Роберт Хайнлайн - Свободное владение Фарнхэма

1 Роберт Хайнлайн

Глава 1

– Никакой это не слуховой аппарат, – объяснял Хьюберт Фарнхэм. – Это – радиоприемник, всегда настроенный на частоту сигнала тревоги. Барбара Уэллс от изумления замерла, так и не донеся ложку до рта.
– Мистер Фарнхэм! Так вы думаете, что они все-таки собираются напасть на нас?
Хозяин дома пожал плечами.
– К сожалению, Кремль не делится со мной своими секретами.
– Отец, перестань пугать наших дам. Миссис Уэллс… – сказал его сын. – Называйте меня просто Барбара. Я даже собираюсь через суд добиться разрешения опускать слово «миссис» перед своим именем. – Для этого вам вовсе не требуется разрешение суда.
– Учтите это, Барб, – заметила его сестра, Карен. – В наше время бесплатные советы очень дороги.
– Помолчи. Барбара, при всем своем уважении к отцу, я все же считаю, что ему просто мерещатся всякие страсти. На мой взгляд, войны конечно не будет.
– Надеюсь, вы правы, – спокойно сказала Барбара. – А почему вы так считаете?
– Потому что коммунисты прежде всего – реалисты. И они никогда не пойдут на то, чтобы начать войну, которая может повредить им, даже если они в конечном итоге и смогли бы выиграть ее. А значит, они тем более не рискнут начать войну, победить в которой не в состоянии.
– В таком случае, может быть они заодно и перестанут устраивать все эти ужасные кризисы? Как на Кубе. А взять к примеру этот шум из-за Берлина – как будто кому-нибудь есть до этого Берлина какое-нибудь дело! А теперь – этот. От всего этого просто постепенно становишься неврастеничкой, – заявила его мать. – Джозеф!
– Да, мэм!
– Приготовьте мне кофе. И бренди. Кофе ройяль.
– Да, мэм. – Слуга, молодой негр, убрал со стола ее тарелку, до которой она почти не дотрагивалась.
– Отец, – заметил молодой Фарнхэм, – а ведь мать беспокоится не из-за каких-то там дурацких кризисов. Это ты нервируешь ее своим поведением. Ты должен вести себя спокойнее.
– Нет.
– Но ты должен! У матери кусок уже не лезет в горло… и все из-за какой-то дурацкой пуговицы, торчащей у тебя в ухе. Нельзя же…
– Перестань, Дьюк.
– Сэр?
– Когда ты стал жить отдельно от нас, мы договорились оставаться друзьями. И я всегда рад выслушать твое мнение, как мнение друга. Но это вовсе не дает тебе права встревать между мной и твоей матерью – моей женой.
– Ну, Хьюберт, – протянула его жена.
– Прости, Грэйс.
– Ты слишком строг с мальчиком. Это нервирует меня.
– Дьюк уже не мальчик. И я не сказал ничего такого, что могло бы нервировать тебя. Прости.
– Мне тоже очень неудобно, мама. Но если отец считает, что я лезу не в свое дело, что ж… – Дьюк изобразил на лице кривую улыбку. – Придется мне, видно, искать свою собственную жену, о которой я мог бы беспокоиться сам. Барбара, вы согласны выйти за меня замуж?
– Нет, Дьюк.
– Я же предупреждала тебя, Дьюк, что она очень умна, – поспешно вставила его сестра.
– Карен, спусти пары. Но почему, Барбара? Я молод. Я здоров. К тому же, не исключено, что у меня когда-нибудь появятся клиенты. А пока мы могли бы прекрасно перебиваться и на вашу зарплату.
– Нет, Дьюк. Я полностью согласна с вашим отцом.
– Что?
– Вернее, следовало бы сказать, что мой отец согласен с вашим. Не знаю, носит ли сейчас мой отец приемник в ухе, но уверена, что он внимательно слушает обычное радио. Дьюк, в нашей семье даже машины снабжены набором первой необходимости на случай войны.
– Серьезно?
– В багажнике моей машины, что стоит перед вашим парадным входом, той самой, на которой мы с Карен приехали сюда из школы, как раз лежит такой набор. Его приготовил мой отец, еще тогда, когда я поступала в колледж. Папа относится к этому очень серьезно, и я тоже.
Дьюк Фарнхэм открыл было рот, но так ничего и не сказав, закрыл его.
Его отец спросил:
– Барбара, интересно, что же включил в этот набор ваш отец?
– О, множество вещей. Десять галлонов воды. Продукты. Большую канистру бензина. Лекарство. Спальный мешок. Ружье…
– Вы умеете стрелять?
– Папа научил меня. Лопата. Топор. Одежда. Да, еще радио. Но самым важным, как он всегда считал, был вопрос: «Куда?». Если бы я оставалась в школе, то отец наверняка счел бы оптимальным вариантом подвал. А здесь, скорее всего, он бы мне посоветовал как можно дальше забраться в горы.
– В этом нет никакой необходимости.
– Почему?
– Отец имеет в виду, – объяснила Карен, – что в случае чего, вы сможете укрыться вместе с нами в нашей дыре.
Барбара вопросительно посмотрела на хозяина дома. Тот объяснил:
– Это наше бомбоубежище. Мой сын называет его «Каприз Фарнхэма». Мне кажется, что там вы будете в большей безопасности, чем в горах – особенно, если учесть тот факт, что всего в десяти милях от нас расположена стратегическая ракетная база. Поэтому, как только раздастся сигнал тревоги, мы укроемся в убежище. Правильно, Джозеф?
– Да, сэр! Если так, то я согласен оставаться у вас на жалованьи.
– Черта с два! Увольнение произойдет тотчас же, как прозвучит сирена.
И с этого момента платить придется уже тебе самому.
– Мне тоже придется вносить свою лепту? – осведомилась Барбара.
– Вам придется мыть посуду. Каждому придется что-нибудь делать. Даже Дьюку.
– Меня можно сбросить со счетов, – мрачно сказал Дьюк.
– Что? Но у нас не так уж много посуды, сынок.
– Я не шучу, отец. Хрущев заявил, что похоронит нас – и ты всеми силами стараешься, чтобы именно так и произошло. Я не собираюсь хоронить себя заживо в какой-то дыре.
– Как вам будет угодно, сэр.
– Сыночек! – Его мать отстранила чашку. – Если будет налет, обещай мне, что ты укроешься вместе с нами в убежище. – На ее глазах блеснули слезы.
Молодой человек некоторое время упрямо молчал, затем вздохнул.
– Если начнется налет – я имею в виду, если прозвучит сигнал тревоги, потому что никакого налета быть не может – я, так и быть, полезу в эту самую дыру. Но сделаю я это отец, только ради спокойствия матери.
– В любом случае, место для тебя там всегда готово.
– О'кей. А теперь давайте перейдем в гостиную и перекинемся в карты – только уговор: о войне больше ни слова. Годится?
– Согласен. – Его отец поднялся и предложил руку супруге. Дорогая?
В гостиной, Грэйс Фарнхэм заявила, что в карты она играть не будет.
– Нет, дорогой, у меня совершенно нет настроения. Ты уж, пожалуйста, составь компанию молодым людям и… Джозеф! Джозеф, принесите мне еще капельку кофе. Ройяль, я имею в виду. Не смотри на меня так, Хьюберт. Ты ведь прекрасно знаешь, что это мне только и помогает.
– Может быть, тебе лучше принять милтаун, дорогая?
– Я терпеть не могу всех этих лекарств. Куда лучше выпить еще капельку кофе.
Они разбились на пары. Дьюк печально покачал головой:
– Бедная Барбара! Играть вместе с нашим отцом… Сестра, ты предупредила ее?
– Оставь свои предупреждения при себе, – посоветовал отец.
– Но она имеет право знать. Барбара, молодящийся грабитель, сидящий напротив вас, настолько же оптимистичен в бридж-контракте, насколько пессимистичен в… кое в чем другом. Так что, ждите подвохов. Если у него на руках окажутся плохие карты…
– Заткнешься ты когда-нибудь, Дьюк или нет? Барбара, какую систему вы предпочитаете? Итальянскую?
Она широко раскрыла глаза.
– Единственное, что я знаю итальянское, так это вермут, мистер Фарнхэм. А играю я по Горону. Ни плохо, ни хорошо, просто я знаю эту книгу.
– Ну что ж, по книге, так по книге, – согласился Хьюберт Фарнхэм.
– По книге, – эхом отозвался его сын. – Вопрос только в том, по какой? Ведь отец больше всего склонен следовать советам «Альманаха фермера», особенно, когда у противника плохие карты. Тогда он начинает удваивать и удваивать ставку. А потом, сами увидите, чем это кончится, особенно, если начнете ходить с бубен…
– Канцлер, – прервал его отец. – Может быть вы все-таки соизволите взяться за карты? Или вы желаете, чтобы я вбил их вам в глотку?
– Я уже все сказал. Ну что, приправим игру чем-нибудь остреньким? Например по центу за очко?
– Для меня это очень много, – поспешно сказала Барбара.
– К вам, девочки, это не относится, – ответил Дьюк. – Только ко мне и к отцу. Таким способом я ухитряюсь платить за аренду конторы.
– Дьюк имеет в виду, – поправил его отец, – что таким способом он все глубже увязает в долгах своему старику. Я отыгрывал у него, бывало, все его месячное содержание, еще когда он учился.
Барбара уселась и игра началась. Высокая ставка постоянно держала ее в напряжении, хотя платить бы ей не пришлось. Волнение ее усиливалось еще и мыслью, что ее партнер был классным игроком.
Когда она поняла, что мистер Фарнхэм считает ее игру вполне сносной, ей удалось немного расслабиться, хотя внимание ее по-прежнему было сосредоточено на игре. Вообще-то играть в паре с Фарнхэмом было не так уж сложно и роль «болвана» давала ей прекрасную возможность продолжать то, чем она занималась все каникулы – наблюдать и изучать Хьюберта Фарнхэма. Он ей нравился – и тем, как он вел себя в семье, и тем как играл в бридж – спокойно, вдумчиво, практически никогда не ошибался, а иногда играл просто блестяще. Она была восхищена тем, как он лишил противника выручки в последнем коне, когда она чуть было не погубила их обоих, по глупости, сбросив туза.
Она знала, что Карен надеется обручить их с Дьюком за этот уик-энд, считая их вполне удачной парой. Дьюк был довольно привлекателен внешне – да и сама Карен была хорошенькой – и к тому же, был бы для Барбары прекрасной партией… подающий надежды молодой адвокат, всего на год старше ее, с молодой и цепкой хваткой.
Интересно, а надеется ли он сам овладеть ею за эти выходные? Может быть и Карен втайне надеется на это, и сейчас с интересом наблюдает за тем, как разворачиваются события?
Нет, этому не бывать!
Она, конечно, вполне согласна с тем, что один раз в жизни не повезло, но это вовсе не значило, что любая разведенная женщина абсолютно доступна. Черт побери, да ведь она НИ С КЕМ не лежала в постели с той самой ужасной ночи, когда она собрала свои вещи и ушла. И почему это люди считают… Дьюк смотрел на нее, она встретилась с ним взглядом, вспыхнула и отвела глаза. Теперь она смотрела на его отца.
Мистеру Фарнхэму было что-то около пятидесяти, так она помнила. По крайней мере, на вид ему можно было дать именно столько. Волосы уже начали редеть, седина, сам худощавый, даже худой, хотя и с небольшим животиком, глаза усталые, вокруг глаз морщинки, от носа к уголкам губ тянутся глубокие складки. Симпатичным его никак не назовешь…
И тут с неожиданной теплотой она подумала, что если бы Дьюк Фарнхэм обладал бы хоть половиной мужественного очарования своего отца, то резинка трусов не оказалась бы для нее такой надежной защитой. И тут она вдруг почувствовала, что рассердилась на Грэйс Фарнхэм. Какое оправдание может найти женщина, ставшая неизлечимым алкоголиком, раздражительная, жирная, все прощающая себе, когда у нее такой муж?
Мысль об этом сменила другая – о том, что с годами Карен может стать такой же, как ее мать. Мать и дочь вообще были похожи, если не считать того, что Карен пока не превратилась в жирную тушу. Барбаре вдруг стало неприятно думать об этом. Карен ей нравилась больше, чем кто-либо из подруг по учебе, с которыми она столкнулась после возвращения в колледж. Ведь Карен такая милая, благородная и веселая…
Но, может быть, когда-то и Грэйс Фарнхэм была такой же. Неужели женщина всегда с годами становится раздражительной и бесполезной? Закончился последний кон, и Хьюберт Фарнхэм оторвался от карт.
– Три пики, игра и роббер. Неплохо было заказано, уважаемый партнер.
Она покраснела.
– Вы хотите сказать «неплохо сыграно». Заказала-то я многовато.
– Ничего. В худшем случае, мы могли потерять одну взятку. Кто не рискует, тот не выигрывает. Карен, Джозеф уже лег?
– Занимается. Завтра у него контрольная.
– Жаль, я думал, что мы могли бы пригласить его сыграть. Барбара, Джозеф – лучший игрок в этом доме – всегда играющий смело тогда, когда это оправдано. Прибавьте к этому то, что он учится на бухгалтера и никогда не забывает ни одной карты. Карен, может быть ты сама нальешь нам чего-нибудь, чтобы не беспокоить Джозефа?
– Конечно смогу, масса Фарнхэм. Водка и тоник вас устроит?
– И чего-нибудь закусить.
– Пошли, Барбара. Придется нам похозяйничать на кухне.
Хьюберт Фарнхэм проводил их взглядом. Какой позор, думал он, что такое прелестное дитя, как миссис Уэллс, постигло такое горе, как неудачный брак. В бридж играет вполне прилично, хороший характер… Может быть немного нескладна и лицо вытянуто чуть больше чем надо… Но, зато приятная улыбка, да и всегда своя голова на плечах. Если бы у Дьюка была хоть капелька мозгов…
Но у Дьюка ее определенно не было. Фарнхэм поднялся и подошел к жене, тупо уставившейся в телевизор.
– Грэйс! – позвал он. – Грэйс, дорогая, тебе пора ложиться, – и помог ей дойти до спальни.
Вернувшись в гостиную, он застал сына сидящим в одиночестве. Сев, он произнес:
– Дьюк, я хотел извиниться перед тобой за тот разговор во время обеда.
– Ах, это! Да я уже и думать забыл.
– Я предпочел бы пользоваться твоим уважением, а не снисхождением. Я знаю, что ты не одобряешь мою «дыру». Но ведь ты никогда и не спрашивал, зачем я построил ее.
– А что тут спрашивать? Ты считаешь, что Советский Союз собирается напасть на нас, и надеешься, что укрывшись в земле, спасешься. Обе эти идеи нездоровы по сути. Болезненны. И более чем вредны для матери. Ты просто вынуждаешь ее пить. И мне это не нравится. И еще больше мне не понравилось то, что ты напомнил мне – мне, адвокату! – что я не должен вмешиваться в отношения между мужем и женой.
Дьюк поднялся и сказал:
– Пожалуй, я пойду.
– Сынок, ну пожалуйста, разве защита не имеет права высказаться?
– Что? Ну ладно, ладно, – Дьюк снова сел.
– Я уважаю твое мнение. Я не разделяю его, но я не одинок. Множество людей придерживается моей точки зрения. Хотя, впрочем, большинство американцев и пальцем не пошевелило, чтобы попытаться спастись. Но, как раз в тех вопросах, которые ты упомянул, ты неправ. Я не считаю, что СССР нападет на нас – и я сомневаюсь, что наше убежище спасет кого-нибудь в случае ядерного удара.
– Тогда зачем ты вечно таскаешь в ухе эту штуку, сводя мать с ума?
– Я никогда не попадал в автомобильную катастрофу. Но я застрахован от нее. И бомбоубежище – это тоже своего рода страховка.
– Но ведь ты сам только что заявил, что убежище никого не спасет!
– Нет, это не совсем так. Оно могло бы спасти наши жизни, если бы мы жили милях в ста отсюда. Но Маунтен-Спрингс – цель первостепенного значения… и к тому же, ни один человек не может построить убежище, которое выдержало бы прямое попадание.
– Тогда о чем же беспокоиться?
– Я уже сказал тебе. Это лучшая страховка, которую я могу себе позволить. Наше убежище не выдержит прямого попадания. Но если ракета уйдет немного в сторону, оно выдержит – а ведь русские весьма капризны. Я просто постарался свести риск к минимуму. Это все, что я могу сделать.
Дьюк колебался.
– Отец, дипломат из меня никудышный…
– Тогда и не старайся быть дипломатом.
– В таком случае, я задам вопрос в лоб: стоит ли сводить мать с ума, превращать ее в пьяницу только ради того, чтобы продлить свою жизнь на какие-нибудь несколько лет с помощью этой земляной норы? Да и имеет ли смысл дальнейшая жизнь после войны – когда страна будет опустошена, а все твои друзья – мертвы?
– Может и нет.
– Тогда – зачем все это?
– Дьюк, ты пока не женат.
– Это неоспоримо.
– Сынок, я тоже буду откровенен с тобой. Я уже давным-давно перестал беспокоиться о собственной безопасности. Ты уже взрослый человек и стоишь на собственных ногах, и твоя сестра, хоть она еще и учится в колледже – достаточно взрослая женщина. А что касается меня, – он пожал плечами. – Единственное, что меня еще по-настоящему занимает, так это хорошая партия в бридж. Как ты, наверное, заметил, мы с твоей матерью практически перестали понимать друг друга.
– Да, я вижу это. Но это твоя вина. Это ты ведешь мать к помешательству.
– Если бы все было так просто. Во-первых… ты еще учился на адвоката, когда я построил это убежище – как раз во время Берлинского кризиса. Тогда твоя мать приободрилась и снова стала сама собой. Тогда она за весь день могла выпить один мартини и ей этого вполне хватало – а не четыре, как сегодня вечером. Дьюк, Грэйс просто необходимо это убежище!
– Что ж, может быть. Но ты определенно выводишь ее из себя, снуя по дому с этой затычкой в ухе.
– Вполне возможно. Но у меня нет выбора.
– Что ты имеешь в виду?
– Грэйс – моя жена, сынок. А «любить и заботиться» – включает в себя и заботу о том, чтобы продлить ей жизнь, насколько это в моих силах. Это убежище может сохранить ей жизнь. Но только в том случае, если она будет находиться внутри него. Как по-твоему, за какое время до атаки нас успеют предупредить? В лучше случае, минут за пятнадцать. А для того, чтобы укрыть ее в убежище, достаточно будет и трех минут. Но если я не услышу сигнала тревоги, у нас в распоряжении не окажется и трех минут. Поэтому-то я и слушаю радио непрерывно. Во время любого кризиса.
– А если сигнал поступит в то время, когда ты спишь?
– Когда обстановка напряжена, я сплю с этой пуговицей в ухе. Когда она напряжена до предела – как, например, сегодня, мы с Грэйс ночуем в убежище. Девушкам тоже придется сегодня ночевать там. И ты, если хочешь, можешь присоединиться к нам.
– Пожалуй, нет.
– Напрасно.
– Отец, даже если предположить, что атака возможна – только предположить, потому что русские еще не сошли с ума – так зачем же было строить убежище так близко к стратегической базе? Почему ты не выбрал место, которое было бы равноудалено от любых возможных целей, и построил бы убежище там – опять же, только предполагая, что оно ей необходимо для успокоения нервов, что в принципе возможно – и тем самым избавить мать от ненужных страданий?
Хьюберт Фарнхэм тяжело вздохнул.
– Сынок, она никогда бы не согласилась уехать отсюда. Ведь здесь ее дом.
– Так заставь ее!
– Сынок, тебе приходилось когда-нибудь заставлять женщину делать то, чего она по-настоящему не хочет? Кроме того, дело осложняется еще и ее склонностью к выпивке – с алкоголиками довольно трудно сладить. А я должен по возможности стараться ладить с ней, насколько это в моих силах. И… Дьюк, я уже говорил тебе, что у меня не так-то много причин стараться остаться в живых. И одна из них вот какая…
– Ну, продолжай же.
– Если эти проклятые, лживые подонки когда-нибудь все-таки сбросят свои смертоносные бомбы на Соединенные Штаты, то я хотел бы отправиться на тот свет как подобает настоящему мужчине и гражданину – с восемью мертвыми врагами, лежащими вокруг меня! Фарнхэм выпрямился в кресле.
– Я не шучу, Дьюк. Америка – лучшая страна из всех, что люди создали за свою жизнь, за свою долгую историю, по крайней мере на мой взгляд, и если эти мерзавцы убьют нашу страну, я тоже хотел бы убить хотя бы нескольких из них! Человек восемь, не меньше. И я почувствовал большое облегчение, когда Грэйс наотрез отказалась переезжать.
– Почему?
– Потому что я не хочу быть изгнанным из своего родного дома каким-нибудь крестьянином со свиным рылом и скотскими манерами. Я свободный человек. И надеюсь до конца остаться свободным. Я подготовился к этому, как смог. Но бегство не в моем вкусе. Я… Девочки возвращаются! Вошла Карен, неся напитки, за ней появилась Барбара.
– Ха! Барб осмотрела наши запасы и решила испечь креп-сюзе. Почему вы оба такие мрачные? Какие-нибудь плохие новости?
– Нет, но если ты включишь телевизор, то мы еще успеем посмотреть конец десятичасовых новостей. Барбара, какой замечательный запах! Предлагаю вам место повара.
– А как же Джозеф?
– Джозефа мы оставим мажордомом.
– Тогда я согласна.
– Хей! – сказал Дьюк. – Как же это получается? Вы отвергаете мое предложение сочетаться законным браком и принимаете предложение моего старика жить с ним во грехе!
– Я что-то не заметила слова «грех».
– Как! Разве вы не знаете? Барбара… Наш отец – известный сексуальный маньяк.
– Это правда, мистер Фарнхэм?
– Ну…
– Именно поэтому я и стал юристом, Барбара. Мы не в силах были тащить сюда Джарри Гизлера аж из самого Лос-Анджелеса всякий раз, когда папочка попадал в переплет.
– Да, славные были денечки! – согласился его отец. – Но, Барбара, к сожалению, это было много лет назад. Теперь моей любовью стал бридж-контракт.
– Раз вы так опасны, я считаю себя вправе рассчитывать на более высокий оклад…
– Тише, дети!!! – прикрикнула Карен и сделала телевизор погромче:
– …в основном пришли к соглашению по трем из четырех предложенных Президентом основных вопросов и договорились собраться еще раз, чтобы обсудить четвертый вопрос – о присутствии их атомных подводных лодок в наших территориальных водах. Теперь можно с большой долей уверенности сказать, что кризис, самый острый из всех, случившихся в период после Второй Мировой войны, кажется идет на убыль в результате достижения договоренности, удовлетворяющей обе стороны. А теперь позвольте познакомить вас с потрясающими новостями, касающимися компании Дженерал Моторс, сопровождающимися всесторонним их анализом, который по своей глубине…
Карен выключила телевизор. Дьюк заметил:
– Все именно так, как я и предполагал, отец. Можешь вынуть из уха свою затычку.
– Потом. Я занят креп-сюзе. Барбара, надеюсь, что вы будете готовить их на завтрак каждое утро.
– Отец, перестань соблазнять ее и сдавай карты. Я хочу отыграться.
– У нас впереди еще целая ночь. – Мистер Фарнхэм кончил есть и поднялся, чтобы убрать тарелку. В этот момент прозвенел звонок у входной двери.
– Я открою.
Он отправился в прихожую, но скоро вернулся. Карен спросила:
– Кто там, папа? Я сдала за тебя. На сей раз мы с тобой партнеры. Ну, вырази же свою радость по этому поводу.
– Я просто восхищен. Только помни, что игру с объявления одиннадцати взяток не начинают. По-моему, этот человек просто заблудился. А может, он не в свое м уме.
– Должно быть, это был один из моих поклонников. Пришел на свидание, а ты его прогнал.
– Вполне возможно. Какой-то старый лысый болван, насквозь мокрый и оборванный.
– Да, это ко мне, – подтвердила Карен. – Президент Десеса. Пойди, догони его, отец.
– Слишком поздно. Он только взглянул на меня и смылся. Кто объявляет масть?
Барбара продолжала играть на сей раз совершенно машинально. Но ей все время казалось, что Дьюк объявляет слишком много взяток; тогда она поймала себя на том, что недообъявляет взятки и попыталась бороться с собой. Они завязли в длинном, мрачном роббере, который в конце-концов «выиграли», хотя и проиграли по очкам.
Проиграть следующий роббер с Карен в качестве партнера было сущим удовольствием. Они поменялись местами и Барбара вновь оказалась партнершей мистера Фарнхэма. Он улыбнулся ей.
– Ну что, покажем им, как надо играть?
– Я постараюсь.
– Просто играйте как всегда. По книге. Все ошибки предоставьте делать Дьюку.
– Слова – не деньги, папа. Давай побьемся об заклад, что вам не выиграть этого роббера. Ставлю сто долларов. – Хорошо, пусть будет сто.
Барбара стала нервничать, вспомнив о жалких семнадцати долларах, которые лежали в ее сумочке. Она стала волноваться еще сильнее, когда первый круг закончился при пяти трефах, объявленных и побитых – Дьюком – и тогда она поняла, что он переборщил и остался бы без одной, если бы она покрыла его прорез.
– Ну что, губернатор, удваиваем пари? – предложил Дьюк.
– О'кей. По рукам.
Второй круг был для нее намного удачнее: ее контракт при четырех пиках. К тому же она смогла сходить со всех своих козырей до того, как они переменились. Улыбка ее напарника была вполне достаточным вознаграждением. Но у нее почему-то дрожали руки.
– Обе команды получают по очку, – сказал Дьюк, – счет сравнивается.
Как твое давление, папочка. Может, еще раз удвоим пари?
– Что, собираешься уволить свою секретаршу?
– Не надо лишних слов!
– Идет. Четыре сотни. Можешь продать свою машину.
Мистер Фарнхэм сдал карты. Барбара взяла свои и нахмурилась. В принципе, не так уж плохо – две дамы, пара валетов, туз, король – но не было длинной масти, да и король ничем не прикрыт. В общем, комбинация была из тех, которые она привыкла называть «ни то, ни се». Оставалось только надеяться, что это будет один из кругов, в которых не бывает ни особенных проигрышей, ни выигрышей.
Ее партнер взглянул на свои карты и объявил:
– Три, без козырей.
Барбара с трудом сдержалась, чтобы не вскрикнуть, а Карен воскликнула:
– Папочка, да у тебя жар!
– Принимаю.
– Твой ход.
Боже, о Боже, что мне делать, – взмолилась про себя Барбара.
Объявление ее партнера сулило двадцать пять очков – и шлем. У нее на руках было тринадцать очков. Тридцать восемь очков на двух руках – большой шлем.
Так говорилось в книге! Барбара, девочка, «три, без козырей» – это двадцать семь очков – прибавь к ним еще тринадцать и прочтешь: «Большой Шлем».
Но по книге ли играл мистер Фарнхэм? Может быть он объявлял просто для того, чтобы выиграть роббер и победить в этом нелепом пари?
Если она оставит все как есть, то и игра и роббер – и четыреста долларов – дело верное. Но большой шлем – если они объявят его – принес бы им что-то около пятнадцати долларов при тех ставках, которые установили Дьюк и его отец. Рисковать чужими четырьмя сотнями долларов ради каких-то пятнадцати? Смешно!
Может быть, это как раз один из тех случаев, о которых ее предупреждал Дьюк?
Но ведь ее партнер ясно сказал: «Играй по книге».
– Семь, без козырей, – твердо объявила она.
Дьюк присвистнул:
– Благодарю вас, Барбара. Теперь, папочка, ты один против всех. Удваиваю ставку.
– Пас.
– Пас, – эхом отозвалась Карен.
Барбара снова прикинула свои возможности. Этот одинокий король был довольно гол. Но… либо родная команда получает все тридцать восемь очков, либо – ничего. – Еще раз удваиваю.
Дьюк улыбнулся.
– Спасибо, золотко. Твое слово, Карен.
Мистер Фарнхэм вдруг положил карты и резко встал. Его сын сказал:
– Эй, садись, скоро тебе придется пить лекарство, так что не уходи.
Мистер Фарнхэм, не отвечая, подошел к телевизору, включил его, затем включил радио и настроил его на нужную волну.
– Красная тревога, – неожиданно объявил он. – Пусть кто-нибудь предупредит Джозефа. – И он выбежал из комнаты.
– Вернись! Тебе не провести нас с помощью такого примитивного трюка!
– Заткнись, Дьюк! – прикрикнула на него Карен.
Ожил телевизионный экран:
– …приближается. Сразу же настройтесь на волну своей аварийной станции. Удачи вам, всего хорошего и да благословит вас всех Господь! Изображение на экране исчезло и стало слышно радио:
– …это не учебная тревога. Это не учебная тревога. Все в укрытия. Члены спасательных команд должны немедленно связаться со своими штабами. Ни в коем случае не выходите на улицу. Если у вас нет укрытия, оставайтесь под защитой ваших домов. Это не учебная тревога. Неопознанные баллистические объекты только что замечены нашими радарами дальнего действия и есть все основания предполагать, что это боевые ракеты. Все в укрытия. Членам спасательных команд немедленно связаться со штабами…
– Кажется, это серьезно, – со страхом в голосе выдавила из себя Карен. – Дьюк, покажи дорогу Барбаре. Я пойду разбужу Джозефа, – и она выбежала из комнаты.
– Никак не могу поверить этому, – пробормотал Дьюк.
– Дьюк, как пройти в укрытие?
– Я покажу вам. – Он неторопливо встал, собрал карты и аккуратно разложил их по разным карманам. – Мои и сестренкины – в моих брюках, а ваши с отцом – в пиджаке. Пошли. Чемодан возьмете?
– Нет!!!

Глава 2

Дьюк провел ее через кухню, за которой находилась лестница, ведущая в подвал. Мистер Фарнхэм уже спускался по ней, неся на руках жену. Похоже было, что она спит.
– Подожди, отец! – крикнул Дьюк. – Сейчас я возьму ее сам.
– Спускайся первым и открой дверь!
В стене подвала оказалась стальная дверь. Дьюк не сумел справиться с ней, так как не знал, как отпирается замок. Мистер Фарнхэм не выдержал и, отдав жену сыну, сам открыл ее. За дверью оказалась еще одна лестница, ведущая еще куда-то под землю. Спустившись по ней, они внесли безжизненное тело миссис Фарнхэм в небольшую комнатушку, обнаружившуюся за второй стальной дверью. Барбара прикинула, что пол этой комнатки находится футов на шесть ниже основания фундамента, а само убежище располагалось примерно под задним двором дома Фарнхэма. Она посторонилась, давая возможность Фарнхэму и его сыну внести миссис Фарнхэм внутрь.
Из– за двери послышался голос мистера Фарнхэма:
– Барбара! Входите же скорее! А где Джозеф? Где Карен?
Не успел он договорить, как эти двое кубарем скатились по лестнице. Карен была растрепана и выглядела очень возбужденной и счастливой. Джозеф, спросонья дико озирался по сторонам. Одет он был явно наспех, в брюки и нижнюю рубашку; обуви на нем не было.
Он резко остановился.
– Мистер Фарнхэм! Они, что, собираются нанести нам удар?
– Боюсь, что так. Скорее входи.
Юноша– негр обернулся и закричал:
– Если не ошибаюсь, мистер Ливингстон! – и ринулся вверх по лестнице. – О Боже, – простонал мистер Фарнхэм и сжал ладонями виски. Затем добавил, уже обычным тоном:
– Девочки, входите. Карен, запри дверь, но слушай. Я буду ждать столько, сколько смогу. – Он взглянул на часы. – Пять минут.

1 Следующая страница


Свободное владение Фарнхэма 2

Девушки вошли. Барбара шепотом спросила:
– Что случилось с Джозефом? Помешался?
– Да, что-то вроде этого. Если не ошибаюсь, мистер Ливингстон – это наш кот, который любит Джозефа и терпит нас. – Карен начала запирать внутреннюю дверь, сделанную из толстенной листовой стали и крепящуюся болтами десятидюймовой толщины.
Вдруг она остановилась.
– Черт возьми! Я запираю дверь, а отец остался там, снаружи!
– Не запирай ее вообще.
Карен покачала головой.
– Нет, я все-таки завинчу парочку, чтобы он слышал. А кот этот может сейчас прохлаждаться где-нибудь за несколько километров отсюда.
Барбара огляделась. Комната имела Г-образную форму. Вошли они с конца короткого рукава. Справа у стены располагались две койки; на нижней лежала по-прежнему спящая Грэйс Фарнхэм. Вдоль левой стены тянулись полки, тесно уставленные какими-то припасами. Койки и полки разделял проход, немногим шире, чем входная дверь. Потолок был низким, закругленным и сделан как и двери из листовой стали. Немного дальше можно было различить края еще двух коек. Дьюка видно не было, и вдруг он появился из-за поворота и принялся устанавливать ломберный столик. Она с удивлением наблюдала за тем, как он аккуратно вынимает из карманов карты, которые захватил перед бегством из гостиной – как давно это было! Наверное, уже с час назад. А может быть и пять минут?
Дьюк заметил ее, улыбнулся и расставил вокруг столика складные стулья.
В дверь постучали. Карен отперла ее: ввалился Джозеф, за ним вошел мистер Фарнхэм. С рук Джозефа спрыгнул великолепный рыжий персидский кот и тут же принялся обнюхивать все углы. Карен и мистер Фарнхэм сообща затянули все болты на двери. Затем он взглянул на жену и сказал:
– Джозеф! Помоги мне дотянуть болты!
– Есть, сэр!
К ним подошел Дьюк.
– Ну как, посудина заклепана, шкипер?
– Да, осталась только скользящая дверь. Она запирается специальной рукояткой.
– Ну что ж, как запрете, прошу к столу, – и Дьюк указал на разложенные карты.
Отец уставился на него в изумлении.
– Дьюк, ты что же, всерьез предлагаешь доиграть партию в то время, как на нас собираются напасть?
– Мою серьезность изрядно подкрепляет возможность выиграть четыре сотни долларов. А еще одна сотня продолжает утверждать, что нас вообще не атакуют. Через полчаса тревога будет отменена и в завтрашних газетах появятся сообщения, что радарные станции были сбиты с толку северным сиянием. Ну как, будешь играть? Или сдаешься?
– М-м-м… Мой партнер сыграет за меня. Я занят. – Ты не будешь потом оспаривать ее проигрыш?
– Конечно, нет.
Барбара обнаружила, что она сидит за столом. У нее было такое чувство, что все это происходит во сне. Она взяла карты своего партнера и взглянула на них.
– Твое слово, Карен.
– О, черт! – сказала в сердцах Карен и сходила с тройки треф. Дьюк задумчиво рассматривал свои карты.
– С чего бы сходить? – пробормотал он в нерешительности.
– С чего хотите, – отозвалась Барбара. – Мне все равно, я буду играть в открытую.
– Может быть, вам лучше этого не делать?
– Нет, я решила твердо. – И она открыла карты.
Дьюк взглянул в них.
– Все ясно… – сказал он. – Не убирайте их, отцу тоже будет интересно посмотреть. – Он что-то прикинул в уме. – Здесь примерно двадцать четыре очка. Отец!
– Да, сынок?
– Я тут выписываю чек на четыре сотни и еще девяносто два доллара и пусть это будет мне уроком.
– Нет никакой необходимости…
Свет погас, пол вздрогнул под ногами. Барбара почувствовала, как что-то странно сдавило ей грудь. Она попыталась встать, но не смогла устоять на ногах. Казалось, что вокруг них с ревом носятся поезда подземки, а пол стал напоминать палубу корабля, попавшего в свирепый шторм.
– Отец!
– Я здесь, Дьюк. Ты ранен?
– Не знаю. Но чек мне теперь придется выписывать уже на пятьсот девяносто два доллара!
Подземные толчки продолжались. Сквозь нестихающий ни на мгновение рев, Барбара услышала, как мистер Фарнхэм усмехнулся и сказал:
– Забудем об этом. Доллар только что перестал существовать.
– Хьюберт! Хьюберт! Где ты? – послышался пронзительный голос миссис Фарнхэм. – Когда это прекратится?
– Иду, дорогая. – Тьму прорезал тонкий луч фонарика и двинулся по направлению к койкам. Барбара подняла голову и с трудом разобрала, что это хозяин дома на четвереньках, держа фонарик в зубах, пробирается к супруге. Достигнув койки, он принялся успокаивать жену и вскоре ее крики стихли.
– Карен!
– Да, папа?
– Ты в порядке?
– Да, только ушиблась немного. Опрокинулся стул.
– Прекрасно. Тогда включи аварийное освещение. Только не вставай. Передвигайся ползком. Я посвечу тебе фонариком. Потом возьми аптечку и шприц и… ох-х! Джозеф!
– Да, сэр?
– Ты цел?
– Все о'кей, босс.
– Позови-ка своего лохматого Фальстафа. А то он вспрыгнул на меня.
– Это он просто хочет выразить свое расположение к вам.
– Да, да. Но мне не хотелось бы, чтобы он выражал его в то время, как я делаю укол. Позови его.
– Сию секунду. Док, ко мне! Док! Док! На рыбку!
Через некоторое время грохот стих, пол перестал качаться под ногами, миссис Фарнхэм получив дозу снотворного, безмятежно спала, в первом отсеке тускло светили две небольшие лампочки, и мистер Фарнхэм принялся изучать последствия нападения.
Ущерб оказался невелик. Несмотря на то, что все было уложено на полках довольно тщательно, несколько консервных банок все же свалились на пол; разбилось несколько бутылок с ромом. Но спиртное было практически единственным из припасов, содержащимся в стеклянной упаковке. Самым неприятным оказалось то, что со стены сорвало взрывом батарейный радиоприемник, который, упав на пол, разбился вдребезги.
Мистер Фарнхэм встал на четвереньки и принялся разглядывать остатки приемника. Подошел его сын и, взглянув на разбитое устройство, произнес.
– Наплевать, отец. Смети весь этот хлам и выбрось в мусорное ведро.
– Кое-что можно восстановить.
– А ты что-нибудь понимаешь в радиотехнике?
– Нет, – согласился отец, – но у меня есть книги.
– Книги не починят радиоприемника. Тебе следовало бы иметь запасной.
– Он у меня есть.
– Так что же ты его не достаешь! Интересно было бы узнать поподробнее, что случилось.
Отец медленно поднялся и взглянул на Дьюка.
– Мне тоже интересно. Тот приемник, что у меня в ухе, молчит. Конечно, ничего удивительного в этом нет – он слишком слабый. А запасной приемник упакован в вату и, скорее всего, не пострадал.
– Так доставай же его!
– Потом.
– Потом, потом… Дьявольщина. Где же он? Мистер Фарнхэм начал гневно посапывать:
– Мне уже начало надоедать твое тявканье.
– Что? Ну, прости. Скажи мне только, где запасное радио.
– Нет. Мы можем лишиться и его. Я хочу дождаться конца нападения.
Сын пожал плечами.
– Ну что ж, упрямься на здоровье. Но ведь, наверняка, все бы с удовольствием послушали последние новости. И твое упрямство просто глупо. – Тебя никто не спрашивает. Я уже сказал тебе, что мне надоело твое тявканье. Если тебе так хочется узнать, что происходит снаружи – скатертью дорожка. Тебя никто не держит. Я отопру внутреннюю дверь и промежуточную, внешнюю ты и сам вполне можешь открыть.
– Как это? Не говори глупостей.
– Только не забудь закрыть ее за собой. Лучше, если она будет закрыта – это ослабит радиоактивность и ударную волну.
– Вот это уже ближе к делу. Здесь есть чем измерить уровень радиоактивности? Нам бы следовало…
– ЗАТКНИСЬ!
– Что? Отец, не надо строить из себя сурового папашу.
– Дьюк, я по-хорошему прошу тебя замолчать и послушать меня. Ты согласен?
– Ну, что ж… хорошо. Мне только не нравится, когда на меня кричат в присутствии других людей.
– В таком случае, держи язык за зубами.
Они находились в первом отсеке. Возле них мирно похрапывала миссис Фарнхэм. Остальные тихо удалились во второй отсек, чтобы не быть свидетелями ссоры.
– Так ты готов слушать меня?
– Готов, сэр, – холодно ответил Дьюк.
– Вот и отлично. Сынок, я не шучу. Или уходи… или делай только то, что буду говорить я. Подразумевается и то, что ты должен затыкаться, когда я прошу. Как бы это выразиться? Это должно быть абсолютное подчинение, быстрое и охотное. Или ты предпочтешь уйти?
– А не слишком ли ты перегибаешь палку?
– Именно это я и делаю. Это убежище – спасательная шлюпка – и я – командир ее. Ради безопасности остальных, я должен поддерживать дисциплину. Даже, если ради этого кого-то придется выбросить за борт.
– Это довольно-таки искусственная аналогия. Отец, очень жаль, что ты служил во флоте. После него у тебя в голове завелись какие-то романтические идеи.
– А я, Дьюк, жалею о том, что тебе вообще не пришлось служить. Ты не реалист. Но оставим это. Так ты будешь выполнять приказы? Или все же покинешь нас?
– Ты же прекрасно знаешь, что я никуда не уйду. Да ты и не стал бы говорить об этом всерьез. Ведь это верная смерть.
– Так ты, следовательно, согласен подчиняться приказам?
– Я… э-э-э… буду сотрудничать с тобой. Но это диктатура… Отец, ведь сегодня вечером ты сам ясно дал понять, что ты свободный человек. Ну и я тоже. Поэтому, я согласен помогать тебе. Но я не собираюсь выполнять приказы, которые считаю ненужными. Что касается держания языка за зубами, то я постараюсь быть дипломатичным. Но если я сочту это необходимым, то наверняка выскажу свое мнение вслух и открыто. Свобода слова. Ведь это справедливо, не так ли?
Отец вздохнул.
– Но ты не говоришь, Дьюк. Отойди-ка, я открою дверь.
– Отец… Мне бы не очень хотелось говорить тебе этого… но мне кажется, что у тебя силенок не хватит тягаться со мной. Я крупнее тебя, да и моложе.
– Это мне известно. Но я вовсе не собираюсь драться с тобой.
– Тогда оставим эти глупости.
– Дьюк, пожалуйста!!! Я построил это убежище. Не прошло еще и двух часов, как ты измывался над ним, называя его «болезненной причудой». А теперь, когда оказалось, что ты неправ, ты с удовольствием пользуешься им. Верно?
– В принципе, да. Ты прав. – И все-таки, ты указываешь мне, что и как я должен делать.
Заявляешь, что мне следовало запастись вторым приемником. и все это в то время, как ты сам не запасся ничем! Так будь же мужчиной, раз так получилось, и делай то, что тебе говорят. Ведь ты спасся только благодаря мне.
– Елки-палки! Но ведь я же сказал, что согласен сотрудничать!
– А сам и не думаешь этого делать. Вместо этого ты делаешь какие-то глупые замечания, мешаешь мне, упрямишься, напрасно задерживаешь меня тогда, когда у меня куча срочных дел. Дьюк, мне не нужно твое сотрудничество, на твоих условиях и по твоему усмотрению. Пока мы находимся в этом убежище, мне требуется твое полное подчинение.
Дьюк покачал головой.
– Попытайся, наконец, понять, что я уже не ребенок. Мое сотрудничество – да. Но большего я не обещаю.
Мистер Фарнхэм печально покачал головой.
– Может быть, было бы лучше, если бы командовал ты, а я тебе подчинялся. Но дело в том, что я много раз обдумывал все, что может случиться непредвиденного, а ты – нет. Сынок, я предусмотрел, что у твоей матери может начаться истерика; у меня все было наготове для этого. Так как ты думаешь, не мог ли я предусмотреть и данную ситуацию?
– Как это? Ведь я здесь оказался по чистой случайности.
– Я сказал «данную ситуацию». На твоем месте мог бы оказаться любой другой. Дьюк, ведь сегодня у нас могли быть гости – или какие-нибудь случайные люди, вроде того ненормального, который забрел к нам недавно – я ведь не бросил бы их на произвол судьбы. Поэтому, мне пришлось предусматривать и различные крайности. И неужели ты думаешь, что планируя все это, я не предвидел, что кто-то может выйти из повиновения и не придумал, как поставить его на место?
– Ну, и как же?
– Как ты думаешь, чем отличается командир спасательной шлюпки от остальных, сидящих в ней?
– Это что, загадка?
– Нет. Просто только у командира есть оружие.
– О, я и не сомневался, что здесь у тебя есть и оружие. Но в руках-то ничего не держишь и… – Дьюк усмехнулся. – Отец, я что-то с трудом представляю себе, что ты стреляешь в меня. Неужели ты способен на это? Отец некоторое время смотрел ему в глаза, затем опустил взгляд.
– Нет. В чужого человека – возможно. Но ты – мой сын. – Он вздохнул.
– Ну, что ж, надеюсь на твое сотрудничество.
– Обещаю тебе его.
– Спасибо, сынок. А теперь, извини. Мне нужно кое-что сделать. – Мистер Фарнхэм отвернулся от сына и позвал:
– Джозеф!
– Да, сэр?
– Сложилась ситуация номер семь.
– Ситуация семь, сэр?
– Да, и положение все время ухудшается. Будь осторожен с инструментами и не мешкай.
– Понятно, сэр!
– Спасибо. – Он повернулся к сыну. – Дьюк, если ты действительно хочешь сотрудничать, то можешь собрать остатки этого радио. Оно точно такое же, как и запасное. Так что в случае необходимости мы сможем использовать некоторые части как запасные. Согласен?
– Конечно, сэр. Я же сказал, что готов сотрудничать. – Дьюк опустился на колени и начал делать то же самое, что помешал сделать отцу.
– Спасибо. – Его отец повернулся и пошел по направлению ко второму отсеку.
– Мистер Дьюк! Руки вверх!
Дьюк взглянул через плечо и увидел, что позади карточного стола стоит Джозеф и целится в него из автомата Томпсона. Он вскочил на ноги.
– Какого черта!
– Стойте на месте! – предупредил Джозеф. – При малейшем движении – стреляю.
– Правильно, – согласился мистер Фарнхэм. – Его ведь не удерживают родственные узы, как меня. Джозеф, если он только пошевелится, пристрели его.
– Отец! Что происходит!
Мистер Фарнхэм повернулся к дочери.
– Ступай обратно!
– Но, папочка…
– Тихо. Обе ступайте обратно и сидите на нижней койке. Быстро!
Карен подчинилась. Барбара с ужасом заметила, что в руке хозяина дома тускло отсвечивает автоматический пистолет и быстро последовала за Карен. – А теперь обнимите друг друга, – приказал Фарнхэм, – и не двигайтесь.
Он вернулся в первый отсек.
– Дьюк.
– Да?
– Медленно опусти руки и расстегни брюки. Пусть они спадут, но ног из них не вынимай. После этого медленно повернись лицом к двери и отпирай ее. – Отец…
– Заткнись. Джозеф, если он сделает хоть что-нибудь не так, как я велел, стреляй. Можешь для начала стрелять по ногам, но попасть в него ты должен обязательно.
Ошеломленный, бледный, как полотно, Дьюк сделал то, что ему было велено: спустил брюки так, что оказался стреноженным ими, повернулся и принялся откручивать болты на двери. Когда он открутил половину болтов, отец остановил его.
– Дьюк, стой. В ближайшие несколько секунд придется решать – уходить тебе или оставаться. Условия тебе известны.
Почти без колебаний Дьюк ответил:
– Я принимаю твои условия.
– Но это еще не все. Ты будешь подчиняться не только мне, но и Джозефу.
– ДЖОЗЕФУ?
– Моему первому помощнику. Без помощника мне никак не обойтись, Дьюк.
Не могу же я все время бодрствовать. Я бы с радостью назначил помощником тебя, но ты ведь не хотел иметь с этим ничего общего. Поэтому мне пришлось натренировать Джозефа. Он знает, что где находится, как что действует, как что починить. Таким образом, он мой заместитель… Что ты на это скажешь? Согласен ли ты подчиняться ему так же беспрекословно, как и мне? Не возьмешь свои слова обратно?
– Обещаю, – медленно проговорил Дьюк.
– Хорошо. Но обещание, данное под давлением, ни к чему не обязывает. Существует другая форма подчинения, которая применяется в случае насилия и, тем не менее, имеет силу. Ты, как юрист, должен знать, о чем я говорю. Я хочу, чтобы ты дал клятву заключенного. Клянешься ли ты подчиняться обстоятельствам до тех пор, пока мы не сможем покинуть убежище? Честное соглашение – твоя клятва в обмен на то, что мы оставляем тебя здесь.
– Клянусь.
– Благодарю. Тогда запирай дверь и застегивай брюки. Джозеф, можешь убрать автомат.
– О'кей, босс.
Дьюк запер дверь, привел в порядок брюки. Когда он повернулся к отцу и Джозефу, отец протянул ему пистолет.
– Зачем это? – спросил Дьюк.
– Соберись с мыслями. Если твоя клятва вынуждена, то лучше нам узнать об этом сейчас.
Дьюк взял пистолет, оттянул затвор и вынул патрон из магазина. Взглянув на него, он сунул его обратно, снова щелкнул затвором – и вернул перезаряженный пистолет отцу. – Моя клятва остается в силе. Держи.
– Пусть остается у тебя. Ты всегда был упрямым мальчишкой, но не лжецом.
– О'кей… босс. – Сын положил пистолет в карман. – А здесь довольно жарко.
– И, кажется, будет еще жарче.
– Что? Сколько же радиации мы, по-твоему, получаем?
– Я имею в виду не радиацию. Огненный шторм. – Он прошел в место стыка двух отсеков, взглянул на висевший там термометр, затем на часы. – Уже восемьдесят четыре градуса, а со времени нападения прошло всего двадцать три минуты. Значит, будет еще хуже.
– Насколько хуже?
– Откуда я знаю, Дьюк? Я не имею понятия, на каком расстоянии от нас произошел взрыв, сколько мегатонн было в бомбе, насколько далеко распространилось пламя. Я не знаю даже, горит над нами дом, или его снесло взрывом. Нормальная температура в убежище – около пятидесяти градусов. Так что следует ждать ее дальнейшего повышения. И ничего с этим не поделаешь. Хотя, впрочем, кое-что мы можем сделать. Раздеться и ходить в шортах. Так я и поступлю, пожалуй.
Он прошел в соседний отсек. Девушки все также сидели на койке, крепко обнявшись. Джозеф сидел на полу, прислонившись спиной к стене. На руках у него сидел кот. Карен взглянула на отца широко открытыми глазами, но ничего не сказала.
– Ну, детки, можете вставать.
– Спасибо, – сказала Карен. – Для объятий здесь слишком жарко. – Барбара разомкнула руки и Карен выпрямилась.
– Ничего не поделаешь. Вы слышали, что произошло?
– Какая-то ссора, – неуверенно ответила Карен.
– Верно. И это последняя ссора. Я начальник, а Джозеф – мой заместитель. Понятно?
– Да, папочка.
– Миссис Уэллс?
– Я!? О, конечно! Ведь это ваше убежище. Я так благодарна вам, что оказалась здесь – благодарна за то, что осталась в живых. И, пожалуйста, мистер Фарнхэм, называйте меня просто Барбарой.
– Хм-м-м… В таком случае, называйте меня Хью. Это имя нравится мне больше, чем Хьюберт. Дьюк, и все остальные тоже – отныне пусть все называют друг друга просто по имени. Не называйте меня больше «отец», зовите меня просто Хью. А ты, Джо, оставь этих «мистеров» и «мисс». Понял? – О'кей, босс. Как вам будет угодно.
– Теперь ты должен говорить «о'кей, Хью». А теперь, девочки, раздевайтесь до нижнего белья, потом разденьте Грэйс и выключайте свет. Сейчас жарко, а будет еще жарче. Джо, советую раздеться до трусов. – Мистер Фарнхэм снял пиджак и начал расстегивать рубашку.
– Э… босс. Мне и так хорошо, вполне, – сказал Джозеф.
– Вообще-то я не спрашиваю, а приказываю тебе.
– Э-э-э, босс, на мне нет трусов!
– Это правда, – подтвердила Карен. – Спросонья он так торопился, что забыл одеть их.
– Вот как? – Хью взглянул на своего экс-лакея и хмыкнул. – Джо, да ты кажется еще мал для такой ответственной должности. Наверное, мне следовало бы назначить заместителем Карен.
– Годится.
– Ладно. Возьми на полке запасные и переоденься в туалете. После того, как закончишь, покажи Дьюку, где что находится. А ты, Карен, то же самое проделай с Барбарой. А потом мы соберемся.
Собрались они минут через пять. Хью Фарнхэм уже сидел за столом и тасовал карты. Когда они расселись, он спросил:
– Кто хочет сыграть в бридж?
– Папочка, ты шутишь?
– Меня зовут Хью. Я не шучу – партия в бридж может здорово успокоить наши нервы. Потуши сигарету, Дьюк.
– Э… прошу прощения.
– Я думаю, что завтра мы уже сможешь курить. А сегодня я выпустил в воздух довольно много чистого кислорода, чтобы наружный воздух не поступал. Видел баллоны в туалетной комнате?
Промежуточная комната, соединяющая оба отсека, была уставлена баллонами с водой, запасами разного рода. Там же находился унитаз и тесноватый душ. Здесь же находились воздухозаборники и трубы вентиляции, сейчас наглухо задраенные. Здесь же помещалась ручная вентиляционная установка и уловители двуокиси углерода и водяных паров. – Так значит в них кислород? А я думал там просто сжатый воздух.
– Он бы занял слишком много места. Поэтому мы не можем рисковать даже сигаретами. Здесь есть небольшой шлюз с датчиками температуры и радиации: и то и другое снаружи очень велики – счетчик Гейгера трещит как пулемет. Друзья, я не знаю, сколько нам еще придется просидеть на сжатом кислороде. Запас его рассчитан на тридцать шесть часов для четырех человек, так что для шестерых его хватит примерно на двадцать четыре часа. Но это не самое страшное. Я весь в поту – и вы тоже. До ста двадцати градусов мы еще сможем терпеть. Если температура поднимется выше, нам придется использовать кислород для охлаждения убежища. В этом случае нам придется, возможно, выбирать между жарой и удушьем.
– Папа… То есть Хью, я хотела сказать. Иными словами, ты хочешь сказать, что мы или поджаримся заживо, или задохнемся?
– Этому не бывать, Карен. Я этого не допущу.
– Если дойдет до этого… я предпочитаю пулю.
– Этого тоже не потребуется. У меня здесь запас снотворного, достаточный для того, чтобы безболезненно умертвить человек двадцать. Но мы здесь не для того, чтобы погибнуть. До сих пор нам везло. И если наше везение продлится еще немного, мы переживем катастрофу. Так что не настраивайтесь на похоронный лад.
– И как насчет радиоактивности? – спросил Дьюк.
– Ты умеешь читать показания счетчика?
– Нет.
– Тогда поверь мне на слово, что с этой стороны опасность нам пока не грозит. Теперь насчет сна. В этом отсеке, где лежит Грэйс – женская половина, другой отсек – для мужчин. Коек только четыре, но этого вполне достаточно: один из нас постоянно должен наблюдать за температурой и воздухом, другой, которому тоже не хватает места, должен заботиться о том, чтобы дежурный не уснул. Тем не менее, сегодняшнюю вахту я беру на себя и напарник мне не понадобится – я принял декседрин.
– Я буду дежурить.
– Я с тобой.
– Мне совсем не хочется спать.
– Тише, тише! – сказал Хью. – Джо, тебе со мной дежурить нельзя, потому что тебе придется сменить меня, когда я выдохнусь. Мы с тобой будем дежурить попеременно до тех пор, пока ситуация не перестанет быть опасной. Джо пожал плечами и промолчал. Дьюк сказал:
– Тогда, видимо, я буду удостоен этой чести.
– Вы что, считать не умеете? Две койки для мужчин, две – для женщин.
Что остается? Мы можем сложить этот стол и тогда пятый человек может спать здесь на полу. Джо, доставай одеяла. Пару брось на пол здесь и пару в туалетной комнате, для меня.
– Уже несу, Хью.
Обе девушки продолжали настаивать на том, чтобы им тоже разрешили нести вахту. Хью оборвал их.
– Довольно.
– Но…
– Довольно, я сказал, Барбара. Одна из вас спит на койке, другая здесь, на полу. Дьюк, тебе дать снотворное?
– Никогда не имел такой привычки.
– Не строй из себя железного человека.
– Ну… пусть это будет проверка на ржавчину.
– Хорошо. Джо? Секонал?
– Дело в том, что я так рад тому, что не нужно завтра писать эту контрольную…
– Приятно слышать, что хоть кто-то из нас чему-то рад. Хорошо.
– Я еще хотел сказать, что сна у меня ни в одном глазу. Вы уверены, что вам не понадобится моя помощь?
– Уверен. Карен, достань для Джо одну таблетку. Знаешь, где они лежат?
– Да, и себе я тоже пожалуй возьму. Я не железный человек и милтаун очень кстати.
– Прекрасно. Барбара, вы пока не пейте снотворного. Может быть мне еще придется разбудить вас, чтобы вы не давали мне заснуть. Впрочем, милтаун можете принять. Это обычное успокоительное.
– Пожалуй, ни к чему.
– Как хотите. А теперь всем спать. Сейчас ровно полночь и через восемь часов на вахту заступят следующие двое.
Через несколько минут все улеглись; Барбара легла на полу. Свет выключили, оставив только одну лампочку для дежурного. Хью расположился на одеялах и принялся сам с собой играть в солитер, причем довольно плохо. Пол снова вздрогнул, опять послышался раздирающий уши рев. Карен вскрикнула.
Хью мгновенно вскочил. На сей раз удар был не очень силен: он смог удержаться на ногах. Он поспешил в женский отсек.
– Дочка! Где ты? – Он пошарил рукой по стене и нащупал выключатель. – Я здесь, папа. Боже, как я испугалась! Я уже почти заснула, как вдруг – это! Я чуть не свалилась на пол. Помоги мне спуститься.
Он поддержал ее и, спустившись, она прижалась и зарыдала.
– Ну, ну, – приговаривал он, ласково похлопывая ее по спине. – Ты же у меня смелая, все будет хорошо.
– И вовсе я не смелая. Я все время испытываю глупый страх. Просто я стараюсь не показывать этого.
– Карен… Я ведь тоже боюсь, так давай не будем показывать этого, а? Выпей-ка еще таблетку. И запей чем-нибудь покрепче.
– Хорошо. И то и другое. Но мне в этом бункере не уснуть – здесь слишком жарко и страшно, когда трясет.
– Ладно. Мы можем постелить тебе на полу, там прохладнее. А где твое белье, девочка моя? Лучше одень его.
– Оно там, наверху, на койке. Но мне это безразлично. Мне просто нужно, чтобы кто-нибудь был рядом. А впрочем, нет. Лучше я оденусь, а то Джозеф будет шокирован, когда проснется.
– Сейчас, подожди. Вот твои трусики. А куда же делся лифчик?
– Может быть, свалился на пол?

Предыдущая страница 2 Следующая страница


3 Роберт Хайнлайн

Хью пошарил внизу.
– Нет, и здесь нету.
– Ну и черт с ним. Джо может и отвернуться. Я хочу выпить.
– Хорошо. Джо – настоящий джентльмен.
Дьюк и Барбара сидели на одеяле, на котором она лежала. Оба выглядели очень неважно. Хью спросил:
– А где Джо? Он не ранен?
Дьюк усмехнулся.
– Хочешь посмотреть на «спящую невинность»? Вон там, на верхней полке.
Хью обнаружил своего заместителя лежащим на спине, громко храпящим и таким же некоммуникабельным, как Грэйс Фарнхэм.
– Если не ошибаюсь, доктор Ливингстон свернулся калачиком у него на груди.
Хью вернулся в первый отсек.
– На сей раз взрыв был гораздо более удален от нас. Я очень рад, что у Джо есть возможность выспаться.
– А по мне, так взрыв был чертовски близко. И когда только у них кончатся эти проклятые ракеты?
– Я думаю, скоро. Друзья, мы с Карен только что организовали клуб «Я тоже боюсь» и собираемся отпраздновать его учреждение небольшим возлиянием. Еще кандидаты в члены клуба есть?
– Я почетный член!
– И я тоже, – поддержала Барбара.
– Еще бы!
Хью извлек откуда-то бумажные стаканчики и бутылку шотландского виски, а также секонал и милтаун.
– Принесите, кто-нибудь, воды.
– Я не хочу, чтобы какая-нибудь вода мешалась со столь благородным напитком.
– А я, пожалуй, разбавлю, – сказала Барбара. – Как, все-таки, жарко.
– Отец, какая сейчас у нас температура?
– Дьюк, в туалетной есть термометр. Будь добр, сходи и посмотри.
– Конечно. А можно мне потом тоже принять снотворное?
– Ради бога, – Хью дал Карен еще одну капсулу секонала и таблетку милтауна, затем посоветовал Барбаре тоже принять милтаун, решив, что декседрин слишком возбудил его. Вернулся Дьюк.
– Сто четыре градуса, – объявил он. – Я еще немного отвернул вентиль. Правильно?
– Скоро нам придется отвернуть его еще больше. Вот твои таблетки, Дьюк – двойная доза секонала и милтауна.
– Спасибо, – Дьюк проглотил таблетки и запил их виски. – Пожалуй, я тоже лягу на полу. Кажется, это самое прохладное место в доме.
– Логично. Ну, хорошо, давайте ложиться. Дадим таблеткам возможность проявить себя.
Хью сидел с Карен до тех пор, пока она не уснула, затем осторожно убрал руку, которую она продолжала сжимать во сне и вернулся на пост. Температура поднялась еще на два градуса. Он еще больше отвернул вентиль на баллоне с кислородом, но, услышав прощальное шипение остатков газа, покачал головой, взял гаечный ключ и перешел к другому баллону. Перед тем как начать отворачивать клапан, он присоединил к нему шланг, который тянулся в жилой отсек. Отвернув вентиль, он уселся на одеяла и опять принялся играть сам с собой в солитер.
Через несколько минут на пороге появилась Барбара.
– Что-то мне не спится, – сказала она. – Можно составить вам компанию?
– Вы плакали?
– А что, заметно? Прошу прощения.
– Садитесь. Хотите сыграть?
– Давайте, сыграем. В общем-то мне просто не хочется быть одной.
– А мы с вами поговорим. Может быть выпьете еще?
– С удовольствием! А может быть, не стоит тратить виски понапрасну?
– У нас его очень много. Да и к тому же, когда его и пить-то, если не в такую ночь? Но помните одно: мы оба должны следить за тем, чтобы другой не уснул.
– Хорошо. Буду стараться не дать вам заснуть.
Они выпили, смешав скотч с водой из бака. Было так жарко, что им показалось, что виски выходит из тела с потом быстрее, чем они успевают пить его. Хью еще немного увеличил количество кислорода, и тут заметил, что потолок неприятно горяч.
– Барбара, должно быть, над нами горит дом. Потому что потолок – слой бетона толщиной в тридцать дюймов, да над ним еще фута два почвы.
– Как вы думаете, какая температура там, снаружи?
– Трудно сказать. Вероятно, мы находимся недалеко от эпицентра взрыва. – Он еще раз пощупал потолок. – Я сделал эту штуку более чем прочной – потолок, стены и пол представляют собой сплошную бетонную коробку, усиленную стальной арматурой. И правильно. У нас еще могут быть затруднения с дверьми. Этот жар… К тому же, их вполне могло заклинить взрывом.
– Так мы в ловушке? – тихо спросила она.
– Нет, нет. В полу этой комнатки есть люк, ведущий в туннель, защищенный бетоном. Он выходит в канаву за садом. В случае чего мы пробьемся – у нас есть лом и гидравлический отбойный молоток – даже если выход завален и покрыт вулканическим стеклом. Это меня не тревожит; меня тревожит другое – сколько мы еще продержимся здесь, внутри… и будет ли безопасно выйти наружу.
– А как с радиоактивностью?
Он поколебался.
– Барбара, какая вам разница. Вам что-нибудь известно о радиации?
– Конечно. В колледже я в основном занималась ботаникой. И в генетических экспериментах мне приходилось пользоваться изотопами. Хью, мне легче будет узнать самое худшее, чем пребывать в неведении – из-за этого-то я и плакала.
– М-м-м… Положение гораздо хуже, чем я сказал Дьюку. – Он указал большим пальцем через плечо. – Счетчик вон там, за бутылками. Сходите, посмотрите.
Она отправилась к счетчику и некоторое время оставалась у него. Вернувшись, она молча села.
– Ну, как? – спросил он.
– Можно, я выпью еще немного?
– Конечно! – Он налил ей виски и разбавил его.
Она глотнула виски и тихо сказала:
– Если радиация не начнет уменьшаться, то к утру дойдет до красной черты. – Она нахмурилась. – В принципе, конечно, это еще не предел. Если я правильно помню, то тошнить нас начнет не раньше, чем на следующий день.
– Да. Но излучение скоро начнет спадать. Вот почему меня больше беспокоит жара. – Он взглянул на термометр и еще немного приоткрыл вентиль. – Сейчас работает батарейный поглотитель; не думаю, что нам стоит в такой жаре крутить ручной воздухоочиститель. Одним словом, о це-о-два начнем беспокоиться только тогда, когда станем задыхаться.
– Резонно.
– Давайте не будем больше говорить о подстерегающих нас опасностях. О чем бы вы хотели поговорить? Может быть, расскажете немного о себе? – Да мне и рассказывать-то почти нечего, Хью. Пол – женский, белая, двадцати пяти лет от роду. Учусь – вернее училась – в школе после неудачного замужества. Брат – военный летчик – так что, может быть он и уцелел. А родители мои жили в Акапулько, так что может и они живы. Детей, слава богу, нет. Я очень рада, что Джо спас своего кота. Я ни о чем не жалею, Хью и ничего не боюсь… Только как-то тоскливо… – Она тяжело вздохнула. – Все-таки это был очень хороший мир, даже несмотря на то, что в нем я была несчастлива в браке.
– Не плачьте.
– Я не плачу. Это не слезы. Это пот.
– О, да. Конечно.
– В самом деле. Просто невыносимо жарко. – Она вдруг завела руку за спину. – Вы не против, если я сниму бюстгальтер, как Карен. Он буквально душит меня.
– Пожалуйста. Дитя мое, если вам так будет легче – снимайте. Я на своем веку насмотрелся на Карен, не говоря уже о Грэйс. Так что вид обнаженного тела не шокирует меня. – Он встал и подошел к счетчику радиации. Проверив его показания, он взглянул на термометр и еще больше отвернул вентиль на баллоне.
Вернувшись на свое место, он заметил:
– В принципе, я мог бы запасти вместо кислорода сжатый воздух. Тогда мы могли бы курить. Но я не думал, что придется использовать его для охлаждения. – Он, казалось, совершенно не обратил внимания на то, что она последовала его приглашению чувствовать себя как ей удобнее. – Я, наоборот, беспокоился о том, как обогреть убежище. Хотел придумать печь, в которой использовался бы зараженный воздух. Без какой-либо опасности для обитателей убежища. Это вполне возможно. Хотя и трудно.
– Я и так считаю, что вы все замечательно оборудовали. Я никогда даже не слышала об убежище с запасом воздуха. Ваше, вероятно, единственное. Вы настоящий ученый. Верно?
– Это я-то? Боже, конечно же нет. Единственное, что я закончил, это школа. А то немногое, что я знаю, я почерпнул за свою долгую жизнь. Кое-что во время службы во флоте, кое-что на заводе, кое-что из самоучителей. Потом я некоторое время проработал в одной строительной конторе и там узнал кое-что о строительстве и трубах. После этого я стал подрядчиком. – Он улыбнулся. – Нет, Барбара, я просто нахватался всего понемногу. Своего рода курьез. Вроде нашего «Если не ошибаюсь, доктора Ливингстона».
– А почему у вашего кота такая странная кличка?
– Это все Карен. Она так прозвала его за то, что он большой исследователь. Сует свой нос абсолютно во все. Вы любите кошек?
– Даже не знаю. Но доктор Ливингстон – просто прелесть.
– Это верно, но мне вообще нравятся кошки. Котом нельзя владеть, он – свободный гражданин. Вот, например, собаки – они дружелюбны, веселы и верны. Но они – рабы. Это не их вина, они стали такими за долгую жизнь рядом с людьми. Но рабство всегда вызывает во мне тошнотворное чувство, даже если это рабство животных.
Он нахмурился.
– Барбара, я, наверное, не так огорчен тем, что произошло, как вы. Может быть это даже хорошо, для нас. Я имею в виду не нас шестерых, я говорю о нашей стране.
– То есть как это? – искренне удивилась она.
– Ну… конечно тяжело рассуждать на такую сложную и пространную тему, когда сидишь скорчившись в убежище и не знаешь, сколько еще удастся продержаться. Но… Барбара, уже на протяжении многих лет я обеспокоен судьбой нашей родины. На мой взгляд наша нация стала превращаться в стадо рабов – а ведь я верю в свободу. И, может быть, война повернет этот процесс вспять. Может быть, это будет первая в истории человечества война, которая более губительна для глупцов, а не для умных и талантливых.
– Как же так?
– В войнах всегда прежде всего гибла самая лучшая молодежь. На сей раз те ребята, которые служат в армии, находятся в большей безопасности, чем гражданское население. А из гражданских больше всего шансов уцелеть у тех, у кого хватило ума как следует подготовиться к войне. Конечно же, правил без исключений не бывает, но в основном все именно так и есть. И людская порода постепенно улучшится. Когда все кончится, условия жизни будут очень суровыми, но от этого людское племя выиграет еще больше. Ведь уже на протяжении многих лет самым надежным способом выжить было быть совершенно никчемным и оставить после себя выводок столь же никчемных детей. Теперь все будет иначе.
Она задумчиво кивнула.
– Это обычная генетика. Но, в принципе, это жестоко.
– Да, это жестоко. Но еще ни одному правительству не удавалось победить законы естественного развития, хотя это и пытались сделать неоднократно.
Несмотря на жару, она вздрогнула.
– Наверное, вы правы. Нет, я совершенно уверена, что вы правы. Но все же я бы предпочла, чтобы осталось хоть какое-то государство – хоть плохое, хоть хорошее. Уничтожение худшей трети, это, конечно, с генетической точки зрения – хорошо, но вообще-то в смерти такого количества людей ничего хорошего нет.
– М-м-м, да. Мне тоже неприятно думать об этом. Барбара, ведь я запас кислород не только для дыхания и для охлаждения. Я предвидел и другие, еще более странные возможности.
– Более странные? Какие же?
– Когда раньше расписывали ужасы третьей мировой войны, все всегда крутилось вокруг атомного оружия. И болтовня насчет разоружения и все эти демонстрации сторонников мира – все это было связано с Бомбой, все посвящено Бомбе, Бомбе, Бомбе – как будто убивать может только атомное оружие. Эта война вполне может оказаться не просто атомной, а атомно-химическо-бактериологической. – Он указал на баллоны. – Именно поэтому-то я и запасся сжатым кислородом. Он предохраняет нас от нервно-паралитического газа, аэрозолей, вирусов. И еще бог знает от чего. Русские не стали бы уничтожать нашу страну полностью, если бы имели возможность забрать наши жизни, не разрушая нашего достояния. Я ничуть не удивился бы, если бы узнал, что атомные удары были нанесены только по военным объектам, вроде той ракетной базы, что расположена неподалеку отсюда. А города вроде Нью-Йорка и Детройта получили просто по порции отравляющего газа. Или по облаку бактерий чумы, которая длится всего двадцать четыре часа и в восьмидесяти процентов случаев дает смертельный исход. И подобных вариантов бесчисленное множество. Там, снаружи, возможно воздух может быть наполнен смертью, которую не укажет ни один датчик и не задержит ни один фильтр. – Он грустно улыбнулся. – Простите меня. Наверное, вам все-таки лучше пойти и лечь.
– Мне так не хочется оставаться одной. Можно я еще посижу с вами?
– Конечно. Когда вы рядом, я чувствую себя значительно лучше, хотя, может быть, и говорю о грустных вещах.
– То, что вы говорите, куда менее грустно, чем мысли, которые приходят мне в голову, когда я остаюсь одна. Интересно, что же все-таки происходит снаружи? Жаль, что у нас нет перископа.
– Он есть.
– Как! Где?
– Вернее, был. Простите. Видите, вот эту трубу над нами. Я пытался поднять его, но он, видимо заклинился. Однако… Барби, я накинулся на Дьюка за то, что он хотел использовать запасное радио до того, как кончилось нападение. А может быть оно действительно кончилось. Как вы думаете?
– Я? Откуда же я знаю?
– Вы знаете столько же, сколько и я. Первая ракета предназначалась для уничтожения ракетной базы; в наших местах больше нет ничего достойного их внимания. Если они наводят ракеты с орбитальных спутников, то вторая ракета была еще одной попыткой поразить ту же цель. По времени все совпадает – от Камчатки до нас ракета летит примерно полчаса, а второй взрыв произошел минут через сорок пять после первого. Возможно, что вторая ракета попала в яблочко – и им известно, потому что прошло уже больше часа, а третьей ракеты все еще нет. А это должно означать, что с ними покончено. Логично?
– На мой взгляд, да.
– Это очень шаткие рассуждения. Не хватает данных. Может быть, обе ракеты не попали в базу, и теперь база сшибает на лету все, что они запускают. Может быть, у русских кончились ракеты. Может быть, третью бомбу сбросят с самолета. Мы не знаем. Но я собираюсь это выяснить.
– Я бы с удовольствием послушала какие-нибудь новости.
– Попробуем. Если новости хорошие, мы разбудим остальных. – Хью Фарнхэм порылся в углу и извлек оттуда коробку. Распаковав ее, он извлек на свет божий радиоприемник. – Ни единой царапинки. Давайте попробуем сначала без антенны.
– Ничего, кроме статических разрядов, – через некоторое время коротко подытожил он. – Это и неудивительно. Хотя первый его собрат принимал местные станции и без наружной антенны. Попробуем подключиться к наружной антенне. Подождите немного.
Вскоре он вернулся.
– Ничего. Видимо, можно считать, что наружной антенны больше нет. Ничего, попробуем аварийную.
Хью взял гаечный ключ и отвернул заглушку с трубы диаметром в дюйм, которая торчала в потолке. Он поднес к открывшемуся отверстию счетчик. – Радиация немного сильнее. Он взял два стальных прута, каждый длиной метра по полтора. Одним из них он поводил по трубе вверх-вниз. – На всю длину не входит. Верхушка этой трубы находилась почти под самой поверхностью земли. Вот беда. – Он прицепил к первому пруту второй.
– Теперь предстоит самое неприятное. Отойдите подальше – сверху может посыпаться земля – и горячая и радиоактивная.
– Но ведь она попадет на вас.
– Разве что на руки. Я потом их отчищу. А после можете проверить меня счетчиком Гейгера. – Он постучал молотком по кончику прута. Тот продвинулся вверх еще дюймов на восемнадцать. – Что-то твердое. Придется пробивать.
Многими ударами позже оба прута целиком скрылись в трубе. – У меня было такое ощущение, – сказал он, очищая руки, – как будто последний фут прут выходил уже на открытый воздух. По идее, антенна должна торчать из-под земли футов на пять. Я полагаю, что над нами развалины. Остатки дома. Ну что, проверите меня счетчиком?
– Вы говорите это так спокойно, как будто спрашиваете: «Осталось у нас молоко со вчерашнего вечера?».
Он пожал плечами.
– Барби, дитя мое, когда я пошел во флот, у меня за душой не было ни гроша, несколько раз за свою жизнь я разорялся. Так что я не собираюсь убиваться по поводу крыши и четырех стен. Ну как, есть что-нибудь?
– На вас ничего нет.
– Проверьте еще пол под трубой.
На полу оказались «горячие» пятна. Хью вытер их влажным клинексом и выбросил его в специальное металлическое ведро. После этого она провела раструбом счетчика по его рукам и еще раз по полу.
– Очистка обошлась нам примерно в галлон воды: лучше бы этому радио работать теперь нормально. – Он подсоединил антенну к радиоприемнику. Через десять минут они убедились, что эфир пуст. Шумы – статические разряды на всех диапазонах – но никаких сигналов. Он вздохнул:
– Это меня не удивляет. Я, правда, точно не знаю, что ионизация делает с радиоволнами, но сейчас над нашими головами скорее всего самый настоящий шабаш радиоактивных изотопов. Я надеялся, что нам удастся поймать Солт-Лейк-Сити.
– А разве не Денвер?
– Нет. В Денвере расположена база межконтинентальных баллистических ракет. Оставлю, пожалуй, приемник включенным: может быть, что-нибудь все-таки удастся поймать.
– Но ведь тогда батареи быстро разрядятся.
– Нет так уж быстро. Давайте сядем и почитаем вслух какие-нибудь стишки. – Он взглянул на счетчик радиации, мягко присвистнул, затем проверил температуру. – Облегчу-ка я немного участь наших спящих красавцев, страдающих от жары. Кстати, как вы переносите эту жару, Барби? – Честно говоря, я просто перестала о ней думать. Истекаю потом и только.
– Как и я.
– Во всяком случае, не нужно тратить кислород ради меня. Сколько еще баллонов осталось?
– Не так уж много.
– Но сколько?
– Меньше половины. Но не мучайтесь из-за этого. Давайте поспорим на пятьсот тысяч долларов и пятьдесят центов, что вам не прочитать ни одного лимерика, которого бы я не знал.
– Приличного или нет?
– А разве бывают приличные лимерики?
– О'кей. «Веселый парнишка по имени Скотт…»
Вечер шуточных стихотворений провалился. Хью обвинил ее в том, что ее ум слишком чист и невинен, на что она ответила:
– Это не совсем так, Хью. Просто голова не работает.
– Да и я сегодня что-то не в ударе. Может быть, еще по глоточку?
– Пожалуй. Только обязательно с водой. Я так потею, что кажется, совершенно иссохла. Хью?
– Да, Барби.
– Мы ведь скорее всего погибнем, правда?
– Да.
– Я так и думала. Наверное, еще до рассвета?
– Нет! Я уверен, что мы протянем до полудня. Если захотим, конечно.
– Понятно. Хью, вам не трудно было бы меня обнять? Прижмите меня к себе. Или вам и так слишком жарко?
– Когда мне покажется слишком жарко для того, чтобы обнять девушку, я буду знать, что я мертв и нахожусь в аду.
– Спасибо.
– Так удобно?
– Очень.
– Какая вы маленькая.
– Я вешу сто тридцать два фунта, а рост у меня пять футов восемь дюймов. Так что не такая уж я миниатюрная.
– Все равно вы маленькая. Отставьте виски. Поднимите голову.
– Ммммм… Еще. Прошу вас, еще.
– Да вы алчная девочка.
– Да. Очень алчная. Спасибо, Хью.
– Какие хорошенькие глазки.
– Они – лучшее, что у меня есть. Лицо-то у меня ничего особенного из себя не представляет. Но у Карен глаза еще красивее.
– Это кому как.
– Ну что ж, не буду спорить. Приляг дорогой. Дорогой Хью…
– Так хорошо?
– Очень. Удивительно хорошо. И поцелуй меня еще раз. Пожалуйста.
– Барбара. Барбара!
– Хью, милый! Я люблю тебя. О!
– Я люблю тебя, Барбара!
– Да, да! О, прошу тебя! Сейчас!
– КОНЕЧНО, СЕЙЧАС!

***

– Тебе хорошо, Барби?
– Как никогда! Никогда в жизни я не была счастливее, чем сейчас.
– Хорошо, если бы это было правдой.
– Это правда. Хью, дорогой, сейчас я совершенно счастлива и больше ни капельки не боюсь. Мне так хорошо, что я даже перестала чувствовать жару. – С меня, наверное, на тебя капает пот?
– Какая разница! Две капельки висят у тебя на подбородке, а третья на кончике носа. А я так вспотела, что волосы совершенно слиплись. Но все это не имеет значения. Хью, дорогой мой, это то, чего я хотела. Тебя. Теперь я готова умереть.
– Зато я не хочу, чтобы мы умирали.
– Прости.
– Нет, нет! Барби! Милая, еще недавно мне казалось, что в смерти нет ничего плохого. А вот теперь я чувствую, что опять жизнь обрела смысл.
– О, наверное я думаю так же.
– Скорее всего. Но мы постараемся не погибать, если только это в моих силах. Давай сядем?
– Как хочешь. Но только если ты снова обнимешь меня после этого.
– Еще как! Но сначала я хочу налить нам обоим по порции виски. Я снова жажду. И совершенно выбился из сил.
– И я тоже. У тебя так сильно бьется сердце!
– Ничего удивительного. Барби, девочка моя, а знаешь ли ты, что я почти вдвое старше тебя? Что я достаточно стар, чтобы быть твоим отцом?
– Да, папочка.
– Ах ты маленькая плутовка. Только попробуй еще раз сказать так и я выпью все остальное виски.
– Больше не буду, Хью. Мой любимый Хью. Только ведь мы с тобой ровесники… потому что умрем в один и тот же час.
– Перестань говорить о смерти. Я хочу попытаться найти какой-нибудь выход из положения.
– Если только он есть, то ты обязательно найдешь его. Я не испытываю страха перед смертью. Я уже смотрела ей в лицо и больше не боюсь – не боюсь умереть, и не боюсь жить. Но… Хью, я хочу просить тебя об одной милости.
– Какой?
– Когда ты будешь давать смертельную дозу снотворного остальным… не давай ее мне, пожалуйста.
– Э-э-э… Но это может быть необходимо.
– Я не то имела в виду. Я приму таблетки, но не до тех пор, пока ты мне сам этого не предложишь. Но только не вместе с остальными. Я хочу принять яд только после тебя.
– Мммм… Барби, но я надеюсь, что мы обойдемся и без таблеток.
– Тем лучше.
– Хорошо, хорошо. А теперь помолчим. Поцелуй меня.
– Да, милый.
– Какие у тебя длинные ноги, Барби. И сильные к тому же.
– Зато и длинные ступни.
– Перестань набиваться на комплименты. Мне очень нравятся твои ступни. Без них ты выглядела бы какой-то незаконченной.
– Но пусть и тебе станет стыдно. Хью, а знаешь, чего мне хочется?
– Еще раз?
– Нет, нет. Впрочем, да. Только не прямо сейчас.
– Так чего же? Спать? Так ложись и спи, дорогая. Я и один вполне справлюсь. на какой-то сон даже одну из тех немногих минуток, что нам остались. Нет, просто мне кажется, что я с удовольствием сыграла бы в бридж – в качестве твоего партнера.
– Ну… В принципе, мы можем разбудить Джо. Остальных нельзя – тройная доза секонала не располагает к карточным играм. Мы могли бы сыграть и втроем.
– Нет, нет. Мне не нужно ничье общество кроме твоего. Но мне так нравилось играть с тобой на пару.
– Ты – замечательный партнер, дорогая. Самый лучший на свете. И если ты говоришь, что играешь «по книге», то это в самом деле так.
– Ну, конечно, не «самый лучший». Ты играешь классом повыше. Но я бы хотела пробыть подле тебя много-много лет, чтобы научиться играть так же, как ты. И еще я бы хотела, чтобы тот налет случился минут на десять позже. Тогда ты успел бы сыграть тот большой шлем.
– В этом не было никакой необходимости. Когда ты объявила свои карты, я понял, что все в порядке. – Он сжал ее плечи. – Три больших шлема за один вечер!
– Три?
– А что, по-твоему водородная бомба – не большой шлем?
– О! А потом ведь была еще и вторая бомба.
– Вторая бомба не в счет, она упала слишком далеко. Если ты не понимаешь о чем я говорю, то я вообще отказываюсь объяснить тебе что-либо. – Ах вот оно что! Но в таком случае можно попробовать сыграть и четвертый. Правда, я теперь не смогу вынудить тебя ходить первым; мой лифчик куда-то делся и…
– Так значит, ты нарочно сделала это?
– Конечно. Но теперь твоя очередь ходить. А я попробую ответить.
– Э, только не так быстро. Три больших шлема – это максимум, на что я способен. Разве что еще один малый шлем… да и то, если я приму еще одну таблетку декседрина. Но четыре больших шлема – это превыше моих сил. Ты же знаешь, что я не в том возрасте.
– Посмотрим. Мне все-таки кажется, что у нас получится и четвертый большой.
И в этот миг их накрыло самым большим из шлемов.

Глава 3

Погас свет. Грэйс Фарнхэм вскрикнула, доктор Ливингстон завизжал, Барбару швырнуло на баллоны с кислородом, да так, что она в темноте потеряла всякую ориентацию.
Оправившись немного, она пошарила возле себя руками, нащупала ногу, затем нащупала Хью, являющегося продолжением этой ноги. Он не шевелился. Она попыталась прослушать его сердце, но не смогла.
– Она закричала:
– Эй! Эй! Кто-нибудь!
Дьюк ответил:
– Барбара?
– Да, да!
– Вы в порядке?
– Я-то в порядке, да с Хью плохо. По-моему, он мертв. – Спокойно. Как только я найду свои брюки, я зажгу спичку – если конечно мне удастся перевернуться с головы на ноги. Я стою на ней.
– Хьюберт! ХЬЮБЕРТ!
– Да, мамочка! Подожди. – Грэйс продолжала вскрикивать. Дьюк как мог пытался успокоить ее, одновременно проклиная темноту. Барбара немного освоилась со своим положением, попыталась слезть с груды баллонов, ударилась обо что-то подбородком и, наконец, ощутила под собой ровную поверхность. Что это такое она понять не могла. Поверхность была наклонной.
Дьюк воскликнул:
– Наконец-то! Вот они! – вспыхнула спичка. Пламя было ярким, так как воздух перенасытился кислородом.
– Голос Джо произнес:
– Лучше ее погасить. А то может случиться пожар. – Тьму прорезал луч фонарика.
Барбара позвала:
– Джо! Помоги мне с Хью!
– Сейчас. Только сначала попробую наладить свет.
– Может быть, он умирает.
– Все равно без света ничего не сделаешь.
Барбара замолчала и снова попыталась прослушать сердцебиение – наконец-то нашла его и всхлипывая, обхватила голову Хью.
В мужском отсеке вспыхнул свет. Но и до Барбары его доходило столько, что она, наконец, получила возможность оглядеться. Пол убежища теперь находился под углом градусов в тридцать. Она, Хью, стальные баллоны, бак с водой и все остальное громоздилось бесформенной кучей в нижнем углу. Бак дал течь и теперь вода залила весь туалет. Если бы пол наклонился в другую сторону, они с Хью были бы похоронены под кучей железных баллонов и затоплены водой.
Через несколько минут до нее добрались Джо и Дьюк, с трудом преодолев перекосившуюся дверь. В руке у Джо была переносная лампа. Дьюк сказал Джо: – Как же мы его понесем?
– Его нельзя трогать. Вдруг поврежден позвоночник!
– Все равно, нужно его отсюда унести.
– Никуда мы его не понесем, – твердо сказал Джо. – Барбара, вы передвигали его?
– Только клала его голову себе на колени.
– В таком случае, больше его не шевелите, – Джо принялся осматривать своего пациента, касаясь его мягкими движениями рук. – Больших повреждений как будто нет, – наконец решил он. – Барбара, если можете, посидите в том же положении до тех пор, пока он не придет в себя. После этого я смогу проверить его глазные яблоки, чтобы определить; сильно он контужен или нет, как у него с координацией движений и все такое прочее.
– Конечно, я посижу. Еще кто-нибудь пострадал?

Предыдущая страница 3 Следующая страница


Свободное владение Фарнхэма 4

– Ничего заслуживающего внимания, – уверил ее Дьюк. – Джо считает, что сломал пару ребер, а я немного повредил плечо. Мать просто откатилась к стене. Сестричка сейчас ее успокаивает. Сестра тоже в полном порядке, если не считать синяка на голове. На нее свалилась консервная банка. А вы сами-то как?
– Только ушибы. Мы с Хью как раз играли в солитер для двоих и пытались не растаять от жары, когда нас накрыло. – Она попыталась представить, как долго протянет эта ложь. Но Дьюк, кажется, принял ее очень спокойно. Джо был в одних трусах. Она добавила:
– А как кот? С ним ничего не случилось?
– Если не ошибаюсь, доктор Ливингстон, – серьезно ответил Джо, – избежал повреждений. Но он очень расстроен тем, что его тазик с песком перевернулся. Так что в настоящее время он чистится и проклинает все на свете.
– Я рада, что он не пострадал.
– А вы заметили что-либо необычного в этом взрыве?
– Чего именно, Джо? Мне только показалось, что он был самым сильным из всех. Намного сильнее предыдущих.
– Да. Но не было никакого грохота. Просто один большой, огромный взрыв, а потом… ничего.
– И что это значит?
– Не знаю, Барбара. Так вы можете еще немного посидеть? Я хочу попытаться восстановить освещение и определить ущерб. Заодно и посмотрим, что можно привести в божеский вид.
– Я буду сидеть, как каменная. – Ей показалось, что Хью задышал спокойнее. В тишине она услышала биение его сердца. Тогда она решила, что ей больше не от чего быть несчастной. К ней пробралась Карен с фонариком, осторожно передвигаясь по наклонному полу.
– Как там отец?
– Все так же.
– Скорее всего, ушиб голову, как и я. А ты как? – Она фонариком осветила Барбару.
– Все хорошо.
– Слава богу! Я рада, что ты тоже в чем мать родила. Никак не могла найти свои трусики. Джо так старается не смотреть в мою сторону, что на него просто больно глядеть. Все-таки странный он какой-то!
– Я совершенно не представляю, где моя одежда.
– Одним словом, единственный из нас обладатель трусов – это Джо. А что с тобой случилось? Ты спала?
– Нет. Я была здесь. Мы разговаривали.
– Х-м-м… Обвинение утверждает обратное. Не волнуйся, я никому не открою твою страшную тайну. Мама ничего не узнает – я сделала ей еще один укол.
– А тебе не кажется, что твои выводы слишком поспешны?
– Делать выводы – мое любимое развлечение. И я уверена, что мои непристойные предположения верны. Очень жаль, что я спала этой ночью. Тем более, что эта ночь, скорее всего наша последняя. – Она придвинулась к Барбаре и чмокнула ее. – Я тебя очень люблю.
– Спасибо, Карен. Я тоже люблю тебя.
– Прекрасно. Тогда давай не будем хоронить себя заживо, а порадуемся лучше тому, какими мы оказались отважными ребятами. Ты сумела осчастливить отца тем, что дала возможность разыграть шлем. И если ты смогла сделать его еще счастливее, то я этому только рада. – Она поморщилась. – Ну, ладно. Пойду разбирать припасы. Если папочка очнется, позови. – Она вышла. – Барбара!
– Да, Хью? Да!
– Не так громко. Я слышал, что говорила моя дочь.
– Слышал?
– Да. Она джентльмен по натуре. Барбара? Я люблю тебя. Может быть у меня не будет другой возможности сказать тебе это.
– Я тоже люблю тебя.
– Милая.
– Позвать остальных?
– Подожди немного. Тебе так удобно.
– Очень!
– Тогда позволь мне немного отдохнуть. А то я совсем ошалел.
– Отдыхай, сколько хочешь. Кстати, попробуй пошевелить пальцами ног. У тебя где-нибудь болит?
– О, болит у меня много где, но к счастью, не слишком сильно. Подожди-ка… Да, вроде все мои конечности в порядке. Теперь можешь звать Джо.
– Особенно спешить некуда.
– Но лучше все-таки позови его. Кое-что нужно сделать.
Вскоре мистер Фарнхэм полностью оправился. Джо потребовал, чтобы он продемонстрировал свою невредимость: оказалось, что и в самом деле кроме большого количества синяков мистер Фарнхэм во время взрыва не получил ничего более серьезного – ни переломов, ни сотрясения мозга. Барбара втайне от всех пришла к заключению, что Хью приземлился на кучу баллонов, а она упала на него сверху. Впрочем, обсуждать это предположение она ни с кем не стала.
Первое, что сделал Хью – это перетянул ребра Джо эластичным бинтом.
Пока его перевязывали, Джо то и дело вскрикивал, но после перевязки ему явно стало удобнее. Затем был произведен осмотр головы Карен. Хью решил, что здесь он бессилен.
– Пусть кто-нибудь посмотрит на термометр! – сказал он. – Дьюк?
– Термометр разбит.
– Не может этого быть. Он ведь целиком сделан из металла.
Ударопрочная вещь.
– Я уже смотрел на него, – объяснил Дьюк, – пока ты тут эскулапствовал. Но мне кажется, что стало прохладнее. Может он, конечно, и ударопрочен, но два баллона раздавили его, как яйцо.
– Ах, вот оно что. Ну ладно, невелика потеря.
– Папа? А может нам хоть теперь попробовать запасное радио? Учти, я просто предлагаю.
– Понятно, но… жаль тебя огорчать, Дьюк, но оно скорее всего тоже разбито. Мы уже пытались включать его. Ни ответа, ни привета. – Он взглянул на часы. – Полтора часа назад. В два часа. Еще у кого-нибудь есть часы?
Часы Дьюка показывали то же самое время.
– Что ж, кажется, с нами в основном все в порядке, – заключил Хью, если не считать запаса воды. Здесь есть несколько пластиковых бутылей с водой, но воду из бака придется экономить – она может пригодиться для питья – будем обеззараживать ее таблетками. Джо, нам понадобится всякая посуда, чтобы каждый мог черпать воду из бака. Старайтесь соблюдать чистоту. – Затем он добавил. – Карен, когда освободишься, приготовь что-нибудь на завтрак. Пусть это даже Армагеддон, но есть все равно необходимо.
– И даже если это такой Армагеддон, от которого тошнит, – добавила Карен.
Отец передернулся.
– Девочка моя, придется тебе на доске тысячу раз написать: «Никогда больше перед завтраком не буду говорить нехорошие вещи».
– Хью, но, по-моему, она не сказала ничего неприличного.
– Не надо поддерживать ее, Барбара. Довольно, покончим с этим.
Карен вскоре вернулась, неся Дока Ливингстона.
– Плохая из меня помощница, – сообщила она. – Мне все время приходится держать проклятого кота. Он так и рвется помогать.
– Мя-я-я-у!
– Тихо! Придется видно дать ему рыбки и приняться за приготовление завтрака. Чего изволите, Босс Папа Хью? Креп-сюзе?
– С удовольствием.
– Единственное, на что вы можете рассчитывать – это джем и крекеры.
– Ну и прекрасно. как там идет вычерпывание?
– Папочка, я отказываюсь пить эту воду, даже с обеззараживающими таблетками. – Она состроила гримасу. – Ты же сам знаешь, что это такое. – Может быть больше нечего будет пить.
– Ну… разве что разбавить ее виски…
– М-м-м… у нас вообще острый дефицит жидкостей. В тех двух бутылках, которые я открывал, осталось не более чем по одной пятой.
– Папа, не порть настроение перед завтраком.
– Вопрос в том, правильно ли я распределил виски? Может, лучше приберечь его для Грэйс?
– О, – лицо Карен исказилось в гримасе мучительного раздумья. – Пусть она получает мою долю. Но остальных обделять только потому, что бедняжка Грэйс совсем плоха, не следует.
– Карен, в нашем положении грешно издеваться над матерью. Ведь ты прекрасно знаешь, что для нее это в какой-то мере лекарство.
– О, да, конечно. А для меня лучшее лекарство – это бриллиантовые браслеты и собольи шубы.
– Доченька, не стоит винить ее. Может быть, это я виноват. Так, например, считает Дьюк. Когда ты будешь в моем возрасте, ты научишься принимать людей такими, какие они есть.
– Поговди, я пвобую жавтвак. Ну вот… может быть я и излишне несправедлива к ней, но я устала от того, что каждый раз, как я ни привожу домой своих приятелей, мамуля обязательно отключается уже к обеду. Или пытается облапить их на кухне и поцеловать.
– Неужели такое бывало?
– А ты что, никогда не замечал? Хотя, впрочем, в это время ты почти никогда не бывал дома. Прости.
– Ты тоже прости меня. Но только за то, что я высказал в твой адрес.
Мы оба погорячились. А в остальном, как я уже сказал, когда ты доживешь до моих лет…
– Папа, я вряд ли доживу до твоих лет – и ты прекрасно понимаешь это.
И если у нас осталось всего две пятых бутылки виски, то почему бы просто не отдать их тому, кто больше других нуждается в нем?
Он помрачнел.
– Карен, я вовсе не собираюсь сложа руки ждать смерти. Действительно стало намного прохладнее. Мы еще можем выкарабкаться.
– Что ж… наверное ты поступаешь правильно. Кстати о лекарствах – не запасся ли ты при строительстве этого монстра некоторым количеством антабуса?
– Карен, антабус не отбивает желания выпить; просто, если человек, принявший таблетку, выпьет, он почувствует себя очень плохо. И если твое мнение о нашей печальной судьбе верно, то стоит ли омрачать Грэйс последние часы жизни? Ведь я не судья ей, я ее супруг. Карен вздохнула.
– Папочка, у тебя есть одна отвратительная привычка – ты всегда прав. Ладно, так и быть, пусть пользуется моей долей.
– Я просто хотел знать твое мнение. И ты в некотором роде помогла мне принять решение.
– Что же ты решил?
– Это не твое дело, заинька. Займись завтраком.
– Так и хочется плеснуть тебе в завтрак керосина. Ладно, поцелуй меня, папа.
Он чмокнул ее в щеку.
– А теперь поостынь и принимайся за дело.
В конце концов, пятеро собрались к завтраку. Сидеть им пришлось на полу, так как стулья упорно не хотели стоять. Миссис Фарнхэм находилась в почти летаргическом забытьи от сильной дозы успокоительного. Остальные обитатели убежища по-братски разделили меж собой консервированное мясо, крекеры, холодный растворимый кофе и банку персикового компота. Согревало завтрак лишь теплое чувство товарищества. На сей раз все были одеты. Мужчины напялили шорты, Карен одела шорты и бюстгальтер, а Барбара облачилась в просторное платье гавайского типа, позаимствованное у Карен. Ее собственное белье насквозь промокло, а воздух в убежище был слишком влажный, чтобы высушить что-либо.
– Теперь мы должны кое-что обсудить, – возвестил Хью. – Желающие могут вносить предложения. – Он взглянул на сына.
– Отец… то есть Хью, я хотел сказать вот о чем, – отозвался Дьюк. – Здорово пострадала уборная. Я немного привел ее в порядок и соорудил какой-никакой насест из дощечек упаковки кислородных баллонов. Хочу предупредить… – он повернулся к сестре. – вам, женщины, нужно быть особенно осторожными. Насестик довольно шаткий.
– Это ты будь поосторожнее. Сам, небось, любил позаседать. Папа свидетель.
– Помолчи, Карен. Молодец, Дьюк. Но нас здесь шестеро и, боюсь, придется заняться уборной дополнительно. Как, Джо, верно я говорю?
– Да, конечно, но…
– Что «но»?
– Вам известно, сколько осталось кислорода?
– Да. Наверное, скоро нам придется перейти на воздушный насос и фильтр. А у нас не осталось действующего счетчика радиоактивности. Поэтому, мы не узнаем, насколько заражен воздух, которым мы дышим. Но, тем не менее, дышать нам необходимо…
– А вы проверяли насос?
– С виду он совершенно невредим.
– Это не так. И боюсь, что отремонтировать его мне не под силу.
Мистер Фарнхэм вздохнул.
– Видно все-таки нужно было соглашаться на второй с рассрочкой на шесть месяцев. Ладно, потом взгляну, нельзя ли что-нибудь сделать. Дьюк, ты тоже осмотри его, вдруг ты сможешь чем-нибудь помочь.
– О'кей.
– Положим, что мы не сумеем починить его. В этом случае, будем использовать оставшийся кислород как можно более экономно. Когда он кончится, еще некоторое время мы сможем дышать тем воздухом, который в убежище. Но, в конце концов, настанет время, когда нам придется открыть дверь.
Все молчали.
– Ну, улыбнитесь же кто-нибудь, – воскликнул Хью, затем продолжил. С нами еще не покончено. Дверь мы затянем фильтром, сделанным из простыней – это все же лучше, чем ничего – он будет задерживать радиоактивную пыль. У нас есть еще один радиоприемник – Барбара, помнишь, ты еще приняла его за слуховой аппарат. Я хорошенько завернул его и убрал подальше – он невредим. Я выберусь наружу и установлю антенну. Тогда мы сможем слушать его; может быть, это спасет нам жизнь. Над убежищем мы можем поставить шест и поднять флаг – любую тряпку. Впрочем, нет, лучше поднять американский флаг – у меня один припасен. В этом случае, если мы даже и не выживем, то пойдем ко дну с высоко поднятым флагом.
Карен принялась аплодировать.
– Карен, перестань паясничать.
– Я вовсе не паясничаю, папа! Я плачу. «Багрянец ракет возвещает войну, Бомбы с ревом рвут тишину, Но, повторяю еще раз, друзья, Что нашему флагу падать нельзя!»
Голос ее прервался и она закрыла лицо ладонями.
Барбара обняла ее за плечи. Хью Фарнхэм, между тем продолжал, как будто ничего не произошло.
– Но ко дну мы не пойдем. Очень скоро этот район наверняка начнут обследовать с целью найти уцелевших. Они заметят наш флаг и заберут нас отсюда – возможно на вертолете.
Поэтому, наша задача – продержаться до их прихода. – Задумавшись, он на мгновение смолк. – Никакой ненужной работы, минимум физических усилий. Каждый должен принимать снотворное и по возможности спать по двенадцать часов в сутки. Остальное время лежать неподвижно. Таким путем мы сможем протянуть дольше всего. Единственное, что требуется сделать – это отремонтировать насос, а если не сможем, то наплевать на него. Смотрим дальше: вода должна быть строго нормирована. Дьюк, я назначаю тебя старшим хранителем воды, годной для питья и разработай график ее выдачи с таким расчетом, чтобы хватило на возможно более продолжительное время. Где-то в аптечке есть одноунцевый стаканчик – воду дели с его помощью. Ну вот, кажется и все: починить насос, минимум усилий, максимум сна, нормирование выдачи воды. Ах, да! Пот – это тоже нерациональная трата воды. Здесь у нас все еще жарко, и ваш балахон, Барбара, насквозь промок от пота. Снимите его.
– Можно выйти?
– Разумеется.
Она вышла, осторожно ступая по наклонному полу, прошла в подсобное помещение, переоделась в свой мокрый купальник.
– Вот так-то лучше, – одобрил Хью. – Теперь…
– Хьюберт! Хьюберт! Где ты? Воды.
– Дьюк, выдай ей одну унцию. Только тщательно отмерь.
– Да, сэр.
– И не забудь, что кот тоже имеет право на свою порцию.
– Может быть, для него сойдет и грязная вода?
– Хм-м-м. Честность по отношению к нашему гостю вряд ли особенно повредит нам. Зато мы будем знать, что оставались честными до конца. – Но он уже пил ее.
– Э-э-э… Впрочем, ты распоряжаешься водой, тебе и решать. Кто-нибудь хочет сказать что-нибудь еще? Джо, тебя устраивает такой план? – Видите ли… Нет, сэр.
– Вот как?
– Конечно, то что минимум физических усилий сохранит нам много кислорода – это верно. Но, когда нам придется открывать дверь, у нас может не хватить на это сил.
– Положимся на удачу.
– А вправе ли мы полагаться на случай? Когда мы начнем задыхаться, мучиться от жажды, заболеем… я предпочел бы быть твердо уверенным в том, что любой из нас – даже Карен со сломанной рукой, сможет справиться с дверью.
– Понимаю.
– Лучше бы было сначала опробовать все три двери. Бронированную дверь вообще нужно оставить отпертой. У девушек не хватит сил совладать с ней. Я готов сам заняться внешней дверью.
– Извини, но это моя привилегия. С остальным я согласен. Именно поэтому я и предложил высказать свои мнения. Я устал Джо, в голове все мешается.
– А что, если двери вышли из строя? Вдруг внешнюю дверь завалило…
– На этот случай у нас есть домкрат.
– Но, если двери не открываются, то мы должны убедиться в сохранности аварийного туннеля. Лично мне плечо Дьюка внушает опасения. Да и у меня самого ноют ребра. Но сегодня я еще в состоянии работать. Завтра мы с Дьюком будем лежать пластом, и боль будет раза в два сильнее. А, между тем, люк завален металлическими баллонами, а сам проход завален всяким хламом. Расчистка потребуется основательная. Босс, говорю вам, что мы должны быть уверены в том, что сможем выбраться наверняка – и побеспокоиться об этом мы должны именно сейчас, пока сохранили силы.
– Ненавижу посылать людей на тяжелые работы. Но ты вынудил меня к этому. – Хью встал, подавляя зевоту. – Давайте займемся делом.
– У меня есть еще одно предложение.
– Вот как?
– Да. Вы должны отдохнуть и выспаться. Толком вы за все это время так и не отдыхали, а помяло вас довольно здорово.
– Со мной все в порядке. У Дьюка здорово повреждено плечо, у тебя сломаны ребра, а сделать предстоит еще очень многое.
– Думаю, что лучше всего оттащить в сторону эти баллоны с помощью блока и тросов. Барбара может помочь. Хоть она и женщина, но довольно сильная.
– Конечно, – согласилась Барбара. – К тому же, я выше Джо. Прошу прощения, Джо.
– Не стоит. Босс, Хью. Мне не хотелось бы еще раз упоминать об этом, но я считаю, что отдохнуть вам просто необходимо. Я уже думал об этом. Ведь то, что вы устали – несомненно. Да и неудивительно – ведь вы на ногах уже сутки. И, с вашего позволения, я считаю, что вы успешнее справитесь со всеми подстерегающими нас опасностями, если как следует отдохнете.
– Он прав, Хью.
– Барбара, вы ведь тоже глаз не сомкнули.
– Но мне и не требуется принимать решений. Но, в принципе, я могу прилечь, а Джо позовет меня, когда будет нужда. О'кей, Джо?
– Отлично, Барбара.
Хью улыбнулся.
– Объединяетесь против меня. Ладно, так и быть, пойду вздремну.
Через несколько минут он уже лежал в мужской спальне. Он закрыл глаза и сон охватил его раньше, чем он успел о чем-нибудь подумать.

***

Дьюк и Джо обнаружили, что пять замков на внутренней двери заклинило.
– Пусть так и остаются, – решил Джо. – Мы всегда можем взломать их. Давай пока выправим бронированную дверь.
Бронированная дверь, располагавшаяся за запирающейся, была рассчитана на то, чтобы выдержать возможный взрыв не хуже стен. Она открывалась и закрывалась с помощью рычажного устройства.
Джо не смог справиться с ним. Дьюк, который был тяжелее на сорок фунтов, также не смог сдвинуть ее с места. Тогда они навалились на рычаг вдвоем.
– Ни с места.
– Ага.
– Джо, а как насчет того, чтобы попробовать молотом?
Молодой негр нахмурился.
– Дьюк, я бы предпочел, чтобы твой отец сам сделал это. Ведь мы можем сломать рычаг или обломать зубцы на шестерне.
– Вся беда в том, что мы пытаемся приподнять с помощью этого рычага груз весом примерно в тонну, вместо того, чтобы двигать его, как положено, в горизонтальной плоскости.
– Да, но эта дверь всегда была довольно тугой.
– Так что же нам делать?
– Может, попробовать аварийный выход?
К крюку в потолке подсоединили трос и блок: с их помощью гигантские баллоны были аккуратно расставлены по своим местам. Барбара и Карен тянули конец троса, а мужчины передвигали баллоны, устанавливая их на место. Когда середина помещения была освобождена, стал возможен доступ к люку, ведущему в аварийный туннель. Крышка люка была очень тяжелой и массивной. Чтобы поднять ее, также пришлось использовать блок и трос.
Крышка со скрипом подалась и вдруг отвалилась вбок, так как пол был наклонен на 30 градусов. Падая, она успела ободрать голень Дьюку и чуть не ушибла Джо. Дьюк выругался.
В туннеле также хранились кое-какие припасы. Девушки стали вытаскивать их наверх. Карен, так как она была миниатюрнее всех, подавала их наверх, а Барбара укладывала их рядом с отверстием.
Вдруг Карен высунулась из люка.
– Эй! Хранитель воды! Здесь есть вода в банках.
– Замечательно!
Джо сказал:
– Совсем забыл. Ведь сюда не заглядывали с тех пор, как убежище было оборудовано и снабжено припасами.
– Джо, а что делать с распорками?
– Я сам займусь ими. Ты только вытащи припасы. Дьюк, туннель не защищен броней, как двери. Эти распорки удерживают на месте металлическую крышку, за ней расположены припасы, а потом идет крышка люка, которую мы только что сняли. В самом туннеле с интервалом в три метра – перегородки из мешков с песком, а выход из туннеля защищен слоем грунта. Твой отец считает, что должно было получиться что-то вроде кессона, преграждающего путь взрывной волне. Пусть она врывается сюда – кессон замедлит ее продвижение, а потом и вовсе сведет на нет.
– Боюсь, что мешки снаружи завалили крышку.
– В таком случае придется прокапываться сквозь песок.
– А почему он не использовал настоящую броню?
– Он считает, что так безопаснее. Ты же видел, что произошло с дверью. Не хотел бы я пробиваться через стальную преграду в этой узенькой норе.
– Тогда все ясно, Джо. Напрасно я видно называл презрительно норой это мудрое сооружение.
– Да, это верно. Теперь можно назвать все это убежище машиной – машиной для выживания.
– Больше ничего нет, – возвестила Карен. – Не могли бы джентльмены помочь мне вылезти? Например ты, Дьюк?
– А может лучше положить крышку на место, оставив тебя внизу? – Дьюк помог сестре выбраться из отверстия.
Джо спустился вниз, морщась от боли в груди. Доктор Ливингстон внимательно наблюдал за происходящим с прыгнул вслед за своим товарищем, использовав его плечи в качестве посадочной площадки.
– Дьюк, будь добр, передай мне молоток… не мешай, Док. Нечего тут распускать хвост.
– Может лучше забрать его? – спросила Карен.
– Нет, не нужно. Он обожает находиться в гуще событий. Пусть кто-нибудь посветит мне.
Распорки вскоре были извлечены и аккуратно уложены рядом с люком.
– Дьюк, теперь мне понадобится такелаж. Я не хочу совсем убирать крышку. Мы просто натянем трос так, чтобы он принимал на себя всю ее тяжесть и тогда я смогу немного отодвинуть ее и посмотреть, как там, дальше. Она очень тяжелая.
– Вот конец троса.
– Отлично. Док!!! Чтоб тебя… Док!!! Не путайся под ногами! Дьюк, просто постоянное натяжение. Пусть мне кто-нибудь посветит. Я немного отодвину ее и выгляну.
– И получишь порцию радиоактивных изотопов в лицо.
– Придется рискнуть. Еще немного… Она поддается… она высвободилась.
Потом Джо замолк. Наконец, Дьюк спросил:
– Ну, что ты там видишь?
– Я что-то не уверен. Дай-ка я поставлю ее на место. Передайте мне одну распорку.
– Вот она, прямо над твоей головой. Джо, что ты там увидел?
Негр, устанавливая крышку на место, вдруг заорал:
– Док! Док, назад! Маленький паршивец! Он проскочил у меня между ног и выскочил в туннель. Док!
– Далеко он не убежит.
– Ладно… Карен, ты не могла бы пойти и разбудить отца?
– Черт побери, Джо! Что ты там видел?
– Дьюк, я и сам не знаю. Потому-то мне и нужен Хью.
– Иду, иду.
– Здесь очень тесно двоим. Сейчас я выберусь наверх, тогда Хью сможет спуститься сюда.
Хью появился, как только Джо выбрался наверх.
– Джо, что у тебя?
– Хью, лучше бы ты сам посмотрел.
– Хорошо… Надо мне было установить в люке лестницу. Дай руку. – Хью спустился вниз, убрал распорку и отодвинул крышку.
Он смотрел еще дольше чем Джо, затем позвал:
– Дьюк! Вытащи-ка эту крышку совсем.
– Что там, папа?
Крышка была извлечена, отец и сын поменялись местами. Дьюк довольно долго смотрел в туннель.
– Достаточно, Дьюк. Выбирайся оттуда.
Когда Дьюк присоединился к остальным, его отец спросил:
– Ну, и какое мнение у тебя на этот счет?
– Это невероятно.
– Папа, – с напряжением в голосе произнесла Карен, – так расскажет нам кто-нибудь что-нибудь в конце концов или нет? А то мне очень хочется попробовать этот молоток на одном из ваших черепов. – Да, детка. Впрочем, там вполне достаточно места для вас обоих.
Дьюк и Хью помогли спуститься Барбаре, а та в свою очередь помогла слезть вниз Карен. Обе девушки приникли к отверстию.
– Лопни мои глаза, – мягко выругалась Карен, и полезла в туннель.
– Детка! Вернись! – крикнул ей Хью, но Карен не ответила. Тогда он спросил:
– Барбара, скажи, что ты там видишь?
– Я вижу, медленно произнесла Барбара, – очаровательный поросший лесом холм, зеленые деревья, кусты и чудесный солнечный день.
– Да, и мы видели то же самое.
– Но это невозможно.
– Да.
– Карен уже выбралась наружу. Туннель никак не длиннее восьми футов. Она держит на руках доктора Ливингстона. Она зовет нас выходить!
– Скажи ей, пусть отойдет подальше от устья туннеля – возможно, оно радиоактивно.
– Карен! Отойди от туннеля подальше! Хью, сколько сейчас времени?
– Начало восьмого.
– А снаружи больше похоже на полдень. На мой взгляд, конечно.
– Не знаю, что и думать.
– Хью, я хочу выйти.
– Э-э… А, черт с ним! Только не задерживайся у выхода и будь осторожна.
– Хорошо. – И она поползла в туннель.

Глава 4

Хью повернулся к своему заместителю.

Предыдущая страница 4 Следующая страница


5 Роберт Хайнлайн

– Джо, я выхожу наружу. Принеси-ка мне мой сорок пятый и пояс. Вообще-то не стоило разрешать девочке выбираться наружу невооруженными. – Он полез в люк. – А вы оставайтесь и охраняйте убежище.
– От кого? – спросил Дьюк. – Да здесь и нечего охранять.
Отец поколебался.
– Не знаю. Просто у меня какие-то смутные тревоги. Ну, ладно. Пошли вместе. Только обязательно нужно взять оружие. Джо!
– Иду!
– Джо, возьми оружие для себя и для Дьюка. Потом подожди до тех пор, пока мы не выберемся наружу. Если мы вскоре не вернемся, сам решай, что делать. Такой ситуации я не предвидел. Такого просто не должно было быть. – Но, тем не менее, все, что мы видели, вполне реально.
– Это уж точно, Дьюк. – Хью нацепил револьвер, опустился на колени. Обрамленная устьем туннеля, была хорошо видна холмистая зеленая равнина там, где по идее должна была быть радиоактивная пустыня и вулканическое стекло. Он пополз вперед.
Оказавшись под открытым небом, он отошел от устья туннеля и огляделся.
– Папочка! Разве здесь не чудесно?
Карен стояла немного ниже, на склоне холма, у подножия которого протекал ручей. За ручьем местность повышалась и была покрыта лесом. Их же берег был безлесным. Небо было голубым, солнце – ярким и теплым, и нигде не было заметно ни малейшего следа того чудовищного опустошения, которое несомненно принесла бы война. Но, в то же время, не было видно и ни малейших следов человека – ни единого здания, ни дороги, ни тропинки, ни инверсионного следа от реактивного самолета в небе. Окрестности выглядели совершенно девственно и, к тому же, изменились до неузнаваемости.
– Папа, я хочу спуститься к ручью.
– Иди сюда! Где Барбара?
– Я здесь, Хью. – Он поднял голову и увидел, что она стоит на склоне выше него, над убежищем. – Пытаюсь понять, что произошло. Как ты думаешь? Убежище находилось на вершине холма – большой прямоугольный монолит.
Оно было покрыто грязью, за исключением того места, где обломился туннель. Почти чистым было и то место, где должна была находиться лестница, ведущая в убежище из дома. Прямо над ним располагалась покореженная бронированная дверь.
– Не знаю, что и думать, – признался он.
Появился Дьюк, держа в руках ружье. Он выпрямился, огляделся и ничего не сказал.
Барбара и Карен присоединились к ним. Доктор Ливингстон, играя, прыгнул на ногу Хью и отскочил. Очевидно, на взгляд персидского кота это место заслуживало всяческого одобрения: оно словно специально было создано для котов. – Сдаюсь. Объясните мне, что произошло, – взмолился Дьюк.
– Папа, ну почему я не могу спуститься к ручью? Я хочу выкупаться. Я плохо пахну.
– От вони еще никто не умирал. Я и так сам не свой. И не хватало мне еще беспокоиться о том, чтобы ты не утонула…
– Но он же мелкий.
– …или чтобы тебя не задрал медведь, или чтобы ты не была засосана зыбучими песками. Вообще, девочки, лучше вам слазить в убежище и вооружиться, а уж тогда только вылезать наружу, если уж так хочется. Но обязательно придерживайтесь друг друга и будьте начеку. Скажите Джо, чтобы он выходил сюда.
– Есть, сэр, – и девушки полезли в туннель.
– Так что ты думаешь, Дьюк?
– Ну… лучше я промолчу.
– Если тебе есть о чем молчать, то это уже лучше. Мне, например, сказать вообще нечего. Я просто ошеломлен. Я постарался запланировать все, что возможно. Но такого я предусмотреть не мог. И поэтому, если у тебя сложилось какое-то мнение, ради бога, не молчи.
– Ну… Все это выглядит как холмистая местность в Центральной Америке. Но, конечно, это невозможно.
– Что возможно, а что невозможно, в нашем положении беспокоиться не приходится. Предположим, что это Центральная Америка. Что характерно для нее?
– Дай подумать. Там могут быть ягуары. Наверняка, змеи. Тарантулы и скорпионы. Малярийные комары. Ты, кажется, что-то говорил о медведях?
– Я имел в виду, как символ. Нам следует быть настороже каждое мгновение до тех пор, пока мы не поймем, что нам может угрожать.
Вылез Джо с ружьем. Молча, он огляделся вокруг. Дьюк заметил:
– Голодать нам не придется. Смотрите, вон там, слева и ниже по течению ручья.
Хью посмотрел в направлении, указанном Дьюком. На них с интересом смотрела косуля, ростом примерно с метр или около того. Было очевидно, что она их нисколько не боится.
– Может, свалить ее? – предложил Дьюк. Он начал поднимать ружье.
– Нет. Не нужно, до тех пор, пока мы не начнем испытывать необходимости в свежем мясе.
– Ладно. Симпатичная зверушка, верно?
– Да, очень. Но, на мой взгляд, в Северной Америке не водится ничего подобного. Дьюк, где же мы, все-таки? И как мы сюда попали?
Дьюк криво усмехнулся.
– Отец, но ведь ты сам провозгласил себя фюрером. Мне просто не полагается думать и иметь свое мнение.
– Перестань!
– Ладно, но я в самом деле не знаю, что и думать. Может быть, русские изобрели какую-нибудь галлюциногенную бомбу.
– Но разве в таком случае мы все видели бы одно и то же?
– Не знаю. Но, если бы я подстрелил эту косулю, то, держу пари, мы могли бы ею закусить.
– Мне тоже так кажется. Джо? Идеи, мнения, предложения?
Джо почесал затылок.
– Симпатичное местечко. Но я, к сожалению, горожанин до мозга костей.
– Хью, вообще-то одну вещь ты можешь сделать.
– Что именно, Дьюк?
– Забыл про свое маленькое радио? Попробуй включить его.
– Отличная идея. – Хью полез было в убежище, но у самого входа столкнулся с Карен, которая собиралась вылезти наружу и послал за радио ее. Дожидаясь ее, он размышлял, из чего бы соорудить лестницу. Лазать взад-вперед по трехметровому туннелю было неудобно.
Радиоприемник ловил только статические разряды, и ничего больше. Хью выключил его.
– Попробуем еще раз вечером. Ночью я ловил с его помощью Мексику. Он нахмурился. – Какие-нибудь передачи в эфире обязательно должны быть. Если только они полностью не стерли нас с лица земли.
– Ты неправ, отец.
– Почему, Дьюк?
– Этот, например, район, вообще не затронут войной.
– Вот потому-то я и не могу понять молчания радио.
– И все же, Маунтен-Спрингс получил свое. Следовательно, мы не в Маунтен-Спрингс.
– А кто говорит, что мы в нем? – возразила Карен. – В Маунтен-Спрингс отродясь не бывало ничего похожего. Да, пожалуй, и во всем штате тоже.
Хью нахмурился.
– Мне кажется, это очевидно. – Он взглянул на убежище – объемистое, громоздкое, массивное. – Но где же мы?
– Ты когда-нибудь читал комиксы, папа? Мы – на другой планете.
– Сейчас не время для шуток, детка. Я в самом деле обеспокоен.
– А я и не шучу. Ничего подобного нет в радиусе и тысячи миль от нашего дома – а мы все же тут. Так что это с равным успехом может быть и другая планета. Видимо та, на которой мы жили раньше, немного поизносилась.
– Хью, – сказал Джо. – Хоть это и глупо, но я согласен с Карен.
– Почему, Джо?
– Ну… понимаешь, где-то ведь мы находимся, верно? А что случается, когда водородная бомба взрывается прямо над головой?
– Ты испаряешься.
– Что-то я не чувствую себя испарившимся. И не могу заставить себя поверить, что эта бетонная глыба пролетела более тысячи миль и грохнувшись оземь, осталась цела и невредима, если не считать нескольких наших синяков да сломанных ребер. А предположение Карен… – Он пожал плечами. – Можно назвать это четвертым измерением. Последний взрыв швырнул нас сквозь четвертое измерение.
– Вот-вот, я то же самое и говорю, папа. Мы на чужой планете! Давайте ее исследовать!
– Угомонись, детка. А что касается другой планеты… Нигде не сказано, что мы должны обязательно знать где мы находимся, если мы даже не знаем этого. Наша задача – приспособиться к данным условиям.
– Карен, – сказала Барбара, – я все-таки не верю, что это не Земля.
– А почему? Ты просто не хочешь верить.
– Я… – Барбара подняла с земли камешек и бросила его в дерево. Это вот эвкалипт, а там, за ним – акация. Конечно, ничего похожего на Маунтен-Спрингс, но все же совершенно обычная тропическая и субтропическая флора. Конечно, если твоя «новая планета» покрыта точно такими же растениями, как Земля… Короче говоря, это наверняка Земля.
– Ерунда, – возразила Карен. – Почему бы и на другой планете растениям не развиваться так же, как и на Земле?
– Это было бы так же удивительно, как и одинаковые…
– Хьюберт! Хьюберт! Где ты? Я не могу найти тебя! – Донеслось из туннеля эхо голоса Грэйс Фарнхэм.
Хью нырнул в туннель.
– Иду, иду!

***

Ленч они устроили под сенью дерева немного в стороне от входа в туннель. Хью решил, что туннель был расположен достаточно глубоко под землей, чтобы не быть опасно радиоактивным. А вот что касается крыши убежища – тут он не был так уверен. Поэтому он установил дозиметр (единственный прибор для измерения радиации, который уцелел во время всех перипетий) на крыше убежища с тем, чтобы потом сравнить его показания с полученными внутри. С большим облегчением он убедился в том, что дозиметры определили полученную ими дозу облучения как далеко не летальную, а также в том, что показания приборов совпадают друг с другом.
Единственной мерой предосторожности было то, что ружья они держали рядом с собой – все, кроме его жены. Грэйс Фарнхэм «терпеть не могла ружей» и сначала вообще отказывалась есть в соседстве с «этими ружьями». Но, тем не менее поела она с завидным аппетитом. Дьюк развел костер и они были осчастливлены: горячим кофе, горячей тушенкой с горохом, консервированными бататами и компотом. А самое главное – сигаретами, причем им не надо было беспокоиться о том, хватит ли у них воздуха.
– Замечательно, – произнесла Грэйс. – Хьюберт, дорогой. А знаешь, чего не хватает, чтобы сделать наше маленькое пиршество еще более приятным? Я знаю, что ты не любишь, когда пьют днем, но сейчас мы в такой экстраординарной ситуации и мои нервы на пределе… так вот. Джозеф, вам не трудно сбегать в убежище и принести бутылочку того испанского бренди… – Грэйс.
– Что дорогой?… И тогда мы могли бы немножко отпраздновать наше чудесное спасение… Ты что-то сказал?
– Я не уверен, что оно у нас есть.
– Что? Не может быть, ведь у нас его было целых два ящика.
– Большинство бутылок разбилось. И это порождает еще одну проблему. Дьюк, с тебя слагаются обязанности хранителя воды, и ты назначаешься виночерпием. У нас есть еще по крайней мере две целые бутылки. Одним словом, сколько бы ты ни нашел, раздели все спиртное на шесть частей, только раздели ровно, будь то шесть бутылок или шесть неполных бутылок – главное, чтобы части были равные.
Миссис Фарнхэм казалась спокойной. Дьюк явно испытывал неудобство. Карен поспешно сказала:
– Папа, вспомни, что я тебе говорила.
– Ах, да. Дьюк, твоей сестре доля не нужна. Поэтому храни ее в качестве медицинского средства. Если, конечно, она не изменит своего решения.
– Я отказываюсь от этой работы, – сказал Дьюк.
– Дьюк, нам обязательно нужно разделить спиртное. Кстати, то же самое нужно сделать и с сигаретами. Уж если они кончатся, так кончатся навсегда, а вот насчет спиртного у меня есть надежда, что нам когда-нибудь удастся получить самогон. – Он повернулся к жене. – Может быть, тебе лучше принять милтаун, дорогая?
– Чертово зелье! Хьюберт Фарнхэм, ты кажется хочешь сказать, что я не имею права выпить?
– Ничуть. У нас осталось по меньшей мере две бутылки. Так что на твою долю придется как минимум полпинты. Если хочешь выпить – ради бога.
– Джозеф, будь добр, сбегай и принеси мне бутылочку бренди.
– Нет! – резко вмешался ее супруг. – Если хочешь выпить, Грэйс, принеси ее сама.
– Ерунда, Хью, я сбегаю.
– Я против! Грэйс, у Джо сломано несколько ребер. Ему будет больно пробираться в убежище. А ты запросто сможешь забраться туда – можешь использовать эти ящики вместо ступенек – ведь ты единственная, кто не пострадал.
– Неправда!
– На тебе ни царапинки. А все остальные – кто с синяками, кто с чем-нибудь похуже. А теперь о распределении обязанностей – я хочу, чтобы ты взяла на себя приготовление пищи. Карен будет твоей помощницей. О'кей, Карен?
– Конечно, па.
– Таким образом, вы обе будете заняты. Мы соорудим жаровню и голландскую печь, но это со временем, а пока придется готовить на костре и мыть посуду в ручье.
– Ах вот как? Тогда будьте добры, скажите мне, мистер Фарнхэм, что в это время будет делать наш распрекрасный Джозеф? Чтобы оправдать расходы на свое содержание?
– А может быть ты можешь сказать мне, как мы все будем оправдывать эти расходы? Дорогая, дорогая… разве ты не понимаешь, что теперь все по-иному? Чем мы будем платить ему?
– Не говори раньше времени. Когда все встанет на свои места, Джозеф получит до гроша все, что ему причитается за это время. Он и сам прекрасно это знает. Кроме того – ведь мы спасли ему жизнь. И вообще, мы всегда были добры к нему, так что он вполне может немного подождать с платой. Верно, Джозеф?
– Грэйс! Помолчи и послушай. Джо больше ни слуга. Он наш товарищ по несчастью. Нам больше никогда не придется платить ему. Перестань вести себя как дитя и посмотри фактам в лицо. У нас больше ничего нет. У нас никогда больше не будет денег. Нет дома. С моим бизнесом покончено. Нет больше «Маунтен Эксченчж Бэнк»… У нас ничего нет, кроме того, что мы запасли в убежище. Но нам повезло. Мы живы и к тому же каким-то чудом получили возможность прожить оставшуюся жизнь не под землей, а на земле. Счастье! Ты понимаешь?
– Я понимаю только одно – что ты пытаешься найти оправдание своим насмешкам надо мной!
– Просто ты получила работу по своим способностям.
– Кухарка! Я и так влачила ярмо кухонного рабства в твоем доме двадцать лет! Это вполне достаточный срок. Я отказываюсь! Ты понял? Я отказываюсь!
– Ты не права ни в одном, ни в другом. Большую часть нашей совместной жизни ты имела прислугу… да и Карен начала мыть посуду как только смогла заглянуть через край раковины на кухне. Не спорю, у нас бывали и тяжелые времена. Но теперь они предстоят нам – тяжелее некуда – и ты должна помочь, вынести свою лепту, Грэйс. Ведь ты отличная кулинарка, стоит тебе только захотеть. Ты будешь готовить… или не будешь есть.
– О-о-о! – Она разрыдалась и скрылась в убежище.
Ее спина уже скрылась в туннеле, когда Дьюк встал и собрался последовать за ней. Отец остановил его:
– Дьюк!
– Да?
– Одно слово, и можешь следовать за матерью. Я собираюсь пойти на разведку, и хотел бы, чтобы ты сопровождал меня.
Дьюк поколебался.
– Ладно.
– Тогда смотри. Мы скоро отправляемся. Думаю, что тебе лучше взять на себя роль «охотника». Ты стреляешь гораздо лучше меня, а Джо вообще никогда не охотился. Как ты считаешь?
– Ну, что ж… Хорошо.
– Отлично. Тогда пойди, успокой ее и… Дьюк, постарайся заставить ее понять то, что происходит.
– Попробую. Но я согласен с матерью. Ты нарочно выводил ее из себя.
– Не спорю. Продолжай.
Но Дьюк внезапно повернулся и ушел. Карен тихо заметила:
– Я тоже так думаю, папа. Ты вывел ее из себя.
– Но я сделал это намеренно. Я решил, что иначе нельзя, Карен. Если бы я не сделал этого, она вообще ничего не делала б… а только гоняла бы Джо взад-вперед, обращаясь с ним, как с наемным поваром.
– Что ты, Хью, я очень даже люблю готовить. Например, приготовить сегодняшний ленч было для меня сплошным удовольствием.
– Она будет готовить гораздо лучше. И не приведи господи, поймать мне тебя помогающим ей что-нибудь делать.
Юноша улыбнулся.
– Не поймаешь.
– Надеюсь. В противном случае я сниму с тебя кожу и прибью ее к стене. Барбара, что ты знаешь о сельском хозяйстве?
– Очень мало.
– Но ведь ты ботаник.
– Нет, в лучшем случае я могла бы им стать – когда-нибудь.
– Даже это делает тебя восьмижды фермером, по сравнению со всеми нами. Я, например, едва отличаю розу от одуванчика; Дьюк знает еще меньше, а Карен вообще считает, что картошка образуется в подливке. Ты слышала как Джо назвал себя горожанином. Но у нас есть семена и небольшой запас удобрений. И кое-какой сельскохозяйственный инвентарь и книги по сельскому хозяйству. Осмотри то, что у нас есть и постарайся найти место для сада. А уж мы с Джо вскопаем что нужно и все такое прочее. Но тебе придется руководить нами.
– Хорошо. А есть семена каких-нибудь цветов?
– Откуда ты знаешь?
– Просто мне очень хотелось, чтобы они были.
– Есть, и однолетние и многолетние. Но сегодня выбирать место не нужно. Я не хочу, чтобы вы с Карен далеко уходили от убежища до тех пор, пока мы не узнаем всех грозящих нам опасностей. Джо, сегодня мы должны сделать две вещи: лестницу и две уборных. Барбара, как у тебя с плотницким искусством?
– Так… средне. Могу вбить гвоздь.
– Тогда не разрешай Джо делать то, что можешь сделать сама. Но лестница нам просто необходима. Карен, мой цветочек, тебе предоставляется почетная обязанность соорудить два туалета.
– Н-да. Что ж, благодарю.
– Просто два небольших углубления. Одно для вас, эфемерных созданий, а другое для нас – грубых мужчин. А позже, мы с Джо соорудим что-нибудь вроде небольших будочек. Потом, возможно – рубленые отхожие места. А может быть, даже и каменные.
– А вот интересно, па, ты сам-то собираешься что-нибудь делать?
– Конечно. В основном умственную работу. Общее руководство. Наблюдение – в смысле надзор. По-твоему это не адский труд, а? – Он зевнул. – Ну, ладно. Всего хорошего. Я, пожалуй, прошвырнусь в клуб, зайду в турецкую баню, а потом остаток дня проведу за добрым, крепким плантаторским пуншем.
– Папочка, может, ты лучше пойдешь помочишь лоб в ручье. Выдумал тоже, туалеты!
– Отчизна будет гордиться тобой, дорогая!
Через полчаса Хью с сыном отправились в путь.
– Джо! – предостерег Хью, – мы собираемся вернуться до темноты, но если ночь застанет нас в пути, то мы всю ночь будем жечь костер, а утром вернемся. Если тебе придется идти искать нас, то ни в коем случае не ходи один, а возьми с собой одну из девушек. Впрочем, нет, возьми лучше Карен. У Барбары не во что обуться – только какие-то босоножки на шпильках. Проклятие. Придется изготовить мокасины. Ты понял?
– Конечно.
– Мы пойдем по направлению к тому холму – видишь? Я хочу подняться на него, чтобы осмотреть как можно большую территорию. И может быть мне удастся заметить какие-нибудь признаки цивилизации. – И они отправились в путь. Их снаряжение состояло из ружей, фляжек, топора, мачете, спичек, сухих пайков, компасов, биноклей, грубых ботинок и плащей. Плащ и ботинки оказались Дьюку впору; Дьюк сообразил, что отец запас одежду специально для него.
Они шли, по очереди меняясь местами – тот, кто шел позади, старался не отстать и считал шаги, а передний наблюдал за окрестностями, определял направление по компасу и старался запомнить увиденное.
Высокий холм, избранный Хью в качестве наблюдательного пункта, находился за ручьем. Они немного прошли по течению и нашли брод. Повсюду была всякая живность. Особенно изобиловали эти места миниатюрными косулями, на которых очевидно никто никогда не охотился. Люди, по крайней мере, так как по пути Дьюк заметил горного льва и дважды им встречались медведи.
Когда они добрались до вершины, было уже три часа после полудня по местному времени. Подъем оказался довольно утомительным – мешал густой кустарник, да, к тому же, оба они никогда не занимались альпинизмом. Когда они оказались на плоской вершине, у Хью возникло горячее желание с размаху броситься на землю.
Но, вместо этого, он огляделся. К востоку местность была более ровной. Его взгляду предстали бесконечные мили прерий.
И не было заметно ни малейших признаков человека.
Он настроил бинокль и стал изучать панораму с его помощью. Заметив какие-то движущиеся вдали силуэты, он решил, что это антилопы – или какой-то скот. Про себя он отметил, что за этими стадами стоит понаблюдать внимательнее. Но все это потом, потом…
– Хью?
Он опустил бинокль.
– Да, Дьюк?
– Видишь тот пик? Так вот, его высота равняется тысяче ста десяти футам.
– Не спорю.
– Это Маунт-Джеймс. Отец, мы ДОМА!
– Что ты хочешь этим сказать?
– Посмотри на юг. Видишь там три глыбы? В тринадцать лет я сломал ногу, упав со средней из них. А вон та остроконечная гора между ними и Маунт-Джеймс – это гора Хантерс-Хорн. Неужели ты не видишь. Ведь линию горизонта можно так же легко сличить, как и отпечатки пальцев. Это Маунтен-Спрингс!
Хью уставился туда, куда показывал Дьюк. Действительно, этот вид был ему хорошо знаком. Даже окно его спальни было расположено с таким расчетом, что бы из него можно было видеть все это. Сколько раз он сиживал на закате и смотрел на эти горы.
– Да.
– Конечно, да, – согласился с иронией Дьюк. – Будь я проклят, если я знаю, как это произошло. Но мне сдается, – он топнул ногой, – что мы на вершине водонапорной башни. На том месте, где она раньше находилась. А, – он сощурился, – насколько я понимаю, убежище лежит прямо на лужайке перед нашим домом. Отец, мы вовсе не двигались с места!
Хью достал блокнот, где было записано количество пройденных шагов и курсы по компасу и что-то подсчитал.
– Да. Хотя возможна небольшая погрешность вычислений. Ну, и что ты думаешь по этому поводу?
Хью взглянул на небо.
– Ничего я не думаю. Дьюк, скоро наступит ночь?
– Думаю, часа через три. А за горами скроется часа через два.
– Сюда мы добирались два часа, но назад вернемся значительно быстрее.
У тебя есть сигареты?
– Да.
– Можешь дать мне одну? С возвратом, разумеется. Выкурим по одной, тогда можно и возвращаться. – Он огляделся. – Место здесь открытое, так что медведь вряд ли сможет подкрасться к нам незамеченным. – Он положил ружье на землю возле себя, за ним последовал пояс. Затем уселся и сам Хью. Дьюк протянул отцу сигарету; они закурили.
– Отец, ты холоден, как рыба. Ничто тебя не удивляет.
– Ты так считаешь? Вовсе нет. Просто я раньше так часто всему удивлялся, что постепенно приучил себя не делать этого.
– Это не у всех получается.
Некоторое время они курили молча. Дьюк сидел, Хью улегся на траву. Он был в полном изнеможении и сейчас ему больше всего хотелось, чтобы им никуда не нужно было возвращаться.
Наконец, Дьюк добавил:
– Кроме того, ты очень любишь издеваться над людьми.
Отец ответил:
– Может ты и прав, если по-твоему то, что я делаю – издевательство.
Все всегда делают только то, что им хочется – то, что их «радует» – в пределах собственных возможностей. И если я меняю спущенное колесо, то только потому, что меня это радует больше, чем бесконечное сидение на шоссе.
– Не нужно утрировать. Тебе просто нравится издеваться над мамой. Ты и меня любил в детстве шлепать за малейшую провинность… до тех пор, пока мать не топнула ногой и не заставила тебя прекратить это.
– Нам пора двигаться, – сказал отец и стал одевать пояс.
– Еще минутку. Я хочу кое-что тебе показать. Не беспокойся, мы не опоздаем. Мне нужны считанные секунды.
Хью выпрямился.
– Что это такое?
– А вот что. Твоя роль отважного капитана окончена! – Он дал отцу сильную затрещину. – Это тебе за издевательство над мамой! – Он ударил еще раз – на этот раз с другой стороны и гораздо более сильно – так, что сбил отца с ног. – А это за то, что ты приказал ниггеру наставить на меня оружие!
Хью Фарнхэм лежал совершенно спокойно.
– Не «ниггер», Дьюк. Негр.
– Он для меня негр только до тех пор, пока знает свое место. А то, что прицелился в меня, делает его поганым ниггером. Можешь встать. Больше тебя бить я не собираюсь.
Хью Фарнхэм поднялся.
– Нам пора идти обратно.
– И это все, что ты можешь сказать мне? Давай, давай. Можешь тоже меня ударить. Отвечать тебе я не стану.
– Нет.
– Я не нарушал клятвы. Я ждал до тех пор, пока мы не покинем убежища.
– Согласен. Кто пойдет первым? Я? Мне кажется, что так будет лучше.
– Уж не думаешь ли ты, что я боюсь выстрела в спину? Отец, пойми, я просто должен был сделать это.
– Неужели?
– Да, черт возьми. Чтобы не потерять уважение к самому себе.
– Хорошо. – Хью одел, наконец, пояс, взял ружье и пошел вперед. Некоторое время они шли молча. Наконец, Дьюк проговорил:
– Папа?
– Да, Дьюк?
– Прости…
– Забудем об этом.
Они продолжали идти и, дойдя до ручья, нашли то место, где переходили его вброд. Хью торопился, так как быстро темнело. Дьюк снова догнал его.
– Ответь мне еще только на один вопрос, папа. Почему ты не назначил поварихой Барбару? Ведь она чужая нам. Зачем тебе было сперва подковыривать мать?
Немного подумав, Хью ответил:
– Барбара теперь нам не более чужая чем, например, ты, Дьюк, а готовка – единственное, что умеет Грэйс. Или ты считаешь, что она должна бы была бездельничать в то время, как все остальные вкалывают?
– Нет. О, естественно, все мы должны быть чем-то заняты – само собой разумеется. Но зачем же издеваться над ней при посторонних? Ты понимаешь меня?
– Дьюк.
– Да?
– Весь последний год я занимался карате по три раза в неделю.
– Ну и что?
– Просто больше не пытайся драться со мной. Проще будет выстрелить мне в спину.
– Вот как!
– Да, а пока ты не решишь застрелить меня, тебе придется мириться с моим лидерством. Впрочем, можем устроить выборы.
– Ты согласен на это?
– Мне ничего другого не остается. Возможно, группа предпочтет тебя.
Твоя мать точно будет за тебя. Возможно, и твоя сестра тоже. А вот что касается мнения Барбары и Джо, то тут ничего нельзя сказать наверняка.
– А как же ты, отец?
– Лучше я не буду отвечать тебе на этот вопрос; я ничего тебе не должен. Но до тех пор, пока ты не решишь устроить перевыборы, я ожидаю, что ты будешь продолжать сознательно подчиняться мне так же, как ты делал это, дав клятву.
– Ну, ты и сказанул – сознательно подчиняться! Надо же!
– В нашем положении иначе быть не может. Я просто не в состоянии подавлять мятеж каждые несколько часов – а их с твоей стороны было уже два, да и твоя мать страдает отсутствием дисциплины. На подобных условиях не может действовать ни один руководитель. Поэтому я могу принять от тебя только сознательное подчинение. Оно включает в себя и невмешательство с твоей стороны в то, что ты назвал «издевательством».
– Но послушай, ведь я же сказал тебе, что я…
– Тихо! Если ты сам не решишь, как тебе вести себя в подобных условиях, то самым лучшим выходом для тебя будет выстрелить мне в спину. И не пытайся выходить на меня с голыми руками или дать мне возможность выстрелить первым. В следующий раз, Дьюк, если я замечу угрозу с твоей стороны, я убью тебя. Если смогу. Но один из нас наверняка будет мертв. Некоторое время они шли в молчании. Мистер Фарнхэм так и не обернулся. Наконец, Дьюк спросил:
– Отец, но скажи же, ради бога, почему ты не можешь руководить демократично? Я вовсе не собираюсь захватывать власть, я просто хочу, чтобы все было честно.
– М-м-м, да, ты не хочешь власти. Ты хочешь быть пассажиром на заднем сидении, который может указывать водителю, как ему поступать.
– Чепуха! Просто я хочу, чтобы все было демократично.
– Неужели? Следовательно, нам придется устраивать голосование по вопросу о том, должна ли Грэйс работать наравне со всеми нами? Имеет ли она право накачиваться ликером? А как нам вести заседания? Может быть, попробуем процессуальный кодекс Роберта? А удалять ее из зала во время дебатов, или нет? Может быть, ей следует остаться и защищать себя от обвинений в лености и пьянстве? Значит, ты согласен подвергнуть родную мать такому позору?
– Не говори глупости!
– Нет, просто я пытаюсь выяснить для себя, что ты понимаешь под «демократичностью». Если ты подразумеваешь постановку любого вопроса на голосование – ладно, готов помочь тебе попробовать, если ты, разумеется, заставишь себя подчиняться любому решению большинства. Пожалуйста, становись главой группы. Я устал от ответственности и я знаю, что Джо тоже не очень доволен ролью моего заместителя.
– Это совсем другое дело. Не понимаю, какое отношение имеет Джо ко всему этому?
– А я думал, ты собираешься быть «демократичным».
– Да, но ведь он…
– Кто же он, Дьюк? «Ниггер»? Или просто слуга?

Предыдущая страница 5 Следующая страница


Свободное владение Фарнхэма 6

– Ты любишь все вывернуть наизнанку.
– Это потому, что у тебя бредовые идеи. Мы попробуем воспользоваться формальной демократией – процессуальным кодексом, прениями, тайным голосованием – чем угодно – как только ты пожелаешь этого идиотизма. А особенно, если ты пожелаешь вынести вотум недоверия и взять власть в свои руки… Искренне желаю, чтобы тебе это удалось. Хотя, на самом деле то, что мы имеем и есть самая настоящая демократия.
– Интересно, как же это?
– Я действую в интересах и от имени большинства – четверых против двоих. Так мне, по крайней мере, кажется. Но мне этого недостаточно. Я хочу абсолютного большинства, я не могу бесконечно пререкаться с меньшинством. Я имею в виду тебя и твою мать. И я хочу, чтобы нас стало пять против одного еще до того, как мы придем к убежищу. Я хочу получить от тебя заверения в том, что ты не будешь вмешиваться в мои попытки заставить, принудить, пусть даже путем ИЗДЕВАТЕЛЬСТВА, твою мать принять на свои плечи равную долю нашего общего труда – это в случае, если ты не внесешь вотум недоверия.
– И ты хочешь, чтобы я согласился на ТАКОЕ?
– Нет, я настоятельно советую тебе это. Или сознательное подчинение с твоей стороны… или при следующем столкновении один из нас будет убит. Учти, я ни словом, ни жестом не стану предупреждать тебя. Вот поэтому-то наилучший для тебя выход – застрелить меня.
– Перестань болтать чепуху! Ты же прекрасно знаешь, что я никогда не выстрелю тебе в спину.
– Ах вот как? Что ж, тогда мне придется застрелить тебя при малейшем намеке на столкновение. Дьюк, я вижу только один выход. Если ты найдешь невозможным для себя сознательно подчиняться мне, если ты поймешь, что не в состоянии заменить меня, если ты не сможешь заставить себя убить меня, если у тебя не хватит духа пойти на ссору со мной, ссору, в которой один из нас точно будет убит, то и тогда у тебя все же остается один мирный выход.
– Какой же?
– Как только пожелаешь, можешь уйти. Я дам тебе ружье, патроны, соль, спички, нож и все, что ты найдешь необходимым. Хоть ты этого и не заслуживаешь, но я не могу позволить тебе уйти ни с чем.
Дьюк зло рассмеялся.
– Предоставляешь мне возможность сыграть Робинзона Крузо… а всех женщин оставляешь себе!
– Э, нет! Всякий, кто захочет уйти с тобой, свободен. Со своей законной и равной с остальными долей всего, что у нас есть. Можешь взять с собой всех трех женщин, если, конечно, тебе удастся увлечь их своей идеей. – Что ж, я подумаю.
– Подумай, подумай. А между тем умерь немного свой пыл и постарайся увеличить свои шансы на победу в «демократических» выборах – не забывая в то же время об осторожности и стараясь не противоречить мне, чтобы не схватиться со мной раньше, чем ты будешь готов к этому. Я честно предупреждаю тебя. Тем более, что мое терпение кончилось – ты выбил мне зуб.
– Прости, я не хотел.
– Когда ты бил, этого не чувствовалось. Вот и убежище, так что можешь начинать «сознательно подчиняться» с того, что будешь делать вид, будто мы прекрасно провели время.
– Слушай, отец, если ты не будешь…
– Заткнись. Я устал от тебя.
Когда они подошли к убежищу совсем близко, Карен заметила их и радостно закричала. Из туннеля тут же вылезли Джо и Барбара. Карен замахала лопатой:
– Посмотрите, что я уже сделала!
Она выкопала туалеты по обе стороны от убежища. Каркасы их были сделаны из стволов молоденьких деревьев, и обшиты листами картона от ящиков со спиртным. Сиденья были сделаны из ящичных дощечек, которыми были обшиты баллоны в кладовой.
– Ну, как? – требовательно спросила Карен. – Разве не роскошь?
– Да, – согласился Хью. – Значительно более основательно, чем я ожидал от тебя. – Он уже не стал говорить, что на туалеты Карен извела почти всю их древесину.
– Я работала не одна. Большую часть плотницкой работы проделала Барбара. Слышали бы вы, как она ругается, когда попадает молотком по пальцам.
– Ты ушибла палец, Барбара?
– Ничего страшного. Лучше идите, опробуйте лестницу.
– Обязательно. – Он полез было в туннель, но Джо остановил его.
– Хью, пока не стемнело, давай кое-что рассмотрим. – Хорошо. Что именно?
– Убежище. Ты как-то упоминал о том, что нужно построить хижину. Представь себе, что мы сделали это: что мы будем иметь? Земляной пол и вечно текущую крышу, окна без стекол и дверной проем без двери. Мне кажется, что в убежище нам будет лучше.
– Что ж, возможно, – согласился Хью. – Я предполагал, что мы будем использовать его в качестве пристанища, пока не обзаведемся чем-нибудь получше.
– Думаю, что оно не так уж радиоактивно, Хью. Дозиметр подскочил бы до небес, если бы крыша была по-настоящему «горячей». Но этого не произошло.
– Радостная весть. Но, Джо, сам посуди, уклон в тридцать градусов более чем неудобен. Нам нужно жилище с ровным полом.
– Вот это-то я и имел в виду, Хью. Помнишь, тот гидравлический домкрат. Его грузоподъемность – тридцать тонн. А сколько весит убежище?
– Сейчас, сейчас. Нужно вспомнить, сколько ушло бетона и сколько стали. – Хью достал блокнот. – Ну, скажем, тонн двести пятьдесят.
– Что ж, просто я подумал…
– Идея сама по себе хороша, – Хью задумчиво обошел вокруг убежища – прямоугольной глыбы двадцати футов в длину, двадцати в ширину и двенадцати в высоту, прикидывая углы, вымеряя расстояния.
– Можно попробовать, – решил наконец Хью. – Мы подкопаем приподнятую часть до середины так, чтобы убежище встало ровно. Черт, жаль, что у нас нет отбойных молотков. – А сколько времени может занять такая работа?
– Думаю, что двое управились бы за неделю, если не напоролись бы на валуны. Когда под рукой нет динамита, валуны могут стать проблемой.
– Совсем неразрешимой?
– Любую проблему, в принципе, можно решить. Будем надеяться, что нам не встретятся скалы. Вынутой землей мы подсыплем ту часть, которая окажется в воздухе, когда опустится задравшееся крыло и все укрепим бревнами. В общем, потная работенка.
– Тогда я начну завтра с утра.
– Как бы не так. И думать не смей, пока не заживут твои ребра. Завтра утром начну я с нашими девицами. Да и Дьюка подключим, если у него перестало болеть плечо и после того, как он подстрелит нам лань: консервы, я думаю, лучше экономить. Кстати… что вы сделали с пустыми консервными банками?
– Зарыли.
– Тогда их нужно выкопать и вымыть. Консервная жестяная банка для нас дороже золота – они годятся для чего угодно. Ладно, давай поднимемся, а то я еще не насладился лестницей.
Лестница была сделана из двух обтесанных стволиков со ступеньками из все тех же ящичных дощечек, прибитых гвоздями. Хью снова отметил про себя, что древесина расходуется более чем неэкономно: ступеньки следовало делать из обрубленных веток. Черт побери, сколько теперь появилось всего, что нельзя заказать, просто сняв телефонную трубку. Например, эти рулоны туалетной бумаги – по одному в каждой кабинке… Их не следовало оставлять там – а вдруг пойдет дождь? Иначе очень скоро придется начать пользоваться листьями или вообще ничем.
Много, очень много они всегда принимали и привыкли принимать как само собой разумеющееся! Гигиенические пакеты – на сколько их хватит? И как обходились без них первобытные женщины? Они наверняка чем-то пользовались, но чем? Нужно предупредить их, что все, изготовленное фабричным способом, будь то клочок бумаги, грязная тряпка, булавка – все, все следует беречь, как зеницу ока. Нужно без устали повторять им это, следить за тем, чтобы это правило неукоснительно соблюдалось, постоянно удерживать их от бездумной траты чего бы то ни было.
– Замечательная лестница, Барбара! – Она, кажется, очень обрадовалась похвале.
– Самое трудное сделал Джо.
– И вовсе нет, – стал отпираться Джо. – Я только давал советы и помог обтесать кое-что.
– Все равно, кто бы ни сделал ее, она сделана прекрасно. Теперь посмотрим, выдержит ли она меня.
– О, конечно же выдержит! – с гордостью воскликнула Барбара.
В убежище были включены все лампы. Значит, их нужно предупредить и насчет батарей. Нужно сказать девушкам, чтобы посмотрели, как делают свечи.
– Где Грэйс, Карен?
– Маме плохо. Она прилегла.
– Вот как? Тогда тебе лучше заняться обедом. – Хью вошел в женскую комнату, чтобы посмотреть, что за недуг поразил жену. Она валялась на койке, забывшись в тяжелом сне. Рот ее был открыт, лежала она не раздевшись и громко храпела. Он нагнулся, приподнял ей веко; она даже не пошевельнулась.
– Дьюк!
– Да?
– Иди сюда. И не зови всех остальных.
Дьюк подошел к нему. Хью спросил:
– Ты давал ей выпить после ленча?
– Да. Но ведь ты и не запрещал.
– Я не критикую. Сколько ты ей дал?
– Только один хайболл. Полторы унции скотча с водой.
– Как по-твоему, похоже это на один хайболл? Попробуй-ка, разбуди ее.
Дьюк попытался, но безуспешно. Выпрямившись, он сказал:
– Отец, я понимаю, что ты считаешь меня дураком. Но я действительно дал ей выпить только одну порцию. Проклятье, ты ведь прекрасно знаешь, что я не меньше тебя ненавижу ее пьянство!
– Не волнуйся, Дьюк. Я думаю, она добралась до бутылки уже после того, как ты ушел.
– Может быть, – нахмурился Дьюк. – Я дал матери выпить, как только обнаружил первую неразбитую бутылку. Затем я занялся инвентаризацией. Думаю, что нашел все, что осталось, если только ты не припрятал где-нибудь еще про запас…
– Нет, все ящики находились в одном месте. Шесть ящиков. – Правильно. Я нашел тринадцать целых бутылок – двенадцать по три четверти литра и литровую бутылку бурбона. Я тогда еще прикинул, что это будет по две бутылки на человека, а бутылку бурбона я оставлю на всякий случай. Я открыл бутылку «Кингс Рэноэм». А налив порцию матери, я заметил уровень виски карандашом. Так что мы узнаем, пила она его или нет.
– Ты спрятал выпивку?
– Я засунул весь запас на самую верхнюю полку в противоположном конце убежища. Я прикинул, что ей будет довольно трудно взобраться туда – ведь я не такой уж идиот, отец. И она не могла видеть, как я прячу виски, она была в своем отсеке. Правда, она могла догадаться…
– Давай проверим. Все двенадцать бутылок были на месте, нетронутые. Тринадцатая была едва почата. Дьюк поднял ее повыше.
– Вот! Ровно до отметки. Но ведь была еще одна, помнишь? Мы открыли ее когда все это началось, после второго взрыва. Куда она делась?
– После того, как вы заснули, мы с Барбарой слегка приложились к ней, Дьюк. Но мы не допивали ее. Больше я ее не видел. Она осталась в комнате с баллонами.
– А! Значит я ее видел. Разбита вдребезги. Я заметил ее, когда мы растаскивали там груду. Но тогда я совсем ничего не понимаю – где она могла взять спиртное?
– Она не брала его, Дьюк.
– Что ты хочешь этим сказать?
– Это не виски. – Хью подошел к аптечке и взял оттуда пузырек со сломанной печатью на горлышке. – Посчитай, сколько здесь капсул секонала. Ты вчера вечером сколько выпил – две?
– Да.
– Карен выпила одну перед сном, одну позже; одну выпил Джо. Ни я, ни Барбара, ни Грэйс не принимали его. Итого, пять капсул.
– Подожди, я считаю.
Отец принялся считать капсулы, которые откладывал Дьюк.
– Девяносто одна, – объявил Дьюк.
– Правильно. – Хью ссыпал капсулы обратно в пузырек. – Следовательно, она приняла четыре.
– Что же делать, папа? Промывание желудка? Рвотное?
– Ничего.
– Но как же? Неужели у тебя нет сердца… Ведь она пыталась покончить с собой!
– Успокойся, Дьюк. Она и не думала делать ничего такого. Четыре капсулы – шесть гран – у здорового человека вызывают просто ступор, а она здорова как бык: месяц назад она была на осмотре у врача. Нет, она выпила секонал, чтобы подольше оставаться в состоянии опьянения. – Хью нахмурился. – Алкоголик – это уже само по себе достаточно плохо. Но люди часто сами того не желая, убивают себя снотворными таблетками.
– Отец, а что ты подразумеваешь под тем, что она «выпила его, чтобы подольше оставаться в состоянии опьянения»?
– Ты никогда не принимал их раньше?
– До того, как выпил две штуки прошлым вечером, никогда.
– Ты помнишь, что ты чувствовал перед тем, как заснуть? Тепло, радость и беспечность?
– Нет, я просто лег и отключился. А потом я сразу оказался у стены на голове.
– Значит, у тебя еще не развилось привыкание к ним. А Грэйс прекрасно знает, что за эффект они дают. Опьянение, счастливое опьянение. Правда, раньше я не замечал, чтобы она принимала их больше одной за раз, но раньше ее никто не ограничивал в спиртном. Когда человек начинает пить снотворное, не будучи в состоянии раздобыть спиртное, он на плохом пути.
– Отец, ты должен был убирать от нее спиртное подальше давным-давно.
– А как, Дьюк? Заявить ей, что выпить она не получит? На вечеринках не давать ей пить? Ссориться с ней на людях? Спорить с ней в присутствии Джо? Не давать ей карманных денег, закрыть ее счет в банке, следить, чтобы ей не давали в кредит? Разве это удержало бы ее от того, чтобы начать закладывать вещи в ломбард?
– Мама никогда бы не опустилась до этого.
– В подобных случаях такое поведение типично. Дьюк, пойми, невозможно удержать от пьянства взрослого человека, который к нему расположен. Даже правительство Соединенных Штатов оказалось в свое время не в состоянии сделать это. Более того. Невозможно быть ответственным за чье-либо поведение. Я говорил о том, что я отвечаю за нашу группу. Но это не совсем так. Самое большее, что я могу сделать – или ты, или любой другой руководитель – только заставить каждого нести ответственность за собственную судьбу.
Хью глубоко задумался, лицо его выражало тревогу.
– Возможно моя ошибка состояла в том, что я дал ей возможность бездельничать. Но она и так считала меня скупцом из-за того, что я позволял ей иметь только одного слугу и женщину, которая убирала дом. Дьюк, сам посуди, что тут можно было придумать кроме, как бить ее?
– Ну… это к делу не относится. Что нам делать сейчас?
– Вот именно, канцлер. Что ж, спрячем эти пилюли подальше.
– А я уничтожу эти проклятые бутылки!
– Я бы не стал этого делать.
– Ты бы не стал. Я не ослышался, когда ты назначил меня хранителем спиртного?
– Нет, решать тебе. Я просто сказал, что будь я на твоем месте, я бы не стал этого делать. Думаю, что это было бы ошибочно.
– Ну, а я так не думаю. Отец, я не буду вдаваться в то, мог ты или должен был не дать матери дойти до того состояния, в котором она сейчас пребывает. Но лично я намерен прекратить это.
– Очень хорошо, Дьюк. Ммм, видишь ли, может быть, нам как-нибудь припрятать виски, а не уничтожать его. Лично я, например, совсем не против иногда пропустить глоток-другой. Впрочем, если ты решил твердо, спорить я не стану. Хотя Грэйс ведь первое время будет нуждаться в спиртном, хоть понемногу.
– Это не имеет значения, – решительно заявил его сын. – Я не собираюсь давать ей ни глотка. Чем быстрее с проклятым зельем будет покончено, тем быстрее она станет нормальным человеком.
– Конечно, решать тебе. Но, если можно, я внесу предложение.
– Какое?
– Утром встань раньше ее. Вынеси все спиртное наружу и зарой его в месте, известном только тебе. А потом открывай по мере надобности по одной бутылке и распределяй примерно по унции на каждого. Пусть остальные пьют так, чтобы она этого не видела. А открытую бутылку тоже лучше хранить где-нибудь за пределами убежища.
– Вообще-то, звучит довольно дельно.
– Но это ставит перед нами еще одну проблему – держать от нее подальше снотворное.
– Его тоже закопать?
– Нет, они нужны нам здесь, и не только снотворное. Димедрол, иглы для шприца, некоторые лекарства, среди которых есть ядовитые и наркотические, совершенно незаменимые. Если она не сможет найти секонал – пять пузырьков по сто капсул в каждом – нельзя предсказывать заранее, что она попытается предпринять. Придется воспользоваться сейфом.
– Чем?
– В толще бетона вделан небольшой сейф. Там ничего нет, кроме ваших свидетельств о рождении и других документов, да немного патронов и две тысячи серебряных долларов. Деньги можно куда-нибудь выложить, мы потом сможем использовать их в качестве металла. Комбинация «4-е июля 1776 года». – «47-17-76». Но лучше изменить ее, так как Грэйс она может быть известна.
– Тогда я сразу так и сделаю!
– Не спеши, она не скоро проснется. Насчет запасных патронов… Дьюк, до сих пор ты был распорядителем спиртных напитков и сигарет, а теперь ты назначаешься еще и распорядителем лекарствами. Поскольку я на некоторое время по уши зароюсь в землю, ты назначаешься моим заместителем по распределению. Отныне ты отвечаешь за все, что не может быть возмещено: за спиртное, табак, патроны, гвозди, туалетную бумагу, спички, сухие батареи, клинекс, иглы…
– Боже милостивый! А еще какой-нибудь работки погрязнее не найдется?
– Сколько угодно. Дьюк, я пытаюсь поручать каждому ту работу, которая соответствует его талантам. Джо – слишком робок – к тому же сегодня он не воспользовался ни одной возможностью что-нибудь сэкономить. Карен живет только сегодняшним днем. Барбара не годится для такой кропотливой работы. Я бы сам занимался этим, но я и так нагружен по горло. Ты же самый подходящий для этого человек: ты не колеблясь будешь отстаивать свои права. А иногда ты проявляешь даже дальновидность, правда это редко тебе приходит в голову – проявить ее.
– Большое спасибо. Все в порядке.
– Самое сложное, что тебе предстоит – это вбить всем в головы, что они должны беречь каждый кусочек металла, бумаги, ткани и дерева, то есть вещей, которые американцы за многие годы привыкли бесцельно расточать. Рыболовные крючки. Продукты не так важны, мы постоянно будем восполнять запас – ты охотой, Барбара – огородничеством. И, тем не менее, отметь те из продуктов, которые невозможно возместить. Соль. Ты особенно должен следить за тем, чтобы соль строго нормировалась.
– Соль?!
– Если только тебе не удастся набрести во время охоты на соляной выход. Соль… Черт побери, ведь нам наверняка придется дубить кожу. Обычно я всегда только просаливал кожи перед тем, как отдать их меховщику. Да разве что, еще выскребал их перед этим. Но так ли это было необходимо? – Не знаю.
– Нужно посмотреть. Проклятье, очень скоро мы обнаружим, что я не догадался запасти множество вещей, без которых нам просто не обойтись.
– Отец, – возразил Дьюк, – по-моему, ты и так сделал все, что мог. – Ты так думаешь? Это приятно слышать. Тогда мы попробуем… – Хью направился в кладовку.
– Папа!
– Да?
Из люка высунулась голова Карен. – Папа, нельзя ли нам войти? Снаружи уже темно и страшно, и что-то большое и ужасное загнало Дока вовнутрь. А Док не хочет впустить нас до тех пор, пока ты не разрешишь.
– Прости, детка. Конечно, входите. А потом мы закроем люк крышкой.
– Есть, сэр. Но, отец, ты обязательно должен выглянуть наружу. Звезды. Млечный Путь похож на неоновую вывеску! И Большая Медведица… может, это все-таки не другая планета? Или мы и с другой планеты будем видеть тот же небосвод?
– Точно не могу сказать. – Тут он вспомнил, что еще не все знают об их открытии – о том, что они находятся в графстве Джеймс, район Маунтен-Спрингс. Но рассказать об этом остальным должен был Дьюк – ведь это он определил их местонахождение. – Дьюк, хочешь еще раз оглядеться перед тем, как мы закроемся?
– Покорнейше благодарю, я уже оглядывался.
– Ну, как хочешь, – Хью выбрался наружу, подождал, пока его глаза не приспособились к темноте и увидел, что Карен была права: никогда еще не приходилось ему видеть настолько глубокое в своей чистоте небо, абсолютно не загрязненное ни малейшим признаком смога.
– Изумительно!
Карен взяла его за руку.
– Да, – согласилась она, – но я бы все-таки предпочла обычные уличные фонари вместо этих звезд. Там, в темноте, кто-то ходит. И мы слышали как воют койоты.
– Здесь водятся медведи, а Дьюк слышал рычание горного льва. Джо, ты лучше кота ночью запри, да и днем лучше держать его под рукой.
– Да он и сам далеко не уйдет – он достаточно смышлен. А кто-то еще и поучил его уму-разуму.
– Меня тоже! – провозгласила Карен. – Это медведи! Барбара, полезли внутрь. Отец, если взойдет Луна, то это точно Земля – в этом случае я больше никогда ни на грош не поверю комиксам.
– Лучше спроси у своего брата.
За обедом открытие Дьюка было основной темой для разговоров. Разочарование Карен было немного возмещено ее интересом к тому, что никто из них так и не смог определить, что они находятся в Маунтен-Спрингс. – Дьюк, а ты действительно уверен в том, что говоришь?
– Ошибки быть не может, – ответил Дьюк. – Если бы не деревья, ты бы сама с легкостью это установила. Чтобы как следует оглядеться, нам пришлось взбираться на самую вершину Водонапорного Холма.
– Так вы, значит, все это время ходили на Водонапорный Холм? Но ведь до него надо добираться только пять минут!
– Дьюк, объясни сестре насчет автомобилей.
– Думаю, что это из-за бомбы, – вдруг сказала Барбара.
– Конечно, Барбара, вопрос только в том – как?
– Я имею в виду гигантскую водородную бомбу, которую, как утверждали русские, они имели на орбите. Ту, которую они обычно называли «Космической бомбой». Скорее всего, она-то и накрыла нас.
– Продолжай, Барбара.
– Так вот, первая бомба была просто ужасна, вторая – еще хуже: в пламени их пламени мы чуть не сгорели. А вот третья просто очень здорово встряхнула нас – тррра-х-хх-х! – а потом не было ничего – ни шума, ни жара, ни сотрясений, а радиоактивность стала меньше, вместо того, чтобы возрасти. И вот что я думаю: слышали вы когда-нибудь о параллельных мирах? Миллионы миров, бок-о-бок, почти одинаковые, но не совсем. Миры, в которых королева Елизавета вышла замуж за графа Эссекса, а Марк Антоний искренне ненавидел рыжих? Мир, в котором Бен Франклин был убит током? Так вот – это один из таких миров. – Ну вот, дошли и до Бенджамина Франклина.
– Это ты зря, Карен. Космическая бомба попала в нас – прямое попадание – и вышвырнула в параллельный мир. В мир, где все точно такое же, как у нас, за исключением одного – в нем никогда не было людей.
– Я не уверена, что мне нравится мир без людей. Предпочтительнее было бы оказаться на другой планете. И чтоб на ней непременно были воинственные вожди, гордо восседающие на тотах. Ну, хотя бы на зидарах.
– Ну, и как тебе моя теория, Хью?
– Я стараюсь быть беспристрастным. Но одно я могу допустить: мы не должны рассчитывать на то, что встретим других разумных существ. – Мне нравится твоя теория, Барбара, – заявил Дьюк. – Она объясняет все. Выстрелены, как арбузная косточка из пальцев. – Фью-ить!
– Да, и оказались здесь.
Дьюк пожал плечами.
– Пусть эта теория войдет в историю как теория Барбары Уэллс – «Теория переноса в пространстве» – и пусть она будет безоговорочно принята всеми. Принято единогласно; на этом заканчиваем. Например, я чертовски хочу спать. Кто где спит, Хью?
– Минуту. Друзья, позвольте представить вам моего заместителя по распределению. Дьюк, поклонись публике. – Хью объяснил свою программу экономии. – Дьюк с течением времени усовершенствует ее, но суть я изложу. Например: я нахожу на земле согнутый гвоздь – виновный получает соответствующее количество плетей. За серьезное нарушение – протаскивание под килем – например, за трату спички. Еще одно нарушение – и виновного вешают на городской площади при большом стечении народа!
– Ха! Так что ж, нам следить друг за другом, что ли?
– Помолчи, Карен. Конечно, я шучу, никаких наказаний не будет, просто вы сами должны хоть немного сознавать, что глупо бессмысленно тратить то, чего вам никогда больше не видать как своих ушей. Поэтому, не следует оправдываться перед Дьюком. И еще я хочу произвести одно назначение. Доченька, ты кажется, владеешь стенографией?
– Ну, это слишком сильно сказано. Мистер Грегг, наш преподаватель, вряд ли придерживался такого же мнения.
– Хью, я знаю стенографию. А зачем тебе это?
– О'кей. Барбара, я назначаю тебя нашим историографом. Сегодня – День Первый. В принципе, можешь использовать наш привычный календарь. Но, я думаю, что нам удастся рассчитать новый. Каждый вечер ты должна записывать события дня, а потом расшифровывать их и переписывать начисто. Тебе присваивается звание «Хранительница Огня». И я надеюсь, что вскоре ты станешь ей на самом деле – нам придется разжечь огонь, и каждую ночь сохранять его до утра. Ну, вот и все. Прошу прощения, Дьюк, что задержал. – Хью, я буду спать в хранилище. А ты ложись на койку.
– Погоди еще секунду, братишка. Папа, а нельзя ли нам с Барбарой помыться в хранилище? Нам это просто необходимо. Девушки, которые копают выгребные ямы, просто обязаны мыться.
– Конечно, Карен. Воду на это дело я вам выделю, – согласился Дьюк.
– С водой проблемы нет, – сказал Хью. – Но вы с не меньшим успехом можете утром выкупаться в ручье. Помните только одно: пока одна купается, вторая должна быть начеку. Я ведь не шутил насчет медведей.
Карен вздрогнула.
– Я и не думала, что ты шутишь. Кстати, папочка: где нам справлять нужду? В туалете? Или терпеть всю ночь до утра? Правда, я не уверена, что дотерплю. Я, конечно, попытаюсь – очень не хочется играть в прятки с медведями.
– Я думал, туалет все еще на месте.
– Это верно, но вот с канализацией у нас теперь не все в порядке…
– Да, конечно, но ничего не поделаешь.
– Это уже хорошо. О'кей, братишка, тогда дай нам с Барбарой водички для туалета и можешь отправляться спать.
– А вы раздумали мыться?
– Помыться мы можем и в женской спальне после того, как вы все уляжетесь спать. Таким образом ваше смущение целиком останется при вас.
– А меня это вовсе бы не смутило.
– Это очень плохо.
– Тихо, – вмешался Хью. – Вы должны следовать правилу: «Нет – ложному стыду». Здесь мы скучены хуже, чем в московской коммуналке. Вы знаете, что говорят японцы по поводу наготы?
– Я слышала, что они купаются совместно, – сказала Карен, – я была бы очень рада последовать их примеру. Горячая водичка! Это, я вам скажу, вещь!
– Так вот, они говорят так: «Видят наготу часто, но рассматривают редко». Не подумайте, что я призываю вас расхаживать в чем мать родила. Но стыдиться друг друга просто глупо. Если нужно переодеться – а уединиться негде – переодевайтесь спокойно. Или, взять, например, купание в ручье. Тот, кому предстоит охранять купающегося, может оказаться человеком другого пола – иначе возникнет множество сложностей. Поэтому советую – меньше обращайте на это внимания. – Он взглянул на Джозефа. – Это в большей степени относится к тебе. Я заметил, что ты особенно щепетилен в этих делах.
– Так уж я воспитан, Хью, – заикаясь, ответил Джо.
– Вот как? В таком случае, придется тебе забыть об этой стороне твоего воспитания. После целого дня тяжелой работы может статься, что только Барбара будет в состоянии охранять тебя от медведей.
– Я все-таки рискну искупнуться в одиночку. Что-то я не видел поблизости медведей.
– Джо, не мели чепуху. Ты – мой заместитель.
– Но не по своей инициативе.
– Ты им очень скоро перестанешь быть, если не сменишь пластинку. Будешь купаться когда тебе нужно и под охраной любого из нас.
– Нет уж, благодарю покорно, – заупрямился Джо.
Хью Фарнхэм тяжело вздохнул:
– Вот уж от кого-кого, а от тебя я такого не ожидал, Джо. Дьюк, ты не поможешь мне? Я имею в виду «ситуацию номер семь»?
– С УДОВОЛЬСТВИЕМ! – Дьюк схватил ружье и начал деловито заряжать его. У Джо отвисла челюсть, но он не пошевелился.
– Это лишнее, Дьюк. Оружие ни к чему. Вот и все. Джо, можешь взять с собой только ту одежду, в которой ты был вчера вечером. За одежду, которая припасена для тебя, платил я. Так что тебе больше ничего не причитается, даже спички. Можешь переодеться в кладовой – ведь прежде всего ты ценишь свою скромность. Насчет своей жизни – не знаю. Давай, пошевеливайся. Джозеф медленно спросил:
– Мистер Фарнхэм, вы это серьезно?
– Сейчас я не менее серьезен чем ты, когда прицеливался в Дьюка. Ты помог мне прижать его; ты слышал, как я сам прижал свою жену. Так могу ли я после всего этого спустить тебе то, чего я не стерпел от них? Боже всемогущий, да ведь тогда в следующий раз мне придется схватиться с девицами. После этого группа распадется и мы все погибнем. Поэтому я предпочту, чтобы ушел только ты один. Даю тебе еще две минуты на прощание с доктором Ливингстоном. Но только кота с собой не бери – я не желаю, чтобы он был съеден.
Док сидел на коленях негра. Джо медленно поднялся, все еще придерживая кота руками. Он был ошеломлен.
– Если, конечно, ты не предпочтешь остаться с нами, – добавил Хью.
– А можно?
– Можно, но только на общих для всех условиях.
По обеим щекам Джо медленно скатились две слезы. Он потупился, погладил кота и тихо сказал:
– Тогда я останусь. Я согласен.
– Отлично. В таком случае для подтверждения своего согласия, первым делом извинись перед Барбарой.
Барбара была удивлена. Она хотела что-то сказать, но потом решила, что лучше не вмешиваться.
– Э-э-э… Барбара, простите меня.
– Не стоит, все в порядке, Джо.
– Я буду… счастлив и горд, если мне доведется когда-нибудь купаться под вашей охраной. Разумеется, если только вы согласитесь.
– Всегда пожалуйста, Джо. Буду рада.
– Благодарю вас.
– А теперь, – возвестил Хью, – предлагаю перекинуться в бридж. Карен, ты как?
– А почему бы и нет!
– Дьюк?
– Я лучше сосну. Если кому-нибудь приспичит на горшок – смело шагайте через меня.
– Лучше ложись на полу рядом с койками, Дьюк и старайся не попадаться под ноги. Впрочем, нет, лучше забирайся на верхнюю койку.
– А где же будешь спать ты?
– Я лягу спать последним – мне нужно кое-что обдумать. Джо? Играть будешь?
– Сэр, я не думаю, что мне хотелось бы сейчас играть в карты.
– Пытаешься поставить меня на место?
– Я этого не утверждаю, сэр.
– Не нужно, Джо. Ведь я и так предлагаю тебе трубку мира. Всего лишь один роббер. Сегодня выдался трудный денек.
– Благодарю. Я все-таки предпочел бы не играть.
– Черт возьми, Джо. Неужели мы будем держать обиду друг против друга? Вчера вечером, например, Дьюку пришлось куда хуже чем тебе сегодня. Его-то ведь чуть было не вышвырнули в радиоактивный ад, а не на легкую прогулку с доброжелательными медведями, как тебя. А разве он обиделся?
Джо опустил глаза, почесал Доктора Ливингстона за ухом – потом внезапно вскинул голову и улыбнулся.
– Один роббер. Я обберу тебя до нитки.
– Черта с два! Барби? Будешь четвертой?
– С удовольствием!
Джо выпало играть в паре с Карен. Он разобрал карты и угрожающе произнес: – Ну, теперь держитесь!
– Следи за ним, Барби.
– Хочешь побочную ставку, па?
– А что ты мне можешь предложить?
– Ну… хотя бы мое юное тело.
– Не пойдет, чахловато, да и не в моем вкусе.
– Ты просто ужасно несправедлив ко мне. Я не чахлая, а деликатного сложения. Ну ладно, а как насчет моей жизни, судьбы и девичьей чести? – А что ты за все это хочешь?
– Браслет с бриллиантами.
Барбара с удивлением заметила, что на сей раз Хью играет из рук вон плохо: он то и дело обсчитывался, часто пасовал. Она поняла, что он еле жив от усталости – милый, бедняжка! Видно кому-то еще придется прижать его, а то он просто убьет себя, пытаясь в одиночку вынести весь груз на своих плечах.
Через сорок минут Хью написал долговую расписку на бриллиантовый браслет и они стали собираться на покой. Хью с удовлетворением заметил, что Джо разделся и нагишом лег на нижнюю койку. Именно так, как ему и было велено. Дьюк, тоже голый, растянулся на полу. В убежище было жарко – такая масса железобетона не могла быстро остынуть, а воздух снаружи перестал циркулировать как только закрыли крышкой люк. С духотой не справлялись даже вентиляционные отверстия. Хью отметил про себя, что нужно придумать какую-нибудь решетку, которая не впускала бы внутрь медведей, и не выпускала наружу кота. Но все это потом, потом…
Он взял фонарик и вошел в хранилище.
Кто– то снова расставил книги по полкам, но некоторые еще лежали раскрытыми и сохли: он задумчиво перелистал несколько штук, искренне надеясь, что вред им причинен небольшой.
Последние книги на свете…

Предыдущая страница 6 Следующая страница


7 Роберт Хайнлайн

Похоже на то, во всяком случае.
Он вдруг почувствовал такую жалость, которой не испытывал даже при абстрактной мысли о гибели миллионов людей. Гибель миллионов книг казалась ему событием более страшным и делом более жестоким, чем убийство людей. Все люди рано или поздно умирают, и это свойственно всем людям без исключения. Но книга не должна умирать, и грешно убивать ее – ведь книги – бессмертная часть человечества. Сжечь книгу… Это все равно, что изнасиловать беззащитную…
Книги всегда были его лучшими друзьями. Они учили его всему на свете в сотнях публичных библиотек. Они согревали его в моменты одиночества с тысяч полок. Внезапно он почувствовал, что если бы ему не удалось сохранить хоть немного книг, жизнь потеряла бы для него смысл.
Большая часть его библиотеки являлась собранием книг, могущих принести практическую пользу: «Британская Энциклопедия» – Грэйс считала, что лучше на это место водрузить телевизор, ведь книги потом возможно будет нелегко продать. Объемистость энциклопедии тоже не совсем устраивала его, но она являлась самым компактным хранилищем знаний из всего, что мог предложить рынок. Книга Че Гевары «Партизанская война» – слава богу, что она им не понадобится! Да и соседняя с ней «Янк» Лейви – о сопротивлении захватчикам, маоцзедуновская «Партизанскими тропами» в переводе Гриффита, книга Тома Уинтрингэма «Новые способы ведения войны» – руководство-пособие для войск специального назначения – можно забыть о них! «Не хочу я убивать, я не умею воевать, мне не надо войны опять!» – вспомнил он. «Настольная книга бойскаута», эшбаховский справочник по конструированию. Пособие по ремонту радиоаппаратуры. Охота и рыболовство. Съедобные грибы и как их распознавать. Ваш рубленный дом, печи и трубы. Пособия по выживанию особого отдела штаба морской пехоты. Техника выживания, издания штаба ВВС. Практическое пособие по плотницкому делу – книги все полезные, важные и недорогие. Поваренная книга для путешественников. Медицина без докторов. Пять акров и независимость, самоучитель русского языка, русско-английский и англо-русский словари, справочник растений.
Антология английской поэзии, оксфордского издания. Сокровищница американской поэзии. «Книга игр» Хойла. «Анатомия меланхолии» Бэртона, его же «Тысяча и одна ночь», старая добрая «Одиссея» с иллюстрациями Байета. «Избранные стихотворения» Киплинга и его «Истории, рассказанные просто так». Однотомник Шекспира, молитвенник, Библия, «Математические досуги», «Так говорил Заратустра» Ф.Ницше, «Старый опоссум» Т.С.Эллиот. «Стихи, люди против миря» Роберта Фроста…
Как он жалел о том, что его собрание художественной литературы не включает в себя всего, что он хотел бы еще в него включить. Как жаль, что нет здесь произведений Марка Твена – для них он не пожалел бы места. Как жаль, что…
Поздно, слишком поздно. Теперь уже все. Все, что осталось от некогда могучей цивилизации. «Верхушки башен окунулись в облака…»
Он очнулся и понял, что заснул стоя. Зачем он пришел сюда? За чем-то важным. Ах, да! Дубление кожи… Кожа! Барбара ходит босая. Нужно сделать ей мокасины. Наверное, самое лучшее заглянуть в «Британнику». Или в какое-нибудь специальное пособие…
Нет, слава богу, соль не нужна! Найти дуб, впрочем, еще лучше, если Барбара сама найдет его – это заставит ее чувствовать себя полезной. И для Джо нужно подобрать какое-нибудь дело, которое только он один способен довести до конца. Пусть бедняга потешится всеобщим восхищением, почувствует, что он действительно нужен и любим всеми. Главное, не забыть…
Он с трудом доплелся до главной комнаты, взглянул на верхнюю койку и понял, что ему на нее не взобраться. Он улегся на одеяло, на котором они играли в карты и мгновенно заснул.

Глава 5

К завтраку Грэйс не вышла. Девушки быстро покормили мужчин и остались, чтобы помыть посуду и прибраться. Дьюк отправился на охоту, взяв с собой кольт сорок пять и охотничий лук. Он сам так решил: стрелы можно собрать или сделать новые, а пули пропадали безвозвратно. Дьюк несколько раз взмахнул рукой и решил, что его плечо пришло в норму.
Он проверил часы и договорился, что если его не будет к трем часам, то около убежища зажгут дымный костер.
Хью велел девушкам вынести на солнышко все книги, которые хоть немного отсырели, затем вынес кирку и лопату и принялся вгрызаться в землю. Джо хотел было помочь ему, но Хью категорически запретил ему это.
– Слушай, Джо, ведь нужно сделать тысячи дел. Пожалуйста, делай их.
Но только не занимайся тяжелым физическим трудом.
– Что же мне, к примеру, такое сделать?
– Ну, например, составь инвентарные списки. Помоги Дьюку в учете всего, что невозможно возместить. По ходу дела у тебя будут возникать разные соображения, записывай их. Посмотри, как делают мыло и свечи. Проверь оба дозиметра. Только возьми оружие и будь начеку – да следи, чтобы девицы не выходили невооруженными. Черт возьми, да хоть придумай, как устроить канализацию и водопровод без труб, свинца и цемента.
– Разве это возможно?
– Но ведь кто-то же сделал это первым? И объясни этому хвостатому надсмотрщику, что помощники мне не нужны.
– О'кей. Док, иди сюда! Сюда, сюда!
– Да, и еще Джо! Кстати, о купании, можешь предложить девушкам свои услуги в качестве охраны, пока они купаются. Смотреть на них при этом необязательно.
– Хорошо, я предложу им. Но только я скажу им, что это не мое предложение. Я не хочу, чтобы они думали…
– Послушай, Джо. Эти девушки – пара чистых, здравомыслящих и злонамеренных американских девчонок. Можешь им говорить все, что угодно, они все равно будут уверены, что ты подглядываешь. Ведь основой их жизненного кредо является чувство собственной неотразимости. Так что, по их понятиям, мужчина просто не может не подсматривать за ними. Ты ни в чем не убедишь их, а только обидишь.
– Кажется, я понял, – сказал Джо и удалился. Хью начал копать, думая при этом, что он-то никогда не упускал случая в таких делах. Но этот неисправимый питомец воскресной школы, вероятно, и на обнаженную леди Годиву постеснялся бы взглянуть. Хороший парень – воображения ни на грош, но положиться на него можно полностью. Досадно, что пришлось обойтись с ним так круто…
Очень скоро Хью сообразил, что его худшие опасения подтвердились: не было тачки.
Придя к такому заключению, он еще не успел даже выкопать достаточно большую яму. Копать вручную было, конечно тяжело, но совсем уж тяжело таскать вручную вынимаемый грунт. Более того, для нормального человека это было просто оскорбительно.
Несмотря на это, он начал выносить землю вручную, напряженно думая при этом о том, как соорудить колесо – не имея металла, паяльного инструмента, мастерской, плавильного горна – одним словом – ничего… Постой, постой! Ведь есть стальные баллоны. Койки сделаны с применением металлических полос, а в корпусе перископа имеется ковкое железо. Уголь можно получить, а меха – это просто шкуры животных да каркас из веток. Вот так-то! А идиот, который при наличии всего этого не сумеет соорудить колесо, просто-таки заслуживает того, чтобы таскать землю на собственном горбу.
Ведь кругом него росли тысячи деревьев, разве нет? Например, в Финляндии больше ничего и нет, кроме деревьев. А все же Финляндия – самая симпатичная маленькая страна в мире.
– Док, брысь из-под ног!
Конечно, если только Финляндия еще существует.
Может быть девушкам понравится финская баня. Где они могли бы попариться, помыться, взвизгивая от удовольствия и снова почувствовать себя нормальными людьми. Бедняжки, больше они никогда не увидят ни обычной ванной, ни косметики. Может быть, хоть сауна послужит для них «моральным эквивалентом». Да и Грэйс, наверное, не прочь будет помыться. Может быть в парилке с нее спадет ее эта нынешняя одутловатость и она снова станет стройной. Какой она раньше была красавицей.
Показалась Барбара с лопатой.
– Где ты ее взяла? И что ты собираешься делать?
– Это лопата, которой работал Дьюк. Я собираюсь копать.
– Босиком? Да ты с ума со… Ба, да на тебе ботинки!
– Это ботинки Джо. И джинсы тоже его. А рубашка Карен. Где мне начинать?
– Вот тут, чуть подальше. Если встретится валун тяжелее двухсот килограммов, зови на помощь. Где Карен?
– Купается. А я решила провонять посильнее, а потом помыться поосновательнее.
– Мойся когда захочешь. И не вздумай работать здесь целый день. Тебе это не под силу.
– Мне нравится работать с тобой, Хью. Почти так же, как и… – Она не договорила.
– Как играть в бридж?
– Да, как играть в бридж на пару с тобой. Да, можно сказать и так. Тоже.
– Барби, девочка моя…
После этого он почувствовал, что рытье может быть удовольствием. Голова отдыхает, а мышцы работают в полную силу. Прямо радостно даже. Сколько лет он уже не брал в руки лопату.

***

Барбара копала уже с час, когда из-за угла появилась миссис Фарнхэм. Барбара сказала:
– Доброе утро, – копнула еще раз, подняла корзину с землей и исчезла за противоположным углом.
Грэйс Фарнхэм сказала:
– Ага! А я-то все думала, куда это ты запропастился. Все меня бросили. Ты понимаешь? – Она пребывала в том же, в чем спала. Лицо отекло. – Просто тебе дали возможность поспать, дорогая.
– Думаешь, приятно просыпаться в одиночестве в незнакомом месте. Я к этому не привыкла.
– Грэйс, никто не хотел тебя обидеть, о тебе просто позаботились.
– Это называется забота? Ладно, не будем больше об этом.
– Хорошо.
– А ты и рад. – Заметно было, что она старается взять себя в руки. Затем она спросила напрямик:
– Может быть, ты все-таки остановишься ненадолго и сообщишь мне, куда ты спрятал мою выпивку. Мою! Мою долю. Уж конечно, я не рискну тронуть твою – после того, как ты обошелся со мной. На глазах у слуг и посторонних людей, к тому же!
– Грэйс, тебе придется поговорить с Дьюком.
– Что это значит?
– Все спиртное находится в ведении Дьюка. Я не знаю, где он держит его.
– ТЫ ЛЖЕШЬ!
– Грэйс, за двадцать семь лет я не солгал тебе ни разу.
– О-о! Какой ты все-таки жестокий!
– Возможно. Но я не лжец, и в следующий раз, когда ты позволишь себе обвинить меня во лжи, тебе это даром не пройдет.
– ГДЕ ДЬЮК? Он не позволит тебе разговаривать со мной в таком тоне!
Так он мне сказал, он обещал мне это!
– Дьюк ушел на охоту. Обещал вернуться к трем часам.
Она некоторое время молча смотрела на него, а потом опрометью метнулась за угол. Вновь появилась Барбара, взяла лопату и они продолжали работать.
– Мне очень жаль, что ты стала невольной свидетельницей этого разговора, – сказал Хью.
– Какого?
– Если только ты не отходила отсюда более чем на сто метров, то ты сама знаешь какого.
– Хью, это не мое дело.
– В нынешних обстоятельствах всем до всего должно быть дело. Теперь ты составила плохое мнение о Грэйс.
– Хью, да мне и в голову бы никогда не пришло критически подходить к твоей жене.
– И, тем не менее, у тебя складывается какое-то впечатление о людях.
Но я хочу, чтобы твое представление о Грэйс не было поверхностным. Представь себе какой она была двадцать пять лет назад. Вспомни Карен.
– Должно быть, Карен очень похожа на нее?
– Да, похожа, но в Карен никогда не было такой ответственности. А Грэйс всегда была ответственным и надежным человеком. Я находился на действительной службе – офицерский чин я получил только после Пирл-Харбора. А ее родители были, что называется, «хорошей семьей». И они вовсе не желали, чтобы их дочь вышла замуж за нищего призывника.
– Еще бы!
– А она все же вышла. Барбара, ты даже представить себе не можешь, что значило в те дни быть женой молодого парня призванного в армию. При полном отсутствии денег. Родители Грэйс хотели, чтобы она вернулась домой – но не присылали ей ни гроша, пока она находилась со мной. Она не бросала меня.
– Она молодец.
– Да. Учти, притом, что до этого ей никогда не приходилось жить в одной комнате, пользоваться общей с другими жильцами ванной, ожидать в приемных покоях военно-морских госпиталей. Добираться на другой конец города, чтобы зашибить доллар. Оставаться совершенно одной, пока я был в море. Молодая и красивая женщина могла бы найти себе кучу развлечений в Норфолке, а она вместо этого нашла себе работу – в прачечной, сортировать грязное белье. И все же, когда бы я ни приехал на побывку, она была красива, радостна и никогда ни на что не жаловалась.
Александр родился на второй год…
– Александр?
– Дьюк. Его назвали в честь дедушки по материнской линии. Крестили его без меня. Ее родители после рождения внука пошли на попятную: теперь они были согласны принять меня в лоно семьи. Но Грэйс не растаяла и так никогда и не взяла от них ни цента – она снова устроилась на работу, а с ребенком целыми неделями нянчилась наша квартирная хозяйка.
Эти годы были самыми тяжелыми. По службе я продвигался довольно быстро и деньги потом уже не были такой проблемой. Началась война, я был произведен из старших унтер-офицеров в младшие лейтенанты, а затем в капитан-лейтенанты. В конце войны мне пришлось выбирать: снова переходить в старшие унтер-офицеры или увольняться в запас. С согласия Грэйс я стал гражданским. Я оказался на берегу, без работы, но с женой, сыном в начальной школе и трехлетней дочерью. Жить нам пришлось в трейлере, все было дорого и цены непрерывно росли. Все, что мы имели – это несколько облигаций военного времени.
Настал второй тяжелый период в нашей жизни. Я ввязался в подряды, потерял на этом все наши сбережения, после чего мне пришлось устроиться на работу в водопроводную компанию. Мы не голодали, хотя подчас приходилось варить суп из топора. Грэйс все невзгоды переносила очень мужественно – трудолюбивая домохозяйка, один из столпов местной Ассоциации Родителей и Преподавателей, а самое главное – всегда оптимистично настроенная. Поскольку я когда-то занимался подрядами, через некоторое время я решил еще раз попробовать свои силы в этой области бизнеса. И на сей раз мне повезло. Кое-как я наскреб с мира по нитке и ухитрился выстроить дом, продал его еще до окончания строительства, и тут же построил еще два. С тех пор мне постоянно везло.
Тут лицо Хью Фарнхэма стало задумчивым.
– И вот тут-то она стала сдавать. Когда мы наняли прислугу. Когда стали держать в доме спиртное. Мы не ссорились – мы вообще никогда не ссорились, если не считать вопроса о воспитании Дьюка, которого я хотел бы вырастить в строгости, а Грэйс не выносила рукоприкладства по отношению к мальчику.
– Но началось все это именно тогда, когда я стал делать деньги. Она оказалась просто не в состоянии выдержать процветания. Грэйс всегда великолепно выкручивалась в неблагоприятных обстоятельствах. И только когда мы разбогатели, она не смогла справиться с собой. Но я все же надеюсь, что ей удастся перебороть себя.
– Конечно, Хью.
– Надеюсь.
– Я рада, что ты рассказал мне о ней, Хью. Теперь я буду лучше понимать ее.
– Черт возьми, я вовсе не нуждаюсь в этом. Я просто хотел, чтобы ты знала – эта толстая, глупая и эгоистичная женщина – не вся Грэйс. И то, что она покатилась по наклонной плоскости, не только ее вина. Не думай, что со мной так просто ужиться, Барбара.
– Вот как?
– Да! Хотя я уже мог начать постепенно отходить от дел, я не смог оставить свой бизнес. И я позволил ему задерживать меня в конторе вечерами. А когда женщина часто остается одна, она может постепенно начать еще один и еще. Хотя, все равно, даже если бы я и бывал вечерами дома, я в основном читал бы. Гостей я не люблю. Мало того, я еще вступил в семейный клуб. Сначала она посещала его, но потом перестала. Она прекрасно умеет держаться на людях. Но, видимо, ей надоело играть в обществе роль, я не могу корить ее за это. Она избрала свой путь… И если бы я был потверже… она… она вероятно не стала бы такой, как сейчас.
– Чепуха!
– Что?
– Хью Фарнхэм, чем является человек, это только его собственных рук дело. Думаю, что это так. Я являюсь тем, что я есть, потому, что Барби сама пожелала стать такой. То же и с Грэйс. И с тобой. – И уже тише, она добавила: – Я люблю тебя. И это не твоя вина, и ни в чем из того, что мы сделали твоей вины нет. И я просто слышать не хочу и не могу, как ты бьешь себя в грудь и причитаешь: «Моя вина!». Ты признаешь достоинства Грэйс. Так почему бы тебе не признать ее недостатки?
– Он заморгал и улыбнулся.
– Да, все взятки твои.
– Вот так-то лучше.
– Я тебя люблю. Считай, что я тебя поцеловал.
– Я тебя тоже. Большой шлем. Внимание, сюда идут копы, – сказала она вдруг сквозь зубы.
Это оказалась Карен, чистая, сверкающая, с расчесанными волосами, свежепокрашенными губами и улыбающаяся.
– Какое вдохновляющее зрелище! – воскликнула она. – Может быть, несчастные рабы желают корочку хлеба и каплю воды?
– Скоро захотим, – согласился отец. – Помогай нам, только не нагружай корзину с верхом.
Карен попятилась.
– Но я не вызывалась работать с вами!
– Ну и ладно. Не будем формалистами.
– Но, папа, я ведь только что помылась!
– А что, разве ручей пересох?
– Папа, но я уже приготовила ленч. Первоклассный. А вы слишком грязны, чтобы появляться в моем хорошеньком чистеньком домике.
– Ты права, детка. Пошли, Барбара. – Он взял корзину и ушел.

***

К ленчу миссис Фарнхэм не вышла. Карен заявила, что мама решила поесть в убежище. Хью решил не вмешиваться; и так, когда вернется Дьюк, предстоит вынести черт те что.
Джо сказал:
– Хью? Я вот насчет канализации…
– Придумал что-нибудь?
– Кажется, я придумал, как получить проточную воду.
– Если у нас будет проточная вода, я гарантирую, что придумаю, как сделать канализацию.
– Папа, правда? Я знаю, чего мне хочется. Туалет, облицованный цветным кафелем. Наверное, лучше всего зеленым. И обязательно, чтобы в нем было достаточно места, чтобы переодеться…
– Помолчи, детка. Так что ты придумал, Джо?
– Я вспомнил римские акведуки. Ручей стекает с возвышенности, так что наверняка какое-либо его место расположено выше убежища. И, насколько я помню, римские акведуки были беструбными. Вода по ним текла под открытым небом.
– Понимаю, – Фарнхэм обдумывал идею. В сотне метров выше по течению был небольшой водопад. И, скорее всего, его вершина располагалась выше убежища. – Но ведь это означает массу строительных работ, каким бы способом мы его ни строили? И для каждой арки еще понадобится рама.
– А может быть мы просто выдолбим половинки стволов. И укрепим их на опорах из бревен?
– Можно и так, – Хью подумал, затем добавил. – Да, притом, сделав так, мы убьем сразу двух зайцев. Барбара, какова эта местность?
– Не поняла…
– Ты сказала, что здесь субтропики. А можешь ты сказать, какое сейчас время года? И что принесет остаток года? Я вот к чему клоню: нужна ли нам ирригация?
– Господи, Хью, но я и понятия не имею.
– Подумай хорошенько.
– Ну, – она огляделась. – Не думаю, чтобы здесь когда-нибудь бывали морозы. Будь у нас вода, мы могли бы снимать урожай круглый год. Это не тропический влажный лес, иначе подлесок был бы гораздо гуще. Похоже, что здесь дождливые периоды сменяются засушливыми.
– Но наш ручей не пересыхает: в нем много рыбы. Где ты собиралась разбить сад?
– Может быть на той полянке немного ниже по течению? Правда, придется выкорчевать несколько деревьев и довольно много кустов. – Деревья и кусты не проблема. Ммм, Джо, пошли прогуляемся. Я возьму ружье, а ты захвати свой сорок пятый. Девочки, не выкапывайте столько, чтобы вас завалило. Нам будет очень не хватать вас.
– Папа, я хотела немного вздремнуть.
– Отлично, копая, обдумай этот вопрос как следует.
Хью и Джо стали пробираться вдоль ручья.
– О чем ты думаешь, Хью?
– Думаю, как лучше провести воду. Мы должны подвести ее к вентиляционному отверстию на крыше. Если нам это удастся, значит все в порядке. Тогда у нас будет нормальный туалет, проточная вода для приготовления пищи и мытья посуды. Отсюда уже можно будет придумать, как устроить систему орошения сада Барбары. Но самым главным удовольствием и роскошью для наших женщин останется возможность с удобствами мыться и нормально мыть посуду. Мы освободим хранилище и устроим там ванную и кухню.
– Хью, как ты собираешься подвести воду, я понял. Но ведь не может же она просто стекать вниз через вентиляционное отверстие? Нужно сделать что-то вроде трубы.
– Я еще не все продумал, но мы обязательно устроим все как надо. Туалет с бачком нам не осилить, значит придется сделать туалет, в котором постоянно течет вода. Подобные туалеты широко распространены на военных кораблях. Там это просто доска с несколькими стульчаками. Вода стекает под доску с одной стороны и вытекает с другой. Мы выведем ее через лаз, а затем подальше от дома. Ты нигде не встречал глину?
– Ниже по течению в одном месте берег глинистый. Карен еще пожаловалась, что там очень скользко. Из-за этого она купалась выше по течению – там песчаный пляжик.
– Потом пойду взгляну. Если мы сможем обжигать глину, то обзаведемся очень многими вещами: туалетом, раковиной. Посудой, трубками. Построим печь для обжига из сырой глины и будем использовать ее и для готовки и для гончарных дел. Глина и вода – чистое золото. Недаром все цивилизации возникали близ воды. Джо, мне кажется, что мы забрались достаточно высоко. – Может, поднимемся еще повыше. Обидно будет, если мы выкопаем канаву длиной метров двести…
– Гораздо длиннее.
– …или еще длиннее, а потом увидим, что она проходит слишком низко и ее не провести на крышу.
– Мы сначала все обследуем…
– Обследуем? Хью, может ты сказал не подумав, ведь у нас нет даже обычного спиртового уровня. При взрыве в нем разбилось стекло. А больше никаких геодезических инструментов у нас нет.
– Египтяне обмеряли свои земли, имея еще меньше, Джо. Неважно, что у нас нет уровня. Мы сделаем его.
– Ты смеешься надо мной, Хью?
– Ничего подобного. Древние механики делали уровни задолго до того, как их стала производить промышленность. Мы сделаем обычный отвес. Он похож на перевернутую букву "Т", к которой прикреплен шнурок с грузом. На вертикальной планке отмечается строгая вертикаль. Лучше сделать его шести футов в длину и шести в высоту, чтобы уменьшить погрешность. Придется разобрать одну из коек на доски. Работа легкая, простая. Ты как раз и займешься этим, пока заживают твои ребра. А девицы пока будут заниматься тяжелым неблагодарным трудом по выемке грунта.
– Ты мне только начерти его, а уж сделать-то я сделаю.
– Когда мы выровняем убежище, сразу же проведем воду. Правда, пока мы будем рыть канаву, по пути нам придется убрать пару-тройку деревьев, но в основном никаких сложностей не предвидится. Так что, все будет о'кей, Джо! – Да, работенка не пыльная.
– Не пыльная, но потная. Если за день мы будем делать метров по шесть неглубокой канавы, то вода для орошения появится как раз к началу сухого сезона. Ванна может подождать – девочки будут работать уже и потому, что она должна будет появиться у нас в перспективе. Джо, мне кажется, что отвод нужно делать здесь. Понимаешь почему?
– А что здесь понимать?
– Мы повалим вон те два дерева и они запрудят ручей. Потом навалим в их кроны кусты, грязь – все, что попадется под руку – скрепим все это и получим отличный пруд. Нужно бы было сделать шлюз, но я пока не знаю как. Да, решение одной проблемы неизбежно ведет к возникновению других. Проклятье.
– Хью, цыплят по осени считают.
– Да, скорее всего. Ладно, пошли, посмотрим, много ли девицы выкопали, пока нас не было.
Выкопали без них немного; вернулся с охоты Дьюк, принес миниатюрного оленя. Барбара и Карен теперь безуспешно пытались освежевать его. Карен с ног до головы была перепачкана кровью.
Они оторвались от своего занятия, заметив, что вернулись мужчины. Барбара вытерла пот со лба, испачкав его при этом кровью.
– Никогда бы не подумала, что внутри у них столько всего.
– Просто ужас! – вздохнула Карен.
– Так это еще очень маленький олень.
– Сами видим. Папа, покажи нам, как это делается. Мы хотим поучиться. – Я? Но я охотник-спортсмен. Всю грязную работу за нас обычно делал егерь. Но… Джо, дай-ка мне вон тот маленький топорик.
– Сейчас. Я как раз вчера наточил его – он очень острый.
Хью разделал тушу, извлек внутренности, в душе порадовавшись, что девушки не успели проколоть желчный пузырь.
– Ну вот и все, остальное – ваша забота. Барбара, если бы ты сумела снять шкуру, то вскоре могла бы уже носить ее. Ты не встречала поблизости дубов?
– Только карликовые формы. И еще сумач. Ты думаешь, где взять танин?
– Да.
– Я знаю, как извлечь его из коры.
– Тогда ты, видимо, знаешь о дублении больше меня. Признаю свое поражение. На всякий случай, в книгах есть описание всего процесса.
– Я знаю, я уже смотрела. Док! Не смей ничего здесь трогать!
– Он не будет есть, – заверил ее Джо, – особенно если это что-то вредное. Коты очень разборчивы в еде.
В то время как разделка туши продолжалась, из убежища появились Дьюк с матерью. На лице мистера Фарнхэма никаких враждебных чувств не отразилось, но и приветствовать вновь присоединившихся к ним он не стал. Миссис Фарнхэм тоже молчала, она только уставилась на добычу Дьюка.
– О, бедняжка! Дьюк, как у тебя хватило жестокости убить такую прелесть?
– Я несколько раз промахивался и очень разозлился на нее.
– Отличная добыча, Дьюк, – сказал Хью. – И прекрасная еда.
Жена взглянула на него.
– Может быть ты и станешь есть ее; я на это неспособна.
Карен спросила:
– Мама, ты что, стала вегетарианкой?
– Я не это имела в виду. Я возвращаюсь в убежище. Не хочу больше видеть это. Карен, перед тем как заходить внутрь, обязательно помойся. Я не желаю, чтобы ты все там перепачкала кровью после того, как я вылизала все дочиста. – Она направилась в убежище. – Пошли, Дьюк.
Карен рубанула тушу с ничем неоправданной злобой.
– Где ты подстрелил ее? – спросил Хью.
– На той стороне гряды. Я бы вернулся еще раньше.
– Что же тебя задержало?
– Да промахнулся и расщепил стрелу о валун. Охотничья лихорадка. Ведь я стрелял из лука последний раз много лет назад.
– Одна стрела и одна туша – это совсем неплохой результат. Ты сохранил наконечник?
– Конечно, а что у меня лицо глупое?
Карен сказала:
– У тебя-то нет, а вот у меня оно точно глупое. Братишка, ведь это я прибралась в убежище. Если мать что-то и убрала, так только за собой.
– Я знаю.
– И бьюсь об заклад, что когда она учует запах жаркого, она сразу передумает.
– Ладно, не надо об этом.
Хью отошел в сторону, сделав Дьюку знак следовать за собой.
– Я рад, что Грэйс выглядит довольной и дружелюбной. Видимо, ты успокоил ее.
Дьюк смутился.
– Понимаешь… ты ведь сам говорил, что сразу лишать ее нельзя. – И добавил. – Но я дал ей совсем немного, только одну порцию. И еще я обещал ей, что разрешу выпить одну перед обедом.
– Кажется, этого вполне достаточно.
– Лучше бы мне пойти за ней. Ведь бутылка там, внутри.
– Да, наверное.
– О, не беспокойся. Я взял с нее честное слово. Ты просто не умеешь с ней обращаться, папа.
– Это верно. Не умею.

Глава 6

Из дневника Барбары Уэллс:
Я вывихнула лодыжку и поэтому могу только лежать. На досуге я решила сделать несколько записей в дневнике. Записи я делаю каждую ночь, но в основном стенографические. Расшифровать я пока успела очень немного. Расшифрованные записи я делаю на чистых листах «Британники» – там в конце каждого тома по десять чистых страниц, а всего томов – двадцать четыре. На каждой странице я постараюсь умещать по тысяче слов – таким образом у меня будет место для 240000 слов – вполне достаточный объем для записи нашей истории до тех пор, пока мы сами не научимся делать бумагу – тем более, что расшифрованный текст не будет включать в себя всего того, что содержит стенографический.
А все потому, что мне некому поплакаться в жилетку – а девушке порой это необходимо! И этот стенографический вариант – мой дневничок, который никто кроме меня прочесть не сможет, – потому что Карен действительно полный профан в стенографии (как впрочем она и сама честно заявила).
Хотя, может быть Джо знаком со стенографией. Ведь ее наверняка преподают в экономических колледжах. Но Джо – настоящий джентльмен и никогда не станет читать чужой дневник без приглашения. Мне нравится Джозеф. Его доброта не напускная. Я уверена, что он в душе переживает очень многое и очень тяжело, но никогда не позволяет себе пожаловаться вслух. Его положение здесь так же ненормально, как и мое, только гораздо более тяжелое.
Грэйс, кажется, перестала посылать его туда-сюда, что теперь не мешает ей посылать за каждой мелочью нас. Хью отдает распоряжения, но это всегда делается для всеобщего блага. Да и не так уж часто он распоряжается, мы уже втянулись в работу и в жизнь. Я – фермер, и сама планирую свою работу. Дьюк снабжает нас мясом и помогает мне, когда не охотится. Хью уже довольно давно не указывал нам, что нужно делать и Карен в доме делает все, что считает нужным. Хью запланировал, кажется уже минимум столетия на два всякой физической работы, и Джо помогает ему.
Но все приказания Грэйс служат только ее удобствам. Обычно мы выполняем их – так легче. Она живет по-своему, и особенностью ее образа жизни является то, что она старается причинять окружающим как можно больше беспокойства и неприятностей.
Она выпила львиную долю спиртного. Сама я почти не употребляю спиртного, я не «нуждаюсь» в нем. Но, находясь в компании, я не прочь сделать глоток-другой. Мне все время приходилось напоминать себе, что это не мое виски, а Фарнхэма.
Грэйс прикончила свою долю в три дня. Затем та же участь постигла долю Дьюка. И так далее. В конце концов, виски не осталось. Осталась только кварта бурбона, которую мы называли «медицинской». Грэйс выследила Дьюка, узнала, где он закапывает ее и выкопала бутылку. Когда Дьюк вернулся домой, он обнаружил, что мать отключилась, а бутылка валяется рядом пустая.
Следующие три дня были каким-то кошмаром. Она кричала. Она плакала.
Она грозилась покончить жизнь самоубийством. Хью и Дьюк объединились, и один из них всегда находился подле нее. Хью заработал огромный фингал под глазом, а на симпатичном лице Дьюка было полно царапин. Думаю, что им пришлось накачивать ее витамином B1 и насильно кормить.
На четвертый день она просто лежала на койке, на следующий – встала и казалась почти нормальной.
Но за ленчем она заявила, сделав вид, что это всем давно известно, что русские начали войну как раз потом, что Хью построил убежище.
Она не казалась рассерженной этим, скорее в словах ее было прощение.
В конце концов она пришла к выводу, что война скоро кончится, и все мы вернемся домой.
Никто не спорил с ней. К чему? Кажется, ее помешательство безобидно. Наконец, она стала выполнять свои обязанности повара, но нужно еще посмотреть, лучше ли она готовит, чем Карен. Пока она в основном только ведет разговоры о том, какие замечательные блюда она могла бы приготовить, будь у нее то-то и то-то. Карен, как и раньше много работает и временами выходит из себя и кричит даже на меня, а потом подолгу ходит сама не своя. Дьюк постоянно напоминает ей о том, что она должна быть более терпеливой.
Мне не следует критиковать Дьюка – ведь возможно, что он станет моим мужем. То есть, я хочу сказать, кто же еще может им стать? Я нормально переношу Дьюка, но не представляю, как я буду относиться к Грэйс в качестве свекрови. Дьюк очень мил, и всегда заботится обо мне и о своей сестре. Сначала он все ссорился со своим отцом (мне это казалось очень глупым), но теперь они кажется, уживаются более чем мирно.
Так что, среди нас он единственная возможная партия.
Что же до меня, то я совершенно не тороплюсь с женитьбой, хотя в принципе и не имею ничего против. Правда, один раз я уже обожглась на этом. Хью считает, что род человеческий должен продолжаться. Что ж, вполне возможно.
(Полигамия? Да, я согласна! Даже, если Грэйс будет старшей женой. Но меня никто не спрашивает об наедине вдвоем, и я стараюсь не строить ему глазки. Хватит.) Вся беда в том, что хотя мне и нравится Дьюк, между нами никак не возникает подлинное чувство. Поэтому я инертна и стараюсь избегать обстоятельств, при которых он смог бы попытаться заигрывать со мной. Будет просто очаровательно, если я как-нибудь, в одну из ночей после нашей женитьбы, будучи до предела раздражена поведением его матери и его попустительством ей, заявлю ему, что он и наполовину не тот мужчина, которым является его отец.
Нет, этого не должно произойти. Дьюк не заслуживает этого.
Джо? Мое восхищение им – совершенно искреннее – и к тому же он не отягощен матерью.
Джо – первый негр, с которым мне удалось познакомиться поближе, и впечатления от этого знакомства у меня наилучшие. Он лучше меня играет в бридж, и я даже подозреваю, что он вообще умнее меня. Он очень чистоплотен и никогда не появляется в убежище не помывшись. О, конечно, после целого дня тяжелой работы от него воняет как от козла. Но ведь и от Дьюка воняет, а от Хью еще сильнее. Я вообще не верю в эти слухи об особом «негритянском запахе».
Вам приходилось когда-нибудь бывать в женской раздевалке? Так вот, женщины пахнут значительно сильнее мужчин.
Но с Джо та же беда, что и с Дьюком. Нет подлинного чувства. Да он к тому же еще и застенчив, так что вряд ли осмелится ухаживать за мной. Одним словом, это невозможно.
Но он мне нравится… как мог нравиться младший брат. Он всегда готов оказать помощь. Он как правило охраняет нас с Карен во время купания, и всегда приятно знать, что Джо начеку… Дьюк уже убил пять медведей, а одного убил Джо – как раз, когда охранял нас. Джо выпустил в него три пули, да и то упал он все-таки почти что на него. Но Джо не отступил ни на шаг. Между купаниями мы бесстыдно отдыхали на берегу и, кажется, наше бесстыдство огорчает Джо гораздо больше, чем медведи.
Или волки, койоты, горные львы или кошка, рассмотрев которую, Дьюк заявил, что это мутировавший леопард, и которая особенно опасна, так как бросается на жертву с дерева. Мы не купаемся под деревьями и не рискуем удаляться с открытого пространства без сопровождения вооруженного человека. Это так же опасно, как пересекать Уилмор-авеню на красный свет. Змеи здесь тоже водятся. И по крайней мере один из видов – ядовит.
Джо и Хью как-то утром собирались продолжить работы по выравниванию убежища и Джо спрыгнул в яму. Док Ливингстон спрыгнул вслед за ним – а там оказалась змея.
Док увидел ее и зашипел; Джо заметил ее только тогда, когда она бросилась на него и ужалила в лодыжку. Джо убил ее лопатой и рухнул на землю, держась за ногу в месте укуса.
Хью тут же разрезал ранку ножом и через считанные мгновения уже отсасывал кровь. Затем он быстро наложил жгут и присыпал ранку марганцовкой. Когда я прибежала к ним, услышав чей-то крик, почти все уже было сделано. Он только ввел Джо еще противоядие.
Переместить Джо оказалось сложной проблемой. В туннеле он потерял сознание. Хью пришлось переползти через него и тянуть его за собой; я толкала неподвижное тело сзади. А вот чтобы поднять его по лестнице в убежище, понадобились уже усилия трех человек – включая Карен. Подняв, мы раздели его и уложили в постель.
Около полуночи, когда дыхание Джо стало совсем слабым, а пульс едва прощупывался, Хью притащил в комнату последний оставшийся у нас баллон с кислородом, одел на голову Джо полиэтиленовый мешок, в котором раньше хранилось белье и пустил в него кислород.
У утру ему стало лучше.
А через три дня он уже был на ногах и чувствовал себя прекрасно. Дьюк говорил, что это скорее всего была гадюка и что гадюки – это одна из разновидностей гремучих змей, поэтому противоядие от укусов гремучих змей, которое ввел Джо Хью, скорее всего и спасло его.
Во всяком случае, я не доверяю никаким змеям.

***

Предыдущая страница 7 Следующая страница


Свободное владение Фарнхэма 8

Земляные работы под убежищем потребовали три месяца. Валуны! Местность наша – это ровная обширная долина, которая просто-таки усеяна валунами разных размеров. Когда мы доходили до больших, то начинали копать рядом с ним, а мужчины разбивали его и потом вытаскивали наружу с помощью веревок и блоков. Большинство булыжников удалить было довольно просто. Но как-то раз Карен наткнулась на валун, который, как им показалось, проходит планету насквозь и снова выходит наружу где-нибудь в Китае. Хью окинул его взглядом и сказал:
– Отлично. А теперь нужно выкопать яму рядом с ним с северной стороны и достаточно глубокую.
Карен ничего не сказала на это, а только взглянула на него непонимающе.
Пришлось нам копать. И мы наткнулись на второй валун, почти такой же, как первый.
– Прекрасно, – сказал Хью. – Теперь копайте еще одну яму к северу от этого.
Мы напоролись на третий валун. Но через три дня последний из валунов очутился в яме, вырытой нами рядом с ним, средний успокоился в яме из-под третьего, а первый – с которого все это началось – благополучно оказался в яме из-под второго.
По мере того, как отдельные участки нашего подкопа становились достаточно глубокими, Хью подпирал их кусками бревен: он очень тревожился, как бы убежище не сдвинулось и не придавило кого-нибудь из нас. Поэтому, когда работа подошла к концу, под убежищем был целый лес подпорок.
После всего, Хью подпер два угла убежища, нависшие над подкопом, могучими бревнами, и начал постепенно извлекать остальные с помощью все того же блока и веревок. Некоторые из них даже приходилось подкапывать. Делая это, Хью всегда очень волновался и все делал только сам.
Наконец, убежище держали на весу только два крайних бревна.
Вынуть их было невозможно.
На них приходилась такая нагрузка, что они даже потрескивали от нагрузки. Я спросила:
– Что нам теперь делать, Хью?
– Попробуем применить предпоследнее средство.
– А что это?
– Сжечь их. Но для этого потребуются сильные костры. Поэтому придется удалить траву и кусты в тех местах, где они могут загореться. Карен, ты знаешь, где у нас нашатырный спирт? И йод. Мне нужно и то и другое.
Я все удивлялась, зачем это Хью запас столько нашатыря. Запас действительно был довольно велик и хранился нашатырь в больших пластиковых бутылях из-под хлоракса. Бутыли благополучно перенесли все испытания. А насчет йода я даже не знала, что он есть вообще, да еще в таком количестве, ведь не я занимаюсь лекарствами.
Вскоре вокруг него образовалось что-то вроде химической лаборатории.
– Что ты делаешь, Хью? – спросила я.
– «Эрзац-динамит». И ни в чьей компании не нуждаюсь, – ответил он. – Штука опасная и взрывается даже от неосторожного взгляда.
– Прошу прощения, – сказала я, попятившись.
Он поднял голову и улыбнулся.
– Эта смесь безопасна, пока не высохнет. Я припас все это на случай, если окажусь в подполье. Оккупационные войска довольно косо смотрят на людей, хранящих дома взрывчатые вещества, а в обычном нашатыре или йоде нет ничего подозрительного. Оба они по отдельности совершенно безопасны. Но вот стоит только соединить их… Правда я никогда не рассчитывал использовать такую взрывчатку в строительстве. Уж больно она капризна.
– Хью, кстати, я только что сообразила – ведь мне совершенно безразлично, ровный пол или нет.
– Если нервничаешь, пойди прогуляйся.
Делать взрывчатку было очень просто. Хью сливал вместе раствор йода и обыкновенный домашний нашатырный спирт – выпадал осадок. После этого он процеживал жидкость через клинекс, в результате чего на салфетке оставалась кашица.
Джо высверливал в упрямых столбах отверстия. Хью завернул по порциям кашицы в бумагу и втиснул пакетики в отверстия.
– Теперь придется ждать, пока не высохнет.
Затем он тщательно вымыл все то, с чем работал, затем искупался прямо в одежде, снял ее в воде и мокрую развесил на берегу. На том день закончился.
В нашем арсенале имеются два женских карабина 22-го калибра с хорошей кучностью боя и оптическими прицелами. Хью велел Дьюку и Джо пристрелять их. Пристреливали их по мешку с песком. Я поняла, что намерения у Хью самые серьезные по тому, что он разрешил истратить по пять патронов на каждый карабин. Обычно его лозунг: «Одна пуля – один медведь».
Когда взрывчатка, наконец, высохла, мы вынесли из убежища все, что могло разбиться. Мы, женщины, непосредственного участия в этом не принимали. Карен была занята тем, что держала Дока Ливингстона, а я, вооружившись медвежьим ружьем Дьюка, несла караул.
Отмерив от убежища метров тридцать, Хью уложил Дьюка и Джо с карабинами на землю, а сам встал между ними и спросил:
– Можно начинать отсчет?
– Можно, Хью…
– Давай, отец…
– Сделайте глубокий вдох. Немного выдохните, задержите дыхание. Начинайте целиться. Пять… четыре… три… два… один… ОГОНЬ!!! Раздался грохот, как будто великан сильно хлопнул какой-то гигантской дверью и средняя часть обоих столбов просто исчезла. Убежище качнулось, как обычный шкаф, затем опустилось, встало горизонтально и замерло.
Мы с Карен захлопали в ладоши. Док Ливингстон помчался обследовать место происшествия. Хью взглянул на нас и улыбнулся.
В этот момент убежище вздрогнуло и стало сползать по склону вниз, медленно вращаясь вокруг протуберанца туннеля. Оно скользило все быстрее и быстрее, и я уже думала, что это его путешествие закончится в ручье. В этот момент оно было похоже на большие сани, катящиеся с горы.
Но немного ниже склон выравнивался и вскоре убежище замерло. Туннель был теперь забит землей и водопровод с канализацией, кажется здорово отдалились от нас.
Хью взял лопату, спустился к убежищу и начал копать. Я тоже побежала вниз; по щекам у меня ручьями текли слезы. Джо опередил меня. Хью поднял голову и сказал:
– Джо, очисть туннель. Я хочу знать; все ли в порядке внутри, а девушкам наверное, пора заняться ужином.
– Босс… – Джо поперхнулся. – Босс! Какая беда!!!
Тогда Хью, тоном, каким разговаривают с детьми, сказал:
– Чем ты огорчен, Джо? Это только сэкономит наш труд.
Я решила, что он шутит. Джо непонимающе спросил:
– Что?
– Конечно, уверил его Хью. – Смотри, насколько ниже теперь расположена крыша. Каждый метр, на который убежище опустилось, экономит нам по крайней мере по крайней мере метров тридцать акведука. А выровнять его снова здесь уже гораздо проще – здесь земля глинистая и валунов меньше. Если мы все дружно возьмемся за дело, то максимум через неделю все будет в порядке. А после этого можем заняться проведением воды в дом и в сад. И то все закончим раньше на две недели.
Он оказался прав. Через неделю мы выровняли убежище, и на этот раз он установил столбы так, что взрывать их не понадобилось. А что самое главное, бронированная дверь стала теперь открываться совершенно свободно и теперь у нас в изобилии имеются свежий воздух и солнечный свет… Раньше в убежище было довольно душно, а свечи давали очень тусклый свет. В тот же день Хью и Джо начали рыть канаву. В предвкушении торжественного дня, Карен набросала на стенах бывшего хранилища очертания умывальника, ванной и унитаза в натуральную величину.
Честно говоря, нам вполне хватает удобств. После того, как Карен набила два наматрасника сухой травой, спать на полу стало не менее удобно, чем на койке. Сидим мы на стульях за столом и каждый вечер играем в бридж. Удивительно, насколько лучше стало жить в убежище, когда пол вновь стал горизонтальным и не нужно больше пробираться через узкий туннель, а можно просто по-людски войти в открытую дверь.
Поскольку наши печь и жаровня не перенесли выпавших на их долю испытаний, нам пока приходится готовить еду на костре. Но мы с Карен больше не жалуемся на это, так как Хью обещал, что после того как будет подведена вода, он займется гончарным делом и изготовит не только ванну и раковину, но и плиту, с трубой, выходящей в вентиляционное отверстие. Какая роскошь!
Мои посевы растут не по дням, а по часам. Интересно, как бы нам размолотить зерно. Смертельно хочется отведать горячего свежеиспеченного хлеба.

***

25– е декабря. С РОЖДЕСТВОМ!!!
По крайней мере, мы так считаем. Хью говорит, что в худшем случае, мы ошибаемся всего на день.
Вскоре после того, как мы попали сюда, Хью выбрал небольшое деревце около которого с северной стороны лежал большой плоский камень, и обтесал его так, что в полдень оно отбрасывало на камень ровную тень. Мне, как «Хранителю Огня», вменили в обязанность сидеть у этого самого камня в районе предполагаемого полудня и отмечать конец тени, когда она становится наиболее короткой, ставя дату.
Тень постепенно становилась все длиннее, а дни короче. С неделю назад изменения вообще стали почти незаметны, и я сообщила об этом Хью. Мы стали наблюдать вместе и три дня назад наступил переломный момент… так что этот день мы и сочли 22-декабря, и празднуем теперь рождество вместо Четвертого июля. Но зато мы подняли флаг, как и планировал Хью, на вершине самого высокого из растущих поблизости деревьев. С этого дерева мы срубили все сучья так, что получился флагшток. Я, как Хранитель Огня, ежедневно поднимаю и опускаю его, но первый раз был случай особый. Мы стали тянуть жребий и честь первый раз поднять флаг выпала Джо. Мы выстроились в шеренгу и запели «Звездно-полосатый флаг» в то время как он поднимал его наверх. Петь было почти невозможно, так как все мы чуть не плакали от избытка чувств. Затем мы принесли присягу. Может быть, со стороны таких затерянных оборванцев, как мы, это и сентиментальная чепуха, но я думаю иначе. Мы по-прежнему единая нация, верим в Господа, единая и неделимая, обладающая свободой и справедливостью для всех.
Хью отслужил праздничную службу и зачитал вслух главу о рождестве Христа из Евангелия от Луки. Потом мы молились и пели псалмы. У Грэйс оказался сильный уверенный голос. У Джо – звонкий тенор, а Карен, я, Хью и Дьюк соответственно имеют сопрано, контральто, баритон и бас. На мой взгляд все вместе мы звучали неплохо. Во всяком случае, мы остались довольны, даже несмотря на то, что во время пения «Белого рождества» Грэйс начала всхлипывать и едва не заразила остальных.
Хью проводит службы каждое воскресенье. Присутствуют на них все, даже Дьюк, хотя он и убежденный атеист. Хью читает псалом или одну из глав священного писания, потом мы поем гимны. Затем Хью или сам читает молитву, или просит кого-нибудь сделать это. Служба заканчивается чтением «Благослови этот дом…». Кажется, мы возвращаемся к временам, когда старейшина одновременно являлся и священником.
Но Хью никогда не использует «Деяния апостола» и его молитвы всегда настолько нейтральны, что он даже никогда не заканчивает их обычным «Именем господа, аминь».
В один из тех редких случаев, когда нам с ним удалось поговорить наедине – на прошлой неделе мы с ним наблюдали за фазами Луны – я спросила его, как он относится к вере? (Для меня очень важно, как относится к вере мой мужчина, хотя он и не принадлежит мне и никогда принадлежать не будет).
– Можешь считать меня экзистенциалистом.
– Так ты не христианин?
– Я этого не говорил. Я не могу выразить этого отрицанием, потому что это утверждение. Не буду определять это, это только совсем собьет тебя с толку. Ведь тебя интересует; почему я провожу службы, не будучи в то же время набожным?
– В общем… да.
– Потому что это моя обязанность. Богослужения должны быть доступны тем, кто в них нуждается. Если в мире нет добра и нет бога, эти ритуалы безвредны. Если же бог есть, они подобающи – и по-прежнему безвредны. Ведь мы не какие-нибудь темные пахари, приносящие кровавые жертвы и тешащие свое тщеславие, вознося молитвы небу, именем религии. По крайней мере, я так считаю, Барбара.
Вот и все, что мне удалось вытянуть из него. В прошлой моей жизни религия всегда была для меня чем-то красивым, теплым и удобным, чему я отдавалась по воскресеньям. Не могу сказать, что я была ревностной служительницей веры. Но безбожное служение Хью богу стало вдруг чем-то важным.
Воскресенья важны для нас и во многом другом. Хью не разрешает нам работать по воскресеньям. Мы только ухаживаем за собой, моемся, предаемся своим любимым занятиям, играем или забавляемся как-нибудь еще. Шахматы, бридж, лепка, пение хором и все такое прочее… или просто болтовня. Игры очень важны: они не позволяют нам постепенно превращаться в животных, единственная цель которых – выжить во что бы то ни стало, а дают нам возможность оставаться людьми, наслаждающимися жизнью и знающими ей цену. Поэтому мы никогда не пропускаем наш ежевечерний роббер. Он как бы служит символом того, что наша жизнь не заключается только в рытье канав и разделке туш.
Мы следим и за собой. Я, например, довольно сносно научилась стричь.
Дьюк отрастил было бороду, но затем, увидев, что Хью каждое утро тщательно бреется, последовал его примеру. Не знаю уж, что они будут делать, когда кончатся лезвия. Я заметила, что Дьюк уже подправляет лезвие на точильном камне.
Рождество еще не прошло и сейчас мы как раз играем в бридж. Праздничный обед был просто роскошен: Грэйс и Карен убили на него целых два дня. Мы отведали: речную форель с растительным гарниром, свежие отварные креветки, жареное мясо в соусе из грибов, копченые языки, медвежий бульон, крекеры (довольно удачные), редис, салат-латук, зеленые огурцы и лук, салат из свеклы а ля Грэйс и, что самое главное: целую кастрюльку домашней тянучки, так как сгущенное молоко, шоколад и сахар невосстановимы. Обед завершился растворимым кофе с сигаретами – на долю каждому пришлось по две чашки и по две сигареты.
Все получили подарки… Все, что у меня сохранилось кроме одежды, это сумочка. На мне были нейлоновые чулки, но вскоре я их сняла и, поэтому, они сохранились почти новыми. Я подарила их Карен. У меня была помада – она досталась Грэйс. Из кожи я сплела ремень, его получил Джо. В сумочке был вышитый носовой платок. Я выстирала его, выгладила, прижимая к гладкому бетону, и он достался Дьюку.
И только сегодня утром я придумала, что подарить Хью. Много лет я таскала в сумочке маленький блокнотик. На обложке золотом оттиснуто мое имя и цело еще более половины листков. Хью он может пригодиться – но самое главное – это мое имя на обложке.
Ну, мне пора бежать. Сейчас мы с Грэйс должны попытаться оставить с носом Хью и Джо; карты сданы.
Никогда в жизни у меня не бывало такого счастливого рождества.

Глава 7

Карен и Барбара мылись сами, мыли посуду и стирали белье. Над ними бдительно нес вахту Джо. Вокруг места, где они обычно купались, кусты и деревья были вырублены так, чтобы хищник, если он появится, не ускользнул от внимания Джо. Он непрерывно оглядывал окрестности, чтобы не пропустить приближение какой-либо опасности. Он не мог позволить себе отвлечься, наблюдая пикантное зрелище, которое должен был охранять.
– Барби, эта простыня не выдержит еще одной стирки. Она совсем обветшала, – сказала Карен.
– Ничего, ветошь нам тоже пригодится.
– Да, но что же мы будем использовать вместо простыней? А все это мыло, – Карен зачерпнула ладонью массу из миски, стоявшей на берегу. Масса была серой, мягкой, неприятной на ощупь и больше всего напоминала овсяную кашу. – Эта дрянь прямо-таки проедает белье насквозь.
– Простыня – это еще полбеды, а вот что будет, когда не останется ни одного полотенца.
– Да, притом последнее из них, непременно окажется мамочкиным, – с иронией добавила Карен, – наш хранитель обязательно выдумает причину для этого.
– Вот это ты зря, Карен. Не забывай, что Дьюк проделал колоссальную работу.
– Я знаю, знаю. Дьюк не виноват, что так получается. Это все его приятель Эдди.
– Какой еще Эдди?
– Эдипов комплекс, дорогуша.
Барбара отвернулась и стала полоскать пару заношенных голубых джинсов. – Ты согласна со мной? – спросила Карен. – У каждого могут быть недостатки.
– Только не у меня. Даже у папочки есть дефект. Его все еще беспокоит шея.
Барбара выпрямилась.
– Разве она еще не прошла. Может быть ему помог бы массаж?
Карен хихикнула.
– Ты знаешь, сестричка, в чем твоя слабость? Ты ни за что не заметишь шутки, если она касается тебя. Просто у отца несгибаемая шея упрямца и этого ничем не вылечишь. Его слабость в том, что у него нет слабостей. Не надо хмуриться. Я люблю папочку. Я просто восхищаюсь им. Но я рада, что не похожа на него. Я сейчас отнесу белье к кустам шиповника и развешу его там. Проклятье, почему отец не запасся вешалками для одежды. Эти шипы еще хуже, чем мыло.
– Без вешалок мы можем обойтись. Хью и так запасся невероятно большим количеством необходимого. Буквально всем, начиная с будильника с восьмидневным заводом…
– Который, к слову сказать, сразу же разбился.
– …и кончая инструментами, семенами и книгами и еще бог знает чем. Карен, сначала оденься.
Карен остановилась. Одна ее нога уже стояла на берегу.
– Чепуха. Старина Каменное Лицо не будет подглядывать. Издевательство, самое настоящее издевательство – вот что это такое. Мне кажется, что я сама когда-нибудь наброшусь на него.
– Чем ты недовольна? Просто Джо в экстремальной ситуации показал себя настоящим джентльменом. Так что не надо выходить из себя. Подожди, сейчас я закончу полоскать свое белье и мы отнесем сушить сразу все.
– Хорошо, хорошо. Но я все время спрашиваю себя: есть в нем что-нибудь человеческое или нет?
– Конечно есть. Готова поклясться в этом. Он настоящий мужчина.
– Хмм… Барби, уж не хочешь ли ты сказать, что наш святой Иосиф подкатывался к тебе?
– Господи, ну конечно же нет! Но он краснеет каждый раз, когда я прохожу мимо него.
– Откуда ты знаешь?
– Он немного розовеет. Карен, Джо очень хороший человек. Жаль, что ты не слышала, как он объяснял мне насчет Дока.
– Что объяснял?
– Ну, понимаешь, Док начинает признавать меня, и вчера сидел у меня на руках и я кое-что заметила и сказала Джо: «Джо, Док что-то очень уж сильно растолстел. Или он всегда был такой?». Вот тут-то Джо и покраснел. Но ответил мне с очаровательной серьезностью: «Барбара, Док Ливингстон в сущности не такой уж кот, каким он себя считает, старина Док скорее относится к кошкам. Это вовсе не ожирение. Э-э-э… видишь ли, у Дока скоро родятся детки.» Он буквально выдавил это из себя. Наверное, ему показалось, что меня этим можно смутить. Смутить ему меня не удалось, но удивлена я была чрезвычайно.
– То есть, ты хочешь сказать, Барбара, что ТЫ НЕ ЗНАЛА, что Док Ливингстон – кошка?
– Откуда бы мне знать? Все называют его «он», да и имя у него… у нее… мужское.
– Но ведь доктор может быть и женщиной. Ты что же, не можешь отличить кота от кошки?
– Просто я никогда над этим не задумывалась. У Дока такая густая шерсть!
– Ммм. Да, у персидских кошек действительно сразу трудно разобрать кто есть кто. Но коты всегда отличаются весьма величественным поведением, да и прочие признаки у них довольно внушительны.
– Даже если бы я и обратила на это внимание, я просто подумала бы, что он кастрирован.
Карен, казалось, была потрясена.
– Смотри, чтобы отец этого не услышал! Он никогда в жизни не позволил бы кастрировать кота. Папа считает, что коты являются равноправными гражданами. Но ты все-таки удивила меня. Котята, надо же!
– Так мне сказал Джо.
– А я и не заметила, – Карен выглядела озадаченной. – Впрочем, если подумать, так я действительно уже давно не брала его на руки. Только несколько раз гладила его, да удерживала от опрометчивых поступков. А то он буквально не давал ничего сделать. Стоило открыть какой-нибудь ящик, как он уже оказывался там. Теперь я понимаю – это он выбирал место для котят. Мне следовало бы быть повнимательнее.
– Карен, а почему ты продолжаешь говорить «он», «его»?
– Почему? Но ведь Джо тебе все объяснил. Док СЧИТАЕТ себя котом – а почему я собственно должна разубеждать его? Он всегда так считал, и он был самым своеобразным из всех наших котят. Хмм… Кстати, Барбара, как-то раз, когда Док достиг зрелости, мы устроили ему встречу с котом-джентльменом самого что ни на есть аристократического происхождения.
Но он чем-то не понравился Доку и Док изрядно потрепал его. Поэтому мы потеряли всякую надежду и с тех пор никогда больше не пытались сводить его с кем бы то ни было. Ммм – Летописец ты наш, скажи-ка, сколько дней мы уже здесь?
– Ровно шестьдесят два дня. Я уже справлялась: нормальный для кошек срок – от шестидесяти до семидесяти дней.
– Следовательно, теперь это может случиться в любой момент. Готова побиться об заклад, что сегодня ночью мы не сомкнем глаз. Кошки никогда не рожают в нормальное время суток. – Тут Карен резко сменила тему разговора. – Барби, чего тебе больше всего не хватает? Сигарет?
– Я уже и думать о них забыла. Скорее всего, яиц. Яиц к завтраку.
– Отец подумал об этом. Оплодотворенные яйца и инкубатор. Но он не построил его, да и все равно, яйца разбились бы. Да, мне их тоже пожалуй не хватает. Но лучше всего, если бы коровы несли яйца, а отец бы придумал, как запасти их, чтобы они были в целости и сохранности. Представляешь?! Мороженное! Холодное молоко!
– Масло, – добавила Барбара. – Мелко нарезанные бананы со взбитыми сливками. Горячий шоколад.
– Перестань! Барби, я кажется, сейчас скончаюсь от голода прямо у тебя на глазах.
– Про тебя не скажешь, что ты похудела, – поддела ее Барбара, – ты вроде даже немного пополнела.
– Возможно, – Карен замолчала и принялась мыть посуду. Наконец, она тихо произнесла: – Барби, то что собирается сделать Док и вполовину не удивит всех наших, как тот сюрприз, который преподнесу им я.
– Что за сюрприз, милая?
– Я беременна.
– ЧТО?
– То, что слышала. Беременна. Жду ребенка, если тебе так понятнее!
– А ты уверена, дорогая?
– КОНЕЧНО ЖЕ УВЕРЕНА! Я сдала анализы, и очкарик, который занимался мной, получив результат, только вылупил глаза. Прошло уже четыре месяца, – Карен бросилась в объятия подруги, – и я очень боюсь!
Барбара принялась утешать ее.
– Ну, ну, дорогая. Все будет хорошо.
– Черта с два! – воскликнула Карен. – Мать устроит тут такое… и больниц здесь нет… и врачей. Господи, и почему Дьюк не пошел в медицинский? Барби, я, наверное, умру. Я знаю.
– Карен, не болтай чепуху. Детей, родившихся без помощи докторов и больниц гораздо больше, чем детей, привозимых на кормление в тележке. Тебя не так страшит возможность смерти, как объяснение с родителями.
– Да, и это тоже, – Карен вытерла глаза и шмыгнула носом. – Барби, ты только не обижайся… но я именно поэтому пригласила тебя к себе на тот уикэнд.
– Вот как?
– Я подумала, что мать не станет устраивать большого шума при постороннем человеке. Большинство девиц в нашем заведении или мещанки или потаскушки, да к тому же еще и абсолютные дуры. А ты ни то и ни другое, и я знала, что ты заступишься за меня.
– Ну, спасибо!
– Это мне-то спасибо! Да ведь я просто собиралась использовать тебя.
– Мне никто никогда еще не желал лучшего комплимента, – Барбара вытерла Карен слезы и потрепала ее по щеке. Так ты, значит, пока еще ничего не сказала родителям?
– Ну… я собиралась. А потом началась эта война… а потом матери стало плохо… а отец все время обременен заботами и мне никак не выбрать подходящего момента.
– Карен, а ведь ты не боишься признаться во всем отцу, ты боишься признаться только матери.
– Да… в основном матери. Но и отцу тоже. Мало того, что он будет потрясен и шокирован… он подумает, что с моей стороны было просто глупо попасться.
– Согласна, что он будет удивлен, и не согласна со всем остальным, – Барбара заколебалась. – Карен, ты не должна носить это в себе. Я постараюсь разделить все твои тревоги.
– Я так и думала. Потому-то я и попросила тебя поехать со мной. Я ведь уже сказала тебе.
– Я имею в виду не это. Я тоже беременна.
– ЧТО?
– Да-да. Так что мы можем сказать об этом вместе.
– Боже мой! Барбара! Но как же это так?
Барбара пожала плечами.
– Неосторожность. А как это произошло с тобой?
Карен вдруг улыбнулась.
– Как? А просто меня опылила пчелка, как же еще? Ты наверное, хотела спросить: «кто»?
– «Кто» меня совершенно не интересует. Это твое личное дело. Ну так как, может, пойдем и скажем им? Я готова говорить за нас обеих.
– Погоди минутку. Ты сама-то собиралась говорить кому-нибудь? Или не собиралась?
– В общем-то нет, – честно ответила Барбара. – Я собиралась подождать до тех пор, пока это не станет заметно.
Карен взглянула на талию Барбары.
– Ничего не заметно. А ты уверена?
– У меня уже два раза ничего не было. Я беременна. Или больна, но это было бы гораздо хуже. Давай соберем белье, пойдем и все им расскажем. – Но ведь если специально не приглядываться, то по тебе ничего не видно, да и по мне пока тоже – в последнее время я стараюсь не попадаться матери на глаза раздетой – может нам пока ничего не говорить, а приберечь эти новости на крайний случай?
– Карен, но почему бы тебе не сказать сначала отцу? А уж он пускай сообщит матери.
Карен выглядела обрадованной.
– А ты думаешь: так можно сделать?
– Я просто уверена, что Хью предпочтет услышать об этом не в присутствии твоей матери. Так что иди найди его, и все ему расскажи. А я развешу белье.
– Уже бегу!
– И ни о чем не беспокойся. Мы спокойно родим наших детей и ничего плохого с нами не случится, а потом будем вместе их воспитывать. Знаешь, как нам будет весело! Мы будем просто счастливы.
Глаза Карен засияли.
– Да и у тебя будет девочка, а у меня – мальчик, и потом мы их поженим и обе станем бабушками!
– Вот теперь ты снова настоящая Карен, – Барбара поцеловала ее. Беги и расскажи обо всем отцу.

***

Карен застала Хью за выкладыванием печи. Когда она сказала ему, что хотела бы поговорить с ним наедине, он согласился.
– Хорошо, – сказал он. – Я только скажу Джо, чтобы он закончил кладку. А я пойду посмотрю, как там канал. Пойдем вместе, заодно и поговорим. Он дал ей лопату, а сам взял ружье.
– Ну, так что у тебя на уме, девочка моя?
– Давай отойдем немного подальше.
Они отошли уже довольно далеко. Хью остановился, взял у нее из рук лопату и стал подравнивать край.
– Папа! Ты, может быть, заметил, что у нас не хватает мужчин?
– Нет. Трое мужчин и три женщины. Совершенно нормальное соотношение.
– Я имела в виду не это. Наверное, мне следовало сказать «возможных избранников».
– Тогда так и говори.
– Хорошо. Я уже поправилась. Мне нужен совет. Что хуже? Кровосмешение, или межрасовый брак? Или мне придется остаться старой девой?
Он еще раз копнул и остановился.
– Я не собираюсь заставлять тебя оставаться старой девой.
– Я так и думала. А как насчет двух других возможностей?
– Кровосмешение, – медленно проговорил он, – обычно ни к чему хорошему не приводит.
– Следовательно, у меня остается только один выход.
– Подожди. Я сказал «обычно». – Он уставился на лопату. – В принципе, я никогда не задумывался над этим… у нас и так проблем по горло. Браки между братьями и сестрами – в истории не такая уж редкость. И результаты не обязательно плохие. – Он нахмурился. – Но ведь есть еще Барбара. Может быть, вам придется примириться с полигамией.
– Не то, папа. Ведь кровосмешение может произойти не обязательно с братом.
Он уставился на нее с удивлением.
– Если ты хотела удивить меня, то тебе это удалось, Карен.
– Шокировать тебя, ты хотел сказать.
– Нет, удивить. Ты что серьезно собираешься предложить то, о чем говорила?
– Папочка, – грустно сказала она, – это единственное, над чем бы я никогда не стала шутить. Если бы мне пришлось выбирать между тобой и Дьюком – как между мужьями, естественно – я бы без колебаний предпочла тебя.
Хью вытер лоб.
– Карен, мне очень не хотелось бы принимать твои слова всерьез…
– Но я серьезно говорю!
– Я так и думал. Следовательно, я должен понимать это так, что Джозефа ты отметаешь начисто? Или ты подумала об этом?
– Конечно, подумала.
– Ну и что?
– Сам понимаешь, что не продумать этот вариант я не могла. Джо очень мил, но увы, он совсем еще мальчишка, хотя и немного старше меня. И если я когда-нибудь скажу ему «у-у-ух!», он по-моему, просто выскочит из собственной кожи. Нет, это не то.
– Может быть, на твое решение оказывает влияние цвет его кожи?
– Папа, знаешь что? Мне очень хочется плюнуть тебе в лицо за эти слова. Ты ведь прекрасно знаешь, что я не наша мамочка!
– Я просто хотел быть уверен. Карен, ты знаешь, что для меня цвет кожи не имеет никакого значения. В человеке меня больше всего интересуют совсем другие вещи. Крепко ли он держит свое слово? Выполняет ли он свои обещания? Честно ли он трудится? Храбр ли он? Выступит ли он в защиту справедливости? И Джо во всех этих отношениях очень импонирует мне. Мне кажется, что ты относишься к нему предвзято.
Он вздохнул.
– Если бы мы по-прежнему жили в Маунтен-Спрингс, я бы не стал понуждать тебя выходить замуж за негра. Слишком паршиво относятся к этому окружающие. Настолько, что подобные браки почти всегда – трагедия. Но здесь эти варварские пережитки не имеют никакого значения. И я советую тебе серьезно подумать насчет Джо.
– Да думала я, много думала! Я могу выйти за Джо. Но я хотела просто, чтобы ты знал: если бы я могла выбирать свободно, то я выбрала бы тебя!
– Благодарю.
– Он еще меня благодарит, черт возьми! Я женщина, а ты мужчина, который нравится мне больше всех. Но мне это все равно ничем не светит… и ты знаешь почему. Из-за мамочки.
– Я знаю, – внезапно лицо его приняло усталый вид. – Но обычно приходится делать не то, что хочется, а то, что можно. Карен, мне жаль, что я лишил тебя возможности выбирать из гораздо более длинного списка кандидатов. – Папочка, самое важное из всего того, чему ты меня научил, это не проливать слез над тем, чему не поможешь. Это любимое занятие матери, но не мое. Да и Дьюк порой не прочь, хотя ему это свойственно в меньшей степени, чем ей. В этом вопросе я больше всего похожа на тебя. Мой принцип – считай свои очки и играй соответственно. Ты ведь не жалуешься на то, что тебе пришли плохие карты. Ты понимаешь меня, отец?
– Да.
– Но я пришла сюда не за тем, чтобы предложить тебе руку и сердце. И даже не затем, чтобы утешить тебя, хотя, раз уж я сказала так много, я могла бы сказать и то, что ты можешь получить меня, если захочешь. Мне кажется, ты догадывался об этом и раньше. Но я пришла сюда не за этим. Я просто хотела прояснить для себя кое-что, прежде чем сказать тебе одну вещь. Я уже подсчитала очки и теперь знаю, как мне играть. Тут уж ничем не поможешь.
– Что-что? Может быть я смогу помочь?
– Вряд ли. Я беременна, папа.
Он выпустил лопату из рук и порывисто обнял дочь.
– О, это же замечательно!
– Папа… – в конце концов сказала она, – если ты не отпустишь меня, я не смогу застрелить медведя.
Он тут же разжал объятия, схватил ружье и огляделся.
– Где он?
– Нигде. Но ты сам всегда напоминал нам о бдительности.
– Ах, да. Ну, теперь я буду настороже. А кто же отец, Карен? Дьюк или Джо?
– Ни тот, и ни другой. Это случилось еще раньше, в школе.
– О! Это еще лучше!
– Почему? Черт возьми, отец, все идет совсем не так, как я предполагала. Дочь является домой испорченной, и в таких случаях само собой разумеется, что отец вне себя от ярости. А все, что ты сказал, было: «Просто парень, да?». Честно говоря, я такого от тебя не ожидала.
– Прошу прощения. При других обстоятельствах я возможно, подумал бы, что ты была довольно неосторожна…
– О, еще как! Я рискнула так же, как одна негритянская матрона, которая сказала: «Да тыщу раз ничего не случалось». Сам знаешь.
– Боюсь, что да. Но в нашем нынешнем положении этому приходится только радоваться. До сих пор я думал, что ты еще девочка. И вдруг узнаю, что ты женщина, да еще собираешься подарить нам ребенка, отец которого находится вне нашей группы… Разве ты не понимаешь, дорогая? Ты ведь почти удвоила шансы нашей колонии на выживание.
– Это я-то?!
– Подумай сама, ты ведь достаточно умна. Кстати, отец твоего ребенка… он из хорошей семьи?
– А как ты думаешь, папа, связалась бы я с ним, если бы он был небезупречен?
– Извини, доченька. Вопрос, конечно, глупый. – Он улыбнулся. – Мне что-то расхотелось работать. Пойдем-ка лучше поделимся с другими этой доброй вестью.
– Хорошо, но папа, ЧТО ЖЕ МЫ СКАЖЕМ МАТЕРИ?
– Правду, причем говорить буду я. Не беспокойся, девочка моя. Ты только роди ребенка, а уж я позабочусь обо всем остальном.
– Есть, сэр! Папа, ты знаешь, только сейчас я по-настоящему хорошо себя почувствовала.
– Вот и отлично.
– Я почувствовала себя так хорошо, что даже забыла кое о чем. Ты знаешь, ведь Док Ливингстон тоже собирается иметь детей.
– Знаю.
– А почему же ты мне ничего не сказал.
– Ты имела столько же возможностей обратить на это внимание, сколько и я.

Предыдущая страница 8 Следующая страница


9 Роберт Хайнлайн

– Верно. Но вообще-то это нехорошо с твоей стороны – заметить, что Док беременна, и не заметить, что беременна твоя родная дочь.
– Я просто подумал, что ты последнее время слишком много ешь.
– А, так значит, ты все-таки что-то заметил! Папочка, иногда ты мне просто ужасно нравишься! Но теперь мне ты будешь ужасно нравиться всегда – всегда!
Хью решил сначала подзаправиться, а потом уже поговорить с Грэйс.
Это решение было вполне оправдано. Из ее напыщенных речей следовало, что Карен была неблагодарной дочерью, позором семьи, бесстыдной маленькой шлюхой, а Хью, в свою очередь, был дрянным отцом, негодным мужем, и человеком, на которого можно было свалить всю вину за беременность дочери. Хью позволил ей нести всю эту напыщенную чушь до тех пор, пока она не остановилась, чтобы перевести дыхание.
– Успокойся, Грэйс.
– Что? Хьюберт Фарнхэм, вы еще осмеливаетесь затыкать мне рот! Как вы вообще смеете сидеть здесь, в то время, как ваша дочь так нагло през…
– Заткнись, или мне придется заткнуть тебя самому.
– Мама, потише, – попросил Дьюк.
– Ах, так и ты с ними заодно? Боже, могла ли я подумать, что когда-нибудь настанет день…
– Мама, можешь ли ты вести себя поспокойнее? Давай послушаем, что скажет отец.
Грэйс постаралась сдержать гнев, затем сказала:
– Джо, оставь нас.
– Джо, сиди, где сидишь, – приказал Хью.
– Да, Джо, останься пожалуйста, – поддержала его Карен.
– Ну что ж, если ни у одного из вас нет даже элементарного чувства приличия…
– Грэйс, сейчас я ближе чем когда бы то ни было к тому, чтобы ударить тебя. Успокоишься ты когда-нибудь, или нет. Ты должна выслушать, что скажут другие.
Она взглянула на сына. Дьюк старательно избегал ее взгляда.
– Хорошо, я послушаю. Хотя толку от этого не будет никакого.
– А мне кажется, что будет, потому что это чрезвычайно важно. Грэйс, нет никакого смысла измываться над Карен. Кроме того, твоя жестокость по отношению к ней просто странна. Ведь ее беременность – это самое удачное событие для нас.
– Хьюберт Фарнхэм, сдается мне, что вы совсем выжили из ума.
– Прошу тебя. Ты рассуждаешь категориями привычной морали, что при данных обстоятельствах довольно глупо.
– Вот как? Значит, по-твоему, принципы морали глупы, не так ли? Да ты просто распевающий гимны лицемер!
– Моральные принципы не глупы сами по себе, именно мораль есть краеугольный камень наших отношений. Но как бы аморально ни было для Карен забеременеть в другом месте и в другое время, в обществе, которого больше нет, сейчас для нас это не имеет значения, поэтому не будем обсуждать больше ее поведение. Факт то, что это произошло, и это сущее благословение для нас. Подумайте хорошенько. Нас здесь шестеро, причем четверо из одной семьи. С генетической точки зрения, у нас очень ограниченный генофонд. И все же мы должны как-то продолжать свой род, иначе нет смысла бороться за выживание. Но теперь, среди нас появился седьмой человек, хотя и не собственной персоной. На такое счастье нам и рассчитывать-то не приходилось. Молю бога, чтобы у нее родились близнецы, которыми наша семья всегда изобиловала. Это еще усилит наших потомков. – Как ты можешь говорить о собственной дочери, как будто это корова!
– Она моя дочь, и я люблю ее, но сейчас в ней самое главное то, что она женщина и ждет ребенка. Я бы хотел, чтобы ты и Барбара тоже были беременны… и причем от совершенно посторонних людей. Нам необходимо смешение самых разных кровей, чтобы не наступило вырождение среди будущих поколений.
– Я не собираюсь сидеть здесь и выслушивать твои оскорбления!
– Я всего лишь сказал «хотел бы», и в лице Карен мы имеем это чудо.
Мы должны просто-таки лелеять ее. Грэйс, мы должны проявлять по отношению к Карен всю возможную заботу на протяжении всей ее беременности. И больше всех нас заботиться о ней должна ты.
– То есть ты хочешь сказать, что я не собиралась заботиться о ней? Только ты никогда не беспокоился о ней. О собственной дочери.
– То, что она моя дочь, не имеет значения. Мои слова были равнозначны и в случае беременности Барбары, тебя, или любой другой женщины. Отныне Карен освобождается от любой тяжелой работы. Стирка, которой она занималась сегодня, возлагается на тебя, довольно тебе сачковать. Будешь во всем помогать ей. А самое главное: больше никаких нравоучений, грубости, обвинений в ее адрес. Ты будешь мила и добра с ней. И постарайся не забываться, Грэйс. Или мне придется наказать тебя.
– Ты не посмеешь!
– Надеюсь, что ты не станешь понуждать меня к этому, – Хью повернулся к сыну. – Дьюк, могу я рассчитывать на твою поддержку? Отвечай.
– А что ты подразумеваешь под «наказанием», отец?
– Любые меры, которые мы будем вынуждены принять. Слова. Общественные меры принуждения. Физические наказания, если потребуется. Все, вплоть до исключения из группы, если иного выбора не останется.
Дьюк побарабанил пальцами по столу.
– Все это довольно жестоко, па.
– Да, и я хочу, чтобы ты подумал о самых крайних мерах. Дьюк взглянул на сестру.
– Хорошо. Я поддерживаю тебя. Мама, тебе придется вести себя соответственно.
Она начала всхлипывать.
– Мой собственный сын пошел против меня! О, господи, зачем я вообще появилась на свет!
– Барбара!
– Что я думаю? Я согласна с тобой, Хью. Карен необходимо доброе отношение. Ее нельзя упрекать и бранить.
– А ты не лезь не в свое дело!
Барбара спокойно взглянула на Грэйс.
– Прошу прощения, но меня спросил Хью. Да и Карен просила меня присутствовать здесь. Мне кажется, Грэйс, что вы вели себя отвратительно. Ребенок не имеет ничего общего с несчастьем.
– Тебе легко говорить!
– Может быть. Но вы постоянно придираетесь к Карен… вы не должны больше этого делать.
– Скажи им, Барбара, – вдруг вмешалась Карен. – О себе.
– Ты этого хочешь?
– Лучше скажи. А то она сейчас набросится на тебя.
– Хорошо, – Барбара прикусила губу. – Я сказала, что ребенок и несчастье совсем разные вещи. Я тоже беременна… и очень рада этому. Наступившая тишина показала Барбаре, что она добилась своего – отвела огонь от Карен. Что касается ее самой, то сейчас она впервые почувствовала себя спокойной с тех пор, как заподозрила, что беременна. Она не проронила ни слова – о, нет! – но обнаружила, что напряжение, о котором и сама не подозревала, покинуло ее.
– Ах, ты шлюха! Ничего удивительного, что моя дочь пошла по кривой дорожке, если она попала под влияние такой…
– Молчи, Грэйс!
– Да, мама, – поддержал отца Дьюк. – Лучше успокойся.
– Я только хотела сказать…
– Ты ничего не скажешь, мама. Я не шучу. Миссис Фарнхэм сдалась.
Хью снова заговорил: – Барбара, я надеюсь, что ты не шутишь. Просто ради того, чтобы защитить Карен.
Барбара взглянула на него и ничего не смогла прочесть на его лице.
– Я не шучу, Хью. Я сейчас на третьем месяце.
– В таком случае у нас двойная радость. Придется нам и тебя освободить от тяжелой работы. Дьюк, ты не мог бы взять на себя сельское хозяйство?
– Конечно.
– Да и Джо мог бы кое-что делать. Ммм… Значит, мы должны поторопиться с кухней и ванной. Вам обеим понадобятся такого рода удобства еще задолго до того, как родятся дети. Джо, нужно незамедлительно доделывать медведеустойчивую хижину. Здесь понадобится место для детской и нам, мужчинам, придется выметаться отсюда. Я думаю…
– Хью…
– Что, Барбара?
– Не беспокойся за меня. Я могу спокойно заниматься садоводством. У меня еще не такой большой срок, как у Карен, и я не испытываю тошноты по утрам. Когда мне понадобится помощь, я сама дам знать.
Он задумался.
– Нет.
– Господи, но я люблю землю, люблю возиться в земле. Матери пионеров всегда работали, будучи беременными. Они перестали трудиться только тогда, когда у них начинались схватки.
– И это часто убивало их. Барбара, мы не можем рисковать вами. Мы будем обращаться с вами обеими как с драгоценными сосудами, которыми вы для нас являетесь. – Он огляделся. – Правильно я говорю?
– Правильно, отец.
– Конечно, Хью.
Миссис Фарнхэм встала.
– От такого разговора мне стало дурно.
– Спокойной ночи, Грэйс. Так помни, Барбара, никаких земляных работ.
– Но я люблю землю. Когда придет время, я сама откажусь от сада.
– Ты можешь руководить. И смотри, чтобы я не застал тебя с лопатой.
Или за прополкой. Ты можешь повредить себе. Отныне ты – фермер-джентльмен. – А разве в твоих книгах ничего не сказано о том, какую работу может выполнять беременная женщина?
– Я еще посмотрю. Но даже и в этом случае мы всегда будем становиться на самую консервативную точку зрения. Некоторые врачи держат своих пациентов в постели целыми месяцами, чтобы избежать выкидыша.
– Папа, но ведь ты не собираешься держать нас в постели?
– Возможно нет, Карен. Но мы будем максимально осторожны, – сказал он и добавил, – Барбара права, сегодня уже поздно окончательно решать что-либо. Кто желает сыграть в бридж. Или он слишком сильно возбуждает?
– Господи, конечно нет! – воскликнула Барбара. – Заботу я еще как-нибудь стерплю, но думаю, что уж бридж-то никак не может послужить причиной выкидыша.
– Конечно нет, – согласился Хью, – но то, как торгуется Карен, может вызвать сердечный приступ у кого-нибудь из нас.
– Ха! Что же хорошего, если торговаться как компьютер? Жить нужно рискуя, я всегда была за это.
– Это верно.
Но дальше торговли дело у них не пошло. Доктор Ливингстон, который до тех пор спал в «ванной», явился в комнату. Походка его была странной – ноги почти не сгибались, а зад он буквально волочил по земле. «Джозеф, – возвестил кот, – кажется эти самые котята родятся у меня прямо сейчас!» Тревожное мяуканье и странная походка кота дали ясно понять, что сейчас произойдет. Джо мгновенно оказался на ногах.
– Док! Что с тобой, Док?
Он хотел было поднять кота, но тот явно в этом не нуждался. Он замяукал еще громче и стал вырываться. Хью сказал:
– Джо, оставь его в покое.
– Но старине Доку больно!
– В таком случае, ему надо помочь. Дьюк, нам придется воспользоваться электричеством и переносным фонарем. Задуйте свечи. Карен, постели на стол одеяло и чистую простыню.
– Один момент.
Хью склонился над котом.
– Спокойно, Док. Тебе больно, да? Ничего, потерпи еще немножко. Мы здесь, с тобой. – Он погладил кота по спине, затем осторожно пощупал живот.
– У него схватки, Карен, поторопись.
– Уже готово, папа.
– Помоги мне поднять его, Джо.
Они положили кота на стол. Джо сказал:
– Что нам теперь делать?
– Прими таблетку милтауна.
– Но ведь Доку больно.
– Конечно. Но мы ничем не можем тут помочь. Сейчас ему придется туго.
Это его первые роды, и он перепуган. К тому же, он довольно стар для первых родов. Это плохо.
– Но мы просто должны что-нибудь сделать.
– Все, что ты можешь сделать полезного, это успокоиться. Ты передаешь коту свой страх. Джо, если бы можно было чем-нибудь помочь, я сделал бы это. Но почти все, что в наших силах, это стоять рядом, давая тем самым понять, что он не одинок. И не позволять ему бояться. так дать тебе успокоительное?
– Да, если можно.
– Дьюк, достань таблетку. Джо, не отлучайся; Док доверяет тебе больше всех.
– Хьюберт, если вы все собираетесь простоять всю ночь рядом с котом, мне понадобится снотворное. Нельзя требовать от человека, чтобы он заснул в такой суматохе.
– И таблетку секонала для твоей матери, Дьюк. Кто может предложить, где можно было бы устроить котят? – Хьюберт Фарнхэм порылся в памяти. Каждая коробка, каждый клочок картона были использованы и еще раз использованы и еще в бесконечном благоустройстве. Построить им логово из кирпичей? Но это можно сделать только с наступлением дня, а бедная зверушка нуждается в гнезде, безопасном и уютном, прямо сейчас. Может быть, разобрать какие-нибудь стеллажи?
– Папа, а что ты скажешь по поводу нижнего ящика шкафа с одеждой?
– Отлично! Выложите из него все вещи на койку. Положите туда что-нибудь мягкое. Например, мою охотничью куртку. Дьюк, сооруди раму, которая поддерживала бы одеяло. Им понадобится нечто вроде маленькой пещерки. Там они будут чувствовать себя в безопасности. Сам знаешь.
– Конечно, мы знаем, – подтвердила Карен. – Не суетись, папа. Это не первые наши роды.
– Прости, дочка. Кажется, сейчас у нас появится первый котенок. Видишь, Джо? – волосы от головы до хвоста встали вдруг у кота дыбом, затем улеглись обратно, потом еще раз.
Карен торопливо выбрасывала вещи из нижнего ящика. Наконец, когда он опустел, вытащила его и поставила у стены и постелила в него охотничью куртку. Затем она бросилась к столу.
– Ну как, я не опоздала?
– Нет, – успокоил ее Хью. – Но вот-вот это должно случиться.
Док на мгновение перестал тяжело вздыхать для того, чтобы издать стон и после двух конвульсивных движений разродился котенком.
– Да он вроде завернут в целлофан, – с удивлением заметила Барбара.
– А ты разве не знала? – спросила Карен. – Папа, смотри, он серенький! Док, как же это так? Хотя, впрочем, сейчас не время задавать вопросы.
Но ни Хью, ни Доктор Ливингстон и не собирались отвечать ей. Роженица стала тщательно вылизывать новорожденного, пленка лопнула и маленькие лапки беспомощно зашевелились. Писк, настолько тонкий и высокий, что его едва было слышно, возвестил, как издававшее его существо отнеслось к первому знакомству с миром. Док перекусил пуповину и продолжал вылизывать отпрыска, очищая его от крови и слизи, и не переставая в то же время довольно урчать. Котенку это явно не нравилось и он снова заявил свой почти неслышный протест.
– Босс, – спросил Джо, – что-то с ним неладно. Почему это он такой маленький и худой?
– Это просто отличный котенок. У тебя родился замечательный ребенок, Док. Он настоящий бакалавр, хотя сам этого и не сознает. – Хью говорил успокоительным тоном и почесывал кота между ушами. Затем он продолжал, теперь уже обычным тоном: – И наихудший образчик подзаборника, который мне когда-либо попадался – гладкошерстный, полосатый и серый.
Док неодобрительно взглянул на него, как будто подал плечами и исторгнув из себя послед, принялся жевать кровавую массу. Барбара нервно сглотнула и бросилась к двери. Карен бросилась за ней, открыла ей дверь и поддерживала ее до тех пор, пока та полностью не очистила желудок.
– Дьюк! – позвал Хью. – Охраняй.
Дьюк последовал за ними и высунул голову наружу. Карен сказала ему:
– Можешь уйти. Здесь мы в полной безопасности. Сегодня очень яркая луна.
– Ладно… но оставьте дверь открытой. – И он исчез внутри убежища.
Карен сказала:
– А я думала, что у тебя не бывает тошноты по утрам.
– Так оно и есть. О-о-о! – она снова конвульсивно содрогнулась. – Это из-за того, что сделал Док.
– Ах вон оно что! Но ведь коты всегда делают это. Позволь я вытру тебе рот, дорогая.
– Это ужасно.
– Это нормально. И к тому же полезно для них. Гормоны, или что-то в этом роде. Лучше спроси у Хью. Ну, как, тебе полегчало.
– Кажется, да. Карен! Правда ведь, нам не нужно делать этого? А? Я не могу сделать этого, не могу!
– Что? О! Никогда об этом не думала. Да, нет, вроде не должны… иначе нам сказали бы об этом в школе.
– Но в школе нам не говорили очень многих вещей, – глухо сказала Барбара. – У нас, например, курс по первой помощи вела старая дева. Но я просто не смогу сделать этого. Кажется, я расхотела иметь ребенка.
– Друг мой, – насмешливо сказала Карен, – об этом нам обеим нужно было подумать раньше. Отойди немного, кажется, настал мой черед.
В конце концов, они вернулись в комнату бледные, но довольно крепко держащиеся на ногах. Док родил еще трех котят после их возвращения и теперь Барбара наблюдала за родами и последующими операциями Дока, уже не испытывая позывов бежать за дверь. Из трех новорожденных только третий заслуживал внимания: маленький котенок, но крупный даже в своей мелкости. Он был явным мужчиной, его крупная голова никак не хотела вылезать и Док буквально пополам согнулся от боли.
Хью сразу же занялся делом, стараясь помочь маленькому тельцу появиться на свет божий. При этом он обильно потел, совсем как настоящий хирург. Док взвыл и укусил его за палец. Но это ничуть не замедлило и не ускорило движения Хью.
Внезапно, котенок высвободился, Хью нагнулся над ним и подул ему в рот. Котенок тут же ответил на это негодующим тоненьким писком. Тогда Хью положил его к матери и позволил Доку вычистить его.
– Еле спасли, – сказал он, пытаясь унять дрожь в руках.
– Не думаю, чтобы старина Док собирался отправиться на тот свет, – мягко сказал Джо.
– Конечно, нет. Кто из вас, девочки, займется моим пальцем?
Барбара перевязала ему палец, повторяя про себя, что она, когда настанет ее очередь – НЕ ДОЛЖНА, НЕ ДОЛЖНА кусаться.
Котята по порядку располагались следующим образом: гладкошерстный серый, пушистый белый, угольно-черный с белой грудкой и чулочками, и пестрый. После долгих споров между Карен и Джо, они были названы: Счастливый Новый Год, Снежная Принцесса Великолепная, Доктор Черная Ночь и Лоскутная Девочка Страны Оз – кратко: Счастливчик, Красотка, Полночь и Заплатка.
К полуночи мать и новорожденные уже были размещены в ящике и снабжены водой, пищей и тарелкой с песком неподалеку. После этого все отправились спать. Джо улегся на полу, прислонившись головой к кошачьему гнездышку. Когда все затихли, он поднялся и включив фонарь, заглянул в ящик. Док Ливингстон держал одного из котят в лапах, а трое других сосали молоко. Док перестал на мгновение вылизывать Красотку и вопросительно взглянул на Джо.
– Твои котята просто прелесть, – сказал Джо. – Самые лучшие ребятишки на свете.
Док расправил свои королевские усы и заурчал в знак согласия.

Глава 8

Хью оперся на лопату.
– Достаточно, Джо.
– Я еще почищу немного около ворот.
Они стояли у верхнего конца траншеи, там, где вода была запружена на случай жаркой погоды. А жара стояла сильнейшая. Лес стоял увядший, солнце палило невыносимо. Поэтому приходилось быть особенно осторожными с огнем. Зато о медведях теперь так беспокоиться, как раньше, не приходилось.
Хотя обычно невооруженными никуда и не ходили, но Дьюк перебил столько плотоядных из рода медвежьих и кошачьих, что появление таковых стало редкостью.
Через запруду перетекал только небольшой ручеек, но в нем хватало воды и для полива и для хозяйственных нужд. Без этого водовода они попросту потеряли бы свой сад.
Раз в несколько дней водную систему необходимо было подправлять. Хью не сделал настоящего шлюза. Его остановил недостаток инструментов, металла, и полное отсутствие древесины. Вместо этого он кое-что придумал. В том месте, где вода из пруда вливалась в водовод, дно было выстлано кирпичом, а дно всей канавы – полукруглыми черепичными плитками. Чтобы усилить ток воды, покрытие сняли, углубили дно и вновь положили покрытие. Хотя все это и было довольно неудобно, но оно работало.
Дно канавы было выложено черепицей до самого дома и сада. Поэтому утечки воды практически не было. Печь для обжига работала день и ночь. Практически все их капитальное строительство было возможным благодаря глинистому берегу, расположенному ниже дома. Но в последнее время хорошей глины стало меньше.
Это не беспокоило Хью. У них было уже почти все необходимое.
Ванная комната теперь не была просто шуткой. Вода поступала в туалет с двумя отделениями, разгороженными оленьей шкурой. Канализационная труба из обожженной глины выходила в туннель и дальше в выгребную яму.
При изготовлении канализационной трубы Хью столкнулся с большими трудностями. После множества неудач он выстрогал цилиндрическую основу, состоящую из трех частей – из частей, потому что глину приходилось намазывать на нее, а затем немного подсушивать, чтобы основу можно было вынуть по частям, до того, как пересохшая глина начнет трескаться.
Со временем он стал настоящим мастером формовки и ему удалось довести уровень брака до 25 процентов при формовке и 25 процентов при обжиге. Поврежденный бак для воды, он, с зубовным скрежетом распилил вдоль и сделал две ванны – одну в доме и одну снаружи, под открытым небом. Чтобы не было утечки, он обтянул их изнутри выбритыми шкурами и ванны действительно не текли.
Один угол ванной-кухни занимал кирпичный очаг-печь. Его пока не использовали, так как дни стояли длинные и жаркие. Пищу готовили на улице и ели под аккомпанемент рычания голодных медведей – но печь в доме была готова в преддверии периода дождей.
Теперь их дом был двухэтажным. Хью справедливо рассудил, что надстройка, могущая выдержать приступ диких медведей или нашествие змей, должна быть каменной и с прочной крышей. Это они еще способны были сделать – но вот как насчет окон и дверей? Может быть, ему и удастся когда-нибудь сварить стекло, если будет решена проблема соды и извести. Но не так скоро. Крепкая дверь и плотные ставни он мог бы сделать, но такая постройка будет слишком душной.
Поэтому они построили на крыше нечто вроде сарайчика с травяной крышей. Теперь, при поднятой лестнице, медведь, пришедший помериться с ними силами встретил бы на своем пути двенадцатифутовую стену. Не будучи вполне уверен, что стена отпугнет абсолютно всех визитеров, Хью устроил нечто вроде сигнализации вдоль края крыши, так что если ее задевали, падал кислородный баллон. И в первую же неделю сигнализация сработала, отпугнув непрошенного гостя. Причем Хью утверждал, что тот был напуган сверх всякой меры.
Все, что не должно было испортиться под открытым небом, было вынесено наружу, а центральная комната переоборудована в женскую спальню и детские ясли.
Хью смотрел вниз по течению ручья, а Джо тем временем заканчивал свою подчистку. Отсюда была видна крыша хижины. Вполне нормально, думал он. Все их хозяйство было в прекрасном состоянии, а на будущий год будет еще лучше. Настолько лучше, что у них появится возможность заняться разведкой. Даже Дьюк до сих пор не бывал далее чем в двадцати милях отсюда. Пока же для путешествий у них не было ничего, кроме ног, да и слишком тяжело еще им было справляться с бесконечным множеством разнообразных дел…
А следующий год уже не за горами.
«Человек не должен останавливаться на достигнутом, иначе для чего же жить?» Когда они начинали, у них не было ни горшка, ни окошка. В этом году – горшок… А в следующем… Значит – окошко? Не следует торопиться… Пока все идет прекрасно. Даже Грэйс, как будто, поуспокоилась. он был просто уверен, что она возьмет себя в руки и в конце концов станет счастливой бабушкой. Грэйс всегда любила детей. Грэйс всегда умела ухаживать за ними… По крайней мере, насколько он помнил.
Теперь ужин скоро. Малышка Карен правда точно не знала срока, но предполагала, что знаменательный день настанет примерно через две недели, и ее состояние подтверждало ее слова, насколько он мог судить.
Чем скорей, тем лучше! Хью изучил в своей библиотеке все книги, касающиеся беременности и родов; он приготовился как только мог. Обе его пациентки как будто пребывали в отличном здравии, у обеих обмеры талии давали прекрасные результаты, обе, вроде бы, избавились от страхов и поддерживали друг друга дружеским подшучиванием, заодно способствующим сохранению нормального веса. Если Барбара будет поддерживать Карен, если Карен будет поддерживать Барбару, если обе они будут опираться на опыт материнства Грэйс, то им поистине нечего бояться.
Прекрасно все же будет иметь в доме детей.
И в этот момент радостного опьянения Хью Фарнхэм понял, что он еще никогда в жизни не бывал так счастлив, как сейчас.

***

– По-моему, нормально, Хью. А эти лишние плитки захватим домой.
– Хорошо. Возьми ружье, а я понесу инструменты.
– Сдается мне, – сказал Джо, – что мы должны…
Его слова заглушил выстрел. Они замерли. За первым последовали еще два.
Они побежали.
Барбара стояла на пороге. Она подняла ружье и помахала им. Когда они подбежали к дому, она вышла навстречу, осторожно ступая босыми ногами и двигаясь медленно и осторожно, чтобы не упасть. Теперь ее беременность была хорошо заметна. Большой живот покоился в просторных шортах, сделанных из старых джинсов Дьюка. На ней была мужская рубашка, перешитая так, чтобы поддерживать увеличившиеся груди. Ружья в ее руках уже не было.
Джо подбежал к ней раньше Хью.
– Карен? – быстро спросил он.
– Да. У нее началось.
Джо поспешно вошел в дом. Подбежал Хью и спросил, задыхаясь:
– Ну, что?
– У нее отошли воды. Затем начались схватки. Тогда я выстрелила.
– Но почему же ты… Впрочем, ладно, что еще?
– Грэйс с ней. Но она хочет видеть тебя.
– Дай мне отдышаться, – Хью вытер пот и постарался успокоиться. Он сделал глубокий вдох, задержал воздух в легких, затем медленно выдохнул. Восстановив дыхание, он вошел в дом, за ним последовала Барбара.
Койки у двери были убраны. Проход загромождала кровать, но убранные полки обеспечили достаточно места для того, чтобы пробраться в комнату. Одна из коек теперь находилась в жилой комнате. На кровати лежал травяной матрац, застеленный медвежьей шкурой. На ней сидел пестрый кот.
Хью прошел мимо, почувствовав, как другой кот потерся о его лодыжку.
Он прошел в следующее помещение. Здесь из коек была сооружена кровать, на которой лежала Карен. Грэйс сидела около нее и обмахивала ее веером. Джо стоял тут же, с выражением молчаливого сочувствия на лице.
Хью улыбнулся дочери.
– Привет, толстушка! – он нагнулся и поцеловал ее. – Ну как ты? Больно?
– Да, сейчас больно. Но я рада, что ты здесь.
– Мы спешили изо всех сил.
Кот вскочил на постель и разлегся на Карен.
– Ах, ты! Черт бы тебя подрал, Красотка!
– Джо, – сказал Хью, – собери кошек и отправь их в изгнание.
Ход в туннель был заложен кирпичом, правда оставили вентиляционные отверстия и лаз для кошек, который можно было заложить. Коты были невысокого мнения об этом, но необходимость сделать это стала насущной после того, как Счастливчик пропал без вести и считался погибшим.
Карен попросила:
– Папа, я хочу, чтобы Красотка была со мной!
– Джо, к Красотке моя просьба не относится. Когда наступит самый ответственный момент, схвати ее и суй ко всем остальным.
– Ясно, Хью, – Джо вышел, столкнувшись в дверях с Барбарой. Хью потрогал щеки Карен, пощупал пульс. Затем сказал жене: – Ее побрили?
– Пока не было времени.
– Тогда вы с Барбарой побрейте ее и вымойте. Детка, когда же разверзлись хляби твои?
– Только что. Я сидела на горшке и тут-то все и началось. Сижу я себе, никого не трогаю… а потом вдруг – р-раз – и вот я уже Ниагарский водопад!
– Но схватки-то у тебя были?
– Еще какие!
– Это хорошо. Значит о схватках можно не беспокоиться, – он улыбнулся. – Вообще в принципе, беспокоиться не о чем. Думаю, что большую часть ночи ты проведешь за игрой в бридж. Дети, как и котята, имеют обыкновение появляться на свет под утро.
– Всю ночь? Хочу, чтобы этот сопляк родился побыстрее, и делу конец.
– Я тоже хотел бы, чтобы все кончилось поскорее, но у детей на этот счет свое мнение, – сказал он и добавил, – ладно, тебе предстоят кое-какие дела, и я тоже должен кое-что сделать. Я в грязи с головы до ног. – Он собрался уходить.
– Папа, подожди секундочку. А я обязательно должна оставаться здесь? Здесь очень жарко.
Нет, у двери светлее. Особенно если наш юный Тарзан соблаговолит появиться при свете дня. Барбара, откинь эту потертую медвежью шкуру – будет прохладнее. Возьми вот эту простыню, или, лучше, возьми чистую, если есть.
– Стерилизованную?
– Нет. Прокипяченную простыню не распаковывай до тех пор, пока не начнутся роды. – Хью похлопал пациентку по руке. – Дай бог тебе обойтись без боли до тех пор, пока я не вымоюсь.
– Папа, тебе нужно было стать врачом.
– А я и есть врач. Самый лучший в мире врач.
Выйдя из дома, он встретил Дьюка, задыхающегося после долгого бега.
– Я слышал три выстрела. Сестренка?
– Да. Не волнуйся, у нее только начались схватки. Я собираюсь принять ванну. Не желаешь присоединиться.
– Сначала я хочу повидаться с сестренкой.
– Тогда поторопись, сейчас ее будут купать. Заодно захвати Джо, он там размещает котов по камерам. Мужчины там сейчас – помеха.
– Может быть следует накипятить воды?
– Пожалуйста, займись, если это успокоит тебя. Дьюк, я давно уже заготовил все необходимое, по крайней мере то, что у нас имеется. Уже с месяц как заготовил. В том числе и шесть бидонов кипяченой воды на то и на се. Так что пойди поцелуй свою сестру и постарайся не показать ей, что ты обеспокоен.
– Ну и хладнокровен же ты, отец!
– Сынок, я сам не свой от страха. Я уже сейчас могу перечислить тринадцать возможных осложнений – и ни с одним из них мне не справиться. В основном я гожусь на то, чтобы похлопывать ее по руке и уверять, что все идет как надо… а ей именно это и необходимо. Я осматриваю ее, сохраняя каменное спокойствие, а сам и не знаю, на что обращать внимание. Я делаю это просто, чтобы она обрела спокойствие… я буду тебе очень признателен, если ты в этом мне поможешь.
– Вас понял, сэр. Буду поддерживать вашу игру, – участливо сказал Дьюк.
– Только не переигрывай. Просто постарайся убедить ее в том, что ты разделяешь ее уверенность в старом доке Фарнхэме.
– Я постараюсь.
– Если Джо слишком разволнуется, вытаскивай его оттуда. Он дергается больше всех. Грэйс прекрасно справляется. Ладно, поспеши, а то они не пустят тебя.
Немного позже, искупавшийся и успокоившийся Хью, выбрался из воды раньше Джо и Дьюка и направился к дому, неся одежду в руках, чтобы ветерок высушил его кожу. Он задержался у дверей, чтобы натянуть шорты.
– Тук-тук!
– Нельзя, – отозвалась из-за двери Грэйс. – Мы заняты.
– Тогда прикройте ее. Мне нужно кое-что сделать.
– Мама, перестань. Входи, папа.
Он вошел, пробрался мимо Барбары и Грэйс и зашел в ванную. Там он очень коротко подстриг ногти, вымыл руки – сначала проточной водой, затем кипяченой, затем повторил процедуру еще раз. Затем он помахал ими в воздухе, чтобы они высохли и вернулся в комнату, стараясь ни до чего не дотрагиваться.
Карен лежала на кровати около двери, прикрытая половинкой изношенной простыни. На плечи ее была накинута серая рубашка, которая была на Хью в ночь нападения. Грэйс и Барбара сидели на кровати, Дьюк стоял в дверях, а Джо печально сгорбился на скамейке позади кровати.
Хью улыбнулся дочери.

Предыдущая страница 9 Следующая страница


Свободное владение Фарнхэма 10

– Ну, как дела? Еще схватки были?
– Ни единой, черт бы их побрал. Хотя бы он родился до обеда.
– Обязательно родится. Потому что никакого обеда тебе не видать, как своих ушей.
– Чудовище. Мой отец просто чудовище.
– Доктор Чудовище, с вашего позволения, а теперь, друзья мои, попрошу вас очистить помещение. Мне нужно осмотреть пациентку. Все свободны, кроме Грэйс. Барбара, пойди и приляг. – Я не устала.
– Возможно нам придется всю ночь провести на ногах. Так что лучше вздремнуть заранее. Я не имею ни малейшего желания иметь дело с преждевременными родами.
Он откинул простыню, осмотрел Карен и ощупал ее живот.
– Ты чувствуешь толчки?
– Еще бы! Когда он родится, его непременно нужно записать в команду Грин Бей Пэкера. У меня такое впечатление, что на ногах у него бутсы. – Ничуть не удивлюсь, если это так. Ты когда зачинала его, была обута?
– Что? Папа, что за гадости ты говоришь? Да.
– Предродовое влияние. В следующий раз перед этим обязательно разуйся.
В это время он напряженно пытался определить, в каком положении находится ребенок – головкой вниз или – Боже избави! – поперек. Но определить это он был не в состоянии. Поэтому он улыбнулся Карен и солгал: – Прекрасно, бутсы нас не побеспокоят, поскольку он расположен головкой прямо вниз, именно так, как надо. Кажется, роды будут очень легкими.
– Откуда ты знаешь, папа?
– Положи руку вот сюда, где моя. Вот это его выпуклая головка, вниз которой он и нырнет. Чувствуешь?
– Кажется, да.
– Если бы ты знала столько, сколько я, ты бы не сомневалась. – Он попытался определить, начало ли расширяться влагалище. Имело место небольшое кровотечение и поэтому он не решился произвести обследование руками – во-первых, он все равно не знал, как должно все это быть на ощупь, а во-вторых боялся занести инфекцию внутрь. Он знал, что кое-что ему может поведать ректальное обследование, но опять же не знал, что именно, поэтому не было никакого смысла подвергать Карен этой малоприятной процедуре.
Он поднял голову и встретился взглядом с женой. Сначала он хотел было посоветоваться с ней, но потом решил, что не стоит. Несмотря на то, что дети у Грэйс были, о деторождении она знала не больше его самого, а дав понять Карен, что он не уверен в себе, он пошатнет ее уверенность в благополучном исходе.
Вместо этого, он взял свой «стетоскоп» (три последних чистых листа из энциклопедии, скатанные в трубку), и стал прослушивать сердцебиение плода. До этого он неоднократно слышал его. Но сейчас он слышал только множество различных шумов, которое он про себя определил как «бурчание в кишках».
– Тикает, как метроном, – возгласил он, откладывая трубку и снова укрывая дочь. – Твое дитя в отличном состоянии, девочка, и ты сама тоже. Грэйс, ты кажется завела журнал, когда начались первые боли?
– Им занималась Барбара.
– Будь добра, сохрани его. А сейчас скажи Дьюку, чтобы он снял ремни со второй кровати и принес их сюда.
– Хьюберт, а ты уверен, что они понадобятся? Ни один из моих врачей не советовал мне ничего подобного.
– Это самое последнее новшество, – заверил он ее. – Теперь его применяют во всех больницах. – Хью где-то читал, что некоторые акушерки заставляют своих пациенток тянуть во время потуг за ремни. Он просмотрел свои книги, ища подтверждения, но ничего не нашел. Но здравый смысл подсказывал ему, что это действительно правильно – женщине так легче тужиться.
У Грэйс на лице отражалось сомнение, но возражать она не стала и вышла из убежища. Хью уже собирался встать, когда Карен схватила его за руку.
– Не уходи, папа!
– Больно?
– Нет. Я хотела сказать тебе одну вещь. Я попросила Джо взять меня в жены. На прошлой неделе. И он согласился.
– Рад слышать это, дорогая. Тебе достается настоящее сокровище.
– Мне тоже так кажется. Хотя у меня и нет особенного выбора, но Джо мне действительно нравится. Но мы не поженимся до тех пор, пока я полностью не оправлюсь после родов и не стану сильной и здоровой, как прежде. Да сейчас я и подумать боюсь о разговоре с матерью.
– Я ей ничего не скажу.
– И Дьюку тоже лучше ничего не говори. А Барбара все знает, и считает, что так и надо.
Схватки начались у Карен тогда, когда Дьюк прилаживал ремни. Она вскрикнула, застонала и ухватилась за концы ремней, которые торопливо протянул ей Дьюк. Хью положил руку ей на живот и почувствовал, как напрягается ее матка одновременно с приступом боли.
– Тужься, детка, – сказал ей Хью, – и старайся дышать глубже – это помогает.
Она глубоко вздохнула, но только застонала в ответ.
Казалось, прошла вечность, прежде чем она немного расслабилась, выдавила улыбку и сказала:
– Ну, наконец-то прошло! Искренне сожалею о звуковых эффектах, папа. – Если хочешь, кричи на здоровье. Но лучше глубоко дышать. А теперь отдохни немного. Давай разберемся. Джо, тебя придется использовать в качестве повара. Я хочу, чтобы Барбара отдохнула, а Грэйс будет выполнять обязанности медсестры… поэтому придется тебе приготовить обед. И заодно приготовь чего-нибудь холодненького на ужин. Грэйс, ты занесла это в журнал?
– Да.
– Ты заметила, сколько времени длились схватки?
– Я заметила, – сказала Барбара. – Сорок пять секунд.
Карен возмутилась.
– Барбара, да ты в своем ли уме! Они длились никак не меньше часа.
– Ладно, пусть будет сорок пять секунд, – сказал Хью. – Засекайте время появления схваток и сколько они длятся.
Семь минут спустя начался следующий приступ. Карен постаралась последовать совету отца и дышать глубоко. На сей раз она только слегка вскрикнула. Но когда боль отошла, она уже была не в состоянии шутить: она только отвернулась лицом к стене. Схватки были долгими и сильными. Хотя агония дочери и потрясла его, Хью немного приободрился – роды, как будто, обещали быть короткими.
Но получилось совсем наоборот. Весь этот жаркий и трудный день женщина на кровати старалась избавиться от своей ноши. Лицо ее побелело, то и дело она вскрикивала, с каждой потугой живот ее напрягался, мышцы на руках и на шее вздувалась от напряжения. Затем, когда схватки отступали, она откидывалась обратно на подушки, усталая и дрожащая, не в состоянии разговаривать, ни на что кроме происходящего с ней не обращая внимания. Дальше стало хуже. Схватки теперь шли с трехминутными интервалами, причем каждая следующая была длиннее предыдущей и, казалось, более мучительной. Наконец, Хью разрешил ей не пользоваться ремнями: он не заметил, чтобы они помогали. Она тут же попробовала, их как будто не слыша, что он сказал. Казалось, что ремни позволяют ей чувствовать себя немного удобнее.
В десять часов вечера началось кровотечение. перепугалась до смерти она много раз слышала, как опасны кровотечения. Хью уверил ее в том, что так и должно быть и что это свидетельствует о скором появлении ребенка. Да он и сам поверил в это, потому что крови было немного и вскоре кровотечение прекратилось. Казалось невероятным, что роды могут произойти еще не скоро.
Грэйс, похоже, рассердилась и встала. Барбара тут же плюхнулась в освободившееся кресло. Хью надеялся, что Грэйс решила отдохнуть – женщины дежурили по очереди.
Но через несколько минут Грэйс вернулась.
– Хьюберт, – сказала она высоким срывающимся голосом, – я собираюсь вызвать врача.
– Пожалуйста, – согласился он, не сводя глаз с Карен.
– Послушайте меня, Хьюберт Фарнхэм. Вам следовало вызвать врача с самого начала. Вы убиваете ее, слышите? Я намерена вызвать врача, и вам меня не остановить!
– Конечно, Грэйс, о чем речь. Телефон вон там, – он указал пальцем на соседнее крыло. Грэйс, казалось, была слегка озадачена, но затем она резко повернулась и вышла.
– Дьюк!
В комнату торопливо вбежал сын.
– Да, отец?
Хью с усилием выговорил:
– Дьюк, твоя мать решила позвонить по телефону врачу. Пойди, помоги ей. ТЫ МЕНЯ ПОНЯЛ?
У Дьюка расширились глаза.
– Где у нас иглы?
– В меньшем пакетике на столе. Большой не трогай – он стерилизован.
– Ясно. А сколько ей ввести?
– Два кубика. Только смотри, чтобы она не видела иглы, а то она дернется.
Тут у него самого дернулась голова: он почувствовал, что у него голова идет кругом. – Нет, лучше введи ей три кубика. Я хочу, чтобы она пришла в себя, выспавшись. Она может справиться с этим.
– Иду, иду, – сказал поспешно Дьюк и последовал за матерью.
У Карен как раз наступил перерыв между схватками и она, видимо, впала в полузабытье. Наконец, она прошептала:
– бедный папочка. Твои женщины доставляют тебе столько огорчений.
– Успокойся, милая.
– Я… О, боже, опять подступает!
Затем, между приступами болей, она вскрикивала:
– О, какая боль! Я больше не могу! Ох, отец, я хочу врача! Ну пожалуйста, папочка! Пусть придет доктор!
– Ты тужься, доченька, тужься!
Схватки все продолжались и продолжались до самой ночи. Облегчения не было, а становилось только хуже и хуже. Уже не было смысла вести журнал схваток – они стали почти непрерывными. Карен уже не могла говорить: среди стонов можно было только с трудом различить невнятные просьбы о помощи. В промежутках между схватками она вдруг то начинала что-то говорить, то не отвечала на вопросы.
Перед рассветом – Хью к тому времени стало казаться, что эта пытка длится по меньшей мере неделю, хотя часы утверждали, что схватки длятся всего восемнадцать часов – Барбара сказала с тревогой в голосе:
– Хью, она больше не выдержит.
– Я знаю, – согласился он, глядя на дочь. Сейчас она как раз была вся охвачена болью, лицо ее посерело и исказилось, рот искривился в агонии, сквозь зубы вырывались сдавленные стоны.
– И что же дальше?
– Я думаю, что необходимо кесарево сечение. Но я не хирург, к сожалению.
– Так что же делать?
– Не знаю. Я не могу.
– Но ведь ты знаешь об этом гораздо больше, чем первый человек, который решился сделать его. Ты знаешь, как обеспечить стерильность. У нас есть сульфаниламиды, а ее можно напичкать демидролом, – она говорила громко, не боясь, что Карен может услышать ее. Карен уже ничто не интересовало.
– Нет.
– Хью, но ты просто должен. Она умирает.
– Я понимаю, – он вздохнул. – Но кесарево сечение делать уже поздно, даже если бы я и мог. Я имею в виду – мог спасти Карен с его помощью. Мы должны спасти хотя бы ребенка.
Он прищурился и голос его дрогнул.
– Но нам не спасти и ребенка. Где МЫ ВОЗЬМЕМ КОРМИЛИЦУ? Ты кормить не можешь, по крайней мере сейчас. А коров у нас нет.
Он глубоко вздохнул и попытался взять себя в руки. – Осталось одно. Попробовать эскимосский способ.
– А что это такое?
– Поставить ее на ноги и предоставить действовать земному притяжению. Может быть это поможет. Позови мужчин. Они нам потребуются. Мне снова придется вымыться. Может быть придется делать надрез. О, Боже!
Через пять минут и двумя схватками спустя, они были готовы. Пока Карен бессильно лежала после второй схватки, Хью попытался объяснить, что им предстоит сделать. Слова с трудом доходили до нее, но все же в конце концов, она слегка кивнула и простонала:
– Мне уже все равно.
Хью подошел к столу, на котором были разложены его принадлежности, взял единственный скальпель в одну руку, а в другую – фонарь.
– Ну ребята, теперь, как только у нее снова начнется, берите ее под руки и поднимайте.
Схватки возобновились буквально через несколько секунд. Хью заметил это и кивнул Дьюку:
– Давайте!
– Джо, помогай. – Они принялись поднимать ее, держа руками за плечи и за бедра.
Карен вскрикнула и стала вырываться.
– Нет, нет! Не трогайте меня… Я не вынесу этого. Папочка, пусть они отпустят меня! Папа!
Они остановились. Дьюк спросил:
– Так что будем делать, отец?
– Я сказал – поднимайте! Ну!
Они приподняли ее над кроватью с широко разведенными бедрами. Барбара зашла сзади и обхватив Карен руками вокруг талии, стала сильно давить на измученный живот несчастной девушки. Карен снова закричала и стала рваться. Они обхватили ее еще крепче. Хью лег навзничь и стал светить вверх.
– Тужься, Карен, тужься!
– Ооооооооооооооо!
И тут он вдруг увидел темя ребенка, серовато-голубое. Он уже хотел было отложить скальпель, как головка снова исчезла.
– Карен, попробуй еще раз!
Он снова направил фонарь вверх. Он мучительно раздумывал о том, где следует сделать разрез: спереди? или сзади? Он снова увидел темя – оно появилось и пропало. Рука его вдруг стала твердой, как камень и совершенно бессознательно, он потянулся и сделал совсем маленький разрез.
Он едва успел отложить скальпель, как прямо ему в руки шлепнулся мокрый, скользкий окровавленный ребенок. Он понял, что должен сделать еще что-то, но все, что он сообразил в данную минуту, было взять ребенка за обе ножки, поднять и шлепнуть по крошечной попке.
Раздался сдавленный крик.
– Теперь осторожно положите ее на кровать, но только полегче! Они все еще связаны пуповиной.
Они бережно уложили Карен. Хью встал на колени – руки его были заняты слабо попискивающей ношей. Как только Карен уложили, он попытался вложить ребенка ей в руки, но заметил, что Карен не в состоянии взять его. Хотя казалось, что она в сознании, и глаза ее открыты. Но она пребывала в глубоком забытье.
Хью и сам был недалек от обморока. Он мутным взором обвел комнату и вручил ребенка Барбаре.
– Никуда не отходи! – зачем-то сказал он ей.
– Отец, – спросил Дьюк, – а разве не нужно перерезать пуповину?
– Пока еще нет. – И куда только запропастился этот проклятый скальпель? Он наконец нашел его, быстро протер йодом, надеясь, что этого окажется достаточно. Затем положил его рядом с двумя прокипяченными шнурками, повернулся и нащупал пуповину – пульсирует или нет?
– Он просто замечательный, – мягко сказал Джо.
– Она, – поправил его Хью. – Ребенок – девочка. А теперь, Барбара, если ты…
Он замолчал. Дальнейшее произошло слишком быстро. Ребенок начал задыхаться; Хью схватил его, перевернул головкой вниз, сунул палец в рот младенцу и извлек оттуда комок слизи, снова отдал ребенка Барбаре, снова принялся щупать пуповину и только тут заметил, что Карен в опасном состоянии.
С кошмарным сознанием того, что ему следовало бы быть вдвое более сильным, он взял один из шнурков и узлом перевязал пуповину около животика ребенка, пытаясь унять дрожь в руках, чтобы не затянуть узел слишком сильно. Затем он начал завязывать второй шнурок и понял, что это уже не нужно: Карен внезапно исторгла послед и началось кровотечение.
Одним движением скальпеля Хью перерезал пуповину, бросил Барбаре:
– Закрой ее пластырем, – повернулся, чтобы заняться матерью.
Кровь текла из нее ручьем. Лицо посерело и, кажется, она потеряла сознание. Было уже слишком поздно накладывать швы на сделанный им разрез и последовавшие за ним разрывы. Он видел, что кровь шла изнутри, а не из наружных разрывов. Он попытался остановить ее, вложив внутрь тампон из последней оставшейся марли, в то же время крикнув Джо и Дьюку, чтобы они принесли бандаж и холодный компресс для Карен.
Через мучительно долгий, как ему показалось промежуток времени, компресс и бандаж были на месте, а марля подкреплена целым ворохом стерильных гигиенических салфеток – вещь, хоть и невосполнимая, но зато и почти ненужная им, устало подумал Хью. Он поднял глаза и взглянул на лицо Карен. Затем с панической поспешностью стал пытаться нащупать ее пульс.
Карен скончалась через семь минут после рождения дочери.

Глава 9

Кэтрин Джозефин пережила свою мать на день. Хью окрестил ее этим именем и каплей воды через час после того, как умерла Карен. Было ясно, что и девочка долго не протянет. У нее было что-то не в порядке с дыханием.
Один раз, когда малышка стала задыхаться, Барбара вернула ее к жизни, прижавшись ртом к ее ротику и высосав из него что-то, что тут же с отвращением выплюнула. Некоторое время после этого малютка Джози как будто чувствовала себя лучше.
Но Хью понимал, что это только отсрочка. Он не представлял себе, каким образом им удастся сохранить девочку живой достаточно длительное время – целых два месяца – до тех пор, пока Барбара не сможет кормить ее. У них в запасе оставалось только две банки консервированного молока.
Тем не менее, они старались сделать все возможное.
Грэйс припомнила состав смеси – кипяченое молоко, кипяченая вода и немного сладкого сиропа. У них, правда не из чего было кормить, и даже не было соски. Осиротевший ребенок был вещью, которую Хью никак не мог предвидеть. Теперь, задним числом, это казалось ему одним из самых вероятных событий и он клял себя за то, что не предусмотрел такой возможности. Поэтому он дал себе клятву приложить все силы к тому, чтобы дочь Карен осталась в живых.
Пластиковая капельница оказалась наиболее похожим на соску предметом. Ничего лучше им найти не удалось. С ее помощью они попытались дать малютке смесь, стараясь нажимать на бока капельницы в такт сосательным движениям ребенка.
Но почти ничего не получилось. Малютка Джози по-прежнему дышала с трудом и начинала задыхаться каждый раз, когда они пытались покормить ее. На то, чтобы прочистить ей горлышко и дать возможность оправиться, они потратили почти столько же усилий, как и на то, чтобы покормить ее. Казалось, что она просто не хочет брать в рот грубую подделку и если они старались покормить ее насильно, она тут же начинала задыхаться. Дважды Грэйс удавалось вкормить в нее почти по унции смеси. И оба раза она срыгивала ее. Барбаре и Хью не удалось даже этого.
На заре следующего за ее рождением дня, Хью проснулся от вскрика Грэйс. Ребенок задохнулся и умер.
За этот длинный день, когда трое из них боролись за жизнь новорожденной, Дьюк и Джо выкопали могилу высоко на склоне холма, на солнечной лужайке. Могила получилась глубокой; кроме того они запаслись кучей булыжников. Оба в душе боялись того, что медведи или койоты могут разрыть могилу.
Могила выкопана, камни приготовлены. После этого Джо с усилием спросил:
– Как мы будем делать гроб?
Дьюк вздохнул и вытер со лба пот.
– Джо, гроб нам не сделать.
– Но мы просто должны сделать его.
– Конечно, мы можем нарубить деревьев, расколоть их и получить немного досок – так мы и делали, когда иначе было нельзя. На кухне, например. Но сколько времени это у нас займет? Джо, погода стоит жаркая – Карен не может столько ждать!
– Тогда мы должны разобрать что-нибудь и сделать гроб. Кровать, например. Или книжные полки.
– Тогда проще всего разобрать шкаф для одежды.
– Ладно, не будем откладывать.
– Джо. Любая вещь, из которой можно сделать гроб, находится в доме. Неужели ты думаешь, что Хью разрешит нам сейчас войти туда и начать ломать, колотить, прибивать. Если кто-нибудь разбудит ребенка или отвлечет его в то время, когда его с таким трудом пытаются покормить, отец просто убьет его. Если сначала этого человека не прикончат Барбара или мать. Нет, Джо. Придется нам обойтись без гроба.
Они принесли кирпичей, использовав почти весь их запас. Из кирпичей они выложили нечто вроде ящика на дно могилы, выстелили его изнутри, воспользовавшись тканью навеса и сделали из тонких стволов крышку, чтобы ящик можно было закрыть. Хоть все это и было довольно жалким, они почувствовали нечто вроде успокоения.
На следующее утро в этой могиле были похоронены мать и дочь.
Опускали их вниз Джо и Дьюк, который настоял на том, чтобы отец не вмешивался и занялся успокоением Грэйс и Барбары. Дьюк живо представил себе, как нелегко ему было бы уложить тела в могилу, но все же предпочел бы справиться с этим делом один. Но без помощника ему было никак. Поэтому с ним вместе находился в могиле Джо. Матери Дьюк предложил вообще не выходить на похороны.
Хью отрицательно покачал головой.
– Я уже думал об этом. Ты сам попытайся убедить ее в этом. Но я не могу препятствовать ей.
Не мог препятствовать ей и Дьюк. И к тому времени, когда Джо отправился звать остальных, его сестра и ее дочь уже мирно покоились, аккуратно прикрытые тканью. Не оставалось ни единого следа тех усилий, которых потребовало помещение их сюда, следов восстановления части развалившейся кладки, или, что еще хуже, следов того, как маленький трупик упал на землю, когда они старались расположить его на груди покойной матери. У Карен на лице было абсолютное спокойствие, а дочурка покоилась у нее на груди, как будто задремав. Дьюк, стоя на краях кирпичной стенки, наклонился и прошептал:
– Прощай, сестричка. Прости меня за все.
Затем он прикрыл ей лицо и осторожно вылез из могилы. По склону холма поднималась небольшая процессия. Хью поддерживал под руку жену, Джо помогал Барбаре. За убежищем, на флагштоке слегка колыхался приспущенный флаг. Подойдя к могиле, они встали так, что Хью оказался у изголовья, по правую руку от него стояла жена, по левую – сын. Барбара и Джо расположились с противоположной стороны. К облегчению Дьюка, никто не попросил приоткрыть лица усопшим, да и мать, как будто, воспринимала происходящее достаточно спокойно.
Хью вынул из кармана небольшую черную книжечку и раскрыл ее на заложенном заранее месте:
– Я есть суть и я есть жизнь… Ничто не принесли мы в сей мир, и посему ничто не в силах наших взять из него. Господь дал, и Господь же взял… – читал он.
Грэйс всхлипнула и колени у нее начали подгибаться. Хью вложил книгу в руки Дьюка и поддержал супругу.
– Продолжай, сынок!
– Отведи ее назад, отец!
– Нет, нет, я должна остаться, – совершенно убито пробормотала Грэйс.
– Читай, Дьюк. Я отметил нужные места.
– …он копит богатства и не может знать, кто унаследует их.
Поелику я вчуже с тобой, и только странник в этом мире, какими были отцы и деды мои.
О удели мне хоть малую толику, чтобы мог я вновь обрести силы мои… Человек, от женщины рожденный, обречен лишь на быстротечное бытие, и полон несчастий краткий путь его земной…
В руки господа всемогущего нашего предаем мы душу сестры нашей – сестер наших – и предаем тела их земле. Землю – земле, прах – праху, тлен – тлену…
Дьюк остановился и бросил в могилу маленький комок земли. Затем он снова заглянул в книгу, закрыл ее и сказал вдруг:
– Давайте помолимся.
Они отвели Грэйс обратно в дом и уложили в постель. Джо и Дьюк вернулись, чтобы засыпать могилу землей. Хью, решив, что жена его теперь отдохнет, принялся снимать нагар со свечей в задней комнате. Она открыла глаза.
– Хьюберт…
– Что, Грэйс?
– Я ведь говорила тебе. Я предупреждала. Но ты не хотел меня слушать.
– О чем ты, Грэйс?
– Я ведь говорила тебе, что ей нужен доктор. Но ты не вызвал его. Ты слишком горд для этого. Ты принес мою дочь в жертву собственной гордыни. Дитя мое. Ты убил ее.
– Грэйс, но ведь здесь нет докторов. Ты прекрасно это знаешь.
– Если бы ты хоть наполовину был мужчиной, ты не искал бы оправданий!
– Грэйс, прошу тебя. Дать тебе чего-нибудь? Милтаун, например? А может, сделать тебе укол?
– Нет, нет! – пронзительно воскликнула она. – Именно так ты и помешал мне в тот раз вызвать врача. Наперекор мне. Больше тебе никогда не удастся обвести меня вокруг пальца с помощью лекарств. И больше не прикасайся ко мне никогда. Убийца!
– Хорошо, Грэйс, – он повернулся и вышел.
Барбара сидела у двери, обхватив голову руками. Хью сказал:
– Барбара, нужно снова поднять флаг. Я пойду и сам подниму его.
– Так скоро, Хью?
– Да. Жизнь продолжается.

Глава 10

Жизнь продолжалась. Дьюк охотился. Барбара и Джо занимались сельским хозяйством. Хью трудился больше обычного. Грэйс тоже работала, и качество ее блюд улучшалось день ото дня, равно, как и ее аппетит. Она растолстела. Она никогда больше не упоминала о том, что убеждена в виновности мужа в смерти их дочери.
Она вообще не разговаривала с ним. Когда нужно было что-то обсудить, она разговаривала с Дьюком. Она перестала посещать и церковные службы.
В последний месяц беременности Барбары, Дьюк как-то остался один на один с отцом.
– Отец, ты как-то говорил, что как только я захочу, я – или любой из нас – может уйти, если захочет.
Хью был удивлен.
– Да.
– Ты, кажется, говорил, что выделишь каждому его равную долю имущества. Боеприпасы, инструменты и так далее.
– Все, что есть. Предприятие надежно как никогда. Дьюк, неужели ты хочешь уйти?
– Да… но не я один. Уйти хочет мать. Именно она настаивает на этом.
У меня тоже есть причины, но основная причина в ней.
– Ммм… Что ж, давай обсудим твои причины. Может быть, ты недоволен тем, как я руковожу? Тогда я с радостью уступлю свое место. Я абсолютно уверен, что Джо и Барбара справятся со всем не хуже чем я, таким образом все окажутся заодно. – Он вздохнул. – Я устал нести эту ношу.
Дьюк покачал головой.
– Дело не в этом, папа. Я вовсе не хочу становиться боссом, да и справляешься ты прекрасно. Я не могу сказать, что мне понравилось, как ты в начале все взял в свои руки. Но самое главное – результаты, а результатов ты добился отличных. Лучше давай не будем обсуждать мои причины. Могу только сказать, что с тобой лично это никак не связано… и я бы ни за что не ушел, если бы мать просто-таки не зациклилась на этом. Она непременно хочет уйти. И она намерена уйти во что бы то ни стало. А я не могу отпустить ее одну.
– А ты не знаешь, почему Грэйс хочет покинуть нас?
Дьюк заколебался.
– Отец, по-моему, это не имеет значения. Она решила окончательно и бесповоротно. Я без конца твержу ей, что не смогу устроить ей такую же безопасную и удобную жизнь, как здесь. Но в этом вопросе она настоящий кремень.
Хью взвесил его слова.
– Дьюк, если твоя мать так считает, я не собираюсь отговаривать ее. Я уже давно утратил последние крохи влияния на нее. Но у меня есть две идеи. Может быть, какая-нибудь из них покажется тебе приемлемой.
– Вряд ли.
– Выслушай сначала. Ты знаешь, что у нас есть медные трубки. Часть из них мы использовали при оборудовании кухни. У нас есть все необходимое для того, чтобы изготовить самогонный аппарат. Я запасся в свое время всеми необходимыми для нас частями, чтобы, если начнется война, иметь возможность торговать спиртным, которое было бы чистым золотом в любом примитивном послевоенном обществе.
Я не построил его по известной нам обоим причинам. Но я могу сделать это и я знаю, как гнать самогон. – Он слегка улыбнулся. – Это не кабинетное знание. На юге Тихого океана, во время службы, я заведовал перегонным кубом, конечно, под бдительным надзором своего непосредственного начальника. Тогда-то я и узнал как из зерна или картошки или почти из чего угодно гнать спиртное. Дьюк, возможно, твоя мать была бы счастлива, если бы всегда имела спиртное.
– Но она спилась бы до смерти.
– Дьюк, Дьюк! Если это доставило бы ей удовольствие, то кто мы такие, чтобы запрещать ей это? Ради чего ей жить? Раньше она любила смотреть телевизор, бывать в гостях, она могла целый день провести в парикмахерской, затем пойти в кино, затем в гости и выпить там немного с подругой. Вот в чем был смысл ее жизни, Дьюк. А где теперь все это? Его больше нет, оно ушло безвозвратно! И только то, о чем я говорил, и что мы можем ей предложить, немного скрасило бы ее существование. Кто ты такой, чтобы указывать своей матери – спиваться ей до смерти или нет?
– Отец, но дело и не в этом!
– Так в чем же?
– Ну, ты знаешь, что я не одобряю… не одобрял то, что мать слишком много пьет. Но я бы, наверное, теперь смирился и с этим. Если ты построишь свой аппарат, мы возможно, будем твоими покупателями. Но уйти мы все равно уйдем. Потому что все это не решает проблем матери.
– Что ж, тогда остается моя вторая идея. Уйду я, а не она. Только вот… – Хью нахмурился. – Дьюк, скажи ей, что я уйду как только Барбара родит. Не могу же я покинуть свою пациентку. Но ты можешь заверить Грэйс…
– Отец, но и это не решает проблемы!
– Тогда я не понимаю…
– О, господи, ну да ладно. Дело-то как раз в Барбаре. Она… – Короче говоря, мать ополчилась на нее. Совершенно не может ее терпеть. С тех пор как умерла Карен. Она сказала еще: «Дьюк, эта женщина не будет рожать ребенка в моем доме! Своего выродка. Я этого не потерплю. Скажи своему отцу, что он должен выставить ее отсюда». Вот ее собственные слова.
– Боже мой!
– Именно. Я пытался урезонить ее. Я без конца повторял ей, что Барбара не может уйти. Я разрядил в нее оба ствола: я сказал, что ты так не можешь выставить Барбару, как не смог бы выставить Карен. Я сказал ей да, что если, все-таки, у тебя хватит подлости сделать такое, (допустим чисто теоретически), то я и Джо будем с оружием в руках защищать Барбару. Но, конечно, ты на такое не способен.
– Спасибо и на этом.
– И это решило исход дела. Она верит мне, когда я высказываюсь начистоту. Поэтому она решила, что уйдет она. Я не могу удерживать ее. Она уходит. А я иду с ней, чтобы заботиться о ней.
Хью потер виски.
– Да, ситуация – хуже некуда, да хуже и не бывает. Дьюк, ты должен понимать, что даже вместе с тобой ей некуда идти.
– Это не совсем так, отец.
– Что?
– Это можно устроить, если ты согласишься нам помочь. Помнишь ту пещеру в начале каньона Коллинза, ну, ту, которую еще собирались превратить в туристский аттракцион? Так вот, она все еще существует. Или ее двойник. Я имею в виду. Я охотился в той стороне еще в первую неделю нашего пребывания здесь. Каньон выглядел таким знакомым, что я поднялся наверх и нашел пещеру. И ты знаешь, отец, в ней вполне можно жить и обороняться.
– А вход? А дверь?
– Никаких проблем. Если ты отдашь ту стальную пластину, которая загораживала туннель.
– Конечно, о чем речь?
– Пещера имеет небольшое отверстие, которое решает проблему дыма. По пещере протекает ручей, который не пересох до сих пор, несмотря на жуткую жару. Одним словом, отец, пещера не менее комфортабельна, чем наше убежище. Она нуждается только в небольшой отделке.
– Тогда сдаюсь. Можешь брать почти все, что захочешь. Постельные принадлежности, кухонную утварь. Вашу долю консервов. Спички, оружие, боеприпасы. Составь список, а потом я помогу тебе перенести все это.
Дьюк покраснел под своим загаром.
– Отец, ты знаешь, кое-что уже там.
– Вот как? Ты считал, что я окажусь мелким скрягой?
– Э… Я не говорю о последнем периоде. Я перенес туда кое-что еще в первые дни нашего пребывания здесь. Понимаешь… ну, в общем, у нас с тобой произошла та стычка… а после этого ты назначил меня главным хранителем. Это навело меня на мысль, и после этого я неделю или две не выходил из дома ненагруженным, стараясь уйти, когда меня никто не видел.
– Попросту воровал.
– Я бы так не сказал. Я никогда не брал больше одной шестой чего бы то ни было… и только вещи, которые понадобились бы мне в случае самой крайней необходимости. Спички. Патроны. То ружье, которое ты никак не мог найти. Одно одеяло. Нож. Немного провизии. Несколько свечей. Дело в том, что… Поставь себя в мое положение. Постоянно существовала возможность того, что ты рассердишься на меня и нам придется драться – причем один из нас непременно будет убит, ты сам так мне тогда заявил, – или я вынужден буду бежать сломя голову, не имея возможности ничего взять с собой. Я решил не вступать в борьбу с тобой. Поэтому мне пришлось заняться кое-какими приготовлениями. Но я ничего не крал: ты же сам сказал, что я могу взять свою долю. Скажи только и я тут же принесу все обратно.
Хью Фарнхэм задумчиво поковырял мозоль, затем взглянул на сына.
– Иногда для человека украсть – значит выжить, не так ли? Я хотел бы узнать только одну вещь, Дьюк – среди тех продуктов, которые ты унес, были банки со сгущенным молоком, или нет?
– Ни единой. Отец, неужели ты думаешь, что если бы там было молоко, я не принес бы его назад, побив все рекорды по скорости, когда умерла Карен? – Да, я знаю. Зря я это спросил.
– Это я зря не утащил несколько банок, тогда они не были бы истрачены до того.
– Ребенок все равно не прожил столько, чтобы выпить даже то молоко, которое у нас оставалось, Дьюк. Хорошо, нужно все вопросы решить побыстрее, но не забывай, что ты в любое время можешь вернуться. Понимаешь, иногда женщины в этом возрасте, в котором сейчас твоя мать, на некоторое время становятся упрямыми… а потом перебарывают в себе это и остаток жизни доживают милыми старыми леди. Может быть когда-нибудь наша семья еще и воссоединится вновь. Надеюсь, что время от времени мы будем видеться. И если захочешь овощей, приходи и бери сколько нужно.
– Я как раз хотел поговорить об этом. Обрабатывать землю я там не смогу. Но зато, если я, например, по-прежнему буду охотиться и для нас и для вас… нельзя ли мне, когда я принесу вам мясо, взять столько же овощей?
Его отец улыбнулся.
– Кажется, мы возродили коммерцию. А мы сможем снабжать тебя глиняной посудой, тогда тебе не придется строить собственную печь для обжига. Дьюк, одним словом, обдумай, что тебе будет нужно, и завтра ты и мы с Джо начнем переносить все это в вашу пещеру. Особенно не стесняй себя. Вот только… – Что?

Предыдущая страница 10 Следующая страница


11 Роберт Хайнлайн

– Книги – мои! Что бы тебе не потребовалось посмотреть в книгах, тебе придется каждый раз приходить сюда. В моей библиотеке книги на дом не выдаются.
– Что ж, это справедливо.
– Я не шучу. Ты можешь одолжить у меня бритву, можешь взять мой лучший нож. Но попробуй только упереть хоть одну книжку, и я спущу с тебя шкуру и переплету эту книгу в нее. Всему есть предел. Ну, ладно, я пойду предупрежу Джо, и уведу куда-нибудь Барбару. Постараемся не появляться до темноты. Желаю тебе удачи и передай Грэйс, чтобы она не обижалась. Она все равно злится, но все же передай. Рай создать можно только вдвоем, а ад очень просто устроить и в одиночку. Не могу сказать, что в последнее время я чувствовал себя счастливым, и, возможно, Грэйс немного умнее, чем мы считаем.
– Кажется, таким образом ты просто вежливо посылаешь нас к черту?
– Не исключено.
– Ладно, что бы ты ни имел в виду, желаю того же самого и тебе. То, что я ухожу из дому при первой возможности – тоже вовсе не случайность.
– Тише! Ну, ладно, ладно! – Его отец повернулся и направился прочь.
Джо ничего не сказал. Он только заметил, что ему лучше пойти и прорыть еще несколько оросительных канавок. Барбаре ничего не говорили до тех пор, пока они не остались одни.
Хью взял с собой немного еды: несколько лепешек, вяленого мяса, два помидора и фляжку с водой. Еще он захватил ружье и одеяло. Они поднялись на холм и расположились немного выше могилы в тени одинокого дерева. Хью заметил, что на могильном холмике лежат свежие цветы и подумал: «Неужели это Барбара поднималась сюда?». Подъем давался ей с большим трудом – чтобы подняться сюда им понадобилось довольно много времени. Или это сделала Грэйс? Но это казалось еще менее вероятным. Затем разгадка пришла ему в голову: Джо.
Когда Барбара удобно расположилась, улегшись на спину с согнутыми в коленях ногами, Хью спросил:
– Ну?
Она долго молчала. Затем ответила:
– Хью, мне ужасно жаль, что так получилось. Ведь это я виновата, да?
– Ты виновата? Только потому, что не вполне нормальная женщина испытывает ненависть по отношению к тебе? Ты же сама как-то говорила мне, что не стоит упрекать себя за недостатки других людей. Неплохо, если бы ты сама последовала своему совету.
– Я не о том говорю, Хью. Я имею в виду потерю твоего сына. Грэйс не смогла бы уйти без Дьюка. Он что-нибудь говорил? Обо мне?
– Ничего, кроме той навязчивой идеи, которая овладела Грэйс. А что он должен был говорить?
– Не знаю, имею ли я право рассказывать? Но, в любом случае, расскажу. Хью, после смерти Карен, Дьюк просил меня выйти за него замуж. Я отказала ему. Он был обижен. И удивлен. Понимаешь… Ты знаешь насчет Карен и Джо?
– Да.
– Я не знала, сказала ли тебе Карен. Когда она решила выйти замуж за Джо, я решила, что мне тоже придется выйти замуж за Дьюка. Карен считала это само собой разумеющимся и я даже как-то упомянула, что собираюсь сделать это. Возможно, что она рассказала об этом Дьюку. Во всяком случае, он ожидал, что я скажу ему «да». А я ответила «нет». Он был оскорблен. Прости меня, Хью. Если хочешь, я скажу ему, что передумала.
– Не спеши! Хоть на мой взгляд ты и совершила ошибку, я не хочу, чтобы ты исправляла ее ради моего удовольствия. Что ты теперь намерена делать? Может быть, ты теперь собираешься выйти замуж за Джо?
– Джо? Нет, я и в мыслях не имела становиться женой Джо. Тем не менее, я с не меньшей готовностью выйду замуж за него, чем за Дьюка. Хью, я всегда готова делать то, что мне нравится. А мне нравится то, что нравится тебе. – Она перевернулась набок и взглянула на него. – Да ты и сам знаешь это. Если ты хочешь, чтобы я вышла за Джо, я выйду за него. Если ты хочешь, чтобы я стала женой Дьюка, я стану его женой. Ты только скажи, а я сделаю все, что угодно.
– Барбара, Барбара!
– Я не шучу, Хью. Я готова на все. Я полностью подчиняюсь тебе. Не в чем-то одном, а целиком и полностью. Да разве я не этим была занята все время, что мы здесь? Я играю строго по книге.
– Не городи чепуху.
– Если это чепуха, то это – правдивая чепуха.
– Возможно. Но я хочу, чтобы ты вышла замуж за того, кто тебе нравится.
– Это единственное, что я не могу сделать. Ты уже женат.
– Ох.
– Ты удивлен? Нет, просто я удивила тебя тем, что заговорила об этом, после столь длительного молчания. Но так оно и есть, и так было всегда. И поскольку я не могу выйти замуж за тебя, я выйду замуж, за кого ты скажешь. Или никогда не выйду замуж.
– Барбара, а ты бы согласилась выйти замуж за меня?
– ЧТО ТЫ СКАЗАЛ?
– Ты согласилась бы стать моей женой?
– Да.
Он потянулся к ней и поцеловал ее. Она ответила на его поцелуй, прижавшись губами к его губам и полностью отдавшись на его волю.
В конце концов он оторвался от нее. – Ты не хочешь немного поесть?
– Пока нет.
– Я подумал, что нам, возможно, придется что-нибудь отпраздновать. Такой случай требует шампанского. Но у нас только лепешки.
– Ну, ладно. Тогда я, пожалуй, откушу кусочек. И глотну воды. Хью, мой любимый Хью, а как же быть с Грэйс?
– А никак. Она разводится со мной. Фактически, она развелась со мной еще месяц назад в день… в тот день, когда мы похоронили Карен. И то, что она еще живет с нами – вопрос чистой нехватки жилья. Для того, чтобы развестись здесь, у нас, судья не нужен, равно, как и для того, чтобы нам с тобой пожениться, не требуется свидетельство о браке.
Барбара обхватила руками свой большой живот.
– Мое свидетельство здесь! – Голос ее был спокоен и счастлив. – Ребенок мой?
Она взглянула на него.
– Ты знаешь поговорку? Один глупец может задать столько вопросов, что и тысяча мудрецов не ответят.
– О, идиот!
– Конечно же, он твой, любимый. Это такая вещь, которую ни одна женщина не может доказать, но знает точно.
Он снова поцеловал ее. Когда он оторвался от ее губ, она погладила его по щеке.
– А вот теперь я, пожалуй, съела бы лепешку, даже несколько. Я голодна. Я чувствую как жизнь переполняет меня. И что я ужасно хочу жить. – Да! Завтра начинается наш медовый месяц.
– Сегодня. Он уже начался. Хью, я хочу занести это в журнал. Милый, можно я сегодня буду спать на крыше? Я прекрасно управлюсь с лестницей.
– Ты хочешь спать вместе со мной? Распутная девчонка!
– Я не это имела в виду. Сейчас я вовсе не распутна, все мои гормоны восстают против этого. Никакой чувственности, дорогой. Только любовь. В медовый месяц от меня не будет никакого толка. О, я счастлива буду спать вместе с тобой. Мы могли бы спать вместе и все эти месяцы. Нет, дорогой, просто я хотела сказать, что мне неприятно будет спать под одной крышей с Грэйс. Я боюсь ее, боюсь не за себя, а за ребенка. Хотя это, может быть, и глупо.
– Не так уж и глупо. Скорее всего ничего не произойдет, но некоторые меры предосторожности мы все-таки примем. Барбара, а что ты вообще думаешь о Грэйс?
– Я должна отвечать?
– Если можешь.
– Она мне не нравится. Это не имеет отношения к тому, что я боюсь ее.
Она не нравилась мне еще задолго до того, как в ее присутствии у меня стало возникать неприятное чувство. Мне не нравится, как она ведет себя с мной, мне не нравится, как она ведет себя со мной, мне не нравится, как она обращается с Джозефом, мне не по душе было, как она относилась к Карен, я совершенно не перевариваю того, как она обращается с тобой – хотя я всегда была вынуждена делать вид, что не замечаю этого – и я презираю ее за то, что она сделала с Дьюком.
– Мне она тоже перестала нравиться… хотя и с я был бы рад этому, даже если бы тебя с нами не было.
– Хью, я так рада слышать это. Ты знаешь, что я разведена?
– Да.
– Когда наш брак распался, я поклялась самой себе, что никогда в жизни не послужу причиной чьего-либо развода. Поэтому я чувствовала себя виноватой с самой первой ночи нападения.
Он покачал головой.
– Забудь об этом. Наш брак с Грэйс распался давным-давно. Все, что связывало нас – это дети и обязанности. По крайней мере, меня, так как она и обязанностей знать не хотела. Любимая, если бы это было не так, ты могла бы в ночь нападения спать в моих объятиях и все, что ты получила бы – это покой и удобство. Тем более, что мы думали – смерть не за горами – а любви мне хотелось так же, как и тебе. Я просто сгорал от желания любить – и получил тебя.
– Любимый, я больше никогда не дам тебе сгорать.

***

На следующее утро около десяти часов, они все собрались на улице, где уже были сложены припасы для нового жилья.
Хью с иронической улыбкой окинул взглядом то, что отобрала для себя его бывшая жена. Грэйс почти буквально восприняла его слова: возьмите, что хотите. Она буквально дочиста обобрала убежище – лучшие одеяла, почти всю утварь, включая чайник, три поролоновых матраца из четырех, почти все оставшиеся консервы, весь сахар, львиную долю остальных невосполнимых продуктов, все пластиковые тарелки.
Хью возразил только в одном случае: соль. Когда он заметил, что Грэйс захватила всю имеющуюся соль, он настоял на разделе. Дьюк согласился и спросил, есть ли еще возражения?
Хью отрицательно покачал головой. Ведь Барбара не будет мелочиться.
«С милым рай и в шалаше».
Дьюк с видимым напряжением взял одну лопату, один топор, молоток, менее половины гвоздей и не взял ни одного инструмента, если он имелся в единственном экземпляре. Вместо этого, Дьюк предложил, чтобы ему одалживали эти инструменты при необходимости. Хью согласился и в свою очередь предложил помощь в работах, где одному не справиться. Дьюк поблагодарил его. Для обоих положение было тягостным и они тщательно скрывали это с помощью необыкновенной вежливости.
Задержка ухода была вызвана стальной пластиной для входа в пещеру.
Вес ее был вполне приемлем для такого достаточно сильного мужчины, как Дьюк, но нести ее было неудобно. Ее нужно было упаковать так, чтобы ее было удобно нести, и иметь возможность стрелять.
Кончилось тем, что в дело пошла одна из целых медвежьих шкур, которой была застелена кровать, где умерла Карен, Хью жалел только о том, что было упущено время. Все, что отобрала Грэйс унести можно было только в шесть ходок всех троих мужчин. Дьюк считал, что две ходки в день – это максимум. И если они вскоре не выйдут в дорогу, сегодня им удастся сделать только одну ходку.
В конце концов они приспособили пластину на спину Дьюку так, что густая шерсть защищала его от металла.
– Кажется, удобно, – решил Дьюк. – Берите свои мешки и пойдем.
– Уже идем, – согласился Хью и нагнулся над своей ношей.
– Боже мой!
– Что-нибудь случилось, Дьюк?
– Смотрите!
Над восточным склоном показались очертания какого-то предмета. Он скользил по воздуху курсом, который пролегал в стороне от них, но подлетев поближе, он вдруг круто свернул и направился к ним.
Он пролетел прямо над их головами. Хью сначала даже не смог правильно оценить его размеры. Его просто не с чем было сравнить – темный предмет, похожий на костяшку домино. Но когда он оказался футах в пятистах над их головами, ему показалось, что предмет имеет около ста футов в ширину и в три раза длиннее. Точно определить его очертаний он не мог. Двигался предмет быстро, но бесшумно.
Он пролетел над ними, развернулся, сделал круг. Затем остановился, еще раз развернулся и прошел над ними теперь уже на небольшой высоте.
Хью заметил, что одной рукой обхватил Барбару. Когда загадочный предмет появился, она стояла на некотором удалении от него, замачивая белье в наружной ванной. Теперь же она оказалась обнятой его левой рукой и он чувствовал, что она дрожит.
– Хью, что это?
– Люди.
Предмет теперь висел над их флагом. Можно уже было различить людей.
Над краями предмета появились головы.
Вдруг один из углов как будто отделился, резко пикируя вниз, и остановился над самой верхушкой флагштока. Хью увидел, что это машина длиной футов в девять и шириной фута три с одним пассажиром. Подробностей он различить не мог, равно как и понять, что приводит аппарат в движение. Нижняя часть туловища человека была скрыта бортами. Видны были только плечи и голова.
Человек сорвал флаг и вернулся к большому аппарату. Его машина была как будто втянута в него.
Прямоугольник распался.
Он разделился на машины, подобные той, которая завладела их флагом. Большинство машин оставалось в воздухе; около дюжины приземлилось, причем три приземлились вокруг колонистов. Дьюк закричал: «Внимание!» и потянулся к ружью.
Но ему не удалось схватить его. Он наклонился вперед под острым углом, растерянно хватая воздух руками, и был медленно возвращен в вертикальное положение.
Барбара испуганно выдохнула на ухо Хью:
– Хью, что это?
– Не знаю. – Ему не нужно было спрашивать, что она имеет в виду. В то самое мгновение, когда остановили его сына, он испытал чувство, как будто по грудь погрузился в зыбучий песок. – Не сопротивляйся.
– А я и не думала даже.
Грэйс вскрикнула:
– Хьюберт! Хьюберт, сделай же что-нибудь… – тут ее крики прервались. Казалось, что она потеряла сознание, но не упала.
Четыре машины висели в воздухе футах в восьми над ними бок о бок, и медленно продвигались к огороду Барбары. Там, где они пролетали, вся растительность: ячмень, помидоры, горох, редис, картофель, одним словом все, включая даже мелкие оросительные канавки спрессовывались в однородное ровное покрытие.
Из устья большой канавы вода стала течь на покрытие, тогда одна из машин, отделившись от остальных, проделала другую канаву, идущую вдоль границ свежеутрамбованной площадки, по которой вновь потекла вода, попадая теперь в ручей немного ниже по течению.
Барбара спрятала лицо на груди Хью. Он успокаивающе похлопал ее по спине.
Машина тем временем двинулась вдоль канавы к ее началу и вода вскоре вообще перестала течь.
После того, как сад и огород были превращены в ровную площадку, на нее стали садиться другие машины. Хью не в состоянии был определить, чем они заняты, но за считанные секунды на площадке вырос большой павильон, иссиня-черный и украшенный красными и золотыми узорами.
– Отец! Бога ради, попробуй дотянуться до оружия, – крикнул Дьюк.
У Хью на поясе был его сорок пятый, который он счел наиболее удобным для похода оружием. Руки его были лишь слегка схвачены тем, что держало всех их. Он ответил.
– Не стану и пытаться.
– Неужели ты собираешься вот так просто стоять и смотреть…
– Да, Дьюк, подумай сам. Если мы постоим спокойно, то возможно поживем еще немного.
Из павильона появился человек. Он казалось, был выше двух метров ростом, но выше его делал отполированный до блеска шлем с перьями. На нем был развевающийся плащ красного цвета, расшитый золотом. Могучий торс его был обнажен под плащом, а на ногах обуты черные сапоги.
Остальные носили черные плащи с красно-золотыми нашивками на правом плече. У Хью создалось впечатление, что этот человек (а в том, что он является предводителем этих людей, сомневаться не приходилось) – что он некоторое время переодевался в свое официальное платье. Хью немного приободрился. Они были пленниками, но раз глава захвативших их людей удосужился переодеться, до того, как допрашивать их, значит они были важными пленниками и возможно переговоры принесут какие-нибудь плоды. Хотя, может быть, и нет.
Но его уверенность подкреплялась еще и выражением лица человека. Оно было добродушно-высокомерным, а глаза были блестящими и веселыми. У него был высокий умный лоб и массивный череп, он выглядел умным и осторожным. Хью не мог определить, к какой расе тот относится. Его кожа была коричневой и блестящей. Но рот только отдаленно напоминал негроидный, нос, хотя и широкий, имел горбинку, а черные волосы были волнисты.
В руке он держал небольшой стержень.
Он приблизился к ним и дойдя до Джо, остановился, как вкопанный. Затем отдал стоявшему рядом с ним человеку какой-то негромкий приказ.
Джо выпрямился и согнул ноги.
– Благодарю вас.
Человек сказал что-то Джо. Джо ответил:
– Прошу прощения, но я не понимаю.
Человек снова что-то сказал. Джо беспомощно пожал плечами. Человек улыбнулся и поднял ружье Дьюка. Он неуклюже повертел его, рассматривая, и Хью забеспокоился, что оно может выстрелить.
Однако, было похоже, что он кое-что понимал в ружьях. Он передернул затвор, дослал патрон в ствол, приложил ружье к плечу и выстрелил в направлении ручья.
Выстрел прозвучал оглушительно, а пуля просвистела рядом с головой Хью. Человек широко улыбнулся, передал ружье своему сопровождающему и подойдя к Хью и Барбаре, протянул руку, очевидно желая дотронуться до ее живота.
Хью оттолкнул его руку.
Тогда почти незаметным движением, и совершенно беззлобно, высокий человек отвел руку Хью своим стержнем. Это был даже не удар, с такой силой он не убил бы и мухи.
Хью вскрикнул от боли. Его рука горела, как в огне и была полностью парализована.
– О, боже!
Барбара тревожно сказала:
– Не нужно, Хью. Он не собирается причинить мне вред.
Это действительно было так. С абсолютно безличным интересом, с каким ветеринар мог бы ощупывать беременную кобылу, высокий человек ощупал живот Барбары, затем приподнял одну из ее грудей, а в это время Хью исходил бессильной злобой, не будучи в силах помочь своей возлюбленной.
Человек, наконец, закончил свое обследование, улыбнулся Барбаре и погладил ее по голове. Хью попытался забыть о боли в руке и медленно сосредоточился на когда-то изучавшемся им языке.
– Ви говорите по-рюсски, гаспадин?
Человек взглянул на него, но ничего не ответил.
Барбара спросила:
– Шпрехен зи дойч, майн херр?
Тот только улыбнулся. Тогда Хью окликнул сына:
– Дьюк, попробуй испанский!
– О'кей. Хабла устед эспаньол, сеньор? – никакого ответа.
Хью вздохнул.
– Кажется, мы исчерпали наш запас.
– Мсье, – вдруг произнес Джо, – эс се ву парле ля ланг франсе?
Человек обернулся.
– Тьен?
– Парле ву франсе, мсье?
– Ма ви! Ву эте франсе?
– Но, но! Же вуи америкен. Ну сомм ту америкен.
– Импоссибль!
– Се ра, мсье. Же ву ен ассюр. – И Джо указал на опустевший флагшток.
– Ле Этате-Юнис де ль Америк.
Далее за разговором следить стало трудно, так как обе стороны углубились в дебри ломаного французского. Наконец, они остановились и Джо сказал:
– Хью, он попросил меня… приказал мне… пойти с ним в палатку и говорить там. Я попросил его сначала освободить вас всех, но он ответил «нет». Вернее, даже: «Нет, черт возьми».
– Тогда попроси его освободить женщин.
– Попробую, – Джо сказал человеку какую-то длинную фразу. – Он говорит, что беременная женщина – Барбара – может сесть на землю. А «жирная» – он имеет в виду Грэйс – должна пойти с нами.
Все трое отправились в павильон. Барбара обнаружила, что может сесть и даже вытянуть ноги. Но Хью невидимые путы держали по-прежнему надежно.
– Отец, – с тревогой в голосе сказал Дьюк, – это наш шанс, пока рядом нет никого, кто понимал бы по-английски.
– Дьюк, – устало ответил Хью, – ты разве не понимаешь, что все козыри у них на руках? Я думаю, что мы останемся в живых до тех пор, пока не надоедим ему – и ни минутой дольше.
– Так ты, значит, даже не хочешь попытаться оказать сопротивление? А как же тогда насчет той чепухи, которую ты так любил нести – о том, что ты свободный человек и всегда собираешься оставаться им?
– Значит, это на самом деле была чепуха, – презрительно сказал Дьюк.
– Ну, что ж. Я, со своей стороны, ничего не обещаю. Только скажи мне, отец, каково это – испытать чью-то власть над собой, а не пользоваться властью над другими?
– Мне это не нравится.
– Мне тоже это не нравилось. И я никогда не забуду этого. Надеюсь, что ты доволен.
– Дьюк, ради бога, перестань пороть всякую чушь, – сказала Барбара.
Дьюк взглянул на нее.
– Хорошо, я замолчу. Ответь мне только на один вопрос. От кого у тебя этот ребенок?
Барбара не ответила. Хью тихо сказал:
– Дьюк, если нам удастся выкрутиться, обещаю, что разделаю тебя под орех.
– В любое время, старик.
Они замолчали. Барбара дотянулась до Хью и потрепала его по ноге. Около кучи их пожитков собрались пятеро и внимательно разглядывали их. К ним подошел шестой и отдал какой-то приказ. Они разошлись. Тогда он сам осмотрел пожитки, затем заглянул в убежище и исчез внутри.
Хью услышал шум воды и увидел, как по руслу ручья пронеслась коричневая волна. Барбара подняла голову.
– Что это?
– Нашей плотины больше нет. Но это не имеет значения.
Спустя довольно продолжительное время из павильона вышел Джо, совершенно один. Он подошел к Хью и сказал:
– То, что я узнал – поразительно, по крайней мере то, что смог понять. Я не все понял, так как он говорит на ломаном языке, и оба мы владеем языком недостаточно хорошо. Но вот что я узнал: мы – бродяги, а это частное владение. Он предполагает, что мы – беглые преступники. Он, правда, употребил не такое слово, не французское, но смысл именно такой. Я попытался убедить его – и, надеюсь, успешно – что мы ни в чем не виноваты и попали сюда не по своей воле.
Во всяком случае, он ничуть не сердится, даже несмотря на то, что формально мы – преступники – бродяжничество, разведение растений там, где сельское хозяйство запрещено, постройка плотины и дома на чужой земле и все такое. Думаю, что для нас все кончится хорошо – если мы будем делать то, что нам велят. Он находит нас любопытными – и нас, и то, как мы попали сюда и все остальное.
Джо взглянул на Барбару.
– Ты помнишь свою теорию насчет параллельных вселенных?
– Наверное, я была права. Да?
– Нет. Хотя все это понять было наиболее трудно, но одно можно сказать с уверенностью. Хью, Дьюк! – слушайте! Это наш мир, наш собственный мир.
– Джо, это просто нелепо, – сказал Дьюк.
– Сам спорь с ним. Но он знает, что я подразумеваю под Соединенными Штатами, где находится Франция. И так далее. Это не вызывает никакого сомнения.
– Ну… – Дьюк запнулся. – Все, конечно, может быть. Ну и что с того?
А ГДЕ МОЯ МАТЬ? Как ты мог оставить ее наедине с этим дикарем?
– С ней все в порядке, она обедает с ним. И, кажется, очень довольна этим. Не беспокойся, Дьюк, все будет в порядке, как мне кажется. Как только они поедят, мы отправляемся.
Некоторое время спустя, Хью помог Барбаре усесться в одну из странных летающих машин, затем и сам уселся по другую сторону позади пилота. Он обнаружил, что сиденье весьма удобно, а вместо предохранительного ремня здесь имелось все то же поле, которое опять подобно зыбучему песку обхватило нижнюю часть тела, едва он уселся. Его пилот – молодой негр, который был удивительно похож на Джо, оглянулся, затем бесшумно поднял машину в воздух и присоединился к формирующемуся в воздухе большому прямоугольнику. Хью заметил, что почти в половине машин были пассажиры – белые, в то время как пилоты были всех расцветок – начиная со светло-коричневого цвета яванцев, и кончая иссиня-черной кожей уроженцев острова Фиджи.
Машина, в которой находился Хью, летела в заднем ряду. Он огляделся, ища взглядом остальных и только слегка удивился, заметив, что Грэйс летит в машине босса, занимавшей почетное, видимо, положение в середине первого ряда. Джо так же сидел позади них.
Справа от них две машины не присоединились к остальным. Одна из них повисла над кучей добра, сложенного возле убежища, собрала все вещи в невидимую сеть и улетела. Вторая машина нависла над убежищем.
Массивная постройка поднялась вверх исключительно легко так, что даже навес на крыше не пострадал. Небольшая машина и ее гигантская ноша заняли место футах в пятидесяти от остального формирования. Огромный прямоугольник двинулся вперед, набирая скорость, но Хью не смог ощутить ветер, обычно дующий в лицо при полете. Машина, несущая под собой их убежище, казалось без труда летит с той же скоростью, что и все остальные. Машины с их пожитками Хью не видел, но предполагал, что она летит где-нибудь сзади.
Последнее, что он увидел на месте их жилища – это гигантский шрам на том месте, где были посадки Барбары и длинную черту вместо оросительной канавы.
Он потер болевшую руку, подумав про себя, что все случившееся с ними было просто цепью удивительных совпадений. Это даже немного оскорбило его, как оскорбила бы нечестность со стороны заведомо честного человека. Он вспомнил замечание Джо перед посадкой в машины: «Нам невероятно повезло, что мы встретили ученого. Французский язык – здесь язык мертвый». «Несуществующий язык», как он выразился.
Хью повернул голову и встретился взглядом с Барбарой. Она улыбалась.

Глава 11

Мемток, главный управляющий дворца Лорда-Протектора Полученного Района, был озабочен и счастлив. Счастлив, потому, что озабочен, хотя он и сам не сознавал того, что счастлив, и часто жаловался на то, как трудно ему исполнять свои обязанности, потому, что по его словам, хотя под его началом и состояло почти восемнадцать сотен слуг, среди них не было и трех, которым он мог бы доверить вылить сосуд с помоями, не наблюдая за ними.
Он только что имел приятную беседу с шеф-поваром, доставившую ему много радости. Он утверждал, что даже из самого шефа, несмотря на то, что он стар и жилист, получилось бы гораздо лучшее жаркое, чем то, которое он подал к столу Их Милости накануне вечером. Одной из своих обязанностей, которую Мемток добровольно возложил на себя, было лично пробовать все, что предстояло отведать его повелителю, несмотря на риск оказаться отравленным и невзирая на то, что гастрономические вкусы Их Милости разительно отличались от его собственных. Это было одним из тех бесчисленных способов, с помощью которых Мемток входил лично во все детали, тщание, которое в его еще сравнительно небольшом возрасте, возвысило его до нынешнего значительного поста.
Шеф– повар проворчал еще что-то и Мемток отослал его, отпустив недвусмысленный намек о том, что поваров в наши дни найти не так уж трудно. Затем с удовольствием вернулся к прерванным бумажным делам.
Перед ним лежали груды бумаг, так как он только что закончил переезд из Дворца в Летний Дворец – тридцать восемь Избранных и всего лишь четыреста шестьдесят три слуги; летняя резиденция обслуживалась только костяком персонала. Эти переезды, случающиеся дважды в год, требовали массы бумаг – заказы, наряды, описи, платежные документы, грузовые накладные, перечни обязанностей, депеши – и он все больше склонялся к мысли попросить патрона найти какого-нибудь юнца посимпатичнее, вырезать ему язык и обучить обязанностям письмоводителя. Но затем он отбросил эту идею: Мемток не доверял слугам, которые умели читать, писать и производить арифметические действия, это всегда вело к тому, что ими овладевали всякие идеи, даже если они не могли говорить.
А правда заключалась в том, что Мемтоку нравилась эта возня с бумагами и он не хотел делить ее с кем-либо. Его руки так и летали над ворохом бумаг, проверяя цифры, ставя подписи, резолюциями одобряя платежи. Перо он держал довольно странно – между первыми тремя пальцами правой руки – больших пальцев на руках у него не было.
Он прекрасно обходился и без них, и теперь уже с большим трудом мог бы вспомнить, что это значит – иметь их. Да он в них и не нуждался. Он вполне мог держать ложку, перо и хлыст и без их помощи, а больше ему ничего держать в руках и не нужно было.
Более того, ему не только не недоставало их, но он даже гордился их отсутствием: оно доказывало, что он служил своему повелителю в двух основных ипостасях – на конюшне, когда он был помоложе, а затем, вот уже на протяжении многих лет в качестве вышколенного слуги. Любой из слуг в возрасте старше четырнадцати лет (за небольшим исключением), был способен либо на то, либо на другое. И очень немногие способны были пройти путь, подобный пройденному Мемтоком – от конюха до управляющего – может быть только несколько сотен человек на всей Земле. Эти немногие говорили друг с другом, как равные. Они считали себя элитой.
Кто– то поскребся в дверь.
– Войдите! – крикнул он, а увидев вошедшего, прорычал. – Чего нужно?
Рык был совершенно автоматическим, но ему действительно был очень не по душе этот слуга и по очень серьезной причине: он не обязан был подчиняться Мемтоку. Он был представителем другой касты – касты охотников, стражников, хранителей и загонщиков, и подчинялся Мажордому-хранителю. Мажордом считал себя равным главному управляющему по рангу, и формально так оно и было. Однако, большие пальцы на руках у него были.
Одной из основных причин, по которым Летний Дворец был не по душе Мемтоку, являлось то, что здесь ему приходилось иметь дело с той разновидностью слуг, которые имели непростительный недостаток – они не находились у него в подчинении. В принципе, стоило ему только хотя бы намекнуть Их Милости и любого из них постигла бы заслуженная кара, но просить он не любил, с другой стороны, тронь он только кого-либо из них в надежде остаться безнаказанным, мерзавец непременно пожаловался бы своему начальнику. А Мемток считал, что разногласия между старшими слугами ведут к падению нравов среди подчиненных.
– Послание от Повелителя. Их Милость изволит пребывать на обратном пути во дворец. С Их Милостью четыре захваченных дикаря и эскорт. Приказано немедленно подняться на крышу для встречи повелителя и получения распоряжений насчет пленников. Все.
– Все? Черт побери, что это значит – «Все!»? Какие еще пленники? И во имя Дяди, когда он прибывает?
– Все! – стоял на своем посланец. – Послание передано двадцать минут назад. Я искал вас повсюду.
– Вон!
Самым важным в сообщении было то, что Их Милость возвращается домой, а не отсутствует всю ночь. Шеф-повар, Начальник Протокола, Музыкальный Директор, Домоправитель, начальники всех департаментов – он не успевал отдавать приказы: настолько много нужно было их отдать. При этом он не переставал размышлять. Четыре дикаря? Но кому какое дело до дикарей?
На крыше он оказался вполне своевременно. Он обязательно должен был быть там, раз прибывает сам Лорд Протектор.

***

После прибытия на место, Хью так и не сумел повидаться с Барбарой. Когда поле «предохранительного ремня» исчезло, перед ним предстал совершенно лысый белый человек со злым выражением лица, резкими движениями и хлыстом. Одет он был в белое одеяние, напоминавшее Хью ночную рубашку, если бы не красно-золотая нашивка на правом плече, которую Хью предположительно определил как эмблему повелителя. Та же эмблема повторялась в рубинах и золоте на медальоне, висящем на груди коротышки на тяжелой золотой цепочке.
Человек оглядел его с головы до ног с видимым презрением, и затем передал его с рук на руки другому белому в ночной рубашке. У этого уже не было медальона, но зато хлыст был. Хью потер руку и решил, что не стоит проверять так же эффективен ли этот простой хлыст, как и тот, который был у их повелителя.
Проверил это Дьюк. Сердитый коротышка дал какие-то указания их новому стражу и ушел. Тот отдал какой-то приказ, который Хью, оценив интонации и жест, понял как: «Ладно, вы, пошли», – и пошел.
Дьюк заупрямился. Тогда их провожатый слегка коснулся хлыстом его лодыжки. Дьюк закричал. Остаток пути он проделал хромая – вниз по спуску, затем в очень быстрый лифт, и в конце концов – в освещенную, со стенами, выкрашенными в белый цвет, комнату без окон, которая слегка напоминала больницу.
На сей раз Дьюк сразу понял приказ раздеться и стимуляции с помощью хлыста не потребовалось. Он выругался, но повиновался. Хью отнесся к приказу совершенно спокойно. Кажется, он начал понимать систему. Хлыст применяли здесь так же, как опытный всадник применяет шпоры – заставляя беспрекословно повиноваться, но не причиняя вреда.
Из первой комнаты их перегнали во вторую, поменьше, где в них со всех сторон ударили струи воды. Оператор находился на галерее вверху. Он криком привлек их внимание, а затем жестами показал, что они должны скрестись. Они начали соскребывать с себя грязь. Водяные струи исчезли и их обдало жидким мылом. Они еще раз помылись, их сполоснули, после чего им пришлось помыться еще раз. Мытье сопровождалось жестами, недвусмысленно свидетельствовавшими о том, каким тщательным должно быть мытье. Струи воды стали очень горячими, затем холодными и, наконец, сменились потоками горячего воздуха.
Хью все это напоминало автоматическую посудомойку, но все же, помывшись, они стали намного чище, чем когда-либо за все время своего пребывания в этом мире. Помощник банщика затем налепил им на брови полоски липкого пластыря, втер им в голову какую-то эмульсию, затем ее же – в их бороды, уже довольно заметные, так как в этот день они не брились, в их спины и грудь, ноги и руки и, в конце концов, в их лобки. Прежде чем Дьюк подчинился последней процедуре, он сподобился заработать еще одно угощение хлыстом. Зато после этого, когда им хошь – не хошь, пришлось вытерпеть клизмы, Дьюк стиснул зубы, но подчинился. Ватерклозет присутствовал здесь в виде небольшого отверстия в полу, и где кружился водоворот. Затем им очень коротко обстригли ногти на руках и на ногах.
После этого их снова вымыли. Вода смыла наклейки на бровях. А заодно и все их волосы. Когда они вышли из бани, они были абсолютно лысыми, если не считать бровей.
Банщик заставил их прополоскать рот, опять же показав им, что от них требуется и затем длинно сплюнув в водоворот. Они прополоскали рот трижды – жидкость была приятна на вкус, хотя и немного едковата – и когда закончили эту процедуру, Хью обнаружил, что его зубы теперь кажутся более чистыми, чем когда-либо раньше. Он почувствовал себя абсолютно чистым, оживленным, и просто-таки сочащимся благополучием, но вместе с тем у него остался от всего этого неприятный осадок, как будто над ним издевались.
Их провели в следующую комнату и обследовали.
Обследовавший их человек носил обычную белую ночную рубашку и небольшую эмблему на тонкой золотой цепочке, но не нужно было диплома, чтобы догадаться о его профессии. У постели больного он вел себя так, что вряд ли когда-нибудь разбогател бы практикуя, решил Хью. Он внимательно осмотрел его, затем обследовал. В нем было что-то от военного врача, он вел себя не то что бы недоброжелательно, но довольно безразлично.
Он очень удивился и заинтересовался съемным мостом, который обнаружил во рту Хью. Он внимательно осмотрел его, затем обследовал дыру, которую тот прикрывал, передал мост одному из своих помощников и отдал какое-то распоряжение. Помощник ушел и Хью подумал о том, что жевать ему будет не так удобно, как раньше.
Врач потратил на них по часу или даже больше, пользуясь инструментами, которых Хью никогда не видывал – единственными тестами, знакомыми ему, были измерения роста, веса и давления. С ними обоими что-то делали, но ни одна манипуляция не причинила им боли – никаких скальпелей или подкожных инъекций. За это время мост принесли обратно и Хью получил разрешение вставить его на место.
Но обследования и процедуры часто казались им унизительными, хотя и не болезненными. После одной из них, когда Хью уложили на стол, с которого только что отпустили Дьюка, молодой человек спросил:
– Ну и как тебе все это, отец?
– Отдыхаю.
Дьюк фыркнул.
То, что оба пациента имели шрамы после операций аппендициты, показалось врачу не менее интересным, чем съемный мост. Жестами он изобразил боль в животе, а затем большим пальцем указал на местоположение аппендицита. Хью с трудом удалось выразить согласие, так как утвердительное кивание головой, как ему показалось, носило здесь смысл отрицания.
Ассистент вошел опять и вручил врачу какой-то предмет, который оказался еще одним мостом. Хью было велено открыть рот; старый мост был извлечен и прилажен новый. Хью ощупал его языком и ощущение было такое, будто он ощупывает собственные зубы. Врач исследовал у них все зубы, очистил их и запломбировал – совершенно безболезненно, но и без анестезии, насколько понял Хью.
После этого Хью был внезапно «связан» (опять невидимое поле), укреплен на столе в положении на спине, а ноги его были подняты и разведены в стороны. Затем подкатили еще один столик и Хью понял, что его собираются оперировать – а затем с ужасом понял и то, какого рода операция его ожидает.
– Дьюк! Дьюк! Не давай им схватить тебя! Попробуй вырвать у него хлыст!!!
Но Дьюк колебался слишком долго. Врач не держал хлыста в руке, но зато всегда имел его под рукой. Дьюк рванулся к нему, но врач оказался проворнее. Через несколько мгновений Дьюк уже был уложен на спину с разведенными ногами, еще не успев оправиться от настигшей его ошеломляющей боли. Но они оба продолжали протестовать, насколько это было в их положении возможно.
Врач задумчиво посмотрел на них, и был вызван конвоир, который сопровождал их сюда. В конце концов пришлось вызвать злющего коротышку с большим медальоном, который пришел, оценил ситуацию, и вихрем умчался. После этого пришлось подождать. Главный врач в это время занялся тем, что заставил своих ассистентов закончить приготовления к операции и теперь уже ее характер не оставлял ни малейших сомнений. Дьюк заметил, что лучше бы им сегодня утром оказать сопротивление и погибнуть как мужчины, чем вот так позорно ожидать своей участи здесь, как поросятам. Да они бы и дрались, как подобает мужчинам, напомнил он отцу, если бы тот не струсил. Хью не стал спорить. Он согласился. Он все пытался убедить себя в том, что его нерешительность была вызвана заботой о женщинах. Но это мало утешило его. Что правда, то правда, свои половые органы он в последние годы использовал довольно редко… а теперь они, может быть, вообще ему больше никогда не понадобятся. Но, черт побери! – он привык к ним – и все тут! А для Дьюка, в его молодые годы, обходиться без них будет еще труднее.
Через довольно продолжительное время коротышка ворвался к ним, разъяренный, как никогда. Он выкрикнул какой-то приказ. Хью и Дьюк тут же были освобождены.
На этом все и закончилось, если не считать того, что они полностью были натерты ароматным кремом. Затем им выдали по ночной рубашке, провели по длинным пустынным коридорам и Хью был посажен в камеру. Дверь не запирали, но открыть он ее не мог. В одном из углов стоял поднос с едой и ложкой. Пища была превосходной, и кое-какие блюда он даже не смог определить. Хью ел с аппетитом, выскреб дочиста все тарелки и запил все легким пивом. Затем он улегся спать на мягкой подстилке на полу, отрешившись от всех забот. Разбудили его шаги.
Он был отведен в другое помещение, тоже более чем просто отделанное, и которое оказалось учебной комнатой. Здесь его поджидали двое невысоких в белых ночных рубашках. У них было все необходимое для организации учебного процесса, разновидность классной доски (с нее можно было стирать написанное быстро и бесследно каким-то удивительным способом), терпение – и хлыст, поскольку занятия проводились «под немолчный напев ореховых розг», как сказал поэт. Ни одна ошибка не оставалась незамеченной.
Оба они умели рисовать и прекрасно жестикулировали, объясняя что-либо. Хью учили говорить.
Хью заметил, что память у него улучшается под воздействием боли – желания повторять ошибку дважды у Хью не возникало. Первое время его наказывали только за то, что он забывал слова, но со временем можно было ожидать всплеска боли и за ошибки в склонении, синтаксисе, идиоматике и произношении.
Такое обучение по Павлову – если его мысленные подсчеты были верны – продолжалось семнадцать дней. Ничем кроме учебы он не занимался и не видел ни одной живой души, кроме своих учителей. Они занимались с ним по очереди, Хью же отдавал занятиям все дни напролет по шестнадцати часов в день. Выспаться при этом ему не дали ни разу, хотя на уроках он и не дремал – не осмеливался. Раз в день его мыли и выдавали чистую ночную рубашку, дважды в день кормили. Пища была обильной и вкусной. Трижды в день его под конвоем водили в туалет. Все остальное время он учился говорить, каждую минуту он учился говорить, каждую минуту опасаясь того, что за ничтожную ошибку его опалит жгучая боль.
Но он научился предотвращать наказание. Вопрос, заданный достаточно быстро, иногда изрядно выручал его. «Учитель, ничтожный слуга понимает, что есть протокольные разновидности речи для каждого статуса, от вышестоящего к нижестоящему и наоборот, но ничтожный в своем глубоком невежестве никак не может догадаться, что из себя представляет каждый статус – не осмеливаясь даже и предположить, какими путями шел Великий Дядя, создавая оные – и не осознавал даже иной раз, какой из статусов имеет честь употребить почтенный учитель обращаясь к ничтожному слуге своему во время занятий, и который из них ему, ничтожному следует осмелиться употребить в ответ. Более того, покорный слуга понятия малейшего не имеет о его собственном статусе в великой семье, если будет угодно милостивому наставнику».
В таких случаях хлыст откладывался в сторону и на протяжении часа ему читали лекцию. Эта проблема волновала Хью гораздо больше, чем можно было понять из его вопроса. Самым низким статусом был статус жеребца. Нет, был еще более низкий: дети слуг. Но, поскольку, от детей всегда можно было ожидать ошибок, они в счет не шли. Более высокое положение занимала прислуга, затем шли оскопленные слуги – категория слуг, различия внутри которой были настолько незначительны и многочисленны, что в их среде почти всегда употреблялась речь равных, если разница в положении не была очевидной.
Над слугами возвышалась каста Избранных, с неограниченными и иногда меняющимися вариациями рангов, куда входили и такие ритуальные обстоятельства, в которых женщина становилась более важной персоной, чем мужчина. Но это-то как раз сложности не представляло – всегда можно было пользоваться речью нижестоящего. Однако…

Предыдущая страница 11 Следующая страница


Свободное владение Фарнхэма 12

– Если двое Избранных заговорят с тобой одновременно, которому из них ты ответишь?
– Младшему, – ответил Хью.
– Почему?
– Поскольку Избранные не ошибаются, ничтожный слуга ослышался. Старший из Избранных в действительности не говорил, в противном случае младший никогда бы не осмелился прервать его.
– Правильно. А если ты – оскопленный садовник и встречаешь в саду Избранного, ранг которого соответствует рангу твоего повелителя-дядюшки. Он говорит тебе: «Малыш, что это за цветок?».
– Их Милость, несомненно, знает все сущее несравненно лучше, чем ничтожный слуга, но если глаза последнего не лгут ему, то этот цветок, возможно, лилия.
– Неплохо. Но при этом следует опустить глаза долу. Теперь о твоем статусе… – в голосе наставника звучала неподдельная боль. – У тебя вообще нет статуса.
– Прошу прощения, учитель?
– О, Дядя! Как только ни пытался я выяснить это. Но никто ничего не смог мне сказать вразумительного. Наверное, знает только наш Лорд Дядюшка, но их милость мне повидать не удалось. Во всяком случае, ты не ребенок, не жеребец, не скопец, ты не принадлежишь ни к одной прослойке. Ты просто дикарь и ни в какие ворота не лезешь.
– Но какой же стиль мне употреблять в речи?
– Всегда только речь нижестоящего. О, конечно, это не относится к детям. И к жеребцам тоже, они этого не заслуживают.
Не считая изменения по склонениям, согласно статусу, Хью находил, что этот язык очень прост и логичен. В нем не было неправильных глаголов и порядок слов в предложениях был неизменен. Возможно, когда-то его намеренно привели в порядок. По словам, которые он узнал, таким как: «симба», «бвана», «вазир», «этаж», «трек», «онкл», Хью предполагал, что корни его лежат в нескольких африканских языках. Но это не имело значения – это была «речь», и по словам его учителей, она была единственным языком, который использовался во всем мире.
Ко всему прочему, часть слов в языке была двойной, одно из слов использовалось вышестоящими в разговоре с нижестоящими, синоним его, с совершенно другим корнем, использовался нижестоящими в разговоре с вышестоящими. Нужно было знать оба слова – одно, чтобы использовать его в разговоре, другое, чтобы распознать его в речи вышестоящего.
Произношение сначала давалось ему с трудом, но уже к концу первой недели он довольно неплохо чмокал губами, щелкал языком, мог выдержать посреди слова необходимую паузу, различать на слух и произносить настолько малоразличимые звуки, что раньше он и не подозревал об их существовании. На шестнадцатый день он уже свободно болтал и даже начинал думать на новом языке, так что хлыст обжигал его довольно редко.
На следующий день к вечеру Лорд Протектор послал за ним.

Глава 12

Несмотря на то, что в этот день его уже купали, Хью пришлось помыться еще раз. Затем его смазали ароматным кремом и выдали свежее одеяние и только после этого провели в покои лорда. Здесь ему, следующему по пятам за Мемтоком, пришлось преодолеть несколько приемных с секретарями, после чего они оказались в огромной, роскошно отделанной приемной.
Самого лорда еще не было. Были только Джозеф и Док Ливингстон.
– Хью! Как здорово! – воскликнул Джо, и бросил главному управляющему:
– А ты свободен.
Мемток поколебался, затем попятился и вышел. Джо, не обращая на него больше внимания, взял Хью под руку, подвел его к дивану и усадил.
– Как я рад тебя видеть! Садись сюда и поболтаем, пока нет Понса. Ты прекрасно выглядишь. Док Ливингстон потерся о лодыжки Хью, замурлыкал и улегся рядом с ними.
– Со мной все в порядке. А кто такой этот Понс? – Хью почесал кота за ухом.
– Ты разве не знаешь, как его зовут? Я имею в виду Лорда Протектора. Хотя, конечно, я мог бы сам догадаться. Так вот, это одно из его имен, которое используется только в узком семейном кругу. Но это все ерунда, лучше расскажи, как с тобой обращались?
– В принципе неплохо.
– Еще бы! Понс распорядился, чтобы тебе ни в чем не отказывали. Если что-нибудь будет не так, ты мне только скажи. Я все улажу.
Хью поколебался.
– Джо, тебе приходилось хоть раз испытывать на совей шкуре действие их хлыста?
– Мне? – удивился Джо. – Конечно нет. Хью, неужели они наказывали тебя? Ну-ка, скинь этот дурацкий балахон и дай мне взглянуть на тебя.
Хью покачал головой.
– На мне нет никаких следов. Но мне это не нравится.
– Но ведь если тебя секли без причины… Хью, понимаешь, Понс как раз этого совершенно не выносит. Он очень гуманный человек. Все, что ему нужно, это – дисциплина. Если же кто-нибудь – любой человек – даже Мемток – был несправедливо жесток по отношению к тебе, то он получит свое.
Хью задумался. Учителя вызывали у него симпатию. Они упорно трудились над тем, чтобы с ним стало можно разговаривать, а не пользоваться хлыстом. – Нет, Джо. Мне вреда не причиняли. Просто на ум пришло.
– Рад слышать это. Да и вообще, наверное особенно жаловаться было бы и не на что. Я еще понимаю – тот жезл, который носит Понс – им можно убить человека на расстоянии сто футов и чтобы научиться пользоваться им слабо, нужно долго тренироваться. А те игрушки, которыми пользуются слуги, это просто погонялки, ни на что больше не годные.
Хью решил больше не спорить насчет того, что считать погонялками, ему нужно было узнать кое-что более важное.
– Джо, а как остальные? Ты видел их?
– О, с ними все в порядке. Кстати, ты слышал насчет Барбары?
– Ни черта я не слышал! Что с Барбарой?
– Не волнуйся, не волнуйся. Я хотел сказать, слышал насчет ее детей?
– Ее ребенка?
– Детей. У нее близнецы, совершенно одинаковые. Родила неделю назад.
– НУ И КАК ОНА? КАК ОНА СЕБЯ ЧУВСТВУЕТ? ОТВЕЧАЙ!
– Легче, легче! С ней абсолютно все в порядке, лучше и быть не может.
Само собой. Ведь они тут в медицине намного опередили нас и у них и слыхом не слыхивали, чтобы при родах умерла мать или дитя. – Джо внезапно помрачнел. – Просто позор, что они не наткнулись на нас еще несколько месяцев назад. – Затем он просветлел. – Барбара говорила, что если у нее будет девочка, то она назовет ее Карен. А когда оказалось, что у нее близнецы, она того, что постарше на пять минут назвала Хью, а младшего – Карл Джозеф. Здорово, правда?
– Я польщен. Так значит, ты видел ее, Джо. Я тоже должен повидаться с ней. И немедленно. Как бы это устроить, а?
Джо был удивлен.
– Но это невозможно, Хью. Да ты и сам должен знать это.
– А почему это невозможно?
– Но ты же не оскоплен, вот почему. Просто невозможно и все.
– О, господи.
– Очень жаль, но таково положение вещей. – Джозеф внезапно сменил тему. – Да меня тут дошли слухи, что ты чуть было не получил такую возможность. Понс чуть не умер со смеху, узнав о том, как вы с Дьюком кричали, поняв, что вас ждет.
– Не вижу в этом ничего смешного.
– Понимаешь, Хью, просто у него очень большое чувство юмора. Он смеялся, когда рассказывал мне об этом. А я не смеялся и тогда он решил, что у меня совсем нет чувства юмора. Разные люди смеются по разным поводам. Карен обычно любила поговорить с псевдонегритянским акцентом, при одном только звуке которого у меня сводило челюсти. Но она же не желала никому причинить зла. Карен… Хотя, что толку вспоминать об этом, верно? А ты знаешь, если бы тот ветеринар зашел бы с вами дальше, чем следовало, Понс сказал, что это стоило бы ему обеих рук. Он так и передал ему. Ну, конечно, он может быть позже и смягчился бы – хороших хирургов не хватает. Но в принципе, его намерения относительно вас были вполне оправданы, Хью. И ты и Дьюк слишком велики и стары для жеребцов. Однако, Понс не выносит небрежности в работе.
– Ладно, ладно. Я все-таки не понимаю, что плохого в том, что я повидаюсь с Барбарой и взгляну на детишек. Ты же, например, виделся с ней? А ведь ты тоже не оскоплен.
Джо начал слегка раздражаться.
– Хью, но ведь это разные вещи. Неужели ты не понимаешь?
– Почему же это разные?
Джо вздохнул.
– Хью, не я устанавливаю правила. Но согласно им, я – Избранный, а ты – нет, и все тут. Я же не виноват, что ты белый.
– Хорошо, хорошо. Забудем об этом.
– Нужно радоваться, что хоть один из нас, в данном случае – я, находится в положении, когда может помочь остальным. Ты понимаешь, что все вы были бы просто уничтожены? Если бы с вами не было меня?
– Да, мне это уже приходило в голову. Хорошо, что ты говорил по-французски. И он тоже.
Джо покачал головой.
– Французский тут ни при чем. Он просто сэкономил нам время. Дело именно в том, что там был я… и только поэтому все вы были освобождены от всякой ответственности. Единственное, что требовалось установить – это меру моей ответственности. Надо мной нависла опасность. – Джо нахмурился. – Я и до сих пор еще не совсем оправдан. То есть, я имею в виду, что Понс уже окончательно убежден в моей невиновности, но дело обязательно должен рассмотреть Верховный Лорд Владетель, – это его прерогатива – ведь Понс – просто хранитель. Меня еще могут казнить.
– Джо, но за какие же такие грехи тебя могут казнить?
– О, их множество! Суди сам. Если бы вы вчетвером – белые – были без меня, то Понс приказал бы пытать вас, только бегло взглянув на вас. Два основных преступления самоочевидны. Беглые. Слуги, которые сбежали от своего повелителя. Наносящие ущерб бродяжничеством в личном имении Лорда Владетеля. Дело, совершенно ясное в обоих СЛУЧАЯХ и в обоих случаях приговор один – смертная казнь. И не убеждай меня, что все это было не так, я сам это прекрасно знаю, но ты не представляешь себе, какого труда мне стоило убедить в этом Понса, да еще на языке, который мы еле-еле знаем. И опасность меня все еще не миновала. Тем не менее… – Он просветлел. – Понс сказал мне, что Лорд Владетель затратит еще многие годы на то, чтобы рассмотреть все те дела, по которым должен вынести обвинительное заключение, и что он уже на протяжении многих лет не только не посещал своих владений здесь, но даже и не приближался к ним… и что к тому времени, когда очередь дойдет до меня, следов нашего пребывания там уже не останется. Деревья там сажают уже сейчас, а подсчета количества медведей, оленей и прочей живности никто не вел. Так что он советовал мне не беспокоиться.
– Что ж, это хорошо.
– Ты, может, думаешь, что мне не составило труда убедить его в этом?
Ведь стоит хотя бы тени моей упасть пред светлое чело Лорда Властителя и мне конец, не говоря уже о том, чтобы чихнуть в его присутствии… Потому как сам понимаешь, что незаконное вторжение на его личные земли, это тяжелейшее преступление. Но раз Понс говорит «Не беспокойся», я не беспокоюсь. Он относится ко мне как к гостю, а не как к пленнику. Ну, ладно, теперь расскажи о себе. Я слышал, что ты учился языку. Я ведь – тоже. Как только выдавалось свободное время, тут же являлся преподаватель. Хью ответил.
– С благосоизволения их милости, ничтожный слуга, как вероятно прекрасно известно их превосходительству, не осмеливался посвящать свое время ничему иному.
– Ого! Ты говоришь на нем лучше, чем я.
– Мне в этом немало помогли, – ответил Хью, снова переходя на английский. – Джо, а ты виделся с Дьюком? Или с Грэйс?
– С Дьюком нет. Я и не пытался. Понс почти все время был в разъездах и постоянно брал меня с собой. Так что я был ужасно занят. А Грэйс я видел. Возможно, и ты ее увидишь. Она часто бывает в этих покоях. Да это и единственная для тебя возможность встретиться с ней. Только здесь. И только в присутствии Понса. Вполне возможно. Он не любитель придерживаться протокола. В узком кругу, я имею в виду. На людях он старается сохранить лицо.
– Хмм… Джо, в таком случае, не мог бы ты попросить его позволить мне увидеться с Барбарой и близнецами? Здесь, в его присутствии?
Джо стал раздражаться.
– Хью, ну как ты не понимаешь, что я всего-навсего гость? Я здесь на птичьих правах. У меня нет ни одного собственного слуги, нет денег, нет титула. Я сказал, что ты ВОЗМОЖНО увидишься с Грэйс. Я ведь не говорил, что ты ОБЯЗАТЕЛЬНО ее увидишь. Если это произойдет, то только потому, что он пошлет за тобой не сочтет нужным удалять ее из покоев – но ни в коем случае не ради тебя. А что касается того, чтобы попросить его устроить тебе свидание с Барбарой, я просто не могу сделать это. И все тут! И тебе не советую. Иначе тебе, возможно, на своей шкуре придется убедиться, что его жезл – не игрушечная погонялка.
– Но я только хотел…
– Тихо! Он идет.
Джо пошел навстречу своему хозяину. Хью стоял потупив глаза, с опущенной в поклоне головой и ждал, когда на него обратят внимание. Понс вошел большими шагами, одетый почти так же, как и при первой их встрече, не считая того, что шлем на этот раз заменяла небольшая красная шапочка. Он приветствовал Джо, тяжело уселся на диван и вытянул ноги. Док Ливингстон тут же вскочил ему на колени. Понс погладил его. Тут же, неизвестно откуда, появились две служанки, сняли с него обувь, обтерли ему ноги горячим мокрым полотенцем, затем вытерли их, помассировали, обули шлепанцы и исчезли.
Пока все это делалось, Лорд Протектор беседовал с Джо о чем-то, чего Хью полностью не понимал, а мог выхватить из разговора лишь отдельные слова. Но он обратил внимание, что вельможа в разговоре с Джо использует формы равенства, и что Джо отвечает ему тем же. Поэтому, Хью решил, что положение Джо упрочилось так, что лучше и не надо – почти так же, как и положение Дока Ливингстона. Что ж, Джо и в самом деле довольно симпатичный парнишка.
Наконец, владыка обратил внимание и на него.
– Ну что, выучил ты Язык? Нам сказали, что ты владеешь им.
– С позволения Их Милости, ничтожный раб посвящал все свое время этой благородной цели, и хотя результат и довольно плачевен, как Их Милость имеет видимо честь прекрасно знать, несравненно больше, чем Их покорнейший и презренный слуга.
– Что ж, неплохо. Произношение бывает и хуже. Но ты пропустил инфикс.
Как тебе нравится погода?
– С позволения Их Милости, погода стоит именно такая, какой установил ее Дядя Всемогущий. И ежели, любимейший племянник Всевышнего довольствуется ею, то что же может осмелится сказать по этому поводу его ничтожнейший слуга?
– Хорошо. Акцент есть, но понять можно легко. Поработай еще над произношением. Передай своим учителям, что так распорядились мы. А теперь оставь этот глупый стиль. У меня нет времени выслушивать все эти обороты. Отныне в разговоре со мной всегда используй только речь равных. Наедине, естественно.
– Хорошо, я… – Хью запнулся, так как вернулась одна из служанок, и подала повелителю какое-то питье на подносе.
Понс взглянул на Хью, затем перевел взгляд на девушку.
– Это? Не обращай внимания, они глухонемые. Так что ты там говорил?
– Я хотел сказать, что не успел составить представление о погоде, так как просто не имел возможности видеть ее ни разу с тех пор, как попал сюда.
– Само собой. Я отдал приказ, чтобы тебя как можно быстрее выучили языку, а мои слуги обычно воспринимают мои приказы буквально. Никакого воображения. Ладно, с этих пор тебе дадут возможность гулять каждый день по часу. Скажи об этом тому, кто занимается тобой. Просьбы есть? Как кормят? Как обращаются?
– Питание прекрасное. Вообще, я привык питаться три раза в день, но…
– Можешь питаться хоть четыре раза. Опять же – скажи об этом, кому следует. Ну, довольно. Перейдем теперь к другим вопросам. Хью… тебя ведь так зовут, да?
– Совершенно верно, Их Милость.
– Ты что? Не слышал, что я сказал? Я сказал «Пользуйся речью равных».
Мое частное имя – Понс. Так меня и называй. Хью, если бы я сам не нашел вас, если бы я не был ученым, и если бы я собственными глазами не видел тех забавных вещиц в строении, которое вы называете домом, я бы не поверил во все это. Но теперь я просто не могу не верить в то, что видел собственными глазами. Я – человек без предрассудков. Пути Дяди неисповедимы, но чудес он н6е творит… и я не побоюсь заявить об этом в любом из его храмов на Земле, как бы неортодоксально это ни звучало. Но… так сколько времени прошло, Джо?
– Две тысячи сто три года.
– Ну, скажем, две тысячи. Что с тобой, Хью?
– О, ничего, ничего.
– Если тебя тошнит, то лучше выйди. Я сам выбирал эти ковры. Так вот, я и говорю, что все это дало пищу для ума моим ученым – и не плохую пищу, должен сказать. За долгие годы они не выдумали ничего, кроме какой-нибудь усовершенствованной мышеловки. Ленивые отродья. И я приказал им явиться ко мне с разумным ответом, никаких чудес. Как пять человек – или шесть – и сооружение определенной массы могли преодолеть пропасть в двадцать веков, да еще так, что ни один волос не упал с их головы? Чистой воды преувеличение. Правда Джо рассказал мне, что вы там сломали себе пару костей и еще кое-какие мелочи. Кстати, о костях. Джо предупреждал меня, что тебе не придется по душе разговор о костях, да и ему тоже, но я приказал моим ученым потревожить кое-какие кости. Анализ изотопов стронция, вот как это называется, но ты вряд ли когда-нибудь слышал об этом. Верное доказательство того, что труп достиг зрелости до того, как радиоактивность стала максимальной… Слушай, я ведь предупреждал тебя насчет этих ковров. Не смей!
Хью всхлипнул. (Карен! Карен! Моя милая девочка!).
– Ну как? Тебе лучше? Наверное следовало сразу сказать тебе, что при вскрытии захоронения присутствовал священник и были произведены все необходимые церемонии… все было в точности так же, как если бы она была одной из Избранных. Специальная служба по моему разрешению. А после того, как были произведены исследования, буквально каждый атом вернули на место и могила была закрыта с соблюдением всех положенных обрядов. – Это правда, Хью, – сурово сказал Джозеф. – Я был там. И я возложил на могилу свежие цветы. Цветы, которые всегда будут свежими, как мне сказали.
– Конечно, будут, – подтвердил Понс. – До тех пор, пока они не распадутся от обычной эрозии. Я не знаю, почему вы используете для этого цветы, но если необходимы еще какие-нибудь обряды или нужно принести какие-нибудь жертвы во искупление того, что на ваш взгляд святотатство, то только скажи. Я человек широких взглядов. Я прекрасно понимаю, что в иные времена и обычаи были иными.
– Нет. Нет, пусть будет так.
– Как хочешь. Все это пришлось сделать по научной необходимости. И мне показалось, что это разумнее, чем отрезать, например, один из твоих пальцев. Другие тесты также заставили моих ученых примириться с очевидностью. Пища, законсервированная методом настолько древним, что я сомневаюсь, знает ли кто-нибудь из современных специалистов по гастрономии, как их воспроизвести… а все же продукты оказались вполне съедобными. По крайней мере несколько слуг ели их и никто не отравился. И еще этот удивительный перепад радиоактивности между внутренней и наружной поверхностями покрытия. Я им намекнул и насчет этого. Основываясь на информации, полученной от Джо, я приказал им искать данные в подтверждении того, что это событие произошло в начале войны между Западом и Востоком, в ходе которой было уничтожено все Северное полушарие.
И они нашли эти данные. Расчеты показали, что сооружение вероятно находилось в эпицентре атомного взрыва. И все же оно было целехонько. На почве этого возникла теория настолько дикая, что я не буду утомлять тебя, излагая ее. Я просто велел им продолжать исследования.
Но самое главное – это целый ряд подлинных исторических сокровищ. Я ведь историк, Хью. История, если ей правильно воспользоваться, может поведать обо всем на свете. И сокровищем, само собой, являются те книги, которые попали сюда вместе с вами. Я не преувеличивая могу сказать, что теперь они – самое ценное мое достояние. В мире имеется всего лишь две копии Британской Энциклопедии, но они не того же издания и пребывают в таком плачевном состоянии, что скорее просто редкость, чем источник, с которым мог бы работать ученый. В Смутные Времена о них, видимо, никто не заботился. – Понс откинулся назад и казался прямо-таки счастливым. – Но моя зато в превосходном состоянии! – И добавил. – Я прекрасно понимаю значение и других книг. Буквально все они – сокровища. Особенно «Приключения Одиссея», которые известны только по названию. Наверное, иллюстрации также относятся ко временам Одиссея?
– Боюсь, что нет. Художник в мое время был еще жив. – Это плохо. Но, тем не менее, они интересны. Примитивное искусство, гораздо более сильное, чем наше современное. Но я слегка преувеличил, сказав, что самое ценное мое приобретение – это книги.
– Почему?
– Потому, что самое ценное, это – ты! Вот почему! Разве ты не рад этому?
Хью слегка помедлил, затем ответил:
– Рад, если это правда. (Если правда то, что я твоя собственность, ты, надменный ублюдок, то уж пусть я лучше буду ценной собственностью).
– О, конечно, конечно. Если бы ты говорил в модальности подчиненного, ты не смог бы выразить сомнение. Помни, Хью – я никогда не лгу. Ты и… Ну, тот, другой, как его? Джо?
– Дьюк.
– Вот-вот, Дьюк. Джо очень высокого мнения о твоей образованности и немного более низкого о его. Но дай я объясню. Есть и другие ученые, которые владеют Древним Английским. Правда, я не владею ни одним. Поскольку он не лежит в основе ни одного из современных языков, занимаются им очень немногие. Тем не менее, ученых я мог бы найти. Но мне никогда не найти такого специалиста, как ты. Потому, что ты на самом деле жил в то время, ты сможешь делать переводы со знанием дела без этих сводящих с ума четырех, а то и пяти разных толкований одного и того же отрывка, которые обесценивают большую часть переводов древних текстов, а все потому, что ученые не знают, о чем же на самом деле писал древний автор. Я называю это нехваткой культурного контекста. И вне всякого сомнения, ты сможешь объяснить мне вещи, которые очевидны для тебя и непонятны мне.
Ведь так? Так, теперь ты понимаешь, что мне нужно? Начинай с Британской Энциклопедии. Начинай прямо с сегодняшнего дня, садись за перевод. Просто как можно скорее нацарапай перевод, а в презентабельный вид его приведет уже кто-нибудь другой. Понимаешь? Ну и хорошо, тогда иди и начинай.
Хью с трудом сглотнул.
– Но, Понс, дело в том, что я не умею писать на Языке.
– ЧТО?
– Меня учили только говорить, но никто не учил меня писать и читать.
Понс прикрыл глаза.
– Мемток!
Главный Управляющий дворца появился так быстро, что его можно было заподозрить в подслушивании. А так они и было – способом, о котором, как он считал, ничего не известно Лорд Протектору… но все же Мемток на всякий случай тяжело дышал. Такие вещи, конечно, были довольно рискованны, но он считал, что это необходимо для более тщательного исполнения своих обязанностей. По крайней мере, это было гораздо лучше, чем засылка сюда прислуги, которая была бы не совсем глухонемой.
– Мемток, я ведь велел тебе научить его говорить, читать и писать на Языке.
Хью слушал их разговор, потупив глаза, в то время как Главный Управляющий пытался возражать, что подобного приказа ему никто не отдавал (это действительно было так) но, тем не менее, он был выполнен (очевидная ложь), и что он вовсе не пытается возражать Лорду Протектору (вещь совершенно нетерпимая, невозможно даже и представить, что бы кто-нибудь попытался).
– Чушь, – изрек в конце концов Понс. – Я и сам не могу понять, почему я тебя все никак не отправлю в шахты? Ты бы прекрасно смотрелся в угольной шахте. Белизну твоей кожи прекрасно бы оттеняла въевшаяся в нее здоровая угольная пыль. – Он слегка пошевелил своим жезлом и Мемток побледнел еще больше. – Ладно, исправляй свой промах. Пусть полдня с ним занимаются чтением и письмом, а другую половину пусть он переводит и диктует в рекордер. Я мог бы и раньше подумать об этом – письмо занимает слишком много времени. Но все равно, я хочу, чтобы он умел читать и писать. – Он повернулся к Хью. – Еще что-нибудь тебе нужно? Подумай!
Хью начал излагать длинную фразу с необозначенной направленностью речи, с помощью которой попросить было ничего нельзя, поскольку речь адресовывалась от нижестоящего к вышестоящему.
Понс оборвал его.
– Говори прямо, Хью. Мемток, зажми уши. В присутствии Мемтока можешь обходиться без церемоний. Он член моей внутренней семьи, мой племянник по духу, если не в глазах моей собственной старшей сестры. Можешь открыть уши.
Мемток расслабился и постарался принять вид настолько доброжелательный, насколько это позволяло вечно кислое выражение его лица. – Ну, что ж, Понс, в таком случае мне нужно помещение для работы. Моя каморка размером примерно с этот диван.
– Говори все, что тебе нужно.
– Ну, мне нужна комната с естественным освещением, с окнами, площадью примерно в одну треть этой. Столы для работы, книжные полки, принадлежности для письма, удобное кресло – да, кстати, и свободный доступ в туалет, без того, чтобы ждать, когда стража соизволит отвести меня туда. Иными словами это будет мешать мне сосредоточиться.
– А разве ты лишен этого?
– Да. И еще я не считаю, что мои мыслительные процессы стимулируются под воздействием хлыста.
– Мемток, ты наказывал его хлыстом?
– Нет, дядюшка, клянусь чем угодно!
– Ты способен поклясться и будучи застигнут на месте преступления.
Кто наказывал его?
Хью осмелился вмешаться в разговор.
– Я не жалуюсь, Понс. Но эти хлысты нервируют меня. И еще я не знаю, кто имеет право отдавать мне приказы. По-моему, кто угодно. Я так и не сумел выяснить свой статус.
– Ммм… Мемток, какое положение он занимает в Семье?
Главный слуга вынужден был признать, что ему так и не удалось решить эту проблему.
– Тогда давайте решим ее на месте. Назначим его главой департамента. Ммм… Департамент Древней Истории. Титул: Главный Исследователь. Следовательно, он – глава одного из департаментов, по старшинству следует сразу после тебя. Извести об этом всех. Я делаю это для того, чтобы показать, насколько этот слуга ценен для меня. И любой, кто посмеет мешать ему работать, кончит печально. Скорее всего этот департамент так и будет состоять всего из одного человека, но ты сделай все, что необходимо, чтобы он выглядел посолиднее, придай ему учителей, кого-нибудь, кто занимался бы его рекордером и подготавливал материалы для меня. Корректора или двух, помощника, который присматривал бы за ними… Я не хочу, чтобы он тратил свое драгоценное время на всякие мелочи. Посыльного. В общем, сам понимаешь. По этому дому без конца болтаются десятки бездельников, которые только даром едят свой хлеб, но которые вполне могут украсить Департамент Древней Истории. А теперь приготовь небольшой хлыст и малый значок. Пошевеливайся.
Через считанные минуты на Хью уже висел медальон, ненамного меньше чем тот, который украшал грудь Мемтока. Понс взял хлыст и что-то вынул из него.
– Хью, я не даю тебе заряженного хлыста, потому что ты все равно не умеешь обращаться с ним. Если один из твоих оболтусов будет нуждаться во взбучке, Мемток всегда будет рад помочь в этом. Может быть позже, когда ты научишься пользоваться им, мы посмотрим. Ну, а теперь… Ты удовлетворен? Хью решил, что сейчас не время просить свидания с Барбарой. По крайней мере не в присутствии Мемтока. Но он начинал надеяться.
Его и Мемтока отпустили одновременно. И Мемток не стал возражать, когда Хью вышел первым.

Глава 13

Мемток хранил молчание все время, пока они шли через вотчину слуг. Он на ходу прикидывал, как бы использовать неожиданный поворот событий в свою пользу.
Статус этого дикаря беспокоил Главного Управляющего с самого момента его прибытия сюда. Он никак не вписывался в обстановку, а в мире Мемтока все должно было укладываться в определенные рамки. Что ж, теперь дикарь получил утвержденный статус. Их Милость сказал и этого было достаточно. Но ситуация ничуть не улучшилась. Новый статус был таким нелепым, что превращал всю подлестничную структуру дворца в простую насмешку, а ведь именно подлестничный мир был тем миром, с которым только и был знаком Мемток.
Но Мемток был проницателен и практичен. Краеугольным камнем его философии было: лбом каменную стену не прошибешь, а его излюбленной стратегией было весьма прагматическое правило: если не можешь одолеть врага, стань его другом.
Как бы сделать так, чтобы скоропалительное назначение дикаря оказалось необходимым и правильным, и пошло бы на пользу Главному Управляющему?
Дядя! Да ведь этот дикарь еще даже не оскоплен. И, скорее всего, не будет. По крайней мере, в скором времени. Возможно, позже – тогда все более или менее встанет на свои места. Мемток был искренне удивлен, когда Их Милость велела отложить неизбежное. Мемток свое оскопление почти и не помнил. Его чувства и мотивы поступков того времени были абсолютно призрачными смутными воспоминаниями – как будто он вспоминал чужого человека. Дикарю не имело смысла поднимать вокруг этого столько шума: ведь оскопление придавало назначению подлинный вес. Мемток предвкушал еще лет пятьдесят деятельности, власти, приятной жизни – кто из жеребцов может мечтать о таком?
Но этот по-видимому мог. Как бы все-таки скрасить все это? Достопримечательность! – вот что представлял из себя дикарь. У всех великих лордов были свои достопримечательности. Временами даже он сам бывал озабочен тем фактом, что его собственный повелитель совершенно не интересуется Достопримечательностями. Во всем их имении не было ни сиамских близнецов, ни даже, на худой конец, двухголового урода. Не было и карлика с перепонками между пальцев. Их Милость был – следует признать это – слишком прост в своих вкусах для человека столь высокого положения. Иногда Мемтоку прямо-таки становилось стыдно за него. Ведь он почти все свое время проводит над свитками и всякими тайными вещами, в то время как ему следовало бы позаботиться о чести дома.
Вот, к примеру, тот лорд в Хинде… Какой у него был титул? Принц чего-то или еще что-то не менее глупое. Но, несмотря на это, у него была огромная клетка, где жеребцы и прислуга совокуплялись с громадными обезьянами, при чем и те и другие бормотали что-то одинаково неразборчивое, так что их вполне можно было перепутать – Языка они не знали и отличались только волосатостью. Вот это была Достопримечательность достойная поистине великого владения. Главный Управляющий того лорда клялся и божился, что у них есть и живые выродки, появившиеся на свет в результате такого скрещивания, только они спрятаны так, чтобы жрецы не узнали о них и не наложили бы запрет. Это вполне могло быть и правдой, поскольку, несмотря на то, что официально дети от связей между Избранными и слугами считались невозможными, но все же имелись, хотя согревательницы постелей всегда были стерильны. Но подобным сведениям никогда не удавалось просочиться наружу.
Значит – Достопримечательность, вот под каким углом зрения его следует представлять. Неоскопленный, который, тем не менее стал ответственным слугой. Знаменитый ученый, который не умел даже говорить на Языке, хотя был ничуть не моложе Мемтока. Человек из ниоткуда. Со звезд. Ведь любому известно, что где-то на звездах есть люди.
А может быть чудо… Ведь храмы постоянно стараются обнаружить наличие чудес и тогда возможно очень скоро это владение станет знаменитым благодаря своей Достопримечательности. Да. Это вполне осуществимо. Слово здесь, слово там, завуалированный намек…
– Хью, – сердечно произнес Мемток. – Можно я буду звать тебя просто «Хью»?
– Что? Ах, да. Конечно!
– А ты зови меня «Мемток». Давай немного прогуляемся и выберем помещение для твоего департамента. Я так думаю, что ты предпочел бы солнечное место. Может быть, комнаты, выходящие окнами в сад? А как насчет твоих личных апартаментов? Должны они примыкать к департаментским помещениям, или ты предпочел бы, чтобы они располагались отдельно?
Лучше последнее, решил Мемток. Выкинуть старшего садовника и старшего над жеребцами, да отдать их помещения дикарю – вот тогда все поймут, какой важной птицей является эта Достопримечательность… а заодно тем самым и настроить их обоих против дикаря. Тогда он скоро поймет, кто ему друг. А им будет, конечно же, Мемток и никто другой. Кроме того, садовник последнее время стал заносчив, утверждая, что не обязан подчиняться Главному Управляющему. Ему не повредит небольшая встряска.
– О, мне не нужно ничего особенного, – сказал Хью.
– Пошли, пошли! Мы хотим, чтобы у тебя были все удобства. Мне и самому подчас хочется скрыться куда-нибудь от всех этих треволнений. Но я не могу – проблемы, проблемы, проблемы – целые дни напролет – одни проблемы, а все потому, что некоторые люди совершенно не способны думать самостоятельно. Так что нам очень не хватает умного человека. Мы подберем тебе и твоему слуге удобные помещения, где вам обоим вполне хватит места. Слуга? Был ли под рукой какой-нибудь малый, оскопленный и достаточно надежный, которому можно бы было поручить докладывать обо всем и при том надеяться, что больше он никому ничего не расскажет? Например, если сейчас кастрировать сына его старшей сестры, то успеет ли парень оправиться ко времени?
И поймет ли сестра всю мудрость этого решения? Он возлагал на парня очень большие надежды. Мемток в глубине души сознавал, что когда-нибудь ему придется уйти – и лучше бы было, если бы его высокий пост унаследовал его родственник. Но для этого многое нужно спланировать заранее, а планировать слишком поспешно – глупо. Если бы можно было убедить сестру. Мемток вел Хью по запруженным слугами дорожкам; слуги так и прыскали в стороны при их приближении, когда один из них замешкался, он был сразу же наказан хлыстом за свою нерасторопность.
– Ничего себе! Какое огромное здание!
– Это? Подожди, ты еще не видел Дворца – хотя он, несомненно, окончательно развалится под умелым руководством моего заместителя. Хью, ведь здесь у нас только четверть всего персонала. Здесь не устраиваются официальные торжества, а только приемы в саду. И только для горстки гостей. В городе к нам постоянно прибывают и убывают Избранные. Иногда меня по несколько раз за ночь поднимают с постели, чтобы я приготовил покои для какого-нибудь лорда и его дам без какого бы то ни было предварительного уведомления. И вот именно в таких случаях мне всегда помогает предусмотрительность. Я всегда могу отпереть перед нежданными гостями двери крыла для гостей и всегда знаю – знаю, заметь, – что кровати застелены свежим ароматным бельем, что гостей ожидают напитки, нигде ни пылинки, и играет мягкая музыка.
– Да, но это наверное требует от прислуги безукоризненной работы.
– Безукоризненной! – фыркнул Мемток. – Хотел бы я согласиться с тобой. А на самом деле это все стоит мне бесконечных обходов каждой комнаты каждый вечер, независимо от того, устал я или нет, перед сном. Затем я еще должен встать и убедиться лично, что недочеты устранены, не полагаясь на их ложь. Они все – лжецы, Хью. Слишком много «Счастья». Их Милость слишком щедр, он никогда не урезает рацион.
– Я считаю, что питание вполне достаточно. И вкусное.
– Я ведь не сказал «пища», я сказал «счастье». Я распоряжаюсь пищей и не считаю, что их нужно морить голодом, даже в качестве наказания. Хлыст куда лучше. И они это понимают. Всегда помни, Хью: у большинства слуг мозгов как таковых нет. Они так же бездумны, как и Избранные… это, естественно, не относится к Их Милости – я бы никогда не посмел критиковать своего патрона. Я говорю об Избранных вообще. Ну, ты сам понимаешь. – Он подмигнул и шутливо ткнул Хью пальцем.
– Я знаю об Избранных не так уж много, – сказал Хью. – Да и почти не встречал их.
– Ничего… еще повстречаешь. Чтобы иметь хоть небольшое соображение, недостаточно только темной кожи, хотя в храмах и учат, что это не так. Только учти, что цитировать мои слова не нужно, да я и не признаюсь никогда, что говорил такое. Но… Как ты думаешь, кто в действительности управляет этим имением?
– Я здесь еще слишком недолго, чтобы составить какое-нибудь мнение.
– Неглупый ответ! Ты мог бы пойти очень далеко, если бы был честолюбив. Тогда позволь, я объясню. Если Их Милости вдруг не стало бы, хозяйство функционировало бы, как ни в чем не бывало. Но если вдруг не станет меня, или даже я просто заболею… Ты знаешь, я просто боюсь подумать о таком. – Он взмахнул хлыстом. – И они это знают. С ЕГО дороги, они так быстро не сворачивали, как с моей.
Хью решил переменить тему:
– Я все-таки не понял твоего замечания насчет рациона «счастья».
– Разве ты не получал свое?
– Я даже не знаю, что это такое.
– Ого! А ведь вам троим каждый день отправляли ваши порции. А он, значит, до вас не доходил? Придется заняться этим. А что касается того, что это такое, то я сейчас тебе покажу.
Мемток вывел Хью на небольшой балкон. Под ними простирался центральный обеденный зал для слуг, по которому змеились три очереди.
– Сейчас как раз время раздачи – само собой, жеребцы получают его в другое время. Его можно получить в виде пищи, питья или курева. Доза во всех случаях одинакова, но некоторые считают, что курение доставляет наиболее утонченное наслаждение.
Мемток употребил несколько слов, незнакомых Хью. Хью сказал ему об этом. Мемток ответил:
– Ничего страшного. Счастье улучшает аппетит, успокаивает нервы, гарантирует крепкое здоровье, заменяет все виды удовольствий – и абсолютно лишает честолюбия. Вся штука в том, чтобы либо пользоваться им, либо совсем не пользоваться. Я лично, никогда не принимал его регулярно, даже будучи жеребцом, потому что был честолюбив. И сейчас я принимаю его только изредка – по праздникам и всяким таким случаям, в самых умеренных количествах. – Мемток улыбнулся. – Сегодня вечером сам узнаешь.
– Как это?
– А разве я не говорил тебе? Ведь сегодня после вечерней молитвы устраивается банкет в твою честь.
Хью почти не слышал его. Он напряженно обшаривал взглядом дальнюю очередь, пытаясь разглядеть Барбару.

***

В качестве почетного эскорта Мемток избрал Старшего Ветеринара и Главного Инженера имения. Хью был слегка обеспокоен таким вниманием со стороны врача и хирурга, помня о том беспомощном положении, в котором он оказался при предыдущей встрече с этим человеком. Но ветеринар был сама сердечность.
Мемток сидел во главе длинного стола. Хью сидел по правую руку от него, а остальные места занимали двадцать начальников других департаментов. За стулом каждого гостя стоял слуга, а непрерывные вереницы других слуг появлялись и исчезали, принося и унося приборы и блюда. Банкетный зал был красиво украшен, с удобной мебелью, а празднество было пышным и продолжительным. Хью не мог представить себе, какой же должна быть пища Избранных, если их верховные слуги питались так роскошно.
Скоро он отчасти узнал это. Мемтоку подавали дважды: сначала блюда из общего меню, затем из другого. Эти другие блюда он только пробовал, откладывая их себе на отдельную тарелку, но как правило всего лишь пробовал. Зато блюда, стоящие на столе, он ел с большим аппетитом.
Он заметил взгляд Хью.
– Это обед Лорда Протектора. Хочешь, попробуй. На свой страх и риск, естественно.
– Какой риск?
– Яд, конечно. Когда человеку больше ста лет, естественно, что его наследник пребывает в нетерпении. Не говоря уже о деловых соперниках, политических противниках и бывших друзьях. Не бойся: их пробуют за полчаса до того, как их отведает Их Милость – или я – но за этот год мы потеряли всего одного дегустатора.
Хью решил, что Мемток испытывает его и набрал полную ложку.
– Нравится? – спросил Главный Управляющий.
– Немного жирновато.
– Слышишь, Гну? Наш новый кузен человек утонченного вкуса. Слишком жирно. В один прекрасный день тебя самого зажарят в собственном жиру. Дело в том, Хью, что мы едим лучше, чем Избранные… хотя сервируются их трапезы гораздо роскошнее. Но я гурман, и люблю артистизм в еде. А Их Милости все равно что жевать, лишь бы не пищало во рту. Если ему подать блюдо под слишком изощренным соусом или со слишком экзотическими специями, он просто отошлет все это обратно и потребует кусок мяса, кусок хлеба и стакан молока. Верно я говорю, Гну?
– Ты же сам знаешь.
– И все труды насмарку.
– Точно, – согласился шеф.
– Поэтому кузен Гну все силы вкладывает в приготовление пищи для нас, в то время как Избранные перебивают друг у друга поваров, которые могут снова обтянуть приготовленную птицу кожей, не повредив перьев. А теперь, кузен Хью, с твоего позволения, я поднимусь в Большой Зал и прослежу за тем, чтобы шедевр кузена Гну выглядел лучше, чем он есть на самом деле. И в мое отсутствие не верь тому, что они тут будут говорить обо мне – все это сущая правда. – Он показал зубы, сделав гримасу, которая должна была быть улыбкой и вышел.
Некоторое время все молчали. В конце концов кто-то – Хью решил, что это начальник транспортной службы, но он сегодня перезнакомился со слишком большим количеством людей – спросил:
– Главный Исследователь, а в чьем имении вы находились, прежде чем были приняты к нам, осмелюсь спросить?
– Спрашивайте. Владение Фарнхэма, Чрезвычайного Владетеля.
– Вот как! Вынужден признать, что титул вашего Избранного мне внове. Может быть, это новый титул?
– Наоборот, очень старый, – ответил Хью. – Исключительно древний и установленный самим Всемогущим Дядей, благословенно будь имя его. Грубо говоря, этот титул приближается к королевскому, но только старше.
– Неужели?
Хью решил, что лучшая оборона – нападение. Из предшествующих разговоров он знал, что Мемток осведомлен о великом множестве вещей, но почти ничего не знает об истории, географии и вообще о том, что выходит за пределы жизни в имении. А из своих занятий Языком, он усвоил, что слуга, умеющий читать и писать, – большая редкость, если только эти знания не необходимый ему для исполнения своих обязанностей. Такое положение господствовало даже среди старших слуг. Мемток с гордостью заявил ему, что он подал прошение о том, чтобы ему позволили научиться читать, еще когда он был жеребцом. И потом он учился до седьмого пота к великой потехе других жеребцов. «Я мог бы провести среди жеребцов еще пять, а то и все десять лет, но как только я научился читать, я сразу же подал прошение об оскоплении, – сказал он Хью. – И все-таки я смеюсь последним, а где теперь те, кто тогда смеялся надо мной? Я умел заглядывать в будущее».
Хью решил наступать широким фронтом. Большая ложь легче могла сойти за правду.:
– Титул сохраняется в неприкосновенности вот уже на протяжении трех тысяч лет. Линия преемственности благодаря Всемогущему Дяде не прерывалась ни разу, даже в Смутные Времена и в период Изменения. Благодаря божественному происхождению своего титула, носитель его разговаривает с Владетелем на равных, «на – ты». – Хью гордо выпрямился. – А я был главным фактотумом Лорда Фарнхэма.
– И в самом деле благородный дом. Но что такое «главный фактотум»? У нас здесь нет такого поста. Это управляющий?
– И да и нет. Главный управляющий находится под началом фактотума. Собеседник ахнул.
– И все остальные ответственные слуги тоже. Конечно, ответственность колоссальная.
– Надо думать!
– В самом деле. Я стал стареть и здоровье мое начало ухудшаться… я перенес временный паралич нижних конечностей. По правде говоря, ответственность никогда не прельщала меня, по натуре я – ученый. Поэтому я подал прошение, чтобы меня переместили – и вот я здесь: ученый Избранного, который имеет склонности, схожие с моими собственными… весьма подходящее для моих преклонных лет положение.
Тут Хью понял, что по крайней мере в одном он зашел слишком далеко – ветеринар поднял голову.
– Насчет паралича. При осмотре я не заметил никаких его признаков. (Черт бы побрал этих докторов, вечно они заняты только своими профессиональными проблемами). – Паралич разбил меня внезапно однажды утром, – спокойно ответил Хью, – и с тех пор больше ни разу меня не беспокоил. Но для человека моего возраста, это было первым предупреждением.
– А каков же ваш возраст? Интересуюсь, конечно, чисто профессионально. Могу ли я задать такой вопрос?
Хью попытался принять такой же надменный вид, как у Мемтока.
– Не можешь. Я сообщу его, когда мне понадобятся твои услуги. Но, – добавил он, чтобы разрядить обстановку, – могу честно признаться, что рожден я на несколько лет раньше, чем Их Милость.
– Удивительно. С точки зрения вашего физического состояния – мне оно показалось весьма приличным – я бы дал вам не больше шестидесяти.
– Это у нас в крови, – загадочно ответил Хью. – Я не первый из нашей линии, кто прожил очень длинную жизнь.
От других вопросов его спас приход Мемтока. Все встали. Хью вовремя не заметил этого, поэтому продолжал сидеть и очень смутился. Но Мемток, даже если и остался недоволен этим, никак этого не выказал. Садясь рядом, он хлопнул Хью по плечу.
– Бьюсь об заклад, они рассказывали тебе, что я пожираю собственных детей?
– У меня сложилось впечатление, что все вы – одна большая семья, которую возглавляет любящий дядюшка.
– Лжецы, все они – лжецы. Ну, остаток вечера я свободен, если только не случится чего-нибудь из ряда вон выходящего. Их Милость знает, что мы тут пируем в твою честь, и он милостиво разрешил мне не являться больше в Большой Зал. Поэтому мы теперь можем расслабиться и повеселиться. – Главный Управляющий постучал ложкой по кубку. – Кузены и племянники, предлагаю тост за здоровье нашего нового родственника. Вы, может быть, уже слышали, что я сказал – Лорд Протектор очень доволен нашей скромной попыткой дать возможность кузену Хью чувствовать себя у нас как дома в семье Их Милости. Но я думаю, вы уже сами догадались, что… так как невозможно не заметить вещь, которой обладает кузен Хью, не малый хлыст, а хлыст чуть побольше моего! – Мемток хитровато улыбнулся. – Будем надеяться, что ему никогда не придется воспользоваться им.
Слова шефа вызвали бурю аплодисментов. Он сурово продолжал:
– Вы все должны знать, что даже мой старший заместитель не носит подобного символа власти, не говоря уже об обычном главе департамента… и я надеюсь, что вы сами на основании этого сделаете вывод о том, что самый легкий намек кузена Хью, Главного Исследователя и Помощника Их Милости по делам науки, назначенного личным приказом Их Милости – намек его то же самое, что мой приказ – и не советую доводить дело до того, чтобы я сам вмешался.
– А теперь тосты! Поднимем бокалы все вместе и пусть Счастье свободно вливается в наши жилы… пусть тост скажет самый младший из нас. Кто у нас самый младший, ну!
Вечеринка становилась шумной. Хью заметил, что Мемток пьет очень немного. Он вспомнил предупреждение и попытался следовать ему. Но это было невозможно. Главный Управляющий мог пропустить любой из тостов, просто подняв бокал, но Хью, как почетный гость, чувствовал себя обязанным выпить каждый раз.
Через какое-то время (Хью уже смутно представлял, сколько прошло времени) Мемток отвел его в новые роскошные апартаменты. Хью чувствовал опьянение, но не было той неустойчивости, которая обычно ее сопровождает – просто ему казалось, что он парит над землей. Он чувствовал просветление, чувствовал, что в него вселилась мудрость веков, подплыв к нему на серебряном облаке и войдя в него, в виде ангельского счастья. Он так и не узнал, что же входило в состав напитка. Алкоголь? Возможно. Бетель? Грибы? Может быть. Марихуана? Наверняка. Он должен записать состав, пока он еще свеж в его памяти. Это как раз то, в чем нуждается Грэйс. Он должен… Но конечно же, он у нее теперь есть. Просто прекрасно. Бедняжка Грэйс… Он никогда не понимал ее… а ведь все, что ей было нужно – это немножко Счастья.
Мемток довел его до спальни. Поперек в ногах его прекрасной новой кровати спало какое-то существо явно женского пола, кудрявая блондинка. Хью взглянул на нее со своей стофутовой высоты и недоуменно заморгал.
– Кто она?
– Согревательница твоей постели. Разве я не говорил тебе?
– Но…
– Все в порядке. Да, да, я знаю, что фактически ты – жеребец. Но ты не сможешь причинить ей вреда – именно для этой цели она и существует. Так что не беспокойся. Все будет в порядке.

Предыдущая страница 12 Следующая страница


13 Роберт Хайнлайн

Хью повернулся, чтобы обсудить вопрос подробнее. Двигался он медленно из-за своей необъятной ширины и высоты. Мемток исчез. Хью почувствовал, что едва сможет добраться до постели.
– Подвинься, киска, – пробормотал он и мгновенно уснул.
Проснулся он поздно, но киска все еще была здесь. Она ждала его с завтраком. Он почувствовал себя в ее присутствии как-то неудобно. И это не было следствием похмелья – похмелья не было. Видимо Счастье не требовало подобной расплаты за злоупотребление им. Он чувствовал себя физически сильным, ум его обострился, единственное, что он испытывал, так это сильное чувство голода. Но эта девочка-подросток смущала его.
– Как тебя зовут, киска?
– Да будет им известно, что каково бы ни было имя их покорной слуги, это не имеет ни малейшего значения и они могут звать ее, как им заблагорассудится, она все равно будет более чем довольна.
– Ладно, ладно. Говори со мной как с равным.
– У меня нет настоящего имени. В основном мне говорят: «Эй, ты!»…
– Хорошо, тогда я буду звать тебя Киска. Тебя это устраивает? Ты в самом деле похожа на котенка.
На щеках у нее появились ямочки.
– Да, сэр. Это гораздо более приятно, чем «Эй, ты!».
– Отлично, в таком случае, отныне ты – Киска. Можешь сказать об этом всем и больше не откликаешься на «Эй, ты!». Скажи, что имя присвоено тебе официально Главным Исследователем, а если кто-нибудь сомневается, то пусть спросит у Главного Управляющего. Если осмелится.
– Да, сэр. Спасибо, сэр. Киска, Уиска, Уиска, – повторяла она, как бы запоминая, потом вдруг хихикнула. – Чудесно!
– Я рад за тебя. Это мой завтрак?
– Да, сэр.
Он поел прямо в постели, предлагая ей куски и обнаружил, что она этого ожидала, или, по крайней мере того, что ей разрешат поесть. Еды было бы вдоволь и четверым. Вдвоем им удалось осилить приблизительно тройную порцию. Затем он обнаружил, что она собирается помогать ему и в ванной. Он отказался от ее услуг. Немного погодя, когда он уже собирался приниматься за порученное дело, ему вдруг пришло в голову:
– А что ты собираешься делать теперь ты?
– Я отправлюсь в помещение для прислуги, сэр, как только вы отпустите меня. Я вернусь обратно, когда вы будете ложиться спать… или когда скажете.
Он уже собирался было сказать ей, что она очаровательна, и что он почти сожалеет, что отключился накануне ночью, и что он больше не нуждается в ее услугах… Но остановился. Ему в голову вдруг пришла мысль. – Послушай. Ты знаешь новую прислугу по имени Барбара? Она вот на столько выше тебя. Она появилась здесь примерно две недели назад и у нее есть дети, близнецы. Они родились с неделю назад.
– О, конечно, сэр. Дикарка.
– Да, да. Это она. Ты знаешь, где она?
– О, да, сэр. Она еще в палате для лежачих. Я очень люблю ходить туда и смотреть на малышей. – Она погрустнела. – Как это должно быть прекрасно. – Да. Ты не могла бы передать ей записку?
Киска задумалась.
– Но она может не понять ее. Она ведь совсем дикая и даже говорить еще толком не умеет.
– Ммм… Черт возьми. Впрочем, может быть, это и к лучшему. Подожди минутку. – В его комнате был стол, он подошел к нему, взял одну из тех замечательных ручек – они не ржавели, чернила в них никогда не кончались и казались твердыми – и отыскал листок бумаги. Он торопливо написал записку Барбаре, спрашивая ее о здоровье ее и близнецов, описал свое необычное возвышение, – сообщил ей, что вскоре он как-нибудь ухитрится увидеться м ней – пусть она не волнуется, и терпеливо ждет, и заверил ее в том, что чувство его к ней по-прежнему горячо.
Затем он добавил P.S. "Податель сей записки – девушка по имени «Киска», если только она невысока, блондинка с хорошо развитой грудью и в возрасте лет четырнадцати. Она – моя согревательница постели – это ничего не значит, а у тебя, конечно сразу начнут закрадываться всякие подозрения, злючка ревнивая! Я собираюсь оставить ее при себе, чтобы иметь возможность связываться с тобой – это моя единственная возможность. Постараюсь писать каждый день, и каждый день буду ожидать ответа от тебя. Если сможешь, конечно. А если кто-нибудь сделает что-нибудь, что тебе не понравится, сообщи мне и я тут же пришлю тебе его голову на блюде. Кажется, у меня есть такая возможность. Посылаю тебе также бумагу и ручку. Люблю, люблю, люблю, твой Хью.
P.P.S. – полегче со Счастьем. Оно вызывает привыкание".
Он передал девушке записку и принадлежности для письма.
– Ты знаешь Главного Управляющего в лицо?
– О, да, сэр. Я согревала его постель. Дважды.
– Вот как. Удивительно.
– Почему, сэр?
– Ну, я думал, что такие вещи его не интересуют.
– Вы имеете в виду то, что он оскоплен? Но некоторые старшие слуги все равно любят, чтобы им согревали постель. Мне больше нравится бывать у них, а не наверху. Здесь меньше беспокойства и можно спокойно выспаться. Главный Управляющий обычно не посылает за согревательницами, хотя иногда просто проверяет нас и учит нас как себя вести в постели перед тем, как допустить нас наверх. – И добавила. – Понимаете, он неплохо разбирается в подобных вещах, потому что когда-то и сам был жеребцом. – Она взглянула на Хью с невинным любопытством. – А правда то, что о вас рассказывают? Могу я спросить?
– Э-э-э… не можешь.
– Прошу прощения, сэр, – расстроилась она. – Я не хотела ничего плохого. – Она со страхом взглянула на хлыст и потупила глаза.
– Киска!
– Да, сэр.
– Видишь этот хлыст?
– О, кконнешшнноссэрр…!
– Так вот, ты никогда, слышишь? – никогда не попробуешь его на себе. Обещаю тебе. Никогда. Мы с тобой – друзья.
Лицо ее просветлело и в этот момент она казалась не просто хорошенькой, а просто-таки ангельски красивой.
– О, не знаю как вас и благодарить, сэр!
– И еще одно. Единственный хлыст, которого тебе отныне следует опасаться, это хлыст Главного Управляющего – поэтому держись от него подальше. А если тебя тронет какой-нибудь из «малых хлыстов», то скажи ему, что он заработает моего гораздо большего хлыста, если только тронет тебя. Если не поверят, пусть спросят у Главного Управляющего. Ты поняла меня?
– Да, сэр. – Она, казалось, была вне себя от радости.
«Слишком уж рада», решил Хью.
– Но старайся не попадать в беду. Не делай ничего такого, за что можно получить удар хлыстом – или мне придется послать тебя к Управляющему, чтобы он высек тебя как следует, он этим славится. Но до тех пор, пока ты прислуживаешь мне, не позволяй никому, кроме него наказывать тебя. А теперь ступай и отнеси записку. Увидимся вечером, часа через два после вечерней молитвы. А если захочешь спать, приходи раньше и ложись. «Надо не забыть распорядиться, чтобы для нее поставили маленькую кровать», напомнил он себе.
Киска коснулась рукой лба и вышла. Хью отправился в свой кабинет и остаток дня провел за изучением алфавита и за переводом трех статей из Британской энциклопедии. В процессе перевода он обнаружил, что его запас слов недостаточен и послал за одним из своих учителей, чтобы пользоваться им в качестве словаря. Но даже и при этом, он убедился, что многие вещи требуют почти бесконечных объяснений и комментариев, так как понятия за прошедшие века радикально изменились.
Киска же отправилась прямо к Главному Управляющему в кабинет, и отдала Мемтоку записку и принадлежности для письма. Мемток был страшно обеспокоен тем, что держал в руках и что могло иметь важнейшее значение в качестве обвинительного документа – и при всем при том не было никакой возможности узнать, что же там написано. Правда ему пришло в голову, что тот, второй… как бишь его?… Дьюк? Юкк? Что-то в этом роде… наверное мог бы прочесть эти каракули. Но, во-первых, неизвестно, смог ли бы он это сделать, а во-вторых, даже с помощью хлыста никогда нельзя было бы узнать, что он честно перевел содержание, или проверить его.
Попросить помощи у Джо даже не приходило ему в голову. Равно как и возможность попросить содействия у новой согревательницы постели Их Милости. Но был во всем этом и еще один интересный аспект. Неужели прислуга-дикарка в самом деле умела читать? А возможно, и более того – смогла бы написать послание в ответ!
Он сунул записку в копир, затем отдал ее девушке.
– Все в порядке. Отныне ты – Киска. И веди себя точно так, как он велел – не позволяй никому наказывать тебя, и обязательно распусти слух об этом. Я хочу, чтобы все узнали об этом. Но, чтобы ты не забывалась… – Он тронул ее хлыстом в качестве напоминания, так что она подскочила от боли. – Помни, что ЭТОТ хлыст всегда ждет тебя, если ты в чем-нибудь ошибешься. – Ничтожная слышит и повинуется!
В этот вечер Хью вернулся из столовой для старших слуг довольно поздно, так они долго сидели и болтали. Войдя в спальню, он обнаружил, что Киска, свернувшись калачиком, спит в ногах его постели. Только тут он вспомнил, что забыл попросить еще одну кровать для нее.
В ее крепко сжатом кулачке виднелся листок бумаги. Осторожно, чтобы не разбудить ее, он вытащил записку и стал читать:
"Мой милый!
Каким неизъяснимым счастьем для меня было увидеть твой почерк! От Джо я знала, что ты в безопасности, но ничего не слышала о твоем повышении, и не представляла, знаешь ли ты о близнецах. Сначала о них: оба растут как на дрожжах, оба как две капли воды похожи на своего отца, у обоих его ангельский характер. Родились они по моим приблизительным подсчетам по три килограмма каждый. Их взвешивали после родов, но здешние меры весов мне неизвестны. Теперь немного обо мне. Относятся ко мне как к знаменитой племенной корове, стараются не причинять никаких волнений, а медицинское обслуживание, которого меня удостоили, было на удивление хорошим. Как только у меня начались схватки, мне тут же дали какое-то питье и потом я совершенно не чувствовала боли, хотя отлично помню все подробности родов, но так, как будто это происходило не со мной, а с кем-то другим. Таким образом это произошло без малейших неприятных ощущений и даже наоборот, настолько приятно, что я бы кажется теперь рожала каждый день. А особенно, если бы у меня каждый раз рождались такие прелестные малыши, как Хью и Карл Джозеф.
Что же до остального, то жизнь моя довольна скучна. Изо всех сил овладеваю Языком. Молока у меня в избытке, я даже даю немного девушке на соседней кровати, которой не хватает своего, хотя наши малыши большие обжоры.
Я буду терпеливо ждать. Ничуть не удивлена твоим быстрым повышением.
Зная тебя, я ничуть не удивлюсь, если через месяц ты вообще станешь тут самым главным. Я полностью уверена в своем муже. Мужчине. Какое это приятное слово: муж…
Теперь, насчет Киски. Я не верю твоим вероломным словам, насчет ваших отношений. Из собственного опыта я знаю, что ты склонен к соблазнению невинных девушек. А она очень хорошенькая.
Теперь серьезно. Милый, я знаю, насколько ты благороден и ни на миг не заподозрила чего-либо дурного. Но даже, если бы твое благородство в какой-то момент изменило тебе, я бы не осуждала тебя, особенно учитывая те функции, которые она призвана выполнять. Я имею в виду, что твое сближение с ней не будет для нее чем-то из ряда вон выходящим – ведь это ее профессия. Если ты не сдержишься, я не буду ревновать тебя к ней – во всяком случае, сильно – но я бы не хотела, чтобы ваши отношения стали постоянными. По крайней мере, чтобы ты не забросил меня, поскольку я тоже довольно быстро восстанавливаю силы и желания. Но я бы ни в коем случае не хотела, чтобы ты избавлялся от нее, поскольку она – единственная возможность связи. Будь добр с ней, она – чудесное дитя. Хотя, я знаю, что ты всегда очень добр со всеми.
Буду писать каждый день, и каждый день, в который я не буду получать весточки от тебя, я буду плакать в подушку от смертельной тревоги за тебя. До свидания, мой любимый.
Ныне и присно и во веки веков, Б.
P.S. Это пятно – отпечаток ножки маленького Хью".
Хью нежно поцеловал письмо, и лег в постель, прижимая его к себе. Киска так и не проснулась.

Глава 14

Хью обнаружил, что чтение и письмо на Языке дается ему довольно легко. Написание было фонетическим, для каждого звука имелась соответствующая буква. Незначащих букв не было, как не было и никаких исключений в произношении или в написании слов. Произношение точно соответствовало написанию буквы, или имелись специальные знаки, указывающие на необходимое изменение звука. Система была полностью свободна от ловушек, как, например, эсперанто. Таким образом, как только был выучен 47-буквенный алфавит, он мог написать любое знакомое слово, а по некоторым размышлениям и прочитать любое написанное слово.
Печатные буквы были очень похожи на рукописные, поэтому станицы книг выглядели так, будто их от руки написал какой-то опытный писец. Он не удивился, обнаружив, что буквы похожи на арабские, а посмотрев соответствующую статью в Британнике, еще раз убедился, что скорее всего этот алфавит развился из арабского письма его времени. Около полудюжины букв вообще не претерпели никаких изменений, несколько – хотя и изменились, но не сильно. Было много новых букв, которых в арабском языке XX века не было. Проконсультировавшись еще раз с Британникой, он понял, что основными корнями Языка были арабский, французский, суахили и еще Дядя знает что. Подтвердить он это не мог, поскольку словаря, отражающего исторические изменения в лексике, не было, видимо, вовсе. А его учителя кажется были свято убеждены в том, что Язык всегда был таким, каким они знали его. Они даже понятия не имели ни о каких изменениях.
Впрочем, все это представляло чисто теоретический интерес. Хью не знал ни арабского, ни французского, ни суахили. В университете он овладел началами латыни и немного немецким, а в последние годы пытался учить русский. Поэтому он не обладал знаниями, достаточными для выяснения истоков Языка, им двигало чисто человеческое любопытство.
Но даже и на простое любопытство он не имел права тратить драгоценное время. Если он хотел ублаготворить Их Милость, то ему нужно было чем-то заинтересовать его – в данном случае переводами, для того, чтобы тот разрешил ему повидаться с Барбарой. Это значило, что он должен просто-таки затопить Понса материалами. Хью работал не покладая рук.
На второй день своего назначения Хью попросил, чтобы ему прислали Дьюка, и Мемток удовлетворил его просьбу. Вид у Дьюка был довольно измученный, под глазами – мешки, но на Языке он говорил, хотя и не так хорошо, как его отец. Видимо, в процессе учебы ему не раз пришлось отведать хлыста, так как он находился на грани отчаяния и довольно заметно хромал.
Мемток не имел абсолютно ничего против того, чтобы передать Дьюка в Департамент Древней Истории.
– Только рад буду избавиться от него. Для жеребца он чудовищно велик, хотя, по-видимому, ни на что другое не годен. Конечно, пусть работает у тебя. Не переношу вида слуг, которые шляются без дела и только дармоедствуют.
И Хью взял его к себе. Дьюк окинул взглядом апартаменты Хью и присвистнул:
– Ну и ну! Да я вижу, ты и из дерьма ухитрился выбраться, благоухая как роза! Как это ты?!
Хью объяснил ему ситуацию.
– Вот поэтому я и хотел бы, чтобы ты перевел статьи, касающиеся юриспруденции и родственных ей отраслей знаний – то, что тебе удастся лучше всего.
Дьюк упрямо сжал кулаки.
– Сам переводи.
– Дьюк, оставь такой тон. Ведь это прекрасная возможность для тебя.
– А что ты сделал для матери?
– А что я мог сделать? Встречаться мне с ней не разрешают, как, впрочем, и тебе. Сам знаешь. Но Джо уверяет меня, что она не только прекрасно устроилась, но и счастлива.
– Но это говорит он. Вернее, говоришь ты, что говорит он. А хотел бы я убедиться в этом собственными глазами. Я, черт возьми, настаиваю на этом.
– Настаивай сколько хочешь. Пойди скажи Мемтоку. Но хочу предупредить заранее, что я не смогу защитить тебя от него.
– Я и так знаю, что мне скажет и что сделает этот маленький грязный недоносок. – Дьюк поморщился и потер больную ногу. – Это ты должен побеспокоиться, обо всем. Раз уж ты так ловко устроился, то тебе и карты в руки. Используй хотя бы часть своей власти на то, чтобы защитить мать.
– Дьюк, я не могу ничего поделать. Со мной обращаются хорошо по тем же причинам, что и с породистой лошадью, например. И потребовать я могу примерно столько же, сколько эта самая лошадь. Я могу помочь тебе получить свою долю этих хороших условий, если ты будешь сотрудничать со мной – удобное жилье, хорошее освещение, нетяжелая работа. Но я ни в малейшей степени не могу вмешиваться в женские вопросы, и я скорее, наверное, смог бы слетать на Луну, чем добиться того, чтобы Грэйс перевели сюда. Ты ведь знаешь, что порядки у них здесь как в гареме.
– Значит, ты собираешься сидеть здесь, исполняя роль ученого тюленя для этой черной обезьяны, и даже пальцем не пошевелишь, чтобы помочь матери? Нет уж, уволь! Я с тобой не останусь!
– Дьюк, я не намерен спорить с тобой. Я выделю тебе комнату и каждый день буду посылать тебе по тому Британники. Если ты не будешь переводить, я постараюсь сделать так, чтобы Мемток не узнал об этом. Но скорее всего, у него всюду есть осведомители.
На этом разговор и закончился. Сначала Дьюк действительно ничем не помогал ему. Но скука сделала свое дело там, где не помогли доводы. Дьюк не выдержал ничего неделания в запертой комнате. В принципе он мог бы выйти из нее, но всегда была возможность того, что он наткнется на Мемтока или на кого-нибудь из старших слуг с хлыстами, которые могут поинтересоваться, что он здесь делает и почему. Слуги всегда должны были казаться занятыми каким-нибудь делом, даже когда и бывали свободны – от утренней молитвы до вечерней.
Дьюк начал выдавать переводы, но вскоре обнаружил, что у него недостаточный запас слов. Хью прислал ему помощника-клерка, который имел отношение к юридическим делам Их Милости.
Но видел Хью Дьюка редко. Это по крайней мере избавляло его от необходимости постоянно спорить с ним. Производительность Дьюка после первой недели стала возрастать, но зато ухудшилось качество работы – Дьюк обнаружил чудодейственные свойства Счастья.
Хью подумал, стоит или нет предостерегать Дьюка насчет наркотика, но потом решил не вмешиваться. Если Дьюку нравилось принимать его, то почему он должен удерживать его от этого? Качество переводов Дьюка мало волновало Хью. Ведь Их Милость не имел возможности судить о нем… разве что Джо мог волей-неволей открыть ему глаза, но это было маловероятно. Да он и сам не особенно старался. «Сойдет», считал он. Отсылай боссу побольше и пояснее, а трудные места можно и пропустить.
Кроме того, Хью заметил, что пара порций Счастья после обеда прекрасно скрашивает остаток дня. Счастье давало ему возможность прочитывать очередное письмо Барбары в состоянии какого-то теплого радостного опьянения, затем сочинять прочувствованный ответ, который предстояло отнести Киске, затем отправляться в постель и крепко засыпать. Но Хью не злоупотреблял напитком. Он опасался его. У алкоголя, размышлял он, есть преимущество – он ядовит. И когда человек начинает злоупотреблять спиртным, он это сразу чувствует. Счастье же никак не давало о себе знать. Оно просто превращало в радостное теплое сияние счастья все тревоги, подавленность, беспокойство, скуку, одним словом, все неприятные ощущения. Уж не было ли Счастье в основном мепробаматом, размышлял Хью. Но он слишком плохо знал химию, да и то что он знал, относилось ко времени двухтысячелетней давности.
Будучи членом группы ответственных слуг, Хью имел возможность получать практически все, что угодно. Но со временем он заметил, что Мемток был не единственным из старших, кто умеренно потреблял напиток. Никто не смог бы пробиться наверх, одурманивая себя наркотиком. Иногда даже случалось, что человек, скатывался обратно на дно, не будучи в силах справиться с благосостоянием, выраженном в неограниченных количествах Счастья. Хью даже не представлял себе, что с такими людьми бывало потом. Хью даже имел возможность держать бутылку Счастья в своей комнате – и это решило проблему Киски.
Хью решил не просить у Мемтока кровать для Киски. Он не хотел наводить его на мысль о том, что использует дитя только в качестве связующего звена между женскими помещениями и Департаментом Древней Истории. Вместо этого он велел девушке каждую ночь устраивать себе постель на диване в его жилой комнате.
Киска была огорчена. К этому времени она уже была уверена, что Хью мог бы воспользоваться ею не только в качестве согревательницы постели, и считала, что он лишает ее возможности создавать мужчине комфорт и приносить ему утешение. Это даже пугало ее. Если она не по душе хозяину, она вскоре может потерять самое лучшее из всех когда-либо имевшихся у нее мест. (Она не осмелилась доложить Мемтоку, что Хью не пользуется ею в качестве согревательницы постели. Она докладывала обо всем, кроме этого). Она плакала.
Ничего лучшего она и не смогла бы придумать. Всю жизнь Хью не выносил даже вида женских слез. Он усадил ее на колени и объяснил, что она ему очень нравится (правда), что ему очень жаль, что он слишком стар, чтобы оценить по достоинству подругу по постели (ложь), и что присутствие кого-либо еще в его постели мешает ему спать (полуправда) – и еще: что он очень доволен ею и хочет, чтобы она продолжала служить ему.
– А теперь вытри глазки и глотни вот этого.
Он знал, что она принимает Счастье. Она жевала свои порции в качестве жевательной резинки – это в самом деле была жевательная резинка, в которую был подмешан порошок. Многие слуги предпочитали Счастье именно в таком виде, потому что это позволяло им целый день проводить в приятном полуопьянении, жуя резинку за работой. Киска все свои не занятые дни проводила у Хью, дожевывая очередную порцию жвачки, когда узнала, что Хью не возражает. Поэтому он не колеблясь предложил ей напиток.
Счастливая Киска отправилась спать, больше не беспокоясь о том, что хозяин захочет избавиться от не е. Таким образом прецедент имел место. После этого каждый вечер за полчаса до того, как ложиться спать, Хью давал ей немного Счастья.
Некоторое время он отмечал уровень жидкости в бутылке. Киска часто бывала у него, когда он сам отсутствовал, и он знал, как она любит зелье. Замков у него в помещениях не было, хотя он, как один из старших слуг имел на них право. Но Мемток не удосужился сказать ему об этом.
Но после того, как он убедился, что Киска не потягивает напиток украдкой, он перестал беспокоиться. В самом деле, Киску ужасала даже мысль о том, что она может что-нибудь украсть у хозяина. Самосознание ее было настолько невелико, что впору было бы маленькой мышке. Она была меньше чем ничего и знала об этом, и у нее никогда ничего не было, даже имени, до тех пор, пока Хью не дал ей его. Благодаря его доброте она начинала становиться личностью, но этот сдвиг все еще был едва заметен и все что угодно могло свести на нет все его усилия в этом направлении. Поэтому она не стала бы рисковать красть у него, равно как не рискнула бы, например, убить его.
Хью, наполовину по наитию, укреплял ее уверенность в себе. Она была опытной женщиной. В конце концов он сдался и разрешил ей тереть ему спину и готовить воду для мытья, одевать его и беспокоиться о его одежде. Она была еще и опытной массажисткой. Иногда ему даже приятно было чувствовать, как ее маленькие ручки разминают ему шею и голову, затекшие после целого дня, проведенного над книгами или у просмотрового экрана для свитков. Одним словом, она старалась делать все, чтобы не быть бесполезной.
– Киска, а чем ты обычно занимаешься днем?
– В основном ничем. Прислуга из моей полукасты днем обычно не работает, если у них есть ночная работа. Поскольку я каждую ночь занята, мне разрешают до полудня оставаться в спальном помещении. Обычно я так и делаю, потому что наша начальница очень любит давать тем, кого она видит шляющимся без дела, какую-нибудь работу. После полудня… Ну, в основном я стараюсь не попадаться на глаза. Это самое лучшее. Безопасное.
– Понятно. Если хочешь, можешь отсиживаться здесь. Вернее, если можешь.
Ее лицо просветлело.
– Если вы достанете мне разрешение, то смогу.
– Хорошо, достану. Можешь здесь смотреть телевизор… Хотя, в это время еще нет передач. Ммм… ты ведь не умеешь читать? Или умеешь?
– О, конечно, нет! Я бы никогда не осмелилась подать прошение.
– Хммм… – Хью знал, что разрешение учиться читать не мог дать даже Мемток. Такое дело требовало вмешательства самого Их Милости, да и то обязательно проводилось расследование причин такой необходимости. Более того, все его такого рода противозаконные поступки, еще более утончали и без того очень тонкую нить, связующую его с Барбарой и могли окончательно лишить его надежды на воссоединение с ней.
Но… Черт возьми, мужчина должен всегда быть мужчиной!
– У меня здесь есть свитки и экран. Ты хотела бы научиться?
– Да защитит нас Дядя!
– Не поминай Дядю всуе. Если хочешь, и если можешь держать свой маленький язычок за зубами – я научу тебя. Чего ты так испугалась! Можешь ничего сразу не решать. Скажешь мне, когда надумаешь. Только никому не говори об этом.
Киска никому не сказала. Умалчивать она тоже боялась, но инстинкт самосохранения подсказывал ей, что если она доложит и об этом, то ее безоблачное счастье может кончиться.
Киска стала для Хью чем-то вроде семьи. Она ласково провожала его на работу, вечером с улыбкой встречала, разговаривала с ним, если ему хотелось поговорить и никогда не заговаривала первой. Вечера она обычно проводила перед телевизором – вернее так называл его Хью – это и в самом деле было телевидение – цветное, трехмерное, и без привычных строк, работавшее на принципах, которых он не понимал.
Передача начиналась ежевечерне после вечерней молитвы и продолжалась до отбоя. Большой экран был расположен в холле, где собирались слуги, а несколько малых экранов располагались в комнатах старших слуг. Хью несколько раз смотрел передачи, надеясь лучше понять общество, в котором ему предстоит жить.
Посмотрев телевизор несколько раз, он решил, что с таким же успехом можно стараться понять жизнь Соединенных Штатов по многосерийному фильму «Пороховой дымок». Передача оказалась крикливой мелодрамой со стилизованным действием, как в китайском театре, а обычным сюжетом, похоже, было то, как верный слуга славно гибнет, спасая жизнь своему повелителю.
Но по понятиям подлестничного мира, телевизор был вторым по значению развлечением после Счастья. Киска очень любила смотреть его.
Обычно она смотрела его, жуя свою жвачку и издавая сдавленные восклицания, приглушенные, чтобы не отвлекать Хью, склонившегося над книгой. После окончания передачи она счастливо вздыхала, принимала свою порцию Счастья с изъявлениями величайшей благодарности, касалась на прощание рукой лба и отправлялась спать. Хью же иногда еще некоторое время проводил за чтением.
Он очень много читал – каждый вечер (если только Мемток не наносил визита), и половину каждого дня. Он, конечно, отрывал время от переводов для Их Милости, но никогда не злоупотреблял этим. Ведь эта работа была единственной надеждой на будущее. Он понял, что если хочет делать достаточно понятные переводы древних текстов, то должен хорошо разбираться в современной культуре. В Летнем Дворце была хорошая библиотека, и когда он заявил, что для работы ему необходимо иметь к ней доступ, Мемток все устроил.
Но истинной его целью было не улучшение качества переводов, а стремление понять, что случилось с ЕГО миром, и почему возник ЭТОТ мир. Поэтому на его экране для чтения постоянно был заряжен какой-нибудь свиток. Принцип печатания на свитках он нашел просто-таки восхитительным. Он превращал старую систему чтения переплетенных листов в принципиально новую и куда более эффективную систему считывания. Для чтения было всего-навсего необходимо опустить в читающее устройство сдвоенный цилиндр, включить устройство и смотреть на экран. Буквы бежали перед глазами с определенной скоростью, и когда строчка доходила до конца, цилиндры начинали вращаться в обратном направлении, давая возможность читать следующую строчку, которая была напечатана по отношению к первой вверх ногами.
Глаза не теряли времени на возвращение к началу следующей строчки.
Зато скорость воспроизведения текста на читающем устройстве можно было регулировать сообразуясь с собственной возможностью воспринимать его. И по мере того, как практика Хью в чтении увеличивалась, он увеличивал скорость все больше и больше, и мог читать уже в несколько раз быстрее, чем по-английски.
Но он не находил того, что искал.
Где– то в прошлом различие между фактом, выдумкой, историей и религиозными писаниями казалось, стирались. Даже после того, как он выяснил, что война между Востоком и Западом, забросившая его сюда из его собственного столетия, датировалась 703 годом до великого Изменения, он все равно с трудом находил соответствие между миром, который был ему когда-то знаком и «историей», заключенной в свитках.
Описаниям войны еще можно было верить. Сам он был свидетелем только первых ее часов, но свитки давали возможность узнать как примерно разворачивались события дальше: ракетно-бомбовые ураны, которые именовались «блестящим превентивным ударом» и «массированным ударом возмездия», стершие с лица земли города от Пекина до Чикаго и от Торонто до Смоленска, огненные смерчи, которые причинили ущерб в десятки раз больший, чем бомбы, нервный газ и другие ОВ, которые доделали дело и уничтожили тех, кого пощадили пожары, болезни, инкубационный период которых закончился как раз тогда, когда горстка уцелевших начала приходить в себя и обретать призрак надежды – болезни, эпидемии которых со временем не становились слабее.
Да, всему этому можно было верить. Осуществление всего этого сделали возможным башковитые ребята, а серьезные ребята, на которых они работали, даже и не подумали предотвратить все это, а просто даже и не считались с такой возможностью, когда башковитые ребята делали все, что они им заказывали.
Нет, напомнил он себе, он никогда не считал, что «лучше красный, чем мертвый», не считает так и теперь. Нападение было на сто процентов односторонним и он не жалел ни об одной мегатонне «массированного возмездия».
Но что было, то было. Свитки говорили о том, что уничтожено было все северное полушарие.
А как же насчет остального мира? В свитках говорилось, что в Соединенных Штатах ко времени войны негры находились на положении рабов. Значит, кто-то выкинул целое столетие истории. Сознательно, или нет? Или это явилось следствием путаницы и отсутствием сведений? Насколько это ему было известно, в Смутное время на протяжении почти двух столетий по всему миру пылали костры из книг. Сожжение книг продолжалось даже и некоторое время после Изменения.
Было ли это утраченной историей, как история Крита, например? Или жрецы сочли, что так будет лучше?
А с какого момента китайцев стали считать «белыми», а индусов «черными»? Конечно, если судить исключительно по цвету кожи, то китайцы и японцы были такими же светлокожими, как и любой средний белый его времени, а индусы так же темнокожи, как и африканцы. Но в его время антропологическое деление народов было совсем иным.
Само собой, если в виду имелся только цвет кожи – а видимо именно он только и имелся в виду – спорить было не о чем. История утверждала, что белые, со своими дурными наклонностями, уничтожили друг друга почти окончательно… оставив в наследство Землю простодушной, душевной, милосердной темной расе, избранной расе Великого Дяди.
Немногочисленные выжившие белые, спасенные Дядей, были выхожены и выпестованы как дети и теперь снова плодились и размножались под благосклонным руководством Избранных. Так было написано.
Хью мог судить, что война, которая полностью уничтожила Северную Америку, Европу и всю Азию, кроме Индии, могла унести жизни большинства белых и почти всех китайцев. Но что же случилось с белым меньшинством в Южной Америке, с белыми в Южно-Африканской республике, с австралийцами и жителями Новой Зеландии?
Как он не бился, ответа Хью так и не нашел. Единственное, что было определенным, так это то, что Избранные все были темнокожими, а их слуги – бледнолицыми, и обычно низкорослыми. Хью со своим сыном были гораздо выше других слуг. И наоборот: даже те немногие Избранные, которых он видел, были людьми весьма крупными.
Если нынешние белые произошли от австралийцев… Нет, этого не может быть, австралийцы никогда не были малохольными. А так называемые «Экспедиции Милосердия» – что это? Вылазки за рабами? Или погромы? Или, как говорится в свитках, спасательные экспедиции для поисков уцелевших? Вину за все эти пробелы в истории скорее всего следовало отнести на счет сожжений книг. Хью было неясно – все ли книги швырялись в костер, или возможно технические книги были сохранены – поскольку было ясно, что Избранные обладали технологией гораздо более развитой, чем в его время. И было непохоже, что они начинали с нуля.
А может быть и так. Ведь современная ему наука и техника в основном развились за последние пятьсот лет, при этом большая ее часть создавалась в последнее столетие, а наиболее удивительным открытием не было и пятидесяти лет от роду к началу войны. Так мог ли мир, скатившийся в пучину варварства, вновь выбраться из нее за два тысячелетия? Конечно же, мог!
Так или иначе, но Коран был, похоже, единственной книгой, которая официально избежала костра. Да и то у Хью появилось сомнение – тот ли это еще Коран. В свое время у него был перевод Корана и он несколько раз перечитывал его.
Теперь он очень жалел о том, что не взял его с собой в убежище, потому что Коран в том виде, в каком он видел его теперь на «Языке» не соответствовал тому, что он из него помнил. Например, он помнил, что Магомет был рыжеволосым арабом; в этом же «Коране» неоднократно подчеркивалось, что цвет его кожи был черным. И еще он был совершенно убежден, что Коран совершенно не нес в себе расистских взглядов. Исправленная же и дополненная его версия просто-таки сочилась им.
К тому же, в Коран входил теперь Новый Завет с казненным мессией. Он проповедовал свою веру и был повешен – все религиозные свитки были испещрены виселицами. Хью не имел ничего против того, что он новый, за прошедшие века вполне могли появиться новые откровения, а ведь в любой религии откровения появляются так же легко, как котята рождаются. Но он был против того, что была произведена определенная ревизия слов пророка, очевидно для того, чтобы они пришли в соответствие с этой новой книгой. Вот это уже было нечестно, это было самым настоящим обманом.
Структура общества также была загадочна. Он только начал с трудом разбираться в этой сложной культуре – устойчивой, даже застывшей – высокоразвитая технология, немного новшеств, все гладко, эффективно – и в то же время постепенно приходит в упадок. Церковь и Государство – едины: «Один Язык, Один Король, Один Народ, Один Господь». Лорд Владетель был как главой государства, так и главой церкви, владея абсолютно всем по воле Дяди, а Лорды Хранители, такие как Понс обладали всего лишь ленными поместьями и являлись его епископами. К тому же были еще и многочисленные граждане (само собой – Избранные, так как белый личностью не являлся), торговцы, землевладельцы, люди разных профессий и т.д. Кое в чем можно было заметить чуть ли не проблески тоталитарного коммунизма на фоне частного предпринимательства… Черт, если он правильно понимал прочитанное, то здесь существовали даже корпорации.
Наиболее интересным для Хью (не считая того, что, как он выяснил, его статус согласно закону и обычаю равнялся нулю), была система наследования. Семья была всем, браки – ничем. То есть они существовали как таковые, но особого значения не имели. Наследование происходило по женской линии, власть осуществлялась мужчинами.
Это смущало Хью, пока, в один прекрасный день, все не встало на свои места. Понс являлся Лордом Протектором потому, что он был старшим сыном чьей-то старшей дочери, старший брат которой был Лордом Протектором перед Понсом. Таким образом, наследником Понса становился старший сын его старшей сестры – титул передавался от матери к дочери непрерывно и бесконечно, причем власть сосредотачивалась в руках старшего брата каждой из наследниц-женщин. Кем был отец Понса совершенно не имело значения, и еще меньшее значение имело то, сколько у него было сыновей, поскольку ни один из них не обладал правом наследования. Понс был преемником брата своей матери, его наследником должен был стать сын его сестры.
Хью понимал, что при подобной системе, брак никогда не смог бы играть хоть мало-мальски значительную роль – побочные дети вообще никакой сколь-нибудь значительной роли играть не могли – но СЕМЬЯ приобретала как никогда раньше важное значение. Женщины (Избранные) теперь никак не могли быть недооценены. Они обладали значительно большим весом, чем мужчины еще и потому, что правили посредством своих братьев – и религия признавала это. У единого бога – Всемогущего Дяди была старшая сестра – Мамалой Вечная… настолько священная, что ей даже не осмеливались молиться и имя ее никогда не поминалось всуе. Она просто была – Могущественное воплощение Женщины, которое дало жизнь всему сущему.
У Хью создалось впечатление, что он когда-то уже читал о таком порядке наследования – от дяди к племяннику по женской линии, поэтому он справился в Британнике. И с удивлением обнаружил, что такая система доминировала то в одной культуре, то в другой, в разные времена и на всех континентах.
Великое Изменение имело место когда Мамалой наконец преуспела – действуя опосредованной, как всегда – в объединении всех чад своих под одной крышей. Назначив ответственным за все их Дяде, она удалилась на отдых.
Хью так прокомментировал это:
– И Господь помог человеческой расе!
Хью все ждал, что Их Милость пошлет за ним. Но прошло уже два месяца, а за ним все не посылали, и Хью уже начал опасаться, что у него никогда не появится возможность попросить о свидании с Барбарой – возможно, Понс потерял к нему всякий интерес, пока получает переводы. Перевод же всей Британники, казалось, мог стать делом нескольких жизней. Хью решил ускорить развитие событий и в один прекрасный день отправил Понсу письмо. Неделю спустя Лорд Протектор послал за ним. Мемток явился за ним с этим известием, приплясывая от нетерпения, но, тем не менее, настояв, чтобы перед аудиенцией Хью вымыл подмышки, обтерся дезодорантом и надел чистый балахон.
Казалось, что Лорду Протектору не было никакого дела до того, как пах Хью. Он заставил его подождать, видимо, занимаясь чем-то другим, Хью молча стоял и ждал. Здесь же была и Грэйс. Она возлежала на диване, возясь с кошками и жуя резинку. Она только раз взглянула на Хью и больше уже не обращала на него никакого внимания, если не считать того, что на лице у нее застыла затаенная улыбка, которую Хью знал очень хорошо… Он называл ее «канарейка, съевшая кота».
Док Ливингстон приветствовал Хью, спрыгнул с дивана, подбежав к нему и потершись о его ноги. Хью знал, что он не должен обращать на это внимания и терпеливо ждать, когда Лорд заметит его присутствие… но ведь этот кот долгое время был его другом, и он не имел права забывать об этом. Он наклонился и погладил кота.
Небеса не разверзлись, Их Милость не обратил внимания на нарушение правил.
В конце концов Лорд Протектор сказал:
– Мальчик, иди сюда. Что это еще за чушь насчет того, чтобы делать деньги на твоих переводах? И что вообще, привело тебя к мысли, что я нуждаюсь в деньгах?
Хью со слов Мемтока знал, что тому приходится много экономить и выкручиваться с деньгами на ведение годом становилась все дороже и дороже. – Да будет угодно выслушать Их Милости ничтожное мнение их ничтожнейшего слуги…
– Оставь этот цветистый стиль, черт тебя подери!
– Понс, там – в мире, откуда я пришел, во все времена не было человека, настолько богатого, чтобы ему не нужно было денег еще больше. Обычно бывало так, что чем богаче он был, тем больше денег ему было необходимо.
Лорд улыбнулся.
– Что ж, Хью, я вижу ты занят не только поглощением Счастья, но и стараешься думать кое о чем. Положение вещей таково и в наши дни. Ну и что же? Что ты придумал? Давай, выкладывай!
– Мне сдается, что в вашей энциклопедии есть вещи, которые могли бы приносить выгоду. Процессы и тому подобное, что было утрачено людьми за последние два тысячелетия – но что сейчас могло бы давать доход.
– Отлично, займись этим. То, что ты посылал мне до сих пор, конечно то, что я успел прочесть, вполне удовлетворительно. Но очень много тривиально. Например: «Смит, Джон. Родился и умер… политик, который успел сделать очень мало, а то что успел – очень плохо.» Понимаешь о чем я?
– Думаю, что да, Понс.
– Отлично, тогда отбрось весь этот хлам и подыщи мне три-четыре идейки, из которых я мог бы делать деньги.
Хью колебался. Понс сказал:
– Так что? Ты понял меня?
– Мне, наверное, понадобится помощь. Понимаете, я ведь не знаю ни о чем, что творится за стенами этого дворца. Мне известно только то, что делается под лестницами. Я подумал, что мне мог бы помочь Джо.
– Каким образом?
– Я так понял, что он путешествовал с вами и много видел. И скорее всего именно он смог бы выбрать проблемы, заслуживающие изучения. Пусть он выберет соответствующую статьи, я их переведу, а вы уже будете судить, стоит ли с этим связываться. Я могу изложить для вас их содержание вкратце, чтобы вы не теряли времени на незначительные подробности, тем более, если данный предмет не заинтересует вас.
– Неплохая идея. Я уверен, что Джо будет просто счастлив помочь. Хорошо, присылай энциклопедию. Все.
Хью был отпущен так кратко, что даже не имел возможности попросить насчет Барбары. Но потом он вспомнил, что все равно не смог бы рискнуть упоминать ее в присутствии Грэйс.
Сначала он хотел найти Дьюка и рассказать ему, что он собственными глазами видел его мать раздобревшей и счастливой – и то и другое буквально – но потом решил, что не стоит. Ведь он не знал, как отнесется Дьюк к правдивому рассказу о встрече. Ведь они не виделись с глазу на глаз.

Глава 15

Джо много дней подряд посылал по тому каждый день. Некоторые страницы в них были помечены. Хью приходилось трудиться над переводами не покладая рук и выдавать переводы статей, могущих принести практическую пользу. Через две недели за ним снова было послано.
Он ожидал, что состоится что-то вроде совещания по какому либо деловому вопросу. Но оказалось, что в покоях Понса сидят: сам Понс, Джо и какой-то Избранный, которого Хью до этого ни разу не видел. Хью мгновенно приготовился говорить как предписывалось слугам в уничижительном наклонении.
Лорд Протектор сказал:
– Подойди сюда, Хью. Сними карты. И не вздумай вдаваться в эти утомительные формальности. Это семья. Все свои.
Хью, поколебавшись, приблизился. Второй Избранный, крупного телосложения темнокожий человек с вечно хмурым выражением лица, казалось, не очень-то обрадовался его появлению. Хлыст бы у него с собой и он вертел его в руках. Но Джо взглянул на Хью и улыбнулся:
– Я учил их играть в бридж. Но нужен четвертый. Я все время твержу Понсу, что ты самый лучший из виденных мною когда-либо игроков. Ты уж постарайся не подводить меня, а?
– Постараюсь. – Хью сразу узнал одну из своих бывших колод. Вторая колода, кажется, была сделана и расписана вручную, но сделано все это было изумительно. Карточный столик не принадлежал к обстановке убежища, а также являлся настоящим произведением искусства, обильно украшенным резьбой по дереву.
Хью выпало быть партнером незнакомого Избранного, и он старался показать, что очень нервничает из-за этого. Он ясно видел, что не нравится партнеру. Но незнакомец что-то проворчал и не стал возражать.
У его партнера был контракт при трех пиках – по счастливому раскладу карт они взяли четыре. Партнер буркнул:
– Парень, ты маловато заказал. Игра впустую. Постарайся, чтобы этого больше не случалось.
Хью промолчал и сдал карты вновь.
В следующем круге Джо и Понс взяли пять треф. Партнер Хью разозлился вновь.
– Если бы ты зашел с бубен, мы бы оставили их. А ты вместо этого подставил нас! Я ведь предупреждал тебя. Ну, теперь…
– Мрика! – резко сказал Понс. – Это бридж. И играй в него. А хлыст убери. Слуга сыграл совершенно правильно.
– Ничего подобного! И будь я проклят, если буду играть с ним дальше!
Я всегда чувствую, что имею дело с вонючим слугой, как бы хорошо его не выскребли. А этот, по-моему, вообще не мылся!
Хью почувствовал, как пот стекает у него из подмышек и вздрогнул. Но Понс ровным голосом произнес:
– Хорошо, мы извиняем тебя. Можешь идти.
– И отлично! – Избранный встал. – Но прежде чем я уйду, я хотел спросить еще одну вещь… Если промешкать еще немного, то Их Превосходительство отдаст Протекторат Северной Звезды…
– Уж не собираешься ли ты вложить в это дело деньги? – резко спросил Их Милость.
– Я? Но ведь это семейное дело. Во всяком случае, я-то уж не упустил бы такого случая! Сорок миллионов гектаров сплошь покрытых первосортным лесом? Я бы не думал ни секунды! Но у меня буквально нет ни гроша… и вы сами знаете, почему.
– Конечно, знаем. Ты злоупотребляешь азартными играми.
– О, это совершенно напрасно. Деловому человеку приходится рисковать. Нельзя же назвать азартной игрой то, что…
– А мы считаем, что азартные игры. Мы не против риска, но терпеть не можем проигрышей. И если тебе снова придется проиграть, то желательно, чтобы ты вкладывал свои собственные деньги.
– Но это ведь вовсе не так рискованно. Дело практически верное… все равно, что породниться с Их Превосходительством. Семье…
– Позволь решать, что семье выгодно, а что нет, нем. А тебе придется еще немного подождать этого права. Пока же мы не менее твоего хотели бы доставить удовольствие Лорду Владетелю. Но ни в коем случае не с помощью сумм, которыми семья в данный момент не располагает.
– Деньги можно занять. Под проценты, которые…
– Ты собрался уходить, Мрика. Будем считать, что ты уже ушел. – Понс взялся за карты и начал тасовать их.
Молодой Избранный фыркнул и вышел.
Понс разложил пасьянс, снова смешал карты, раздал их и начал игру. В солитер. Через некоторое время он сказал Джо:
– Иногда этот юноша так выводит меня из себя, что я бы, кажется, с радостью изменил завещание.
Джо казался озадаченным:
– А я всегда думал, что его нельзя лишить наследства.
– Конечно, нет! – Их Милость выглядел шокированным. – Такого не сделает и последний крестьянин. До чего бы мы докатились, если бы на Земле не было стабильности? Даже думать не хочется о таком, пусть это и дозволено было бы законом. Нет, он мой наследник. Я имел в виду только слуг. Джо сказал:
– Тогда я не понимаю…
– Ну, ты же знаешь… Хотя, возможно и нет. Я все время забываю, что ты недавно среди нас. В завещании я распоряжаюсь вещами, принадлежащими лично мне. Это не так много… украшения, свитки и тому подобное. Стоимость всего этого примерно около миллиона. Пустяки. Если не считать домашних слуг. Только домашних. Я не говорю о слугах на шахтах или на фермах или на других предприятиях. Обычай таков, что всех домашних слуг упоминают в завещании – поименно. В противном случае, они обязаны следовать в загробный мир вслед за своим дядюшкой, в данном случае – за мной, после его смерти. – Он улыбнулся. – Была бы неплохая шутка, если бы после моей смерти Мрика обнаружил, что ему нужно набрать денег на покупку полутора – двух тысяч слуг, или заколотить дворец и жить в шалаше. У меня эта сцена так и стоит перед глазами. Ведь парень и сливы с дерева не достанет, без того, чтобы ее не трясли четверо слуг. Я даже не уверен, умеет ли он сам обуваться. Хью, если ты будешь утверждать, что черная дама бьет красного валета, я накажу тебя. Я в очень плохом настроении.
Хью торопливо произнес:
– Разве? А я и не заметил.
– Тогда чего же ты уставился в карты?
Хью и в самом деле уткнулся взглядом в свои карты, стараясь сделаться как можно незаметнее. Он очень нервничал, оказавшись невольным свидетелем ссоры между Понсом и его племянником. Но он не упустил ни слова из их перепалки, поскольку нашел ее более чем интересной.
Понс продолжал:
– А ты что предпочел бы, Хью? Сопровождать меня в мир иной? Если ты останешься здесь и будешь служить Мрике… тогда не отвечай сразу. Но предупреждаю тебя, что уже меньше чем через год после моей смерти тебе придется обгрызать себе пальцы на ногах, чтобы не остаться голодным… В то же время, как гласит Благой Свиток, небеса – довольно приятное местечко.
– Выбирать сложно.
– А тебе выбирать и не придется. И ты никогда не узнаешь, что тебя ожидает. Слуга не должен знать этого, чтобы всегда хорошо служить своему повелителю. Этот мерзавец Мемток так и ходит за мной по пятам, упрашивая удостоить его чести сопровождать меня на небеса. И если бы я был уверен, что он просит искренне, я бы непременно отказал ему из-за его бездарности. Понс смешал вдруг карты и выругался. – Черт бы побрал этого мальчишку! Он, конечно, партнер не ахти какой, но мне так хотелось сыграть несколько настоящих сильных робберов. Джо, нам нужно научить играть еще несколько человек. До чего же тоскливо остаться без четвертого партнера.
– Конечно, – согласился Джо. – Прямо сейчас?
– Нет, нет. Я хочу играть по-настоящему, а не смотреть, как новичок спотыкается на каждом ходу. Я уже втянулся в эту игру. Она позволяет совершенно отвлечься от неприятных мыслей.
И тут Хью осенило.
– Понс, если вы не против того, чтобы в игре участвовал еще один слуга…
Джо просветлел:
– Конечно же! Он…
– Барбара, – быстро перебил его Хью, чтобы тот не успел назвать Дьюка.
Джо растерянно заморгал. Но затем постарался сгладить собственные слова:
– Он – я имею в виду Хью – собирался назвать прислугу по имени Барбара. Она очень хорошо играет в бридж.
– Что? Так ты, значит, кое-кого обучал игре и под лестницей, Хью? – спросил Понс и добавил. – Барбара? Я что-то не припоминаю такого имени. По крайней мере, она не относится к старшим слугам.
– Вы должны помнить ее, – сказал Джо. – Она была с нами, когда вы нас подобрали. Помните, может, такая высокая…
– Ах, да! Конечно! Так значит, Джо, ты утверждаешь, что она умеет играть в эту игру?
– Она – игрок высшего класса, – заверил его Джо. – Играет лучше меня. Господи, Понс, да она обыграет вас, как мальчишку. Правду я говорю, Хью?
– Барбара великолепный игрок.
– Пока не увижу – не поверю.
Через несколько минут Барбара, вымытая и приведенная в порядок, уже стояла на пороге. Она взглянула на Хью, очень удивилась, открыла рот, потом закрыла его и стояла, так ничего и не произнеся.
К ней приблизился Понс.
– Так это, значит, и есть прислуга, которая умеет играть в бридж? Не бойся, малышка, никто тебя не съест.
И далее он добродушно уверил ее в том, что ее вызвали только для того, чтобы сыграть в бридж, и что она может расслабиться и не соблюдать уничижительной формы речи. – В общем, веди себя так, как будто ты у себя внизу приятно проводишь время с другими слугами. Поняла меня?

Предыдущая страница 13 Следующая страница


Свободное владение Фарнхэма 14

– Да, сэр.
– И еще одно. – Он похлопал ее по плечу. – Пока ты будешь моей партнершей, я не рассержусь на тебя, если ты допустишь промах – ведь ты все-таки прислуга и вообще удивительно, что ты способна играть в интеллектуальные игры. Но… – он сделал паузу, – но когда ты будешь играть против меня, если ты не будешь играть изо всех сил и попытаешься подыгрывать мне, обещаю тебе, что тебя накажут. Поняла?
– Правильно, – согласился Джо. – Их Милость вправе требовать этого. Играй по книге и старайся изо всех сил.
– По книге, – повторил Понс. – Я правда, никогда не видел этой книги, но Джо уверяет, что научил меня играть именно по ней. Так что старайся. Ну, ладно, давайте сдавать.
Хью почти не слушал его. Он блаженно вглядывался в свою возлюбленную.
Она достаточно хорошо выглядела и на вид была здорова, но ему странно было увидеть ее стройной, как прежде – вернее, почти как прежде, так как талия ее еще не совсем достигла прежнего объема, а грудь значительно увеличилась в размере. Загар с нее почти сошел, а одета она была как и вся прислуга, в бесформенный белый балахон, довольно короткий. Хью очень обрадовался тому, что она не лишилась своих волос. Волосы, правда, были коротко подстрижены, но их можно было отрастить.
Тут он заметил, что его собственная внешность почему-то удивила Барбару, и понял – почему. Улыбнувшись, он сказал:
– Я теперь причесываюсь шкуркой, Барби. Какая разница? Тем более, что я уже привык быть лысым, да мне это даже нравится.
– Ты выглядишь просто изысканно, Хью.
– Он страшен, как смертный грех, – заметил Понс. – Но зачем мы здесь собрались? Поболтать? Или сыграть в бридж? Твое слово, Барбара.
Они играли несколько часов подряд. И чем больше они играли, тем больше Барбара успокаивалась и приходила в себя. В конце концов, игра, по-видимому, даже начала доставлять ей удовольствие. Она стала улыбаться, в основном Хью, но и Джо тоже, и даже Их Милости. Она играла строго по книге и Понсу ни разу не удалось поймать ее на фальши в игре. Хью, наконец, пришел к выводу, что их хозяин хороший игрок, не отличный, конечно, пока, но он, по крайней мере, запоминает битые карты, и в торговле точен. Хью находил его вполне достойным партнером и довольно сильным противником. Игра была настоящей и хорошей.
Один раз, когда Барбара была партнершей Понса и контракт был у нее на руках, Хью обратил внимание, что Понс, который выложил валета, заказал слишком много. И тогда он осмелился на один верный трюк, который давал бы Барбаре возможность взять контракт, выиграть игру и роббер.
Своим намерением он вызвал только совершенно безразличный взгляд, как бы вскользь брошенный на него Барбарой, да Джо взглянул на него с незаметной для постороннего взгляда усмешкой, но держа язык за зубами. Понс ничего не заметил. Оставшись в дураках, он взревел от огорчения, потянулся и погладил Барбару по голове.
– Изумительно! Изумительно! Малышка, да ты, кажется, и впрямь УМЕЕШЬ играть! Да я и сам вряд ли сумел бы так сыграть!
Не стал он жаловаться на судьбу, когда в следующем роббере, Барбара и Хью жестоко наказали его и Джо. Тогда Хью решил, что в Понсе есть то, что называется «спортивным духом», и, к тому же, неплохие способности к карточной игре.
Появилась одна из глухонемых прислужниц, поклонилась и подала Их Милости бокал чего-то холодного, затем такой же бокал подала и Джо.
Понс отхлебнул глоток, вытер губы и произнес:
– Уф! Очень кстати.
Джо шепотом предложил ему на ухо что-то. Понс, казалось, удивился, но ответил:
– Конечно. Почему бы и нет?
Таким образом, Хью и Барбару так же обслужили. Хью с удовольствием обнаружил, что в бокале у него чистый яблочный сок. Если бы там оказалось Счастье, то он не поручился бы за свою дальнейшую способность играть.
Во время следующего роббера Хью заметил, что Барбара чем-то озабочена и с большим трудом сосредотачивается на игре. Когда они доиграли круг, он тихонько спросил:
– Что-нибудь не в порядке, милая?
Она бросила взгляд на Понса и прошептала в ответ:
– В общем, да. Когда за мной послали, я как раз должна была покормить малышей.
– О! – Хью повернулся к хозяину.
– Понс, Барбаре необходимо сделать перерыв. Понс оторвался от тасуемых им карт.
– Не иначе, как в уборную. Думаю, что одна из служанок покажет ей где это. Ведь сами-то они ходят куда-нибудь.
– Нет, не то. Впрочем, может быть и это тоже. Но я хотел сказать, что у Барбары есть дети. Близнецы.
– Ну так и что из этого? У прислуги обычно и бывают близнецы. Ведь у них две груди.
– В том-то и дело, она еще кормит их грудью, а последний раз их нужно было кормить несколько часов назад. Ей просто необходимо уйти.
Понс, казалось, был слегка раздражен. Немного поколебавшись, он заявил:
– Чепуха. Молоко, небось, не свернется из-за такого небольшого опоздания. Сдавай карты.
Но Хью даже не прикоснулся к колоде. Понс сказал:
– Ты что, не слышал меня?
Хью встал. Его сердце билось, как молот и он почувствовал, что дрожит от страха.
– Понс, Барбара страдает. Ей именно сейчас просто необходимо покормить малышей. Я, конечно, не могу принудить вас отпустить ее… но неужели вы думаете, что я буду продолжать играть и после того, как вы не отпускаете ее. Если вы так считаете, то видимо, вы сошли с ума.
Великан долгое время рассматривал его, ни капли не изменившись в лице. Потом он вдруг улыбнулся.
– Хью, а все-таки ты мне нравишься. Ты уже как-то раз устраивал нечто в этом роде, не так ли? Наверное, эта прислуга – твоя сестра, да?
– Нет.
– Тогда, если кто из нас и сошел с ума, так это ты. Да знаешь ли ты, как близок ты был к тому, чтобы стать просто мясом.
– Могу предположить.
– Вряд ли, поскольку по тебе этого никак не скажешь. Но я уважаю отвагу, даже в слугах. Ладно, пусть ее двойняшек принесут сюда. Они могут сосать и в то время как мы играем.
Принесли малышей и Хью тут же понял, что это самые симпатичные ребятишки на свете, самые здоровенькие и миленькие детишки, которые когда-либо появлялись на свет божий. Он так и сказал Барбаре. Но в первый момент ему не удалось дотронуться до них, так как Понс сразу же подхватил их по одному каждой рукой, рассмеялся и подув обоим в ротики, немного покачал их.
– Отличные мальчуганы, – взревел он. – Отличные мальчуганы у тебя, Барбара! Сущие маленькие дьяволята, готов поклясться! Давай, давай, малыш, сжимай кулачок. Ну-ка, ткни-ка Дядюшку в нос еще разок! Как их зовут, Барбара? У них есть имена?
– Вот этот – Хью…
– Что? Разве у них с Хью есть что-нибудь общее? Или, может, он просто так считает?
– Он их отец.
– Ну и ну! Ты, Хью, может быть и некрасив, но, видимо, у тебя есть другие достоинства. Если только Барбара говорит правду. А как же зовут второго?
– А это маленький Джо. Карл Джозеф.
Понс взглянул на Джо.
– Так значит прислуга называет своих отпрысков в твою честь, Джо? Придется получше присматривать за тобой, разбойник ты этакий. Что же ты подарил Барбаре?
– Прошу прощения?
– Что ты подарил ей за рождение ребенка, идиот? Подари ей это кольцо, которое у тебя на пальце. В этом доме столько детей названо в мою честь, что мне приходится заказывать целые мешки безделушек. Эти особы знают, что я обязан что-нибудь подарить им. Хью счастливчик, ему нечего отдать. Ха, да у Хьюго, кажется, зубки!
Самому Хью удалось подержать их немного, пока Барбара устраивалась так, чтобы иметь возможность и кормить детишек грудью и играть в бридж одновременно. Она брала их по одному, а свободной рукой в это время играла. Вокруг ребенка, которого не кормили, суетились глухонемые служанки, а когда кормление закончилось, унесли их обратно. Несмотря на довольно сложные обстоятельства, Барбара играла неплохо, даже очень хорошо. Длинная игра закончилась тем, что Понс набрал больше всех очков, Барбара оказалась на втором месте, а Хью и Джо разделили третье и четвертое места. Хью сжульничал совсем немного, чтобы добиться такой расстановки. Понсу действительно шла карта, особенно когда его партнершей была Барбара; им даже удалось сделать два малых шлема.
Понс пребывал в отличном расположении духа.
– Барбара, поди сюда, малышка. Скажи своей начальнице, что я приказал найти кормилицу для твоих двойняшек, и что я хочу, чтобы ветеринар как можно быстрее прекратил у тебя выделение молока. Я хочу, чтобы ты смогла стать как можно раньше моим партнером – или противником – по бриджу. Ты играешь, как настоящий мужчина.
– Да, сэр. Но позволено ли будет задать вопрос?
– Позволено.
– Я бы предпочла кормить их сама. Ведь они – это все, что у меня есть.
– Ну, что ж… – Он пожал плечами. – Кажется сегодня у меня день упрямых слуг. Видимо, вы оба все еще дикари. Вам бы отнюдь не повредила небольшая порка. Хорошо, но тогда тебе придется иногда играть только одной рукой: я не желаю, чтобы игра прерывалась. – Он улыбнулся. – Кроме того, я время от времени буду даже рад видеть маленьких разбойников, особенно того, который умеет кусаться. Можешь идти. Все.
Барбара была отправлена так внезапно, что Хью едва успел на прощание обменяться с ней улыбками. Он-то рассчитывал, что они будут спускаться вниз вместе, а может быть даже зайдут к нему ненадолго. Но Их Милость не отсылал его, поэтому ему пришлось остаться. На душе у него было тепло и хорошо. Сегодня у него впервые за долгое время были минуты настоящего счастья.
Затем Понс объяснил ему, почему ни одну из переведенных им статей нельзя было использовать практически.
– Но не отчаивайся, Хью. Продолжай свою работу и нам обязательно что-нибудь попадется. – Он перевел разговор на другую тему, все еще не отпуская Хью. Хью обнаружил, что Понс – эрудированный собеседник, который интересуется всем, и готов как внимательно послушать, так и рассказать о чем-нибудь сам. Он казался Хью воплощением настоящего циника, дилетанта в искусстве и науке, ни милосердным, ни жестоким, не обращающим внимания на собственное положение, не расистом – он относился к Хью как к равному по уму.
Пока они беседовали, маленькие прислужницы накрыли стол для Понса и Джо. Хью не было предложено ничего, да он и не ждал этого – не хотел, к тому же, потому что всегда мог приказать накрыть ему стол в его кабинете, если не успевал к общему обеду в столовой для старших слуг. Давным-давно ему уже было ясно, что Мемток прав, когда утверждал, что слуги питаются лучше хозяев. Но, когда Понс наелся, он пододвинул свое блюдо к Хью.
– Ешь.
Хью колебался какие-то доли секунды. Он прекрасно понимал, что ему оказана великая честь – для слуги, разумеется. На блюде оставалось еще очень много – раза в три больше, чем съел Понс. Хью не мог припомнить, чтобы ему приходилось подъедать чьи-нибудь объедки, да еще грязной ложкой. Но он принялся за еду.
Как обычно, меню Их Милости не пришлось по вкусу Хью – что-то жирное, а он всегда недолюбливал свинину. Свинина редко подавалась слугам, но зато была обычной принадлежностью блюд, которые постоянно пробовал Мемток. Это очень удивляло Хью, так как в ревизованном Коране еще сохранялись религиозные предписания по поводу пищи, а Избранные следовали некоторым мусульманским обычаям. Они практиковали обрезание, не употребляли никакого спиртного, не считая легкого пива и соблюдали рамадан, во всяком случае номинально, поскольку назывался он именно так. Магомет был бы потрясен коренными изменениями, которые претерпело его прямое монотеистическое учение, но некоторые его детали он бы узнал.
Но хлеб был вкусен, фрукты – превосходны, равно как и мороженое и многое другое. Поэтому не нужно было довольствоваться мясом. И Хью отведал всего понемножку.
Понс поинтересовался, каким был во времена Хью климат этого района.
– Джо говорит, что иногда у вас бывали морозы. Даже снег. – Конечно. Каждую зиму.
– Удивительно. И какой же бывал мороз?
Хью задумался. До сих пор он не знал, как эти люди измеряли температуру.
– Если взять диапазон температур между замерзанием воды и ее кипением, то иногда температура доходила до одной трети этого промежутка. Понс удивился – Ты уверен? Мы называем этот диапазон, от точки кипения до точки замерзания ста градусами. И, следовательно, ты утверждаешь, что температура доходила иногда до тридцати трех градусов ниже нуля.
Хью с интересом отметил, что стоградусная шкала пережила два тысячелетия. Впрочем, почему бы и нет – ведь они пользовались десятичным исчислением в арифметике и в денежной системе. Он еще раз прикинул в уме. – Да, именно это я и имел в виду. Мороз, почти достаточный, чтобы заморозить ртуть, а в горах вполне достаточный для этого, – Хью указал на горы, вздымающиеся за окном.
– Да, – согласился Джо, – такой мороз, что зубы стыли. Только из-за этого я был готов двинуть на Миссисипи.
– А где, – спросил Понс, – находится Миссисипи?
– Ее больше не существует, – объяснил Джо. – Сейчас она под водой, к сожалению.
Все это привело к тому, что они начали обсуждать причины изменения климата и Их Милость послал за последним томом Британники, в котором содержались древние карты и за современными картами. Они все вместе склонились над ними. Там, где раньше была Миссисипи, теперь далеко на север простирался Залив; Флориды и Юкатана не было, а Куба представляла собой группу маленьких островков. Калифорния имела собственное внутреннее море, а большая часть северной Канады исчезла.
Такого же рода изменения произошли повсюду. Скандинавский полуостров стал островом, Британские острова стали группой небольших островков, водой оказалась покрыта и часть Сахары. Все низменности в мире были покрыты водой – не было Голландии, Бельгии, северной Германии. Не было и Дании – Балтика стала заливом Атлантического океана.
Когда Хью увидел все это, его охватила какая-то печаль и он почувствовал тоску по дому. Он и раньше из книг знал, что все это так, но впервые видел перед собой карту.
– Вопрос в том, – сказал Понс, – явилось ли таяние льдов следствием большого количества пыли, появившейся в атмосфере в результате войны между Востоком и Западом, или оно явилось природным явлением, которое только в небольшой степени было ускорено искусственно? Некоторые из моих ученых придерживаются первой версии, некоторые – второй.
– А сами вы что думаете? – спросил Хью.
Лорд пожал плечами.
– Я не так глуп, чтобы составлять мнение, не располагая достаточной информацией. Поэтому, оставляю это на рассмотрение ученым. Единственное, за что я благодарен Дяде, так это за то, что я живу во времена, когда могу выйти за порог, не обморозив ступней. Однажды я был на Южном Полюсе – у меня там кое-какие шахты. Так что вы думаете – иней на земле. Ужасно. Льду место в напитках!
Понс подошел к окну и некоторое время стоял, вглядываясь в силуэты гор на фоне заката.
– Все же, если бы здесь стало так холодно, то мы бы мигом выковыряли их оттуда. А, Джо?
– Да, и они вернулись бы, поджав хвосты, – согласился Джо.
Хью был озадачен.
– Понс имеет в виду, – объяснил Джо, – беглых, которые скрываются в горах. За которых сначала приняли и вас, когда нас впервые обнаружили.
– Да, беглые и горстка аборигенов, – добавил Понс. – Дикари. Бедняги, которые никогда не вкушали плодов цивилизации. Их очень трудно спасти, Хью. Ведь они не стоят и не ждут, когда их обнаружат, как вы, например. Они хитры, как волки. Стоит в небе появиться хоть тени, и они замирают на месте. И их никак не обнаружить с воздуха. Кроме того, они способны на все. Конечно, мы с легкостью могли бы выкурить их оттуда, но тогда и игра кончится, а это нежелательно. Хью, кстати, ты ведь и сам жил там, поэтому должен знать, как это можно устроить. Как нам переловить всех этих бродяг, не портя игры?
Мистер Хью Фарнхэм колебался ровно столько, сколько ему потребовалось на то, чтобы сформулировать ответ.
– Их Милость, должно быть, знает, что ничтожный слуга – всего лишь слуга. И он никогда не осмелится предложить, что его незначительные соображения могут хотя бы близко подойти к тем гениальным решениям проблемы, которые, несомненно, переполняют великий ум Их Милости.
– Что такое, черт побери. Перестань, Хью. Я действительно хочу знать твое мнение.
– Вы уже знаете мое мнение, Понс. Я – слуга. И мои симпатии – с беглецами. И с дикарями. Ведь я и сам пришел сюда не по собственной воле. Меня привели.
– Ну уж, наверное, ты теперь не жалеешь об этом? Конечно, и ты, и даже Джо, были захвачены. Но ведь тогда свою роль сыграл языковой барьер. Теперь-то ты видишь разницу. Не так ли?
– Да, вижу.
– Тогда ты должен видеть и то, как улучшились условия твоей жизни. Разве теперь ты не спишь в лучшей постели? Разве ты не ешь сытнее и вкуснее? Дядя! Да ведь когда мы подобрали вас, вы голодали и давили вшей. Вы были чуть живыми от непосильного труда, я же знаю! Я не слепой и я не глуп: в моей семье даже последний слуга не работает и вполовину так много, как приходилось вам, и спит в куда лучшей постели, а у вас еще стояла и вонь – нам едва удалось вывести ее. А что касается пищи, если так можно назвать то, что ели вы, то любой из моих слуг просто побрезговал есть такую гадость. Разве все это не правда?
– Правда.
– Так в чем же дело?
– Я предпочитаю свободу.
– Свободу! – Их Милость презрительно фыркнул. – Понятие, такое же воображаемое, как, например, «призрак». Бессмыслица. Хью, тебе бы следовало заняться семантикой. Современной семантикой, конечно. Вряд ли в ваше время такая наука существовала. Мы все свободны – идти предписанными нам путями. Так же как камень волен падать, когда ты подбрасываешь его в воздух. Никто не свободен в абстрактном смысле этого слова. Может, ты думаешь, что я свободен? Скажем, свободен поменяться с тобой местами, а? А поменялся бы я с тобой, если бы мог? С радостью, клянусь! Ведь ты даже представления не имеешь о том, какие заботы обуревают меня, чем я занят. Иногда я по пол ночи лежу, не в силах заснуть и мучительно раздумывая о том, как мне быть дальше – а ведь такого в спальнях слуг не бывает. Они счастливы, у них нет забот. А я должен терпеливо нести свое бремя.
Лицо Хью приняло упрямое выражение. Понс подошел к нему и обнял его за плечи.
– Ладно, давай обсудим это разумно, как два умных человека. Ведь я не отношусь к тем отягченным предрассудками людям, которые считают, что слуга не способен думать, потому что его кожа белого цвета. А ведь такие есть, ты знаешь. Разве я всегда не уважал твой интеллект?
– Да… уважали.
– Это уже лучше. Тогда позволь мне кое-что объяснить тебе – Джо знает что – а ты будешь задавать вопросы, и мы придем к разумному взаимопониманию. Во-первых… Джо, ты ведь видел Избранных повсюду, Избранных, которых наш друг Хью, несомненно, назвал бы «свободными». Расскажи ему о них.
Джо хмыкнул.
– Хью, если бы ты видел их, то был бы рад, что имеешь счастье жить в имении Понса. Я могу описать их существование только так: «Нищее черное отребье». Совсем как то нищее белое отребье, которое жило на берегах Миссисипи. Нищее черное отребье, которое даже не знает, что будет есть в следующий раз.
– Понимаю.
– Я, кажется, тоже понимаю, – согласился Их Милость. – Очень выразительно. Я предвижу день, когда каждый человек будет иметь слуг. Конечно, этого не случится за одну ночь, потребуется долгое время, чтобы придти к такому. Но мой идеал – это когда у каждого Избранного будут слуги, а о слугах будут заботиться так же, как в моем имении. И я для этого делаю все, что в моих силах. Я слежу за тем, чтобы они с рождения и до смерти ни в чем не испытывали недостатка. Им нечего бояться, они живут в абсолютной безопасности – чего нет в этих горах, и думаю, что тебе это известно как никому хорошо. Они счастливы, они никогда не работают до седьмого пота – как я, например, – они развлекаются, чего я никак не могу сказать о себе! Эта партия в бридж – мое первое настоящее развлечение за целый месяц. И их никогда не наказывают, разве что только для того, чтобы показать им, что они делают не то. И это необходимо, так как сам знаешь, что большинство из них – глупы. И не подумай, что я тебя отношу к этой же категории… Нет, я могу честно сказать, что считаю тебя способным руководить другими слугами, несмотря на цвет твоей кожи. Я говорю о простых слугах. Честно, Хью, неужели ты считаешь, что они могли бы сами позаботиться о себе так же хорошо, как я забочусь о них?
– Наверное, нет. – Хью уже слышал все это несколько дней назад, и почти в тех же самых выражениях – от Мемтока. Но с той разницей, что Понс, казалось, искренне заботится об их благополучии и любит их, а Главный Управляющий открыто презирает их, даже еще больше, чем втайне презирает Избранных. – Нет, большинство из них не смогло бы позаботиться о себе.
– Ага! Так ты согласен со мной?
– Нет.
Понс был ошеломлен.
– Хью, как же мы можем спорить, если ты сначала говоришь одно, а потом сам же себе противоречишь?
– Я не противоречу себе. Я согласен, что вы прекрасно заботитесь о своих слугах. Но я не согласен, что предпочитаю благополучие свободе. – Но ПОЧЕМУ, Хью? Назовите же мне настоящую причину, а не философскую абстракцию. Если ты несчастлив, то я хочу знать почему. Чтобы я мог исправить положение.
– Одну причину я могу назвать. Мне не дают жить с моей женой и детьми.
– Что?
– С Барбарой и близнецами.
– Ах вот оно что! А разве это очень важно? Ведь у тебя есть согревательница постели. Так мне сказал Мемток, и я даже поздравил его с тем, как он ловко справился с необычной ситуацией. От этой старой лисы ничего не ускользает. Так что женщина у тебя есть, и к тому же она гораздо более искушена в постельных делах, чем обычная прислуга. А что касается близнецов, то ты всегда можешь повидаться с ними. Только прикажи и тебе тут же принесут их когда угодно. Но кто же согласится жить с детьми? Или с женой? Я, например, со своей женой и детьми не живу, клянусь. Я иногда вижусь с ними, когда это необходимо. Но разве кто-нибудь захотел бы жить вместе с ними?
– А я хочу.
– Ну, знаешь… Дядя! Я хочу, чтобы ты был по-настоящему счастлив. Это можно устроить.
– МОЖНО?
– Конечно. Если бы ты не стал поднимать столько шума из-за оскопления, ты бы уже давным-давно жил вместе с ними – я до сих пор не понимаю, почему ты отказался. Так ты согласен на встречу с ветеринаром?
– Э… нет.
– Ну тогда есть другая возможность. Я прикажу стерилизовать женщину.
– НЕТ!
Понс вздохнул.
– Тебе трудно угодить. Но будь же рассудителен, Хью. Не могу же я изменить научную теорию размножения только ради того, чтобы сделать приятное одному из слуг. Да ты знаешь, сколько слуг в этой семье? Здесь и во Дворце? Думаю, что около тысячи восьмисот. А знаешь, что произойдет, если дать им возможность беспрепятственно размножаться? Через десять лет их число удвоится. А потом они начнут голодать. Я не в силах обеспечить их полностью при неограниченном приросте. Конечно, если бы я мог, я бы сделал это. Но это неосуществимо. Да и никто не смог бы справиться с ними, если бы они стали размножаться стихийно. Так что же лучше? Контролировать рождаемость? Или пусть голодают?
Их Милость вздохнул. – Жаль, что ты не на голову ниже. Возможно, тогда мы что-нибудь придумали бы. Ты когда-нибудь бывал в помещениях жеребцов?
– Да, однажды мы с Мемтоком были там.
– Ты обратил внимание там на дверь? Тебе пришлось наклониться, а Мемток прошел, не сгибаясь – ведь он тоже когда-то был жеребцом. И в любом из бараков для жеребцов по всему миру двери одинаковой высоты. И ни одному слуге, если он выше ростом, никогда не стать жеребцом. И твоя прислуга слишком велика. Этот закон очень мудр, Хью. Не я устанавливал его. Он был введен давным-давно, Их Превосходительством, который правил в те времена. Если бы им позволили рождаться высокими, пришлось бы чаще наказывать их, а это плохо, как для слуги, так и для хозяина. Нет, Хью. Все имеет свои причины. Но не проси невозможного. – Он поднялся с дивана, на котором они с Хью разговаривали и пересел за карточный столик. Взяв колоду, он сказал: – И давай, больше не будем об этом. Ты умеешь играть в двойной солитер?
– Да.
– Тогда подсаживайся, и посмотрим, сумеешь ли ты обыграть меня. Только не будем дуться. А то мужчины обычно расстраиваются, когда их усилия не увенчиваются успехом.
Хью смолк. Он печально раздумывал о том, что Понс ни в коем случае не злонамерен. Просто он является представителем правящего класса, а они по истории, всегда были одинаковы… искренне уверены в своих благих намерениях, и огорчены, когда их пытались разубедить в этом.
Они сыграли партию. Хью проиграл, потому что мысли его витали далеко. Начали вторую, и тут Их Милость заметил:
– Надо бы приказать, чтобы расписали еще одну колоду. А то эта уже поистерлась.
Хью сказал:
– А разве нельзя это сделать быстрее, отпечатав ее, как свиток?
– А? Мне это никогда не приходило в голову. – Понс потер пальцем одну из карт XX века. – Эта, во всяком случае, не очень-то похожа на напечатанную. А что, их в самом деле печатали?
– Конечно. Тысячами. Даже, можно сказать, миллионами, учитывая то, что продавались они в огромных количествах.
– Вот как? Никогда бы не подумал, что бридж, при том, что игрокам необходим острый ум, мог привлечь много людей.
Хью внезапно бросил карты.
– Понс! Вы хотели сделать деньги.
– Да. Хотел.
– Так вот они – у вас в руках. Джо! Иди сюда и давайте обсудим это. Сколько колод продавалось в Соединенных Штатах ежегодно?
– Ну, я точно не знаю, Хью. Наверное, миллионы.
– Я тоже так думаю. С прибылью около девяносто процентов. Ммм… Понс, а ведь бридж и солитер – не единственные игры, в которые можно играть с помощью карт. Возможности тут неограниченные. Есть игры, такие же простые, как солитер, но в которые могут играть два, три или большее число игроков. Есть игры, в которые одновременно может играть дюжина людей. Есть игры простые, есть сложные, есть даже разновидность бриджа – «двойной», как его называют, – более сложная, чем контракт. Понс, каждая семья – маленькая семья – всегда имела одну, две, а то и дюжины колод. В редком доме не держали карт. Можно примерно подсчитать, сколько колод продавалось. Возможно, только в Соединенных Штатах в ходу было около ста миллионов колод. А перед вами девственный рынок. Все, что требуется – это заинтересовать людей.
– Понс, Хью прав, – подтвердил Джо. – Возможности неограниченные.
Понс поджал губы.
– Если продавать их по бычку за колоду, ну, скажем… ммм…
– Слишком дорого, – возразил Джо. – Ты убьешь рынок, еще не начав дела.
Хью спросил:
– Джо, помнишь, есть какая-то формула, для установления цены, дающей максимальную прибыль.
– Она срабатывает только при полной монополии.
– Да? А как здесь насчет этого? Патенты, авторское право и все такое прочее? В тех свитках, что я читал, об этом ничего не было сказано.
Джо ответил:
– Хью, Избранные не имеют такой системы, она им не нужна. Все прекрасно разработано, изменения очень редки.
Хью сказал:
– Это плохо. Не пройдет и двух недель, как рынок переполнится подделками.
Понс встал:
– Что за белиберда? Говорите на Языке. – Вопрос Хью мог сформулировать только по-английски; Джо, соответственно, и ответил на него также по-английски.
Джо сказал:
– Прошу прощения, Понс, – и объяснил ему, что понимается под патентом, авторскими правами и монополией.
Понс облегченно вздохнул.
– О, это очень просто. Когда на человека снисходит вдохновение Небес, Лорд Владетель запрещает кому бы-то ни было другому пользоваться этим. На моей памяти такое было всего дважды. Но, во всяком случае, было.
Хью не был удивлен, узнав, как редко случаются здесь изобретения. Эта культура была статичной, большая часть того, что здесь называлось «наукой», пребывало в руках оскопленных рабов. А поскольку запатентовать новую идею было так трудно, то и инициатива в этом направлении была редка. – Значит, вы заявите, что эта идея – вдохновение Небес?
Понс немного подумал и ответил:
– Вдохновение – это то, что Их Милосердие в Их Мудрости, признает вдохновением. – Он вдруг улыбнулся. – На мой взгляд, все, что будет приносить бычки в сундуки Семьи, является вдохновением. Проблема в том, чтобы Владетель думал так же. Но это можно устроить. Продолжайте.
Джо сказал:
– Хью, охраняться должны будут не только игральные карты, но и игры вообще.
– Конечно. Если не будут покупать карты Их Милости, то пусть и не играют в его карты. Конечно, трудно гарантировать, что кто-нибудь не попытается подделать колоду карт, но монополия сделает это противозаконным.
– И не только такие карты, но и любую разновидность игральных карт.
Ведь в бридж можно играть картами, на которых проставлены одни номера.
– Да, – отозвался Хью. – Джо, а ведь у нас в убежище где-то была коробка со скрэбблом.
– Она здесь. Ученые Понса спасли все, Хью. Я понимаю, к чему ты клонишь, но здесь никто не сможет играть в скрэббл, потому что никто не знает английского.
– А что мешает нам изобрести скрэббл заново – но уже на Языке? Стоит мне только посадить свой штат за частотное исследование Языка, и я очень скоро смогу изготовить скрэббл, и доску и фишки и правила, но уже на Языке.
– Что еще, во имя Дяди, такое этот ваш скрэббл?
– Это игра, Понс. Очень хорошая. Но главное то, что за нее можно просить гораздо дороже, чем за колоду карт.
– И это еще не все, – сказал Хью. Он начал загибать пальцы: – Парчизи, монополия, бэкгэммон, старушка – для детей – ее можно назвать как-нибудь иначе – домино, анаграммы, разные джигсо – вы когда-нибудь видели их?
– Нет.
– Они годятся для любого возраста, бывают самых разных степеней сложности. Жестянщик. Кости – множество игр с костями. Джо, здесь есть казино?
– Своего рода. Здесь есть места для игр и многие играют дома.
– Рулетки?
– Не думаю.
– Тогда страшно подумать, что мы можем сделать. Понс, складывается впечатление, что отныне вы все ночи будете проводить, подсчитывая барыши. – Для этого есть слуги. Я только хотел бы знать о чем вы говорите. Не будет ли позволено спросить?
– Простите, сэр. Джо и я говорили о древних играх… и не только об играх, но и всякого рода развлечениях, которые раньше были в большом ходу, а потом забылись. Так я по крайней мере думаю. А ты Джо?
– Единственная игра, которую я встречал здесь – это шахматы.
– Конечно, неудивительно, что они сохранились. Понс, дело в том, что любая из этих игр может принести деньги. Конечно, у вас есть игры. Но эти игры будут новшеством. Хоть они и очень старые. Пинг-понг… стрельбы из лука! Джо, у них есть все это?
– Нет.
– Биллиард. Ладно, хватит. Мы и так уже перечислили достаточно. Понс, значит сейчас самое важное – это добиться покровительства Их Милосердия, которое должно распространиться на все это… и я кажется придумал, как выдать это за вдохновение свыше. Это было чудом.
– Что? Ерунда. Я не верю в чудеса.
– А вам и не надо верить. Смотрите сами, нас обнаружили на земле, принадлежащей лично Владетелю – а нашли нас вы. Разве это не выглядит как то, что Дядя хотел, чтобы о нашем существовании стало известно Владетелю? И чтобы вы, как Лорд Хранитель, хранили это?
Понс улыбнулся:
– Но это могут начать оспаривать. Может дорого обойтись. Но ведь не вскипятишь воды, не истопив печку, как говаривала моя тетушка. – Он встал. – Хью, я хочу посмотреть на этот самый скрэббл. И как можно скорее. Джо, мы выберем время, чтобы ты объяснил нам все остальное. Мы отпускаем вас обоих. Все.
Киска уже спала, когда вернулся Хью, но в кулачке у нее была зажата записка:
"О, милый, как чудесно было увидеть тебя!!! Жду не дождусь, когда же Их Милость снова позовет нас играть в бридж! Он просто старый душка! Пусть даже и проявив недомыслие кое в чем. Но он исправил свою ошибку, а это признак настоящего джентльмена.
Я так возбуждена тем, что повидалась с тобой, что едва могу писать. А ведь Киска ждет записку, чтобы отнести ее тебе.
Близнецы посылают тебе свои поцелуи, свои слюнявые. Люблю, люблю, люблю! Твоя и только твоя Б."
Хью читал записку Барбары со смешанным чувством. Он разделял ее радость по поводу воссоединения, хотя оно и было довольно непродолжительным, и тоже с нетерпением ждал того времени, когда Понс для своего удовольствия позволит им побыть вместе. А что же касается остального… Лучше постараться вытащить ее оттуда до того, как она начнет мыслить, как обыкновенная прислуга! Конечно, в общепринятом смысле слова Понс был джентльменом. Он сознавал свои обязанности, был великодушен и щедр по отношению к своим подданным. В общем, джентльмен.
Но он же был и проклятым сукиным сыном! И Барбаре не следовало бы недооценивать это! Игнорировать это – да! Иначе просто невозможно. Но забывать – никогда!
Он должен освободить ее.
Но как?
Он улегся в постель.
Промаявшись около часа, он поднялся, перебрался в гостиную и встал у окна. За темным покровом ночи он различил еще более темные очертания Скалистых гор.
Где– то там были свободные люди.
Он мог бы разбить это окно и уйти по направлению к горам, затеряться в них еще до рассвета – и найти свободных товарищей. Ему даже не потребовалось бы для этого разбивать окно – просто проскользнуть мимо дремлющего привратника, или воспользоваться данной ему властью, олицетворяемой хлыстом, и пройти, невзирая на стражу. Никаких особых мер, чтобы помешать слугам удрать, не предпринималось. Стража содержалась скорее для того, чтобы предотвратить проникновение извне. Большинство слуг и не подумало бы бежать, как например, собаки.
Собаки… А ведь одной из должностей была должность содержателя гончих.
Если понадобится, он сможет убить собаку голыми руками. Но как бежать, когда на руках двое грудных детей?
Он взял бутылку и налил себе порцию Счастья, выпил ее и вернулся в постель.

Глава 16

В течение многих дней Хью занимался тем, что перерабатывал игру скрэббл, переводил хойловское «Полное собрание игр», диктовал правила и описания игр и развлечений, которых не было у Хойла (например: пинг-понг, гольф, катание на водных лыжах), и часто встречался с Понсом и Джо – за игрой в бридж.
Последнее было самым приятным. С помощью Джо он научил играть нескольких Избранных, но чаще всего они играли вчетвером: Хью, Понс, Джо и Барбара. Понс отдавался игре с энтузиазмом новообращенного. Когда он не был занят ничем более важным, он старался отдавать игре почти каждую свободную минуту, причем предпочитал, чтобы игроки были всегда одинаковыми – все те же четверо, то есть самые лучшие из доступных игроков. Хью казалось, что Понс искренне симпатизирует Барбаре, равно как и коту, которого он звал «Даклистон» и никогда – просто «Док». Понс даже распространил на котов обращение как с равными и Док, или любой другой из котов, всегда мог запросто вспрыгнуть ему на колени, даже если Понс в это время торговался. Ту же вежливость и доброе отношение он проявлял и по отношению к Барбаре, он никогда не называл ее иначе чем «Барба» или «Деточка». И уже никогда больше не обращался к ней, как к неодушевленному предмету, как то предписывали правила Языка. Барбара, в свою очередь называла его «Понс» или «Дядюшка» и явно испытывала удовольствие от его общества.
Иногда Понс оставлял Хью и Барбару наедине, однажды – на целых двадцать минут. Эти минуты были настоящим сокровищем, ценность которого просто не поддавалась исчислению. Они даже не рискнули потерять эту привилегию и удовлетворились всего лишь легким пожатием рук.
Если наступало время кормить детей, Барбара говорила об этом и Понс отдавал распоряжение принести их. Однажды он даже приказал принести их, когда в этом не было необходимости, заявив, что не видел их целую неделю и хотел бы посмотреть, сильно ли они подросли за это время. Поэтому игру пришлось отложить до тех пор, пока «дядюшка» не навозился с ними всласть на ковре, издавая разные забавные звуки.
Затем он велел унести их, поиграв минут пять. Он сказал Барбаре:
– Детка, они растут, как сахарный тростник. Надеюсь, что увижу их взрослыми.
– Дядюшка, вам еще жить да жить!
– Возможно. Я пережил уже наверное с дюжину пробователей пищи, но это ничего не меняет. А наши мальчишки вполне могут стать прекрасными лакеями. Я так и вижу их подающими блюда на банкете во Дворце – в Резиденции, конечно, а не в этой хибаре. Чей ход?
Несколько раз Хью видел Грэйс, но ни разу более чем несколько секунд.
Если он появлялся в покоях Понса, когда там находилась она, то Грэйс немедленно удалялась с выражением крайнего неудовольствия на лице. Если же Барбара появлялась раньше Хью, то он вообще уже не заставал Грэйс. Было ясно, что она в покоях Понса чувствует себя как дома, было ясно так же и то, что она по-прежнему не переносит Барбару, а заодно и Хью. Но она ни разу ничего не сказала, видимо научившись не поступать вопреки воле Их Милости.
Теперь Грэйс официально имела статус согревательницы постели Их Милости. Хью узнал об этом от Киски. Прислуга всегда знала, у себя ли лорд по тому, была ли Грэйс наверху или внизу. Других занятий она не имела и никто, даже Мемток, не имел права наказывать ее. Кроме всего прочего, каждый раз, когда Хью мельком видел ее, она всегда была роскошно одета и увешана драгоценностями.
Она очень растолстела, настолько растолстела, что Хью испытал облегчение от того, что теперь даже номинально не обязан делить с ней ложе. Но вообще-то почти все согревательницы постели были слишком полными по понятиям Хью. Даже Киска была весьма пышной по меркам XX века, девушка ее габаритов уже вполне могла бы начинать садиться на диету. Но Киска очень огорчалась тому, что никак не может пополнеть еще и все спрашивала Хью, не разонравится ли она ему из-за этого?
Киска была еще настолько молода, что пышность ее форм была довольно приятна, как приятны пухлые дети. Но совсем другое дело – полнота Грэйс.
Где– то в этой расплывшейся туше скрывалась прелестная девушка, которая была когда-то его женой. Он старался не думать об этом и не понимал, как Понсу может нравиться это -если конечно она ему нравилась. По правде говоря, Хью допускал, что официальное положение согревательницы постели, еще ничего не говорило обо всем прочем. Ведь Понсу было более ста лет от роду. Так был ли он еще в состоянии иметь дело с женщинами? Хью этого не знал, да и мало интересовался. На вид Понсу можно было дать лет шестьдесят пять, причем он был еще весьма силен и бодр. Но Хью все же склонялся к мысли, что роль Грэйс в его жизни более чем скромна.
Но если ему было наплевать на Грэйс, то за нее очень волновался Дьюк. Как-то раз сын ворвался к нему в кабинет и потребовал разговора с глазу на глаз. Хью отвел его в свою комнату. Они не виделись уже с месяц. Дьюк только посылал переводы, поэтому не было никакой необходимости встречаться.
Хью попытался сделать встречу хоть немного приятной.
– Садись, Дьюк. Хочешь немного Счастья?
– Нет уж! Спасибо. Ты знаешь, что я слышал такое насчет матери?
– И что же ты слышал? (О боже! Опять начинается!…) – Ты чертовски хорошо знаешь о чем идет речь!
– Боюсь, что нет.
Хью буквально выдавил эти слова из себя. Дьюк располагал всеми фактами, но, что больше всего удивило Хью, узнал их только в этот день. Поскольку более четырехсот слуг были отлично осведомлены о том, что одна из дикарей – не та, высокая и худая, а другая, – проводила в покоях Их Милости гораздо больше времени, чем в помещениях для прислуги, то казалось невероятным, чтобы Дьюку потребовалось столько времени, чтобы узнать об этом. Впрочем у Дьюка было мало общего с другими слугами, да и сам он не пользовался особой популярностью – Мемток называл его «возмутитель спокойствия».
Хью не стал ни подтверждать, ни отрицать то, что выложил ему Дьюк.
– Так что же? – Требовательно спросил Дьюк. – Что ты собираешься предпринимать?
– Ты о чем, Дьюк? Ты хочешь, чтобы я прекратил все эти сплетни среди слуг?
– Я не о том! Ты что же, собираешься вот так просто сидеть здесь и ничего не предпринимать, в то время как твою жену насилуют?
– Не исключено. Ты приходишь ко мне с какими-то слухами, которые дошли до тебя от младшего помощника младшего дворника и требуешь от меня каких-нибудь действий. Прежде всего, я хотел бы знать, почему ты так уверен в правдивости этих слухов? Во-вторых, что общего у того, о чем ты мне тут рассказал, с изнасилованием? В-третьих, каких поступков ты ждешь от меня? В-четвертых, как ты думаешь – что я могу сделать? А теперь подумай над моими вопросами и постарайся быть рассудительным. После этого мы с тобой можем поговорить о том, что я могу и чего я не могу.

Предыдущая страница 14 Следующая страница


15 Роберт Хайнлайн

– Не увиливай!
– Я ни от чего не увиливаю. Дьюк, ты ведь получил дорогостоящее образование юриста – я знаю, ведь это я платил за тебя. И ты сам много раз повторял мне выражение «волею обстоятельств». Так примени теперь это свое образование. Расположи вопросы по порядку. Почему ты думаешь, что эти слухи – правда?
– Ну… я узнал об этом и проверил. Все это знают.
– Вот как? Но ведь раньше все знали, что Земля плоская. Но это ведь оказалось совсем не так. Согласись.
– Но я же говорю тебе. Мама назначена согревательницей постели этого ублюдка.
– Кто это сказал?
– Да все говорят!
– А ты спрашивал у начальницы прислуги?
– Что я, с ума сошел, что ли?
– Нет, это я так… Кратко можно определить дело так: Грэйс назначена прислуживать наверху. Обязанности ее могут быть самыми разными: прислуживать Их Милости, прислуживать знатным дамам или еще что-нибудь. Может быть устроить тебе свидание с начальницей, чтобы ты сам мог узнать у нее, чем занимается наверху твоя мать? Мне, например, неизвестно, в чем заключаются ее обязанности.
– Нет уж, сам спрашивай.
– Не буду. Я уверен, что Грэйс сочла бы это неприличным и недостойным. Теперь допустим, что ты спросил ее и тебе ответили, что она, как ты и подозреваешь по слухам, действительно согревательница постели Их Милости. Допустим это только в качестве предположения, потому что ты ничем не можешь этого доказать. Но при чем же здесь изнасилование?
Дьюк был удивлен.
– И это ты говоришь мне такое? Значит, ты можешь сидеть здесь и думать, что мама по доброй воле согласится на ТАКОЕ?
– Я уже давно стараюсь не думать, на что способна твоя мать. Но ведь я не сказал, что она что-то сделала. Это предположил ты. Ведь мне ничего не известно о том, что она назначена согревательницей постели, кроме как от тебя. А ты полагаешься на слухи. Но даже если это так, мне ничего не известно о том, что она действительно побывала в его постели – добровольно или нет. Сам я никогда его постели не видел, и не слышал никаких слухах на этот счет. Только твои грязные измышления. Но если твои измышления в чем-то и верны, то опять же у меня нет никаких оснований полагать, что имело место что-то большее, чем совместный сон. Я и сам не раз делил ложе с особами женского пола, причем мы просто спали вместе. Такое бывает. И даже допуская мысль о возможных интимных отношениях между ними – опять же, заметь, твое предположение, а не мое, – я искренне сомневаюсь, что Их Милость хоть раз в жизни изнасиловал какую-нибудь женщину. Особенно в этом возрасте.
– Чушь! Ни один черный ублюдок не упустит случая изнасиловать белую женщину.
– Дьюк! То, что ты говоришь – ядовитая, безумная чепуха! Ты заставляешь меня думать, что ты не в своем уме.
– Я…
– Молчать! Ты ведь прекрасно знаешь, что Джозеф много раз имел возможность изнасиловать любую из трех белых женщин на протяжении долгих десяти месяцев. И ты прекрасно знаешь и то, что его поведение было превыше всяческих похвал.
– Ну… У него просто не было случая.
– Я ведь уже сказал тебе – прекрати молоть этот вздор. Возможностей у него было хоть отбавляй. Хотя бы в то время, когда ты был на охоте. В любой день. Ведь он оставался наедине с каждой из них множество раз. Так что перестань. Я имею в виду – оскорблять Джозефа, пусть даже и заглазно. Мне просто стыдно за тебя.
– А мне – за тебя. Ты – зажиревший кот черномазого короля.
– И прекрасно. Значит, нам обоюдно стыдно друг за друга. Что же касается зажиревших котов, то я в твоих услугах не нуждаюсь. Если тебе не нравится быть зажиревшим котом, можешь отправляться мыть посуду или делать, что прикажут.
– Мне все равно.
– Тогда будь добр, сообщи мне, когда тебе надоест. Правда, это будет стоить тебе собственной комнаты, но ведь отдельная комната – привилегия зажиревших котов. Впрочем, ладно. Я, кажется, вижу только одну возможность узнать, правда ли скрывается под этими твоими грязными подозрениями. Нужно спросить самого Лорда Протектора.
– Отлично! Наконец-то слышу от тебя разумную вещь!
– Только спрашивать буду не я. Ведь не я же подозреваю его в изнасиловании. Спроси его сам. Повидайся с Главным Управляющим. Он выслушает любого из слуг, пожелавших встретиться с ним. На страх и риск слуги, конечно, но я не думаю, что он без достаточно веских причин будет наказывать кого-либо из моего департамента – ведь у меня есть кое-какие привилегии зажиревшего кота. Вот и скажи ему, что ты хочешь встретиться с Лордом Протектором. Думаю, что больше ничего и не понадобится. Разве что подождать неделю или две. Если Мемток откажет тебе, дай мне знать. Я уверен, что смогу добиться от него этой аудиенции. А потом, когда предстанешь перед Лордом Протектором, просто спроси его, напрямую.
– И мне солгут в глаза. Да если я когда-нибудь окажусь рядом с этой черной обезьяной, я убью ее.
Мистер Фарнхэм вздохнул.
– Дьюк, у меня просто в голове не укладывается, что один человек может ошибаться в таком множестве вещей. Если тебя удостоят аудиенции, то рядом с тобой будет находиться Мемток. Со своим хлыстом. Лорд Протектор будет на расстоянии футов пятьдесят от тебя. К тому же, хлыст, который висит у него на поясе – не обычная игрушка-погонялка, а смертоносное оружие. Старик прожил долгую жизнь и убить его не так-то просто.
– Ничего, я попробую!
– Возможно. Но с таким же успехом кузнечик может попытаться напасть на газонокосилку. Можно восхищаться его отвагой, но не его рассудительностью. Но ты так же ошибаешься и в том, что считаешь Их Милость способным солгать тебе. Если он действительно сделал то, что ты предполагаешь – то есть изнасиловал твою мать, силой заставил ее отдаться ему – он ничуть не постыдится этого, равно как и не постыдится дать тебе честный ответ. Дьюк, пойми, он так же не станет лгать тебе, как не подумает, например, уступить тебе дорогу. К тому же… а своей матери ты поверишь?
– Конечно, поверю.
– Тогда попроси его дать тебе возможность увидеться с ней. Я почти уверен, что он не откажет. Позволит тебе встретиться с ней на несколько минут и только в его присутствии. Правила гарема он нарушает только если сам захочет. Если у тебя хватит смелости заявить ему, что ты хочешь услышать из ее собственных уст подтверждение того, что он уже сказал тебе, то думаю, что он будет удивлен. Но потом, скорее всего, рассмеется и согласится. Так что, на мой взгляд, это единственная возможность увидеть мать и убедиться, что она в безопасности и хорошо устроена. Другого способа встретиться с ней нет. То, с чем ты придешь к нему, настолько необычно, что должно ошеломить его – в этом вся твоя надежда.
Дьюк был озадачен.
– Слушай, а какого черта ты сам его не спросишь? Ведь ты видишься с ним почти каждый день. По крайней мере я слышал такое.
– Я? Да, мы видимся довольно часто. Но спрашивать его об изнасиловании? Ты ведь это имеешь в виду?
– Да, если ты предпочитаешь это выражение.
– «Изнасилование» – это то, что беспокоит тебя. Я же ни в коей мере не подозреваю его в этом. И не собираюсь служить выразителем твоих грязных подозрений. Если нужно спросить, то имей смелость сделать это сам. – Хью поднялся. – Мы и так потеряли уже массу времени. Так что, или принимайся за работу или иди и повидайся с Мемтоком.
– Я еще не кончил.
– Нет, кончил. Это приказ, а не предложение.
– Если ты думаешь, что я боюсь твоего хлыста…
– Господи, Дьюк, не стану же я наказывать тебя сам. Если ты доведешь меня, я попрошу Мемтока наказать тебя. Говорят, он крупный специалист. А теперь выметайся. Ты отнял у меня половину утра.
Дьюк ушел. Хью некоторое время пытался собраться с мыслями. Стычки с Дьюком всегда выводили его из себя, даже когда мальчишке было всего двенадцать. Но его беспокоило и кое-что еще. Он использовал все свои возможности убедить сына отказаться от избранного им пути. Его абсолютно не беспокоило то, что составляло основной предмет беспокойства для Дьюка. Что бы ни случилось с Грэйс, он был уверен, что дело не в изнасиловании. Но он с сожалением отметил то, чего, очевидно, не осознал Дьюк – древнего Закона Побежденных, гласившего, что их женщины должны подчиняться победителю и обычно по своей воле.
Подчинилась его бывшая жена или нет, было вопросом скорее академическим. Он подозревал, что ей просто не представилось возможности. В любом случае она, очевидно, была довольна своей судьбой – чисто по-обывательски. Но это ни в коей мере не беспокоило его. Он честно старался исполнить свой долг по отношению к ней, и она сама отдалилась от него. Ему только не хотелось бы, чтобы Барбаре когда-нибудь пришлось испытать на себе гнет этой безнадежности, которая способна была – и превращала на всем протяжении истории – женщин в добровольных наложниц. Хоть он и любил ее, но не испытывал никаких иллюзий по поводу того, ангел Барбара или святая. Даже сабинянки не выдержали выпавшего на их долю испытания и сдались, сдастся и она в случае чего. «Лучше смерть, чем бесчестие» было всегда не очень популярным лозунгом. Чаще всего, его сменяло добровольное сотрудничество, подчас счастливое.
Он достал бутыль Счастья, посмотрел на нее… и поставил на место.
Нет, он никогда не будет решать своих проблем таким путем.
Хью не пытался узнать, виделся ли Дьюк с Мемтоком. Он вернулся к своей бесконечной работе, имеющей цель умаслить Их Милость любым доступным способом, будь то бридж, прибыльные идеи или просто переводы. Он больше не надеялся на то, что босс позволит ему взять к себе Барбару и близнецов. В этом вопросе старый Понс был тверд как кремень. Но быть в фаворе все равно было полезно, даже необходимо, что бы ни случилось. Кроме того, это позволяло ему хоть изредка видеться с Барбарой.
Он ни на миг не забывал о возможности побега. По мере того, как лето подходило к концу, он все больше укреплялся в мысли, что бежать в этом году – всем четверым, да еще с грудными младенцами на руках – невозможно. Вскоре все хозяйство переедет обратно в город, а он понимал, что единственный шанс бежать – это бежать в горы. Ничего. Пусть еще год, пусть два, и даже больше. Может быть, лучше подождать до тех пор, пока мальчишки не научатся ходить. Даже и тогда побег будет более чем труден, но с грудными детьми на руках он вообще невозможен. Он должен сказать все это Барбаре торопливым шепотом, когда их еще хотя бы раз на минуту оставят одних, чтобы она не вешала носа и ждала.
Он не осмелился написать ей все это. Понс смог бы получить перевод его записки – ведь где-то были ученые, знавшие английский язык, даже если Джо и не выдаст его. А Грэйс? Он надеялся, что нет, но судить было трудно. Возможно, Понс и так все знал об этой переписке, каждый день получал переводы записок, смеялся над ними и не обращал на них внимания.
Может быть, разработать код – что-нибудь вроде первого слова в первой строчке, второе слово во второй и так далее. Можно рискнуть.
К тому же, он сообразил, что у них есть еще одно преимущество, которое может здорово помочь им, невзирая на их неискушенность в жизни этого общества. Беглецы редко достигали своей цели просто потому, что их выдавала внешность. Белую кожу еще можно было скрыть, но слуги всегда были на несколько дюймов ниже и на несколько фунтов легче, чем их Избранные.
И Барбара и Хью были высокого роста. В этом отношении они вполне могли сойти за Избранных. Черты лица? У Избранных лица тоже отличались значительным разнообразием черт. Индусские черты смешивались с негроидными и многими другими. Проблему представляла собой его лысость. Значит, придется украсть парик. Или сделать его. Но если у них будет краденная одежда, припасенная пища, хоть какое-нибудь оружие (пусть даже руки) и грим, они вполне могут сойти за «нищее черное отребье» и отправиться в путь.
Если путь только не окажется слишком длинным. Если их не настигнут собаки. Если только они по неведению не допустят какого-нибудь дурацкого ляпсуса. Но слуги, которых сразу выдает телосложение, не имеют права хоть на шаг выходить за пределы имения, фермы, ранчо или своего рабочего места вообще, без пропуска своего повелителя.
Возможно, ему удастся увидеть такой пропуск и даже подделать его. Но ни он, ни Барбара не могли путешествовать в качестве слуг по поддельному пропуску по той же причине, которая позволяла им смутно надеяться сойти за Избранных: у них были слишком крупные габариты, и их сразу же задержали бы.
Чем больше Хью размышлял, тем больше приходил к мысли, что побег следует отложить по крайней мере до следующего лета.
Если бы только они оказались среди слуг, которых отберут для поездки в Летний Дворец на будущий год… Если бы они все четверо оказались… Об этом-то он и не подумал. Господи Исусе! Да ведь их маленькая семья может никогда и не собраться больше под одной крышей. И возможно, что из-за этого им придется бежать сейчас, в тот короткий промежуток времени, который отделял их от переезда. Бежать, несмотря на собак, на медведей, на этих злобных мелких леопардов… бежать, да еще с двумя младенцами на руках. Боже! Было ли когда-нибудь у мужчины меньше шансов спасти свою семью?
Да. У него самого… когда он строил убежище.
Подготовиться, насколько это возможно… и молить о чуде. Он начал припасать еду из тех блюд, которые ему приносили в комнату – то, что можно было хранить. Он стал присматриваться, где бы украсть нож, или что-нибудь, из чего его можно изготовить. Все эти приготовления он тщательно скрывал от Киски.
Гораздо раньше, чем он ожидал, ему удалось достать грим. Праздник всегда означал оргию слуг в большом зале, на которой рекой лилось Счастье. Настал праздник, в который устраивались силами слуг небольшие представления. Хью выпало играть комическую роль Лорда Протектора в небольшой веселой пьесе. Он не колеблясь согласился, потому, что даже сам Мемток отметил, что его комплекция делает его самой подходящей кандидатурой на эту роль. Хью проревел свою роль, размахивая жезлом, раза в три большим, чем тот, который носила Их Милость.
Он имел успех. Он заметил, что Понс наблюдает за его игрой с балкончика, где они с Мемтоком как-то наблюдали за раздачей Счастья слугам. Понс смотрел и смеялся. И Хью, будучи повелителем, пусть даже и на сцене, крикнул:
– Эй, там, на балконе! Потише! Мемток, а ну-ка всыпь этому насмешнику!
Тут Их Милость расхохотался пуще прежнего, слуги чуть ли не катались по полу от восторга, и на следующий день за бриджем Понс похлопал его по плечу и сказал, что лучшего Лорда Чепухи он еще не видывал.
Результат: украденный пакетик краски, которую достаточно было смешать с обыкновенным ароматным кремом, чтобы он стал точной копией Их Милости; парик, который отлично скрывал его лысый череп под копной черных волнистых волос. Это был не тот парик, в котором он играл – тот он вернул Главному Управляющему, даже попросив померить его на себя. Нет, этот парик он выбрал из нескольких, из года в год накапливавшихся после представлений, он тоже отлично подходил ему. Он примерил его, бросил, даже поддал ногой, а затем украдкой подобрал и сунул под балахон, где и держал несколько дней, не зная, хватятся его или нет. Когда стало ясно, что пропажа осталась незамеченной, он спрятал его под стеллажом в рабочем кабинете вечером, задержавшись там немного дольше своих помощников. Он продолжал подыскивать что-нибудь, из чего можно было бы выточить нож.
После их встречи прошло уже три недели и за это время он ни разу не видел Дьюка. Иногда от него поступали переводы, иногда день или два ничего не было. Хью прощал ему эти перерывы. Но когда прошла целая неделя, а от Дьюка не поступило ни одного перевода, Хью решил проверить.
Хью подошел к комнате, которая была одной из «привилегий» Дьюка, как «исследователя истории». Постучав в дверь, он не получил ответа.
Он постучал еще и решил, что Дьюк или спит, или отсутствует. Тогда он приоткрыл дверь и заглянул внутрь.
Дьюк, хоть и не спал, но витал совершенно в ином мире. Он растянулся на постели совершенно голый, пребывая в самом сильном опьянении Счастьем, которое только приходилось когда-нибудь видеть Хью. Когда открылась дверь, Дьюк поднял голову, глупо хихикнул, взмахнул рукой и произнес:
– Приэтт, старый мшшенник! Кээк тыи ддделла?
Хью приблизился к нему, чтобы получше рассмотреть то, что, как он подумал, ему просто показалось, и тут, когда он убедился, что глаза его не обманывают, его чуть не стошнило.
– Сынок! Сынок!
– Все нноешшш, Хьюги? Старрый ппдлюка Хью, выжжига чертофф!
Судорожно сглатывая, Хью попятился и чуть не налетел спиной на главного ветеринара. Хирург улыбнулся и спросил:
– Пришли навестить моего пациента? Сейчас он вряд ли в этом нуждается. – Пробормотав извинение, он проскользнул мимо Хью, подошел к кровати и поднял Дьюку веко, затем обследовал его еще несколькими способами, шутливо похвалил его:
– Дела идут отлично, кузен. Давай-ка примем еще процедурку, и можно будет посылать тебе вкусный обед. Как ты насчет этого?
– Ааатлична, док! Зазамечатьно! Я тття увжаю! Оччень уввжаю!
Ветеринар покрутил циферблат на каком-то маленьком приборчике, прижал его к бедру Дьюка, подержал немного и удалился. Уходя, он улыбнулся Хью:
– Практически здоров. Еще несколько часов он пробудет в забытьи, затем проснется голодным и даже не заметит сколько прошло времени. Тогда мы покормим его и дадим еще порцию. Прекрасный пациент – никакого беспокойства. Он даже не знает, что случилось. А когда поймет, не будет иметь ничего против. – КТО ПРИКАЗАЛ СДЕЛАТЬ ЭТО?
Хирург явно был удивлен.
– Конечно, Главный Управляющий. А что?
– Почему мне не сообщили?
– Не знаю. Лучше спросить его самого. Для меня это вполне обычный приказ, и выполнили мы его как всегда. Сонный порошок в ужин, затем ночью – операция. Затем послеоперационный уход и обычные большие дозы транквилизаторов. Некоторые из них первое время немного нервничают. Поэтому иногда мы поступаем немного по-другому. Но сами видите, он воспринял это исключительно легко, как будто ему удалили зуб. Кстати, все забываю спросить: как тот мост, который я вам вставил. Довольны?
– Что? Ах, да, доволен. Но это неважно. Я хочу знать…
– С вашего позволения, лучше поговорить с Главным Управляющим. Теперь, если будет дозволено, я осмелюсь покинуть вас, так как спешу к больному. Я заглянул просто чтобы убедиться, что с пациентом все в порядке.
Хью вернулся к себе и тут его вырвало. После этого он отправился разыскивать Мемтока.
Мемток принял его в своем кабинете незамедлительно и пригласил садиться. Хью уже стал понемногу считать Главного Управляющего если не другом, то, по крайней мере, почти другом. Мемток последнее время часто захаживал к Хью по вечерам и, несмотря на то, что по сути дела был просто старшим слугой, оказался человеком недюжинных способностей и острого ума. Создавалось впечатление, что Мемток страдает от одиночества, которое сродни одиночеству капитана судна, и что ему приятно где-то расслабиться и насладиться приятельской беседой.
Поскольку другие старшие слуги были скорее подчеркнуто вежливы со Старшим Исследователем, нежели дружелюбны, Хью так же страдал от одиночества, был рад обществу Мемтока и считал его своим другом. До сегодняшнего…
Хью прямо, не вдаваясь в формальности, объяснил Мемтоку, с чем он к нему пришел.
– Зачем вы сделали это?
– Что за вопрос? Что за неприличный вопрос? Конечно, потому что таков был приказ Лорда Протектора.
– Он отдал такой приказ?
– Дорогой кузен! Оскопление никогда не делается без приказа Лорда. Конечно, иногда я рекомендую ему это. Но приказ о непосредственном исполнении должен исходить только от него. Однако, если это так важно, могу заверить, что подобной рекомендации я не давал. Мне просто был отдан приказ и все. Я его исполнил. Вот и все.
– Но мне тоже есть до этого дело! Ведь он работает в моем департаменте!
– О, но его перевели еще до того, как это было сделано. Иначе я бы не преминул известить тебя. Приличия, приличия – вот что главное в жизни. Я всегда строго контролирую своих подчиненных. Но зато и сам никогда не подвожу их. Иначе хозяйство вести нельзя. Честность есть честность.
– Но мне не было сообщено, что он переведен. Разве это не называется «подвести»?
– Как же, как же? Обязательно известили. – Главный Управляющий взглянул на конторку со множеством отделений с различными бумагами на своем столе, и вытащил из одного записку. – Вот она.
Хью стал читать:
"СЛУЖЕБНЫЕ ОБЯЗАННОСТИ – ИЗМЕНЕНИЕ – ОДИН СЛУГА, ПОЛ – МУЖСКОЙ (дикарь, обнаруженный и принятый в семью), известный под кличкой Дьюк…, – описание Хью пропустил, -…освобождается от своих обязанностей по департаменту Древней Истории и переводится на личную службу Их Милости. Вступает в силу немедленно. Местопребывание и питание: прежние, до дальнейших распоряжений…
– Но я не видел этого!
– Это моя архивная копия. А тебе послан оригинал. – Мемток указал на левый нижний угол листка. – Вот подпись вашего заместителя в получении. Всегда приятно, когда подчиненные умеют читать и писать. Меньше беспорядка. Например, болвану Главному Хранителю Угодий можно вдалбливать что-нибудь до хрипоты, а потом этот старый козел будет утверждать, что слышал не то. Даже хлыст улучшает его память всего на один день. Весьма прискорбно. Нельзя же в самом деле, вечно наказывать одного из старших слуг. – Мемток вздохнул. – Я бы порекомендовал Их Милости сменить его, если бы его помощник не был еще глупее.
– Мемток, я никогда не видел такой записки.
– Возможно. Но она была направлена к тебе в Департамент и твой помощник расписался в получении. Поищи у себя в кабинете. Ручаюсь, что ты найдешь ее. Или, может, ты хочешь, чтобы я пощекотал твоего помощника? Буду только рад.
– Нет, нет. – Мемток, скорее всего, был прав и приказ наверное лежал у него на столе, непрочитанный. Департамент Хью разросся и теперь в нем было две или три дюжины человек. Создавалось впечатление, что количество их растет с каждым днем. Большинство их казалось ему абсолютно ненужными и все они только отрывали у него драгоценное время. Хью уже давно распорядился, чтобы его не беспокоили. Распоряжение это он отдал давным-давно своему заместителю – честному, очень образованному клерку. Иначе Хью просто вообще не смог бы заниматься переводами. Здесь вступал в действие Закон Паркинсона. Клерк выполняя его приказ, полностью взял все бумажные дела на себя. Примерно раз в неделю Хью быстро пробегал глазами всю поступившую за этот период корреспонденцию, и отдавал ее заместителю с тем, чтобы тот подшил ее в архив или сжег, или неизвестно что еще сделал с этими бесполезными бумажками.
Возможно, что приказ о переводе Дьюка валялся сейчас среди непрочитанных еще бумаг. Если бы он только наткнулся на него раньше… Слишком поздно, слишком поздно! Он сгорбился в кресле и закрыл лицо руками. Слишком поздно! Ох, сын мой, ох, сынок!!!
Мемток почти ласково коснулся его плеча.
– Кузен, ну возьми же себя в руки. Ведь твои привилегии не были ущемлены, правда? Сам видишь, что это так!
– Да, да. Я понимаю, – промямлил Хью, не отрывая рук от лица.
– Тогда отчего же ты так переживаешь?
– Он был… он мой… мой сын.
– Он? Тогда отчего же ты ведешь себя так, словно он – твой племянник?
– Мемток воспользовался специфическим словом, обозначающим «старший сын старшей сестры» и был искренне озадачен странной реакцией дикаря. Он еще мог бы понять заботу матери о сыне – о старшем сыне, по крайней мере. Но отец? Дядя! Да у Мемтока тоже были сыновья, он был в этом уверен, среди прислуги. Начальница прислуги называла его даже «Мемток без промаха». Но он не знал их, и даже представить себе не мог, чтобы их судьба его когда-нибудь заинтересовала. Или, чтобы он проявил хоть какую-то заботу о них.
– Потому что… – начал Хью. – А, впрочем, ладно. Вы только выполнили свой долг. Все нормально.
– Но… Ты все еще огорчен. Я, пожалуй, пошлю за бутылочкой Счастья.
И на сей раз выпью с тобой.
– Нет, нет, благодарю вас.
– Ну будет, будет! Тебе это необходимо. Счастье прекрасно тонизирует и случай как раз подходящий. Им только не нужно злоупотреблять.
– Благодарю, Мемток, но я не хочу. Сейчас мне нужно быть особенно собранным. Я хочу повидать Их Милость. Прямо сейчас, если можно. Вы не устроите мне это?
– Не могу.
– Черт возьми, я же знаю, что можете. И знаю, что если вы попросите, он примет меня.
– Кузен, но ведь я сказал «не могу», а не «не хочу». Их Милости здесь нет.
– О-о-о! – Тогда он попросил, чтобы ему разрешили повидаться с Джо.
Но Главный Управляющий ответил, что молодой Избранный отбыл вместе с Лордом Протектором. Но он пообещал дать знать Хью, как только кто-нибудь из них вернется. – Конечно, конечно, тотчас же, кузен.
Хью не стал обедать, ушел к себе и впал в горькое раздумье. Он не мог не мучить себя мыслью о том, что здесь отчасти, была и его вина – нет, нет, не в том, что он не читал всей входящей корреспонденции, которая поступала к нему в Департамент, по мере ее поступления. Нет, это было просто невезение. Даже, если бы он проверял весь этот «мусор» каждое утро, он все равно мог бы опоздать – ведь оба приказа, возможно, были отданы одновременно.
Мучило его то, что возможно он сам послужил инициатором той ссоры с Дьюком. Ведь он вполне мог солгать мальчику, сказать ему, что его мать, как ему доподлинно известно, служит обыкновенной служанкой или что-нибудь в этом роде у сестры Лорда Протектора, пребывая в полной безопасности королевского гарема и что ни один мужчина ее даже не видит. Что она полностью довольна, живет прекрасно и счастлива, и что другая версия – это просто сплетня, которыми слуги заполняют свой дурацкий досуг. Дьюк поверил бы этому, потому что он очень бы хотел в это верить.
Как это могло быть… Возможно, Дьюк отправился на встречу с Их Милостью. Возможно, Мемток устроил эту встречу, или, может быть, Дьюк просто решил ворваться туда силой и шум драки достиг ушей Понса. Было более чем возможно, теперь ему стало ясно, что его совет Дьюку повидаться с верховным владыкой вполне мог закончиться сценой, увидев которую, Понс мог так же запросто приказать оскопить Дьюка, как он обычно приказывал подать машину. Все это очень смахивало на правду…
Он пытался убедить себя, что никто не ответственен за поступки другого человека. Он сам всегда так считал и жил, веря в это. Но сейчас он чувствовал, что рассудочная мудрость не приносит ему облегчения.
В конце концов он оторвался от этих мыслей, взял письменные принадлежности, и сел писать письмо Барбаре. До сих пор ему не представилась возможность рассказать ей о своих планах побега, и не было времени разработать код. Но она должна быть начеку и он обязательно должен как-то предупредить ее.
Барбара знала немецкий язык. У него в голове остались от него только какие-то отрывки, поскольку он изучал его всего один год в школе. Он знал русский в достаточной мере, чтобы вести простой разговор. Барбара, пока они жили дикарями, успела подхватить от него несколько русских слов – игра, которая позволяла им общаться, не вызывая ревности у Грэйс.
Он составил письмо, затем с превеликим трудом перевел письмо в мешанину из немецких, русских, разговорных английских слов, жаргона битников, литературных аналогий, примитивной латыни и специальных идиоматических выражений. В конце концов у него получился текст, который Барбара, он был уверен, сможет разгадать, но не сможет перевести на Язык ни один специалист по древним языкам, даже в том более чем маловероятном случае, если он одновременно будет знать английский и немецкий с русским. Он не боялся, что его сможет перевести кто-нибудь еще. Если его увидит Грэйс, то для нее это будет звучать белибердой, поскольку она не знает ни русского, ни немецкого. Дьюк пребывал в наркотическом забытьи. Джо может попробовать догадаться, что все это значит – но он полностью доверял Джо. И, тем не менее, он попытался завуалировать смысл таким образом, чтобы его не понял даже Джо, нарушив синтаксис и намеренно нарушая правописание некоторых слов. Послание гласило следующее:
"Дорогая.
Уже некоторое время я планирую наш побег. Не знаю пока, как все это устроить, но хочу, чтобы ты была готова, днем и ночью, схватить близнецов и просто следовать за мной… Если сможешь, запаси немного провизии, прочную обувь и попробуй украсть нож. Мы пойдем в горы. Сначала я собирался дождаться следующего лета, чтобы малыши успели немного подрасти. Но случилось кое-что, что изменило мои планы: Дьюк оскоплен. Я не знаю почему и слишком огорчен, чтобы обсуждать это. Но следующим могу оказаться я. Даже хуже того… Помнишь, как Понс говорил, что представляет наших сыновей, прислуживающих на банкете? Так вот, дорогая, жеребцы никогда не прислуживают на банкетах. И судьба их ждет только одна – они обещают быть слишком высокими. Это произойти не должно!
Мы не можем ждать. Столица Протектората где-то недалеко от того места, на котором прежде стоял Сент-Луис. Мы просто НЕ МОЖЕМ пройти весь путь до Скалистых гор, с мальчиками на руках. И мы не имеем возможности узнать (и никаких причин надеяться), что нас всех четверых пошлют в Летний Дворец на будущий год.
Так что мужайся. С этого времени не прикасайся к Счастью, в какой бы оно ни было форме. Возможно, что единственная наша надежда на то, что в решительный момент мы будем готовы действовать.
Я люблю тебя, Хью."
Вошла Киска; он велел ей смотреть телевизор и не отвлекать его. Девочка повиновалась.
Она уже спала, когда Хью кончил составлять это письмо на странном жаргоне. Затем он порвал оригинальный текст и спустил его в водоворот. Потом лег спать. Через некоторое время он вспомнил глупое хихиканье Дьюка, его бессмысленное лицо человека, одурманенного наркотиками. Пришлось встать и в нарушение указаний, данных им самим Барбаре, утопить свои печали и страхи в бутылке со Счастьем.

Глава 17

Ответ Барбары гласил следующее:
"Дорогой!
Когда заказываешь три при бескозырке, мой ответ будет семь при бескозырке, и рука не дрогнет. И тогда будет большой шлем – или мы влетим, но не заплачем. Как только наберешь четыре взятки, мы будем готовы сыграть. Любовь навеки… Б."
Больше в этот день ничего не случилось. И на следующий тоже… и еще через день. Хью привычно диктовал перевод, хотя мыслями был далеко. Он стал очень осторожен в еде и питье, поскольку знал теперь – каким гуманным способом хирург овладевает жертвой. Он ел только блюда, которые до него попробовал Мемток и всегда старался как можно незаметнее не брать фрукт или пирожное, которое лежало ближе всего к нему, особенно, если блюдо подносил слуга. За столом он ничего не пил, а пил только воду из-под крана. Он продолжал завтракать у себя, но отдавал предпочтение теперь неочищенным фруктам и яйцам в скорлупе.
Он сознавал, что все эти предосторожности не спасут его. Даже не такой специалист, как Борджиа, легко перехитрил бы его – да и в любом случае, если бы поступил приказ кастрировать его, он попал бы к ним в руки после того, как его основательно обработали бы хлыстом – в случае, если бы не удалось усыпить его. Но зато, может быть, у него останется время опротестовать приказ, потребовать, чтобы его отвели к Лорду Протектору. Что же касается хлыстов… Он начал вспоминать уроки карате, упражняясь в своей комнате. Удар, нанесенный достаточно быстро, заставил бы заскучать даже обладателя хлыста. Впрочем, надежды у него не было никакой. Просто ему не хотелось сдаваться без боя. Дьюк был прав: лучше сражаться и погибнуть.
Он и не пытался встретиться с Дьюком.
Он продолжал запасать пищу, припрятывая часть своих завтраков – сахар, соль, черствый хлеб. Он предполагал, что такая пища не должна быть отравлена, хотя сам и не ел ее, а судил по тому, что она никак не действовала на Киску.
Обычно он ходил босиком, а когда выходил на улицу, одевал фетровые шлепанцы. Теперь он пожаловался Мемтоку, что гравий причиняет ему боль сквозь тонкий войлок – неужели в имении нет чего-нибудь получше?
Ему была выдана пара кожаных сандалий, и теперь наружу он выходил в них.
Он приручил Главного Инженера имения, поведав ему, что в молодости отвечал за проектирование у своего прежнего хозяина. Инженер был весьма польщен, потому что, будучи самым младшим из ответственных слуг, привык больше выслушивать жалобы и нарекания, чем видеть дружеское участие. Хью сидел с ним после обеда и пытался выказать осведомленность просто тем, что внимательно слушал.
Хью получил приглашение осмотреть его хозяйство и провел довольно утомительное утро, пробираясь между трубами и рассматривая чертежи. Инженер не умел писать, но немного умел читать и понимать чертежи. Само по себе такое времяпровождение и не было бы столь скучным, если бы Хью не обуревали другие заботы. Ведь он и сам имел кое-какое отношение к технике в прошлом. Но он сосредоточился на том, чтобы запомнить все те чертежи, которые показывал ему инженер и сопоставить их с теми ходами и переходами, которые ему были знакомы по памяти. Цели и намерения его были более чем серьезны: несмотря на то, что он большую часть лета прожил во дворце, знакомы ему были только небольшие его кусочки внутри и маленький садик для слуг снаружи. А ему было необходимо изучить весь дворец. Ему необходимо было знать любой возможный выход из помещений слуг, знать, что находится за охраняемой дверью, ведущей в помещения прислуги и в особенности то, где там располагались Барбара и малыши.
Он добрался даже до двери, которая вела на женскую половину. Инженер заколебался, когда часовой вдруг насторожился. Он сказал:
– Кузен Хью, я уверен, что со мной вы вполне имеет право войти сюда, но может, нам все-таки лучше сходить сейчас к Главному Управляющему и попросить его выписать вам пропуск?
– Мне все равно, кузен.
– Но в принципе, ничего по-настоящему интересного там нет. Обычные коммуникационные системы для бараков: водопровод, электричество, вентиляция, канализация, бани и все такое прочее. Все самое интересное: энергостанции, кремационные печи, управление вентиляцией и так далее, можно посмотреть и здесь. А ведь вы знаете нашего начальника – он страшно не любит, когда допускается хоть малейшее отступление от заведенного порядка. Так что если вы не возражаете, осмотр там я произведу позже.
– Ваше дело, вы и решайте, – ответил Хью с явно выраженным оскорбленным достоинством.
– Понимаете… любой знает, что вы не какой-нибудь там молодой противный жеребец. – Инженер казался расстроенным. – Я вот что вам скажу: вы прямо скажите мне, что хотите осмотреть все до конца… я имею в виду то, что входит в мое ведомство… и я тут же отправлюсь к Мемтоку и скажу ему, что вы изъявили такое желание. Он знает… Дядя! Да все мы знаем, что вы пользуетесь расположением Их Милости. Вы понимаете меня? Я не хочу сказать ничего обидного. Мемток выпишет пропуск и тогда я останусь чист, равно как и часовой и начальник стражи. Вы тогда подождите здесь. Располагайтесь поудобнее. Я мигом!
– Не стоит беспокоиться. Там нет ничего такого, что я хотел бы посмотреть, – солгал Хью. – Я всегда говаривал так: «Ха-ха! Видел одну баню, значит видел их все». Но мы еще не были в столярной и слесарной мастерских.
И они рука об руку отправились в мастерские. Хью не подавал виду, но внутри у него все кипело. Он был так близок! И все же никак нельзя было наводить Мемтока на мысль, что его интересуют женские помещения.
Тем не менее, время даром не пропадало. Хью не только, подобно взломщику, определил слабые места здания (например, дверь, через которую выгружались привозимые товары – ее запирали не так уж крепко и замок вполне можно было выломать), но и сделал два ценных приобретения.
Первое было куском стальной пружины длиной около восьми дюймов. Хью заметил ее в куче какого-то хлама в слесарной мастерской, незаметно подобрал и почти тут же, извинившись, прошел в туалет. Надежно привязав ее к руке, он вышел.
Второе приобретение было еще более ценным: отпечатанный план самого нижнего уровня, на котором были обозначены как все инженерные объекты, так и все проходы и двери – включая и женскую половину.
Хью стал восхищаться планом.
– Дядя! Какой великолепный чертеж! Собственного изготовления?
Инженер смущенно подтвердил это. Мол, сами понимаете, в основе чертежа лежит, конечно, исходный архитектурный план, но пришлось внести довольно много изменений и дополнений.
– Великолепно! – повторил Хью. – И как обидно, что он в единственном экземпляре.
– О, нет! Экземпляров сколько угодно, ведь они быстро изнашиваются.
Не угодно ли один?
– С величайшим удовольствием! Особенно, если на нем будет дарственная надпись автора. – Видя, что инженер колеблется, добавил: – Позвольте мне предложить текст? Я вот здесь набросаю его, а вы перепишите.
И уходя, Хью уносил с собой план, на котором было написано: «Моему дорогому кузену Хью, собрату по ремеслу, который умеет ценить искусную работу».
Вечером он показал его Киске. Девушка была поражена. Она и понятия не имела о том, что такое карта и никак не могла представить себе, что на листе бумаги возможно было изобразить длинные коридоры и запутанные переходы привычного ей мира. Тогда Хью продемонстрировал ей путь из его апартаментов в столовую для старших слуг, местоположение центральной столовой для простых слуг и каким путем можно выйти в сад. Она медленно подтвердила, что он правильно объясняет дорогу, хмурясь от непривычных умственных усилий.
– А ты, скорее всего, живешь где-нибудь здесь, Киска. Вот это помещения прислуги.
– Да неужели?
– Да. Теперь, давай посмотрим, сможешь ли ты сама определить, где ты живешь. Теперь без подсказки, ты сама должна уже разбираться. Я буду просто сидеть и смотреть.
– О, помоги мне Дядя! Давайте посмотрим… – Она запнулась, обдумывая что-то, в то время как Хью продолжал сидеть с совершенно бесстрастным лицом. Она подтвердила то, что Хью уже почти перестал подозревать: малютка была заслана к нему, чтобы шпионить.
– Затем… вот в эту дверь. Да?
– Правильно.
– Затем я иду прямо мимо кабинета начальницы, до самого конца, поворачиваю и… кажется, я живу вот тут! – Она в восторге захлопала в ладоши и рассмеялась.
– Ваша комната расположена напротив столовой, да?
– Да.
– Тогда ты права, хоть и впервые. Просто удивительно! Давай посмотрим, на что ты еще способна.
И на протяжении следующей четверти часа она показывала ему подробно где и что находится на женской половине – комнаты младших и старших, столовые, спальни девственниц, спальня согревательниц постелей, ясли, палата для лежачих больных, детская комната, служебные помещения, бани, игровая площадка, двери в сад, кабинеты, апартаменты старшей надзирательницы – в общем все-все-все – и Хью, кстати, узнал, что Барбара больше не находится в палате для лежачих. Киска сама сказала об этом.
– Барба, знаете, та дикарка, которой вы все время пишите – раньше она лежала здесь, а теперь она вот тут.
– Откуда ты знаешь? Ведь эти комнаты выглядят совершенно одинаково.
– Уж я-то знаю! Ведь она вторая из комнат для матерей с грудными детьми, по этой стороне коридора, если идти из бани.
Хью с глубоким интересом отметил, что подсобный туннель, служащий для ремонта бани, проходит как раз под комнатой Барбары и даже имеет люк – а затем – с еще более глубоким интересом – то, что этот туннель соединится с другим, который проходит под всем зданием дворца. Неужели существует широкий, никем не охраняемый путь, соединяющий все помещения для слуг? Невероятно, так как из чертежа следовало, что любой мало-мальски соображающий жеребец мог, проползя всего с сотню футов, преспокойно оказаться в помещениях прислуги.
И все же это было похоже на правду – ведь откуда бы жеребцу знать, что туннель ведет именно в женские помещения?
И чего ради жеребец станет рисковать, даже если и предположит, что это так? При том, что он имеет возможность наслаждаться женщинами практически сколько угодно, как бык в коровьем стаде. Да и отсутствие больших пальцев на руках помешало бы ему справиться с запорами.
Кстати, интересно, можно ли открыть люки снизу?
– Ты быстро усваиваешь знания, Киска. Теперь давай попробуем помещения, которые тебе не так хорошо знакомы. Попробуй по чертежу узнать, как пройти из этой комнаты в мой кабинет. А если ты справишься с этой задачей, то я задам тебе еще более трудную. Куда и как тебе следует отправиться, если я тебя пошлю с запиской к Главному Управляющему?
Над первым заданием ей пришлось немного помучиться, зато второе она выполнила без малейших колебаний.
На следующее утро за ленчем, сидя бок-о-бок с Мемтоком, Хью через весь стол обратился к инженеру:
– Пайпс, старина! Я насчет того замечательного чертежа, который вы подарили мне вчера… Как вы думаете, не смог бы один из ваших работников изготовить для него раму? Мне хотелось бы повесить его над моим рабочим столом, чтобы им могли восхищаться и другие.
Инженер вспыхнул и широко улыбнулся:
– Конечно, кузен Хью! Красное дерево вас устроит?
– Замечательно, – Хью повернулся к Мемтоку и сказал: – Кузен Мемток, наш кузен просто хоронит свой талант среди канализационных труб. Ведь он настоящий художник. Как только я повешу его чертеж, приходите и полюбуйтесь на него.
– Буду рад, кузен. Как только выберу время.
Прошло уже более недели, а ни о Джо, ни об Их Милости не было ни слуху ни духу. Целая неделя без бриджа, без Барбары. Наконец, как-то за завтраком, Мемток сказал ему:
– Кстати, все собираюсь тебе сказать. Вернулся молодой Избранный. Ты все еще хочешь увидеться с ним?
– Конечно. А Их Милость тоже вернулись?
– Нет. Их Милосерднейшая сестра полагают, что он вообще может не вернуться сюда до самого переезда. Ах, если бы видели, что это такое, кузен! Какой дворец. Не то, что эта хибара. День и ночь суета – и ваш покорный слуга будет рад, если за целую зиму ему хоть раза три дадут спокойно поесть. Все беготня, беспокойство, проблемы, суета, суета, суета… – сказал он с затаенной гордостью. – Радуйся, что ты ученый. Через пару часов стало известно, что Джо ожидает Хью. Хью знал дорогу наверх, в покои Джо, так как не раз ходил туда учить Избранных играть в бридж. Поэтому он отправился один.
Джо радостно приветствовал его.
– Входи, Хью! Присаживайся. Никакого протокола, потому что здесь кроме нас, старых приятелей, никого нет. Ты только послушай, что мне удалось сделать. Если б ты знал, как я был занят! Одна мастерская уже готова к действию в качестве опытного предприятия и начнет выпускать продукцию еще до того, как Их Милость выхлопочет покровительство. Все организовано на высшем уровне. Причем организовано так, чтобы мы могли начать массовый выпуск в тот же день, когда будет выхлопотано покровительство. Причем условия его довольно неплохие. Их Превосходительство получает половину, Их Милость – вторую половину, но полностью финансирует предприятие, я получаю десять процентов Их Милости и управляю делами. Конечно, когда дело начнет развиваться по другим линиям а, кстати, все предприятие названо: «Игры, ниспосланные свыше» и хартия составлена так, что покрывает почти любое развлечение, кроме, разве что, постельных утех – так вот, когда дело начнет развиваться по другим направлениям, мне понадобится помощь – и для меня это настоящая проблема. Боюсь, что Понс решит взять в долю кого-нибудь из своих недалеких родственников. Надеюсь, правда, что он этого не сделает, потому что родственные чувства неуместны, когда стараешься сбить цены. Возможно, лучший вариант – это обучить специально отобранных слуг – по крайней мере дешевле, особенно, если попадутся толковые ребята. Как ты считаешь, Хью? А как ты насчет того, чтобы управиться с фабрикой? Дело очень большое: у меня работает уже сто семь человек.
– Почему бы и нет? Раньше под моим началом бывало и в три раза больше народу, а в Сибизе я как-то руководил двумя тысячами человек. Но, видишь ли, Джо, я пришел сюда совсем по другому поводу.
– Ну, конечно, конечно, выкладывай. А потом я покажу тебе чертежи.
– Джо, ты знаешь насчет Дьюка?
– А что с ним такое?
– Он оскоплен. Разве ты не знал?
– Ах, да! Знал. Это случилось как раз перед моим отъездом. Но, надеюсь, с ним все в порядке? Осложнений не было?
– В порядке? Джо, ты наверное не понял меня… Его оскопили. А ты ведешь себя так, как будто ему вырвали зуб. Так ты, значит, знал? А ты пытался помешать этому?
– Нет…
– Но ради бога, почему?
– Позволь мне кончить, ладно? Я ведь тоже что-то не припоминаю, чтобы ты, со своей стороны, пытался воспрепятствовать этому.
– Но я просто не имел возможности. Я ничего об этом не знал.
– И я тоже. Именно это я и пытаюсь втолковать тебе, а ты все норовишь вцепиться мне в глотку. Я узнал обо всем только после того, как это случилось.
– О, тогда прости. А мне показалось, что ты хочешь сказать, что хотя и знал, но не пошевелил и пальцем, чтобы помешать этому.
– Нет, это не так. Но если бы я даже и знал, то не представляю, чем бы я мог быть полезен. Разве что попросил бы Понса сначала поговорить с тобой. Но еще неизвестно, как закончился бы такой разговор. Так что, может быть и к лучшему, что мы остались в стороне. Ну, а теперь насчет чертежей… Взгляни вот на эту схему…
– Джо!
– Что?
– Ты разве не видишь, что я не в настроении говорить сейчас о фабриках игральных карт? Ведь Дьюк – мой сын.
Джо свернул чертежи.
– Прости, Хью. Давай тогда просто поболтаем, если это облегчит твое горе. Постарайся не думать об этом – я ведь представляю, как тебе сейчас тяжело. С отцовской точки зрения.
Джо слушал, Хью говорил. Наконец, Джо покачал головой.
– Хью, в одном пункте ты можешь быть совершенно спокоен. Дьюк никогда не встречался с Лордом Протектором. Так что твой совет Дьюку – хороший на мой взгляд совет – не имеет ничего общего с тем, что его оскопили.
– Надеюсь, что ты прав. Если бы я был уверен, что это моя вина, я бы наверное перерезал себе глотку.
– Но, поскольку это не так, тебе нечего травить себя.
– Постараюсь, Джо, но что могло заставить Понса сделать такое? Ведь он отлично знал, как мы к этому относимся с тех пор, как по недоразумению нас чуть не кастрировали. Так зачем ему это понадобилось? Ведь я считал его своим другом.
Джо выглядел расстроенным.
– Ты в самом деле хочешь знать правду?
– Я ее должен знать.
– Так вот… сейчас ты ее узнаешь. Это дело рук Грэйс.
– ЧТО? Джо, ты наверное, ошибаешься. Конечно, не спорю, у Грэйс есть свои недостатки. Но она никогда бы не сделала ТАКОГО… да еще своему собственному сыну.
– Нет, конечно нет. Я даже сомневаюсь, чтобы она знала о происшедшем заранее. Но все равно, она явилась инициатором. Почти с самого дня нашего прибытия сюда, она не переставая ныла Понсу, как она хочет, чтобы ее Дьюки был с ней, как она одинока без него. «Понс, я так одинока! Понси, ты совсем не любишь свою Грейни! Понси, я не отстану от тебя до тех пор, пока ты не скажешь „Да“. Понси, ну почему ты не хочешь?» – И все это таким, знаешь, детским плачущим голоском. Ты, Хью, наверное почти не видел всего этого…
– Ни разу не видел.
– Мне, наверное, следовало свернуть ей шею. Понс почти не обращал на нее внимания, если только она не начинала щипать его. Тогда он разражался хохотом, валил ее на ковер и некоторое время они возились на полу. Потом он обычно приказывал ей замолкнуть и некоторое время она сидела тихо. В общем, он обращался с ней, как с одним из котов. Честно говоря, я не думал, что он хоть раз… Я хочу сказать, что из того, что я видел, трудно заключить, что он хоть в малейшей степени интересовался ею как…
– Я тоже не интересуюсь. А кто-нибудь предупреждал ее, что повлечет за собой воссоединение с сыном?
– Не думаю. Понсу и в голову никогда бы не пришло, что такие вещи нужно объяснять… а я уж, само собой, никогда не стал бы обсуждать с ней такие вещи. Да она и не любит меня – ведь я слишком часто отнимаю у нее ее милого Понси. – Джо потер переносицу. – Так что я сомневаюсь в том, что ей это было известно. Конечно, она и сама могла бы догадаться, это элементарно. Но, извини – ведь это твоя жена – мне кажется, что она глуповата.
– Да еще и упивается Счастьем – по крайней мере я ни разу не видел ее трезвой. Конечно, она недалекого ума. Да и не жена она мне. Моя жена – Барбара.
– Ну… с формальной точки зрения, слуга не может иметь жену.
– А я не с формальной. Я говорю то, что есть на самом деле. Но даже, хотя Грэйс мне больше не жена, я все же в какой-то мере рад, что она возможно не знала, чего это будет стоить Дьюку.

Предыдущая страница 15 Следующая страница


Свободное владение Фарнхэма 16

Джо задумался.
– Хью, она, конечно, не знала… но боюсь, что ее это просто мало заботит… и к тому же, вряд ли правильно было бы сказать, что это чего-то стоило Дьюку.
– Не понимаю. Объясни, может я немного поглупел.
– Ну если Грэйс и огорчена тем, что Дьюка оскопили, она никак этого не проявила. Она довольна донельзя. Он тоже, кажется, ничего не имеет против. – А ты видел их? После всего этого?
– О, да! Я завтракал вместе с Их Милостью, и они оба тоже присутствовали. Это было не далее, как вчера.
– А я думал, что Понса нет.
– Он ненадолго вернулся, и снова уехал. Теперь уже на Западное Побережье. Дела. Мы буквально вгрызлись в этот бизнес. Он пробыл здесь всего пару дней. Но успел преподнести Грэйс подарок на день рождения. Я имею в виду Дьюка. Да, конечно, я знаю, что у нее не было никакого дня рождения, да и тем более теперь дни рождения ничего уже не значат. Справляются именины. Но она заявила Понсу, что собирается устраивать день рождения и приставала к нему все время – а ведь ты знаешь Понса: он снисходителен к животным и к детям. Поэтому он решил сделать ей сюрприз. И тотчас же как вернулся, он подарил ей Дьюка. Черт возьми, они даже отхватили комнату в личных покоях Понса. Теперь они совсем не спускаются вниз, а даже ночуют здесь.
– Ладно, мне безразлично где они ночуют. Ты начал рассказывать мне, как отнеслась к этому Грэйс. И сам Дьюк.
– Ах, да! Не могу точно сказать, когда именно она узнала о том, что с ним сделали. Единственное, что я знаю, это то, что она сердечно поговорила даже со мной, настолько она была рада. Рассказывала мне, что Понси все устроил и убеждала меня, что Дьюки просто великолепно. В своих новых одеждах. и все такое. Она разодела его в ливрею, вроде тех, которые носят слуги здесь, наверху. Ведь здесь не носят рубищ, вроде твоего. Она даже нацепила на него украшения. Понс на все согласен. Дьюк сущий подарок. У него слуга из прислуги Понса. Не думаю, чтобы он хоть палец о палец ударил. Он просто любимая игрушка Грэйс. И ей это все очень нравится.
– А самому Дьюку?
– Вот об этом-то я и хотел рассказать, Хью. Дьюк ничуть не огорчен тем, что с ним произошло. Ведь он теперь как сыр в масле катается. Он чуть ли не покровительствует мне. Можно подумать, что я, а не он ношу ливрею. Имея такую защиту, как Грэйс, которая по его мнению крутит боссом как хочет, Дьюк решил, что устроен капитально. И это действительно так, Хью. Но я ничего не имею против. Я понимаю, что он уже привык к этому транквилизатору, который принимают слуги.
– Так ты, значит, считаешь, что это очень хороший способ устроиться капитально – когда тебя хватают, опаивают, кастрируют, а потом держат в постоянном опьянении так, что тебя больше ничего не волнует? Джо, ты удивляешь меня.
– Конечно, это так! Хью, постарайся отбросить свои предрассудки и взгляни на вещи трезво. Дьюк счастлив. Если не веришь, я провожу тебя к ним и ты сам сможешь поговорить с Дьюком. Или с обоими. Как хочешь.
– Нет, боюсь, что это будет слишком тяжелым зрелищем. Я согласен, что Дьюк счастлив. Но ведь если напоить человека этим чертовым Счастьем, он будет счастлив и тогда, когда ему отрежут руки-ноги и начнут перепиливать горло. Но того же эффекта можно добиться и с помощью морфина. Или героина. Или опиума. В этом нет ничего хорошего. Это настоящая трагедия.
– О, не надо устраивать мелодраму, Хью. Все это относительно. Дьюка все равно рано или поздно кастрировали бы. Ведь держать слугу такого роста в качестве жеребца просто противозаконно, и ты сам об этом знаешь. Поэтому практически нет никакой разницы – случись это на прошлой неделе, или на будущий год, или после смерти Понса. Единственная разница – в том, что он счастлив, живя в обстановке роскоши, а не надрываясь в шахте или на рисовом болоте или еще где-нибудь, поднявшись повыше. Среди слуг, конечно. – Джо, а ты знаешь, как ты стал разговаривать? Как какой-нибудь белый апологет рабства, рассуждающий о том, как здорово живется черненьким: сиди себе на завалинке, пощипывай свое банджо, да распевай гимн.
Джо заморгал.
– Неправда!
Хью Фарнхэм почувствовал, что его разбирает злоба, и слова его были без жалости:
– Давай, давай! Утверждай, что это не правда! Ведь я не могу перечить тебе. Ты ведь теперь – Избранный. А я – ничтожный слуга. Масса Джо, позвольте я поправлю ваш балахон. А в каком часу сегодня собирается Клан? – Молчать!
Хью Фарнхэм замолчал. Джо тихо продолжал:
– Я не собираюсь пикироваться с тобой. Возможно, что тебе все действительно представляется в таком свете. Но если это так, то неужели ты ждешь, что я буду соболезновать? Просто все радикально переменилось – и как раз вовремя. Раньше я был слугой – теперь я уважаемый бизнесмен, причем у меня есть все шансы стать благодаря браку племянником в какой-нибудь благородной семье. Неужели ты думаешь, что я теперь брошу все это? Я не смог бы пойти на попятную, даже если бы захотел. Да еще ради Дьюка! Я бы не сделал этого ни ради кого, не буду лицемерить. Когда-то я был слугой, теперь слуга – ты. Так в чем же дело?
– Джо, но ведь ты всегда был просто наемным работником, с которым всегда хорошо обращались. Ты же не был рабом.
Глаза молодого человека вдруг заблестели, а лицо напряглось и приняло такое выражение непреклонности и суровости, которого Хью никогда раньше не видел.
– Хью, – мягко сказал он, – тебе никогда не приходилось проезжать на автобусе через Алабаму? В качестве «ниггера»?
– Нет.
– Тогда лучше помолчи. Ты просто не знаешь, о чем говоришь. – И помолчав, продолжал: – Ну, ладно, хватит об этом. Давай поговорим о деле. Я хочу, чтобы ты узнал, что я уже сделал и что я собираюсь делать. Эта идея насчет игр – самая лучшая из когда-либо приходивших мне в голову.
Хью не стал спорить насчет того, чья это была идея. Он продолжал слушать, в то время как молодой человек говорил, все больше распаляясь. В конце концов, Джо отложил перо и откинулся назад.
– Ну и как тебе все это? Есть какие-нибудь предложения. Помню, когда я предложил это дело Понсу, ты внес кое-какие ценные дополнения. Так что, если ты будешь продолжать оставаться полезным, для тебя в этом деле всегда найдется теплое местечко.
Хью колебался. Ему казалось, что планы Джо слишком обширны для рынка, который был всего лишь потенциальным и спрос на котором еще нужно было породить. Но сказал он только:
– Может быть, стоило бы с каждой колодой продавать, не повышая цены, книжку с правилами.
– О, нет. Их мы будем продавать отдельно и тоже заработаем на этом.
– Я не говорю о полном Хойле. Просто брошюрку с некоторыми из самых простых игр. Криббедж. Парочка солитеров. И еще одна или две игры. Если сделать так, то покупатели сразу же смогут начать играть. И продажа сразу станет больше.
– Хмм… надо подумать, – Джо сложил бумаги, отодвинул их в сторону.
– Хью, ты так вышел из себя только что, что я не сказал тебе одну вещь, которая у меня на уме.
– Слушаю.
– Понс, конечно, великий старикан, но не может же он жить вечно. Поэтому я намерен к тому времени, как он прикажет долго жить, иметь свои собственные дела, независимо от его дел. Таким образом, чтобы стать финансово независимым от него. Попробую вкладывать куда-нибудь доходы, или что-нибудь в этом роде. Я думаю, тебе не нужно говорить, что я не очень-то горю желанием иметь своим боссом Мрику – я тебе этого не говорил, поэтому никому ничего не рассказывай. и я что-нибудь обязательно придумаю, так что сам стану когда-нибудь номером первым. – Он усмехнулся. – И когда Мрика станет Лордом Протектором, меня здесь уже не будет. У меня будет собственное имение, конечно скромное, и мне понадобятся слуги. Догадываешься, кого я собираюсь взять туда с собой?
– Нет, не догадываюсь.
– Не тебя… хотя ты вполне бы мог стать моим слугой, ведающим бизнесом. Если конечно, окажется, что ты действительно справляешься с делом. Нет, я имею в виду Дьюка и Грэйс.
– Что???
– Ты удивлен? Мрике они не будут нужны, это ясно. Он ненавидит Грэйс из-за того влияния, которое она имеет на его дядю, и, ясное дело, Дьюка он жалует не больше. Оба они ничему не обучены, поэтому и стоить будут совсем недорого, если только я не покажу, что заинтересован в них. Но они будут для меня очень полезны. Во-первых, потому, что они говорят по-английски и я смогу разговаривать с ними на языке, которого никто больше не понимает. А это может быть очень важно, когда кругом будут другие слуги. Но самое лучшее… В общем, пища здесь неплохая, но иногда мне хочется попробовать какое-нибудь простое американское блюдо, а ведь Грэйс когда захочет, может отлично готовить. Вот я и сделаю ее поварихой. Дьюк готовить не умеет, но он может научиться прислуживать за столом, открывать дверь и все такое прочее. Лакей, одним словом. Как тебе моя идея?
Хью медленно сказал:
– Джо, а ведь они нужны тебе не потому, что Грэйс умеет готовить.
Джо нагло улыбнулся.
– Да, не только поэтому. Мне кажется, что Грэйс будет отлично выглядеть в качестве моей кухарки, а Дьюк – моего лакея. То на это. О, я буду хорошо обращаться с ними, Хью, можешь не беспокоиться. Если они будут хорошо работать и хорошо вести себя, никто их не накажет. Хотя, мне кажется, что пару раз наказать их все-таки придется, чтобы они знали свое место. – Он покрутил свой жезл. – И должен признаться, что мне будет довольно приятно немного поучить их уму-разуму. Я им кое-что должен. Три года, Хью. Три года бесконечных придирок Грэйс, которая никогда ничем не бывала довольна… и три года этакого покровительственно-презрительного отношения со стороны Дьюка, когда он бывал дома.
Хью ничего не сказал. Джо продолжал:
– Ну? Так как тебе нравится мой план?
– Я был о тебе лучшего мнения, Джо. Я всегда считал тебя джентльменом. Но, похоже, я ошибался.
– Вот как? – Джо слегка сжал свой жезл. – Ладно, малыш, мы отпускаем тебя. Все.

Глава 18

Хью уходил из покоев Джо расстроенным. Он понимал, что вел себя просто по-дурацки… нет, просто-таки с преступной неосторожностью. Как он мог позволить Джо усесться на любимого конька?! Джо был необходим. До тех пор, пока Барбара и близнецы не будут надежно укрыты в горах, ему требовалась любая поддержка, на которую только можно было хоть в малейшей степени рассчитывать. Джо, Мемток, Понс – кто угодно – и возможно, Джо больше всего. Джо был Избранным, Джо мог бывать где угодно, рассказывать ему то, чего он не знал, доставать ему вещи, которых он сам никогда не смог бы достать. В крайнем случае, он даже рассчитывал попросить Джо помочь им бежать.
Но не после того, что между ними произошло! Идиот! Совершеннейший дурак! Рисковать судьбами Барбары и мальчиков только потому, что не можешь держать свой дурацкий характер в узде!
Ему теперь казалось, что положение вещей – хуже некуда, – и отчасти из-за него самого.
Но опускать руки не следовало. Он отправился к Мемтоку. Теперь как никогда раньше было важно найти какой-нибудь способ связаться с Барбарой тайно – а это значило, что он должен был переговорить с ней – а это, в свою очередь, означало, что необходима хотя бы одна игра в бридж, пусть даже в присутствии Лорда Протектора, но он поговорит с ней, хотя бы и по-английски и в присутствии Понса. Ход событий надо было ускорить.
Когда он подходил к кабинету Главного Управляющего, тот как раз выходил из него.
– Кузен Мемток, можно вас на пару слов?
Всегда нахмуренное лицо немного прояснилось.
– Конечно, кузен. Но только нам придется немного пройтись, ничего? Неприятности, неприятности, неприятности… можно подумать, что глава департамента может управляться с делами без того, чтобы кто-нибудь вытирал ему сопли! Ничего подобного! Рабочий при холодильнике жалуется главному мяснику, тот жалуется шеф-повару, а ведь все это вопрос чисто технический, и по идее Гру следовало бы связаться с технарями и все уладить, верно? Как бы не так! О, нет! Они оба идут со своими несчастьями ко мне. Ты ведь, кажется, немного сведущ в инженерном деле?
– Да, – согласился Хью, – но теперь я немного отстал. Прошло слишком много лет. (Около двух тысяч, друг мой! Но об этом мы умолчим).
– Техника есть техника. Пойдем со мной, и позволь мне воспользоваться твоей просвещенной консультацией.
(И выяснить, что я лгу. Ну уж, нет. Постараюсь затуманить тебе мозги как следует).
– Конечно, пошли. Если только мнение такого ничтожного слуги может иметь какое-нибудь значение.
– Все проклятый холодильник. С ним каждое лето что-нибудь не так. Скорей бы вернуться во Дворец!
– Да позволено будет спросить, назначена ли дата переезда?
– Позволено, позволено. Через неделю. Теперь у тебя будет время подумать о том, как лучше упаковать имущество департамента и подготовиться к переезду.
– Так скоро?
– Тебя что-то тревожит? Да, ведь вам и паковать-то нечего. Архив, да немного мебели. А ты знаешь, сколько тысяч предметов предстоит перевезти мне? Сколько всего раскрадывают, теряют или просто портят эти идиоты! Дядя милостивый!
– Да, должно быть, это просто ужасно, – согласился Хью. – Но это мне кое о чем напомнило. Я просил вас известить меня в случае приезда Их Милости. А молодой Избранный сообщил мне, что Их Милость дня два назад приезжали и уехали снова.
– Ты недоволен?
– Дядя избави! Я просто спрашиваю.
– Их Милость действительно физически присутствовал здесь некоторое время. Но официально он не возвращался. Мне показалось, что он неважно себя чувствует, защити его Дядя!
– Да сохранить его Дядя! – искренне подхватил Хью. – Понятно, что при подобных обстоятельствах вы не осмелились просить его дать мне аудиенцию. Но, если можно, я хотел бы попросить вас о небольшом одолжении в следующий его приезд…
– Поговорим об этом позже. Нужно еще посмотреть, что там случилось у двух этих беспомощных…
Шеф-повар Гру и Главный Инженер встречали их у начала Владений Гну.
Они все прошли через кухню, через мясницкую и вошли в холодильное помещение. Правда, в мясницкой им пришлось задержаться, пока на очень торопившегося Мемтока не надели похожее на парку теплое одеяние. Но, увидев, что парки грязные, Главный Управляющий отказался одевать свою. Мясницкая кишела живыми слугами и неподвижными тушами – птица, рогатый скот, рыба – словом, все, что угодно. Хью отметил про себя, что тридцать восемь Избранных и четыреста пятьдесят слуг потребляли значительное количество мяса. Помещение это ему показалось даже слегка угнетающим, хотя он сам в своей жизни забил и разделал немало животных.
Но внешне не выдать своего потрясения от того, что он увидел на полу, ему помогло только природное чувство самообладания. Это был кусок, отрубленный явно от человеческого трупа – изящная, пухлая, очень женственная рука.
Хью стало нехорошо, в ушах стоял какой-то шум. Он моргнул несколько раз, но рука не исчезла. Рука, очень похожая на маленькую ручку Киски… Он осторожно вдохнул, постарался подавить поднимающуюся в нем тошноту и стоял отвернувшись до тех пор, пока ему не удалось восстановить полный контроль над собой. Ему внезапно открылась правда, до сих пор скрывавшаяся за некоторыми несоответствиями, идиомами, казавшимися ему бессмысленными, шутками.
Гну тем временем о чем-то горячо спорил с кем-то, а Мемток стоял рядом и ждал. Затем он направился к разделочной, по пути машинально пнув изящную маленькую ручку, которая отлетела к куче отбросов и сказал:
– Вот эту-то вы не станете пробовать, Управляющий, если только не вернется старик.
– Я всегда все пробую, – холодно ответил Мемток. – Их Милость требует, чтобы стол был отменным независимо от того, здесь он или нет.
– О, да, конечно, – согласился Гну. – Именно это я всегда и твержу своим поварам. Но… Да вот, хотя бы этот кусок прекрасно иллюстрирует мучающую меня проблему. Слишком много жира. Видите – он слишком жирен, и после приготовления остался таким же. А все из-за того, что это мясо прислуги. Хотя, на мой взгляд, самым лакомым кусочком, нежным, но упругим, было бы жаркое из мальчишки, оскопленного в шесть и забитого не позже двенадцати.
– Никто твоего мнения не спрашивает, – ответил Мемток. – Значение имеет только мнение Их Милости. А он считает, что прислуга более нежна.
– О, конечно, конечно, я согласен. Я ничего такого и не хотел сказать!
– Я ничего и не думал. В принципе, я согласен с тобой. Я просто хотел сказать, что в данном вопросе твое мнение – и мое тоже – не имеет никакого значения. Я вижу, их уже доставили. Надеюсь, новых пока не заготавливают? Вся группа в теплых одеяниях вошла внутрь. Инженер до сих пор не проронил ни слова, и только кивнул и слегка улыбнулся Хью. Теперь же он стал объяснять, в чем заключается проблема, проклятая проблема замораживания. Хью постарался занять голову этой проблемой целиком, чтобы не обращать внимания на то, что хранилось в холодильном помещении.
Большинство туш здесь были говяжьими и птичьими. Но в середине комнаты висел ряд крюков, на которых было то, что он уже и ожидал увидеть – человеческие трупы, выпотрошенные, вычищенные и замороженные, висящие вверх ногами и без голов. Молодая прислуга и мальчики, насколько он мог судить, вот только невозможно было определить, оскоплены ли мальчики. Он сглотнул и поблагодарил судьбу за то, что трагическая маленькая ручка дала ему возможность приготовиться и не потерять сознания.
– Ну, кузен Хью, что скажешь?
– Что ж, я согласен с Пайпсом.
– В том, что проблему нам не решить?
– Нет, нет, – Хью прослушал. – Его рассуждения правильны и он предложил выход. Как он утверждает, проблему можно решить – и теперь же. Нужно не пробовать чинить оборудование сейчас, а подождать с неделю, демонтировать то, что есть и полностью сменить его.
Выражение лица Мемтока стало кислым.
– Слишком дорого.
– Зато со временем окупится. За несколько бычков хорошего оборудования не купишь. Экономить тут нечего. Верно, Пайпс?
Инженер радостно закивал.
– Именно это я всегда и говорил, кузен Хью! Вы абсолютно правы.
Мемток все еще хмурился.
– Ну… ладно, подготовь расчеты. И перед тем, как представить их мне, покажи кузену Хью.
– Есть, сэр!
Мемток приблизился и похлопал одно из мальчишеских тел.
– Вот это на мой взгляд настоящее мясцо. А, Хью?
– Замечательное, – согласился Хью, который все еще не смог придать своему лицу нормальное выражение. – Возможно, ваш племянник? Или просто один из сыновей?
Наступило ледяное молчание. Никто не шевелился, только Мемток, казалось, стал выше ростом. Он чуть приподнял свой хлыст, даже не приподнял, скорее, а просто сжал его из всех сил.
Затем он выдавил из себя что-то вроде кривой улыбки и издал неприятный смешок.
– Кузен Хью, ты когда-нибудь рассмешишь меня до смерти. Ну у тебя и шутки! Эта особенно хороша. Гну, напомни мне, чтобы я не забыл рассказать ее вечером остальным.
Шеф– повар пообещал обязательно напомнить и хихикнул, инженер разразился хохотом. Мемток еще раз усмехнулся, довольно прохладно.
– Боюсь, что не вправе претендовать на столь высокую честь, Хью. Все эти тушки – выкормыши с ранчо, поэтому среди них нет ни одного моего кузена. Кончено, я знаю, что в некоторых имениях принято… но Их Милость считает, что подавать к столу домашних слуг вульгарно, даже если смерть наступила в результате несчастного случая… Кроме того, слуги, не будучи уверены в своем будущем, становятся беспокойными.
– Логично.
– Да, и кроме того гораздо более приятно закусывать теми, от кого все равно нет никакого толка. Ну ладно, хватит об этом, мы теряем время. Хью, обратно пойдем вместе.
Когда они удалились от остальных, Мемток спросил:
– Так что ты там говорил?
– Прошу прощения?
– Будет, будет, ты сегодня что-то очень рассеян. Ты говорил что-то насчет того, когда Их Милость вернется.
– Ах, да! Мемток, не могли бы вы, в качестве огромного личного одолжения мне, сообщить о возвращении Их Милости в имение сразу же? Независимо от того, официально он вернется или нет. Не просить за меня о чем-нибудь, а всего лишь сообщить. – Черт возьми, когда время безвозвратно утекает, как кровь из перебитой артерии, единственное, что он еще может сделать, это приползти на брюхе к Джо с унизительными извинениями, и таким образом добиться того, чтобы Джо вместе с ним вмешался в ход событий.
– Нет, – ответил Мемток. – Нет, не думаю, что смогу.
– Прошу прощения? Возможно, ничтожный слуга невольно нанес оскорбление?
– Ты имеешь в виду ту остроту? О небо, конечно нет! Может быть, кое-кому она и показалась бы вульгарной, и можно держать пари, что кое-кому из слуг стало от нее дурно. Но я, Хью, если чем и горжусь, так это тем, что у меня есть чувство юмора – и в тот день, когда я не смогу оценить шутку только потому, что она относится ко мне, я тут же подам прошение об отставке. Нет, просто теперь настала моя очередь подшутить над тобой. Я сказал: «Не думаю, что смогу». В этой фразе заключен двойной смысл – двусмысленная, я бы даже сказал, шутка, ты понимаешь? Я не думаю, что смогу сказать тебе, когда вернется Их Милость, потому, что он известил меня, что вообще больше сюда не вернется. Так что увидеть его ты сможешь только во дворце… а там уж я обещаю, что сообщу тебе, когда он будет на месте. – И Главный Управляющий слегка ткнул его под ребра. – Жаль, что ты не видишь выражения своего лица. Моя шутка ведь была далеко не так остроумна, как твоя. Но, тем не менее, челюсть у тебя прямо-таки отвалилась. Вот умора!
Хью извинился, ушел к себе, лишний раз помылся, очень тщательно, гораздо тщательнее, чем обычно, а затем просто сидел и размышлял до самого обеда. Перед обедом он слегка подбодрил себя небольшой порцией Счастья – недостаточной, чтобы дать ему опьянеть, но вполне достаточной, чтобы дать ему возможность благополучно перенести обед теперь, когда он знал, почему «свинина» так часто подается к столу Избранных. Правда, у него были основания предполагать, что свинина, идущая в пищу слугам – настоящая свинина. Но, несмотря на это, он больше не намерен был есть грудину. Равно как и ветчину, свиные отбивные, колбасы. Так чего доброго, он вообще станет вегетарианцем – по крайней мере до тех пор, пока они не окажутся в горах на свободе, где пища была всем.
Но, доза Счастья вполне позволила ему даже улыбнуться, когда Мемток отведал жаркого, предназначавшегося наверх, и спросить:
– Ну как? Жирно?
– Даже хуже обычного. Попробуй.
– Нет, спасибо. Я и так представляю. Я бы, наверное, и сам смог бы готовить гораздо лучше – хотя, наверняка, держал бы себя очень круто и взыскательно. Впрочем, может быть кузен Гну и смягчил бы меня со временем. Мемток так расхохотался, что даже подавился.
– Ой, Хью, не смей меня больше так смешить за едой! А то ты когда-нибудь убьешь меня.
– Ваш покорный слуга нижайше надеется, что этого никогда не произойдет. – Хью поковырял кусок мяса в тарелке, отодвинул его в сторону и съел несколько орехов. Вечером он засиделся в кабинете допоздна. Киска уже спала, а он все еще составлял письмо. Ситуация требовала немедленного извещения Барбары, причем в глубокой тайне, а это было возможно только через Киску. Задача заключалась в том, чтобы написать Барбаре так, чтобы прочесть письмо могла только она сама, да еще так, чтобы она без предупреждения поняла: это код, и поняла зашифрованное сообщение. Та причудливая смесь, которой он воспользовался прошлый раз, на этот раз не годилась – он должен был передать ей подробные инструкции, в которых она не должна была пропустить ни единого слова и должна была догадаться о малейших оттенках смысла сказанного.
В итоге, письмо приобрело следующий вид:
"Милая!
Если бы ты была со мной, то я с удовольствием поболтал бы с тобой немного о литературе. Ты, конечно, понимаешь, что я имею в виду; например творчество Эдгара Аллана По. Можешь, так вспомни, что я всегда считал его единственным достойным автором таинственных историй. Прочитать и перечитать его – сущее удовольствие, уже потому, что с одного раза его не раскусишь. Ответь, например, попробуй, на все вопросы, встающие по ходу дела в его «Золотом жуке», «Убийство на улице Морг» или в «Пропавшем письме», да и в любом другом его произведении. Таким же образом – то есть по несколько раз следует перечитывать почти всего По. Способом, который один только может раскрыть читателю окончательно все потаенные оттенки мыслей писателя, является более чем внимательное чтение каждой его фразы с самого первого слова, а не вскользь. Конец нашего разговора об этом действительно великом человеке мог бы отложиться на неопределенное время, но уже поздно, поэтому приходится прервать его; в следующий раз предлагаю обменяться мнениями о творчестве Марка Твена.
С любовью."
Поскольку Хью никогда раньше не обсуждал с Барбарой творчества Эдгара Аллана По, он был совершенно уверен, что она начнет искать в письме скрытое сообщение. Вопрос был в том, сможет она его обнаружить или нет. Тайное послание должно было читаться так:
«ЕСЛИ ТЫ МОЖЕШЬ ПРОЧИТАТЬ ЭТО ОТВЕТЬ ТАКИМ ЖЕ СПОСОБОМ КОНЕЦ»
Сделав все, что было в его силах, он прежде всего избавился от черновиков, а затем приготовился сделать кое-что гораздо более рискованное. Теперь он готов бы был променять свое вечное блаженство и еще что угодно в придачу на обыкновенный фонарик. Его комнаты освещались, ярко или мягко, по его желанию, светящимися полусферами, расположенными в верхних углах комнат. Хью понятия не имел, что они собой представляют, и знал только одно – это ни один из известных ему родов освещения. Они совершенно не нагревались, похоже не нуждались в проводке и регулировке, а регулировались небольшими рычагами.
Такой же светильник, размером с мяч для гольфа был вмонтирован в его читающее устройство. Регулировался он вращением самого шарика. Хью решил, что вращение этих сфер каким-то образом поляризовало их.
Он попытался извлечь сферу из читающего устройства.
В конце концов ему удалось извлечь ее, сломав верхнюю панель. У него в руках оказалась ярко светящаяся сфера и отрегулировать силу света было уже невозможно. Это было почти так же плохо, как и отсутствие освещения.
В конце концов он догадался, что ее можно спрятать подмышкой. Свет немного пробивался наружу, но уже не такой сильный.
Он удостоверился, что Киска спит, выключил свет, приоткрыл дверь в коридор и выглянул. Коридор освещался только одним светильником на столбике, находившемся на пересечении проходов, ярдах в пятидесяти от него. К сожалению, идти ему нужно было именно в том направлении. Он не ожидал, что в это время еще работает освещение.
Он дотронулся до своего «ножа», накрепко привязанного к левой руке – некоего подобия ножа, который он заострил с помощью камня, подобранного возле садовой дорожки. Чтобы удержать его крепко в руке, необходимо было привязывать его. По-хорошему над ним бы надо было еще работать и работать, а работать над ним он мог только после того, как засыпала Киска или во время оторванных от работы минут. Но все-таки иметь его было как-то приятно, тем более что для него это было всем – и ножом, и стамеской и отверткой, и фомкой.
Люк, ведущий в туннели обслуживания находился в проходе, отходящем от освещенного перекрестка вправо. В принципе годился любой люк, но этот был расположен на пути к комнате ветеринара. Так что, если его застигнут, то у него всегда будет наготове оправдание, что заболел живот и он идет к врачу.
Крышка люка легко откидывалась на шарнире. Запиралась она защелкой, которую всего-навсего нужно было отодвинуть, чтобы откинуть крышку. Дно туннеля, освещенное его сияющей сферой, находилось на глубине около четырех футов. Он начал спускаться вниз и столкнулся с первой неприятностью.
Эти люки и туннели предназначались для людей, которые были на фут ниже и футов на пятьдесят легче его, Хью Фарнхэма. Соответственно уже были и их плечи, бедра, высота на четвереньках и так далее.
Но он тоже мог одолеть этот туннель. Просто должен был.
Он попытался представить себе, как он будет ползти по туннелю, имея на руках по крайней мере одного грудного ребенка. Но и с этим он должен был справиться. И он справится обязательно.
Он чуть было не устроил себе западню. Буквально в самый последний миг он обнаружил, что на внутренней стороне крышки, абсолютно гладкой, не было никакой ручки, и что при закрывании запор защелкивается снаружи автоматически.
Все это объясняло то, что никто не беспокоился по поводу возможного внезапного появления жеребца в помещениях прислуги. Но это было и значительным преимуществом. Хью сразу оценил его. Если все будет спокойно на другом конце туннеля, то он разбудит Барбару, они вчетвером спустятся в туннель, выползут по нему наружу в любом доступном месте и направятся в горы пешком, дойдут до них перед рассветом, найдут какой-нибудь ручей и пройдут по воде расстояние достаточное для того, чтобы на их след не напали собаки. Вперед, вперед, ВПЕРЕД! Почти без пищи, практически с голыми руками, если не считать самодельного ножа, без какого-либо снаряжения, кроме «ночной рубашки», и без всякой надежды на лучшее. Вперед! Нужно или спасти семью, или погибнуть вместе с ней. Но погибнуть свободным!
Может быть в один прекрасный день его сыновья-близнецы, которые возможно в чем-то будут мудрее его и закалятся в борьбе за существование, возглавят восстание против царящих здесь ужасов. Но все, на что он мог надеяться, было освободить их, вырастить их свободными, живыми и неоскопленными до тех пор, пока они не станут большими и сильными.
Или не умрут.
Таковы его планы. Он не стал терять ни минуты на сетования по поводу пружинного запора. Просто нужно было связаться с Барбарой, назначить время, потому что ей придется отпереть запор на своем конце туннеля. Сегодня он должен только провести рекогносцировку.
Лента, которой его нож был привязан к руке, как выяснилось, прекрасно удерживала запор в открытом положении. Он попробовал снаружи. Теперь крышку можно было открыть, не отодвигая защелки.
Но его дикие инстинкты предостерегли его. Лента может не выдержать до тех пор, пока он вернется. И тогда он окажется в ловушке.
Следующие полчаса он в поте лица ковырял защелку ножом и пальцами, держа светильник в зубах. В конце концов ему удалось сломать пружину. Тогда он полностью вынул защелку. Люк после этого внешне выглядел абсолютно нормально, но теперь его можно было открыть изнутри простым толчком. Только после этого он позволил себе спуститься и закрыть люк над головой.
Он начал было ползти на четвереньках, держа светильник в зубах, но почти сразу же остановился. Проклятый балахон мешал ему ползти. Он поднял его до талии. Но балахон упорно сползал обратно.
Тогда он вернулся к шахте люка, снял с себя упрямое одеяние, оставил его здесь же, и снова пополз, но уже обнаженным, если не считать ножа, привязанного к руке, да светильника во рту. Теперь ползти было довольно легко, но полностью встать на четвереньки ему не удалось. Руки в локтях приходилось сгибать, а при этом неудобно было ползти с задранным задом, да еще попадались места пересечения трубопроводов, где приходилось проползать буквально на брюхе.
Не мог он определить и преодоленного расстояния. Однако, оказалось, что через каждые тридцать или около того футов в стенах туннеля имеются стыки. Он стал считать их, и попытался в уме сопоставить пройденное расстояние со схемой.
Вот уже позади два люка… поворот налево и другой туннель под следующим люком… проползти еще около ста пятидесяти футов и еще под одним люком…
Приблизительно через час он оказался под люком, который по его мнению был ближайшим к Барбаре.
Если только он не заблудился в недрах Дворца… Если он правильно помнил сложную схему… Если схема была последней (Может быть хоть за прошедшие две тысячи лет научились своевременно вносить поправки в чертежи!)… Если только Киска не ошиблась в определении местонахождения Барбары таким новым и необычным для нее способом… Если Барбара все еще находилась там же…
Он в неудобной позе попытался приложить ухо к крышке люка.
Он услышал детский плач.
Минут через десять он услышал над головой баюканье, кто-то прошел мимо, затем вернулся и встал над крышкой.
Хью напрягся и приготовился к отступлению. Места было так мало, что самым очевидным казалось ползти задом наперед, что он и попытался проделать.
Но это было настолько неудобно, что он вернулся к шахте и там, ценой невероятных усилий и ободранной кожи на боках, ему удалось развернуться. Когда ему стало казаться, что прошли уже многие часы, он решил, что потерялся. Он уже начал раздумывать; от чего он умрет: от голода или от жажды? Или, может быть, какой-нибудь ремонтник испытает нервное потрясение, наткнувшись на него здесь?
Но он продолжал ползти.
Руки его наткнулись на балахон раньше, чем он увидел. Пятью минутами позже он уже был одет; через семь минут, он уже стоял в коридоре, а крышка люка была закрыта. Он буквально заставил себя не пуститься бегом в свои комнаты.
Киска не спала.
Он и не подозревал об этом до тех пор, пока она не вошла вслед за ним в ванную. В ванной она широко раскрыла глаза и с ужасом произнесла:
– О, дорогой мой! Бедные колени! Бедные локти!
– Я споткнулся и упал.
Она не стала спорить, а только настояла на том, что сама вымоет его и смажет и заклеит ссадины. Когда она собиралась заняться его грязной одеждой, он резко приказал ей отправляться в постель. Он ничего не имел против того, что она занялась бы его балахоном, но на нем лежал его нож, и ему пришлось долго маневрировать, чтобы все время находиться между ней и балахоном, прежде чем удалось прикрыть нож складками одежды.
Киска молча отправилась спать. Хью спрятал нож на прежнее место (слишком высоко расположенное для Киски), вернулся в комнату и обнаружил, что малютка плачет. Он стал гладить ее, утешать, сказал, что не хотел быть с ней грубым, потом налил ей в утешение дополнительную порцию Счастья. Потом он посидел с ней до тех пор, пока не забылась в счастливом сне. После всего этого он даже и не стал пытаться заснуть без наркотика. Киска заснула, положив одну руку на одеяло. Ее ручка напомнила Хью ту, которую он видел полдня назад в мясницкой.
Он совершенно выбился из сил и напиток сразу же усыпил его. Но покоя не было и во сне. Ему приснилось, что он на званом обеде, при черном галстуке и одет соответствующим образом. Но вот только меню ему что-то не нравилось. Венгерский гуляш… французское жаркое… мясо по-китайски… сэндвичи с мясом… фазанья грудинка… – но все это было из свинины. Хозяин дома настаивал, чтобы он попробовал каждое блюдо. – Ну же, ну! – подбадривал он с ледяной улыбкой на устах – откуда вы знаете, что вам это не нравится? Один бычок три сбережет, вы должны полюбить такую пищу.
Хью стонал во сне, но никак не мог проснуться.

***

За завтраком Киска ничего не сказала и это его более чем устраивало.
Двух часов кошмарного сна было совершенно недостаточно, но он должен был идти в свой кабинет и делать вид, что работает. В основном он просто сидел, уставясь на обрамленную схему, висящую над его рабочим столом, даже не пытаясь смотреть на экран включенного ридера. После ленча он ускользнул к себе и попытался вздремнуть. Но в дверь осторожно постучался инженер и со многими извинениями попросил взглянуть на смету холодильной установки. Хью налил гостю щедрую дозу Счастья и сделал вид, что внимательно изучает ничего не говорящие ему цифры. Когда прошло достаточное количество времени, он похвалил молодого человека, написал записку Мемтоку, в которой рекомендовал смету к утверждению.
В письме Барбары, которое он получил вечером, всячески приветствовалась идея организации литературно-дискуссионного клуба по переписке и содержались весьма интересные мысли о творчестве Марка Твена. Но Хью интересовали только первые слова предложений:
«Я ПРАВИЛЬНО ПОНЯЛА ТЕБЯ МИЛЫЙ ВОПРОС»

Глава 19

«ДОРОГАЯ МЫ ДОЛЖНЫ БЕЖАТЬ НА ТОЙ НЕДЕЛЕ ИЛИ ДАЖЕ РАНЬШЕ БУДЬ ГОТОВА В НОЧЬ ПОСЛЕ ПИСЬМА СОДЕРЖАЩЕГО СЛОВА СВОБОДА ПРЕЖДЕ ВСЕГО ОДИНОЧЕСТВО»
В течение следующих трех дней письма Хью к Барбаре были длинными и в них обсуждалось все, что угодно, начиная с того, как Марк Твен пользуется коллоквиальными идиомами и кончая влиянием прогрессивных методов обучения на ослабление норм грамматики. Ее ответы также были продолжительными, равно «литературными», и в них сообщалось, что она будет готова открыть люк, подтверждалось, что она все поняла, что у нее почти не припасено продовольствие, нет ножа, нет обуви, но что подошвы ее ног стали мозолистыми, и что единственное, о чем она беспокоится, это чтобы близнецы не расплакались или не проснулись ее соседки по комнате, особенно те две, которые еще кормят своих детей по ночам грудью. Но пусть Хью ни о чем не беспокоится, она постарается все устроить.
Хью взял полную бутылку Счастья и припрятал ее в люке, ближайшем к комнате Барбары. Затем он велел ей сказать товаркам, что она украла ее и напоить их так, чтобы они не проснулись, или проснулись, но в таком состоянии, что ничего кроме глупого хихиканья издать бы не смогли. И еще, если можно, влить в близнецов столько зелья, чтобы они не плакали, чтобы с ними не происходило в дороге.
Лишний раз рисковать, относя бутылку, Хью смертельно не хотелось. Но он ухитрился извлечь из этой вылазки пользу. Он не только засек по часам в кабинете затраченное время и запомнил все изгибы лабиринта до мельчайших подробностей, но и взяв с собой куль, в котором были свитки, и который наверняка был значительно тяжелее ребенка. Куль он привязал к груди полоской материи, оторванной от украденного чехла читающего устройства в кабинете. Он сделал две такие перевязи: одну для себя и одну для Барбары, приспособив их так, чтобы привязанного ребенка можно было передвинуть на спину и нести по-папуасски.
Он обнаружил, что нести ребенка таким образом было довольно трудно, но вполне возможно, и отметил про себя места, где нужно было быть особенно осторожным и продвигаться потихоньку, чтобы не придавить «драгоценную ношу» и в то же время, чтобы не зацепиться за что-нибудь перевязью. Выяснилось, что все это возможно и он вернулся к себе, не став будить Киску – сегодня он дал ей необычно большую порцию Счастья. Он положил на место свитки, спрятал ножи и светильник, промыл колени и локти и смазал их, затем сел и написал длинное дополнение к предыдущему письму к Барбаре, в котором объяснил, как найти бутылку. В дополнение высказывались некоторые соображения, возникшие в ходе дискуссии о философских воззрениях Хемингуэя, и отмечалось, что, как ни странно, в одном из своих произведений писатель говорит, что «свобода – это прежде всего одиночество», а в другом утверждается прямо противоположное… и так далее.
На следующий вечер он опять дал Киске усиленную дозу Счастья, сказав, что в бутылке осталось совсем немного и что ее нужно допить, а завтра он принесет новую.
– О, но тогда я совсем поглупею, – пробормотала Киска. – И перестану нравиться вам.
– Пей, пей! За меня не волнуйся, как-нибудь переживем. Для чего еще и жить как не для удовольствия?
Через полчаса Киска уже не могла даже без посторонней помощи добраться до постели. Хью побыл с ней до тех пор, пока она не начала всхрапывать. Потом встал, бережно прикрыл ее одеялом, поцеловал на прощание и некоторое время постоял, с жалостью глядя на нее.
Через несколько минут он уже спускался в люк.
Там он снял балахон, сложил в него все, что ему удалось собрать пищу, обувь, парик, две баночки с кремом, в который был замешан коричневый пигмент. Он не очень-то рассчитывал на грим и почти не верил в него, но в случае, если их застигнет рассвет до того, как они дойдут до гор, он собирался загримировать их всех, сделать из балахонов какое-то подобие штанов и накидки, которые, как ему было известно, были обычной одеждой свободных крестьян-Избранных – «бедного черного отребья» – как называл их Джо, и попытаться продержаться в таком виде до темноты.
Одну из перевязей он нацепил на себя, другую положил в тючок и пополз. Он торопился, так как время теперь решало все. Если даже Барбаре удалось напоить товарок, если им без труда удастся забраться в туннель, если передвижение по туннелям займет не более часа – что довольно сомнительно, при наличии близнецов – им не удастся выбраться за пределы имения раньше полуночи. Тогда у них будет всего пять часов темноты, за которые они должны добраться до гор. Интересно, смогут ли они идти со скоростью три мили в час? Вряд ли, поскольку обуви у Барбары не было, а на руках у них обоих будут близнецы, местность им незнакома, а кругом темно.
Горы, как будто, начинались милях в пятнадцати от имения. Им придется очень и очень трудно, даже если все будет идти по плану.
Он заторопился к помещениям прислуги, не жалея локтей и коленей.
Бутылки на месте не было – он ощупал место, где прикрепил ее. Тогда он расположился поудобнее и сосредоточился на том, чтобы унять бешено бьющееся сердце, замедлил дыхание и расслабился. Он попытался ни о чем не думать.
Это помогло, он даже начал впадать в легкую дремоту, но мгновенно пришел в себя, услышав, как поднимается крышка люка.
Барбара действовала совершенно бесшумно. Она передала ему одного из их сыновей, которого он сразу же положил в туннеле, насколько хватило длины рук, затем второго – он положил его рядом с первым, затем протянула ему трогательный маленький узелок с пожитками.
Но поцеловал он ее только когда они оба были уже внизу – буквально через несколько секунд после – и когда крышка с легким стуком захлопнулась над ними.
Она, всхлипывая, прильнула к нему; он сурово прошептал ей на ухо, чтобы она не шумела и объяснил, что делать. Она тут же затихла: им предстояло заняться делом.
В таком тесном пространстве приготовиться к передвижению было мучительно трудно. Здесь негде было развернуться и одному, не говоря уже о двоих. Только безвыходность их положения позволила им сделать все, что нужно. Сначала он помог ей снять более короткое одеяние, которое носили прислуги, затем, она легла ногами в туннель и он привязал ей одного из близнецов. Затем он привязал второго на себя и все узлы были затянуты так, чтобы дети держались как можно крепче. Затем Хью сделал из ее одежды маленький узелок, а рукавами привязал его к своей левой лодыжке так, что при движении тот волочился за ним. Сначала он собирался привязать его к себе на пояс, но рукава оказались слишком короткими.
Когда все это было закончено (ему показалось, что прошли долгие часы), Барбара отползла еще дальше назад и он с неимоверными трудностями развернувшись в узкой шахте люка, ухитрился оказаться в нужном положении в туннеле, не ушибив при этом маленького Хьюги. Или, может быть, это был Карл Джозеф? Он забыл спросить. Во всяком случае, как бы то ни было, почувствовав маленькое теплое тельце ребенка, прижатое к его собственному телу, легкое сонное дыхание мальчика, Хью ощутил прилив свежих сил и отваги. Видит бог, они справятся! Если кто встанет у них на пути, то погибнет.
Он двинулся вперед, держа светильник в зубах и по возможности передвигаясь как можно быстрее. Он не останавливался, чтобы подождать Барбару и специально заранее предупредил ее, что не остановится, если она не позовет его.
Она так ни разу не окликнула его. Однажды узелок соскользнул у него с ноги. Они остановились и Барбара снова привязала его. Это и было их единственной передышкой. Скорость перемещения была довольно неплохой, но ему снова показалось, что прошла целая вечность, пока они не достигли узелка с его припасами, который он оставил возле своего люка.
Они отвязали детишек и перевели дух.
Он помог Барбаре приспособить перевязь так, чтобы ребенка теперь можно было привязать на спину, по-папуасски и объединил их припасы в один общий узел. Единственное, что он оставил при себе – это нож, балахон и светильник. Он показал ей, как нужно держать светящийся шарик между зубами, затем слегка раздвинул ей губы так, то наружу выбивался только тоненький лучик света. Потом она попробовала сделать это самостоятельно.
– Ты похожа на привидение, – прошептал он. – А теперь слушай внимательно. Я сейчас вылезу. Будь готова передать мне мою одежду. Я должен произвести разведку.
– Я могу помочь тебе одеться прямо здесь.
– Нет, если меня застукают вылезающим из люка, будет драка, и балахон замедлит мои движения. Да он в принципе и не понадобится мне до тех пор, пока мы не дойдем до кладовой, где у меня намечена следующая остановка. Если сейчас наверху все тихо, ты должна будешь быстро передать мне наши пожитки и ребенка. Учти, потом тебе придется нести и его и наши вещи – мне нельзя занимать руки. Понимаешь, милая, я не хотел бы никого убивать, но если кто-нибудь встанет нам поперек дороги, я убью его. Ты понимаешь меня? Она кивнула.
– Значит, я понесу все? Хорошо, мой повелитель, я вполне справлюсь с этим.
– Иди за мной и не отставай. До кладовой около двух кварталов и скорее всего по дороге мы никого не встретим. Днем я залепил замок жвачкой Киски. Как только мы окажемся снаружи, я возьму часть вещей и посмотрим, не подойдут ли тебе мои сандалии.
– За мои ноги не беспокойся, с ними все будет в порядке. Чувствуешь, как они загрубели?
– Тогда, может быть, будем одевать сандалии по очереди. Затем мне придется сломать замок на загрузочной двери, но с неделю назад я приметил там металлическую полосу. Она должна быть на месте. Короче говоря, я сломаю замок. А потом мы быстро-быстро двинем в путь. Наше исчезновение обнаружат только во время завтрака, потом потребуется еще некоторое время, чтобы удостовериться в нашем побеге и еще больше времени, чтобы организовать погоню. Так что времени нам должно хватить.
– Конечно, мы успеем.
– И еще одно… Если я возьму у тебя одежду, а затем закрою крышку, оставайся на месте. Не издавай ни звука и не выглядывай.
– Хорошо.
– Меня может не быть примерно с час. Возможно, мне придется симулировать боль в животе и зайти к ветеринару. Тогда я вернусь как только смогу.
– Ладно.
– Барбара, возможно, тебе придется ждать все двадцать четыре часа. Не дай бог, конечно. Ты сможешь столько пробыть здесь и все это время не давать малышам плакать? Если потребуется?
– Я на все готова, Хью.
Он поцеловал ее.
– А теперь возьми светильник в рот и сомкни губы. Я хочу выглянуть наружу.
Он чуть приподнял крышку и снова опустил ее.
– Очень удачно, – прошептал он, – даже фонарь погасили. Ну, я пошел.
Будь готова передать мне вещи. Но прежде всего Джо. И не должно быть видно света.
Он поднял крышку и беззвучно опустил ее на пол, подтянулся, вылез на пол в коридоре и встал.
Луч света ударил ему в глаза.
– Довольно, – сухо сказал кто-то. – Ни с места.
Он так быстро ударил ногой про руке, держащей хлыст, что обладатель не успел им воспользоваться. Хлыст вылетел из державшей его руки и отлетел в сторону. Хью прыжком преодолел разделявшее их расстояние и ударил рукой. – ТАК!, а потом – ВОТ ТАК! Этого оказалось более чем достаточно. У человека была сломана шея; именно так, как описывалось в учебнике.
Хью тут же наклонился над люком.
– Давай! Быстро!
Барбара подала ему ребенка, затем багаж. После этого он подал ей руку и она выбралась из люка.
– Посвети, – прошептал он. – А то его фонарь потух, а мне нужно избавиться от тела.
Она посветила ему.
Мемток…
Хью с удивлением покачал головой, столкнул тело в люк и закрыл крышку. Барбара уже была готова, ребенок прочно привязан за спиной, второй ребенок в левой руке, в правой – вещи.
– Пошли! Иди за мной, не отставая!
Он подошел до перекрестка, нащупывая дорогу рукой вдоль стены.
Он так и не увидел доставшего его хлыста. Все, что он почувствовал это боль.

Глава 20

Довольно долгое время мистер Хью Фарнхэм не чувствовал ничего кроме боли. Когда боль немного отпустила его, он обнаружил, что находится в чем-то вроде камеры, вроде той, в которой он провел первые дни пребывания в имении Лорда Протектора.
Он пробыл в ней три дня. По крайней мере так ему показалось, потому, что кормили его за это время шесть раз. Он каждый раз предчувствовал, что его собираются кормить – или опустошить его парашу, потому что из камеры его ни для чего не выпускали. Перед раздачей пищи его обволакивала невидимая паутина, кто-то входил, оставлял пищу, менял парашу и уходил. И слуга, который делал все это, ни за что не отвечал ни на какие вопросы. Когда по его подсчетам прошло три дня, он неожиданно почувствовал, что его опутала паутина (это случилось как раз после еды) и вошел его старый коллега и «кузен» Главный Ветеринар. У Хью были более чем веские основания подозревать, в чем причина его визита: затем его предчувствие превратилось в уверенность и он стал просить, требовать, чтобы его отвели к Лорду Протектору. В конце концов он перешел на крик.
Врач никак не реагировал на это. Он вколол что-то Хью в ляжку и вышел.
К некоторому облегчению Хью, сознания он не потерял, но, когда поле исчезло, он почувствовал, что все равно не может пошевелиться и впал в какое-то, подобное летаргии, оцепенение. Через некоторое время вошли двое слуг, подняли его и положили в какой-то ящик, похожий на гроб.

Предыдущая страница 16 Следующая страница


17 Роберт Хайнлайн

Хью почувствовал, что его куда-то несут. Ящик несли довольно аккуратно и он только однажды почувствовал, что они поднимаются, потом – остановка; его ящик куда-то поставили, и через несколько минут, часов или дней снова понесли. В конце концов он оказался в другой камере. Она немного отличалась от первой: стены здесь были светло-зелеными, а не белыми. Ко времени очередного кормления оцепенение покинуло его и его вновь опутали паутиной невидимого поля, пока слуга принес пищу.
Так продолжалось сто двадцать два кормления. Хью отмечал каждое из них кусочком отгрызенного ногтя на внутренней стороне руки. Это отнимало у него ежедневно не более пяти минут. Остальное время он беспокойно размышлял о судьбе Барбары и близнецов или спал. Сон был гораздо хуже беспокойства, потому что во сне он снова и снова совершал побег и каждый раз его ловили – правда всегда в разных местах. Не каждый раз ему приходилось убивать своего друга Главного Управляющего, а два раза им даже удавалось добраться до самых гор, прежде чем их настигала погоня. Но рано или поздно их все равно ловили, и каждый раз он просыпался с криком, зовя Барбару.
Больше всего он беспокоился о ней и о близнецах, хотя малыши были для него какими-то не совсем реальными. Ему ни разу не приходилось слышать, чтобы прислугу за что-нибудь серьезно наказывали. Но, равно, ему никогда не приходилось и слышать о прислуге, попытавшейся совершить побег, да еще сопровождающийся убийством. Так что, наверное, он ничего знать не мог. Он знал только одно, что Лорд Протектор предпочитает к столу мясо прислуги. Он старался убедить себя, что старик Понс ничего не сделает с прислугой, которая кормит грудью – а кормить ей предстояло еще довольно долго. Прислуга обычно растила детей до двух лет, как ему было известно со слов Киски.
Он беспокоился и насчет Киски. Не накажут ли малышку за то, к чему она практически не имела никакого отношения? Ведь она совершенно посторонний во всем этом деле человек. И опять он ни в чем не мог быть уверен. В этом мире существовала своего рода «справедливость»; она являлась составной частью религиозных писаний. Но «правосудие» его собственной культуры она напоминала весьма отдаленно и оставалась для него тайной за семью печатями.
Большую часть времени он проводил в «конструктивном» беспокойстве, т.е. размышлял о том, что ему следовало бы сделать, а не о том, что он сделал.
Теперь он понял, что его планы были просто смехотворными. Ему не следовало так быстро поддаваться панике и торопиться с побегом. Куда лучше было бы упрочить связи с Джо, ни в чем не противоречить ему, играть на его тщеславии, работать на него, а со временем начать добиваться от него, чтобы он согласился принять Барбару и детишек. Джо был легко располагающим к себе человеком, а старый Понс весьма щедр, поэтому он мог бы даже не продавать Джо трех бесполезных слуг, а просто подарить их. Тогда мальчикам на протяжении многих лет ничто не будет угрожать (а если они будут принадлежать Джо, то возможно и никогда не будет), а со временем Хью вполне мог бы рассчитывать стать доверенным слугой, занимающимся деловыми операциями хозяина, имеющим право свободного доступа куда угодно по делам своего повелителя. А ведь Хью мог бы так изучить все пружины, приводящие в действие механизм этого мира, как никакой другой домашний слуга.
А уж когда он детально ознакомился бы с этой культурой и обществом, он мог бы спланировать побег, который оказался бы удачен.
Какое бы общество не создал человек, напомнил он себе, в нем всегда можно добиться успеха. Слуга, имеющий дело с деньгами, всегда найдет способ немного украсть. Возможно, здесь тоже существовало что-то вроде «подпольной железной дороги», по которой беглецов переправляют в горы. Как все-таки глупо, что он поторопился!
Обдумывал он и другие возможности, более широкие – восстание рабов, например. Он представлял себе, как туннели используются не в качестве пути для побега, а как место встреч, где тайно обучаются грамоте, письму – обучаются шепотом; клятвы, такие же прочные, как посвящение Мау-Мау, делающие давших их кровно связанными с определенным Избранным, против имени которого вытягивается длинный перечень преданных общему делу убийств. Он так и видел слуг, терпеливо превращающих куски металла в ножи. Эта «конструктивная» мечта нравилась ему больше всего. Но и верилось в то, что она когда-нибудь может сбыться, меньше всего. Неужели эти покорные овцы когда-нибудь созреют для восстания? Это казалось маловероятным. Правда его отнесли к тому же виду, но исключительно из-за цвета его кожи. На самом же деле они были совершенно другой породы. Столетия направленной селекции сделали их такими же непохожими на него, как комнатная собачка не похожа на лесного волка.
И все же, и все же, откуда ему знать? Ведь он знал только оскопленных слуг, да нескольких женщин из прислуги, да и те были вечно одурманены довольно щедрыми порциями Счастья. К тому же, неизвестно еще, как влияло на боевой дух мужчин то, что они лишались больших пальцев в самом раннем возрасте, и что их постоянно подгоняли хлыстами, которые не были просто хлыстами.
Или, например, вопросы расового неравенства – или, наоборот, абсурдная идея «расового равенства». Никто ведь не подходил раньше к этому вопросу с научной точки зрения. Слишком много эмоций обуревало и ту и другую сторону. Никому не нужны были объективные данные.
Хью вспомнил район Пернамбуко, в котором он побывал, служа на флоте. Владельцы богатых плантаций там были преисполнены собственного достоинства, выхоленные, получившие образование черные, в то время как слугами их и рабочими на полях – вечно хихикающими, плутоватыми, задиристыми, «явно» неспособными ни на что большее – были белые. Ему даже пришлось перестать рассказывать этот анекдот в Штатах: ему никогда не верили, не верили даже те из белых, которые всегда кичились тем, что являются сторонниками того, чтобы «помочь американским неграм самоусовершенствоваться». У Хью создалось впечатление, что почти все эти кровоточащие сердца желали неграм самоусовершенствования только почти до их собственного уровня – чтобы можно было больше о них не беспокоиться – но полное уравнивание негров в правах они просто эмоционально воспринимать были не в состоянии.
Но Хью знал, что положение вещей может быть совершенно иным. Когда-то он видел такое, теперь ему пришлось испытать это на собственной шкуре. Знал Хью и то, что положение вещей в его мире гораздо более запутано, чем считало большинство людей. Многие граждане Рима были «черны как смоль», а многие рабы были именно такими блондинами, о которых мечтал Гитлер. Поэтому каждый человек, в чьих жилах текла кровь европейцев, наверняка имел примесь негритянской крови. А некоторые имели ее гораздо больше. Как же звали того сенатора с юга? – который сделал себе карьеру на «превосходстве белого человека». Хью узнал два забавных факта: этот человек умирал от рака и перенес множество переливаний крови – поэтому тип его крови был таким, что можно было говорить уже не о примеси негритянской крови, а о целой бочке ее. Флотский хирург рассказал об этом Хью и доказал все это потом в своих медицинских статьях.
Тем не менее вся эта сложная история со взаимоотношениями рас никогда не найдет какого-либо логического решения – потому что почти никому не нужна правда.
Взять хотя бы пение. Хью считал, что негры его времени в общем были лучшими, чем белые, певцами. Большинство людей думало так же. И все же те же самые люди, которые кричали громче других о «равенстве рас», будь то негры или белые, казалось, были просто-таки счастливы признать, что негры все же, хотя бы в этом, обладают превосходством. Все это было похоже на «Скотный двор» Оруэлла, где говорилось: «ВСЕ ЖИВОТНЫЕ РАВНЫ, НО НЕКОТОРЫЕ ИЗ НИХ БОЛЕЕ РАВНЫ, ЧЕМ ОСТАЛЬНЫЕ».
Что ж, он-то знал, кто здесь неравен, несмотря на то, что статистически он тоже имеет свою примесь черной крови. Этого человека зовут Хью Фарнхэм. Теперь он был полностью согласен с Джо. Если уж возможности не равны, то лучше оказаться наверху!

***

На шестьдесят первый день, проведенный им в новой камере, если только это действительно был шестьдесят первый день, за ним пришли, вымыли его, обстригли ему ногти, смазали его ароматическим кремом, и представили его пред очи Лорда Протектора.
Хью обнаружил, что все еще чувствует унижение, будучи без одежды, но справедливо заключил, что это оправданная мера в обращении с пленником, который может убивать голыми руками. Сопровождали его два молодых Избранных, которые, как решил Хью, были военными. И хлысты, которые были у них, явно не были бутафорией.
Они пошли очень длинным путем. Очевидно, здание было огромным. Комната, куда они, в конце концов пришли, была очень похожа на те личные покои, где Хью когда-то играл в бридж. Из широкого окна открывался вид н какую-то тропическую реку.
Хью заметил ее только мельком. В комнате находился сам Лорд Протектор. И тут же были Барбара и близнецы.
Малыши ползали по полу. Но Барбара по грудь была опутана невидимым полем, в ловушке, в которую войдя, попал сразу же и Хью. Она улыбнулась ему, но ничего не сказала. Он внимательно оглядел ее. Выглядела она целой и невредимой, только похудела немного, да под глазами у нее были темные круги.
Он хотел заговорить, но она глазами и движением предостерегла его. Тогда Хью взглянул на Лорда Протектора и обнаружил, что рядом с ним расположился Джо, а Грэйс с Дьюком играют в какую-то карточную игру в углу комнаты, жуя жвачку, и намеренно не обращают внимания на Хью. Он снова взглянул на Их Милость.
Хью решил, что Понс перенес тяжелую болезнь. Несмотря на то, что Хью было достаточно тепло и нагишом, Понс был тепло одет, на плечах у него была шаль и выглядел он дряхлым стариком.
Но когда он заговорил, оказалось, что голос его ничуть не потерял звучности и силы:
– Можешь идти, капитан. Мы отпускаем тебя.
Эскорт удалился. Их Милость печально окинул Хью взглядом. В конце концов он сказал:
– Ну что, парень, наделал ты дел, а? – Он опустил глаза и поиграл с чем-то, у себя на коленях, поймал и снова посадил на середину шали. Хью увидел, что это белая мышка. Внезапно он почувствовал к ней симпатию. Похоже было, что ей не нравится сидеть на коленях у Понса, но и бежать ей было некуда, так как на полу ее подстерегали коты. Мэг наблюдала за ней с нескрываемым интересом.
Хью не ответил. Слова Понса показались ему чисто риторическими. Но, тем не менее, он был удивлен. Понс накрыл мышку ладонью и взглянул на Хью: – Что же ты молчишь? Скажи что-нибудь!
– Вы говорите по-английски?
– Не нужно глупо таращить глаза. Я ведь ученый, Хью. Неужели ты думаешь, что я могу окружить себя людьми, говорящими на языке, которого я не знаю? Да, я говорю на нем и читаю на нем. Хотя письменность эта довольно примитивна. Я каждый день занимался с опытнейшими преподавателями – плюс разговорная практика с ходячим словарем. – Он кивнул в сторону Грэйс. – Или ты думаешь, что мне не хочется самому прочитать все свои книги? А не зависеть от твоих, сделанных тяп-ляп, переводов? Я дважды прочел «Истории, рассказанные запросто» – они очаровательны! – и сейчас читаю «Одиссею».
Он снова перешел на Язык.
– Но мы здесь не для того, чтобы беседовать о литературе. – Поданный Их Милостью знак был почти незаметен. В комнату вбежали четверо слуг и поставили перед Их Милостью стол и разложили на нем какие-то вещи. Хью узнал их – самодельный нож, парик, две баночки с кремом, пустая бутылка Счастья, маленькая сфера, больше не светящаяся, пара сандалий, два балахона, один длинный, другой короткий, оба измятые и грязные, и на удивление высокая стопка бумаг, тоже измятых и исписанных.
Понс посадил мышку на стол, переложил несколько вещей с места на место и задумчиво сказал:
– Я не так глуп, Хью. Я имею дело со слугами всю жизнь. Я раскусил тебя раньше, чем ты сам раскусил себя. Такого человека как ты, нельзя помещать вместе с преданными слугами, это приведет к их разложению. У них тут же начинают появляться разные ненужные мысли. Я и так собирался дать тебе возможность бежать, как только ты перестанешь быть мне нужен. Так что ты мог бы немного подождать с побегом.
– Неужели вы думаете, что я поверю в это?
– Какая разница, поверишь ты или нет? Я просто не мог бы держать тебя у себя слишком долго – одно гнилое яблоко портит остальные, как любил говаривать мой дядя. Не мог я и продать тебя, потому что, какой-нибудь ни о чем не подозревающий человек заплатил бы немалые деньги за слугу, который разложит его остальных слуг, оказавшись за пределами моей досягаемости. Нет, мне пришлось бы дать возможность тебе бежать.
– Даже, если это и так, я никогда бы не убежал без Барбары и сыновей.
– Я же говорил тебе – я не дурак. Будь добр – запомни это. Я как раз и собирался использовать Барбару – и этих очаровательных малышей – как средство вынудить тебя бежать. Но только когда я сочту это необходимым. А ты все испортил. Теперь я должен примерно наказать тебя в назидание другим. Остальным слугам это пойдет на пользу. – Он нахмурился и взял в руки грубый нож. – Плохо сбалансирован. Хью, неужели ты всерьез рассчитывал пробиться с таким жалким оружием? Ведь у тебя не было даже обуви для твоей несчастной подруги. Если бы ты только немного подождал, тебе бы была предоставлена возможность украсть все, что необходимо.
– Понс, вы играете со мной так же, как с этой мышкой. Ведь на самом деле вы совсем не собирались давать мне возможности бежать. По крайней мере бежать по-настоящему. Я бы в конце концов оказался на вашем столе.
– Перестань! – На лице старика появилась гримаса неудовольствия. Хью, я нездоров, кто-то пытался отравить меня – скорее всего племянник – и на сей раз ему это почти удалось. Поэтому, не нужно противоречить мне, у меня начинаются спазмы в животе. – Он окинул Хью взглядом. – Жесткий. Невкусный. Старый дикий жеребец – это дрянь. Слишком воняет. Кроме того, джентльмен никогда не станет есть члена своей семьи, независимо от его проступка. Так что давай оставим этот дурной тон. У тебя нет никаких оснований держаться таким образом. Ведь в принципе, я не сержусь на тебя, просто ты сорвал мои планы. – Он взглянул на близнецов и сказал:
– Хьюги, перестань дергать Мэг за хвост. – Голос его не был ни громок ни строг. Несмотря на это, ребенок тут же повиновался. – Вполне возможно, что эти двое были бы вкусны, если бы только они не принадлежали к моей семье. Но даже если бы это было и не так, я бы нашел им гораздо лучшее применение. Они так милы и так похожи друг на друга. Да, сначала я выбрал им лучшее предназначение. Пока не стало ясно, что они необходимы для того, чтобы вынудить тебя бежать.
Понс вздохнул.
– Но я вижу, что ты по-прежнему не веришь ни единому моему слову. Впрочем, слугам это не дано. Тебе никогда не приходилось выращивать яблоки?
– Нет.
– Так вот, хорошее вкусное яблоко, твердое и сладкое никогда не вырастает само по себе. Оно всегда получается в результате кропотливой селекционной работы из чего-то такого маленького и кислого, что даже не годится на корм скоту. Кроме того, требуется еще особый уход и защита. С другой стороны, слишком высокоразвитые растения – или животные – могут стать невкусными, потерять упругость, вкус, стать рыхлыми, мягкими и бесполезными. Это – палка о двух концах. И подобная проблема постоянно возникает со слугами. Нужно постоянно удалять возмутителей спокойствия, не давать им возможности плодиться. Однако эти же самые возмутители спокойствия, худшие из них, являются бесценным генетическим фондом, который нельзя утрачивать. Поэтому мы делаем и то и другое. Тех бунтарей, которые появляются сами по себе, мы безжалостно выкорчевываем – чаще всего просто кастрируем. Самых же закоренелых – таких, как ты – мы понуждаем бежать. Если вам удается выжить – а некоторым это удается – мы в конце концов захватываем вас, или ваше потомство, немного позже, и сознательно вливаем вашу кровь в генетическую линию, которая стала слишком слабой – и беспомощной, и такой глупой, что ее нет смысла продолжать дальше. Наш общий несчастный друг Мемток был как раз результатом такого скрещивания. Он был на четверть дикарем – само собой разумеется, он и не подозревал об этом – и прекрасным жеребцом, который отлично помог улучшить линию. Но слишком долго держать слугу в жеребцах опасно и ненадежно. Тогда его ознакомили с преимуществами, даваемыми оскоплением. Большинство моих старших слуг имеют свежую примесь дикой крови. Некоторые из них – сыновья Мемтока. Например, инженер. Нет, Хью, ты никогда не оказался бы ни на чьем столе. И тебя не стали бы кастрировать. Я бы с удовольствием держал тебя около себя как ручного, ты забавен, и к тому же отличный партнер по бриджу. Но я не мог позволить тебе находиться в контакте с верными слугами, даже изолировав тебя нелепым титулом. Вскоре ты бы, видимо, вступил в контакт с подпольем.
Хью изумленно открыл рот, потом закрыл его.
– Что, удивлен, а? Но ведь там, где существуют классы угнетателей и угнетенных, всегда есть и подполье. Именно всегда, потому что, если бы его не было, то следовало бы его создать. Однако, поскольку оно имеется, мы следим за ним, подчиняем его – и используем. Среди старших слуг связником является ветеринар, которому абсолютно все доверяют, и который совершенно бесстыдно лишен сентиментальности. Мне лично он несимпатичен. Если бы ты доверился ему, то получил бы указания как действовать, советы и помощь. Я бы с радостью использовал тебя на покрытие хотя бы сотни прислуг, а потом отпустил бы на все четыре стороны. Чего ты удивляешься? Ведь даже Их Превосходительство использует жеребцов, которым приходится нагибаться, входя в помещения прислуги, когда нужно обновить генетическую линию – ведь всегда существовала возможность того, что ты и два этих очаровательных младенца погибнут, и в результате ваш замечательный потенциал будет безвозвратно утрачен.
Из Милость поднял стопку доставленных Киской записок.
– Вот это… От моего Главного Управляющего требовалось только удерживать тебя от опрометчивых поступков. Ведь он не знал о тайных функциях ветеринара. Что ты, мне даже пришлось немного нажать на Мемтока, чтобы получить эти копии – и это в то время как любой догадался бы уже, что жеребец, с таким нравом, как у тебя, найдет возможность связаться со своей подругой. Я решил, что это обязательно будет в тот раз, когда ты предложил мне насчет своей прислуги. Это была наша первая игра в бридж, помнишь? Может быть и нет. Но тогда я послал за Мемтоком и точно, ты уже начал переписку. Хотя сначала они не хотели в этом признаваться, потому, что вовремя не доложили.
Хью почти не слушал. Он все не мог отогнать от себя мысль о том, что подобные вещи рассказывают только мертвецам. Никто из них четверых из этой комнаты живым не выйдет. Впрочем, скорее всего, это не касается близнецов. Да, ведь Понсу нужна свежая кровь. Но он и Барбара – у них даже не будет возможности перемолвиться словом.
А Понс в это время говорил:
– Но у тебя все еще есть шанс исправить ошибку. А ты их наделал немало. Одна из написанных тобой записок, по словам моих ученых была полной бессмыслицей, вовсе даже и не английским языком. И тогда я понял, что это – тайное послание, независимо от того, можем мы расшифровать его или нет. После этого все твои письма подвергались тщательному исследованию. И конечно же, мы нашли ключ – впрочем, это и кодом-то трудно назвать, настолько он наивен. Но если бы ты знал, Хью, чего мне это стоило! Мемток всегда недооценивал дикарей, он даже представить себе не мог, на что они способны, когда их прижимают в углу.
Понс нахмурился.
– Черт бы тебя побрал, Хью, твоя безжалостность стоила мне ценной собственности. Я не продал бы Мемтока и за десять тысяч бычков – да и за двадцать пожалуй не продал бы. А теперь и твоя жизнь висит на волоске. Ну, обвинение в попытке к бегству – это еще полбеды. Обойдемся легким наказанием на глазах других слуг. Это будет вполне достаточно. Уничтожение собственности хозяина можно скрыть, если никто ничего не узнал. Кстати, тебе известно, что согревательница твоей постели была в курсе большинства твоих планов? Знала обо всем? Прислуга ведь любит болтать.
– И она вам все рассказала?
– Нет, будь она проклята, она не рассказала и половины всего, что знала. Остальное пришлось извлекать из нее хлыстом. И тогда оказалось, что мы не могли позволить ей встречаться со слугами, которые вполне могли сложить одно с другим. Ей пришлось исчезнуть.
– Вы убили ее, – Хью почувствовал прилив отвращения, и сказал это, зная, что никакие его слова больше не имеют значения.
– А тебе-то что? Она была недостойна жить дальше, изменив хозяину. Но я все же не так расточителен, как ты думаешь. У этой дурочки просто не было никакого понятия о морали и она не отдавала себе отчета в своих действиях. Должно быть, ты загипнотизировал ее. Хью, повторяю, я не человек порыва. Я никогда не швыряюсь своей собственностью налево и направо. Я продал ее так далеко, что она с трудом будет понимать тамошний акцент, не говоря уже о том, чтобы там кто-нибудь поверил ее басням.
Хью перевел дух.
– Я очень рад.
– Что, понравилась тебе эта прислуга? Что в ней такого?
– Она была просто невинным младенцем. И я не хотел причинять ей вреда.
– Все может быть. А теперь, Хью, ты можешь оправдать все мои убытки, произошедшие по твоей вине. Оплати мне ущерб и в то же время, можешь извлечь выгоду для себя.
– То есть как это?
– А очень просто. Твоя эпопея стоила мне самого старшего слуги. В моем имении нет больше человека его калибра. Поэтому ты займешь его место. Никакого скандала, никакого шума, никакого волнения внизу под лестницей – все слуги, которые могли быть свидетелями происходящего, уже проданы в далекие края. А о том, что случилось с Мемтоком, можешь придумать все, что хочешь. Или даже утверждать, что ничего не знаешь. Барба, ты сможешь удержаться от сплетен?
– Конечно, если от этого зависит благополучие Хью!
– Вот и умница. А то мне бы очень не хотелось делать тебя немой. Игры стали бы не такими захватывающими. Впрочем, Хью, наверное, будет слишком занят, чтобы играть в бридж. Хью, вот тот самый мед, из-за которого медведь попал в капкан. Ты начинаешь исполнять обязанности Главного Управляющего – работа, с которой ты наверняка сможешь справиться, как только вникнешь в детали – а Барба с близнецами живет с торбой. Именно то, чего ты все время добивался. Таков выбор. Или ты становишься моим старшим слугой, или вы все лишаетесь жизней. Что скажешь?
Хью Фарнхэм был так изумлен, что никак не мог справиться с голосом, чтобы изъявить согласие. Между тем, Их Милость добавил:
– Еще одна вещь; я не смогу позволить тебе начать жить с ними прямо сейчас.
– Нет?
– Нет. Я все еще хочу получить твое потомство от нескольких прислуг, пока тебя не оскопили. Но это ненадолго, если ты так же крепок, как кажешься.
– Нет! – сказала Барбара.
Хью Фарнхэму пришлось принимать ужасное решение.
– Барбара, подожди. Понс! А как насчет близнецов? Их тоже оскопят?
– О, – задумался Понс. – Ну и силен же ты торговаться, Хью! Предположим, что этого не случится, мы скажем тебе. Скажем так – я некоторое время буду использовать их в качестве жеребцов, и не буду отрезать им большие пальцы рук. А лет в четырнадцать или пятнадцать я дам им возможность бежать. Тебя это устраивает?
Старик замолчал, зашедшись в кашле. Он весь содрогался.
– Проклятие, ты утомляешь меня!
Хью заметил:
– Понс, но ведь вас может и не быть в живых через четырнадцать или пятнадцать лет.
– Верно. Но очень невежливо напоминать об этом.
– А не могли бы вы договориться о том же с вашим наследником – Мрикой?
Понс пригладил волосы ладонью и улыбнулся.
– Ушлый ты малый, Хью. Какой из тебя получится Главный Управляющий!
Так вот, конечно же договориться с ним об этом я не могу – именно поэтому я и хочу кое-что получить с тебя, а не дожидаться, покуда повзрослеют мальчишки. Но выбор у тебя есть и сейчас. Я могу позаботиться о том, чтобы вы сопровождали меня в последний путь – все вы, и мальчики тоже. Или можете оставаться в живых и попытаться заключить новую сделку, если только это удастся. «Король умер, да здравствует король!» – так в древности звучала мысль о том, что если умирает один протектор, ему на смену приходит другой. Так что, как знаешь. Я готов и на то и на другое.
Хью все еще обдумывал невеселые предложения, когда снова заговорила Барбара:
Их Милость…
– Да, детка?
– Лучше бы мне вырезали язык. Прямо сейчас, здесь, в этой комнате. Потому, что мне вовсе не нравится весь этот замысел. И я не буду держать язык за зубами. НЕТ!
– Барба, Барба, хорошие девочки так себя не ведут!
– А я и не девочка. Я – женщина, жена и мать! И я никогда больше не буду называть вас «дядюшкой» – вы злой человек! И я никогда больше не стану играть с вами в бридж, с языком или без языка. Мы беспомощны… но от меня вы ничего не добьетесь. Посмотрите, что вы нам предлагаете. Вы хотите, чтобы мой муж согласился на оскопление в обмен на то, что он сможет провести несколько жалких лет со мной и с нашими детьми – ровно столько, сколько ваше злобное тело милостью небес будет ходить и дышать. А что потом? Вы и тут обманываете его. Мы умираем, или отказываемся отданы на милость вашему племяннику, который еще хуже, чем вы. Уж я-то знаю! Все согревательницы ненавидят его лютой ненавистью, они рыдают, когда их посылают прислуживать ему – и рыдают еще горше, когда возвращаются от него. Но я бы не позволила Хью согласиться на ваши предложения даже в том случае, если бы вы предложили ему целую жизнь, проведенную в роскоши. НЕТ! Никогда, никогда! Только посмейте сделать это и я убью своих детей! Потом себя. А после этого и Хью покончит с собой, я уверена! Независимо от того, что вы с ним сделаете. – Она остановилась и плюнула изо всех сил в направлении старика, затем разрыдалась.
Их Милость сказал:
– Хьюги, я ведь сказал тебе, чтобы ты не дергал кошку за хвост. Она может оцарапать тебя. – Он медленно встал и произнес: – Теперь ты уговаривай их, Джо, – и вышел из комнаты.
Джо вздохнул и приблизился к ним.
– Барбара, – мягко сказал он. – Возьми себя в руки. Ведь то, что ты говоришь, не пойдет ни в коей мере на пользу Хью, даже если тебе так и кажется. Тем более, что человеку в возрасте Хью такая потеря не должна казаться слишком большой.
Барбара взглянула на него так, как будто увидела его впервые в жизни. Затем снова плюнула. Джо стоял довольно близко и она попала ему прямо в лицо.
Он отшатнулся и поднял руку. Хью резко произнес:
– Джо, если хоть пальцем тронешь ее, а меня когда-нибудь освободят, я сломаю тебе руку.
– У меня и в мыслях не было трогать ее, – медленно ответил Джо. – Я просто хотел вытереть лицо. Я не ударю Барбару, Хью. Я восхищаюсь ей. Просто мне кажется, что она рассуждает не совсем здраво. – Он поднес к лицу платок. – Видимо, нет смысла спорить.
– Нет, Джо. Прости, что плюнула в тебя.
– Ничего, Барбара. Ты просто расстроена… и ведь ты никогда не обращалась со мной, как с ниггером. Так что, Хью?
– Барбара уже решила для себя. А у нее слова никогда не расходятся с делом. Впрочем, я и не жалею. Оставаться в живых здесь просто не имеет смысла никому из нас. Даже если бы мне и не предстояло оскопление.
– Жаль, что ты так думаешь, Хью. Как бы то ни было, а мы с тобой всегда хорошо ладили. Ну, что ж, если это твое последнее слово, я пожалуй, пойду и извещу Их Милость. Хорошо?
– Иди.
– Иди, Джо.
– Что ж… Прощай, Барбара. Прощай, Хью. – Он вышел.
Обратно вернулся один Лорд Протектор, двигаясь с медленной осторожностью старого и больного человека.
– Так значит вы, вон что решили, – сказал он, садясь и запахивая шаль. Он потянулся за мышкой, по-прежнему сидящей на столе; появились слуги и убрали все со стола. Он продолжал:
– Не могу сказать, что я очень удивлен… ведь я играл в бридж с вами обоими. Ну, тогда, есть еще одна возможность. Ваши жизни – компенсация, и я просто не могу оставить их вам просто так. Поэтому мы используем вас. Мы пошлем вас назад.
– Куда – назад, Понс?
– Как куда? Конечно же в вше собственное время. Если получится, конечно. Возможно и получится. – Он погладил мышку. – Вот эта малышка проделала это. Правда ее посылали всего на две недели в прошлое. И это ей ничуть не повредило. Хотя, конечно, трудно судить о том, как подействует пропасть в две тысячи лет.
Снова появились слуги и стали раскладывать на столе мужские часы, канадский дайм, пару поношенных горных ботинок, охотничий нож, грубо выделанные мокасины, пару джинсов, истрепанные хлопчатобумажные шорты большого размера, автоматический пистолет 45 калибра с портупеей, две изношенных и выцветших рубашки, одна из которых была перешита, полкоробки спичек, небольшая записная книжка и карандаш.
Понс взглянул на вещи.
– Было у вас что-нибудь еще? – Он вытащил из пистолета обойму и взвесил ее на ладони. – Если нет, одевайтесь.
Невидимое поле отпустило их.

Глава 21

– Не понимаю, чему вы удивляетесь, – сказал им Понс. – Хью, ведь ты должен помнить, как я велел своим ученым выяснить способ, которым вы попали сюда. Никаких чудес. Я говорил вполне серьезно. И они почувствовали, что я буду очень несчастлив – и огорчен – если ученым протектората не удастся разрешить эту проблему при таком изобилии данных. И они сделали это. Возможно. По крайней мере им удалось отправить вот эту малышку. Она вернулась сегодня, почему я и послал за вами. И теперь мы выясним, работает ли она в прошлое, как в будущее. И еще, работает ли большой аппарат так же хорошо, как настольная модель. Мне кажется, что для перемещения требуется не такое уж большое количество энергии – не нужно никаких атомных бомб – если энергию приложить точно в нужном направлении. Но все это мы скоро узнаем.
Хью спросил:
– Но как же вы узнаете? Мы-то узнаем – сработает она или нет, но вы-то?
– А, вон что! Мои ученые не так уж глупы, когда знают, за что взяться. Один из них вам все объяснит.
Позвали ученых – двух Избранных и пятерых слуг. Никаких предисловий не последовало. Хью почувствовал, что с ним обращаются так же безразлично, как с мышкой, которая все еще пыталась спуститься на пол, где ее поджидала гибель. Хью было предложено снять рубашку и двое ученых прикрепили к его правому плечу небольшой предмет.
– Что это? – Предмет казался необычайно тяжелым для своих небольших размеров. Слуги не ответили, а старший Избранный сказал:
– Тебе все объяснят. Подойди сюда. Взгляни.
Взглянуть, как выяснилось, следовало на бывшую собственность Хью – подробная геодезическая карта графства Джеймс.
– Ты знаешь, что это такое? Или нужно объяснить?
– Знаю, – Хью прибег к речи равных, но Избранный игнорировал это, продолжая обращаться к нему, как к нижестоящему.
– Тогда ты должен знать, что это место, куда вы прибыли.
Хью согласился, когда палец ученого указал на место, где когда-то стоял его дом. Избранный задумчиво кивнул и добавил:
– Ты понимаешь значение этих отметок? – он указал на маленький крестик и цифры возле него.
– Конечно. У нас это называлось «репер» или эталонная отметка. Точно указанное местоположение и высота над уровнем моря. Это базисная точка для всей остальной карты.
– Превосходно, Избранный указал на аналогичную точку у вершины горы Джеймс. – А теперь скажи нам, если знаешь – но только не лги, и это не пойдет тебе на пользу – как велико отклонение этих точек по вертикали и горизонтали.
Хью немного подумал и поднял руку, развел указательный и большой пальцы примерно на дюйм. Избранный прищурился.
– В те варварские времена не могло быть такой точности. Мы считаем, что ты лжешь. Попытайся еще раз. Или признавайся, что понятия не имеешь.
– А я утверждаю, что вы сами не знаете о чем говорите. Ошибка может быть даже и меньше. – Хью хотел было рассказать им, что он сам возглавлял разведывательные партии в Сибиз, да и сам занимался геодезическими измерениями, когда занялся подрядами – и что хотя он не знал, насколько точны геодезические измерения, при установлении реперов эти измерения были на порядок точнее обычных.
Но потом он решил, что рассказывать об этом бессмысленно.
Избранный взглянул сначала на него, потом на Их Милость. Старик внимательно слушал, но лицо его оставалось бесстрастным.
– Ладно. Допустим, что отметки точно соотносятся друг с другом. Что является исключительным везением, поскольку одной из них нет, – он указал на первую, около того места, где был дом, – а другая, – он указал на вершину горы Джеймс, – по-прежнему на месте, в прочнейшей скальной породе. А теперь покопайся в памяти и не пытайся снова солгать, так как это прежде всего касается тебя самого… и имеет значение для Их Милости, поскольку даже обычная твоя ложь может свести на нет множество усилий и Их Милость наверняка будет очень недоволен. Так вот: где поблизости от этой точки и на той же высоте – во всяком случае не выше! – находится… находилось, я хотел сказать в те первобытные времена – ровное гладкое место?
Хью задумался. Он-то точно знал, где располагался этот репер: в основании Саутпортского Банка. Представлял он собой медную пластинку, заглубленную в камень позади мемориальной таблички, приблизительно на высоте восемнадцати дюймов от тротуара на северо-восточном углу здания. Ее поместили туда вскоре после открытия Саутпортского торгового центра. Хью, проходя мимо, часто смотрел на нее; глядеть на эталонную отметку всегда было для него успокоительно и наполняло душу ощущением стабильности.
Одной стороной здание банка выходило на стоянку для автомобилей, которая служила ему, супермаркету «Сейфвей» и еще паре магазинов. – Ровное и гладкое место тянется отсюда и досюда на расстояние…
(Хью прикинул ширину стоянки в футах, перевел в уме на современные единицы). Или немного больше. Это на глаз. Размеры неточные.
– Но место действительно ровное? И не выше отметки?
– Оно даже ниже и немного наклонено, чтобы вода здесь не задерживалась.
– Отлично. А теперь взгляни сюда. – Это снова была собственность Хью, на сей раз карта штата. – Предмет, который на тебе, можно считать часами. Не стоит объяснять тебе принцип их действия – ты все равно не поймешь. Достаточно сказать, что с помощью радиоактивного распада они измеряют время. Поэтому они так тяжелы. Корпус изготовлен из свинца, чтобы погасить радиацию и предохранить их. – Хью указал на город на карте. Хью отметил про себя, что здесь помещался университет штата.
Избранный сделал движение рукой и ему передали клочок бумаги. Он сказал Хью:
– Ты можешь прочесть, что здесь написано? Или нужно объяснить?
– Здесь написано «Государственный Университетский банк», – ответил Хью. – И мне действительно помнится, что в этом городке в свое время было подобное заведение. Хотя с уверенностью сказать не могу. Я с ним никогда не имел дела.
– Было, было, – уверил его Избранный, – и совсем недавно обнаружены его развалины. Ты должен добраться до него. Там была, и сохранилась до сих пор подвальная комната, в самой нижней части фундамента. Эти часы нужно поместить туда. Ты понимаешь?
– Понимаю.
– По велению Их Милости эта комната до сих пор не вскрыта. После того, как вас пошлют в прошлое, ее вскроют. Часы будут там и мы измерим их показания. Теперь тебе ясно, почему это жизненно важно для эксперимента? Мы не только узнаем, что вы благополучно перенесли путешествие, но и точно определим промежуток времени, разделяющий наши эпохи. На основании полученных данных мы сможем гораздо точнее настроить приборы. – Избранный теперь говорил почти с жестокостью. – И указания, смотри, выполняй в точности. Или тебя строго накажут.
При этих словах Хью встретился взглядом с Понсом. Старик не смеялся, но в его глазах прыгали веселые огоньки.
– Сделай это, Хью, – негромко попросил он. – Будь молодцом.
Хью сказал ученому Избранному:
– Я все сделаю. Я понимаю.
Избранный сказал:
– С благосоизволения Их Милости покорный слуга готов взвесить их и отправиться к мету запуска.
– Мы передумали, – возвестил Понс. – Мы будем наблюдать за отправлением. – И добавил: – Как нервы, Хью? В порядке?
– Вполне.
– Вам всем, перенесшим первое перемещение, было предложено вернуться, не помню, говорил я тебе об этом, или нет? Джо сразу же отказался. – Старик взглянул через плечо. – Грэйс, ты не передумала, малышка?
Грэйс подняла глаза.
– Понси! – укоризненно сказала она. – Ведь ты же ЗНАЕШЬ, что я никогда не покину тебя.
– Дьюк?
Оскопленный слуга даже не поднял глаза. Он просто отрицательно помотал головой.
Понс сказал ученому:
– Нужно поспешить и взвесить их. Сегодня мы намерены ночевать дома. Взвешивание было произведено где-то в недрах Дворца. Перед тем, как их поместили на пластину весов, Лорд Протектор вытащил обойму, которую ранее извлек из пистолета Хью.
– Хью! Ты обещаешь не делать глупостей? Или мне приказать, чтобы пули отделили от пороха?
– Нет, я обещаю.
– Да, но что ты обещаешь? При определенной скорости движений, ты бы вполне прикончил меня. Но подумай о том, что будет после этого с Барбарой и нашими малышами.
(Я уже думал об этом, старый ты негодяй. И я всегда делаю только то, что мне кажется лучшим).
– Понс, а почему бы вам не отдать обойму Барбаре. Пусть она положит ее к себе в карман. В этом случае, даже если мне и придет в голову что-нибудь, я не успею зарядить пистолет достаточно быстро.
– Неплохо придумано. Держи, Барба.
Старший ученый казалось, был недоволен общим весом своего экспериментального груза.
– С разрешения Их Милости, ничтожный слуга осмелится доложить, что собственный вес обоих взрослых должно быть сильно уменьшился с тех пор, как делались расчеты.
– И чего же ты хочешь от нас?
– О, ничего, ничего, с благосоизволения Их Милости. Просто предстоит небольшая задержка. Масса должна быть точной. – Избранный начал торопливо накладывать на платформу металлические диски.
Это навело Хью на мысль.
– Понс, вы действительно думаете, что эта штука сработает?
– Если бы я знал это точно, не было бы надобности опробовать ее. Надеюсь, что она работает.
– Если перенос удастся, нам с самого начала понадобятся деньги.
Особенно, если мне придется пересечь почти половину штата, чтобы захоронить эти часы.
– Логично. Ведь вы, кажется, там, пользовались золотом? Или серебром?
Я понял тебя. – Он сделал жест рукой. – Прекрати взвешивание.
– У нас в ходу было и то и другое, но на нем должно было быть клеймо нашего протектората. Понс, в моем доме было довольно много американских серебряных долларов, которые вы забрали у меня. Нельзя ли их получить обратно?
Получить их оказалось можно и прямо во Дворце и старик не имел ничего против того, чтобы их использовали в качестве недостающего веса. Старший ученый был весьма обеспокоен задержкой – он объяснил своему повелителю, что расчеты были сделаны на определенную массу, с тем, чтобы доставить их в прошлое за несколько дней до начала войны, плюс-минус некоторое время на ошибку. Но запас времени подходил к концу и если не произвести отправку в самое ближайшее время, то придется снова перерассчитывать эксперимент и перенастраивать приборы. Хью не понял большинства подробностей.
Понс, видимо, тоже их не понял. Он резко оборвал ученого:
– Если понадобится, сделаешь расчеты заново. Все.
Чтобы найти человека, который знал человека, который знал, где находятся предметы, изъятые у дикарей, нашел их и доставил, потребовалось больше часа. Понс молча играл с мышью. Барбара возилась с близнецами, потом перепеленала их с помощью служанок. Хью попросил, чтобы всем дали возможность сходить в туалет – просьба была удовлетворена, правда под охраной – и от всего этого вес снова изменился и все пришлось начинать заново.
Серебряные доллары по-прежнему были скручены в колбаски по 100 долларов в каждой, как в свое время сделал Хью. Весили они довольно много и (если надеяться, что прыжок во времени окажется удачным) Хью был рад, что за время одиночного заключения он сбросил лишний вес, накопленный в бытность его Главным Исследователем. Однако, для покрытия разницы в весе, потребовалось всего около трехсот долларов да еще пуля и несколько клочков фольги.
– С позволения Их Милости, покорный слуга считает, что подопытных следует незамедлительно поместить в контейнер.
– Исполняй! Не трать понапрасну наше время!
Приволокли контейнер. Он представлял собой металлический ящик, гладкий снаружи, пустой внутри, без каких-либо выступающих частей. Высота его едва позволяла Хью стоять, выпрямившись, а места в нем было ровно столько, сколько требовалось всем четверым, и даже немного меньше. Хью забрался внутрь первым, помог забраться Барбаре, затем им передали детей и Хьюги тут же начал плакать и толкать братишку.
Понс выглядел расстроенным.
– Прислуга избаловала детишек. Хью, я решил не присутствовать при отправлении, я очень устал. Прощайте, вы оба – и счастливо добраться. Из вас никогда не получились бы верные слуги. Но мне будет очень не хватать наших партий в бридж. Барба, нужно серьезно заняться воспитанием малышей. Только смотри, не запугай их вконец. Они – хорошие мальчишки. – Он повернулся и быстро вышел.
Крышку закрыли и заперли. Теперь они были одни. Хью тут же воспользовался этим преимуществом, чтобы поцеловать жену. Поцелуй вышел довольно неуклюжим, потому что они оба держали в руках по ребенку.
– Теперь мне все равно, что с нами будет, – сказала Барбара, как только рот ее освободился. – Именно этого мне больше всего и не хватало. Ой, милый, Джо опять мокрый. А как там Хьюги?
– Они единодушны. Хьюги тоже мокрый. Но ты ведь кажется, только что сказала, что тебе теперь все равно.
– Мне-то да, но попробуй объясни это детям. Сейчас я бы с радостью отдала один из этих свертков с долларами за десяток новых пеленок.
– Дорогая, а тебе никогда не приходило в голову, что человечество по крайней мере миллион лет прекрасно обходилось без пеленок? А нам, возможно, предстоит обходиться без них не больше часа. Так что, давай не будем о них думать.
– Да нет, я только хотела сказать… Послушай! Кажется они передвигают нас.
– Сядь на пол и упрись ногами в стенку. Пока дети еще целы. Так что ты говоришь?
– Я просто хотела сказать, дорогой, что меня вовсе не волнуют пеленки. Меня вообще ничто не волнует теперь, когда ты со мной. Но если нам все же не суждено погибнуть – если эта штука сработает – то я хотела бы быть практичной. А что может быть практичнее пеленок?
– Поцелуи, например. Любовь.
– Да, конечно. Но они все равно приводят к пеленкам. Милый, а ты не мог бы переложить Хьюги в другую руку, а этой обнять меня? Ой, они снова нас куда-то двигают. Хью, как по-твоему, этот аппарат сработает? Или мы просто внезапно умрем? Ладно, путешествие в будущее я еще как-то могу себе представить – во всяком случае мы совершили его. Но никак не могу представить себе путешествие в прошлое. Я имею в виду, что прошлое ведь уже было. Ведь правильно? Разве не так?
– В принципе, да. Но ты по-моему, неправильно сформулировала. Я понимаю это так, что парадоксов времени не существует, их просто не может быть. Если нам удастся совершить этот прыжок во времени, то, значит, мы его уже совершили. Вот что произошло. А если аппарат не сработает, то потому, что этого не случилось.
– Но ведь этого еще не случилось. Следовательно, ты утверждаешь, что поскольку этого не произошло, то и не могло произойти. Я то же самое и говорила.
– Нет, нет. Мы ведь не знаем, случилось это уже или еще нет. Если случилось, то все будет в порядке. А если нет, то – нет.
– Дорогой, я совсем запуталась.
– Не беспокойся. «Персты, перо держащие, выводят букву, и только выведя ее, свой продолжают труд» – и о том, как обстоит дело, мы узнаем только после всего. Мне кажется, нас выводят на финишную прямую. Мы больше не покачиваемся и чувствуется только легчайшая вибрация. Если они собираются отправлять нас оттуда, откуда я думаю, то есть из графства Джеймс, то нам можно ни о чем не беспокоиться еще примерно с час. – Он обнял ее покрепче. – Поэтому, давай хоть этот час побудем счастливы.
Она подхватила:
– Так ведь я о том и толкую. Любимый, мы с тобой столько перенесли, что сейчас я уже ни о чем не беспокоюсь. Если нам отведен всего лишь час, я буду наслаждаться каждой его секундой. Если нам отведено сорок лет, я буду наслаждаться каждой секундой этих лет. Но только если мы будем вместе. А если нас разлучат, то мне не нужно никаких отсрочек. Но, как бы то ни было, пока мы вместе. И пребудем вместе до самого конца.
– Да, до самого конца.
Она счастливо вздохнула, перепеленала мокрого спящего младенца, уткнулась в плечо мужу и прошептала:
– У меня такое чувство, что это снова наш самый первый день. Я имею в виду убежище. Там было так же тесно, и даже еще жарче – и никогда еще я не была так счастлива. И мы тогда тоже не знали, доживем мы до следующего дня, или нет. В ту ночь.
– По крайней мере, не надеялись. Иначе сейчас у нас бы не было близнецов. – В таком случае, я даже рада, что мы собирались погибнуть. Хью, а ведь здесь места не меньше, чем было тогда у нас в распоряжении, а?
– Женщина, ты просто ненасытна в своей похоти. Мы можем шокировать мальчиков. – Мне, по крайней мере, не кажется, что один раз больше чем за год это ненасытность. А мальчикам еще слишком мало лет, чтобы их можно было чем-то шокировать. О, милый, ну давай! Ты же сам сказал, что возможно через час нас не станет.
– Да, это вполне возможно, и в твоих словах есть большая доля правды и теоретически я полностью «за». Но ребятишки здорово мешают, да, к тому же, на самом деле здесь не так много места, и даже если бы здесь не толпилась мокрая малышня, я совершенно не представляю, как это механически возможно. Это будет не акт, а прямо какой-то тессеракт.
– Что ж… наверное, ты прав. Действительно, расположиться здесь негде. Мы можем раздавить малышей. Но если нам все-таки предстоит погибнуть, то это будет просто стыдно.
– Я отказываюсь допускать, что нам предстоит погибнуть. И больше я никогда, даже на словах, не сделаю такого упущения. Все мои планы строятся на том, что мы останемся в живых. Жизнь продолжается. Что бы там ни было – жизнь продолжается.
– Согласна! Семь без козырей!
– Так-то лучше.
– Удваиваю. И еще раз удваиваю. Хью, как только мальчики подрастут настолько, что смогут удержать в руке тринадцать карт, мы начинаем учить их играть в бридж. Тогда у нас будет своя семейная четверка.
– Согласен. А если они не смогут научиться, мы оскопим их и попробуем снова.
– Не произноси при мне больше этого слова.
– Прошу прощения.
– И вообще я больше слышать не желаю этот язык, дорогой. Мальчики должны расти, слыша только английскую речь.
– Еще раз прошу прощения. Ты права. Но я могу иногда сорваться. Я столько переводил, что иногда начинаю думать на этом языке. Так что не сердись, если у меня иной раз и вырвется словечко.
– Словечко-другое – это не страшно. Кстати, о словечках… Не обменивался ли ты кое-какими словечками с Киской?
– Нет.
– А почему? Я бы ничего не имела против. Вернее, почти ничего. Она была очень мила. Она готова была возиться с детьми в любое время, когда ей только разрешали. Она очень любила наших малышей.
– Барбара, я не хочу думать о Киске. Мне больно вспоминать о ней. Я надеюсь только на одно – что ее новый владелец добр к ней. Ведь она совершенно беззащитна – как котенок с непрорезавшимися глазками. Беспомощна. Киска напоминает мне обо всем самом чертовски проклятом, что только есть в рабстве.
Она сжала его руку.
– Надеюсь, что с ней обращаются хорошо. Но, милый, зачем себя мучить, ведь все равно ей ничем не поможешь.
– Я понимаю и именно поэтому не хочу говорить о ней. Но мне ее не хватает. Как дочери. Да, пожалуй, она была мне дочерью. И никогда – «согревательницей постели».
– Я ни секунды не сомневалась в этом, дорогой. Но… здесь, конечно, может быть и тесновато. Ну ничего, жизнь-то ведь продолжается. Так что мне не хотелось бы, чтобы ты обращался со мной, как с дочерью. Лично я намерена содержать твою постель раскаленной докрасна!
– Хмм… Ты хочешь напомнить мне о моих преклонных годах.
– О мои натруженные ноги! Он еще говорит «преклонные года»! С практической точки зрения мы станем ровесниками – нам обоим будет примерно по четыре тысячи лет, считая туда и обратно. А я преследую сугубо практические цели. Ты понял?
– Понял, понял. Конечно, четыре тысячи лет, это именно практично. Хотя, сказано возможно, и не совсем для «практических целей».
– Тебе так легко не отделаться, – грозно сказала она. – Со мной это не пройдет.

Предыдущая страница 17 Следующая страница


Свободное владение Фарнхэма 18

– Слушай, у тебя мысли работают только в одном направлении. Ладно. Сделаю все, что в моих силах. Я буду просто лежать и беречь силы. А тебе предоставлю делать все остальное. Ха, да мы, кажется, приехали!
Ящик несколько раз передвинули, затем он некоторое время пребывал в неподвижности, затем неожиданно взлетел вверх, так что заныло под ложечкой, так же внезапно остановился, вздрогнул и теперь уже застыл окончательно.
– Вы находитесь в экспериментальной камере, – произнес голос ниоткуда. – Имейте в виду, что вас возможно ожидает падение с небольшой высоты. Советуем вам обоим встать, взять на руки по одному ребенку и быть готовыми к падению. Понятно?
– Да, – ответил Хью, помогая Барбаре встать. – С какой высоты?
Ответа не последовало. Тогда Хью сказал:
– Дорогая, я не понял, что они имели в виду. «С небольшой высоты» может означать и один фут и пятьдесят… Обхвати Джо руками, чтобы он не ушибся и лучше немного согни ноги в коленях. Если толчок будет сильным, то не напрягай ноги, а мягко опустись на землю. Ни в коем случае не приземляйся на вытянутые ноги. Ведь этим шутникам нет до нас ровным счетом никакого дела.
– Согни ноги в коленях. Обхвати Джо. Понятно?
И они упали.

Глава 22

Хью так и не понял точно, с какой высоты им пришлось падать, но, в конце концов, решил, что там было не более четырех футов. Вот еще мгновение назад они стояли в ярко освещенной камере, в тесноте; в следующее мгновение они уже оказались под открытым небом, в ночной тьме и в падении.
Когда его подошвы ударились о землю, он мягко повалился, слегка ударившись правым бедром при падении, и в тело ему впились два очень твердых свертка с долларами, которые лежали у него в заднем кармане брюк. Потом он перекатился набок, оберегая ребенка от удара.
Затем он сел. Барбара лежала на боку подле него. Она не шевелилась.
– Барбара! Что с тобой?
– Ничего, – тихо сказал она. – Кажется, цела. Просто перепугалась.
– А с маленьким Джо все в порядке? Хьюги-то цел и невредим, но боюсь, он теперь гораздо более чем просто мокр.
– С Джо тоже все в порядке.
Джо тут же как бы в подтверждение этих слов громко расплакался; брат тут же присоединился к нему.
– Думаю, он тоже перепугался до смерти. Помолчи, Джо. Видишь, мама занята. Хью, где мы?
Он огляделся.
– Мы, – возвестил он, – на автомобильной стоянке в торговом центре примерно в четырех кварталах от моего дома. И, скорее всего, довольно близко к нашему собственному времени. По крайней мере вот это – форд шестьдесят первого года выпуска и мы почти что свалились на него.
Стоянка была пуста, если не считать этой машины. Ему вдруг пришло в голову, что их прибытие вполне могло быть не просто хлопком, а, например, взрывом, если бы они приземлились футах в шести правее. Но он тут же отогнал эту мысль. Они уже столько вынесли, что еще одна миновавшая их опасность значения не имела.
Он встал и помог подняться Барбаре. Она поморщилась, вставая, и в тусклом свете, падавшем на стоянку из окна банка, Хью сразу заметил это.
– Что-нибудь не в порядке?
– При падении я кажется подвернула ногу.
– Идти можешь?
– Могу.
– Я понесу обоих ребятишек. Здесь недалеко.
– Хью, куда мы направляемся?
– Домой, конечно, куда же еще?
Он взглянул в окно банка, стараясь взглядом отыскать календарь. Он увидел его наконец, но света было недостаточно и цифр нельзя было разобрать.
– Интересно, какое сегодня число. Милая, ты знаешь, мне кажется, что путешествие во времени связано с некоторыми парадоксами – и я думаю, что для кого-то можем стать сильным потрясением.
– Для кого?
– Например, меня. В моем более раннем воплощении. Может быть, мне следует сначала позвонить, чтобы не заставать человека врасплох. Хотя нет, он… то есть я, просто не поверит такому. Ты действительно можешь идти?
– Конечно.
– Прекрасно. Возьми на секундочку наших маленьких чудовищ – я хочу взглянуть на часы. – Он снова заглянул через окно в банк, где на стене висели часы. Отлично. Давай дитя обратно. И скажи, если тебе потребуется отдых.
Они отправились в путь. Барбара хоть и прихрамывала, но не отставала.
Они молчали, так как Хью все еще не мог осмыслить случившееся. Вновь увидеть город, который он считал уничтоженным, таким тихим и мирным теплой летней ночью было для него неожиданно сильным потрясением. Он старательно избегал думать о том, что он может обнаружить у себя дома – кроме одной мысли, что если окажется там, что убежище еще не построено, то оно и не будет построено никогда – он попытается вмешаться в ход истории.
Он свыкся с этой мыслью, и полностью сосредоточился на радостном осознании того, что Барбара была женщиной, которая никогда не откроет рта, если чувствует, что мужчина хочет, чтобы она помолчала.
В конце концов они свернули на дорожку, ведущую к его дому. Барбара прихрамывала, а Хью почувствовал, что у него затекли руки, потому что он не мог переложить свой двойной груз. Около дома стояли две машины. Он остановился у первой, открыл дверцу и сказал:
– Залезай внутрь, усаживайся и дай ноге отдохнуть. Мальчишек я оставлю с тобой и произведу рекогносцировку.
Дом был ярко освещен.
– Хью! Не нужно!
– Почему?
– Это моя машина. ЭТО ТА САМАЯ НОЧЬ!
Он долго– долго смотрел на нее. Потом тихо сказал:
– Все равно необходимо осмотреться. Оставайся здесь.
Вернулся назад он минуты через две, распахнул дверцу и повалился на сиденье и с шумом выдохнул воздух.
Барбара позвала его:
– Милый! Милый!
– О, боже мой! – Он закашлялся и некоторое время ничего не мог ответить. – ОНА там! Грэйс. И я тоже. – Он опустил голову на руль и всхлипнул.
– Хью!
– Что? О боже мой!
– Успокойся, Хью. Пока ты ходил, я завела машину. Ключ был здесь. Я оставляла его, чтобы Джо мог ее отогнать. Так что мы можем ехать. Ты в состоянии вести машину?
Он постепенно успокаивался.
– В состоянии. – Секунд десять потребовалось ему на то, чтобы осмотреть панель управления, немного отодвинуть сидение назад, включить задний ход и выехать на улицу. Через четыре минуты он свернул на шоссе, ведущее в горы, внимательно следя за знаками. Ему пришло в голову, что в эту ночь не стоит попадаться за рулем без прав, чтобы их не задержали. Когда он поворачивал, часы где-то в отдалении пробили полчаса. Он взглянул на наручные часы и заметил, что они отстают на одну минуту.
– Включи радио, дорогая.
– Хью, прости пожалуйста, эта штука у меня как-то сломалась, и я все никак не могла собраться отдать его в ремонт.
– Ох. Ну, ладно. Я имею в виду, что новости сейчас не имеют значения.
Я все пытаюсь прикинуть, как далеко мы успеем отъехать за час. За час с минутами. Ты не помнишь, когда первая ракета поразила нас?
– Кажется, ты сказал, что было одиннадцать сорок семь.
– И мне тоже так кажется. Я просто уверен в этом, просто хотел, чтобы ты подтвердила. Но все совпадает. Ты готовила креп-сюзе, потом вы с Карен подали их как раз тогда, когда начались десятичасовые новости. Я ел очень быстро – они были просто изумительны – когда этот старый чудак позвонил у двери. Я сам, я хочу сказать. Я вышел к нему. Допустим, это было в десять двадцать или чуть позже. Так что сейчас мы слышали как бьет половину десятого и то же самое говорят мои часы. Так что у нас в распоряжении около семидесяти пяти минут, чтобы убраться от эпицентра как можно дальше. Барбара ничего не ответила. Через несколько мгновений они выехали за пределы города. Хью нажал на газ и скорость сразу поднялась с осторожных сорока пяти миль в час до верных шестидесяти пяти.
Минут через десять она сказала:
– Милый! Мне очень жаль. Жаль Карен, больше мне жалеть не о чем, я хочу сказать.
– А я вообще ни о чем не жалею. Даже от Карен. Да, меня действительно потряс сейчас ее веселый смех. Но теперь только я могу оценить его. Барбара, сейчас впервые в жизни я почувствовал, что теперь верю в бессмертие. Ведь Карен сейчас жива – там, позади – и все же мы видели, как она умерла. Поэтому, в каком-то бесконечном смысле, Карен живет вечно, где-то в неизвестности. Не проси меня объяснять это, но я чувствую, что это так.
– Я всегда думала то же самое, Хью. Только не решалась сказать.
– Можешь всегда говорить, все что захочешь, черт возьми! Ведь я говорил тебе об этом давным-давно. Так что теперь я больше не испытываю печали по Карен. И, честно говоря, ничуть не жалею Грэйс. Некоторым людям удается добиться успеха именно тем, что они всегда следуют намеченным курсом. Она как раз из таких. А что касается Дьюка, то мне и думать о нем противно. Я возлагал на сына столько надежд! Ведь он был моим первенцем. Но я никогда не принимал участия в его воспитании и поэтому не мог сделать его тем, кем собирался. К тому же, как заметил Джо, Дьюку не так уж плохо – если считать, что благополучия, безопасности и счастья для этого достаточно. – Хью пожал плечами, не отрывая рук от руля. – Поэтому мне лучше забыть о нем. С этого момента постараюсь никогда больше не думать о Нем. Через некоторое время он заговорил снова:
– Дорогая, ты не могла бы, хоть у тебя на руках и детишки, как-нибудь снять у меня с плеча эту штуковину?
– Конечно могу.
– Тогда сделай это и пожалуйста выбрось ее в кювет. Я предпочел бы, чтобы она оказалась в эпицентре взрыва – если мы еще не выбрались из него. – Он нахмурился. – Мне не хотелось бы, чтобы у этих людей когда-нибудь появилась возможность путешествовать во времени. Особенно у Понса.
Она немного повозилась, ничего не говоря. Действовать ей приходилось из неудобного положения, да к тому же еще и одной рукой. Наконец, ей удалось отвязать радиационные часы и выбросить их в темноту за окном автомобиля. Потом она заговорила:
– Хью, я не думаю, что Понс ожидал, что мы примем это предложение.
Мне кажется, что он сознательно поставил такое условие, на которое я никогда бы не согласилась, даже если бы ты и решился принести себя в жертву.
– Конечно! Он воспользовался нами, как морскими свинками – или как своей белой мышью – и вынудил нас «согласиться». Барбара, ты знаешь, я в принципе могу выносить и в чем-то понимать откровенных сукиных сынов. Хотя и не прощать. Но на мой взгляд, Понс был гораздо хуже, чем все они вместе взятые. Ведь у него всегда как будто были самые добрые намерения. Он всегда мог доказать как дважды два, что пинок, который он тебе дает, служит тебе же на пользу. Я презираю его.
Барбара упрямо сказала:
– Хью, а сколько белых людей нашего времени, если бы они обладали такой же властью и могуществом, как Понс, пользовались бы ими с такой же мягкостью как он?
– Что? Да нисколько. Даже твой покорный слуга не был бы способен на это. Кстати, насчет «белых людей» – это уже удар ниже пояса. Цвет кожи тут ни при чем.
– Согласна. Я забираю назад слово «белый». И я уверена, что только ты бы один и был бы способен на это. Больше я никого не знаю.
– Даже я не смог бы. Да и никто вообще. Единственный раз, когда я имел такую возможность, я воспользовался ею так же отвратительно, как Понс. И имею я в виду тот случай, когда я приказал, чтобы Дьюку пригрозили оружием. Мне следовало просто воспользоваться приемом карате и сбить его с ног или, может быть, даже убить его. Но не унижать. Так что, никто, Барбара. Никто. И все же Понс был особенно отвратителен. Возьми, к примеру, Мемтока. Мне по-настоящему жаль, что я убил его. Он был человеком, который вел себя лучше, чем мог бы, согласно своему характеру, ни в коем случае не хуже. В Мемтоке было очень много злобы, даже садизма. Но он держал эти стороны натуры под жестким контролем, чтобы иметь возможность как можно лучше исполнять свои обязанности. Но Понс… Барбара, милая, наверное, это вопрос, в котором мы никогда не придем к согласию. Ты чувствуешь к нему симпатию потому, что он хорошо относился к тебе большую часть времени и всегда был мил с нашими малышами. Но именно из-за этого я и презираю его – потому, что он всегда любил показать свою «королевскую милость», будучи менее жестоким, чем мог бы быть, но никогда не забывая напомнить своей жертве о том, как он мог бы быть жесток, если бы на самом деле не был таким милым добрым старичком и таким милостивым владыкой. И я презираю его за это. Я начал испытывать презрение к нему еще задолго до того, как узнал, что ему к столу подают убитых и приготовленных молоденьких девушек.
– ЧТО?
– А ты разве не знала? Да, конечно, ты должна знать об этом. Ведь мы с Понсом говорили об этом в последнем разговоре. Ты разве не слушала?
– Я думала, что это просто оскорбительная шутка с твоей стороны.
– Ничего подобного. Понс – людоед. Может быть не людоед, поскольку он не считает нас людьми. Но, тем не менее, он ест только девушек. Примерно по одной в день подается ежедневно к их семейному столу. Девушки примерно в возрасте Киски и ее телосложения.
– Но… Но… Хью, я ведь ела то же, что и он, много раз. Значит я… Значит…
– Конечно. И я тоже. Но только до того, как узнал, что это такое. И ты тоже.
– Милый… останови, пожалуйста, машину. Меня сейчас стошнит.
– В таком случае ты испачкаешь близнецов. Эту машину ничто не остановит.
Она с трудом открыла окно и высунулась наружу. Через некоторое время Хью спросил:
– Ну как, дорогая, тебе лучше?
– Немного.
– Милая, в принципе то, что он ел, ни в малейшей степени не говорит против него. Ведь он действительно не видел в этом ничего плохого – и нет никакого сомнения в том, что коровы думали бы о нас то же самое, если бы умели думать. Но все остальное… вот тут-то он прекрасно знал, что делает. Потому что всегда стремился к тому, чтобы жертва в конце концов согласилась с ним. Палач добивался того, чтобы ему дали на чай.
– Я больше не хочу говорить о нем, дорогой. У меня в голове все перемешалось.
– Прости. Я полупьян, хотя не выпил ни капли и болтаю сам не знаю зачем. Больше не буду. Посмотри, не едет ли кто-нибудь за нами, я собираюсь поворачивать налево.
Она оглянулась и, после того, как они свернули на проселочную дорогу, находившуюся в ведении штата, узкую и не слишком ровную, он сказал:
– Я кажется придумал, куда мы едем. Сначала я хотел просто убраться подальше. Теперь у нас есть цель. И возможно, это место безопасное.
– Что это за место, Хью?
– Заброшенная шахта. Когда-то я вложил в нее деньги и потерял их. Может быть теперь она окупит себя. Она называется Хэвли Лоуд. Там отличные просторные штольни и к ней легко добраться по этой дороге. Если только я смогу отыскать ее в темноте. И если нам удастся добраться до нее до того, как начнется война. – Он сосредоточился на дороге, переключая передачи на подъемах и спусках, резко тормозя перед рытвинами, и затем с натужным гудением заставляя машину переползать через них.
После одного особенно резкого поворота, когда Барбара чуть не вывалилась из машины, она заметила:
– Дорогой, я понимаю, что ты стараешься спасти нас всех. Но я не вижу никакой разницы – погибнем мы от водородной бомбы или в катастрофе.
Он улыбнулся, не сбавляя скорости.
– Барби, мне приходилось водить джип вообще в полной темноте. Мы не разобьемся. Мало кто представляет себе все возможности машины и я особенно рад тому, что у этой ручное переключение передач. В горах это просто необходимо. Я бы просто не решился заезжать сюда на машине с автоматически переключающимися передачами.
Она замолчала и начала молиться про себя.
Они добрались до небольшой площадки почти на вершине горы. Здесь дорога раздваивалась. На развилке виднелся свет. Увидев его, Хью сказал:
– Посмотри, сколько на часах?
– Одиннадцать двадцать пять.
– Отлично. Мы теперь отдалены от нулевой отметки на пятьдесят с лишним миль. Я имею в виду мой дом. А отсюда до Хэвли Лоуд не больше пяти минут езды. Теперь я знаю, как туда добраться. Кажется бензин у нас как раз кончается, а у Шмидта открыто. Прихватим немного бензина да и кое-какой провизии тоже – да, я помню, что у тебя в машине есть и то и другое. Но запас нам не повредит – и мы все равно успеем до того, как опустится занавес.
Он затормозил, шурша гравием у бензинового насоса и выскочил из машины.
– Беги внутрь и начинай набирать провиант. Положи близнецов на пол и закрой дверцу. Ничего с ними не случится. – Он тем временем сунул наконечник шланга в бак машины и начал качать топливо старомодным насосом. Она мгновенно оказалась снаружи. Заскочив внутрь станции, она тут же выглянула и крикнула:
– Там никого нет.
– Тогда посигналь. Голландец скорее всего в своем домике позади станции.
Барбара несколько раз нажала кнопку клаксона. Заплакали ребятишки.
Хью повесил шланг на место.
– Теперь мы должны ему за четырнадцать галлонов. Давай войдем. У нас в распоряжении есть еще минут десять, чтобы успеть вовремя.
Уголок Шмидта был бензозаправочной станцией, небольшой закусочной и маленьким гастрономом одновременно. Тут было все, что могло бы понадобиться людям, живущим поблизости – рыбакам, охотникам и туристам, которые любят забираться в глушь. Хью не стал терять времени на поиски хозяина. Обстановка говорила сама за себя. Свет был полностью включен, ставни на входных дверях подняты, на плите шипел кипящий кофе, касса открыта, а радио настроено на частоту сигнала тревоги. Внезапно оно заговорило:
«ВОЗДУШНАЯ ТРЕВОГА. ТРЕТЬЯ ВОЗДУШНАЯ ТРЕВОГА. КРОМЕ ШУТОК. НЕМЕДЛЕННО В УБЕЖИЩА. В ЛЮБЫЕ УБЕЖИЩА. ЧЕРТ БЫ ВАС ВСЕХ ПОБРАЛ, ЧЕРЕЗ НЕСКОЛЬКО МИНУТ ВАМ НА ПУСТЫЕ ГОЛОВЫ ПОСЫПЯТСЯ АТОМНЫЕ БОМБЫ. ЛИЧНО Я, ЧЕРТ ПОБЕРИ, СОБИРАЮСЬ СЕЙЧАС ЗАБРОСИТЬ К ДЬЯВОЛУ ЭТОТ ДУРАЦКИЙ МИКРОФОН И КУБАРЕМ СКАТИТЬСЯ В ПОДВАЛ, ЕЩЕ БЫ, ВЕДЬ ДО НАЧАЛА БОМБЕЖКИ ОСТАЛОСЬ ВСЕГО ПЯТЬ МИНУТ! ТАК ЧТО, РАЗДОЛБАИ ЧЕРТОВЫ, СКОРЕЕ ПРЯЧЬТЕСЬ В СВОИ НОРЫ, НЕ ВЫСОВЫВАЙТЕСЬ И ПЕРЕСТАНЬТЕ СЛУШАТЬ ЧУШЬ, КОТОРУЮ Я ТУТ ПОРЮ. ВСЕ В УБЕЖИЩЕ!!!»
– Скорее бери эти пустые коробки и начинай наполнять их. Не нужно ничего укладывать, просто все бросай в них. А я буду выносить их наружу. Мы забьем все заднее сиденье и пол. – Хью тут же последовал собственному совету, наполнил одну из коробок и сделал это гораздо быстрее, чем Барбара. С коробкой в руках он бросился наружу, потом бегом вернулся. У Барбары уже была готова другая коробка и третья была наполовину полной.
– Хью, подожди. Одну секунду. Ты только взгляни.
Последняя коробка не была пустой. Там была кошка-мать, которая ничуть не испугалась незнакомых людей, видимо будучи привычной к ним. Она спокойно взглянула на них, а четверо пищащих малышей в это время сосали ее. Хью тоже взглянул ей в глаза.
Потом он вдруг закрыл коробку.
– Ладно, – сказал он. – Положи в другую коробку что-нибудь не очень тяжелое, но такое, что придерживало бы ее в машине и не давало бы им опрокинуться во время езды. Скорее. – Он бросился бегом к машине, неся в руках коробку с семейством, которое писком выражало свое неудовольствие происходящим.
Барбара быстро последовала за ним с наполовину наполненной коробкой и поставила ее в машине на коробку с кошками. Затем они оба заторопились внутрь станции.
– Захвати все сгущенное молоко, которое найдешь, – Хью на мгновение приостановился, чтобы положить на прилавок колбаску с долларами. – И еще прихвати всю туалетную бумагу и клинекс. Нам осталось не более трех минут. Они покинули станцию только через пять минут, но зато с еще несколькими коробками. Теперь заднее сиденье автомобиля было полностью загружено.
– Я прихватила дюжину чайных полотенец и шесть больших пачек Чако.
– Чего-чего?
– Пеленок, дорогой, пеленок. Надеюсь, что этого хватит надолго. И еще я прихватила две колоды карт. Может быть и не следовало делать этого.
– К чему лицемерить, любимая. Придерживай малышей и убедись, что дверца закрыта как следует. – Он отъехал на несколько сот ярдов, все время выглядывая. – Вот она!
Ехать было трудно. Хью вел машину на самой низкой передаче и очень медленно и осторожно.
После одного из поворотов они увидели темное отверстие, зияющее в склоне горы.
– Отлично, мы успели! И можем заехать прямо внутрь. – Он тронулся с места и снова нажал на тормоз. – Боже милостивый! Корова.
– И теленок, – добавила Барбара, выглядывая со своей стороны.
– Придется оставить их.
– Хью, ведь это же КОРОВА. С ТЕЛЕНКОМ.
– Ээээ… но как же мы будем кормить их?
– Хью, может быть здесь ничего и не сгорит. А ведь это настоящая живая корова.
– Э, ладно, ладно, хорошо. Если придется, съедим их в конце концов. Внутри шахты в тридцати футах от входа была деревянная стенка и крепкая дверь. Хью подал машину вперед, понуждая упрямую корову идти вперед и в конце концов прижал машину к каменной стене, чтобы иметь возможность открыть дверь.
Корова тут же сделала попытку вырваться на свободу. Барбара открыла дверцу со своей стороны и этим задержала ее. Теленок мычал. Ему вторили близнецы.
Хью выбрался наружу, для чего ему пришлось перелезать через Барбару и близнецов и выбираться через заднюю дверь. Он подошел к деревянной двери и отпер ее. Она была заперта только на засов без замка. Ему пришлось немного подвинуть коровий зад, чтобы открыть ее.
– Включи фары. А то ничего не видно.
Барбара включила освещение, затем настояла на том, чтобы корову с теленком тоже загнали внутрь. Хью пробормотал себе под нос что-то вроде: «Чертов Ноев ковчег», но согласился, в основном потому, что корова как раз и загораживала дорогу. Дверь, хотя и широкая, была на дюйм уже чем буренка и та просто-таки не желала пролезать сквозь нее. Тогда Хью наставил ее головой в дверь и отвесил ей здоровенного пинка. И она оказалась внутри. А уж теленок просто последовал за матерью.
Только сейчас Хью понял, почему корова и теленок оказались здесь. Кто-то – скорее всего из местных жителей – приспособил устье шахты под коровник. Внутри находилось штук двенадцать или около того кип сена. Как только корова увидела такое изобилие, все мысли об уходе ее тут же покинули.
Коробки были внесены внутрь. Из двух коробок вытряхнули содержимое и в каждую посадили по близнецу. Рядом с ними поставили коробку с котятами. Все три коробки были закреплены так, чтобы их нельзя было ни опрокинуть, ни выбраться из них.
В то время как они разгружали предметы первой необходимости из машины Барбары, все вдруг осветилось как днем. Барбара сказала:
– О, господи! Мы не успеваем.
– Продолжай разгружать вещи. До того как нас достанет звуковая волна, еще пройдет может быть минут десять. А вот как насчет воздушной волны, не знаю. Возьми-ка ружье.
Они уже выгрузили из машины канистры с бензином и с водой, но еще не успели унести их. Земля задрожала и им стало казаться, что где-то под ними помчались поезда какого-то гигантского метрополитена. Хью быстро отнес канистру внутрь и крикнул:
– Давай скорее эти!
– Хью, иди сюда!
– Сейчас. – Прямо за машиной лежало сено, которое он притащил сюда.
Он собрал его, просунул в дверь, вернулся и подобрал остатки – не ради того, чтобы спасти сено, а чтобы уменьшить угрозу воспламенения бензина в баке автомашины. Он сначала даже решил вывести машину наружу и спустить ее под откос. Но потом решил не рисковать. Если жар будет так силен, что горючее в баке машины воспламенится – что ж, ведь в глубине были еще и боковые туннели.
– Барбара! Ты включила свет?
– Да! Прошу тебя, иди сюда ПОЖАЛУЙСТА!!!
Он вошел внутрь, закрыл за собой дверь.
– Теперь нужно отодвинуть все это сено вон туда, подальше от входа.
Ты будешь светить, а я понесу сено. Только смотри под ноги. Дальше начинаются сырые места. Именно поэтому мы и закрыли в свое время шахту. Слишком дорого обходилось осушение.
Они перенесли провизию, скотину (человечью, кошачью и бычачью) и предметы первой необходимости в боковой туннель, футов на сто вглубь горы. По пути им попалось место, где вода доходила до щиколоток, но боковой туннель оказался немного выше и абсолютно сухим. Один раз у Барбары с ноги свалился мокасин.
– Извини, – сказал Хью. – Эта гора настоящая губка. Буквально из каждой дырки начинает бить фонтан воды.
– Я, – сказала Барбара, – женщина, которая высоко ценит воду. И на то у меня есть серьезные причины.
Хью ничего не ответил, так как в это время все кругом осветила вспышка второй бомбы – осветила даже на такой глубине – видимо через щели в деревянной стенке. Он взглянул на часы.
– Как раз вовремя. Теперь нам придется второй раз смотреть то же самое кино, Барб. Только на этот раз, я надеюсь, будет не так душно в зале.
– Не знаю, не знаю.
– Будет ли не так душно? Конечно будет значительно прохладнее. Даже если снаружи все будет гореть. Кажется, я знаю место, где мы можем укрыться и остаться в живых, мы да еще кошки, но уж не корова с теленком, даже если внутрь пойдет дым от пожаров. – Хью, я не то имею в виду.
– А что же?
– Хью, я сразу не сказала тебе об этом. Я так расстроилась и не хотела расстраивать тебя. У меня никогда не было машины с ручным переключением передач.
– Что? Тогда чья же это машина?
– Моя. Я хочу сказать, что в ней действительно торчали мои ключи – и в багажнике находились припасенные мною вещи. Но у моей было автоматическое переключение.
– Милая, – медленно произнес он. – Наверное, ты слегка переволновалась.
– Я так и знала, что ты примешь меня за сумасшедшую и именно поэтому я и не говорила тебе ничего до тех пор, пока мы не окажемся в безопасности. Но Хью – выслушай меня, дорогой! – я действительно никогда в жизни не имела автомобиля с ручным переключением. Я и не сумела бы вести такую машину. Я просто не знаю, как переключаются передачи.
Он задумался.
– Тогда я ничего не понимаю.
– И я тоже. Милый, когда ты вернулся от своего дома к машине, ты сказал: «Она там. Грэйс.» Ты имел в виду, что видел ее?
– Конечно видел. Она клевала носом перед телевизором, наполовину отключившись.
– Но, миленький, Грэйс действительно сначала клевала носом перед телевизором, наполовину отключившись.
– Но, миленький, Грэйс действительно сначала клевала носом перед телевизором. Но ведь ты уложил ее в постель пока я готовила креп-сюзе. Разве ты не помнишь? Когда объявили тревогу, ты пошел к ней и на руках принес ее вниз – она так и была в ночной рубашке.
Несколько мгновений Хью Фарнхэм стоял неподвижно.
– Так оно и было. Я все так и сделал, – согласился он наконец. – Ладно, давай занесем сюда остатки вещей. Самый большой взрыв будет примерно через полтора часа.
– А ты думаешь он будет?
– Что ты этим хочешь сказать?
– Хью, я не знаю, что произошло. Может быть это совсем другой мир.
Или, может быть, мир тот же самый, но только совсем чуточку изменившийся… под влиянием нашего возвращения, хотя бы.
– Не знаю, не знаю. Сейчас мы должны перенести сюда остатки вещей.
Самый сильный взрыв произошел вовремя. Их тряхнуло, но обошлось без повреждений. Когда их достигла взрывная война, их опять тряхнуло. Но никаких неприятностей не случилось и в этот раз, разве что сдали нервы у некоторых слишком нервных животных. Близнецам же, наоборот, суровая жизнь начинала нравиться.
Хью засек время, потом задумчиво произнес:
– Если это и другой мир, то от нашего он отличается совсем незначительно. И все же…
– Что, милый?
– И все же он отличается. Например, ты не забыла, что машина у тебя была с… другая. А я помню, что уложил Грэйс в постель очень рано. После этого мы может изменять прошлое, или что бы там ни было, может быть прошлое тоже может изменять будущее. Может быть Соединенные Штаты и не будут полностью уничтожены. Может быть, ни та ни другая из сторон не пойдут на такой самоубийственный шаг, как использование бактериологического оружия. Может быть… Черт возьми, а может быть у Понса никогда больше и не будет возможности иметь к столу молоденьких девушек! – И добавил: – Черт возьми, я бы что угодно сделал ради этого. И чтобы своими глазами иметь возможность убедиться, что он лишился этого удовольствия.
– Мы попытаемся! И наши мальчики попытаются!
– Да, но все это завтра. Мне кажется, что сегодня фейерверк окончен. Мадам, как вам кажется, вы сможете уснуть на кипе сена?
– Вот так просто взять и уснуть?
– До чего же ты похотлива! У меня был долгий трудный день.
– Но у тебя и в первый раз позади был долгий трудный день.
– Посмотрим.

Глава 23

Они пережила ракеты, они пережили бомбы, они пережили пожары, они пережили эпидемии – которые оказались не такими опустошительными уж вовсе, и вполне возможно, не были вызваны применением бактериологического оружия. Во всяком случае, обе воюющие стороны горячо отрицали это – и они пережили длительный период беспорядков, когда гражданское правительство корчилось в агонии, как змея со сломанной спиной. Они продолжали жить. Жизнь продолжалась.
Вывеска над их жилищем гласила:
СВОБОДНОЕ ВЛАДЕНИЕ ФАРНХЭМА
ФАКТОРИЯ РЕСТОРАН БАР
АМЕРИКАНСКАЯ ВОДКА
КУКУРУЗНЫЙ ЛИКЕР
ЯБЛОЧНОЕ БРЕНДИ
НАСТОЯЩАЯ РОДНИКОВАЯ ВОДА
ПАРНОЕ МОЛОКО
СОЛОНИНА С КАРТОШКОЙ
ЖАРЕНОЕ МЯСО С КАРТОШКОЙ
МЯСО И ИНОГДА ХЛЕБ
КОПЧЕНАЯ МЕДВЕЖАТИНА
ВЯЛЕНАЯ ДИЧЬ
КРЕП-СЮЗЕ ПО ЗАКАЗАМ
В КАЧЕСТВЕ ПЛАТЫ ПРИНИМАЮТСЯ ЛЮБЫЕ КНИГИ!!!
ДНЕВНОЙ ПРИСМОТР ЗА ДЕТЬМИ
БЕСПЛАТНЫЕ КОТЯТА!!!
КУЗНЕЧНЫЕ РАБОТЫ, РЕМОНТ МЕХАНИЗМОВ,
РАБОТА ПО ЛИСТОВОМУ МЕТАЛЛУ –
МАТЕРИАЛЫ ЗАКАЗЧИКА.
ФАРНХЭМОВСКАЯ ШКОЛА БРИДЖ-КОНТРАКТА
Уроки по договоренности
Каждую среду – вечера-встречи.
ПРЕДУПРЕЖДЕНИЕ!!!
ПОЗВОНИТЕ В КОЛОКОЛЬЧИК.
ДОЖДИТЕСЬ ОТВЕТА.
ПРИБЛИЖАЙТЕСЬ К ДВЕРЯМ С ПОДНЯТЫМИ РУКАМИ.
НЕ СХОДИТЕ С ТРОПИНКИ.
УЧАСТОК ЗАМИНИРОВАН.
МЫ ПОТЕРЯЛИ УЖЕ ТРЕХ ПОКУПАТЕЛЕЙ.
МЫ НЕ МОЖЕМ ПОЗВОЛИТЬ СЕБЕ ПОТЕРЯТЬ ЕЩЕ И В А С!
ТОРГОВЛЯ НАЛОГОМ НЕ ОБЛАГАЕТСЯ.
ХЬЮ И БАРБАРА ФАРНХЭМ И СЫНОВЬЯ.
СВОБОДНЫЕ ВЛАДЕТЕЛИ.
А высоко над их вывеской в небе развевается звездно-полосатый флаг – и жизнь их продолжается по-прежнему.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 7)
    • Глава 6 (Страница 7)
    • Глава 7 (Страница 8)
    • Глава 8 (Страница 9)
    • Глава 9 (Страница 10)
    • Глава 10 (Страница 10)
    • Глава 11 (Страница 11)
    • Глава 12 (Страница 12)
    • Глава 13 (Страница 12)
    • Глава 14 (Страница 13)
    • Глава 15 (Страница 13)
    • Глава 16 (Страница 14)
    • Глава 17 (Страница 15)
    • Глава 18 (Страница 16)
    • Глава 19 (Страница 16)
    • Глава 20 (Страница 16)
    • Глава 21 (Страница 17)
    • Глава 22 (Страница 18)
    • Глава 23 (Страница 18)


Роберт Хайнлайн

Свободное владение Фарнхэма

 Читать книгу

Аннотация

Во время ядерной бомбардировки разрушаются пространственно-временные связи, и предприниматель Хью Фарнхэм с семьей и друзьями проваливается в другой мир – то ли в параллельное пространство, то ли в далекое прошлое планеты Земля...

"Они пережила ракеты, они пережили бомбы, они пережили пожары, они пережили эпидемии - которые оказались не такими опустошительными уж вовсе, и вполне возможно, не были вызваны применением бактериологического оружия. Во всяком случае, обе воюющие стороны горячо отрицали это - и они пережили длительный период беспорядков, когда гражданское правительство корчилось в агонии, как змея со сломанной спиной. Они продолжали жить. Жизнь продолжалась."

Создание книги: Chaklun
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru
Над дизайном работали: Spider, Elfin, Angel


Роберт Хайнлайн - Биография

Роберт Хайнлайн

На основную страницу

Биография

Роберт Энсон Хайнлайн родился 7 июля 1907 в городе Батлер, округ Бэйтс, Mиссури. Третий сын Рекса Ивара Хайнлайна и Бэм Лайл Хайнлайн, он имел двух старших братьев, Рекса Ивара Хайнлайна и Лавренс Лайл Хайнлайна, и младшую сестру, Луизу Хайнлайн. Когда он был юношей, его семейство переехало в Канзас-Сити, Mиссури, США. Роберт вырос там, но лето проводил с родственниками в Батлере.

Он закончил среднюю школу в Канзас-Сити в 1924 и учился год в колледже. Его брат Рекс пошел в военно-морскую Академию в Аннаполисе, и Хайнлайн избрал то же будующее для себя. Он собрал множество рекомендаций и послал их его сенатору, Джеймсу Риду. Рассказывали, что Рид получил сто писем с просьбами назначения в Annapolis... Пятьдесят - по одному на каждого кандидата, и пятьдесят от Роберта Хайнлайна. Роберт поступил в академию в 1925 годы.

Хайнлайн закончил академию в 1929 и служил на разных судах, включая и Лексингтон (первый американский авианосец), корабли "Юта" и "Ропер" Из-за постоянной качки Хаийнлайн много страдал от морской болезни, и в 1934 он заболел туберкулезом. Его вылечили, и он ушел в отставку как непригодный для службы и получил небольшую пенсию.

В начале 1930-го, вскоре после его отставки, он женился на Леслин МакДональд. Хайнлайн никогда не рассказывал ни о Леслин, ни о более позднем разводе.

Между 1934 и в 1939 Хайнлайн занимался разными работами в Лос Анджелесе и в Колорадо Спрингс. Он был совладельцом серебряной шахты, но дела пошли совсем насмарку, когда другой совладелец застрелился.

Он изучал математику, архитектуру и учился на инженера в UCLA (имея степень бакалавра, полученную в военно-морской академии). Он также работает маклером, и, возможно, как художник, фотограф и скульптор, хотя детали этих его занятий полностью не известны.

К 1938 Хайнлайн работал как редактор и штатный автор в Upton Sinclair's EPIC News, органе торговой фирмы EPIC.

В ноябре 1938 он баллотировался в Калифорнийскую ассамблею от республиканской партии, но был побежден, сломался, женился и продолжил жить на свою маленькую морскую пенсию.

В конце 1938 журнал "Thrilling Wonder Stories" объявил конкурс на лучший рассказ. Они предложили полные ставки ( половина цента за слово, до $50 ) любому предварительно неиздававшемуся автору, чья история отбиралась для печати. Хайнлайн написал в апреле 1939 за четыре дня рассказ "Линиия жизни" и представил на рассмотрение не в TWS, который, как он думал, будет завален рукописями, а к Джоны Кемпбеллу в "Astounding Science Fiction". Кемпбелл быстро купил рассказ по одному центу за слово, за $70. За исключением его службы во время второй мировой войны, Хайнлайн никогда больше не зарабатывал ничем другим, кроме книг.

Роберт Хайнлайн является самым влиятельным писателем умозрительной фантастики, чьи произведения захватывают умы новых и новых поколений. Хайнлайн опубликовал более 100 произведений, коротких рассказов и статей. Он выиграл шесть Премий Хьюго. По мотивам его произведений было поставлено четыре полнометражных кинофильма и пять телевизионных сериалов. Через пятнадцать лет после его смерти большинство его произведений продолжают издаваться на многих языках, и его влияние четко прослеживается в произведениях многих важных авторов сегодняшних дней. Основная тема, превалирующая во всех е работах Хайнлайна - это практические преимущества деятельности людей в космосе. Несмотря на то, что он никогда не закрывал глаза на колоссальные расходы и отрицательные стороны последствий технологического роста, у него было ясное видение важности такого роста для прогресса человечества и способности его выживания. Значительная часть его произведений была опубликована задолго до того, как Нейл Армстронг сделал первый шаг по поверхности Луны. Он писал вопреки превалирующему в то время мнению о том, что такие попытки были непрактичными и невозможными. Большинство из тех, кто вырос на его романах, добились значительного прогресса в освоении космоса. Они работают в организациях аэрокосмической промышленности по всему миру. Многие их них говорят, что были впервые воодушевлены Робертом Хайнлайном и его произведениями и именно поэтому выбрали занятие. связанное с космосом. Сегодня в южном полушарии Марса есть небольшой элемент рельефа, названный кратером Хайнлайна в честь человека, ставшего самым любимым писателем, который мечтал о тех людях, которые когда-нибудь придут сюда жить и процветать.

Хайнлайн мирно умер утром 8 мая 1988, от отека легких (emphysema) и сердечной болезни которая мучала его в течение последних нескольких лет его жизни.