Роберт Хайнлайн - Шестая колонна

1 Роберт Хайнлайн

Посвящается Джону С. Арвайну

Глава 1

– Что тут у вас за чертовщина? – громко спросил Уайти Ардмор.
Никто не обратил внимания ни на его слова, ни на само его появление.
– Заткнитесь, мы слушаем, – сказал человек, сидевший у телеприемника, и увеличил громкость.
По комнате разнесся голос диктора: «Вашингтон полностью уничтожен еще до того, как его успело покинуть правительство. Манхэттен лежит в руинах и теперь.»
Раздался щелчок – человек выключил приемник и сказал:
– Вот и все. Соединенным Штатам крышка. – И добавил: – Сигарета у кого-нибудь найдется?
Не получив ответа, он протолкался через кучку людей, столпившихся вокруг приемника, подошел к столу, вокруг которого лежало с десяток неподвижных тел, и принялся шарить у них по карманам. Это было не просто трупное окоченение уже началось, но в конце концов он нашел полупустую пачку, достал сигарету и закурил.
– Скажите мне кто-нибудь, что тут у вас за чертовщина, или нет? повторил Ардмор. – Что случилось?
Человек с сигаретой оглядел его с головы до ног. – Кто вы такой?
– Майор Ардмор из разведки. А вы кто такой?
– Полковник Кэлхун, из исследовательского отдела.
– Очень хорошо, полковник. У меня срочный приказ для вашего командира.
Распорядитесь, пожалуйста, чтобы кто-нибудь доложил ему, что я здесь, и проводил меня.
В голосе его звучало скрытое раздражение.
Кэлхун покачал головой.
– Не могу. Он мертв. Казалось, это сообщение доставило ему какое-то извращенное удовольствие.
– Что?
– Ну да, мертв. И другие тоже. Перед вами, майор, все, что осталось от личного состава Цитадели. Точнее говоря – раз уж это что-то вроде официального рапорта, – от лаборатории специальных исследований Министерства обороны.
Он криво улыбнулся, окинув взглядом горстку людей, стоящих в комнате.
Ардмору понадобилось несколько секунд, чтобы освоиться с неожиданным поворотом событий. Потом он спросил:
– Паназиаты?
– Нет. Не паназиаты. Насколько мне известно, противник о существовании Цитадели не подозревает. Нет, это мы сами устроили. Один эксперимент прошел слишком удачно. Доктор Ледбеттер занимался поисками средства.
– Это неважно, полковник. К кому теперь перешло командование? Я должен передать приказ.
– Командование? Помилуйте, мы еще не успели с этим разобраться.
Минутку. – Он обвел глазами комнату. – Хм-м-м. Из тех, кто здесь, старший по званию я, а больше никого не осталось. Похоже, теперь я командир.
– А строевых офицеров у вас нет?
– Нет. Только специалисты. Значит, я и есть командир. Можете докладывать.
Ардмор оглядел полдюжины людей, стоявших в комнате. Они с вялым интересом следили за разговором. Как сказать им то, что он должен передать?
Положение изменилось – может быть. теперь приказ не стоит передавать вообще?
– Мне было приказано, – произнес он, тщательно подбирая слова, сообщить вашему генералу, что он выведен из подчинения вышестоящему командованию. Ему предписано принимать решения самостоятельно и продолжать боевые действия против сил вторжения по собственному усмотрению. Видите ли, – продолжал он, – когда я двенадцать часов назад покидал Вашингтон, мы уже знали, что разбиты. Кроме интеллектуальных ресурсов, собранных в Цитадели, у нас не осталось почти никаких резервов. – Понятно, – кивнул Кэлхун. – Несуществующее правительство послало приказ несуществующей лаборатории. Нуль плюс нуль равняется нулю. Смешно если бы только знать, когда смеяться.
– Полковник!
– Да?
– Вы получили приказ. Как вы намерены его выполнять?
– Выполнять? А что тут можно сделать, черт возьми? Шесть человек против четырехсот миллионов! – И он добавил: – Чтобы все было по форме, как полагается у военных, мне, наверное, надо бы отдать приказ об увольнении из армии Соединенных Штатов всех, кто еще остался, и проводить их в отставку. А самому, должно быть, совершить харакири. Да вы что, не понимаете? Здесь все, что осталось от Соединенных Штатов. Да и это осталось только потому, что паназиаты нас не нашли.
Ардмор облизнул губы.
– Я, очевидно, недостаточно ясно передал приказ. Вам приказано принять командование и продолжать боевые действия!
– Чем?
Ардмор смерил Кэлхуна взглядом.
– Пожалуй, это решать не вам. Ввиду изменившейся обстановки, согласно уставу, я как старший по званию строевой офицер принимаю командование над этим подразделением армии Соединенных Штатов. Пауза продолжалась около двадцати ударов сердца. Потом Кэлхун поднялся и сделал вид, что расправляет сутулые плечи.
– Вы совершенно правы, сэр. Ждем ваших распоряжений.
«Они ждут распоряжений, – подумал Ардмор. – Быстрее шевели мозгами, Ардмор, болван ты этакий. Сам впутался в историю – что теперь будешь делать? Конечно, Кэлхун был прав, когда спросил: „Чем?“. Но нельзя же спокойно стоять и смотреть, как у тебя на глазах разваливаются остатки армии! Надо им что-то сказать – чтобы держались, пока мне не придет в голову что-нибудь получше. Надо выиграть время, приятель!»
– Мне кажется, нужно сначала выяснить ситуацию, Полковник, будьте добры, соберите оставшийся личный состав – ну, скажем, за этим большим столом. Так будет удобнее всего.
– Будет сделано, сэр.
Услышав приказ, все подошли к, столу.
– Грэхем! И вы – как ваша фамилия? Томас, кажется? Вы двое перенесите куда-нибудь тело капитана Мак-Алистера. Положите его пока в коридоре.
Все пришло в движение. Пока убирали труп, а оставшиеся в живых размещались за столом, впечатление нереальности происходящего понемногу рассеивалось, и люди начали приходить в себя. Ардмор уже более уверенно обернулся к Кэлхуну:
– Познакомьте меня, пожалуйста, с присутствующими. Я хочу знать, кто они и чем занимаются. Ну и, конечно, имена и фамилии.
Горстка людей численностью с небольшой патруль. Жалкие остатки армии.
Он ожидал найти здесь, в надежном, никому не известном подземном укрытии в Скалистых горах, самое блестящее созвездие научных талантов, какое только удавалось кому-нибудь собрать для решения определенной задачи. Даже после разгрома регулярной армии Соединенных Штатов были все основания надеяться, что двести с лишним выдающихся ученых, спрятанные в тайном убежище, о самом существовании которого противник не догадывается, и обеспеченные всем современным научным оборудованием, сумеют изобрести и привести в действие какое-нибудь новое оружие, которое со временем позволит изгнать из страны паназиатов. Поэтому его и послали передать генералу, который командовал этой группой, приказ действовать самостоятельно, никому не подчиняясь. Но что могут сделать полдюжины людей?
Да и какие полдюжины! Доктор Лоуэлл Кэлхун, например – математик, призванный из университета и произведенный в полковники. Доктор Рэндол Брукс – биолог и биохимик, получивший звание майора. Правда, на Ардмора он произвел хорошее впечатление – спокойный, сдержанный, по-видимому, с сильным и уравновешенным характером. От него будет толк, к его советам надо прислушиваться.
Роберта Уилки Ардмор окрестил про себя юнцом. Он был молод, а из-за своей щенячьей неуклюжести и растрепанной шевелюры выглядел еще моложе.
Занимался он, как выяснилось, радиацией и смежными областями физики, слишком мудреными для неспециалиста, и судить о том, насколько хорошо он разбирается в своей науке, Ардмор не мог. Возможно, он и гений, хотя по виду этого не скажешь.
Вот и все ученые. Оставалось еще трое. Герман Шир, техник-сержант, до войны – механик и слесарь-инструментальщик, взятый в армию из исследовательского отдела компании «Эдисон Траст», где собирал точные приборы. О его специальности и квалификации свидетельствовали загорелые, сильные руки с тонкими пальцами, а глядя на его решительное лицо в глубоких морщинах и тяжелую челюсть, Ардмор решил, что такого человека хорошо иметь рядом в трудную минуту. Этот будет полезен.
Эдвард Грэхэм, рядовой первого разряда, повар офицерской столовой.
Тотальная война заставила его оставить профессию художника-оформителя и проявить другой свой талант – кулинарный. Ардмор не мог себе представить, для чего он может пригодиться; впрочем, готовить все равно кому-то придется.
И, наконец, помощник Грэхэма рядовой Джефф Томас. Никто не знал, кем он был раньше.
– Он как-то забрел к нам, – объяснил Кэлхун, – вот и пришлось считать его призванным и оставить здесь, чтобы не раскрыл нашего расположения.
Знакомясь со своими новыми подчиненными, Ардмор все время напряженно думал о том, что же им сказать. Он знал, что сейчас требуется, какой-нибудь старый трюк, несколько слов, которые взбодрили бы людей, как укол сильнодействующего лекарства, и подняли их угасший боевой дух. Он верил в такие вещи, потому что сам до войны занимался рекламой, пока его не призвали. Вспомнив об этом, он подумал: «Стоит ли говорить, что он такой же непрофессионал, как и все остальные, и только случайно попал в строевые офицеры? Нет, это не разумно: сейчас нужно чтобы они полагались на него, как полагаются новобранцы на ветеранов».
Томас был последним в списке, и Кэлхун умолк.
«Твоя очередь, приятель, и смотри не оплошай!»
– Мы должны будем продолжать выполнение нашего боевого задания в течение неопределенного времени. Я хочу напомнить вам, что мы несем ответственность за это не перед высшим командованием, которое погибло в Вашингтоне, а перед народом Соединенных Штатов согласно Конституции.
Конституцию никто не может взять в плен или уничтожить – это не просто клочок бумаги, а обязательство, которое взял на себя весь американский народ. И только американский народ может освободить нас от этого обязательства.
Так ли это на самом деле? Он не знал, потому что не был юристом; но он знал, что именно в это им сейчас нужно поверить. Он повернулся к Кэлхуну.
– Полковник Кэлхун, теперь прошу вас привести меня к присяге в качестве командира этого подразделения армии соединенных Штатов. Я думаю, всем нам следует подтвердить свою присягу, – добавил он.
В полупустой комнате глухо зазвучал хор голосов: «Я торжественно клянусь выполнять свой долг соблюдать и защищать Конституцию Соединенных Штатов от всех ее врагов, внутренних и внешних!»
– И да поможет мне Бог!
– И да поможет нам Бог!
Ардмор с удивлением обнаружил, что к концу этого представления, которое он сам же и устроил, у него по щекам потекли слезы. Он видел, что слезы показались и на глазах у Кэлхуна. Может быть, это все-таки было не просто представление?
– Полковник Кэлхун, за вами, конечно, остается научное руководство. Вы после меня старший, но все административные обязанности я возьму на себя, чтобы они не мешали вашей исследовательской работе. Майор Брукс и капитан Уилки будут подчиняться вам. Шир!
– Есть, сэр!
– Будете находиться в распоряжении полковника Кэлхуна. Если он не сможет полностью вас загрузить, я дам вам дополнительные поручения позже.
Грэхем!
– Есть, сэр!
– Будете продолжать выполнять свои обязанности. Кроме того, вы назначаетесь ответственным за питание, снабжение и вообще за всю интендантскую часть. Доложите мне сегодня, немного позже, о наличии продуктов и их состоянии. Томас будет подчиняться вам, но в случае надобности любой из исследователей может вызвать его себе в помощь.
Возможно, из-за этого иногда придется обедать немного позже обычного, но тут ничего не поделаешь.
– Есть, сэр.
– Мы с вами и Томасом будем заниматься всем, что не имеет прямого отношения к исследовательской работе, а кроме этого помогать ученым, чем можем, когда нужно. Я подчеркиваю, полковник, что это и относится и ко мне, – сказал он, обращаясь к Кэлхуну. – Если в любой момент вам понадобится лишняя пара рук, хоть и неквалифицированных, прошу сообщить мне.
– Хорошо, майор.
Грэхем, вам с Томасом придется убрать трупы во всем здании, пока они еще не тронулись, – скажем, завтра к вечеру. Поместите их в какую-нибудь ненужную комнату и загерметизируйте ее. Шир покажет вам как. – Он взглянул на часы. – Два часа. Когда у вас был обед?
– Сегодня, сегодня обеда не было.
– Очень хорошо. Грэхем, приготовьте кофе и бутерброды и подайте сюда через двадцать минут.
– Хорошо, сэр. Пошли, Джефф.
– Иду.
Когда они вышли, Ардмор снова повернулся к Кэлхуну.
– А пока, полковник, давайте пойдем в лабораторию, где началась катастрофа. Я все-таки хочу знать, что тут у вас случилось.
Двое других ученых и Шир стояли в нерешительности, пока он кивком не пригласил их следовать за собой.
– Вы говорите, что ничего особенного не произошло – ни взрыва, ни выброса газа – и все же они умерли?
Они стояли около последней установки доктора Ледбеттера. Тело погибшего ученого все еще лежало там, где он упал. Ардмор отвел глаза и попытался понять устройство установки. Выглядела она не такой уж сложной, но ничего знакомого ему не напоминала.
– Нет, ничего не было. Только маленькое голубое пламя – оно показалось на мгновение сразу после того, как Ледбеттер включил вон тот рубильник.
Кэлхун осторожно показал на рубильник, стараясь до него не дотронуться.
Обычный пружинный самовыключающийся рубильник. Сейчас он был выключен.
– Я внезапно почувствовал головокружение. Когда оно прошло, я увидел, что Ледбеттер упал, и подошел к нему, но уже ничего не мог сделать. Он был мертв, хотя никаких повреждений на теле не было.
– А я потерял сознание, – вмешался Уилки. – Может быть, и я бы не остался в живых, если бы Шир не сделал мне искусственное дыхание.
– Вы были здесь? – спросил Ардмор.
– Нет, в радиационной лаборатории, в другом конце здания. Мой руководитель погиб.
Ардмор нахмурился и подвинул к себе стул, стоявший у стены. Не успел он сесть, как какая-то маленькая серая тень стремительно пробежала по полу и скрылась за открытой дверью. «Крыса», – подумал он и хотел продолжать расспросы. Но доктор Брукс в изумлении посмотрел ей вслед и выбежал за дверь со словами:
– Подождите минуту, я сейчас!
– Не понимаю, что это с ним такое, – сказал Ардмор, ни к кому не обращаясь. Может быть, напряжение, вызванное последними событиями, оказалось чрезмерным даже для сдержанного биолога?
Меньше чем через минуту Брукс вернулся так же неожиданно, как и выскочил из комнаты. Задыхаясь от быстрого бега, он с трудом выговорил:
– Майор Ардмор! Доктор Кэлхун! Джентльмены! – Он остановился и перевел дыхание. – Мои белые мыши живы!
– Да? Ну и что?
– Неужели вы не понимаете? Это крайне важный факт, может быть, даже решающий. Ни одно животное в биологической лаборатории не пострадало!
Неужели вы не понимаете?
– Да, но… Ах, вот что, кажется, я… Значит, крыса осталась жива, и ваши мыши не пострадали, а люди, которые были рядом, погибли?
– Конечно! Конечно! – радостно подтвердил Брукс.
– Хм-м-м… Нечто такое, что запросто убивает две сотни людей сквозь скалу и металл, но не трогает мышей и им подобных? Никогда не слышал о силе, которая могла бы убить человека и оставить в живых мышь. – Ардмор кивнул в сторону установки. – Похоже, эта штука может оказаться нам полезной, Кэлхун.
– Может, – согласился Кэлхун. – Если только мы научимся ею управлять.
– А у вас есть на этот счет сомнения?
– Ну, мы ведь не знаем, как она убивает, не имеем представления, почему она оставила в живых нас шестерых, и не понимаем, по какой причине не пострадали животные.
– Так. Что ж, по-видимому, дело именно в этом. – Ардмор еще раз взглянул на нехитрую, но такую загадочную установку. – Доктор, я не хотел бы с самого начала вмешиваться в ваши дела, но прошу вас не включать этот рубильник, не поставив предварительно в известность меня.
Он покосился на неподвижное тело Ледбеттера на полу и поспешно отвел глаза.
За кофе с бутербродами они продолжали обсуждать положение.
– Значит, никто толком не знает, чего добивался Ледбеттер?
– В общем, да, – подтверди Кэлхун. – Я помогал ему по части математики, но он же был гений, и наши ограниченные умы только приводили его в раздражение. Будь жив Эйнштейн, они еще могли бы поговорить на равных, но со всеми нами он разговаривал только о том, в чем ему была нужна помощь, или о частных задачах, которые собирался кому-то поручить.
– Значит, вы не знаете, чего именно он хотел добиться?
– Пожалуй, можно сказать – и да и нет. Вы знакомы с общей теорией поля?
– Боже упаси, конечно, нет!
– Ну, тогда нам будет трудновато с вами объясняться, майор Ардмор.
Доктор Ледбеттер изучал теоретически возможные дополнительные спектры.
– Дополнительные спектры?
– Ну да. Видите ли, за последние полтора столетия главные успехи физики были достигнуты в изучении всего спектра электромагнитных излучений: свет, радиоволны, рентгеновские лучи.
– Да, да, это я знаю, но что за дополнительные спектры?
– Это я и пытаюсь вам объяснить, – сказал Кэлхун с оттенком раздражения в голосе. – Из общей теории поля следует, что могут существовать по меньшей мере еще три типа спектров. Видите ли, мы знаем, что в пространстве существуют три типа энергетических полей: электрическое, магнитное и поле тяготения, или гравитационное. Свет, рентгеновские лучи и им подобные излучения – часть электромагнитного спектра. Но из теории следует, что возможны и другие аналогичные спектры: магнитогравитационные, электрогравитационные и, наконец, трехфазный спектр, объединяющий электрическое, магнитное и гравитационное поля. Каждый из них должен представлять собой совершенно новый тип спектра, а изучение его – новую область науки. Если они действительно существуют, то, вероятно, обладают столь же характерными свойствами, что и электромагнитный спектр, но совершенно иными. Однако мы не располагаем приборами, которые могли бы регистрировать такие излучения, и даже не можем сказать, существуют ли они вообще.
– Знаете, я в этих делах, конечно, мало что понимаю, – заметил Ардмор, слегка нахмурившись, – и не могу с вами спорить, но мне кажется, что это похоже на поиски чего-то такого, чего вовсе не существует. Я считал, что эта лаборатория занимается одним – разработкой оружия, которое могло бы противостоять вихревым лучам и атомным ракетам паназиатов. Меня немного удивляет, что человек, которого вы, видимо, считали самым выдающимся здесь ученым, пытался обнаружить нечто такое, в существовании чего он вообще не был уверен и свойства чего совершенно неизвестны. По-моему, это странно.
Кэлхун ничего не ответил, а только бросил на него высокомерный взгляд и ехидно усмехнулся. Ардмор понял, что сказал что-то не то, и почувствовал, как краснеет.
– Ну да, – поспешно сказал он, – я вижу, что не прав: что бы там ни обнаружил Ледбеттер, оно прикончило две сотни человек. Значит, это потенциальное оружие, – но ведь он не просто шел на ощупь в темноте?
– Не совсем, – ответил Кэлхун и продолжал, явно стараясь выбирать слова попроще: – Те самые теоретические соображения, из которых следует возможность существования дополнительных спектров, позволяют с достаточной вероятностью представить себе в общем виде их свойства. Я знаю, что сначала Ледбеттер занимался тем, что искал способы генерировать лучи, способные притягивать или отталкивать, – это из области магнитогравитационного спектра. Но в последние две недели он выглядел очень возбужденным и круто изменил направление работы. Он был не слишком разговорчив, и я могу судить только по тем расчетам, которые для него делал. Тем не менее, – Кэлхун достал из внутреннего кармана толстый растрепанный блокнот, – он вел подробный журнал своих экспериментов. Вероятно, мы сможем проследить за ходом его работ и догадаться, в чем состояла гипотеза, из которой он исходил.
Уилки, сидевший рядом с Кэлхуном, возбужденно спросил, подавшись к нему:
– Где вы это нашли, доктор?
– На столе у него в лаборатории. Если бы вы там посмотрели, могли бы найти это и сами.
Не обратив на колкость внимания, Уилки впился глазами в записи, сделанные в блокноте.
– Так это же формула излучения.
– Ну конечно. Или я, по-вашему, настолько глуп, что этого не вижу?
– Но она неправильная!
– По-вашему, может быть, и неправильная, но будьте уверены, что доктор Ледбеттер не ошибался.
Они пустились в спор, в котором Ардмор ничего не мог понять; через некоторое время, воспользовавшись паузой, он вмешался:
– Минутку, джентльмены! Я вижу, вы уже готовы приступить к работе. Что касается меня, то я теперь знаю достаточно на первое время. Насколько я понимаю, ваша ближайшая задача – проследить ход мысли доктора Ледбеттера и выяснить, для чего служит его установка, – так, чтобы при этом уцелеть самим. Правильно?
– В общем, да, – осторожно согласился Кэлхун.
– Что ж, в таком случае приступайте. И держите меня в курсе дела, когда сочтете это удобным. – Он встал, остальные последовали его примеру.
– Да, еще одно. Я вот о чем подумал. Не знаю, насколько это важно, но мне это пришло в голову потому, что доктор Брукс придает такое большое значение истории с мышами и крысами. – Он начал загибать пальцы. – Множество людей погибли на месте. Доктор Уилки потерял сознание и чуть не умер. Доктор Кэлхун почувствовал только легкое головокружение. А все прочие, кто остался в живых, видимо, вообще ничего не ощутили, в то время как их товарищей постигла загадочная смерть. Не кажется ли вам, что это тоже полезные данные?
Он с нетерпением ждал ответа, опасаясь, что ученые сочтут его слова нелепыми или тривиальными.
Кэлхун собрался ответить, но его опередил доктор Брукс:
– Ну конечно! Как же я об этом не подумал? Должно быть, у меня в голове все перепуталось. Получается градиент – закономерное различие в действии этого неизвестного фактора. – Он на мгновение умолк. – Я прошу у вас разрешения, майор, обследовать трупы наших покойных коллег и попытаться выяснить, чем они отличались от тех, кто остался в живых. Особенно от тех, на кого неизвестный фактор подействовал сильнее всего.
И он задумчиво уставился на Уилки.
– Ну уж нет! – возразил тот. – Я вам не морская свинка. Ничего не выйдет!
Ардмор не знал, всерьез он это сказал или в шутку, но решил положить конец спору – Детали я предоставляю вам, джентльмены. Но помните – ни в коем случае не рискуйте, не предупредив меня.
– Вы слышали, Брукси? – откликнулся Уилки.
В тот вечер Ардмор заставил себя улечься в постель исключительно из чувства долга – спать ему совершенно не хотелось Его непосредственная задача была выполнена он собрал осколки группы, которая называлась «Цитадель», и соорудил из них некое подобие действующей организации Он слишком устал, чтобы размышлять о том, будет ли толк от ее действий, но во всяком случае она действовала. Он внес новый смысл в их жизнь и, взяв на себя груз руководства и ответственности, дал им возможность перекладывать на его плечи свои заботы. Может быть, это позволит им сохранить рассудок в обезумевшем мире?
Каким будет этот обезумевший новый мир? Мир, где превосходство западной культуры перестало быть само собой разумеющимся, где звездно-полосатый флаг уже больше не развивался над каждым общественным зданием?
Тут ему в голову пришла еще одна мысль. Чтобы их деятельность хотя бы внешне была похожа на ведение войны, нужно будет завести какую-то разведывательную службу. До сих пор он был озабочен одним – чтобы они снова взялись за работу, но завтра придется об этом подумать «Завтра и подумаю», – сказал он себе, но начал думать об этом сразу же.
Служба разведки им необходима не меньше, чем новое секретное оружие.
Даже больше: какое бы фантастически мощное оружие ни удалось создать, продолжая исследования доктора Ледбеттера, оно не принесет пользы, если не знать, где и когда его применить, чтобы поразить противника в самое уязвимое место. До нелепости слабая военная разведка всегда была отличительной чертой Соединенных Штатов. Самая могучая нация планеты неизменно начинала свои войны вслепую, как великан с завязанными глазами. Взять хотя бы то, что произошло сейчас: атомные бомбы Паназии были ничуть не мощнее, но американцев захватили врасплох, и ни одной своей они даже сбросить не успели. Сколько их было? Где-то Ардмор слышал, что тысяча. Точной цифры он не знал, но паназиаты ее, безусловно, знали. Они знали, сколько в Соединенных Штатах бомб, где они хранятся. И войну они выиграли не с помощью своего секретного оружия, а благодаря своей разведке. Впрочем, секретное оружие Паназии тоже оказалось вполне эффективным – особенно из-за того, что оно было действительно секретным. Так называемая разведка армии Соединенных Штатов потерпела очередную неудачу.
«Ну что же, Уайти Ардмор, теперь все в твоих руках! Можешь организовать любую разведывательную службу, какую только твоей душе угодно, – для этого у тебя есть трое близоруких кабинетных ученых, пожилой техник-сержант, двое рядовых из кухонного наряда и ты сам. Критиковать легко, – но если ты такой умный, почему тогда ты не богатый?»
Он встал, подумав, что надо принять снотворное, но вместо этого выпил стакан теплой воды и снова лег. «Предположим, что мы создадим действительно новое мощное оружие. Эта штука, которую придумал Ледбеттер, выглядит многообещающей, если только мы научимся с обращаться. Ну и что? Один человек не может управлять летающим крейсером – он даже не сумеет поднять его в воздух. А шесть человек не смогут одержать над вверх над целой империей, даже если обуть их в семимильные сапоги и вооружить каждого лучом смерти. Как там говорил Архимед? Дайте мне рычаг достаточной длины и точку опоры, и я переверну землю. Ну и где у нас точка опоры? Оружие – не оружие, если нет армии, которая может привести его в действие».
Он погрузился в беспокойный сон, и ему приснилось, будто он болтается на конце длиннейшего рычага и не может ничего сделать, потому что опорой для рычага служит пустота. То он сам был Архимедом, то Архимед оказывался рядом и принимался издеваться над ним, скривив в злобной гримасе раскосое азиатское лицо.

Глава 2

В следующие две недели на долю Ардмора выпало множество разнообразных хлопот, и времени у него хватало только на самые необходимые дела. Было решено исходить из того, что их группа – фактически военная организация, а значит, не исключено, что в один прекрасный день им предстоит дать отчет в своих действиях гражданским властям. Из этого следовало, что Ардмор должен был выполнять – или, по крайней мере, создавать видимость, что выполняет все законы и положения, касающиеся документации, денежной отчетности, материального учета и прочего в том же духе. Про себя он считал все это пустой и бессмысленной тратой времени; однако, занимаясь рекламой, он стал психологом-самоучкой и интуитивно понимал, что человек живет символами. В этот момент эти символы существования властей имели решающее значение.
Поэтому он, изучив должностные инструкции покойного начальника финансового отдела, тщательно подсчитал, сколько жалования причиталось каждому из погибших на момент смерти и сколько следует выплатить его наследникам «дензнаками, имеющими хождение на территории Соединенных Штатов», хотя и подумал при этом не без грусти: «Интересно, что эта формула может означать теперь?» Вся эта бумажная канитель была не под силу ему одному. Ардмор выяснил, что Джефф Томас, которого он назначил помощником повара, хорошо печатает на машинке и обладает некоторыми способностями к арифметике, и приспособил его к этой работе. В результате Грэхем обнаружил, что ему приходится трудиться за двоих, и попытался выразить недовольство, но Ардмор решил, что это ему только полезно: без блох собака скучает.
Необходимо было добиться, чтобы каждый из его подчиненных к вечеру валился с ног от усталости.
Томас пригодился и для другой цели. Ардмор, с его легко возбудимым характером, постоянно нуждался в собеседнике. Томас оказался человеком неглупым и многое понимающим, и их беседы понемногу становились все откровеннее. Конечно, командиру не полагается откровенничать с рядовым, однако Ардмор инстинктивно чувствовал, что Томас не обманет его доверия, а психологическая разрядка была ему необходима.
Но вскоре Кэлхун заставил Ардмора отвлечься от мелких повседневных дел и заняться более серьезной проблемой. Он явился, чтобы попросить разрешения включить установку Ледбеттера, немного переделанную с учетом их последних предположений, но при этом задал еще один нелегкий вопрос:
– Майор Ардмор, не можете ли вы мне объяснить, как вы намерены использовать «эффект Ледбеттера»?
Этого Ардмор не знал и вместо ответа спросил:
– А разве вы уже настолько продвинулись, что такой вопрос возник?
Тогда не объясните ли вы мне, что у вас получается?
– Это будет несколько затруднительно, – ответил Кэлхун слегка покровительственным тоном, – поскольку я не смогу пользоваться языком математики, на котором, вообще говоря, только и можно выразить.
– Ну что вы, полковник! – перебил его Ардмор, стараясь скрыть свое раздражение в присутствии рядового Томаса. – Скажите мне просто, в состоянии вы убить этой штукой человека или нет, и можете ли заранее решить, кого именно.
– Это слишком упрощенная постановка вопроса, – возразил Кэлхун. Тем не менее мы полагаем, что новая установка будет действовать направленно.
Результаты, полученные доктором Бруксом, позволили ему предположить, что существует асимметрическое соотношение между действием установки и живым объектом, на который оно направлено, – что некое свойство, присущее данной жизненной форме, определяет как степень воздействия на нее, так и сам характер такого воздействия. Другими словами, воздействие есть функция всех факторов, включая особенности данной жизненной формы, а также параметров самого воздействия, так что.
– Полегче, полегче, полковник. Что все это означает применительно к оружию?
– Это означает, что можно направить установку на двух человек и решить, кого из них она убьет, – при условии, что мы научимся ею управлять, – раздраженно ответил Кэлхун. – Во всяком случае, мы так полагаем. Уилки вызвался выступить в качестве контроля, а объектом будут мыши.
Ардмор дал разрешение на эксперимент, поставив условие, что все предосторожности будут соблюдены. Кэлхун ушел, и он снова принялся размышлять над тем, что же делать с этим оружием, если оно все-таки будет создано. Для этого нужна информация, которой он не располагал. "Черт возьми, разведка просто необходима – нужно же знать, что происходит снаружи!
Об ученых, конечно, речи быть не может. Шир тоже отпадает: без его помощи ученым не обойтись. Грэхем? Нет. Готовит он хорошо, но характер у него слишком нервный, взбалмошный, неуравновешенный – кто-кто, а он в шпионы не годится. Остается только сам Ардмор. Его этому обучали – ему и идти в разведку".
– Да нет, нельзя вам это делать, – услышал он голос Томаса.
– Что-что?
Он понял, что, сам того не заметив, начал разговаривать сам с собой это случалось, когда он оказывался в одиночестве или в обществе Томаса, молчаливое присутствие которого ничуть не мешало его размышлениям.
– Вы не можете бросить свою часть, сэр. Я уже не говорю, что это не положено по уставу. Но разрешите мне сказать, сэр, – тогда все, что вы до сих пор сделали, тут же развалится.
– Почему? Меня не будет всего несколько дней.
– Видите ли, сэр, может быть, несколько дней оно и продержится, хотя я не уверен. Кто останется за командира, пока вас не будет?
– Полковник Кэлхун, конечно.
– Ах вот что. Ну еще бы!
Поднятые брови и ироничная интонация Томаса свидетельствовали о том, что только субординация не позволяет высказать свое истинное мнение.
Ардмор понимал, что Томас прав. Он убедился, что во всем помимо своей науки Кэлхун – не кто иной как самовлюбленный, надутый, склочный старый осел. Ему уже приходилось улаживать недоразумения, вызванные высокомерием профессора. Шир согласился работать с Кэлхуном только после того, как Ардмор долго беседовал, успокаивая его и взывая к его чувству долга. Ему вспомнилось, как он когда-то работал пресс-секретарем у одной известной и весьма популярной проповедницы. Должность называлась «распорядитель по связям с общественностью», но две трети времени уходило у него на то, чтобы разбираться в скандалах, вызванных сварливым характером святоши.
– И потом вы же не можете гарантировать, что вернетесь через несколько дней, – настаивал Томас. – Это дело очень опасное. Если вас убьют, заменить вас здесь будет некому.
– Да нет, вы преувеличиваете, Томас. Незаменимых людей не бывает.
– Не время сейчас вам скромничать, сэр. Может быть, вообще оно и верно, только не в этом случае, вы же понимаете. Выбирать особо не из кого, а вы единственный, между прочим, кому согласен подчиняться доктор Кэлхун.
Потому что вы умеете с ним ладить, а он не умеет ладить ни с кем.
– Ну, знаете, Томас.
Томас промолчал, и через некоторое время Ардмор продолжал:
– Хорошо, допустим, что вы правы. Но мне нужны разведданные. А откуда они у меня возьмутся, если я сам за ними не отправлюсь?
Томас немного помедлил, потом тихо сказал:
– Я мог бы попробовать.
– Вы?
Ардмор взглянул на Томаса. «А почему, в самом деле, я о нем не подумал? Может быть, потому, что на вид он не из тех, кому поручают такие дела? И еще потому, что он рядовой: если задание рискованное и требует самостоятельных действий, его не положено поручать рядовому. И все-таки…»
– А вам когда-нибудь приходилось заниматься чем-то в этом роде?
– Нет, не приходилось. Но у меня всякое бывало в жизни, и очень может быть, что у меня не плохо получится.
– Ах да, Шир мне кое-что о вас говорил. До того как попасть в армию, вы же, кажется, были бродягой?
– Нет, не бродягой, – мягко поправил его Томас. Я был хобо.
– Простите, а разве есть разница?
– Бродяга – это попрошайка, поразит, человек, который не желает работать. Хобо – это странствующий поденщик, которому свобода дороже, чем обеспеченность. Он зарабатывает себе на жизнь, но не хочет быть привязанным к одному месту.
– А, понимаю. Хм-м-м… Да, очень может быть, что вы годитесь в разведчики. Чтобы вести такую жизнь, наверное, нужна изрядная смекалка и большая изворотливость. Но погодите, Томас. До сих пор я о вас всерьез не задумывался, а ведь мне необходимо побольше о вас знать, чтобы доверить вам такое задание. Ведь по вашему поведению не скажешь, что вы были хобо.
– А как должен вести себя хобо?
– Что-что? Ну ладно, неважно. Но вы должны рассказать кое-что о себе.
Как получилось, что вы стали хобо?
Ардмор видел, что ему впервые удалось вызвать на откровенность этого обычно замкнутого человека. Томас долго колебался, потом ответил:
– Должно быть, все дело в том, что мне не нравилось быть адвокатом.
– Что?
– Ну да. Вот как это получилось. Из адвокатов я перешел в социальное страхование. Когда я там работал, мне пришла в голову мысль написать статью о рабочих-мигрантах, и я решил, чтобы получше изучить предмет, испытать на себе условия, в которых живут эти люди.
– А, понимаю. И в тот момент, когда вы занимались сбором материала, вас загребли в армию.
– Нет, нет, – возразил Томас. – К этому времени я жил так уже лет десять, даже больше. Я не стал возвращаться. Видите ли, мне такая жизнь понравилась.
Вскоре все было готово. Никакого снаряжения Томас брать не стал только попросил выдать ему одежду, в которой он был, когда забрел в Цитадель. Ардмор предложил взять спальный мешок, но Томас об этом и слышать не хотел.
– Это совсем другой тип, – объяснил он. – Я не из тех, кто таскается с котомкой: они грязнули, ни один уважающий себя хобо с ними дела иметь не станет. Меня нужно только как следует накормить и дать с собой немного денег. Задание, которое он получил, было не слишком определенным.
– Для меня важно все, что вы сможете увидеть или услышать, – сказал Ардмор. – Как можно больше передвигайтесь. Постарайтесь вернуться не позже, чем через неделю, – если вас не будет дольше, я буду считать, что вас убили или взяли в плен, и придется придумывать что-нибудь еще. Используйте любую возможность, чтобы наладить постоянное поступление к нам информации. Я не могу посоветовать вам ничего конкретного, но прошу вас постоянно об этом помнить. Теперь о том, что нас интересует. Все и вся про паназиатов: как они вооружены, как работает их полиция на оккупированной территории, где находятся штабы и особенно главное командование. Может быть, вам удастся хотя бы приблизительно прикинуть, сколько их и как они размещаются. Работы хватит на год, не меньше, но все равно возвращайтесь через неделю.
Ардмор показал Томасу, как открывается снаружи один из входов в Цитадель: два такта из «Янки Дудль» – и в скале, которая на первый взгляд казалась сплошной, появляется дверь. Ничего особо хитрого, но азиаты вряд ли до этого додумаются.
В конце концов Ардмор попрощался с Томасом и пожелал ему удачи. При этом он обнаружил, что Томас припас для него еще один сюрприз: пожимая ему руку, он сделал это особенным образом – так, как положено члену студенческой организации, к которой принадлежал и Ардмор! Массивная дверь за ним давно уже закрылась, а Ардмор еще долго стоял, погруженный в размышления.
Обернувшись, он увидел позади себя Кэлхуна. У него почему-то появилось такое ощущение, будто его поймали на краже варенья.
– Здравствуйте, доктор, – быстро сказал он.
– Здравствуйте, майор, – медленно произнес Кэлхун. – Могу ли я спросить, что тут происходит?
– Конечно. Я только что послал лейтенанта Томаса в разведку.
– Лейтенанта?
– Исполняющего обязанности лейтенанта. Мне пришлось поручить ему задание, которое не соответствует его прежнему званию, и я счел нужным его повысить.
Кэлхуна, по-видимому, не удовлетворило это объяснение, и он тем же слегка ироническим тоном спросил:
– Я полагаю, вы отдаете себе отчет в том, насколько рискованно посылать кого бы то ни было за пределы Цитадели? Это подвергает опасности нас всех. Я несколько удивлен, что вы приняли такое решение, не посоветовавшись с остальными.
– Если вы так считаете, мне очень жаль, полковник, – ответил Ардмор примирительно. – Но мне так или иначе приходится постоянно принимать решения, а в нашем положении важнее всего, чтобы ничто не отвлекало вас от вашей ответственейшей работы. Эксперимент уже закончен? – поспешно продолжал он.
– Да.
– Ну и как?
– Результат положительный. Мыши сдохли.
– А Уилки?
– О, он, разумеется, невредим. Как я и предполагал.
Джефферсон Томас, обладатель диплома с отличием Калифорнийского университета и диплома Гарвардского института права, по роду занятий хобо, затем рядовой и помощник повара, а ныне исполняющий обязанности лейтенанта разведки армии Соединенных Штатов, провел первую ночь вне Цитадели, дрожа от холода на груде сосновых веток там, где его застала темнота. Ранним утром он заметил поблизости какую-то ферму. Там его накормили, но постарались как можно скорее выпроводить.
– Того и гляди сюда явится кто-нибудь из этих язычников и начнет совать нос куда не надо, – извиняющимся тоном сказал хозяин. – Я не хочу, чтобы меня арестовали за укрывательство беженцев – на мне жена и дети.
Тем не менее он проводил Томаса до большой дороги, не умолкая ни на минуту: природная общительность превозмогла даже осторожность.
– Один Бог знает, что ждет моих ребятишек, когда они вырастут. Иногда по ночам мне приходит в голову, не лучше ли одним махом положить конец всем их горестям. Джесси – это моя хозяйка – говорит, что грех об этом даже думать, что надо положиться на волю Господа, рано или поздно он о нас вспомнит. Может быть, и так, – только я знаю одно: не улыбается мне растить ребенка для того, чтобы потом им помыкали эти обезьяны. – Он сплюнул. – Не по-американски это.

1 Следующая страница


Шестая колонна 2

– А что полагается за укрывательство беженцев? Фермер удивленно посмотрел на него.
– Да где ты был все это время, приятель?
– В горах. Я еще ни одного сукина сына и в глаза не видел.
– Увидишь. Погоди, значит, у тебя нет номера, верно? Так ты лучше получи номер. Хотя нет, ничего у тебя не выйдет – как только объявишься, тут же загремишь в трудовой лагерь.
– Номер?
– Регистрационный номер. Вот такой. Он достал из кармана запечатанную в прозрачный пластик карточку и показал Томасу. На карточке были приклеены не очень четкая, но в общем похожая фотография фермера, его отпечатки пальцев и напечатаны адрес, профессия, семейное положение и прочие данные, а вверху стоял многозначный номер, разделенный черточками на несколько частей.
Фермер ткнул в него корявым пальцем.
– Вот эта первая часть – мой номер. Он означает, что ихний император разрешает мне оставаться в живых, дышать воздухом и ходить по земле, – с горечью сказал он. – Вторая часть – это серия, она означает, где я живу и чем занимаюсь. Если вздумаю уехать из нашего округа, я буду обязан ее поменять. А если захочу поехать в какой-нибудь другой город, не в тот, куда мне предписано ездить за покупками, я обязан получить специальный разовый пропуск. Как по-твоему, можно так жить?
– Я бы не смог, – согласился Томас. – Ну что ж, пожалуй, мне пора отправляться, пока вы из-за меня не попали в беду. Спасибо за завтрак.
– Не за что. Сейчас помочь другому американцу – одно удовольствие.
Томас быстро зашагал по дороге, чтобы добрый фермер не заметил, как сильно на него подействовало то, что он услышал. Знать, что Соединенные Штаты потерпели поражение, – это одно, а увидеть воочию регистрационную карточку – совсем другое. Рассказ фермера глубоко потряс его свободолюбивую душу, Первые два-три дня он передвигался осторожно, держась подальше от городов, пока не освоился с новыми порядками и не научился вести себя так, чтобы не вызывать подозрений. По крайней мере в один большой город он должен был проникнуть – нужно было почитать объявления на стенах, найти случай поболтать с людьми, профессия которых позволяла им разъезжать по стране.
Если бы речь шла только о его личной безопасности, он был готов пойти на это, даже без всякой регистрационной карточки, но он отчетливо помнил, как Ардмор снова и снова говорил: "Самая важная ваша задача – вернуться назад!
Не стройте из себя героя. Не рискуйте без особой надобности, и самое главное – возвращайтесь!" Так что с этим придется подождать.
По ночам Томас бродил по окрестностям городов, избегая встреч с патрулями, как раньше – с железнодорожными полицейскими. На вторую ночь он обнаружил то, что искал, – пристанище бродяг. Оно находилось там, где он и рассчитывал его найти по своему прежнему опыту. Тем не менее он чуть было его не проглядел: костра там не оказалось, а вместо него была убогая печурка, кое-как сооруженная из железной бочки, и снаружи огня почти не было видно.
Вокруг печурки сидели люди. Томас уселся, не говоря ни слова, как требовал обычай, и дал себя как следует разглядеть.
Скоро какой-то унылый голос произнес:
– Да это же Джентльмен Джефф! Ну ты даешь, Джефф, – напугал меня до смерти. Я думал, это какой-нибудь плоскомордый. Что поделываешь, Джефф?
– Да так, ничего особенного. Прячусь.
– Все мы нынче прячемся, – сказал голос. – Куда ни плюнь, везде эти косоглазые.
– И он разразился длинной цепочкой проклятий, затрагивающих родителей паназиатов и такие их личные качества, с которыми он вряд ли имел случай сталкиваться.
– Кончай, Моу, – повелительно сказал другой голос. – Какие новости, Джефф?
– К сожалению, не знаю, – вежливо ответил Джефф. – Я был в горах уклонялся от призыва и ловил себе рыбу.
– Надо было тебе там и оставаться. Сейчас везде стало совсем плохо.
Никто не решается взять человека на работу, если он не зарегистрирован. Все время только и смотришь, как бы не угодить в трудовой лагерь. По сравнению с этим та облава, когда повсюду гонялись за красными, – просто пикник.
– Расскажите мне про трудовые лагеря, – попросил Джефф. – Может быть, я рискну туда попроситься, если совсем оголодаю.
– Ты себе не представляешь, что это такое. Меня туда никакой голод не загонит. – Голос ненадолго умолк, как будто его обладатель погрузился в невеселые размышления. – Ты знал Кида из Сиэтла?
– Кажется, знал. Такой маленький, с косым глазом, на все руки мастер?
– Он самый. Так вот, он пробыл в лагере с неделю, а потом вышел оттуда. Как вышел, он и сам не знал: ему все мозги отшибли. Я видел его в ту ночь, когда он помер. Весь был в язвах – должно быть, заражение крови. Он помолчал и задумчиво добавил: – А уж воняло от него.
Томас был бы рад перевести разговор на другую тему, но нужно было разузнать как можно больше.
– А кого посылают в эти лагеря?
– Всякого, кто не работает там, где ему велено. Мальчишек, начиная с четырнадцати лет. Всех, кто уцелел из военных, после того как мы накрылись.
Каждого, кого поймают без регистрационной карточки.
– Это еще не все, – добавил Моу. – Ты бы видел, что они делают с женщинами, которые остались без работы. Тут мне только вчера одна кое-что рассказала – отличная тетка, между прочим, поесть мне дала. У нее была племянница, учительница в школе, а плоскомордые все американские школы прикрыли, и никакие учителя им не нужны. Так они ее зарегистрировали, а потом.
– Кончай, Моу. Слишком много болтаешь.
Сведения, которые удавалось раздобыть Томасу, были отрывочными и бессвязными, тем более что ему редко представлялся случай задать прямые вопросы о том, что его действительно интересовало. Тем не менее у него понемногу складывалась картина систематического и планомерного порабощения нации, беспомощной, парализованной, неспособной защищаться, со средствами общения, целиком попавшими в руки завоевателей.
Повсюду он видел растущее возмущение, яростную решимость восстать против тирании, но все такие попытки были разрозненными, несогласованными, а люди, в сущности, безоружными. Вспыхивавшие время от времени мятежи оказывались столь же безрезультатными, как суета муравьев в разрушенном муравейнике. Да, паназиата тоже можно убить, и находились люди, готовые стрелять в каждого из них, кто попадался навстречу, невзирая на неизбежность собственной гибели. Но им связывала руки еще большая неизбежность жестокого возмездия, направленного против их соотечественников. В таком же положении оказались евреи в Германии, перед тем как разразилась война: дело было не в личном мужестве, а в том, что за каждое выступление против угнетателей приходилось немыслимо дорогой ценой расплачиваться другим – мужчинам, женщинам, детям.
Но страдания, которые он видел и о которых слышал, были ничто по сравнению со слухами о предполагавшемся истреблении самой американской культуры. Школы был закрыты. Печатать на английском языке не разрешалось ни единого слова. Можно было предвидеть, что всего поколение спустя письменность будет утрачена и английский язык останется лишь устным говором бесправных рабов, которые никогда не смогут восстать уже только потому, что будут лишены единого средства общения.
Даже приблизительно оценить численность азиатов, находившихся на территории Соединенных штатов, было невозможно. Говорили, что на западное побережье каждый день прибывают транспорты с тысячами чиновников, по большей части ветеранов присоединения Индии. Трудно было сказать, будут ли они включены в состав оккупационной армии, которая захватила страну и теперь поддерживала в ней порядок, но было очевидно, что они заменят тех мелких служащих из числа белых, которые еще помогали оккупационной администрации под дулом пистолета. Когда эти белые служащие будут устранены, организовать сопротивление станет еще труднее.
В одном из пристанищ, где собирались бродяги, Томасу удалось найти человека, который помог ему проникнуть в город.
Этот человек по прозвищу Петух, строго говоря, не принадлежал к числу бродяг, он только скрывался среди них, оплачивая приют мастерством своих рук. Старый анархист, он претворял в жизнь собственные убеждения, изготовляя без ведома государственного казначейства очень похожие банкноты. Кое-кто утверждал, что он получил свое прозвище от имени – Питер, другие были убеждены, что дело в пристрастии, которое он питал к бумажным пятеркам:
«Делать мельче – не стоит того, а крупнее – опасно».
По просьбе бродяг он сделал для Томаса регистрационную карточку.
– Самое главное тут, сынок – это номер? – говорил он Томасу, наблюдавшему, как он работает. -Из тех азиатов, с кем тебе придется иметь дело, английского практически никто не знает, так что мы можем написать что угодно. Даже «Вот дом, который построил Джек» – и то сойдет. То же самое и с фотографией: для них все белые на одно лицо.
Он достал из своего чемоданчика пачку фотографий и начал их перебирать, близоруко щурясь сквозь толстые очки.
– Вот, выбери сам, какая больше на тебя похожа, ее мы и приклеим. А теперь номер.
Обычно руки у него тряслись, как у паралитика, но когда он брался за дело, движения его становились точными и уверенными. Цифры, которые он выводил тушью на карточке, почти не отличались от печатных. Это было тем более удивительно, что работал он в самых первобытных условиях, без всяких точных инструментов и приспособлений. Томас понял, почему шедевры старика доставляли столько хлопот банковским кассирам.
– Готово! – объявил он наконец. – Я написал тебе такой номер серии, как будто ты зарегистрировался сразу после вторжения, а личный номер дает тебе право разъезжать по всей стране. Там еще написано, что ты негоден для тяжелой работы и тебе разрешено заниматься мелочной торговлей или побираться. Для них это одно и то же.
– Большое спасибо, – сказал Томас. – М-м-м… Сколько я вам за это должен?
Петух посмотрел на него так, как будто он сказал что-то неприличное.
– Нечего об этом говорить, сынок. Деньги – зло, из-за них люди становятся рабами.
– Прошу прощения, сэр, – от всей души извинился Томас. – Тем не менее я бы хотел как-нибудь вас отблагодарить.
– Вот это другое дело. Помогай своим братьям, когда сможешь, и тебе помогут в случае нужды.
Рассуждения старого анархиста казались Томасу путаными, бестолковыми и негодными для практического применения, но он подолгу с ним беседовал: старик знал о паназиатах больше, чем все, с кем приходилось ему встречаться до сих пор. По-видимому, Петух ничуть их не боялся и был уверен, что всегда перехитрит кого угодно. Вторжение произвело на него, казалось, меньшее впечатление, чем на остальных. В сущности, оно не произвело на него вообще никакого впечатления – не похоже было, чтобы он испытывал горечь или ненависть к поработителям. Сначала Томасу не верилось, что этот добрый человек может проявлять такое равнодушие, но понемногу он понял, что старый анархист считал незаконными любые власти, что для него все люди действительно братья, а различия между ними – всего лишь количественные. В глазах Петуха паназиатов не за что было ненавидеть: они просто заблуждались больше других и заслуживали всего лишь жалости.
Такого олимпийского безразличия Томас не разделял. Для него паназиаты были людьми, которые угнетают и истребляют его когда-то свободный народ.
«Хороший паназиат – мертвый паназиат, – говорил он себе, – и так будет до тех пор, пока последний из них не окажется по ту сторону Тихого океана. А если в Азии их слишком много, пусть позаботятся о сокращении рождаемости». И все-таки спокойное беспристрастие Петуха во многом помогло Томасу разобраться в положении.
– Ты ошибаешься, если думаешь, что паназиаты плохие, – говорил Петух.
– Они не плохие, они просто другие. Все их высокомерие – от комплекса расовой неполноценности. Это такая коллективная паранойя, из-за которой они постоянно убеждают самих себя, что желтый ничуть не хуже белого, а куда лучше, и стараются доказать это на нашем примере. Запомни, сынок, больше всего на свете они хотят, чтобы к ним проявляли уважение.
– Но откуда у них этот комплекс неполноценности? Мы же не имели с ними дела на протяжении двух поколений – со времени Закона о необщении.
– Неужели, по-твоему, это достаточный срок, чтобы все изгладилось из расовой памяти? Ведь корни-то уходят в девятнадцатый век. Помнишь, как двум японским начальникам пришлось совершить почетное самоубийство, чтобы стереть с себя позор, когда коммодор Перри заставил японцев открыть страну для иностранцев? Сейчас за эти две смерти мы расплачиваемся жизнями тысяч американских чиновников. – Но паназиаты – это же не японцы.
– Да, но и не китайцы тоже. Это смешанная раса, сильная, гордая и плодовитая. Американцы считают, что у них сочетаются недостатки обеих рас и нет их достоинств. А по-моему, они просто люди, которые впали в ту же самую ошибку, – решили, что государство выше личности. Как только ты поймешь, что – и тут он пустился в бесконечные рассуждения, представлявшие собой причудливую смесь взглядов Руссо, Рокера, Торо и многих других в том же роде и показавшиеся Томасу любопытными, но неубедительными.
Тем не менее споры с Петухом помогли Томасу лучше понять, что представляет собой противник, о котором американский народ из-за Закона о необщении почти ничего не знал. Томас лишь с трудом припоминал самые главные исторические вехи.
В то время, когда был принят Закон о необщении, он всего-навсего юридически закрепил фактическое положение дел. Советизация Азии уже давно куда успешнее, чем любое решение Конгресса США, положила конец присутствию в Азии иностранцев, и американцев – в первую очередь. Томас никак не мог понять, какие туманные соображения заставили членов Конгресса счесть, будто принятие закона, всего лишь подтверждающего то, что уже сделали комиссары, способно поднять авторитет и достоинство Соединенных Штатов – это была какая-то страусинная политика. Должно быть, они решили, что закрыв глаза на существование Красной Азии будет дешевле, чем вести с ней войну.
Более полувека такая политика, казалось, оправдывала себя: войны не было. Сторонники этой меры доказывали, что даже Советской России не так просто будет проглотить Китай и что пока она будет его переваривать, Соединенным Штатам война не грозит. В этом они были правы, – но в результате принятия Закона о необщении мы повернулись к ним спиной и не заметили, как Китай переварил Россию. Америка оказалась лицом к лицу с системой, еще более чуждой западному образу мыслей, чем даже советская, на смену которой она пришла.
Пользуясь поддельной регистрационной карточкой и советами Петуха насчет того, как должен вести себя раб, Томас наконец осмелился проникнуть в один городок поменьше. Там искусство Петуха почти сразу же подверглось испытанию.
На углу Томас остановился прочитать наклеенное на стену объявление. Это оказался приказ всем американцам ежедневно в восемь вечера находиться у телевизионных приемников, чтобы не пропустить распоряжений властей, которые могут их касаться. Ничего нового тут не было: приказ был издан несколько дней назад, и о нем Томас уже слышал. Он собирался уже идти дальше, когда почувствовал режущую боль от сильного удара по спине. Он круто повернулся и увидел перед собой паназиата в зеленой форме гражданской администрации с гибкой тростью в руках.
– С дороги! – он говорил по-английски, но как-то нараспев, с интонациями, совершенно не похожими на привычное американское произношение.
Томас сразу же сошел с тротуара на мостовую («Они любят, когда ты смотришь на них снизу вверх, а они на тебя сверху вниз», – говорил Петух.) и сложил руки вместе, как положено. Склонив голову, он сказал:
– Господин приказывает, его слуга подчиняется.
– Так-то лучше, – удовлетворенно сказал азиат. – Покажи карточку.
Хотя он говорил довольно отчетливо, Томас не сразу его понял – может быть, потому, что впервые оказался в роли раба и никак не ожидал, что это так на него подействует. Он с трудом сдерживал ярость.
Трость с размаху опустилось не его лицо.
– Покажи карточку!
Томас достал свою регистрационную карточку. Пока азиат ее разглядывал, Томас успел до некоторой степени взять себя в руки. В этот момент ему было все равно, признают ли карточку подлинной или нет: в случае чего он просто бы разорвал бы этого типа на кусочки голыми руками. Однако все обошлось.
Азиат нехотя протянул ему карточку и зашагал прочь, не зная, что был на волоске от смерти.
В городе Томас не узнал почти ничего такого, чего не слышал бы от бродяг раньше. Он смог только прикинуть, какую часть населения составляют завоеватели, и своими глазами убедиться, что школы закрыты, а газеты исчезли. Он с интересом отметил, что службы в церквях все еще продолжаются, хотя все прочие собрания белых людей в сколько-нибудь значительном количестве запрещены.
Но больше всего его потрясли мертвые, ничего не выражающие лица людей и молчаливые дети. Он решил, что с этих пор будет ночевать только в пристанищах бродяг, за пределами городов. В одном из пристанищ Томас встретил старого приятеля. Фрэнк Рузвельт Митсуи был настоящий американец, гораздо даже больше американец, чем английский аристократ Джордж Вашингтон. Его дед привез жену, наполовину китаянку, наполовину полинезийку, из Гонолулу в Лос-Анджелес, где завел питомник и растил там цветы, кустарники и желтокожих детишек, которые не говорили ни по-китайски, ни по-полинезийски и ничуть об этом не горевали.
Отец Фрэнка встретился с его матерью Телмой Вонг – белой, но с примесью китайской крови, – в Интернациональном клубе Университета Южной Калифорнии.
Он увез ее в Импириэл-Вэлли и купил ей уютное ранчо. Джефф Томас на протяжении трех сезонов нанимался к Фрэнку Митсуи убирать салат и дыни и знал его как хорошего хозяина. Он почти подружился со своим работодателем уж очень ему нравилась орава смуглых ребятишек, которые для Фрэнка были важнее любого урожая. Тем не менее, увидев в пристанище плоское желтое лицо, Томас весь ощетинился и даже не сразу узнал старого приятеля.
Оба чувствовали себя неловко. Хотя Томас прекрасно знал Фрэнка, он сначала не мог заставить себя довериться человеку восточного происхождения.
Только глаза Фрэнка в конце концов его убедили: в них он прочел страдание, еще более жестокое, чем в глазах белых людей, – страдание, которое не покинуло их и тогда, когда Фрэнк, улыбнувшись, пожал ему руку.
– Вот не ожидал, Фрэнк, – брякнул Джефф, не подумав. – Оказывается и ты здесь? Я думал, уж тебе-то поладить с новым режимом будет легко.
Фрэнк Митсуи грустно посмотрел на него и, казалось, не знал, что ответить.
– Что ты несешь, Джефф? – вмешался кто-то из бродяг. – Не знаешь, что ли, что они делают с такими вроде Фрэнка?
– Нет, не знаю.
– Так вот, слушай. Ты скрываешься. Если тебя сцапают, – попадешь в лагерь. Фрэнк тоже скрывается. Но, если сцапают его, ему крышка – без всяких разговоров. Пристрелят на месте.
– Да? А что ты сделал, Фрэнк? Митсуи печально покачал головой.
– Ничего он не сделал, – продолжал бродяга. – Американоазиаты ихней империи не нужны. Они таких ликвидируют.
Все оказалось очень просто. Жившие на тихоокеанском побережье японцы, китайцы и им подобные не подходили под схему, в которой было место только для господ и рабов. Особенно это относилось к людям смешанной расы. Они угрожали стабильности системы. следуя своей холодной логике, завоеватели вылавливали их и уничтожали.
– Когда я добрался до дома, – рассказывал Фрэнк Томасу, – все были мертвы. Все. Моя маленькая Шерли, малыш, Джимми, крошка – и Алиса тоже.
Он закрыл лицо руками. Алиса была его жена. Томас помнил эту смуглую, крепкую женщину в комбинезоне и соломенной шляпе, которая очень мало говорила, но много улыбалась.
– Сначала я хотел покончить с собой, – продолжал Митсуи, немного успокоившись. – Потом передумал. Два дня прятался в канаве, потом ушел в горы. Там какие-то белые чуть не убили меня, прежде чем я убедил их, что я на их стороне.
Томас мог представить себе, как это было и не знал, что сказать. Фрэнку не повезло вдвойне, надеяться ему не на что.
– А что ты думаешь делать теперь, Фрэнк?
Томас увидел, как лицо его осветила вновь обретенная воля к жизни.
– Потому-то я и не позволил себе умереть! По десять за каждого, – он один за другим загнул четыре пальца. – По десять за каждого из ребятишек и двадцать за Алису. Потом, еще может быть, десять за себя, а там можно и умирать.
– Хм… Ну и как, получается?
– Пока тринадцать. Дело идет медленно – приходится действовать только наверняка, чтобы меня не убили раньше, чем я с ними не рассчитаюсь.
Томас долго размышлял, как воспользоваться тем, что он узнал, для достижения собственных целей. Такая непоколебимая решимость могла оказаться полезной, если направить ее в нужную сторону. Но только несколько часов спустя он снова подошел к Митсуи и тихо сказал:
– А не хотел бы ты увеличить свою норму? Не по десять, а по тысячи за каждого – и две тысячи за Алису.

Глава 3

Охранная сигнализация у входа в Цитадель предупредила Ардмора о появлении там постороннего задолго до того, как Томас просвистел перед дверью мелодию-пароль. Ардмор сидел у телевизора, не сводя глаз с экрана и не снимая пальца с кнопки, готовый мгновенно уничтожить любого непрошеного гостя. У него отлегло от сердца, когда он увидел, что в Цитадель входит Томас, но он снова насторожился, обнаружив, что тот не один. Паназиат!
Повинуясь невольному импульсу, Ардмор чуть не уничтожил обоих, но в последний момент удержался: а вдруг Томас взял противника в плен и ведет на допрос?
– Майор! Майор Ардмор! Это я, Томас.
– Стойте и не двигайтесь! Оба!
– Все в порядке, майор. Он американец. Я за него ручаюсь.
– Допустим, – донесся до Томаса угрюмо-подозрительный голос из динамика. – Но все равно – разденьтесь догола. Оба.
Они разделись. Томас в досаде кусал губы, Митсуи весь дрожал от волнения. Он ничего не понимал и решил, что попал в западню.
– Теперь медленно повернитесь кругом, я вас осмотрю, – приказал голос.
Убедившись, что оружия при них нет, Ардмор велел обоим стоять неподвижно, а сам по внутреннему телефону вызвал Грэхема.
– Грэхем!
– Да, сэр.
– Явитесь ко мне немедленно. Я в комнате дежурного.
– Но, майор, я сейчас не могу. Обед должен быть готов через.
– Черт с ним, с обедом! Быстро сюда!
Когда Грэхем явился, Ардмор показал ему на экран и объяснил, что происходит.
, – Идите к ним. Обоим – руки за спину и сразу наденьте наручники.
Сначала азиату. Пусть сам приблизится к вам – и смотрите в оба. Если попытается на вас броситься, мне, возможно, придется прикончить и вас заодно.
– Не нравится мне это, майор, – возразил Грэхем. – Ведь Томас свой, он не подведет.
– Ну конечно, я прекрасно знаю, что он свой. А что если его чем-нибудь опоили и заставили слушаться? Может быть, это что-то вроде троянского коня.
Идите и делайте, что приказано.
Пока Грэхем осторожно выполнял не слишком приятное поручение – вполне заслужив тем самым награду, потому что, наделенный живым воображением художника, ярко и наглядно представлял себе возможную опасность и вынужден был собрать все свое мужество, – Ардмор позвонил Бруксу.
– Доктор, вы не можете сейчас прервать свою работу?
– Пожалуй, могу. Да, вполне. Что от меня требуется?
– Зайдите ко мне. Томас вернулся. Я хочу знать, не находится ли он под действием наркотиков. – Но я ведь не врач.
– Знаю, только никого более подходящего у нас нет.
– Хорошо, сэр.
Доктор Брукс заглянул Томасу в зрачки, проверил его коленный рефлекс, посчитал пульс.
Я бы не сказал, что он совершенно нормален, только очень устал и волнуется. Разумеется, это не полный диагноз. Если бы у меня было время.
– Спасибо, этого достаточно. Томас, я надеюсь, вы не обидитесь на меня за то, что мы подержим вас взаперти, пока будем беседовать с вашим приятелем-азиатом?
– Конечно не обижусь, майор, – ответил Тома, криво улыбнувшись. – Вы все равно это сделаете.
Когда Брукс ввел шприц Фрэнку Митсуи, тот вздрогнул и весь покрылся потом, но руку не отдернул. Вскоре средство подействовало: действия Фрэнка уже не подчинялись его сознанию, а речевые центры мозга освободились от контроля коры. Лицо его расслабилось, на нем появилась умиротворенная выражение.
Но оно исчезло несколько минут спустя, когда начался допрос. Не могли сохранить спокойствие и те, кто его допрашивал. Неприкрашенная, жесткая правда, звучавшая в его словах, никого не оставила бы равнодушным. Глубокие морщины пролегли на лице Ардмора. О чем бы не спрашивали этого несчастного маленького человека, он постоянно возвращался к рассказу об убитых детях и разоренном доме. В конце концов Ардмор не выдержал.
– Дайте ему противоядие, доктор. Я больше не могу. Мы уже выяснили все, что нужно.
Когда Фрэнк окончательно пришел в себя, Ардмор торжественно пожал ему руку.
– Мы рады, что вы с нами, мистер Митсуи. Мы найдем для вас дело, которое поможет вам свести с ними счеты. Сейчас я попрошу доктора Брукса дать вам снотворное, чтобы вы поспали часов шестнадцать, а потом мы приведем вас к присяге и подумаем, каким образом вы могли бы принести нам побольше пользы.
– Я не хочу спать, мистер майор.
– Тем не менее вы поспите. И Томас тоже, как только обо всем доложит.
– Больше того – он на секунду умолк и вгляделся в бесстрастное на вид лицо Митсуи, – вы будете принимать по таблетке снотворного каждый вечер. Это приказ. Я сам буду выдавать вам таблетку, и вы будете принимать ее у меня на глазах перед тем, как лечь спать.
У военной дисциплины есть и положительные стороны. Ардмор не мог бы вынести мысли о том, как этот маленький желтокожий человек каждую ночь лежит с открытыми глазами, глядя в потолок.
Брукс и Грэхем явно бы хотели остаться и послушать рапорт Томаса, но Ардмор сделал вид, что не замечает этого, и отпустил их. Он хотел сначала вникнуть в добытую информацию сам.
– Так вот, лейтенант, я чертовски рад, что вы вернулись.
– Я тоже рад, что вернулся. Вы, кажется, сказали «лейтенант»? А я думал, теперь мне возвращается прежнее звание.
– Это почему же? Больше того, я собираюсь изобрести какой-нибудь повод и произвести в офицеры Грэхема с Широм. Нам здесь будет куда проще жить, когда все будут в одинаковом ранге. Но это между прочем. Давайте послушаем, чего вам удалось добиться. Я полагаю, теперь вам все уже ясно, и сейчас вы выложите передо мной на стол исчерпывающее решение наших проблем, перевязанное ленточкой?
– Ну, навряд ли, – улыбнулся Томас.
– Я на это и не надеялся. Но если говорить серьезно и строго между нами, мне надо предпринять что-нибудь эффектное, и как можно скорее. Научный персонал уже начинает на меня наседать, особенно полковник Кэлхун. Какой, к дьяволу, смысл в том, что они могут делать всякие чудеса в лаборатории, если я не сумею придумать никакого способа перевести эти чудеса на язык стратегии и тактики?
– А они в самом деде так продвинулись?
– Вот увидите. Они вцепились в так называемый эффект Ледбеттера и носятся с ним, как терьер с крысой в зубах. Сейчас они могут с его помощью делать все, что угодно, кроме разве одного – картошку чистить.
– В самом деле?
– В самом деле.
– А что, например, они могут сделать?
– Ну, скажем… – Ардмор перевел дух. – Честно говоря, не знаю с чего начать. Уилки пытался объяснить мне все проще, но я, признаться, понял только половину. Можно сказать так – они открыли способ управлять атомами.
Нет, речь идет не о расщеплении атома, не об искусственной радиоактивности.
Смотрите. Мы говорим, что существуют пространство, время и вещество, так?
– Да. Но есть еще эта идея Эйнштейна о единстве пространства и времени.
– Разумеется, о ней написано во всех школьных учебниках. Но у них это получилось на самом деле. У них выходит, что и пространство, и время, и масса, и энергия, и излучение, и тяготение – все это разные способы представлять себе нечто единое. И стоит только разобраться в том, как работает что-нибудь одно, сразу получаешь ключ ко всему остальному. Если верить Уилки, то все физики до самого последнего времени, даже после того, как появилась атомная бомба, только и делали, что бродили по обочинам. Они взялись было за единую теорию поля, но сами в нее по-настоящему не верили и действовали так. Будто все это совершенно разные вещи. А Ледбеттер догадался, что такое на самом деле излучение, и благодаря этому Кэлхун с Уилки получили ключ ко всей остальной физике. Вы поняли? – добавил он с улыбкой.
– Не очень, – сознался Томас. – А вы не могли бы сказать, что это дает?
– Ну, прежде всего, тот первичный эффект Ледбеттера, от которого здесь погиб почти весь личный состав, – Уилки считает, что это всего лишь случайное побочное явление. Брукс говорит, что полученное излучение повлияло на коллоиды живых тканей: у тех, кто погиб, они коагулировали. Но с тем же успехом это излучение можно использовать, чтобы высвободить энергию поверхностного натяжения. Только вчера они таким способом взорвали полкило говяжьей вырезки – взрыв был как от динамитной шашки.
– Да ну?
– Правда. Только не спрашивайте меня, как они это сделали, я просто повторяю то, что мне было рассказано. Суть в том, что они, кажется, поняли, как устроено вещество. Они могут взрывать его – иногда – и использовать энергию взрыва. Они могут превращать один химический элемент в другой. Они, по-моему, убеждены, что знают с какого конца подойти, чтобы понять природу тяготения, и тогда они смогут обращаться с ним так же, как мы сейчас обращаемся с электричеством.
– Я думал, что по современным представлениям тяготение – это не вид энергии.
– Правильно, но в единой теории поля сама энергия – не энергия. Черт возьми, это очень трудно объяснить на человеческом языке. Уилки говорит, что это можно описать только математически.
– Ну, раз так, то мне, должно быть, придется примириться с тем, что я ничего не понимаю. Но откровенно говоря, я удивлен, что они успели так много сделать за такое короткое время. Ведь это меняет все наши представления. От Ньютона до Эдисона прошло полтораста лет, а тут такие результаты за несколько недель!
– Я и сам удивляюсь. Мне это приходило в голову, и я даже спросил Кэлхуна. Он изобразил из себя ужасно умного и объяснил мне, как школьнику, что те первопроходцы просто-напросто не знали тензорного исчисления, векторного анализа и матричной алгебры, и в этом все дело.
– Может быть, так оно и есть, – пожал плечами Томас. – У нас в Институте права этому не учили.
– У нас тоже. Я пробовал посмотреть их расчеты. Я знаю алгебру и немного учил высшую математику, но уже много лет их в реки не брал и, конечно, ничего не понял. Похоже на санскрит: множество непонятных значков, и даже те, которые знаешь, означают что-то совсем другое. Вот смотрите – я полагал, что "a", умноженное на "b", всегда равно "b", умноженному на "a".
– А разве нет?
– То-то и оно, что у них все не так. Но мы отвлеклись. Рассказывайте, что вы узнали.
Слушаюсь, сэр.
Томас рассказывал долго стараясь как можно обстоятельнее описать, что он видел, слышал и чувствовал, Ардмор слушал, не перебивая, и только изредка задавал вопросы, чтобы уточнить какую-нибудь подробность. Когда Томас закончил, Ардмор помолчал немного, а потом сказал:
– Наверное мне подсознательно хотелось, чтобы вы вернулись и сообщили что-нибудь такое, после чего все встало бы на свои места и было бы сразу ясно, что делать. Но то, что вы рассказали, не слишком обнадеживает. Я не вижу, как отвоевать обратно страну, которая полностью парализована и находится под таким тщательным контролем.
– Но я видел не все. Я был всего километрах в трехстах отсюда, не больше.
– Да, но ведь вы многое слышали от других хобо, которые побывали во всех концах страны?
– Да.
– И все говорили примерно одно и то же. Должно быть, мы можем считать, что картина получается довольно близкая к истине. Насколько свежей, по-вашему, была та информация, которую вы получили из вторых и третьих рук?
– Ну, если речь идет о новостях с восточного побережья, то им дня три-четыре, не больше.
– Должно быть, так и есть. Новости всегда передаются кратчайшим путем.
Все это не слишком радует. И все-таки… – он умолк и озадаченно нахмурился, – все-таки вы, кажется, сказали что-то такое, что может стать ключом к решению всех проблем. Никак не могу сообразить, что это было. У меня появилось такое ощущение, но я подумал о чем-то другом, отвлекся и потерял нить.
– Может быть, мне начать сначала? – предложил Томас.
– Да нет, в этом нет необходимости. Завтра я прослушаю с начала до конца всю запись, если только до этого не вспомню все сам.
Их прервал повелительный стук в дверь.
– Войдите! – крикнул Ардмор.
На пороге появился полковник Кэлхун.
– Майор Ардмор, что там за история с пленным паназиатом?
– Это не совсем так, полковник. У нас здесь, действительно, находится один человек азиатского происхождения, но он американец Кэлхун не обратил внимание на его слова.
– Почему мне об этом не сообщили? Я давно уже поставил вас в известность о том, что мне для экспериментов срочно необходим человек азиатского происхождения.
– Доктор, нас здесь слишком мало, чтобы соблюдать все формальности. Со временем вы так или иначе об этом узнали – да ведь и в самом деле уже знаете.
Кэлхун сердито засопел.
– Случайно, из разговора моих подчиненных!
– Извините, полковник, но тут уж ничего не поделаешь. Как раз сейчас Томас докладывал мне о том, что он выяснил.
– Очень хорошо, сэр, – ледяным голосом произнес Кэлхун. – Не откажите в любезности сейчас же прислать ко мне этого азиата.
– Я не могу это сделать. Он спит после приема снотворного, и вы сможете увидеться с ним не раньше, чем завтра. Кроме того, хоть я и не сомневаюсь, что он пойдет нам на встречу и согласится участвовать в любом эксперименте, тем не менее он не пленный, а американский гражданин и лицо, которое мы взяли под свою защиту. Нам придется поговорить об этом с ним.
Кэлхун вышел также порывисто, как и вошел.
– Джефф, – задумчиво произнес Ардмор, глядя ему в след, – я хочу сказать вам неофициально – сугубо неофициально! – что если когда-нибудь получится так, что мы не будем связаны дисциплиной, я тут же съезжу этому старому мерзавцу по физиономии!
– А почему бы вам его не приструнить?
– Не могу, и он это прекрасно знает. Он незаменим и неоценим. Для наших исследований нужны его мозги, а мозги не заставишь подчиняться приказам. Но вы знаете, хоть он и гений, но я иногда подозреваю, что он немного не в себе.
– Очень может быть. Зачем ему так понадобился Фрэнк Митсуи?
– Ну, это довольно сложно объяснить. Они доказали, что первичный эффект Ледбеттера зависит от свойств жизненной формы, на которую он действует, это что-то вроде ее собственной частоты. Такая особенная частота, или длина волны, есть как будто у каждого человека. На мой взгляд, это немного отдает астрологией, но доктор Брукс говорит, что так оно и есть, и это даже не ново. Он показал мне статью одного типа из Лондонского университета по фамилии Фокс – она была напечатана еще в сорок пятом, так вот этот Фокс показал, что у каждого кролика гемоглобин имеет свою характерную длину волны: из всего спектра он поглощает именно эту волну, и никакую другую. По этому признаку – по спектру поглощения гемоглобина можно отличить одного кролика от другого или кролика от собаки. Фокс пробовал проделать то же самое с человеком, но ничего не получилось: оказалось, что существенных различий в длине волн нет. Но Кэлхун и Уилки соорудили спектроскоп для того спектра, с которым работал Ледбеттер, и там ясно видно, что у каждой пробы человеческой крови – своя длина волны.
Значит, если они построят излучатель, который можно будет настраивать, и начнут излучать волны разной длины, то, когда дойдет дело до вашей индивидуальной частоты, ваши красные кровяные тельца начнут поглощать энергию, молекулы гемоглобина разрушатся – раз, и вы мертвы! А я буду стоять рядом с вами и останусь жив и даже невредим, потому что мою частоту они не затронут. Так вот, у Брукса появилась идея, что эти частоты должны быть связаны с расовой принадлежностью. Он думает, что можно будет настраиваться на ту или иную расу – например, прикончить в толпе всех азиатов, а белых не тронуть, или наоборот.
– Ну и ну! – Томас зябко повел плечами. – Вот это будет оружие!
– Да, еще какое! Пока все это только на бумаге, но они хотят его испытать на Митсуи. Насколько я понимаю, убивать они его не собираются, но это будет чертовски опасно. Для него.
– Фрэнк не откажется рискнуть, – заметил Томас.
– Я тоже так считаю. – Ардмор подумал, что Митсуи, может быть, даже лучше умереть быстрой и безболезненной смертью в лаборатории. – Теперь вот что. Мне представляется, что с помощью ваших приятелей, с их источниками информации, мы могли бы наладить что-то вроде постоянной разведывательной службы. Давайте-ка поговорим о том, как это сделать.
Пока ученые проверяли свои гипотезы о связи между расовой принадлежностью и усовершенствованным эффектом Ледбеттера, Ардмор получил несколько дней передышки и смог всерьез подумать о том, как применить новое оружие для военных целей. Однако ничего придумать не смог. Да, оружие получилось могучее, и даже не одно оружие, а много, потому что вновь открытые силы, казалось, так же многолики, как и электричество. Можно было почти не сомневаться, что будь год назад в распоряжении вооруженных сил Соединенных Штатов то, что теперь создали ученые Цитадели, – страна не потерпела бы поражения.
Но шесть человек не могут одержать вверх над целой империей. Во всяком случае с помощью грубой силы. Императору ничего не стоит пожертвовать шестью миллионами солдат, устоять против которых шесть человек не в состоянии. Орды завоевателей, даже ничем не вооруженные, обрушатся на них, как лавина, и погребут под горами мертвых тел. Чтобы применить новое оружие, Ардмору нужна была армия.
Вопрос заключился в том, как ее набрать и обучить.
Конечно, паназиаты не станут спокойно смотреть, как он собирает силы по всей стране. Организованный ими тщательный полицейский надзор за населением свидетельствовал о том, что они прекрасно понимают, чем им грозит мятеж, и готовы раздавить любую его попытку, прежде чем она разрастется до опасных размеров. Остаются, правда, скрывающиеся от них хобо. Он спросил Томаса, нельзя ли использовать их для ведения военных действий. Но тот покачал головой.
– Вы, командир, не понимаете, что такое хобо. Из сотни их и одного такого не найти, кто мог бы строго соблюдать дисциплину, а без этого тут не обойтись. Представьте себе даже, чтобы дали каждому по излучателю, – я не говорю, что это возможно, но допустим, – и все равно у нас будет не армия а непослушная толпа.
– Разве они не станут драться?
– Ну, конечно станут. Но каждый будет драться сам по себе. Каждый перебьет множество плоскомордых, но в конце концов один из них застанет его врасплох и прикончит.
– А сбор информации им можно доверять?
– Это другое дело. Большинство и знать не будет, что их для этого используют. Я сам отберу десяток, не больше, которые станут моими связными, да и тем скажу ровно столько, сколько им нужно знать.
Ардмор все больше убеждался в том, что с какой стороны не посмотреть, прямое применение нового оружия нереально. Лобовая атака хороша только тогда, когда хватает живой силы. Легко было генералу Гранту говорить: «Я буду драться на этой позиции, даже если придется простоять на ней все лето», – он мог терять по три солдата за каждого убитого противника и все-таки победить. Но для командира, который не может позволить себе потерять даже одного-единственного человека, такая тактика не подходит. Остается одно: военные хитрости и демонстрации, обманные маневры и удары врасплох.
«Остаться в живых сегодня, чтобы на завтра сражаться вновь», – вспомнилась ему строчка из полузабытого стихотворения. Да, это то, что нужно. Придумать что-нибудь совершенно неожиданное, такое. Чтобы паназиаты и не подозревали об опасности, пока не станет поздно.
Это должно быть что-то вроде «пятой колонны», которая подточила демократические страны Европы изнутри в те трагические дни, что завершились окончательным падением европейской цивилизации. Но это будет не «пятая колонна» предателей, стремящихся парализовать свободную страну, а нечто противоположное – «шестая колонна» патриотов, почетной задачей которой будет подорвать боевой дух завоевателей, их уверенность в себе, внушить им страх. А сделать это только с помощью военной хитрости.
Когда Ардмор пришел к такому выводу, на душе у него немного полегчало.
В этом он кое-что понимал, не зря он всю жизнь занимался рекламой. До сих пор он пытался найти военное решение, но какой из него военный? И нечего было изображать из себя фельдмаршала. У него просто иначе устроена голова.
Здесь все решает психология тропы. Когда-то его начальник, у которого он учился рекламному ремеслу, говорил. «Дайте мне достаточно денег и не связывайте руки, и я уговорю даже санитарного врача купить у меня партию дохлых кошек». Ну хорошо, реки у него не связанны, денег хватает Конечно, использовать газеты и все остальные привычные каналы рекламы теперь нельзя, но что-нибудь наверняка удастся придумать. Вопрос в том, как нащупать слабое место паназиатов и найти способ подействовать на него с помощью нового оружия Кэлхуна. Подействовать так, чтобы им стало тошно, чтобы сами запросились домой.
Никакого определенного плана у него не было. А когда человек не знает, что предпринять, он обычно созывает совещание. Ардмор так и сделал.
Он вкратце изложил суть, повторив все то, что сообщил ему Томас и что удалось почерпнуть из «учебных» телепрограмм, которые передавали завоеватели. Потом он коснулся тех возможностей, которые открываются благодаря исследованиям научного персонала, и разных вариантов их использования в военных целях, специально подчеркнув, что для эффективного применения нового оружия необходимы люди Закончил он тем, что попросил всех высказать свои предложения.
– Правильно ли я понял, майор, – начал Кэлхун – что после того как вы категорически настояли, что сами будете принимать все решения военного характера, теперь вы предлагаете нам сделать это за вас?
– Вовсе нет, полковник. Я по-прежнему несу ответственность за все принимаемые решения, но это совершенно необычная ситуация, и любая идея, от кого бы она не исходила, может оказаться полезной. Я себя не переоцениваю и не считаю, что один здесь наделен здравым смыслом или способен оригинально мыслить. Я хотел бы, чтобы каждый из нас предложил что-нибудь на общее обсуждение.
– А у вас есть какой-нибудь собственный план?
– Свои соображения я изложу после того, как выскажутся остальные.
– Ну хорошо, сэр. – Доктор Кэлхун встал. – Раз вы об этом просите, я скажу вам, как по моему мнению, следует поступить в такой ситуации, – и я убежден, что это единственное возможное решение. Вы знаете, как могучи те силы, которые мне удалось поставить нам на службу. – Ардмор заметил, как при этих словах Уилки поджал губы. – В своем резюме вы их, пожалуй, даже недооценили. У нас здесь, в Цитадели, есть десяток скоростных разведывательных воздушных машин. Если оборудовать их энергетическими установками Кэлхуна, они будут превосходить в скорости любой самолет противника. Мы поставим на них самые мощные излучатели и начнем наступление.
Располагая таким огромным превосходством в вооружении, мы поставим на колени всю Паназиатскую империю – это будет только вопрос времени!
«Как может быть человек настолько близоруким?» – подумал Ардмор, но спорить не стал, сказав только:
– Благодарю вас, полковник. Я прошу подробно изложить ваш план в письменном виде. А пока не хочет ли кто-нибудь развить предложение полковника или выдвинуть какие-нибудь возражения? – он немного подождал в надежде, что кто-нибудь попросит слова, потом добавил: – Ну, высказываетесь! Ведь идеальных решений не бывает. Наверняка у вас есть чем этот план хотя бы дополнить.
Первым решился Грэхем.
– А сколько раз в день вы собираетесь приземляться, чтобы перекусить?
– Что за глупости! – отрезал Кэлхун, прежде чем Ардмор успел вмешаться. – Я считаю, что сейчас неподходящее врем для шуток.
– Подождите минутку! – возразил Грэхем. – Это не шутка, я вполне серьезно. В конце концов, это как раз по моей части. Наши машины могут продержаться в воздухе без посадки не так уж и долго. Чтобы отвоевать таким способом всю территория Соединенных Штатов, понадобится довольно много времени, даже если мы найдем достаточно людей, чтобы машины не простаивали без дела. Значит время от времени им придется возвращаться на базу, чтобы поесть.
– Значит все это время мы должны удерживать базу в своих руках, внезапно вставил Шир.
– Вокруг базы тоже можно поставить излучатели, – раздраженно сказал Кэлхун. – Майор, я вынужден просить у вас прекратить обсуждение подобных нелепых замечаний.
Ардмор потер рукой подбородок и промолчал. Рэндол Брукс, который до сих пор внимательно слушал, вытащил из кармана клочок бумаги и начал что-то быстро на нем чертить.
– Доктор Кэлхун, мне кажется, в том, что говорит Шир, есть некоторый смысл. Посмотрите – вот тут база. Паназиаты могут окружить ее своими воздушными кораблями за пределами досягаемости излучателей. Скорость наших машин-разведчиков тут не имеет значение, потому что противник может использовать для блокады сколь угодно воздушных кораблей и не пропустить их к базе. Правда на них будут стоять боевые излучатели, но нельзя же вести бой сразу с сотней воздушных кораблей. К тому же не забудьте, что паназиаты тоже хорошо вооружены.
– И очень даже хорошо, добавил Уилки. – нельзя допустить, чтобы расположение базы стало им известно. Если только они узнают, что мы скрываемся под этой горой, они разнесут ее в пыль своими ракетными бомбами с расстояния в тысячи километров!
Кэлхун резко встал.

Предыдущая страница 2 Следующая страница


3 Роберт Хайнлайн

– Я не намерен больше оставаться здесь и выслушивать пораженческие рассуждения малодушных недоучек. Составляя свой план, я исходил из того, что выполнять его будут настоящие мужчины.
И он с надменным видом вышел.
Ардмор сделал вид, что не заметил его уход, и поспешно продолжал:
– Возражения, которые были здесь высказаны против предложения полковника Кэлхуна, на мой взгляд, могут относиться к любому плану прямых, открытых боевых действий. Я обдумывал несколько таких планов и отказался от них примерно из тех же соображений – хотя бы из-за трудностей с материальным обеспечением. Тем не менее возможно, что мне просто не пришел в голову какой-нибудь вполне реальный вариант. Может ли кто-нибудь предложить такой способ ведения прямых боевых действий, который не подвергал бы опасности личный состав?
Никто не ответил.
– Очень хорошо. Если такое предложение у кого-нибудь появится позже, прошу об этом сообщить. А пока мне представляется, что мы вынуждены действовать хитростью. Если сейчас мы еще не можем сразиться с противником в открытую, – значит, нужно его дурачить до тех пор, пока это не станет возможно.
– Понятно, – согласился доктор Брукс. – Как на корриде – махать у быка под носом красной тряпкой, чтобы он не заметил шпаги.
– Вот именно. Если бы только это было так же просто! Нет ли у кого какой-нибудь идеи – как нам использовать то, что у нас есть, но чтобы они при этом не могли сообразить, кто мы, где находимся и сколько нас? А пока вы думаете, я покурю. – Через некоторое время он добавил: – Имейте в виду, что у нас два преимущества. Во-первых, противник, очевидно, не догадывается даже о нашем существовании. А во-вторых, наше оружие покажется им совершенно необычным и даже загадочным. Это вы, Уилки, говорили, что эффект Ледбеттера похож на колдовство?
– Ну еще бы, командир! Могу смело сказать, что если не считать приборов, что стоят у нас в лабораториях, не существует никакого способа даже обнаружить те силы, с которыми мы работаем. Никто и не поймет, что происходит. Это то же самое, что пытаться слушать радиоволны невооруженным ухом.
– Вот это я и имел в виду. Для них это будет загадка. Как для индейцев, когда они впервые повстречались с огнестрельным оружием белого человека: они умирали, не понимая отчего. Подумайте об этом. Теперь я буду молчать, а вы говорите.
Первое предложение высказал Грэхем.
– Майор!
– Да?
– А что если нам заняться похищением людей?
– Это как?
– Ну, вы сами говорили, что нужно их запугать, верно? Что если устроить небольшую вылазку с излучателем Ледбеттера? Отправиться ночью на машине-разведчике и выкрасть какую-нибудь важную персону, может быть, даже самого Наследного Принца? Вышибить излучателем дух из всякого, кто попадется нам навстречу, зайти и захватить его?
– Что вы можете об этом сказать, джентльмены? – спросил Ардмор, решив пока не высказывать свое мнение.
– По-моему, в этом что-то есть, – заметил Брукс. – Я предложил бы настроить излучатели так, чтобы они не убивали, а только погружали в бессознательное состояние на несколько часов. Мне кажется, психологическое действие будет сильнее, если они потом очнутся и увидят, что их предводитель исчез. Никаких воспоминаний о том, что происходило за это время, у них не останется – Уилки и Митсуи могут это подтвердить.
– А зачем ограничиваться одним Наследным Принцем? – спросил Уилки. Мы могли бы посылать в каждую вылазку четыре команды, по две на каждой машине, и совершить за одну ночь двенадцать рейдов. Может быть, нам удастся захватить столько начальства, что это их серьезно дезорганизует.
– Похоже, это неплохая идея, – согласился Ардмор. – Не исключено, что нам не удастся провести такую операцию больше одного раза. Если мы сможем одним ударом заметно ослабить их командование, это подорвет их боевой дух, а может быть, и даст толчок к всеобщему восстанию. Вы хотите что-то сказать, Митсуи?
Он заметил, что Митсуи явно чем-то не нравился план, который они обсуждали.
– Боюсь, ничего из этого не выйдет, – нехотя произнес тот.
– Вы хотите сказать, что нам не удастся их таким способом выкрасть?
Вам, наверное, известно что-то такое, чего мы не знаем, про то, как у них поставлена охрана?
– Нет, нет. Если у вас есть оружие, которое действует сквозь стены и поражает человека прежде, чем он сообразит, что происходит, то вы, наверное, сможете их похитить. Но только результат будет совсем не такой, как вам кажется.
– Почему?
– Потому что вы ничего этим не добьетесь. Они и мысли не допустят, что их командиры у вас в плену, а решат, что все они покончили с собой.
Последствия будут ужасными Дело касалось психологии, и мнения присутствующих разошлись. Но никто не мог поверить, что паназиаты осмелятся ответить репрессиями, если будут располагать достоверными сведениями, что их божественные вожди не погибли, а находятся в руках противника. Кроме того, такой план позволял немедленно приступить к действиям, а этого всем очень хотелось. В конце концов, за неимением лучшего, Ардмор согласился его принять, хотя и испытывал какие-то смутные опасения.
Следующие несколько дней ушли на то, чтобы подготовить к выполнению задачи воздушные машины-разведчики. Шир, трудившийся по восемнадцать, а то и по двадцать часов в сутки, проделал титаническую работу; все остальные с готовностью ему помогали. Даже Кэлхун сменил гнев на милость и согласился принять участие в вылазке, хотя и отказался заниматься «грубым неквалифицированным трудом». Томас совершил короткую рекогносцировку и выяснил, где располагаются ближайшие двенадцать паназиатских штабов. Воодушевленный возможностью начать наконец хоть как-то действовать, Ардмор и не вспоминал о собственном решении создать «шестую колонну» подпольную или полуподпольную организацию, которая занималась бы деморализацией противника изнутри. Нынешний план этого не предусматривал операция готовилась чисто военная. Ардмор чувствовал себя если не Наполеоном, то по меньшей мере сандинистом, который наносит неожиданные удары по регулярным частям и скрывается в ночи.
Но Митсуи оказался прав. Они регулярно смотрели телевизионные передачи, чтобы знать, что завоеватели считают нужным сообщать своим рабам. Почти все к восьми часам вечера привычно собирались в зале и прослушивали новые распоряжения, адресованные населению. Ардмор поощрял такие собрания, которые называл «сеансами ненависти», – он считал, что от этого поднимается боевой дух.
За два дня до намеченной вылазки все собрались в зале, как обычно.
Уродливое широкоскулое лицо очередного пропагандиста неожиданно сменилось другим – это был пожилой паназиат, которого ведущий представил как «божественного хранителя мира и порядка». Он не стал тратить время попусту и сразу перешел к делу. Американцы, состоявшие на службе правительства одой из провинций, совершили страшный грех: они восстали против своих мудрых правителей, захватили священную особу губернатора и удерживали его в качестве пленного в собственном дворце. Солдаты Небесного Императора сокрушили безумных святотатцев; при этом губернатор, как это ни печально, отошел к праотцам. Объявлялся траур, который вступал в силу немедленно; в знак его начала населению провинции предстояло, согласно разрешению свыше, искупить грех своих соотечественников. Студия, откуда велась передача, исчезла, и на экране появилось огромное множество людей – мужчин, женщин и детей, толпившихся за колючей проволокой. Камера показывала их крупным планом, и обитателям Цитадели были хорошо видны слепое отчаяние на лицах, заплаканные дети, женщины с младенцами на руках, беспомощные отцы семейств. Однако это продолжалось недолго. Камера поднялась ввысь, прошлась панорамой по бескрайнему морю живых существ и вновь показала крупным планом один его уголок.
На людей направили луч, который вызывал эпилептический припадок. Через мгновение в них не осталось ничего человеческого – как будто десяткам тысяч гигантских цыплят разом свернули шеи и бросили в загон, где они бились в предсмертных судорогах. То одно, то другое тело взлетало в воздух, подброшенное сильнейшими судорогами, от которых трещали кости и переламывались хребты. Матери отшвыривали от себя детей или же сдавливали их насмерть, как в тисках.
На экране снова появилось невозмутимое лицо чиновника-азиата. С притворным сожалением в голосе он объявил, что само по себе покаяние в грехах – это еще не все; оно должно быть дополнено воспитательными мерами, которые в данном случае будут распространены на одного человека из тысячи.
Ардмор быстро прикинул – это означало сто пятьдесят тысяч человек. Не может быть! Однако вскоре ему пришлось поверить. На экране снова появился крупный план – на этот раз тихая улица какого-то американского города. Камера показала, как подразделение паназиатских солдат врывается в комнату, где перед телевизором сидит семья, потрясенная только что увиденным: мать прижимает к груди рыдающую маленькую девочку. Появление солдат вызывает у них не испуг, а лишь тупое оцепенение. Отец безропотно предъявляет свою регистрационную карточку, офицер, командующий подразделением, сверяет ее с каким-то списком, и солдаты приступают к делу.
Видимо, им было приказано убивать как можно более жестоко.
Ардмор выключил приемник.
– Вылазка отменяется, – Объявил он. – Всем ложиться спать. И перед сном каждому принять снотворное. Это приказ.
Через минуту в зале уже никого не было. Выходя, никто не произнес ни слова. Оставшись один, Ардмор снова включил приемник и досмотрел все до конца. Потом он долго сидел в одиночестве, тщетно пытаясь привести в порядок свои мысли. Тому, кто отдает приказ принять снотворное, приходится обходиться без него.

Глава 4

Большую часть следующих двух дней Ардмор провел в одиночестве и даже обедал в своей комнате, за все время он ни с кем не сказал и двух слов. Теперь ему было ясно, в чем он ошибся, и хотя резня произошла не по его вине, легче от этого не становилось – он все равно чувствовал себя к ней причастным.
Но проблема оставалась нерешенной. Он убедился, что был прав, когда принял решение создать «шестую колонну». «Шестая колонна» – вот что сейчас нужно; организация, которая внешне не нарушала бы порядков, установленных завоевателями, но со временем могла бы стать средством их свержения. На это, может быть, уйдут годы, но открытое выступление было страшной ошибкой, и повторять ее нельзя.
Он по– прежнему чувствовал, что в рассказе Томаса промелькнула мысль, которая могла бы оказаться полезной. Он снова и снова прослушивал запись, но хотя к этому времени уже выучил ее наизусть, никак не мог уловить того, что искал.
" – Они систематически вытравливают все, что составляет американскую культуру, – говорил Томас. – Закрыты школы, не выходят газеты. Напечатать что бы то ни было по-английски считается тяжким преступлением. Они объявили, что вскоре всякую деловую переписку нужно будет вести на их языке, а до тех пор все письма должны проходить цензуру. Запрещены любые собрания, кроме религиозных.
– Я думаю, этому они научились в Индии. – В записи его собственный голос звучал как-то непривычно. – Так легче держать рабов в повиновении.
– Наверное, вы правы, сэр. По-моему, это исторический факт: процветающие империи всегда мирились с местными религиями, хотя искореняли все остальное.
– Похоже на то. Продолжайте.
– Главное их орудие, мне кажется, – система регистрации. Они ввели ее с самого начала и ничему другому не уделяли столько внимания. В результате Соединенные Штаты теперь превращены в один большой концлагерь, где почти никто не может свободно перемещаться и общаться с другими без разрешения надзирателей".
Слова, слова, слова! Ардмор столько раз их прослушивал, что уже почти не улавливал смысла. Может быть, в рассказе Томаса ничего такого и не было, и все это ему только померещилось?
В дверь постучали. Это был Томас.
– Меня попросили вам кое-что сказать, сэр, – начал он осторожно.
– Что же?
– Видите ли, все собрались в зале. Они хотят с вами поговорить.
Еще одно совещание, на этот раз не по его инициативе. Что ж, придется идти.
– Скажи, что я сейчас буду.
– Слушаюсь, сэр.
После того как Томас вышел, он несколько секунд сидел неподвижно, потом подошел к письменному столу и достал из ящика свой пистолет. Запахло бунтом – об этом можно было догадаться по тому, что кто-то решился созвать общее совещание без его разрешения. Он проверил обойму, передернул затвор, надел портупею, но, подумав, снял ее и положил пистолет обратно в ящик. Это сейчас не поможет.
Он вошел в зал, занял свое место во главе стола и сказал:
– Я вас слушаю.
Брукс окинул взглядом стол, убедился, что больше никто говорить не собирается, откашлялся и начал:
– Мы хотели бы спросить, есть ли у вас какой-нибудь план действии.
– Нет. Пока нет.
– Тогда у нас есть! – вмешался Кэлхун.
– Да, полковник?
– Нет никакого смысла сидеть тут сложа руки. В нашем распоряжении самое могучее оружие, какое только есть в мире, но чтобы применить его, нужны люди.
– Дальше?
– Мы намерены ликвидировать базу и отправиться в Южную Америку! Там мы сможем найти правительство, которому понадобится подобное оружие.
– Какую пользу это принесет Соединенным Штатам?
– Но это совершенно ясно! Империя, вне всякого сомнения, собирается распространить свое влияние на все наше полушарие. Мы можем уговорить это правительство начать превентивную войну. Или, возможно, организовать армию из беженцев. – Нет!
– Боюсь, что вам придется с этим смириться, майор, – злорадно произнес полковник. Ардмор повернулся к Томасу.
– Вы согласны с ними?
– Я надеялся, что у вас есть план получше, сэр, – нехотя ответил тот.
– А вы, доктор Брукс?
– Ну, это, по-моему, более или менее реально. Я того же мнения, что и Томас.
– Грэхем?
Ответом ему было молчание. Уилки на мгновение поднял глаза, но тут же отвел их в сторону.
– Митсуи?
– Я вернусь наверх, сэр. У меня тут еще остались дела.
– Шир?
На скулах у Шира вздулись желваки.
– Я согласен, если вы не будете возражать, сэр.
– Благодарю вас.
Ардмор повернулся к остальным.
– Я сказал: «Нет!» – и это остается в силе. Тот из вас, кто покинет базу, будет считаться нарушителем присяги. И вы тоже, Томас! Это не мой каприз. То, что вы предлагаете, ничем не отличается от вылазки, которую я отменил. Пока народ Соединенных Штатов остается заложником в руках паназиатов, мы не можем начать военные действия! Неважно, откуда будет исходить инициатива, изнутри или извне, – тысячи, а может быть, миллионы невинных жертв заплатят за это своей жизнью!
Преодолев волнение, он окинул взглядом сидящих за столом – как они восприняли его слова? Кажется, согласны – иди готовы согласиться. Все, кроме Кэлхуна. Но в то же время они недовольны.
– Предположим что вы правы, сэр, – медленно произнес Брукс.
– Допустим, что так оно и есть. Но неужели мы ничего не можем сделать?
– Я об этом уже говорил. Мы должны создать то, что я назвал «шестой колонной». Мы должны скрываться, нащупывать слабые места противника и использовать их.
– Я понимаю. Может быть, вы и правы. Может быть, это неизбежно. Но сколько же для этого понадобится терпения! Мы ведь не боги, а люди.
Ардмор почувствовал, что вот-вот вспомнит то, чего ему не хватало. Но что именно?
– Значит, нам обещают журавля в небе, – вмешался Кэлхун. – Вам бы в проповедники пойти, майор Ардмор. А мы предпочитаем действовать.
«Вот оно! Вспомнил!»
– Вы почти правы, – ответил Ардмор. – Вы слышали рассказ Томаса?
– Слышали в записи.
– Вы помните, что есть один случай, когда белым людям все же разрешается создавать свои организации?
– Да нет, ничего такого, по-моему, не было.
– Не было? Разве им не разрешается собираться для одной определенной цели?
– Я знаю! – воскликнул Томас. -Церковь!
Ардмор дал им время осознать услышанное, а потом тихо спросил:
– Вам не приходило в голову, что можно много чего сделать, если основать новую религию?
Наступило недоуменное молчание. Его прервал Кэлхун:
– Он сошел с ума!
– Успокойтесь, полковник, – миролюбиво сказал Ардмор. – Нет ничего удивительного, что вы решили, будто я спятил. Действительно, на первый взгляд это безумие – говорить об основании новой церкви, когда мы хотим только одного – драться с паназиатами. Но подумайте, ведь нам нужна организация, без этого мы не сможем создать, обучить и вооружить армию.
Организация и система связи, которая позволит нам согласовывать свои действия. И все это придется делать на глазах у паназиатов, не возбуждая у них подозрений Все это возможно, если мы будем не военной организацией, а религиозной сектой.
– Это немыслимо! Я отказываюсь в этом участвовать!
– Ну что вы, не надо, полковник. Вы нам очень нужны. Например, та же система связи – представьте себе, что в каждом городе страны стоит храм, и все они соединены между собой линиями связи, а центр находится здесь, в Цитадели!
Кэлхун презрительно фыркнул.
– Конечно – и азиаты подслушивают все ваши переговоры.
– Вот для чего вы нам нужны, полковник! Разве вы не сможете создать такую систему связи, чтобы они не могли подслушивать? Может быть что-нибудь вроде радио, только оно должно работать в одном из ваших новых диапазонов, чтобы на эти волны не реагировали их приемники. Или не сможете?
Кэлхун снова фыркнул, но уже иначе.
– Что за вопрос, конечно, смогу. Это элементарно.
– Вот зачем вы нам нужны, полковник, – чтобы находить решения, которые вам, с вашим выдающимся талантом, представляются элементарными.
Ардмору на мгновение стало противно: уж очень это напоминало текст рекламного объявления.
– … Но которые всем нам, остальным, кажутся чудом. Вот в суть религии – она не может без чудес! Вам придется напрячь все силы своего гения, чтобы изобрести такие вещи, которых никогда не понять паназиатам и которые они сочтут сверхъестественными. – Видя, что Кэлхун все еще колеблется, он добавил: вы сможете это сделать, надеюсь?
– Конечно, смогу, мой дорогой майор.
– Ну и прекрасно. Через сколько времени мы получим в свое распоряжение систему связи, которую нельзя будет подслушать?
– Точно сказать не могу, но много времени на это не потребуется. Я все еще не вижу смысла в вашей идее, майор, но я займусь такой системой, если, по-вашему, она необходима.
Он встал и торжественно вышел.
– Можно мне, майор? вмешался Уилки.
– Конечно, Уилки.
– Я могу разработать для вас такую систему.
– Ничуть не сомневаюсь, но нам придется использовать все наличные силы.
Для вас тоже найдется достаточно дел. Теперь об остальном. Вот что я имею в виду – это, конечно, всего лишь приблизительные наметки, я хочу, чтобы вы обсудили их и высказали все возражения, какие только вам придут в голову. Мы должны предусмотреть, насколько это возможно, все неожиданности. Мы сделаем вид, что основывает некоторую евангелическую религию, и постараемся привлечь к ней население. Как только мы соберем людей в таком месте, где можно будет беседовать с ними без помех, мы отберем тех, кому можно доверять, и завербуем в нашу армию. Мы назначим их дьяконами церкви или еще чем-то в этом роде. Главной нашей приманкой будет благотворительность – и тут, Уилки, пригодится ваша трансмутация элементов. Вы будете получать для нас драгоценные металлы, прежде всего золото, чтобы у нас всегда хватало денег. Мы накормим бедных и голодных – благодаря паназиатам их теперь более чем достаточно! – и очень скоро народ повалит к нам валом. Но это далеко не все. Мы будем устраивать настоящие чудеса. Не столько для того, чтобы произвести впечатление на белое население – это не так важно, – сколько для того, чтобы запутать наших господ и повелителей. Мы станем проделывать такие штуки, которых они не смогут постигнуть – будут только зря ломать голову и терять уверенность в своих силах. Понимаете, мы ничего не будем предпринимать против них, мы во всем останемся послушными подданными Империи, но при этом будем делать такие вещи, которые им не под силу. Они почувствуют растерянность, у них начнут сдавать нервы. – по мере того как идея принимала конкретные формы, он понял, что все это похоже на хорошо продуманную рекламную компанию. – К тому времени, когда мы будем готовы пойти в наступление, они окажутся деморализованы, напуганы и легко поддадутся панике.
Его увлеченность понемногу передавалась слушателям, хотя такой подход и был для них непривычен.
– Послушайте, командир, – сказал Томас. – может быть, это и сработает, я не говорю, что нет, только как вы собираетесь все это наладить?
Неужели их чиновники не догадаются, что дело нечисто, когда увидят, как ни с того ни с сего появилась какая-то новая религия?
– Может быть, и догадаются, но вряд ли. Все западные религии представляются им одинаково нелепыми. Она знают, что у нас религий множество, и большинство им совершенно незнакомо. Это единственное преимущество, которое дала нам Эпоха необщения. Они решат, что имеют дело с чем-то вроде тех дурацких сект, которые в Южной Калифорнии каждый день появляются десятками.
– Ну хорошо, командир, а с чего мы все это начнем? Не можем же мы просто так выйти из Цитадели, ухватить за пуговицу какого-нибудь желтолицего и сказать ему: «Я Иоанн Креститель!»
– Конечно, нет. Это нужно еще продумать. У кого есть какие-нибудь идеи?
Наступило молчание – все напряженно думали. Наконец Грэхем сказал:
– А что если начать с самого начала и ждать, когда на нас обратят внимание?
– Что вы имеете в виду?
– Ведь у нас здесь людей хватит, если не гнаться за большим размахом.
Будь у нас где-нибудь храм, один из нас мог бы стать первосвященником, а остальные – кем-то вроде апостолов. А дальше – подождем, пока нас заметят.
– Хм-м-м. В этом что-то есть, Грэхем. Но все-таки нужно будет развернуть дело как только можно шире. Мы все станем священниками, и церковными служителями, и кем угодно, а Томасу я поручу набрать нам паству среди его приятелей. Или нет, подождите. Пусть лучше они придут к нам в качестве пилигримов. Мы начнем с того. что пустим слух, который будут распространять хобо. Они будут говорить всем: «Грядет Учитель!»
– А что это означает? – осведомился Шир.
– Пока ничего. Но со временем будет что-нибудь означать. Теперь слушайте, Грэхем. Вы художник. С сегодняшнего дня вы будете готовить нам обеды левой рукой, а правой начнете набрасывать эскизы облачений, алтарей и прочей бутафории. Архитектура храма, интерьеры – всем этим тоже придется заняться вам.
– А где будет находиться храм?
– Это серьезный вопрос. Он должен быть где-нибудь неподалеку, если мы не хотим вообще покинуть Цитадель, а мне кажется, что этого делать не следует: она нужна нам как база и лаборатория. Но он не должен быть и слишком близко – мы не можем рисковать привлечь внимание к этой горе. Ардмор побарабанил пальцами по столу. – Непростое дело.
– А почему бы не превратить в храм все вот это? – спросил доктор Брукс.
– Что-что?
– Я имею в виду, конечно, не этот зал, но почему бы не поставить наш первый храм прямо над Цитаделью? Это было бы очень удобно.
– Конечно, диктор, но это же неизбежно привлечет внимание к. – Погодите!
Кажется, я понял, о чем вы говорите. – Он повернулся к Уилки. – Боб, нельзя ли использовать эффект Ледбеттера, чтобы держать в тайне существование Цитадели, если храм будет стоять прямо над ней? Можно это сделать?
Уилки растерянно посмотрел на него. В этот момент он больше, чем обычно, напоминал большого щенка колли.
– Нет, эффект Ледбеттера для этого не годится. А вам нужен именно эффект Ледбеттера? Потому что если нет, то можно было бы без особого труда наладить экран седьмого типа в области магнитогравитационных волн, так что ни один прибор, работающий в электромагнитном диапазоне, ничего не сможет зарегистрировать. Дело в том, что.
– Да ведь мне неважно, как вы это сделаете! Я даже не знаю, как все это называется, – мне нужен результат. Очень хорошо, значит, этим и займитесь. Мы подготовим проект храма, запасем здесь все материалы, чтобы его осталось только смонтировать, потом выйдем на поверхность и как можно скорее его поставим. Кто знает, сколько на это может понадобиться времени?
Боюсь, я мало что понимаю в строительстве.
Уилки и Шир принялись о чем-то оживленно шептаться, потом Уилки сказал:
– Об этом особо не волнуйтесь, командир. Тут пригодятся силовые лучи.
– Это какие?
– У вас где-то должен лежать наш отчет. Притягивающие и отталкивающие лучи, которые мы разработали, основываясь на ранних экспериментах Ледбеттера.
– Да, майор. об этом можете не беспокоиться, – добавил Шир, – я все сделаю. Силовые лучи в безгравитационном поле – мы этот храм выстроим быстрее, чем карточный домик. Кстати, перед тем как начинать, я собираюсь потренироваться на картонных моделях.
– Отлично, ребята! – одобрил Ардмор с улыбкой. При мысли о том, сколько впереди нелегкой работы, он испытал искреннюю радость. – Вот такой разговор мне нравится. На сегодня сборище закончено. За дело! Томас, зайдите ко мне.
– Минутку, командир, – сказал Брукс, вставая и направляясь к двери вслед за ним. – А что если… И они вышли, продолжая оживленно беседовать.
Несмотря на радужные надежды Шира, построить храм на вершине горы над Цитаделью оказалось не так просто. Никто из их крохотной команды не имел опыта крупного строительства. Ардмор, Грэхем и Томас вообще ничем подобным никогда не занимались, хотя Томас был мастер на все руки и в свое время изучил плотничье ремесло. Кэлхун знал только свою математику, да и характер не позволял ему снизойти до физической работы. Брукс ничего не имел против, но он был не строитель, а биолог. Уилки, блестящий физик, хорошо справлялся с инженерными проблемами, которые имели отношение к его исследованиям, и легко мог сконструировать какой-нибудь нужный ему прибор. Но ему никогда не приходилось строить мосты, возводить плотины или хотя бы руководить бригадой рабочих. Тем не менее вся тяжесть задачи должна была лечь на его плечи. Шир для этого не годился: он хоть и считал, что может построить дом, но на самом деле слишком увлекался всевозможными мелочами, больше думал об инструментах и был на месте скорее в мастерской, чем на строительной площадке. Ему было вполне под силу построить модель здания в уменьшенном масштабе, но организовать крупную стройку он не мог. Кроме Уилки, делать это было некому.
Несколько дней спустя Уилки явился в кабинет Ардмора с рулоном чертежей подмышкой.
– Как. можно, командир?
– А, заходите. Боб. Садитесь. Что там у вас? Когда мы начнем строить наш храм? Смотрите, я тут подумал о том, как еще мы могли бы скрыть, что под ним находится Цитадель. Что если мы расположим алтарь так, чтобы.
– Извините, командир.
– Да?
– Мы можем предусмотреть в проекте все, что вы захотите, только сначала мне надо бы немного лучше представлять себе, каким вообще должен быть наш храм.
– Это ваше дело – ваше и Грэхема.
– Слушаюсь, сэр. Но какого размера он будет?
– Какого размера? Ну. я точно не знаю. Большой! – Ардмор широко развел руки. – Он должен впечатлять!
– Метров что-нибудь около десяти по фасаду?
– Десяти? Да это смешно! Что вы строите – киоск для торговли лимонадом или главный храм великой религии? Вы его, правда, еще не начали строить, но только так нужно подходить к делу. На него должны смотреть, выпучив глаза! Разве вам не хватает стройматериалов?
Уилки покачал головой.
– Да нет, когда можно превращать элементы друг в друга по Ледбеттеру, материалы – не проблема. Мы можем получать их сколько угодно из самой горы.
– Я так и думал. Выпиливайте гранитные блоки побольше и укладывайте их, как кирпичи, с помощью ваших силовых лучей.
– Нет, что вы!
– Нет? А почему?
– Ну, наверное, можно и так, только получится довольно неказисто. К тому же я не знаю, как тогда его перекрыть. Я-то хотел сделать другое. Тоже с помощью эффекта Ледбеттера, но не выпиливать блоки, а делать трансмутировать – материалы, которые нам нужны. Видите ли, гранит состоит в основном из окислов кремния. Это немного осложняет дело, потому что оба элемента стоят в нижнем конце периодической таблицы. Придется приложить много усилий, чтобы избавиться от лишней энергии, – ее будет огромный избыток, чуть ли не столько же, сколько вырабатывает атомный реактор в Мемфисе, и ее нужно будет куда-то девать. Пока я не вижу, как это сделать. А потом.
– Давайте-ка ближе к делу!
– А я как раз подбираюсь к делу, сэр. – с некоторой обидой в голосе ответил Уилки. – Когда вы идете от верхнего или нижнего конца периодической таблицы к середине, при трансмутации выделяется энергия, а в обратном направлении – поглощается. Еще в середине прошлого века придумали, как получать энергию таким способом, – на этом и основана атомная бомба. Но если занимаешься трансмутацией ради того, чтобы получить стройматериалы, то совершенно не нужно, чтобы при этом выделялась энергия, как в атомной бомбе или реакторе. Это совсем ни к чему.
– Ну еще бы!
– Поэтому приходится использовать и второй тип трансмутации – тот, при котором энергия поглощается. В сущности, я стараюсь, чтобы один тип уравновешивал другой. Возьмите, скажем, магний. Он расположен между кремнием и кислородом. Энергия связи здесь.
– Уилки!
– Да. сэр?
– Считайте, что я не пошел дальше третьего класса. И скажите мне только, сможете вы изготовить все материалы, какие вам нужно, или нет?
– Да, сэр, конечно.
– Тогда чем я могу вам помочь?
– Видите ли, сэр, все дело в том, как устроить перекрытие. Ну и в размерах. Вы говорите, что десять метров по фасаду мало.
– Нет, это никуда не годится. Вы бывали на Североамериканской выставке? Помните павильон «Дженерал Атомикс»?
– Видел на фотографиях.
– Нам нужно что-нибудь такое же броское и эффектное, только гораздо больше. А почему вы ограничились десятью метрами?
– Понимаете, сэр, я не смогу пронести через дверь панель больше чем два на десять метров. Там коридор поворачивает.
– А подъемник для машин-разведчиков?
– Я об этом уже думал. Там пройдет панель шириной в четыре метра, зато длиной не больше восьми. Между ангаром и подъемником тоже есть поворот.
– Хм-м-м… Погодите, а разве вы не можете сваривать панели этой своей волшебной палочкой? Я думал, вы хотите монтировать храм по частям готовить их здесь, внизу, а наверху только собирать.
– Примерно так. Пожалуй, можно будет сварить стены, какие нужно. А все-таки, майор, какого размера должно быть здание?
– Как можно больше.
– Это сколько?
Ардмор назвал цифру. Уилки присвистнул.
– Стены такого размера мы, наверное, сможем поставить, но я не представляю себе, как их перекрыть.
– По-моему, я видел здания с пролетами не меньше.
– Ну конечно. Дайте мне инженеров-строителей, архитекторов и завод, где можно было бы изготовить формы на такие пролеты, и я вам построю храм любых размеров. А одни мы с Широм этого сделать не сможем. Даже с помощью силовых лучей. Простите, сэр, но я не вижу выхода.
Ардмор встал и положил руку на плечо Уилки.
– То есть пока не видите. Не огорчайтесь, Боб. Что бы вы ни построили, будет хорошо. Только не забывайте – это наше первое появление на публике.
От него многое будет зависеть. Вряд ли на наших повелителей произведет большое впечатление-будка для продажи горячих сосисок. Храм должен быть как можно больше. Хорошо бы, чтобы он был вроде самой большой египетской пирамиды, только построить его нужно гораздо быстрее.
– Я постараюсь, сэр, – озабоченно ответил Уилки. – Пойду подумаю, как это можно сделать.
– Вот и прекрасно.
Когда Уилки вышел, Ардмор повернулся к Томасу:
– Что вы об этом думаете, Джефф? Неужели я слишком многого требую?
– Никак не могу понять, – медленно произнес Томас, – почему вы придаете этому храму такое значение?
– Ну, прежде всего, это прекрасная маскировка для Цитадели. Если мы не хотим сидеть в ней, ничего не делая, пока не умрем от старости, то рано или поздно сюда и отсюда начнет ходить множество людей, и хранить в тайне ее расположение мы больше не сможем. Значит, нужно какое-то прикрытие. Куда постоянно ходят люди? В церковь – службы и все прочее. Все прочее будет у нас внизу, а службы станут прикрытием.
– Это я понимаю. Но потайной ход вниз прекрасно можно устроить и в десятиметровом здании, для него необязательно строить такие хоромы, каких вы требуете от Уилки.
Ардмор нахмурился. Черт возьми, неужели никто, кроме него, не понимает, как важна реклама?
– Послушайте, Джефф, все будет зависеть от того, сумеем ли мы с самого начала произвести должное впечатление. Если бы Колумб явился к королеве просить пятачок, его бы вытолкали из дворца в шею. А он выпросил коронные бриллианты. Нам нужна внушительная вывеска.
– Наверное, вы правы, – ответил Томас без особого убеждения.
Несколько дней спустя Уилки попросил разрешения выйти с Широм наружу.
Далеко уходить они не собирались, и Ардмор отпустил их, взяв слово, что они будут вести себя осторожно. Немного позже он встретил их в коридоре, который вел к лабораториям, – они тащили громадный гранитный блок. В рюкзаке на спине у Шира был портативный излучатель Ледбеттера. Каменная глыба под действием силового луча висела в воздухе, не касаясь ни стен, ни пола, и Уилки вел ее за собой на веревке, как корову.
– Господи, что это у вас такое? – воскликнул Ардмор.
– Да так, камень, сэр.
– Вижу. А зачем?
– Майор, у вас будет попозже свободная минута? – с таинственным видом спросил Уилки. – Мы хотим вам кое-что показать.
– Значит, не хотите говорить? Ну ладно.
Через несколько часов Уилки позвонил ему и попросил зайти и прихватить с собой Томаса. Когда они пришли и мастерскую, там уже собрались все, кроме Кэлхуна.
– С вашего разрешения, мы начнем, сэр, – сказал Уилки, отдав Ардмору честь.
– Бросьте эти формальности. А разве вы не хотите подождать полковника Кэлхуна?
– Я его приглашал, но он отказался.
– Ну, тогда начинайте.
– Слушаюсь, сэр. – Уилки повернулся к остальным. – Считайте, что этот камень – вершина горы, под которой мы находимся. Давай, Шир.
Уилки встал к излучателю Ледбеттера. Шир уже стоял у другого такого же излучателя, снабженного прицелом и еще какими-то непонятными приспособлениями. Он нажал на несколько кнопок, и излучатель выбросил луч света толщиной в карандаш. Водя им, как пилой, Шир срезал верхушку камня.
Уилки с помощью силовых лучей перехватил отрезанную часть и передвинул ее в сторону, где она повисла в воздухе. Срез был гладким и блестел как зеркало.
– Вот на этом месте будет стоять храм, – сказал Уилки.
Шир продолжал резать камень своим лучом, поворачивая излучатель.
Плоская верхушка приобрела квадратную форму и превратилась в верхнюю площадку четырехгранной усеченной пирамиды. В одной из ее граней он вырезал ступени.
– Достаточно, Шир, – скомандовал Уилки. – Теперь будем делать стену.
Подготовь поверхность.
Шир что– то сделал с излучателем, и луч стал невидим, а плоская вершина пирамиды почернела.
– Углерод, – объявил Уилки. – Видимо, искусственный алмаз Это будет наша рабочая площадка. Давай, Шир.
Уилки передвинул отрезанную часть камня так, что она оказалась над площадкой. Шир отрезал от нее кусок, он расплавился, стек на поверхность площадки, растекся по ней и застыл. Теперь то, что было камнем, напоминало какой-то белый металл. Когда он совсем остыл, Шир с помощью силового луча отогнул вверх края, и получилось что-то вроде открытой коробки длиной и шириной по полметра и глубиной сантиметра три. Уилки поднял се с площадки, передвинул в сторону и подвесил в воздухе.
Потом все повторилось сначала, только вместо коробки получился плоский лист. Уилки убрал его в сторону и снова поставил на площадку коробку.
– Теперь начинка, – объявил Уилки.
Он придвинул отрезанную часть камня, установив ее над коробкой. Шир отрезал кусочек, дал ему опуститься в коробку и направил на него луч. Камень расплавился и растекся по дну коробки.
– Гранит – это, в сущности, стекло, – объяснил Уилки. – А нам нужно пеностекло, поэтому сейчас мы не будем ничего трансмутировать. Разве что чуть-чуть, чтобы был газ, чем его вспенивать. Добудь-ка малость азота, Шир.

Предыдущая страница 3 Следующая страница


Шестая колонна 4

Шир кивнул и на мгновение включил луч. Масса как будто вскипела, заполнила коробку до краев и так застыла.
Уилки придвинул плоский лист, висевший в воздухе, – он оказался над коробкой и медленно опустился на нее, как крышка, хотя и немного перекошенная.
– Привари его, Шир.
Лист раскалился докрасна и осел вниз под действием собственной тяжести, как будто прижатый невидимой рукой. Шир обошел его со всех сторон, приваривая края крышки к коробке. Когда он закончил, Уилки поставил запечатанную коробку на бок на краю площадки и, не выключая излучатель, направился в дальний угол комнаты, где лежала груда каких-то деталей, укрытая брезентом.
– Чтобы не тратить зря ваше время, ну и ради практики тоже, мы заранее сделали еще четыре штуки, – объяснил он и поднял брезент.
Под брезентом лежали точно такие же панели, как та, которая только что была изготовлена у них на глазах. Не прикасаясь к ним, Шир с помощью излучателя поднял их одну за другой и установил на площадке – получился куб. Уилки повернулся к своему излучателю и удерживал их в нужном положении, пока Шир на сварил все стыки.
– Тонкая работа у него получается лучше, чем у меня, – пояснил он. Ладно, Шир, теперь дверь.
– Какого размера? – буркнул Шир. Это были первые слова, которые он произнес за все время.
– Решай сам. Я думаю, сантиметров двадцать в высоту.
Шир что– то промычал и вырезал в стене, обращенной к склону со ступенями, прямоугольное отверстие. Когда оно было готово, Уилки объявил:
– Вот вам и храм, командир.
Ни камня, ни того, во что он превращался, за все это время не разу не коснулась рука человека.
Последовали аплодисменты, такие бурные, что в комнате, казалось, не пять человек, а несколько десятков. Уилки раскраснелся от удовольствия, Шир стоял молча, стиснув зубы. Все столпились вокруг модели.
– Оно горячее? – спросил Брукс.
– Холодное, я пробовал, – ответил Митсуи.
– Я не о том.
– Нет, все в порядке, – успокоил его Уилки. – По способу Ледбеттера получаются только стабильные изотопы.
Ардмор, разглядывавший модель вблизи, выпрямился.
– Насколько я понимаю, вы хотите все это проделать там, наверху?
– А что, разве нельзя, майор? Конечно, можно делать все здесь, а наверху только монтировать храм из небольших панелей, но это займет не меньше времени. И потом я не очень представляю себе, как из маленьких панелей собирать крышу. Вот такие слоистые панели – самая легкая, прочная и жесткая конструкция, какую мы можем получить. Мы их придумали ради того, чтобы можно было перекрыть тот большой пролет, который вам нужен.
– Ну, как хотите. Вам виднее.
– Конечно, за такое короткое время все не сделаешь, – сказал Уилки.
– Это же только скелет. Я не знаю, сколько займет отделка.
– Отделка? – переспросил Грэхем. – У вас же получилась прекрасная строгая форма, зачем портить ее всякими украшениями? Куб – самая благородная и красивая фигура, какая только ест на свете.
– Я согласен с Грэхемом, – заметил Ардмор. – Вот он наш храм, таким он и должен быть. Что может быть эффектней сплошного, цельного массива? Не надо его портить.
Уилки пожал плечами.
– Не знаю. Я думал, вам нужно что-нибудь покрасивее.
– Но это же красиво! Только одного я не могу понять. Боб. Имейте в виду, я не собираюсь заниматься критикой. Соорудить такую штуку немногим легче, чем сотворить мир за шесть дней. Но скажите мне, зачем вам понадобилось выходить наружу? Вы могли зайти в любую пустующую комнату, снять облицовку со стены и этим вашим волшебным ножом вырезать из самого сердца нашей горы любой кусок камня, какой вам нужен.
Уилки с ошеломленным видом поднял на него глаза.
– Я об этом как-то не подумал.

Глава 5

Патрульный вертолет медленно кружил в небе южнее Денвера. Командир, лейтенант паназиатской армии, взглянул на карту, составленную из свежих аэрофотоснимков, и знаком приказал пилоту зависнуть в воздухе. Да, вот оно – огромное здание кубической формы, возвышающееся на высокой скале. Его обнаружила картографическая служба нового Западного Царства Небесной Империи, и патруль послали произвести расследование.
Для лейтенанта это был еще один рядовой вылет. Хотя здание не фигурировало ни в каких описях административного района, в котором находилось, ничего удивительного он в этом не видел. Недавно завоеванная территория огромна, а туземцы, ленивые и распущенные, как и подобает представителям низших рас, ведут записи крайне неаккуратно. Пройдет не один год, прежде чем все, что есть в этой дикой стране, будет тщательно учтено, инвентаризировано и занесено в списки, тем более что эти люди с болезненно бледными лицами почему-то, как дети, упрямо не желают воспринимать блага цивилизации.
Да, это займет немало времени – может быть, больше, чем присоединение Индии. Он с грустью вздохнул. Сегодня пришло письмо из дома – главная жена пишет, что вторая жена подарила ему сына. Что делать – подать заявление о зачислении в колонисты, чтобы можно было вызвать сюда семью, или же молить богов, чтобы его наконец отпустили в увольнение?
Но такие мысли не подобают человеку, который служит Небесному Императору! Он повторил про себя Семь Принципов Воинствующей Расы и показал пилоту на ровное место среди гор, куда можно приземлиться.
Вблизи здание выглядело еще внушительнее: огромный, сплошной кубический объем с длиной ребра не меньше шестидесяти метров. Стена, обращенная к нему, светилась чистым изумрудно-зеленым светом, хотя вечернее солнце находилось по другую сторону здания. Видна была и часть правой боковой стены – она горела золотистым цветом.
Из вертолета высадилось отделение солдат, а за ним – проводник из горцев, которого они взяли с собой в этот вылет. Лейтенант спросил его по-английски:
– Ты видел раньше это здание?
– Нет, повелитель.
– Почему?
– Я в этих местах никогда не был.
Вполне возможно, что он лжет, но карать его нет никакого смысла, и лейтенант решил не обращать внимания.
– Иди впереди.
Они с трудом поднялись по крутому склону до того места, где начиналась ведущая к кубу широкая лестница, еще шире, чем сам куб. Прежде чем вступить на нее, лейтенант некоторое время колебался. Он ощущал какое-то легкое беспокойство, непонятную тревогу, как будто некий внутренний голос предупреждал его о неведомой опасности.
Когда лейтенант поставил ногу на нижнюю ступень, над ущельем прокатился глубокий, чистый музыкальный звук. Ощущение тревоги усилилось и перешло в безотчетный ужас. Видно было, что ужас передался и солдатам. Лейтенант решительно шагнул на следующую ступень, и снова в горах раздался звук, такой же чистый, но другого тона.
Лейтенант упорно поднимался по бесконечной лестнице, солдаты следовали за ним. Каждый их нелегкий шаг – нелегкий, потому что ступени были чуть выше и чуть шире, чем нужно, – сопровождали медленные, грозные, трагические ноты. И чем ближе было здание, тем сильнее становилось ощущение надвигающейся катастрофы и неизбежной гибели.
Когда лейтенант уже приближался к верхней площадке, медленно распахнулись обе створки огромной двери. В открывшемся проеме стоял человек в изумрудно-зеленой мантии до самой земли. Белые волосы и ниспадающая борода обрамляли лицо, исполненное достоинства и доброты. Старец величественно двинулся вперед и подошел к краю площадки в тот самый момент, когда лейтенант поднялся на последнюю ступень. Лейтенант с изумлением увидел, что вокруг головы старца висит в воздухе мерцающий нимб. Он еще не успел подумать, что это может означать, как старец благословляющим жестом поднял правую руку и заговорил:
– Да пребудет с тобой мир!
Его слова сбылись! Безотчетный страх, который ощущал лейтенант, исчез, как будто кто-то повернул выключатель. Он почувствовал огромное облегчение и вдруг понял, что этот человек низшей расы – видимо, жрец – вызывает у него теплое чувство, какое подобает испытывать только к равному. Он поспешно повторил про себя инструкцию по общению с жрецами низших религий.
– Что это за место, святой человек?
– Ты стоишь на пороге храма Мотаа, Владыки Владык и Господа Всего Сущего!
– Мотаа? Хм… Лейтенант не мог припомнить бога с таким именем, но это не имело значения. У этих бледнолицых существ тысячи странных богов. «Есть три вещи, необходимые рабу: еда, работа и его боги. Из них только одной нельзя его лишать – богов, иначе он может взбунтоваться», – гласили Правила управления.
– Кто ты такой?
– Я смиренный священнослужитель. Первый Слуга Шаама, Властелина Мира.
– Шаама? Ты, кажется, сказал, что твоего бога зовут Мотаа?
– Мы служим Владыке Мотаа в шести из тысячи его ипостасей. Вы служите ему по-своему. Даже Небесный Император служит ему по-своему. Я – слуга Властелина Мира.
«Это уже что-то похожее на оскорбление величества. если не на кощунство, – подумал лейтенант. – Впрочем, бывает, что у богов много имен, а этот туземец, кажется, безобиден».
– Хорошо, святой старик. Небесный Император разрешает тебе служить твоему богу так, как ты считаешь нужным, но я должен осмотреть храм именем Империи. Отойди в сторону.
Старец не двинулся с места и ответил с сожалением в голосе:
– Прости меня, повелитель, но это невозможно.
– Это мой долг. Отойди в сторону!
– Ну пожалуйста, повелитель, умоляю тебя! Тебе нельзя входить в храм.
В этой своей ипостаси Мотаа – Бог белых людей. Иди в ваш храм, но в этот тебе входить нельзя. Все, кроме последователей Шаама, караются за это смертью.
– Ты мне угрожаешь?
– Нет, повелитель, нет, – мы служим Императору, как нам велит наша вера. Но это запрещено самим Владыкой Мотаа. Я не смогу спасти тебя, если ты нарушишь запрет.
– Именем Небесного Императора – дай мне дорогу!
Лейтенант уверенно зашагал по широкой террасе к двери храма, за ним с топотом шли солдаты. Его снова охватил панический ужас, который усиливался по мере приближения к огромной двери. У него сжалось сердце, он чувствовал непреодолимое желание бежать куда глаза глядят. Только воспитанное долгой муштрой мужество, граничащее с фатализмом, заставляло его идти дальше.
Сквозь открытую дверь он увидел гигантский пустой зал, а в дальнем его конце – высокий алтарь. который тем не менее казался в этом огромном помещении крохотным. Каждая из стен зала светилась своим цветом: красным, голубым, зеленым и золотистым. Потолок был абсолютно, безупречно белым, а пол – столь же абсолютно черным. «Нечего бояться, – сказал он себе. Этот непонятный ужас – слабость, недостойная воина».
Лейтенант шагнул через порог. В то же мгновение он ощутил головокружение, приступ дикого ужаса и упал без сознания. Та же участь постигла и солдат, которые двинулись за ним.
Из– за угла выскочил Ардмор.
– Прекрасно, Джефф! – воскликнул он. – Вам бы на сцене выступать!
Старый священник облегченно вздохнул.
– Спасибо, командир. А что дальше?
– Подумаем, время есть.
Ардмор повернулся к алтарю и крикнул:
– Шир!
– Да, сэр?
– Выключи генератор! – И добавил, обращаясь к Томасу: – От этого проклятого инфразвука у меня самого по спине мурашки ползают, хоть я и знаю, в чем дело. Интересно, что чувствовал этот наш приятель?
– По-моему, ему было очень не по себе. Я не ожидал, что он сможет дойти до двери.
– Ничего удивительного. Даже я чуть не завыл, как пес на луну, а ведь это я велел включить генератор. Самый верный способ получить нервное расстройство – когда путаешься сам не знаешь чего. Ну хорошо, мы поймали медведя за хвост. Что теперь с ним делать?
– А как быть с этим? – Томас кивнул в сторону горца, который все еще стоял на одной из верхних ступеней гигантской лестницы.
– Ах да! Эй вы, идите сюда! – позвал его Ардмор. Человек не двинулся с места, и Ардмор добавил: – Да мы же белые люди, черт возьми! Вы что, не видите?
– Вижу, – ответил горец, – только что-то мне это не нравится.
Тем не менее он медленно приблизился к ним.
– Это маленький сюрприз для наших желтолицых друзей, – сказал Ардмор.
– А вам теперь все равно деваться некуда. Остаетесь с нами?
К этому времени на площадке собрался весь гарнизон Цитадели. Горец посмотрел на них.
– Похоже, выбирать не приходится.
– Пожалуй, но мы предпочли бы, чтобы вы согласились добровольно.
Горец перекатил во рту табачную жвачку на другую сторону, оглядел безупречно чистую площадку в поисках места, куда бы сплюнуть, не нашел и ответил:
– А что вы затеяли?
– Заговор против наших азиатских повелителей. Хотим задать им жару.
Проводник еще раз оглядел собравшихся, неожиданно протянул руку и сказал:
– Согласен.
– Вот и хорошо, – отозвался Ардмор, пожимая ему руку. – Как вас зовут?
– Хау. Александр Гамильтон Хау. Короче – Алекс.
– Хорошо, Алекс. Что вы умеете делать? Готовить можете?
– Немного могу.
– Хорошо. – Ардмор повернулся к Грэхему. – Вот вам и помощник на первое время. Я с ним потом еще поговорю. Теперь вот что. Джефф, вы не обратили внимания, что один из этих орангутангов что-то уж очень медленно падал?
– Возможно. А что?
– Вот этот, да? – Он дотронулся ногой до одной из распростертых фигур.
– Кажется.
– Надо с ним разобраться до того, как мы приведем их в чувство. Если бы он был монголоид, ему следовало бы отдать концы быстрее. Доктор Брукс, не проверите ли вы рефлексы у этого парня? И не слишком с ним церемоньтесь.
После нескольких манипуляций, произведенных Бруксом. стало очевидно, что солдат в сознании. Ардмор нагнулся и сильно нажал пальцем на нерв у него за ухом. Солдат привстал на колени, корчась от боли.
– Ну, приятель, рассказывай, в чем дело. Солдат молчал, бесстрастно глядя на него. Ардмор внимательно всмотрелся ему в лицо и, повернувшись к остальным спиной, чтобы они не видели, сделал быстрый жест рукой.
– Так бы сразу и говорили, – отозвался солдат.
– Маскировка, надо сказать, отличная, – восхищенно заметил Ардмор. Ваше имя и звание?
– Немного татуировки плюс пластическая операция, – сказал солдат. Я Даунер. капитан армии Соединенных Штатов. – Я майор Ардмор.
– Рад с вами познакомиться, майор. – Они обменялись рукопожатием. В самом деле, очень рад. А то я болтаюсь с ними уже не первый месяц и никак не могу найти какое-нибудь начальство.
– Что ж, вы нам очень пригодитесь, людей нам не хватает..Мы поговорим позже, а пока у меня срочные дела. – Ардмор повернулся к своим товарищам.
– По местам, джентльмены. Начинаем второй акт. Проверьте свой грим. Уилки, отведите куда-нибудь Хау и Даунера. чтобы их не было видно. Будем приводить в чувство Наших сонливых гостей.
Даунер дотронулся до локтя Ардмора.
– Минутку, майор. Я не знаю, что вы замышляете, но так или иначе – вы не думаете, что мне надо бы остаться в прежней роли?
– Что? Хм-м-м… Пожалуй, в этом что-то есть. А вы не против?
– Нет, если только это нужно, – рассудительно ответил Даунер.
– Нужно. Томас, идите сюда.
Посовещавшись, они договорились, что свои донесения Даунер будет передавать через бродяг. Ардмор быстро ввел его в курс дела – ровно настолько, насколько это было нужно.
– Ну что ж, желаю удачи, – закончил он. – Ложитесь снова и притворитесь мертвым, а мы начнем воскрешать ваших друзей.
Увидев, что лежавший неподвижно лейтенант приоткрыл глаза, Томас с Ардмором и Кэлхуном подошли к нему.
– Хвала Господу! – провозгласил Томас. – повелитель жив!
Лейтенант растерянно посмотрел вокруг, потряс головой и схватился за пистолет. Ардмор, выглядевший очень внушительно в красном облачении Диса, Властелина Смерти, предостерегающе поднял руку.
– Осторожнее, повелитель, умоляю! Дис услышал молитву и воскресил тебя. Не разгневай его еще раз!
– Что случилось? – спросил азиат после некоторого колебания.
– Владыка Мотаа повелел Дису, Властелину Смерти, призвать тебя к себе.
Мы вознесли молитвы Тамар, Властительнице Милосердия, чтобы она за тебя заступилась. – Он показал в сторону открытой двери храма, где перед алтарем стояли на коленях Уилки, Грэхем и Брукс, тоже в священнических облачениях.
– К счастью, она услышала нашу молитву. Иди с миром!
В этот момент Шир, сидевший за пультом, усилил мощность инфразвука.
Снова ощутив непонятный страх, озадаченный лейтенант счел за лучшее пойти на попятный. Он построил солдат, и они начали спускаться по широким ступеням, сопровождаемые неумолимые торжественными звуками органа.
– Ну вот, – сказал Ардмор, когда они скрылись из вида, – в первом раунде победила вера. Томас, я хочу, чтобы вы сейчас же отправились в город.
– Да?
– В полном облачении и убранстве. Разыщите коменданта округа и подайте официальную жалобу на лейтенанта такого-то, который злонамеренно осквернил нашу святыню, чем навлек на себя гнев богов, и мы умоляем заверить нас, что это не повторится. Изображайте справедливое возмущение, но демонстрируйте всякое почтение к светским властям.
– Я высоко ценю ваше доверие, – саркастически отозвался Томас.
Ардмор усмехнулся.
– Понимаю, задание нелегкое, но от этого многое зависит. Если мы сумеем воспользоваться их же собственными обычаями и правилами, чтобы теперь же установить прецедент и придать нашей церкви законный статус, полдела будет сделано.
– А что если они потребуют мою регистрационную карточку?
– Если будете держаться достаточно высокомерно, им это и в голову не придет. Главное – побольше нахальства. Они должны привыкнуть к мысли, что, если человек в мантии и с нимбом над головой, – значит, никаких документов ему не требуется. Потом это нам будет очень на руку.
– Ладно, попробую. Только я ничего не обещаю.
– Думая, справитесь. Во всяком случае, ничего плохого с вами случиться не может – вы для этого прекрасно экипированы. Не выключайте защитный экран, пока кто-нибудь есть поблизости. Не пытайтесь объяснять им, что это такое, пусть упрутся в него, если вздумают подойти. Это чудо, а чудеса объяснять не надо.
– Хорошо.
Донесением лейтенанта командование осталось недовольно. Не испытал удовлетворения и сам лейтенант. Он почувствовал, что задета его личная честь, что он потерял лицо. Это ощущение только усилилось, когда непосредственный начальник сказал ему:
– Вы, офицер армии Небесного Императора, допустили, чтобы вас унизили в присутствии людей низшей расы. Что вы можете сказать в свое оправдание?
– Прошу простить меня, мой господин.
– Дело не во мне. Вы должны держать ответ перед своими предками.
– Я понял, мой господин!
– Он протянул руку к короткой сабле, висевшей у него на боку.
– Не спешите с этим – я хочу, чтобы вы сами все рассказали Кулаку Императора.
Кулак Императора – военный губернатор округа, на территории которого находились и Денвер, и Цитадель, выслушал рассказ лейтенанта так же неласково.
– Как вас угораздило вторгнуться в их святыню? Эти люди – как дети, они легко возбудимы. Ваши действия могут привести к гибели многих более достойных, чем вы. А нам придется опять истребить множество рабов, чтобы их проучить.
– Я совершил ошибку, мой господин.
– Несомненно. Можете идти. Лейтенант вышел, чтобы в самое ближайшее время отправиться в путь, – но не к семье, а к прародителям.
Кулак Императора повернулся к своему адъютанту.
– Служители этого культа, вероятно, обратятся к нам с жалобой.
Позаботьтесь о том, чтобы умиротворить их, и заверьте, что их богам ничто не грозит. Запишите все данные об этой секте и отдайте распоряжение ее не трогать. – Он вздохнул. – Ох, как мне надоели эти дикари с их лжебогами!
Но иначе нельзя: боги, которым поклоняются рабы, и их служители всегда выступают на стороне господ. Это закон природы.
– Воистину так, мой господин!
Ардмор очень обрадовался, когда Томас благополучно вернулся в Цитадель.
Как бы ни был он уверен, что Джефф способен выпутаться из самого трудного положения, как бы ни убеждал его Кэлхун. что защитный экран, если правильно с ним обращаться, может предохранить от любого оружия, какое только есть в распоряжении паназиатов, – Ардмор немало поволновался, пока Томас ходил подавать жалобу властям. В конце концов, паназиаты не поощряют местные религии, – они их только терпят.
– Добро пожаловать домой, приятель! – воскликнул он, хлопнув Томаса по спине. – Рад снова видеть вашу противную физиономию. Ну как?
Рассказывайте.
– Дайте мне сначала скинуть эту проклятую мантию. Сигарета есть? Вот чем плохо быть святым – они не курят.
– Есть, конечно. Вот, держите. Что-нибудь ели?
– Нет, и уже давно.
Ардмор снял трубку и позвонил на кухню.
– Алекс, принесите каких-нибудь деликатесов для лейтенанта Томаса! И скажите всем – они могут услышать, что он будет рассказывать, если заглянут ко мне в кабинет.
– Спросите, нет ли у него авокадо. Давно не ел экзотических фруктов. Переговорив с Хау, Ардмор сообщил:
– Говорит, что авокадо у него в морозильнике, но он сейчас разморозит парочку. Теперь рассказывайте. Что сказала Волку Красная Шапочка?
– Знаете, вы можете не поверить, командир, но все прошли на удивление гладко. Я добрался до города. подошел к первому же азиату-полицейскому, который попался навстречу, сошел с тротуара и благословил его – посох в левой руке, правая над головой. Никаких там смиренных поз, сложенных рук и склоненных голов! Потом я говорю: «Да пребудет с тобой мир! Пусть повелитель проводит своего слугу к наместнику Небесного Императора!» По-моему, он был не силен в английском и позвал на помощь еще одного плоскомордого. Этот по-английски немного понимал, и я еще раз сказал то же самое. Они пощебетали что-то между собой нараспев, а потом отвели меня во дворец к Кулаку Императора. Так и шли, вроде торжественной процессии – они по бокам, а я в середине и немного впереди.
– Это вы хорошо придумали, – одобрил Ардмор.
– Мне тоже так показалось. В общем, привели они меня туда, и я рассказал всю историю какому-то мелкому чиновнику. Результат был потрясающий: меня тут же повели к самому Кулаку.
– Ну да?
– Погодите, это еще не все. Я, правда, немного струхнул, но сказал себе: «Джефф, приятель, если покажешь им, что боишься, тебе отсюда живым не уйти». Я знаю, что перед чиновником такого ранга белому человеку полагается пасть на колени, но я этого делать не стал, а благословил его стоя в точности так же, как тех двоих. И это мне сошло с рук! Он посмотрел на меня и сказал: «Благодарю тебя за благословение, святой человек. Ты можешь подойти». Между прочим, прекрасно говорит по-английски. Ну, я довольно подробно рассказал ему, что тут у нас случилось, – официальную версию, конечно, – и он начал меня расспрашивать.
– О чем?
– Сначала спросил, признает ли моя религия власть Императора. Я заверил, что признает, что наши последователи обязаны подчиняться светским властям во всех светских делах, но что поклоняться наша вера велит только истинным богам и так, как мы привыкли. Потом я пустился в теологические рассуждения. Сказал, что все люди поклоняются единому Богу, но у него тысяча ипостасей. В своей небесной мудрости Бог представляется разным народам в разных ипостасях, потому что не подобьет слугам и повелителям поклоняться ему одинаково. Поэтому шесть его ипостасей – Мотаа, Шаам, Менс, Тамар, Бармак и Дис – отведены для белых люден, так же как Небесный Император та его ипостась, которой поклоняется раса повелителей.
– Ну и как он к этому отнесся?
– Кажется. решил, что это довольно удобное учение – для рабов. Он спросил, чем еще занимается наша церковь, кроме богослужений, и я сказал, что наше главное стремление – помогать бедным и больным. Это ему, по-моему, понравилось. Похоже, что раздача пособий на бедность доставляет нашим добрым повелителям порядочные хлопоты.
– Пособий? А разве они раздают какие-нибудь пособия?
– Ну, не совсем пособия. Но когда сгоняешь пленных в концлагерь, их нужно чем-то кормить. Экономика почти совсем разрушена, и наладить ее они еще не успели. Я думаю, они будут только приветствовать движение, которое хоть немного облегчит им заботу о пропитании рабов. – Хм-м-м… Ну и что дальше?
– Ничего особенного. Я заверил его, что наша вера запрещает нам, духовным пастырям, заниматься политикой, а он сказал, что нас трогать больше не будут, и отпустил меня. Я еще раз его благословил, повернулся и пошел восвояси.
– Похоже, тебе удалось его умаслить, – сказал Ардмор.
– Не знаю, командир. Этот старый прохвост умен, как Макиавелли.
Впрочем, нет, никакой он не прохвост, он настоящий государственный деятель.
Должен сказать, что он произвел на меня большое впечатление. Паназиаты вовсе не такие дураки – все-таки они завоевали и удерживают полмира, это сотни миллионов людей. Если они терпят местные религии, значит, считают, что это правильная политика. И пусть считают, нам только на руку, что у них такие умные и опытные чиновники.
– Вы, конечно, правы, мы, безусловно, не должны их недооценивать.
– Но я еще не кончил. Когда я выходил из дворца, меня опять взяли под караул два солдата и так от меня и не отходили. Я шел и шел себе, не обращая на них внимания. Идем мы мимо центрального рынка, а там стоят в очередях несколько сотен белых – пытаются купить какой-нибудь еды по своим продовольственным карточкам. И тут мне пришло в голову: дай-ка проверю, так ли уж я неприкосновенен. Я остановился, забрался на ящик и принялся говорить проповедь.
Ардмор присвистнул.
– Господи, Джефф, вы не должны были так рисковать!
– Но ведь надо было это выяснить, майор. К тому же я был почти уверен, что в самом худшем случае они меня только остановят, и все.
– Ну, пожалуй. Так или иначе, нам все равно приходится рисковать, тут ничего не поделаешь. Вполне может оказаться, что храбрость – самая лучшая политика. Простите, я вас перебил. И что было дальше?
– Сначала мои конвоиры обалдели от неожиданности и не знали, что делать. Я продолжал, а сам время от времени на них поглядывал. Скоро к ним подошел еще один, видимо, старший по званию, они посовещались, и он куда-то ушел. Минут через пять снова появился, встал и смотрит, как я разглагольствую. Я решил, что он ходил звонить куда следует и ему велели меня не трогать.
– А как реагировали люди?
– По-моему, больше всего их поразило то, что белый человек у всех на глазах нарушает установленные правила и это ему сходит с рук. Много говорить я не стал, а только твердил, что «грядет Учитель», и всячески разукрашивал эту тему разными красивыми словами. Говорил, что они должны быть паиньками и не бояться, ибо Учитель грядет, чтобы накормить голодных, исцелить больных и утешить страждущих.
– Хм-м-м… Значит, вы надавали обещаний, и нам теперь придется их выполнять.
– Я как раз к этому подхожу, командир. Мне кажется, мы должны срочно открыть в Денвере свой филиал.
– У нас слишком мало людей, чтобы открывать филиалы.
– Разве? Не хотел бы с вами спорить, только я не представляю себе, как мы сможем навербовать себе последователей, если не отправимся к ним сами.
Сейчас они вполне к этому готовы: будьте уверены, что каждый белый человек в Денвере уже слышал про старика с нимбом – не забудьте про нимб, командир!
– который говорил проповедь на рынке, и азиаты его не трогали. Да они будут сбегаться к нам толпами!
– Может быть, вы и правы.
– Думаю, что прав. Согласен, мы не можем послать туда никого из основного персонала Цитадели. Но вот что можно сделать. Мы с Алексом пойдем в город. подыщем подходящее здание и начнем службы. На первых порах можно будет обходиться излучателями, вмонтированными в посохи, а потом Шир отделает нам интерьер и установит стационарный излучатель в алтаре. Как только дело наладится, я оставлю там Алекса – и он станет нашим миссионером в Денвере.
Пока Ардмор беседовал с Томасом, в кабинете понемногу собрались все остальные. Ардмор повернулся к Алексу Хау.
– Что вы на это скажете. Хау? Сможете изображать из себя священника, говорить проповеди, организовывать благотворительность и все такое?
Горец ответил не сразу.
– Я думаю, майор, мне бы лучше остаться при прежнем занятии.
– Да тут нет ничего трудного, – настаивал Ардмор. – Проповеди для вас можем писать мы с Томасом. Все, что от вас потребуется. – это не болтать лишнего, глядеть в оба и всех подходящих людей заманивать сюда для вербовки.
– Дело не в проповедях, майор. Проповедь я сказать могу, когда-то в молодости сам был проповедником. Но только мне совесть не позволит распространять эту липовую религию. Я знаю, цель у вас благородная, и я согласился быть с вами. но лучше уж я останусь при кухне.
Ардмор задумался, а потом очень серьезно ответил.
– Алекс, я, кажется, вас понимаю. Я никого не хочу заставлять действовать против совести. Мы бы не пошли на то, чтобы создавать видимость церкви, если бы могли сражаться за Соединенные Штаты как-нибудь иначе.
Неужели ваша вера запрещает вам сражаться за свою страну?
– Нет, не запрещает.
– Главной вашей обязанностью в качестве священника будет помогать беспомощным людям. Неужели это не соответствует вашей вере?
– Конечно, соответствует. Потому-то я и не могу это делать во имя ложного бога.
– Но разве это ложный бог? Или вы считаете, что Господу не все равно, каким именем вы его называете, если вы делаете то, что ему угодно? Имейте в виду, – добавил он поспешно, – я не говорю, что этот так называемый храм, который мы тут построили, можно считать храмом истинного Бога. Но разве то, что вы чувствуете в своем сердце, когда поклоняетесь Богу, не важнее, чем слова и обряды, которыми вы при этом пользуетесь?
– Все это верно, майор, то, что вы говорите, – святая правда, только мне это что-то не по душе.
Ардмор видел, что Кэлхун прислушивается к их спору с плохо скрытым раздражением, и решил его прекратить.
– Алекс, я хотел бы. чтобы вы сейчас пошли и как следует подумали.
Зайдите ко мне завтра, и, если вы не сможете примирить это задание со своей совестью, я дам вам освобождение от воинской службы по причине религиозных убеждений. Вам даже не придется работать на кухне.
– Это уж вовсе ни к чему, майор. Мне кажется.
– Нет, нет. Если вам нельзя одно, то нельзя и другое. Я не хочу никого заставлять действовать вразрез с его верой. Так что идите и подумайте.
И, не дожидаясь ответа, Ардмор поспешно выпроводил его.
Кэлхун больше не мог сдерживаться.
– Ну, знаете, майор! В этом и состоит ваш план – под видом военной хитрости насаждать суеверие?
– Нет, полковник, не в этом. Но в данном случае то, что вы называете суеверием, – уже существующий факт. Хау – первый пример того. с чем нам придется столкнуться, – того, как отнесутся общепринятые религии к этой, которую изобрели мы.
– Может быть, нам следовало подражать какой-нибудь из них? – заметил Уилки.
– Может быть. Очень может быть. Я об этом думал. но ничего подходящего не придумал. Не могу себе представить, чтобы кто-нибудь из нас начал изображать из себя, скажем, пастора обычной протестантской церкви. Я человек не слишком религиозный, но и я бы этого переварить не смог. Возможно, что в конечном счете меня беспокоит то же самое, что и Хау. Но у нас нет другого выхода. Мы вынуждены считаться со взглядами других церквей и по возможности не вступать с ними в конфликт.
– Можно вот что сделать, – предложил Томас. – Один из догматов нашей церкви мог бы состоять в том, чтобы допускать и даже поощрять поклонение любым другим богам. Кроме того. всякая церковь нуждается в деньгах, особенно сейчас. Мы могли бы предложить им финансовую поддержку без всяких предварительных условий.
– Да, и то и другое будет полезно, – согласился Ардмор. – Но это штука деликатная. Мы должны использовать любую возможность, чтобы завербовать как можно больше настоящих священников. Будьте уверены. что к нам примкнет каждый американец, как только поймет, куда мы метим. Задача будет состоять в том, чтобы отобрать тех, кому можно доверить нашу тайну Теперь насчет Денвера, – Джефф, ты готов снова отправиться туда. скажем, завтра?
– А Хау?
– Мне кажется, он все-таки согласится.
– Минутку, майор! – Это был доктор Брукс, который до сих пор, по своему обыкновению, молча слушал. – Мне кажется, лучше было бы подождать день или два, пока Шир не внесет кое-какие изменения в конструкцию посохов. – Что за изменения?
– Помните, мы экспериментально установили, что эффект Ледбеттера можно использовать для стерилизации?
– Да, конечно.
– Благодаря этому мы и можем со спокойной совестью обещать больным исцеление. Но мы недооценили возможностей этого метода. На этой неделе я заразил себя сибирской язвой.
– Сибирской язвой?! Господи, доктор, зачем же так рисковать?
Брукс спокойно взглянул на Ардмора.
– Но ведь без этого не обойтись, – начал терпеливо объяснять он. Эксперименты на морских свинках дали хороший результат, но разработать методику можно только в опытах на человеке. Так вот, я заразил себя сибирской язвой, подождал некоторое время, чтобы дать болезни развиться, а потом подверг себя ледбеттеровскому облучению на всех диапазонах, кроме тех частот, которые смертельны для теплокровных позвоночных. Болезнь исчезла.
Меньше чем через час в результате естественного преобладания анаболизма над катаболизмом от патологических симптомов не осталось и следа. Я выздоровел.
– Будь я проклят! А как по-вашему, при других болезнях это тоже поможет так же быстро?

Предыдущая страница 4 Следующая страница


5 Роберт Хайнлайн

– Не сомневаюсь. Дело не только в том, что это подтверждают опыты на животных. Такой же результат дал еще один эксперимент, хоть и непреднамеренный, – впрочем, это можно было предвидеть заранее. Может быть, кто-нибудь из вас заметил, что у меня в последние дни был сильный насморк.
Облучение и его вылечило заодно с сибирской язвой. Известно, что насморк вызывают несколько десятков патогенных вирусов, а облучение уничтожило их всех без разбора.
– Очень рад это слышать, доктор, – сказал Ардмор. – В конечном счете одно это принесет человечеству, может быть, больше пользы, чем любое военное применение эффекта Ледбеттера. Но какое отношение это имеет к организации филиала нашей церкви в Денвере?
– К этому, возможно, и не имеет. Но я позволил себе дать указания Ширу переделать один портативный излучатель, чтобы любой из наших агентов, не имея в руках ничего, кроме посоха, мог исцелять больных. Я думаю, стоит подождать, пока Шир не переделает таким же образом посохи Томаса и Хау.
– Я думаю, вы правы, если это не займет слишком много времени. А можно посмотреть, как его переделали?
Шир продемонстрировал посох, над которым работал. Внешне он ничем не отличался от прочих: это был шест почти двухметровой длины, увенчанный резным набалдашником в форме куба с ребром сантиметров в десять. Грани куба были окрашены в те же цвета, что и стены храма. Причудливые золотые завитушки, арабески и рельефные фигурки на поверхности набалдашника и самого посоха скрывали рукояти управления излучателем, встроенным в куб. Не изменив внешний вид посоха, Шир всего лишь добавил в излучатель дополнительную схему, позволявшую ему генерировать излучение на всех частотах сразу, кроме тех, что смертельны для позвоночных. Для этого нужно было только нажать на определенный золотой листок на поверхности посоха. Над конструкцией посоха и его оформлением Шир и Грэхем бились долго, стремясь к тому, чтобы украшения и скрытый среди них излучатель составляли единое целое. Они прекрасно сработались, и неудивительно, ведь способности у них были сродни: художник всегда на две трети мастер-ремесленник, а ремесленник в душе всегда отчасти художник.
– Я бы вот что еще предложил, – сказал Брукс, после того как все осмотрели посох и познакомились с его действием. – Нужно, чтобы этот новый эффект был посвящен Тамар, Властительнице Милосердия, и чтобы загорался ее цвет, когда будет включен излучатель.
– Правильно, – согласился Ардмор. – Хорошая идея. Приводя в действие посох, нужно, чтобы он всякий раз светился тем цветом, что закреплен за соответствующим богом, к которому мы якобы взываем Давайте установим такое правило. И пусть они ломают голову, как обыкновенный свет может творить чудеса.
– Зачем заниматься всей этой ерундой? – спросил Кэлхун. – Все равно паназиаты не догадаются, как у нас это получается.
– По двум причинам, полковник. Прежде всего, таким способом мы наведем их на ложный след и введем в заблуждение их ученых, когда те попытаются раскрыть нашу тайну. Не надо недооценивать их способностей. Но еще важнее психологическое действие, которое это окажет на людей, чуждых науке, – и желтых, и белых. Если что-то похоже на чудо, все думают, что это и есть чудо. Научными чудесами обыкновенного американца не удивить, он к ним привык и считает в порядке вещей: «Ну и что, подумаешь? Вам за это и платят». Но добавьте к этому пару дешевых эффектов и дурацких заклинаний, а главное не заикайтесь о науке, – и он будет потрясен. Чисто рекламный трюк.
– Ну ладно, – сказал Кэлхун, явно не желая продолжать разговор, вам, конечно, лучше знать – у вас, по-видимому, большой опыт по части того, как дурачить публику. Я над такими вещами никогда не задумывался, мое дело – настоящая наука. Если я больше вам не нужен, майор, я пойду, мне нужно работать.
– Конечно, полковник. Конечно! Продолжайте свою работу, она для нас важнее всего. – Но когда Кэлхун вышел, Ардмор задумчиво добавил: и все-таки не понимаю, почему психологию масс нельзя считать наукой. Если бы кто-нибудь из ученых в свое время взялся всерьез исследовать то, что прекрасно знает из опыта любой рекламный агент или политик, мы бы, может быть, теперь не оказались в таком положении.
– Кажется, я мог бы вам ответить, – скромно заметил доктор Брукс.
– Что-что? А, конечно, доктор. Что вы хотите сказать?
– Психологию не считают наукой, потому что там все слишком сложно.
Ученые мыслят упорядочение и любят ясность. Таких областей знаний, где ясности не хватает, они стараются избегать, а тяготеют к тем, где ее внести сравнительно легко – например, к физическим наукам. И получается, что в более сложных предметах предоставляется разбираться практикам. Например, есть достаточно строгая наука термодинамика, но вряд ли в ближайшие годы появится наука психодинамика.
Уилки повернулся к Бруксу:
– Вы в самом деле так считаете, Брукси?
– Конечно, мой дорогой Боб.
Ардмор постучал по столу.
– Это очень интересная тема, и я с удовольствием продолжил бы вашу беседу, но сейчас хватает дел поважнее. Вернемся к нашей церкви в Денвере, – у кого есть еще какие-нибудь предложения?

Глава 6

– Очень рад, что мне не придется этим заниматься, – сказал Уилки. представления не имею, с чего начинать.
– Очень может быть, что вам все-таки придется этим заняться, возразим Ардмор. – И всем нам тоже. Черт возьми, была бы у нас хоть сотня-другая людей, на которых можно положиться! Но их нет, а нас только девять человек… – он помолчал, барабаня пальцами по столу. – Всего девять!
– Вам никогда не заставить полковника Кэлхуна изображать из себя проповедника, – заметил Брукс.
– Ну хорошо, значит, восемь. Сколько в Соединенных Штатах городов, Джефф?
– Фрэнк Митсуи тоже не годится, – продолжал Брукс. – И, уж если на то пошло, я хоть и не отказываюсь, но не представляю себе, чем могу быть здесь полезен. С таким же успехом я мог бы давать уроки танцев. – Не волнуйтесь, доктор, я в этом понимаю не больше вашего. Будем импровизировать на ходу. К счастью, никаких правил в этих играх не существует, – можем изобретать свои собственные.
– Но как вы добьетесь, чтобы это звучало убедительно?
– А нам не надо, чтобы это звучало убедительно. Мы не собираемся никого обращать в свою веру. С теми, кто уверует по-настоящему, будут только лишние хлопоты. Нам нужно одно – чтобы наши повелители сочли новую религию законной. А для этого особой убедительности не понадобится – всякая религия при ближайшем рассмотрении выглядит глуповато. Вот, например… – Ардмор поймал взгляд Шира и сказал: – Прошу прощения, я никого не хочу обидеть.
Тем не менее это факт, и мы должны им воспользоваться в военных целях.
Возьмите любую религиозную мистерию, любой теологический догмат – если пересказать их на обычном языке, всякому нормальному человеку станет ясно, какая это сущая чепуха. Начиная от ритуального, символического поедания человеческой плоти и крови, которое практикуют все христианские секты, и кончая прямым людоедством, которым занимаются дикари. Подождите! продолжал он. – Не надо бросать в меня тяжелыми предметами! Я не осуждаю никакую веру, я просто хочу сказать, что мы вольны делать что угодно, если только это будет называться религиозным ритуалом и не вызовет возражений у желтомордых. Но мы должны решить, что именно собираемся делать и что будем при этом говорить.
– Что мы будем говорить, по-моему, не так уж важно, – сказал Томас.
– Я ничего такого не говорил, кроме красивых слов, и все сошло прекрасно.
Важно другое – как нам на самом деле пустить корни в городах. У нас для этого просто не хватит людей. Вы именно об этом подумали, когда спросили меня, сколько в стране городов?
– Хм… Ну да. Мы не сможем приступить к действиям, пока не охватим все Соединенные Штаты. Придется готовиться к долгой войне.
– Майор, а зачем нам нужно охватить все города до единого?
Ардмор внимательно посмотрел на Томаса.
– Продолжайте.
– Видите ли, – осторожно начал Томас, – судя по тому, что мы уже знаем, паназиаты не держат гарнизонов в каждом поселке. Их армия сосредоточена в шестидесяти или семидесяти местах. А в большинстве мелких городишек есть только сборщик налогов, мэр и начальник полиции в одном лице, который присматривает за исполнением приказов Кулака. Собственно говоря, такие местные начальники – даже не военные, хоть и носят оружие и одеты в форму. Они что-то вроде наместников – гражданские чиновники в должности военных губернаторов. Мне кажется, мы вполне можем не принимать их в расчет: они не продержатся у власти и пяти минут, если лишатся поддержки гарнизона, расположенного в ближайшем большом городе.
Ардмор кивнул.
– Я понимаю, что вы хотите сказать. Вы считаете, что нужно заниматься только большими городами, где стоят гарнизоны, а на остальные махнуть рукой.
Но имейте в виду, Джефф, – не стоит недооценивать противника. Если Великий Бог Мотаа будет являться только там, где стоят гарнизоны, это может показаться странным кому-нибудь из паназиатской службы безопасности, если ему вздумается поинтересоваться статистикой местных религий. Я считаю, что наша церковь должна быть вездесущей.
– А я все-таки позволю себе заметить, сэр, что это невозможно. У нас не хватит рук. Не так просто будет набрать и обучить даже столько людей, чтобы организовать по церкви хотя бы в каждом крупном городе.
Ардмор задумался, грызя ноготь. Потом он сказал:
– Вы, наверное, правы. Черт возьми, но ведь мы вообще ничего не добьемся, если будем сидеть тут и ломать себе голову над будущими трудностями. Я же говорю, что придется импровизировать на ходу. Сначала надо организовать штабквартиру в Денвере. Джефф, что вам для этого понадобится?
Томас нахмурился.
– Не знаю. Деньги, наверное.
– Это не проблема, – сказал Уилки. – Сколько надо? Я могу сделать вам хоть полтонны золота.
– Не думаю, чтобы я смог унести больше двадцати килограммов. – Но ему не так просто будет реализовать слитки, – заметил Ардмор. Нужна звонкая монета.
– Годятся и слитки, – возразил Томас. – Я просто отнесу их в Имперский банк. Добыча золота разрешена и даже поощряется, только когда меняешь его на деньги, наши добрые повелители оставляют себе изрядный процент.
Ардмор покачал головой.
– Вы забываете о том, как это будет выглядеть. Священнику в мантии и с нимбом над головой не к лицу лезть в карман за чековой книжкой и авторучкой.
И вообще счет в банке вам ни к чему: по нему противник сможет в точности выяснить, чем вы занимаетесь. Вы должны за все расплачиваться красивыми, новенькими, сверкающими золотыми монетами. Это произведет огромное впечатление. Шир, вы умеете делать фальшивые монеты?
– Никогда не пробовал, сэр.
– Самое время начать. У нас каждый должен иметь вторую профессию.
Джефф, когда вы были в городе, вам не представился случай раздобыть хотя бы одну монету Империи для образца?
– Нет. Но думаю, что монету можно будет достать – я дам знать своим хобо. что мне нужно.
– Жаль только, что придется ждать. Но без денег соваться в Денвер не стоит.
– А это обязательно должны быть монеты Империи? – спросил доктор Брукс.
– Что-что?
Биолог выудил из кармана золотой пятидолларовик.
– Эту монетку я с детства ношу с собой на счастье. По-моему, время настало, пора пустить ее в оборот.
– Хм-м-м… Что вы об этом скажете, Джефф? Можно будет расплачиваться американскими деньгами?
– Ну, бумажные деньги не годятся, а что до золотых монет. Сдается мне, эти кровопийцы возражать не станут, лишь бы монеты были золотые. Во всяком случае, по цене лома их принимать будут. А уж американцы от таких не откажутся.
– По какой цене их будут принимать, не так важно. – Ардмор бросил монету Ширу. – Сколько времени вам понадобится, чтобы изготовить килограммов двадцать вот таких?
Сержант внимательно осмотрел монету.
– Не так уж много, если их не чеканить, а отливать. Вы хотите, чтобы все они были одинаковые, сэр?
– А почему бы и нет?
– Видите ли, на них стоит год выпуска.
– А, понимаю. Ну ничего не поделаешь – это наш единственный образец.
Будем надеяться, что они не обратят внимания или не придадут этому значения.
– Если вы дадите мне немного больше времени, сэр, то, думаю, я мог бы кое-что сделать. Я отолью штук двадцать в точности таких же, а потом вручную награвирую разные годы. Получится двадцать разных типов монет, а не один.
– Шир, вы настоящий художник. Так и сделайте. И заодно постарайтесь, чтобы на них были царапины и вмятины, на всех разные.
– Я уже об этом подумал, сэр.
Ардмор усмехнулся.
– Похоже, мы сумеем доставить Его Небесному Величеству множество неприятностей. Ну, что еще, Джефф? Есть какие-нибудь вопросы или можно закрывать заседание?
– Только один вопрос, командир. Как мне добраться до Денвера? Или нам, если Хау все-таки согласится?
– Я ждал, когда вы об этом вспомните. Дело непростое: вряд ли Кулак даст вам вертолет, как бы вы его ни просили. А если на своих двоих? У вас, надеюсь, нет плоскостопия или каких-нибудь там мозолей?
– Будь я проклят, если это доставит мне удовольствие. До Денвера далековато.
– Ничего не поделаешь. Хуже всего то, что с этой проблемой придется сталкиваться постоянно, если мы хотим распространить нашу организации на всю страну.
– Я не понимаю, в чем тут трудность. – вмешался Брукс. – По-моему, населению все же разрешено пользоваться транспортом, кроме воздушного.
– Ну да, только нужно получить пропуск, а это долгая процедура.
Ничего, – продолжал Ардмор, – настанет день, когда одеяние жреца бога Мотаа само по себе будет пропуском куда угодно. Если мы правильно себя поведем, мы сделаемся их любимчиками и получим всевозможные привилегии. Но пока надо доставить Джеффа в Денвер так, чтобы не привлечь к нему излишнего внимания и не натрудить ему ноги. Скажите-ка, Джефф, а как вы сегодня добирались до города? Мы это совсем упустили.
– На попутных машинах. Тоже не такое уж простое дело. Большая часть водителей слишком боится полиции и не хочет рисковать.
– Нет, это никуда не годится, Джефф. Жрец бога Мотаа не должен просить, чтобы его подвезли. Это никак не вяжется с чудесами.
– А что же по-вашему, следовало делать? Черт возьми, майор, если бы я шел пешком, я бы и до сих пор не вернулся. А скорее всего, меня бы сгреб первый же полицейский, до которого еще не дошли последние новости, возразил Томас с необычным для него раздражением.
– Прошу прощения, Джефф, я не должен был к этому цепляться. Но нам придется придумать что-нибудь получше.
– А что если мне просто подбросить его на одной из наших машин-разведчиков? – спросил Уилки. – Ночью, разумеется.
– Радары работают и по ночам, Боб. Вас попросту собьют.
– Не думаю. В нашем распоряжении огромные запасы энергии, иногда мне и думать страшно, как они велики. Я, пожалуй, мог бы соорудить такое устройство, чтобы всякий радар, который нас засечет, тут же перегорел.
– А противник после этого будет знать, что здесь еще остались люди, которые разбираются в электронике? Нет, раскрывать наши карты еще рано. Боб.
Уилки сконфуженно умолк. Немного подумав, Ардмор сказал:
– Впрочем, рисковать все равно придется. Сооружайте ваше устройство, Боб, и летите всю дорогу на бреющем полете. Мы вас отправим часа в три-четыре ночи – авось удастся проскочить незамеченными. А если надо будет, пускайте это устройство в ход. Только потом все должны немедленно возвратиться на базу. Нельзя, чтобы кто-нибудь сообразил, что тут замешаны жрецы бога Мотаа..Даже время не должно совпадать. То же самое относится и к вам, Джефф. Если на вас нападут после того, как Уилки доставит вас на место, пускайте в ход эффект Ледбеттера и уничтожьте всех солдат, кто окажется поблизости, а сами тут же уходите в подполье. Паназиаты ни при каких обстоятельствах не должны догадаться, что жрецы Мотаа способны на что-нибудь еще, кроме произнесения проповедей. Ликвидируйте свидетелей и исчезайте.
– Будет сделано, командир.
Маленькая машина-разведчик зависла над горой Лукаут поблизости от Денвера. Люк распахнулся, и на землю тяжело спрыгнул человек в мантии, чуть не упав при этом: под мантией у него был тяжелый пояс с золотом. За ним из машины легко выскочил еще один человек в такой же мантии.
– Все в порядке, Джефф?
– Вполне.
Уилки высунул голову в иллюминатор и крикнул:
– Удачи вам!
– Спасибо. А теперь заткнись и лети обратно.
– Ладно.
Люк захлопнулся, и машина исчезла в темноте.
Уже рассветало, когда Томас и Хау спустились к подножью горы и направились в сторону Денвера. По-видимому, никто их не заметил, хотя один раз им пришлось, затаив дыхание, несколько минут просидеть в кустах, прячась от проходившего мимо патруля. Джефф держал наготове свой посох, положив большой палец на золотой листок под набалдашником. Но патруль миновал их. не догадываясь, какие рукотворные молнии на него нацелены.
Когда они добрались до города, было уже светло. Теперь они больше не прятались. В такой ранний час паназиатов на улицах почти не было: они еще спокойно спали, хотя рабы уже спешили на работу. При виде Томаса и Хау американцы только с любопытством посматривали на них, но не останавливались и не пытались с ними заговорить. Все уже твердо усвоили первейший закон любого полицейского государства – никогда не совать нос не в свое дело.
Заметив вдали направлявшегося к ним паназиата-полицейского, Джефф и Алекс сошли с тротуара, включили защитные экраны и стали ждать. Американцев поблизости не было видно – стоило появиться полиции, как улица пустела.
Джефф облизнул пересохшие губы и сказал:
– Я буду говорить, Алекс.
– Идет.
– Вот он. Господи, Алекс, включи же нимб!
– Сейчас.
Хау залез пальцем под тюрбан за правым ухом, и тут же у него над головой вспыхнул радужный мерцающий нимб. Это было просто свечение ионизированного воздуха, как во время полярного сияния, – сущие пустяки по сравнению с прочими чудесами, но выглядел нимб очень эффектно – Так-то лучше, – вполголоса сказал Джефф. – А что у тебя с бородой?
– То и дело отклеивается. Я вспотел.
– Смотри, чтобы не отклеилась не вовремя! Сейчас он подойдет.
Томас встал в позу благословения, Хау последовал его примеру.
– Мир тебе, повелитель, – произнес Джефф нараспев. Полицейский остановился. Его познания в английском языке ограничивались лишь несколькими приказаниями: «Стой!», «Иди!», «Предъяви карточку!», а во всех остальных случаях он объяснялся с рабами при помощи дубинки. Однако одеяния на этих белых показались ему знакомыми – точно такие были изображены на объявлениях, только что расклеенных в казарме, где говорилось, что это еще одно дурачество, дозволенное рабам.
Тем не менее раб есть раб и должен знать свое место. Он должен поклониться, а эти два раба не кланялись. Полицейский замахнулся дубинкой, чтобы ткнуть в живот того, кто стоял ближе. Однако дубинка, не достигнув цели, отскочила назад с такой силой, что у него заныла рука, как будто он с размаху стукнул по чему-то очень твердому.
– Мир тебе! – повторил Джефф, следя за каждым движением паназиата.
На боку у полицейского болтался вихревой пистолет; Джеффу он был не страшен, но в его планы не входило демонстрировать этому типу, что оружие против него бессильно. Он жалел о том, что пришлось привести в действие защитный экран, и надеялся, что полицейский просто не поверит своим глазам и ощущениям.
Тот стоял в полном недоумении. Он удивленно посмотрел на свою дубинку, замахнулся еще раз, но передумал и решил прибегнуть к своему скудному запасу английских слов. – Иди!
Джефф снова воздел руку.
– Мир тебе! Не подобает фарджону снипировать каскопады в присутствии Великого Бога Мотав! Фрапуй!
И он указал другой рукой на Хау.
Полицейский бросил на него непонимающий взгляд. отступил на несколько шагов, огляделся вокруг и засвистел в свисток.
– Зачем ты показал на меня? – спросил Алекс шепотом.
– Не знаю. Так просто. Не зевай!
Подбежал еще один полицейский, очевидно, постарше чином, и оба осторожно приблизились к Томасу и Хау, обмениваясь короткими замечаниями на своем певучем языке. Второй полицейский достал пистолет.
– Ну-ка, парни, пошли быстро!
– Идем, Алекс! – Томас выключил защитный экран и последовал за полицейским, надеясь, что Алекс сделает то же самое: рекламировать чудесные свойства экранов пока не стоило.
Паназиаты отвели их в ближайший полицейский участок. Джефф шел, благословляя всех, кто попадался навстречу. Когда участок был уже близко, старший полицейский послал младшего вперед, и в дверях их встретил дежурный офицер – видно было, что ему не терпится поглядеть, какой необычный улов доставили его подчиненные. Кроме нетерпения, он испытывал и некоторую тревогу, потому что знал, какая судьба постигла несчастного лейтенанта, первым обнаружившего этих странных святых людей. Он твердо решил, что не повторит его ошибки и не потеряет лицо.
Джефф подошел к нему, встал в позу и произнес:
– Мир тебе! Повелитель, я должен пожаловаться тебе на твоих слуг. Они помешали нам делать свое святое дело, которое получило благословение Его Императорского Высочества – самого Кулака Императора!
Офицер неуверенно помахал в воздухе своей тростью, что-то сказал подчиненным и снова повернулся к Джеффу.
– Кто ты?
– Слуга Великого Бога Мотаа.
Тот же вопрос паназиат задал и Алексу, но Джефф не дал ему ответить.
– Повелитель, – сказал он поспешно, – это очень святой человек, он дал обет молчания. Если ты заставишь его нарушить обет, грех падет на твою голову.
Офицер колебался. В объявлении ясно говорилось, что трогать этих сумасшедших дикарей не следует, но там не было сказано, как же с ними обращаться. Ему очень не хотелось устанавливать прецедент – за это могли и наградить, но скорее можно было угодить к праотцам.
– Пусть соблюдает свой обет. Покажите мне свои карточки.
Джефф изобразил на лице изумление:
– Мы ничтожные слуги Великого Бога Мотаа, у нас нет даже имен, зачем нам эти карточки?
– Карточки, быстро!
Стараясь сохранить спокойствие, Джефф грустно сказал:
– Мне жаль тебя, юный повелитель. Я буду молиться за тебя Великому Мотаа. Но сейчас я вынужден просить отвести меня к Кулаку Императора, и немедленно.
Эту речь он прорепетировал несколько раз и надеялся, что она произведет нужное действие.
– Это невозможно!
– Его Высочество уже говорил со мной, он будет говорить со мной еще раз. Кулак Императора всегда готов встретиться со слугами Великого Бога Мотаа.
Офицер взглянул на него, повернулся и вошел в полицейский участок.
Томас и Хау остались ждать на улице.
– Как ты думаешь, он в самом деле прикажет отвести пас к наместнику?
– шепотом спросил Хау.
– Надеюсь, что нет. Не думаю.
– А что ты тогда будешь делать?
– Там будет видно. И вообще заткнись, ты же дал обет молчания.
Через несколько минут офицер снова появился и бросил:
– Вы можете идти.
– Куда? К Кулаку Императора? – злорадно спросил Джефф.
– Нет, нет! Просто идите! Убирайтесь с моего участка!
Джефф отступил на шаг, в последний раз благословил его, и оба «священника» удалились. Уголком глаза Джефф успел заметить, как офицер поднял трость и с силой опустил ее на голову старшего из полицейских, но сделал вид, что ничего не видел.
Когда они свернули за угол, Джефф сказал Хау:
– Ну вот, теперь они надолго от нас отстанут.
– Почему ты так решил? Он на нас зол, как черт.
– Не в этом дело. Нельзя, чтобы он или какой-нибудь другой фараон думал, будто может нами командовать, как простыми смертными. Мы не успеем отойти и на три квартала, как весь город будет знать, что я вернулся и что трогать нас нельзя. Так и должно быть впредь.
– Может быть, только мне все равно кажется, что не стоит настраивать против себя полицейских.
– Ты не понимаешь, – с досадой сказал Джефф. – Только так с ними и можно. Полицейский есть полицейский. какого бы цвета он ни был. Они действуют страхом и понимают только страх. Как только до них дойдет, что нас трогать нельзя, что к нам привязываться опасно, они станут разговаривать с нами так же почтительно, как со своим начальством. Вот увидишь.
– Надеюсь.
– Так оно и будет. Полицейский есть полицейский. Погоди, они еще станут на нас работать. Смотри, вон еще один идет!
Быстро догонявший их паназиат не стал ни обгонять их, ни останавливать, а перешел на другую сторону улицы и пошел с ними вровень, делая вид, будто никого не замечает.
– Как по-твоему, что у него на уме, Джефф?
– Это наш почетный эскорт. Вот и хорошо, Алекс, – теперь ни одна обезьяна к нам и близко не подойдет. Можем спокойно заняться своим делом.
Ты, должно быть, хорошо знаешь город? Где, по-твоему, нам устроить храм?
– Смотря что нам нужно.
– Этого я сам толком не знаю. – Он остановился и утер пот со лба: мантия оказалась довольно теплой, а под ней был еще спрятан тяжелый пояс с золотом. – Сейчас вся эта затея кажется мне довольно глупой. Должно быть, не гожусь я в тайные агенты. Не устроить ли его в Вест-Энде, где живут те, кто побогаче? Мы должны произвести хорошее впечатление.
– Нет, не думаю, Джефф. В богатых кварталах сейчас остались только два сорта людей.
– Это какие?
– Или паназиаты. или предатели – те, кто торгует на черном рынке и вообще с ними сотрудничает.
Томас брезгливо поморщился.
– Должно быть, я отстал от жизни. Знаешь, Алекс, до этой минуты мне и в голову не могло прийти, что американец, какой бы он ни был, способен сотрудничать с завоевателями.
– Я бы тоже не поверил, если бы не видел этого своими глазами. Есть такие, кто на все способен. От рождения.
Они присмотрели заброшенный склад недалеко от реки, в многолюдном районе, населенном беднотой и превратившемся в трущобу. Три четверти магазинов стояли заколоченные: торговля почти прекратилась. Опустевших складов было множество – этот Томас выбрал потому, что здание имело почти кубическую форму, как и их главный храм. Кроме того, он был отделен от соседних построек с одной стороны переулком, а с другой – пустырем.
Дверь склада была взломана. Они осторожно заглянули туда, потом вошли внутрь и осмотрелись. Повсюду валялся какой-то хлам, но стены были прочные, и водопровод действовал. Весь первый этаж занимало просторное помещение шестиметровой высоты с несколькими колоннами, вполне подходящее для богослужений.
– По-моему, годится, – решил Томас. Из кучи мусора у стены выскочила крыса, он не задумываясь направил на нее свой посох, крыса высоко подпрыгнула в воздухе и упала замертво. – Как бы нам его купить?
– Американцы не имеют права владеть недвижимостью. Придется разыскать того чиновника, который наживается на его аренде.
– Ну, это, наверное, будет нетрудно.
Они вышли. Сопровождавший их полицейский поджидал на углу, старательно глядя в другую сторону.
Улицы уже заполнились народом. Томас поймал за рукав пробегавшего мимо мальчишку лет двенадцати, но с невеселым, циничным взглядом взрослого, повидавшего виды мужчины.
– Мир тебе, дитя. Кто арендует этот склад?
– Пустите меня!
– Я тебе ничего не сделаю.
Он сунул мальчишке одну из самых лучших пятидолларовых монет, вышедших из рук Шира. Мальчишка посмотрел на нее, потом на азиата-полицейского, все еще стоявшего на другой стороне улицы. Тот, казалось, не обращал на них внимания, и монета исчезла у мальчишки в кармане.
– Поговорите с Конски. Все такие штуки по его части.
– Кто такой Конски?
– Все знают, кто такой Конски. Послушай, дед, а что это ты так вырядился? Смотри, как бы косоглазые не прицепились.
– Я служу Великому Богу Мотаа. Бог Мотаа хранит своих слуг. Отведи нас к этому Конски.
– Ничего не выйдет. Я с косоглазыми не путаюсь. Мальчишка попытался вырваться, но Джефф, продолжая крепко держать его, достал еще одну монету и показал ему.
– Не бойся. Бог Мотаа не даст в обиду и тебя. Мальчишка посмотрел на монету, оглянулся по сторонам и сказал:
– Ну ладно, пошли.
– Они свернули за угол и подошли к невысокому зданию, в нижнем этаже которого помещалась пивная.
– У него контора вон там, наверху. Джефф отдал мальчишке монету.
– Приходи к нам на склад, – сказал он. – У Бога Мотаа найдутся для тебя еще подарки.
– По-моему, это было неосторожно, – заметил Алекс, когда они поднимались по лестнице.
– Ничего, парень неплохой, – ответил Джефф. – Конечно, жизнь сделала из него уличного мальчишку, но он на нашей стороне. Он всем будет про нас рассказывать. Кроме азиатов. Конски держался вежливо, но осторожно. Скоро стало ясно, что у него «есть связи», но от разговора о деле он всячески уклонялся до тех пор, пока не увидел наличные. После этого его уже ничуть не смущали ни необычная одежда, ни странное поведение посетителей (Томас разыграл перед ним всю церемонию, включая благословение, хотя и понимал, что особого впечатления это не произведет, – просто ему не хотелось выходить из роли). Он выяснил, о каком здании идет речь, долго торговался из за платы за аренду и «за особые услуги» – так он назвал взятку, – а потом куда-то ушел.
Томас и Хау были рады, что на некоторое время остались одни. Непрерывно изображать «святых людей» было довольно утомительно; к тому же с того момента, как они покинули Цитадель, у них не было ни крошки во рту. Джефф извлек из-под своей мантии несколько бутербродов, и они перекусили. В довершении всего рядом с кабинетом Конски оказался туалет.
Три часа спустя они уже стали обладателями документа на двух языках, где говорилось, что Небесный Император соблаговолил предоставить своим верноподданным таким-то то-то и то-то, – короче говоря, документ об аренде склада. За дополнительную изрядную сумму Конски взялся в тот же день прислать рабочих, чтобы произвести там уборку и необходимый ремонт. Джефф поблагодарил его и с невозмутимым видом пригласил посетить первую же службу в новом храме.
Они снова направились к складу. Выйдя из конторы Конски, Джефф сказал:
– Знаешь, Алекс, нам, конечно, еще придется иметь дело с этим типом, он нам много будет помогать, но только когда придет время. В общем, я веду небольшой список, и он там стоит первым. Я хочу с ним сам посчитаться.
– Оставь немного на мою долю, – сказал Хау. Когда они подошли к складу, откуда-то появился тот самый мальчишка.
– Еще что-нибудь нужно, дед?
– Благослови тебя Бог, сынок. Да, кое-что нужно.
Получив еще кое-какое вознаграждение, мальчишка отправился добывать для них койки и постельное белье.
Джефф посмотрел ему вслед и сказал:
– Я думаю, надо сделать из него причетника. Он может бывать в таких местах, куда нам не попасть, и делать то, что мы не сможем. К тому же его вряд ли станут останавливать полицейские.
– Я бы не советовал ему доверять.
– А я и не стану. Он будет знать только одно: мы с тобой – двое полоумных, которые убеждены, что служат Великому Богу Мотаа. Мы ни одному человеку не имеем права доверять, Алекс. Ну, пошли, надо перебить здесь крыс, пока не пришли рабочие. Дай-ка я проверю регулировку твоего посоха.
К конце дня Первый Денверский Храм Великого Мотаа уже действовал.
Правда, на вид он еще не чем не отличался от обычного склада и не имел пока ни одного прихожанина. Но весь мусор был убран, в воздухе стоял густой запах дезинфекции, и входную дверь уже можно было запереть. В углу стояли две койки и запас еды не меньше чем на две недели.
А на другой стороне улицы по-прежнему торчал полицейский.
Полиция не спускала с них глаз еще четыре дня. Дважды отряд полицейских обыскивал все здание. Томас не противился: скрывать им пока было нечего.
Единственным их оружием были посохи да небольшой излучатель Ледбеттера под мантией на спине у Хау, из-за которого он казался горбуном.
За это время им удалось при содействии Конски обзавестись мощным автомобилем и разрешением ездить на нем как самостоятельно, так и с шофером по всему округу. Эта «особая услуга» обошлась им очень не дешево. Нашли и шофера, но уже без помощи Конски, а через малыша Дженкинса – того самого мальчишку, который помогал им в первый день.
На четвертый день, около полудня, полиция сняла наблюдение. Вскоре Джефф оставил Хау стеречь храм и на машине отправился в Цитадель. Обратно он вернулся в сопровождении Шира, тоже наряженного, к большому его неудовольствию, в мантию и бороду, которые ему совершенно не шли. Шир привез с собой ящик кубической формы, раскрашенный в шесть священных цветов Бога Мотаа. Когда они вошли в храм и заперли дверь, Шир распечатал ящик, соблюдая большие предосторожности во избежании взрыва, который разнес бы вдребезги все здание, и занялся сооружением «алтаря». К полуночи работа были закончена. Оставалось еще сделать кое-что снаружи, пока Томас и Хау стояли на страже, готовые оглушить или, если нужно, прикончить всякого, кто попытался бы помешать Ширу.
Первые лучи утреннего солнца озарили изумрудно-зеленый фасад храма.
Остальные стены сияли красным, золотистым и небесно-голубым цветом. Храм Бога Мотаа был готов к принять новообращенных – и кое-кого еще.
И самое главное – войти в дверь храма беспрепятственно теперь мог только человек белой расы.
За час до рассвета Джефф занял пост у дверей и принялся ждать, стараясь преодолеть волнение. В столь внезапно преобразившийся склад неминуемо должны были явиться солдаты для очередного обыска. Нужно было остановить их – если необходимо, оглушить или даже убить, но ни в коем случае не допускать в храм. Он надеялся убедить их, что храм – неприкосновенная территория, куда имеют доступ только принадлежащие к расе рабов. Однако чрезмерное рвение со стороны какого-нибудь мелкого чиновника вынудило бы его прибегнуть к решительным мерам, а это лишило бы их надежды на мирное распространение новое религии.
Из двери храма вышел Хау и неслышно подошел к нему. Томас вздрогнул от неожиданности.
– Кто?! А, это ты, Алекс? Не надо, я и так дергаюсь.
– Извини. Майор Ардмор на связи. Хочет знать, как дела.
– Поговори с ним сам, я не могу отойти от двери.
– Он еще хочет знать, когда вернется Шир.
– Скажи, что я его сразу же отошлю, когда буду уверен, что выйти отсюда не опасно. Но ни минутой раньше.
– Хорошо.
Хау ушел. Джефф оглядел улицу и насторожился: какой-то паназиат в форме с любопытством разглядывал храм. Через минуту он двинулся прочь быстрой рысцой – солдаты Паназии всегда передвигались таким способом, находясь при исполнении служебных обязанностей.
«Ну, Мотаа, держись, – сказал про себя Джефф. – Пришел твой черед».
Не прошло и десяти минут, как появился отряд солдат под командованием офицера, который раньше уже обыскивал здание.
– Дай нам войти, святой человек.
– Нет, повелитель, – твердо ответил Джефф. – Храм уже освещен. Никто не может входить в него, кроме тех, кто поклоняется Великому Богу Мотаа.
– Мы не сделаем вашему храму ничего плохого, святой человек. Дай войти.

Предыдущая страница 5 Следующая страница


Шестая колонна 6

– Повелитель, если вы войдете, я не смогу уберечь вас от гнева Мотаа.
И от гнева Кулака Императора тоже. – Прежде чем офицер успел над этим задуматься, Джефф поспешно продолжал: – Великий Бог Мотаа ожидал тебя и повелел тебя приветствовать. Он поручил мне, своему ничтожному слуге, передать тебе три дара.
– Три дара?
– Для тебя. – Джефф вложил ему в руку тяжелый кошелек, – для твоего начальника, да благословит его Бог. – за первым кошельком последовал второй, – и для твоих солдат.
Он протянул третий кошелек, и теперь у паназиата были заняты обе руки.
Некоторое время офицер стоял в нерешительности. По весу кошельков он не мог не понять, что в них находится. Ему в жизни не приходилось держать в руках столько золота. Он повернулся, что-то отрывисто приказал солдатам и зашагал прочь.
Из двери храма снова вышел Хау.
– Ну как, Джефф, обошлось?
– На этот раз как будто да. – Томас проводил взглядом удалявшихся солдат. – Полицейские во всем мире одинаковые. Знал я одного такого сержанта из железнодорожной полиции.
– Ты думаешь, он разделит золото, как ты сказал?
– Ну, солдатам не достанется ничего, это точно. Со своим начальником, может быть, поделится, чтобы держал язык за зубами. Думаю, третий кошелек он где-нибудь припрячет еще по дороге к участку. Важнее другое – честный он политик или нет.
– То есть как?
– Честный политик – это такой, кто продается только один раз. Пойдем, пора готовиться, сейчас явятся клиенты.
В тот вечер в храме состоялось первое богослужение. Оно вышло не слишком внушительным – Джефф только еще учился священнодействовать. Они решили последовать старому доброму обычаю миссионеров: сначала пение, потом еда. Но еда была отменная – по хорошему куску мяса с белым хлебом. Ничего подобного прихожане не пробовали уже много месяцев.

Глава 7

– Алло! Алло! Джефф, это вы? Вы меня слышите?
– Слышу, слышу, майор. Можете так не кричать.
– Терпеть не могу эту чертову связь. Куда лучше обыкновенный телефон – такой, где видно, с кем говоришь.
– Был бы у нас обыкновенный телефон, наши друзья-азиаты могли бы нас подслушивать. А почему бы вам не попросить Боба с полковником устроить видеоканал? Уверен, что им бы это ничего не стоило.
– Боб уже придумал, как это сделать, но Шир занят выше головы собирает установки для алтарей, и мне не хочется его отвлекать. Вы не могли бы подыскать хоть несколько человек ему в помощь? Механика, например, а лучше двоих, и радиотехника? С производством у нас никак дело не ладится.
Шир уже с ног валится. Мне каждый вечер приходится приказывать ему, чтобы шел спать.
Томас подумал.
– Есть тут у меня один человек. Бывший часовщик.
– Часовщик? Замечательно!
– Ну, не знаю. Он немного не в себе, у него всю семью перебили.
Тяжелый случай, почти как у Фрэнка Митсуи. Кстати, как там Фрэнк? Приходит в себя?
– Кажется, да. Не совсем, конечно, но он как будто очень увлечен работой. На нем теперь и кухня, и вся канцелярия, которую вели вы.
– Привет ему от меня.
– Хорошо. Теперь об этом часовщике. Когда будете вербовать людей для Цитадели, можно их отбирать не так тщательно, как для оперативной работы.
Раз уж они попадут сюда, им отсюда не выйти.
– Знаю. Когда я направил к вам Эстеллу Дивенс, я не стал особо ее проверять. Но я бы ее к вам не послал, если бы ее не собирались забрать и отправить за океан в веселый дом.
– Вы все сделали правильно. Эстелла молодец. Она помогает Фрэнку на кухне, шьет вместе с Грэхемом мантии, а Боб Уилки обучает ее работать с пара-радио. – Ардмор усмехнулся. – У нас, кажется, возникают сексуальные проблемы. По-моему, Боб в нее втрескался.
– Правда? – Голос у Томаса неожиданно стал серьезным. – Командир, а не начнутся из-за этого какие-нибудь истории?
– Не думаю. Боб – человек порядочный, а Эстелла – замечательная девушка, можете мне поверить. Если биология пересилит, я возьму и поженю их – как верховный священник наивеличайшего Бога Мотаа.
– Боб не согласится. Если хотите знать, он в душе немного пуританин.
– Ну, тогда как высший гражданский чиновник в этой нашей деревушке. Не придирайтесь. Или пришлите мне сюда настоящего священника.
– А что если прислать еще несколько женщин, майор? Когда я направлял к вам Эстеллу, то ни о чем таком не думал, но тут хватает молодых женщин, которым помощь нужна не меньше, чем ей.
После долгой паузы Ардмор ответил:
– Капитан, это очень трудный вопрос. К моему большому сожалению, должен сказать, что у нас все-таки военная организация, а не миссия для спасения людей. Вербовать женщин вы должны только для выполнения определенных функций, которые им по плечу. Ни в каком другом случае вербовать женщин не следует. Даже ради того, чтобы спасти их от веселых домов Паназии.
– Хорошо; сэр. Слушаюсь. Не надо было мне посылать к вам Эстеллу.
– Ну, что сделано, то сделано. С ней-то все как будто в порядке. И если женщина нам подходит, смело ее вербуйте. Похоже, война кончится не скоро, и я думаю, что нам будет легче поддерживать боевой дух, если здесь будет смешанное общество, а не чисто мужская компания. Без женщин мужчинам трудно, они теряют перспективу. Но в следующий раз лучше пришлите кого-нибудь постарше – какую-нибудь такую мать-настоятельницу или дуэнью.
Например, профессиональную медсестру средних лет. Чтобы могла помогать Бобу в лаборатории и в то же время стать для них вроде приемной матери.
– Постараюсь.
– И пришлите того часовщика. Он нам позарез нужен.
– Сегодня же вечером устрою ему проверку под наркозом.
– А это необходимо, Джефф? Если паназиаты перебили его семью, ясно, на чьей он стороне.
– Это он так говорит. Мне будет спокойнее, когда я услышу от него то же самое после укола. Вдруг его подослали?
– Хорошо, вы правы, как всегда. Делайте свое дело, а я буду заниматься своим. Джефф, когда вы сможете передать храм Алексу? Вы нужны мне здесь.
– Алекс мог бы принять его хоть сейчас и продолжать то, что мы начали.
Но насколько я понимаю, моя главная задача – вербовать «священников», которых можно будет посылать на самостоятельную работу – создавать новые ячейки.
– Это верно, но разве Алекс не сможет это делать? В конце концов, окончательную проверку они проходят здесь. Мы ведь решили, что ни один человек не должен узнать, чем мы на самом деле занимаемся, пока не окажется здесь, в Цитадели, под нашим контролем. Так что если Алекс ошибется и пришлет не того, кого нужно, ничего страшного не случится.
Джефф еще раз мысленно взвесил то, что собирался сказать.
– Послушайте, командир, вам оттуда, может быть, представляется, что все очень просто, но на самом деле это совсем не так. Мне кажется. – Он умолк.
– В чем дело, Джефф? Нервы сдают?
– Наверное.
– Почему? По-моему, операция идет по плану.
– Пожалуй… Может быть. Майор, вы сказали, что война кончится не скоро.
– Да.
– Так вот, лучше бы она кончилась поскорее. Иначе мы можем ее проиграть.
– Но она не может скоро кончиться. Мы не имеем права начинать активные действия, пока у нас не будет достаточно верных людей, чтобы нанести удар сразу повсюду.
– Да, конечно, только надо бы, чтобы это случилось как можно быстрей.
Как по– вашему, что для нас страшнее всего?
– Ну, если нас кто-нибудь выдаст, случайно или намеренно.
– Нет, сэр, я с этим не могу согласиться. Вам так кажется, потому что вы смотрите на все из Цитадели. А я здесь вижу совсем другую опасность, и она меня постоянно беспокоит.
– Какую, Джефф? Выкладывайте.
– Самая страшная опасность, которая все время висит у нас над головой, как дамоклов меч, – это что власти сами начнут нас в чем-то подозревать.
Они могут догадаться, что мы не те, за кого себя выдаем, – не просто еще одна идиотская западная секта, годная только на то, чтобы держать рабов в узде. Если им это хоть раз придет в голову, а мы будем еще не готовы, – нам конец.
– Ну, не стоит нервничать, Джефф. В случае чего вы достаточно вооружены, чтобы без труда пробиться сюда, на базу. Пока вы в одной из их столиц, атомную бомбу они на вас не сбросят, а новый экран над Цитаделью, если верить Кэлхуну, выдержит и атомный взрыв. – Сомневаюсь. Но лаже если и так, то какой нам от этого толк? Ну укроемся мы там и будем сидеть. пока не умрем от старости. Как мы отвоюем страну, если не сможем и носа высунуть наружу?
– Хм-м-м… Никак, конечно. Но у нас будет время, чтобы придумать что-нибудь еще.
– Не обманывайте себя, майор. Если они поймут, в чем дело, – мы проиграли, и тогда американский народ лишится своего последнего шанса. По крайней мере, в этом поколении. Нас все еще слишком мало, какое бы там новое оружие ни придумали Кэлхун с Уилки.
– Ну, допустим, что вы правы. Но ведь вы знали все это еще до того. как отправились в город. Откуда такая паника? Может быть, это просто переутомление?
– Может быть. Но я говорю о той опасности, которую вижу. Если бы мы действительно были религиозной сектой и не имели никакого оружия, они оставили бы нас в покое, верно?
– Правильно.
– Значит, нам приходится как-то скрывать, что у нас есть много такого, чего нам иметь не положено. Вот в этом и есть главная опасность, и мне здесь она хорошо видна. Во-первых. – Томас начал загибать пальцы, забыв о том, что командир его не видит. – Во-первых, этот защитный экран вокруг храма.
Без него мы обойтись не можем, нельзя допустить, чтобы в храм пришли с обыском. Но то, что он существует, немногим лучше любого обыска. Если какой-нибудь паназиатский начальник вздумает явиться нас проверить. несмотря на нашу неприкосновенность, – спектакль окончен. Я не смогу его убить, но не смогу и допустить, чтобы он вошел в храм. До сих пор мне. слава Богу, удавалось заговаривать им зубы и обходиться щедрыми взятками.
– Джефф, но ведь они и так знают, что храм защищен экраном. Знают с того самого первого дня, когда познакомились с нами.
– Думаете, знают? Сомневаюсь. Я припоминаю свои разговор с Кулаком уверен, что тому офицеру, который пытался войти в главный храм, просто не поверили. И готов спорить на что угодно – его уже нет в живых, у них так заведено. Солдат, которые при этом были, можно не считать. Теперь вторая опасность – персональные экраны, которыми защищаемся мы, «священники». Я воспользовался своим только один раз и очень об этом жалею. К счастью, это тоже был рядовой солдат, который не стал бы об этом докладывать: ему бы никто не поверил, и он потерял бы лицо.
– Но, Джефф, «священники» не могут ходить без экранов! Нельзя, чтобы хоть один посох попал в руки противника. Я уж не говорю о том. что без экрана эти обезьяны могут сделать «священнику» укол наркотика, прежде чем он успеет покончить с собой.
– Мне вы об этом можете не говорить, я понимаю, что без экранов нам нельзя. Но и пользоваться ими мы не рискуем, приходится опять-таки заговаривать зубы. Еще одна опасность – нимбы. Это была ошибка, командир.
– Почему?
– Конечно, на суеверных они производят впечатление. Но паназиатские начальники не суевернее нас с вами. Возьмите Кулака – я был у него в нимбе.
На него это впечатления не произвело; мое счастье, что он не обратил на нимб особого внимания – должно быть, решил, что это просто фокус для привлечения верующих. А если бы подумал и решил выяснить, как я это делаю?
– Да, пожалуй, – сказал Ардмор. – Наверное, в следующем городе нужно будет обойтись без нимбов. – Поздно. Нас здесь официально называют «святые люди с нимбами». Это наша торговая марка.
– Ну и что? Джефф, мне кажется, тебе прекрасно удалось все скрыть.
– Есть еще одна опасность. Не такая непосредственная – она вроде бомбы замедленного действия.
– Да?
– Деньги. У нас слишком много денег. Это вызывает подозрения.
– Но вам же нужны были деньги для работы.
– Уж я-то это прекрасно знаю. Иначе мы не могли бы так далеко продвинуться. Вы знаете, командир, их еще легче подкупить, чем американцев. Для нас это нарушение правил, на которое смотрят все-таки неодобрительно, а для них – важный элемент культуры. И слава Богу, благодаря этому мы для них вроде курицы, которая несет золотые яйца.
– А почему вы считаете, что это бомба замедленного действия? В чем вообще здесь опасность?
– Вспомните, чем кончилась история с той курицей. В один прекрасный день какой-нибудь умник вздумает поинтересоваться, откуда в курице берется столько золота, н разберет ее на части. Пока что все, кто с нас что-то имеет, смотрят на это сквозь пальцы и норовят хватать, пока дают. Готов спорить, что до поры до времени никто не проболтается, сколько ему досталось. До Кулака, скорее всего, еще не дошло, что у нас, судя по всему, неограниченный запас американских золотых монет. Но когда-нибудь он об этом узнает – вот тут-то бомба и взорвется. Если не удастся подкупить и его под каким-нибудь благовидным предлогом, – он затеет расследование, которое кончится для нас плохо. И все равно рано или поздно мы наткнемся на такого чиновника, у которого любопытство пересилит жадность. Когда этот день настанет, у нас все должно быть готово!
– Хм-м-м… Наверное, вы правы, Джефф. Что ж, постарайтесь сделать все, что сможете, и поскорее навербуйте как можно больше «священников». Будь у нас хоть сотня надежных агентов, которые работали бы с людьми так же успешно, как вы, – мы могли бы назначить «день Д» уже через месяц. Но пока что это может занять не один год, и вы правильно говорите, – события могут разыграться раньше, чем мы будем к ним готовы.
– Я вижу, вы понимаете, почему мне не так просто подыскивать «священников». Тут нужна не только преданность, они должны уметь морочить людям голову. Я этому научился, когда был хобо. А Алекс не умеет, он слишком честный. Но я уже почти завербовал одного, его фамилия Джонсон.
– Да? А что это за человек?
– Раньше торговал недвижимостью и хорошо умеет уговаривать людей. Его бизнес паназиаты, конечно, прикрыли, а в трудовой лагерь он не хочет. Сейчас я его прощупываю.
– Если решите, что подходит, присылайте его сюда. А может быть, сначала я посмотрю на него сам.
– Что-что?
– Я слушал вас и думал, – Джефф, я ведь плохо представляю себе обстановку. Надо бы приехать к вам и увидеть все своими глазами. Раз уж мне предстоит командовать парадом, я должен понимать, что к чему. А сидя в этой норе, я отрываюсь от жизни.
– Но я думал, что у нас с вами этот вопрос давно решен, сэр.
– То есть?
– Кого вы оставите исполнять обязанности командира – Кэлхуна?
Ардмор несколько секунд помолчал, потом сказал:
– Идите вы к черту, Джефф!
– А все-таки?
– Ну ладно, давайте об этом не будем.
– Не обижайтесь, командир. Я хотел, чтобы вам все стало ясно, поэтому и говорил так долго.
– Вы правильно сделали. Я хочу, чтобы вы все это повторили, и как можно подробнее. Я посажу Эстеллу и велю ей записать все, что вы скажете. А потом мы из этой вашей лекции сделаем инструкцию для кандидатов в «священники».
– Хорошо, но давайте немного позже, у меня через десять минут служба.
– Неужели Алекс не может даже провести службу?
– Да нет, у него не так уж плохо получается. Его проповеди даже лучше моих. Но это самое удобное время для вербовки, майор: я присматриваюсь к людям, а потом беседую с каждым по отдельности.
– Ладно, ладно, отключаюсь.
– Пока!
На богослужения в храме теперь собиралось множество народу. Томас не обольщался мыслью, что причина этого – особая привлекательность учения о Великом Боге Мотаа: уже во время службы вдоль стен накрывали столы, и на них появлялась обильная еда, приобретенная на золото Шира. Тем не менее Алекс справлялся неплохо. На его проповедях Джеффу иногда казалось, что старому горцу в конце концов удалось примирить свою совесть со столь необычной работой, и теперь он как будто проповедовал собственную веру – так убедительно у него получалось.
«Если он будет продолжать в том же духе, – сказал себе Джефф, женщины того и гляди начнут падать в обморок. Надо бы сказать ему, чтобы не так нажимал».
Однако обошлось без неожиданностей, и вот уже зазвучал заключительный гимн. Прихожане пропели его с большим увлечением, после чего дружно направились к столам. Подобрать подходящие мелодии для гимнов долго не удавалось, пока Джеффа не осенила идея написать новые слова к самым обычным патриотическим песням Америки. Теперь стоило прислушаться повнимательнее, и можно было услышать, как те, кто посмелее, повторяют прежние, подлинные слова.
Пока прихожане были заняты едой, Джефф расхаживал среди них, гладя по головке детей, благословляя всех налево и направо и слушая, о чем они говорят. Когда он проходил мимо одного из столов, какой-то человек встал и остановил его. Это был Джонсон, бывший торговец недвижимостью.
– Можно вас на два слова, святой отец?
– Я слушаю, сын мой.
Джонсон дал понять, что хотел бы поговорить наедине. Они выбрались из толпы и остановились у алтаря.
– Святой отец, я сегодня не могу вернуться домой.
– Почему, сын мой?
– Я так и не смог перерегистрировать свою карточку. Сегодня мой последний льготный день. Если я покажусь дома, мне не миновать лагеря.
Джефф строго посмотрел на него.
– Ты ведь знаешь, что слуги Мотаа не подстрекают к неповиновению светским властям.
– Но вы же не дадите им меня арестовать!
– Мы не отказываем в убежище. Может быть, дело не так плохо, как тебе кажется, сын мой. Если сегодня ты переночуешь здесь, завтра кто-нибудь может взять тебя на работу и перерегистрировать твою карточку.
– Значит, я могу остаться?
– Можешь.
Томас решил, что Джонсона уже можно оставить навсегда. Если подойдет, поедет в Цитадель для окончательной проверки, а если нет, – останется служкой при храме: помощников с каждым днем требовалось все больше, особенно на кухню. Когда прихожане разошлись, Джефф запер двери и проверил все помещение – не остался ли в храме кто-нибудь кроме постоянных помощников и тех, кому разрешили остаться на ночь. Таких набралось человек шесть; к некоторым из них Джефф присматривался, надеясь впоследствии их завербовать.
Когда осмотр был закончен, а храм убран, Джефф выпроводил всех на второй этаж, в спальни, и запер за ними дверь. Он делал так каждый вечер.
Алтарю со всеми спрятанными в нем чудесными приспособлениями непрошенное любопытство не грозило – он был защищен отдельным экраном, который включался из подвала, но на всякий случай Джефф хотел быть уверен. что никто к нему не подойдет. Ежевечернее запирание дверей, конечно, сопровождалось священнодействием, смысл которого сводился к тому, что нижний этаж – место святое и находиться там никому не дозволено.
Алекс и Джефф спустились в подвал, заперев за собой тяжелую, окованную железом дверь. Там в большой комнате стояли силовая установка алтаря, аппарат связи с базой и те самые две койки, которые Малыш Дженкинс раздобыл в их первый день в Денвере. Алекс разделся, принял душ и улегся в постель.
Джефф тоже скинул мантию и тюрбан, оставив только бороду – теперь она была у него собственная, – надел комбинезон. сунул в зубы сигару и вызвал базу.
Следующие три часа он диктовал под храп Алекса, а потом тоже лег спать.
Проснулся Джефф с каким-то тревожным чувством. Свет не горел, значит, разбудила его не утренняя побудка. Несколько минут он лежал неподвижно, потом протянул руку и взял с пола посох.
Кроме него и Алекса, мирно храпевшего на своей койке, в комнате кто-то был. Джефф был в этом убежден, хотя не слышал ни одного подозрительного звука. Он на ощупь отрегулировал посох, чтобы обе койки оказались внутри защитного экрана, и включил свет.
У аппарата связи стоял Джонсон в каких-то необычных очках сложной конструкции и с инфракрасным фонарем в руке.
– Стой и не двигайся, – тихо сказал Джефф. Джонсон резко повернулся, сдвинул очки на лоб и несколько секунд стоял, щурясь от яркого света.
Внезапно у него в руке появился вихревой пистолет.
– Лежи спокойно, дед, – огрызнулся он. – Имей в виду, это не игрушка.
– Алекс! – позвал Джефф. – Алекс! Проснись! Алекс сел на койке, готовый действовать, и схватил свой посох.
– Мы оба под экраном, – быстро сказал Джефф. – Возьми его, но не убивай.
– Только шевельнитесь, плохо будет, – предостерег их Джонсон.
– Не делай глупостей, сын мой, – ответил Джефф. – Великий Бог Мотаа хранит своих слуг. Положи пистолет на пол.
Алекс, не тратя времени на разговоры, крутил ручки на своем посохе. У него никак не получалось то, что нужно: до сих пор Джефф провел с ним всего несколько тренировочных занятий. Джонсон взглянул на него и после недолгого колебания выстрелил в упор.
Ничего не произошло – энергию выстрела поглотил защитный экран. На лице у Джонсона отразилось изумление: оно еще усилилось мгновение спустя, когда Алекс с помощью силового луча вырвал у него из руки пистолет.
– Теперь расскажи нам, сын мой. – сказал Джефф, – почему ты решился нарушить святость храма Мотаа?
Джонсон обернулся к нему и сказал с угрюмым вызовом в голосе:
– Бросьте вы эту муру про своего Мотаа. Меня на это не возьмешь.
– Не подобает глумиться над Богом Мотаа.
– Да бросьте, я вам говорю. Лучше объясните, что это такое?
Он показал на посох.
– Бог Мотаа ничего никому не объясняет. Сядь, мой сын, и моли его и прощении.
– Еще бы, так я и сел. Нет, я сейчас отсюда уйду. И если не хотите, чтобы сюда нагрянули косоглазые, не вздумайте мне мешать. Я белого человека не выдам, но кто меня тронет, пусть пеняет на себя.
– Ты хочешь сказать, что ты просто вор?
– Лучше придержи язык. Вы тут швыряетесь золотом направо и налево конечно, всякому это интересно.
– Сядь.
– Я ухожу.
Он повернулся к двери.
– Придержи его, Алекс, – сказал Джефф. – только не причини боли.
Задача была непростая, и Алекс замешкался. Джонсон был уже на середине лестницы, когда ноги у него подкосились, и он тяжело упал, ударившись головой об угол. Джефф не спеша встал и надел мантию.
– Присмотри за ним, Алекс, – сказал он. – Я пойду на разведку.
Он поднялся наверх и через несколько минут вернулся. Джонсон лежал без сознания на койке Алекса.
– Ничего страшного, – сообщил Джефф. – Замок в верней двери был отперт отмычкой, я его снова запер. Там никто не проснулся. Нижний замок придется менять, в нем все чем-то расплавлено. Надо бы защитить эту дверь экраном, я скажу Бобу. – Он взглянул на тело, распростертое на койке. Еще не пришел в себя?
– Начал было, я вколол ему пентотал натрия.
– Хорошо. Я хочу его допросить.
– Я так и думал.
– Наркоз полный?
– Да нет, доза мала. Ровно столько, чтобы разговорился.
Томас изо всех сил стиснул пальцами мочку уха Джонсона, но тот лишь чуть шевельнулся.
– Почти полный. Должно быть, сильно ударился головой. Джонсон! Ты меня слышишь?
– М-м-м… Да.
Допрос длился долго. В конце концов Алекс сказал:
– Послушай, Джефф, а нужно нам все это выслушивать? У меня такое чувство, как будто я копаюсь в помойной яме.
– Мне тоже противно, но мы должны знать все, – ответил Джефф и продолжал допрос.
От кого Джонсон получал деньги? Что интересует паназиатов? Как он передавал сведения? Когда следующая связь? Кто еще на них работает? Что паназиаты думают о храме? Знает ли его начальник, что он здесь?
И наконец, – что заставило его пойти против своего народа?
Действие укола кончалось. Джонсон уже начинал понимать, где находится, но сдерживающие центры у него были еще отключены, и он выкладывал все начистоту, не заботясь о том, что о нем подумают:
– Должен же человек о себе заботиться, верно? Если ты не дурак, нигде не пропадешь.
– Мы с тобой, наверное, дураки, Алекс, – заметил Томас. Помолчав несколько минут, он сказал: – Кажется, он выложил все, что знает. Теперь надо решить, как с ним поступить.
– Если сделать еще укол, он может рассказать что-нибудь еще.
– Ничего я вам не скажу, не заставите! – заявил Джонсон, не зная, что уже рассказал все.
Томас тыльной стороной руки ударил его по лицу.
– Заткнись! Сделаем укол, и заговоришь как миленький. А пока помолчи.
– Он повернулся к Алексу:
– Конечно, есть шанс, что из него можно будет выкачать что-нибудь еще, если отправить его на базу. Но вряд ли, и к тому же это трудно и опасно.
Если нас с ним поймают или если он убежит, пиши пропало. Я считаю, лучше всего покончить с ним прямо сейчас.
Потрясенный Джонсон попробовал привстать, но Алекс с помощью посоха уложил его обратно.
– Эй. о чем вы там говорите? Это же будет убийство!
– Сделай ему еще укол, Алекс, чтобы не мешал. Хау молча взял шприц.
Джонсон сначала пытался увернуться, потом начал биться, но в конце концов укол подействовал. Хау выпрямился. Лицо у него выражало такую же тревогу, как только что – лицо Джонсона.
– Ты действительно собираешься это сделать, Джефф? Если да, то имей в виду – я не обещал, что пойду на убийство.
– Это не убийство, Алекс. Это казнь шпиона. Хау закусил губу.
– Не вижу ничего плохого в том, чтобы убить человека в честном бою. Но связать его и потом прикончить, как свинью. – это уж слишком.
– А казнят всегда так, Алекс. Ты когда-нибудь видел, как умирают в газовой камере?
– Но. это все-таки убийство, Джефф. Мы не имеем права его казнить.
– Я имею на это право. Я здесь командир отдельной части, и у нас идет война.
– Но черт возьми, Джефф, его не судил даже военно-полевой суд.
– Суд нужен для того, чтобы установить, виновен человек или нет. Он виновен?
– Ну конечно, виновен. Но человек имеет право на то, чтобы его судили.
Джефф тяжело вздохнул.
– Алекс, когда-то я был юристом. Единственный смысл уголовного права западных стран, которое создавалось столетиями, со всеми его тонкостями, гарантировать, чтобы ни один невиновный не был осужден и наказан по ошибке.
Иногда из-за этого остаются на свободе и виновные, но цель-то в другом. У меня нет ни людей, ни времени, чтобы устраивать военно-полевой суд. Но его вина установлена полностью, никакой суд здесь не нужен. И я не намерен ставить под угрозу своих людей и рисковать поражением в войне, которую мы ведем, ради того, чтобы он мог воспользоваться правом на защиту. Если бы можно было стереть его память, если бы он мог пойти и доложить, что мы просто полоумные святоши и хотим только накормить голодных, – я бы его отпустил. Не ради того, чтобы не пришлось его убивать, а для того, чтобы запутать противника. Но я не могу его отпустить.
– Я не говорил, что его надо отпустить, Джефф!
– Молчи, солдат, и слушай. Если я отпущу его теперь, когда он так много узнал, паназиаты заставят его все рассказать, как это сделали мы, даже если сам он не захочет. Здесь его держать негде, везти на базу опасно. Я вынужден его казнить.
Он умолк.
– Капитан Томас. – начал Алекс нерешительно.
– Да?
– Вы не хотите вызвать майора Ардмора и спросить его, что он думает?
– Нет, не хочу. Потому что это бессмысленно. Если я буду просить его принять за меня решение, – значит, я для этой работы не гожусь. И вот что еще я хочу сказать. В тебе слишком много мягкости и сентиментальности. Ты. похоже, считаешь, что Соединенные Штаты могут победить в этой войне так, чтобы никого при этом не тронуть. У тебя не хватает духу даже присутствовать при казни предателя. Я надеялся в скором времени передать тебе здесь командование, но вместо этого завтра же отправлю тебя в Цитадель и сообщу командиру, что тебе ни в коем случае нельзя доверять заданий, требующих контакта с противником. А пока выполняй мой приказ. Помоги оттащить его в ванную.
Губы у Хау дрогнули, но он ничего не сказал. Вдвоем они подняли лежавшего без сознания Джонсона. Еще до «освящения» храма Томас велел разобрать стенку между туалетом и соседней комнаткой и установить там старую чугунную ванну. В эту ванну они и положили тело.
Хау провел языком по губам.
– А почему в ванну?
– Потому что будет много крови.
– Разве ты это сделаешь не посохом?
– Нет, мне понадобится целый час, чтобы разобрать излучатель и вынуть ту схему, которая не дает ему поражать белых людей. И я не уверен, что потом смогу правильно поставить ее на место. Принеси мне свою опасную бритву и убирайся.
Хау вернулся с бритвой, но не ушел, а стоял рядом, держа ее в руках.
– Тебе когда-нибудь приходилось резать свинью? – спросил он.
– Нет.
– Тогда я лучше тебя знаю, как это делается. Он наклонился над Джонсоном, взял его за подбородок и откинул ему голову назад. Джонсон захрипел. Хау одним быстрым движением перерезал ему горло, отпустил его голову, выпрямился и посмотрел, как из шеи хлещет кровь, расплываясь лужей.
Он плюнул в нее, шагнул к умывальнику и сполоснул бритву.
– Извини, Алекс, я, кажется, немного поторопился с выводами, – сказал Джефф.
– Нет, – медленно ответил Алекс, не поднимая глаз, – не поторопился.
Должно быть, просто нельзя так сразу привыкнуть к тому, какая бывает война.
– Должно быть. Ну, давай уберем это.
Хотя выспаться Томасу не удалось, он встал необычно рано, потому что собирался еще до утренней службы сообщить Ардмору, что произошло. Ардмор внимательно его выслушал и сказал:
– Я пришлю Шира, чтобы он поставил экран на дверь подвала. Теперь мы будем в каждом храме устраивать что-нибудь в этом роде. А как быть с Хау? Вы хотите отослать его сюда?
– Нет, – решительно сказал Томас. – Мне кажется, у него в голове уже все встало на место. Он от природы брезглив, но мужества у него хватает.
Черт возьми, командир, должны же мы доверять хоть кому-нибудь!
– И вы можете оставить на него храм?
– Пожалуй. Да. Теперь – да. А что?
– Потому что я хочу, чтобы вы отправились в Солт-Лейк-Сити. Прямо сейчас. Я полночи не спал – все думал о том, что вы мне вчера говорили. Вы были правы, Джефф, – я здесь зажирел к стал плохо соображать. Сколько человек у вас сейчас готово к вербовке?
– Тринадцать, без Джонсона. Конечно, в «священники» годятся не все.
– Пришлите их сюда. Немедленно.
– Но я еще не проверил их, командир!
– Я решил изменить порядок вербовки. Проверять их под наркозом будем только в Цитадели. У вас для этого нет подходящих условий. Я поручаю это Бруксу, а сам буду иметь дело только с теми. кого он пропустит. Теперь главная задача «священников» – отбирать возможных кандидатов и отсылать их в главный храм.
Томас подумал.

Предыдущая страница 6 Следующая страница


7 Роберт Хайнлайн

– А как насчет типов вроде Джонсона? Нельзя же, чтобы они проникли в Цитадель.
– Я об этом подумал, – поэтому мы и будем проверять их здесь. Вечером будем давать каждому снотворное. чтобы ни о чем не догадывались. А ночью укол, потом подъем – и на допрос. Если подходит, – все в порядке; если же нет, он никогда не узнает, что был допрос, а решит, что проверку прошел.
– Ну и что?
– В этом вся прелесть. Он будет зачислен в служители Великого Бога Мотаа, примет обет, – а потом мы его загоняем до полусмерти! Он будет спать в келье на голом полу, есть что придется и притом очень мало, проводить в молитвах по много часов в день. Его ждет такая муштра, что у него и случая не будет догадаться, чем мы тут занимаемся. А когда он будет этим сыт по горло, мы с великим сожалением удовлетворим его просьбу о снятии обета пусть катится к своим повелителям и рассказывает все, что ему вздумается.
– Звучит неплохо, майор, – одобрил Томас. – Просто здорово – и похоже, что это должно сработать.
– По-моему, должно. Таким способом мы сможем извлечь хоть какую-то пользу из агентов, которых к нам подошлют. А после войны выловим их и расстреляем – тех, кто действительно занимался шпионажем, а не просто одураченных. Но это все между прочим, главное – те кандидаты, которые пройдут проверку. Мне нужны завербованные, и как можно скорее. Несколько сотен, не меньше. Из них я отберу по крайней мере шестьдесят кандидатов в «священники», подготовлю их и всех сразу разошлю с заданиями. Вы убедили меня, Джефф. что тянуть опасно, и я хочу, чтобы мы проникли сразу во все крупные центры расположения паназиатов. Теперь я понимаю, что это наш единственный шанс.
Томас присвистнул.
– Задачка не из легких, а, командир?
– Это вполне можно сделать. Вот новая инструкция по вербовке, включите запись.
– Включил.
– Хорошо. К нам сюда следует посылать только тех кандидатов, у которых во время вторжения погибли близкие или есть другие веские основания полагать, что они будут на нашей стороне при любых обстоятельствах. Явно неуравновешенных следует отсеивать, но тщательный психологический отбор будет проводиться уже в Цитадели. Нужны люди следующих профессий: для работы в качестве «священников» – коммивояжеры, специалисты по рекламе, журналисты, проповедники, политики, психологи, психиатры, мелочные торговцы, карнавальные зазывалы, специалисты по подбору кадров, адвокаты, театральные режиссеры; для работы, не требующей контактов с публикой или противником. квалифицированные металлообработчики и рабочие всех других специальностей, электронщики, ювелиры, часовщики, повара, стенографистки, лаборанты, врачи, портные. Кандидаты второй категории могут быть женского пола.
– А священники нет?
– Что по этому поводу думаете вы?
– Я против. Для этих обезьян женщина – просто ноль. И даже меньше.
Вряд ли женщина-священник сможет с ними работать.
– Мне тоже так кажется. Как вы считаете, может Алекс взять на себя вербовку согласно этой инструкции?
– Хм-м-м… Знаете, командир, я бы не хотел сейчас предоставлять его самому себе.
– Но вы не думаете, что он допустит какой-нибудь промах и нас выдаст?
– Нет, но и большого толку от него может не быть.
– Что ж, все-таки придется бросить его в воду – пусть постарается выплыть. С этого момента мы будем действовать как можно энергичнее, Джефф.
Сдайте храм Алексу и явитесь сюда. Вы с Широм отправитесь в Солт-Лейк-Сити сегодня же, совершенно открыто. Купите еще один автомобиль и возьмите с собой вашего шофера, Алекс найдет себе другого. Шир должен вернуться сюда через сорок восемь часов, а еще дня через два вы должны отправить нам первых завербованных. Две недели спустя я пришлю кого-нибудь вам на смену. скажем, Грэхема или Брукса.
– Да? Но они оба не очень подходят для такой работы.
– Управятся как-нибудь, ведь вы уже сдвинете дело с мертвой точки. А я, как только смогу, пришлю вместо них кого-нибудь более подходящего. Вы. когда вернетесь, устроите здесь школу для «священников», – вернее, будете продолжать в ней занятия. Это будет ваша задача, на оперативную работу я вас больше посылать не собираюсь, разве что случится что-нибудь неладное.
Томас вздохнул.
– Ну вот и доигрался. Вперед наука – никогда не надо говорить лишнего начальству.
– Ничего не поделаешь. Поторапливайтесь.
– Минутку. А почему Солт-Лейк-Сити?
– Потому что. мне кажется, там должна хорошо пойти вербовка. Мормоны – люди себе на уме, очень практичные, и я не думаю, что среди них найдутся предатели. Если вы за это возьметесь, вам, я думаю, удастся убедить их старейшин, что Великий Бог Мотаа может им пригодиться и не опасен для их веры. Мы еще очень мало используем существующие религии, а они должны стать опорой движения. Возьмите тех же мормонов – у них множество миссионеров-любителей. Если правильно повести дело, вы сможете навербовать среди них немало таких, какие нам нужны, – опытных, отважных, привычных к враждебному окружению, красноречивых и сообразительных. Понимаете?
– Понимаю. Ну что ж, я, конечно, могу попробовать.
– У вас получится. При первой возможности мы пришлем кого-нибудь на смену Алексу и отправим его на самостоятельную работу в Шайенн. Это не такой уж большой город, и, если у него ничего не выйдет, беда невелика. Но готов спорить, что с Шайенном все будет в порядке. А вы беритесь за Солт-Лейк-Сити.

Глава 8

Денвер, Шайенн, Солт-Лейк-Сити, Портленд Сиэтл, Сан-Франциско, Канзас-Сити, Чикаго, Литтл-Рок, Нью-Орлеан, Детройт, Джерси-Сити, Риверсайд, Файв-Пойнтс, Батлер, Хэкетстаун, Нейтик, Лонг-Бич, Юма, Фресно, Амарилло.
Грантс, Парктаун, Бремертон, Коронадо, Вустер, Уикенберг, Санта-Ана, Виксберг, Ла-Салл. Морганфилд, Блейсвилл, Барстоу, Уолкил, Бойз, Якима, Сент-Огастин, Уолла-Уолла, Эйбилин, Чаттахучи, Лидс, Ларами, Глоуб.
Саут– Норуолк, Корпус-Кристи, "Мир вам! Мир -это счастье! Придите, немощные и отягощенные! Придите!
Несите свои горести в храм Мотаа! Войдите в святая святых, куда нет входа повелителям! Высоко поднимите голову, белые люди, ибо грядет Учитель!
Ваша маленькая девочка при смерти, у нее тиф? Несите ее к нам, пусть исцелят ее золотые лучи Тамар! Вы потеряли работу, вам грозит трудовой лагерь? Придите к нам! Придите! Вы будете спать в нашем храме и есть за столом, который никогда не пустеет. Работы здесь для вас хватит. Вы можете стать пилигримом и нести слово веры другим, мы вас научим.
Кто за все платит? Да благослови вас Бог, это золото – дар Мотаа!
Спешите! Грядет Учитель!"
Люди шли в храмы толпами. На первых порах их влекло любопытство: новая, необычная религия была желанным развлечением, которого так недоставало в унылой, монотонной жизни рабов. Инстинктивная склонность Ардмора к броским рекламным приемам оправдала себя – более традиционный, более умеренный культ никогда не привлек бы к себе такого внимания.
Но зайдя в храм ради любопытства, они снова и снова возвращались уже по другим причинам. Там бесплатно кормили и ничего особенного не требовали, что стоит спеть несколько безобидных гимнов, если потом можно остаться и как следует поужинать? Да эти священники позволяли себе покупать такие деликатесы, каких американцы давно уже не видели: масло, апельсины, прекрасное мясо. И расплачивались за них в магазинах Империи полновесной золотой монетой.
К тому же у местного священника всегда можно было стрельнуть немного денег, если приходилось туго. А что касается веры, то эта церковь и не требовала принять ее учение. Всякий мог приходить и пользоваться всеми благами, оставаясь при собственной вере – никого даже не спрашивали, к какой вере он принадлежит. Конечно, священники и служители в храмах как будто принимали своего бога о шести ипостасях всерьез, ну и что из этого? Их дело. Разве мы не стояли всегда за свободу религий? И не надо забывать, сколько добра они делают.
Взять хотя бы Тамар, Властительницу Милосердия. В этом определенно что-то есть. Достаточно увидеть, как слуга Шаама усыпляет ребенка, который задыхается от дифтерии, а потом исцеляет его золотыми лучами Тамар, и как через час этот ребенок выходит из храма здоровехонький, – поневоле задумаешься. Когда половина врачей погибла в боях, а из оставшихся в живых большинство сидит по лагерям, – от тех, кто может лечить болезни, так просто не отмахнешься. Пусть это похоже на шаманство и суеверие, мы ведь люди практичные – важнее всего результат!
Но дело было не только в реальной пользе – еще сильнее было психологическое воздействие. Храмы Мотаа стали местом, где всякий может ходить с высоко поднятой головой и ничего не бояться, – не то что даже у себя дома. «Вы слышали? Говорят, ни один плоскомордый ни разу не вошел ни в один их храм. Они не могут туда попасть, даже когда загримируются под белых людей, – из них тут же вышибает дух. прямо в дверях. Я-то думаю, что эти обезьяны просто до смерти боятся Бога Мотаа. Не знаю, в чем тут дело, только у них в храмах легко дышится. Пойдите как-нибудь со мной – сами увидите!»
Достопочтенный доктор Дэвид Вуд зашел к своему приятелю, столь же достопочтенному отцу Дойлу. Старик сам открыл ему дверь.
– Заходите, Дэвид. заходите. Рад, что вы пришли. Давненько не виделись.
Он провел его в свой крохотный кабинет, усадил и угостил табаком. Вуд с озабоченным видом отказался.
Некоторое время они болтали о разных разностях. Старый католик видел, что Вуд хочет что-то сказать, но расспрашивать не спешил. И только когда стало ясно, что его молодой коллега не может или не хочет начать разговор сам, он сказал:
– Мне кажется, что-то не дает вам покоя, Дэвид. Могу ли я спросить, в чем дело?
Дэвид Вуд решился.
– Отец, что вы думаете об этой компании, которая называет себя служителями Бога Мотаа?
– Что я о них думаю? А что я должен о них думать?
– Не увиливайте, Фрэнсис. Разве вам безразлично, что под самым вашим носом угнездилась языческая ересь?
– Знаете ли, мне кажется, здесь не все так бесспорно, Дэвид. Что такое, собственно, язычество? Вуд недовольно фыркнул.
– Вы прекрасно знаете, о чем я говорю! Об этих лжепророках! Их одеяния, их нелепый храм, все это шутовство.
– Вы чуть не сказали – папистское шутовство, ведь верно? Нет, эти их причуды меня не слишком волнуют. Если говорить об определении язычества, то, рассуждая строго логически, я должен считать любую секту, не признающую непогрешимости Наместника Бога на Земле.
– Бросьте свою схоластику! Мне сейчас не до того.
– Это не схоластика, Дэвид. Я как раз хотел сказать, что логика логикой, но Господь бесконечно милосерден и мудр, и он наверняка найдет какой-нибудь способ допустить в Царствие Небесное даже таких, как вы. Что же до этих жрецов Бога Мотаа, то я не занимался анализом их вероучения, но мне представляется, что они делают полезное дело – дело, которое оказалось не под силу мне.
– Вот это меня и беспокоит, Фрэнсис! В моем приходе была одна женщина, неизлечимо больная раком. Я знал, что иногда людям в таком состоянии помогали эти шарлатаны. Что мне было делать? Я молился, но не получил ответа.
– И что же вы сделали?
– В минуту слабости я послал ее к ним.
– Ну и что?
– Они ее исцелили!
– В таком случае я не стал бы особенно переживать. Мы с вами – не единственные сосуды благодати Божьей.
– Подождите! После этого она побывала у меня в церкви лишь однажды, а потом ушла навсегда. Теперь она живет в так называемом убежище, которое они устроили для женщин. Она примкнула к этим идолопоклонникам! Я не могу с этим примириться, Фрэнсис! Какая польза от того, что исцелено ее смертное тело, если это подвергает опасности ее душу?
– Она хорошая женщина?
– Одна из лучших.
– Тогда я полагаю, что Господь сам позаботится о ее душе, без нашего с вами участия. Кроме того, Дэвид, – продолжал Дойл, набивая трубку, – эти так называемые священники. Ведь они не считают для себя унизительным прибегать в делах веры и к нашей помощи. Вы же знаете, что они не совершают венчании. А если вы когда-нибудь захотите воспользоваться их храмом, то убедитесь, что не так уж сложно.
– Это немыслимо!
– Возможно, но я недавно обнаружил у себя в исповедальне подслушивающее устройство. – Священник сердито поджал губы. – И теперь, когда мне предстоит выслушать что-нибудь такое, что могло бы представить интерес для азиатов, я с разрешения хозяев делаю это в укромном уголке храма Мотаа.
– Не может быть, Фрэнсис! – воскликнул Вуд и, немного успокоившись, спросил: – А ваш епископ об этом знает?
– Видите ли, у епископа очень много других забот.
– Ну, знаете!…
– Нет, нет, я написал ему письмо, где изложил ситуацию как можно обстоятельнее. Как только найдется человек, который соберется в те края, я попрошу его отвезти письмо. Когда речь идет о делах церкви, я стараюсь не пользоваться официальными каналами связи – там всегда возможны всякие искажения.
– Так вы ему не сообщили?
– Я же сказал, что написал ему письмо! Господу Богу это известно, а если епископ прочтет его не сразу. ничего страшного не случится.
Месяца два спустя Дэвид Вуд принес присягу и был зачислен в Секретную службу армии Соединенных Штатов. Он не очень удивился, когда вскоре после этого его старый приятель отец Дойл подал ему при встрече тайный опознавательный знак, известный только сотрудникам этой службы.
Церковь росла. Повсюду возникали все новые тайные организации при храмах и подземные центры связи – под ними. Там, в этих центрах, о существовании которых благодаря достижениям науки противник и не догадывался, у приемопередающих устройств, работавших в пара-диапазоне, круглые сутки посменно дежурили операторы. Эти люди добровольно отказались от надежды когда-нибудь вновь увидеть дневной свет, они общались лишь друг с другом и со священником своего храма и числились без вести пропавшими в списках, составленных завоевателями-азиатами. К своему неустанному труду, к неизбежным лишениям они относились философски: война есть война. Их боевой дух поддерживало сознание, что они снова обрели свободу и готовы защищать ее. Они с нетерпением ждали того дня, когда благодаря их усилиям свободным станет весь народ страны, от побережья до побережья.
А в Цитадели женщины в наушниках тщательно записывали все, о чем сообщали операторы пара-радио. Их доклады перепечатывались, систематизировались, обобщались, снабжались ссылками и комментариями. Два раза в день дежурный офицер связи клал на стол майора Армдора короткую справку обо всем, что произошло за последние двенадцать часов. Сообщения почти из двух десятков епархий, адресованные Ардмору, приходили кипами и ложились на тот же стол. Кроме этих бесчисленных бумаг, каждая из которых требовала внимания, к нему поступало множество отчетов из лабораторий: помощников у Кэлхуна теперь хватало, все пустовавшие, заселенные лишь призраками погибших комнаты были заполнены, и работа там шла по шестнадцать часов в день.
Из управления кадров сплошным потоком шли требования прислать то в один, то в другой одел еще людей. Снова и снова приходилось решать головоломный вопрос: кого можно посвятить в тайну? Весь персонал был разделен на три категории. Рядовые служащие, занятые на вспомогательных работах, – например секретарши и делопроизводители, – совершенно не соприкасались с внешним миром. Служителям храмов, имевшим дело с публикой, сообщали только то, что им необходимо было знать, и они даже не догадывались, что служат в армии. Наконец, сами «священники» по необходимости должны были быть в курсе дела – их приводили к присяге, зачисляли в армию Соединенных Штатов и объясняли истинное назначение всей организации.
Но даже «священники» не знали главного секрета – научного объяснения чудес, которые они творили. Их обучали обращению вверенными им техническими устройствами – обучали тщательно и дотошно, чтобы они могли безошибочно пользоваться смертоносными символами своей власти. Но, если не считать тех редких случаев, когда наружу выходил кто-нибудь из первоначальной семерки, ни один человек, знакомый с эффектом Ледбеттера не покидал Цитадели.
Со всей страны в Главный храм близ Денвера прибывали под видом пилигримов кандидаты в «священники». Здесь они жили в подземном монастыре, расположенном под зданием храма этажом выше Цитадели. Их подвергали психической проверке всеми способами, какие только можно изобрести. Не прошедших испытание отсылали назад, в местные храмы, где они работали простыми служителями, так и не узнав ничего существенного. Тех же, кто выдержал проверку, кто в специально подстроенных ситуациях не потерял голову от гнева, не поддался искушению проболтаться, доказали свое мужество и преданность, – этих посылали на беседу к Ардмору, который принимал их в обличий Первосвященника Бога Мотаа. Больше половины их он браковал – без всякой внешней причины, руководствуясь лишь интуицией, неясным тревожным ощущением, которое подсказывало ему, что это не тот человек.
Но, не смотря на все предосторожности, каждый раз, когда он подписывал приказ о зачислении на службу новичка и о направлении его на самостоятельную работу, Ардмора охватывало глубокое беспокойство: что если этот человек и станет тем слабым звеном, из-за которого рухнет все дело?
Такое напряжение было ему не по сила. Слишком большая ответственность свалилась на одного человека, слишком много мелочей приходилось ему помнить, слишком много решений принимать. Ему все труднее становилось сосредоточиться, справляться даже с самыми простыми делами. Он потерял уверенность в себе, стал раздражительным. Его настроение передавалось окружающим и распространялось все дальше.
Что– то нужно было делать.
Ардмор не привык себя обманывать и сознавал, что с ним происходит что-то неладное. Однажды он вызвал к себе Томаса и все ему рассказал.
– Как вы думаете, Джефф, что мне делать? – спросил он в заключение.
– Может быть, я не гожусь для такой работы? Не подыскать ли мне кого-нибудь, кому можно было бы передать дела?
Томас медленно покачал головой.
Мне кажется, этого делать не стоит, командир. Никто не сможет работать больше вас, ведь в сутках всего двадцать четыре часа. К тому же если кто-то вас заменит, перед ним встанут те же самые проблемы. Вы по крайней мере прекрасно знаете обстановку и понимаете, чего мы хотим.
– Но я же должен что-то придумать. Мы вот-вот приступим ко второму этапу нашего плана – начнем систематически подрывать боевой дух паназиатов. Когда наступит критический момент, каждая из наших организаций должна быть готова действовать как воинская часть. Это значит, что нам только прибавится работы. И я могу просто не справиться! Черт возьми, Джефф, почему это никто никогда не пытался создать науку об управлении, чтобы руководителю крупной организации необязательно было превращаться в психа! Вот уже целые двести лет эти проклятые ученые изобретают такие штуки, для использования которых неизбежно приходится создавать большие организации, – и никому в голову не пришло задуматься над тем, как должны работать эти самые организации! – Он сердито закурил. – Глупость какая-то!
– Погодите минутку, командир. – Томас наморщил лоб, пытаясь что-то припомнить. – кажется что-то в этом роде уже делалось. Помнится, я где-то читал, что Наполеон был последним из генералов. – Что-что?
– Да, это то самое. Там было написано, что Наполеон был последним из генералов, кто непосредственно командовал войсками, потому что это стало слишком сложно. В скором времени немцы изобрели штабы, и там говорилось, что после этого генералов больше не стало – настоящих генералов. Что никакой Наполеон не устоял бы против армии, которой командует генеральный штаб.
Может быть, вам тоже завести у себя штаб?
– Господи, да у меня же есть штаб! Десяток секретарш, два десятка посыльных и помощников тут от них повернуться негде!
– Мне кажется, это не такой штаб, о котором там было написано. Такой штаб был у Наполеона.
– А какой штаб должен быть у меня?
– Я точно не знаю, но, по-моему, такие штабы есть во всех современных армиях. Вы ведь не кончали никакого военного училища?
– Вы прекрасно знаете, что нет.
Действительно, Томас уже давно догадывался, что Ардмор – не профессионал и волей-неволей вынужден многое делать просто по наитию. Ардмор знал, что Томас это знает, но до сих пор оба на эту тему помалкивали.
– Так вот, мне кажется, если найти кого-нибудь, кто окончил военное училище, он мог бы подсказать нам кое-что полезное.
– А где его взять? Все такие люди или погибли в боях, или ликвидированы после вторжения. А если и уцелели, то сидят тихо и изо всех сил стараются, чтобы никто не догадался, кто они такие. И нельзя их за это осуждать.
– Нет, конечно. Ну ладно, больше об этом не будем. Наверное, это была не такая уж блестящая идея.
– Не торопись, идея на самом деле хороша. Послушай, но ведь армия не единственная крупная организация. Возьмите большие корпорации «Стандард Ойл», например, или «Ю. С. Стил эвд Дженерал Моторс», – они, должно быть, тоже работают по такому принципу.
– Возможно. Некоторые, во всяком случае: во многих руководители тоже долго не выдерживают. Похоже, что генералы всегда погибают молодыми.
– Но все-таки там могут кое-что знать. Попробуйте разыскать кого-нибудь, кто там работал.
Через пятнадцать минут считывающие машины в управлении кадров уже перебирали с бешеной скоростью перфокарты всего личного состава. Выяснилось, что несколько человек с руководящим опытом работают на разных административных постах в самой Цитадели. Их тут же вызвали к Ардмору, а еще полутора десяткам был послан приказ немедленно «совершить паломничество» в Главный храм.
Первый из специалистов по управлению оказался негодным. Необыкновенно энергичный и напористый, он привык сам вникать в мельчайшие подробности, действуя примерно также, как и Ардмор. Он смог предложить лишь незначительные усовершенствования в работе с бумагами – они обещали кое-какую экономию сил, но не меняли положения в принципе. Однако со временем нашлось несколько спокойных, невозмутимых людей, которые хорошо были знакомы с наукой управления. Один из них, бывший генеральный директор треста, даже изучал когда-то современные методы административной работы и был их горячим сторонником. Его Ардмор сделал своим начальником штаба. С его помощью отобрали еще несколько человек: один из них возглавлял управление кадров в компании «Сирс эвд Роубак», другой был постоянным заместителем руководителя департамента общественных работ в одном из восточном штатов, третий – вице-директором страховой компании. Впоследствии нашлись и другие Оказалось, что новая система работает. На первых порах Ардмору было нелегко к ней привыкнуть: он всю жизнь работал в одиночку, а теперь у него как будто появилось несколько вторых "я", каждое из которых действовало и подписывало бумаги от его имени, что его изрядно смущало. Однако со временем он понял, что в любой ситуации эти люди, исходя из тех же соображений, принимают те же решения, какие бы принял он сам. Тем не менее он почувствовал себя как-то странно, когда у него вдруг появилось свободное время и он мог наблюдать, как другие выполняют его собственную работу его же собственными методами, претворяя в жизнь несложный, но эффективный принцип деятельности любого штаба.
Теперь у него была возможность заниматься усовершенствованием этой системы и вникать лишь в те действительно важные дела, где требовались какие-то новые ответственные решения. Теперь он мог спать спокойно, зная, что один или несколько вторых "я" постоянно бодрствуют и начеку. Теперь он знал, что даже если погибнет, этот коллективный мозг все равно будет продолжать работать, пока цель не будет достигнута.
Было бы ошибкой думать, что паназиатские власти созерцали рост и распространение новой религии с полной безмятежностью. Однако на самой важной первой стадии ее развития они так еще и не поняли, что она может представлять для них опасность. На рапорт покойного лейтенанта, который первым узнал о культе Бога Мотаа, никто не обратил внимания – ему просто не поверили.
Добившись для служителей своей церкви свободы действий и передвижения, Ардмор и Томас неустанно внушали каждому из миссионеров, как важно поддерживать дружественные отношения с местными властями, проявляя смирение и такт. Извлекать прибыль из разоренной, враждебно настроенной страны было нелегко, азиаты с радостью брали золото от «священников» и ради этого готовы были на многое смотреть сквозь пальцы. Они не без оснований считали, что раб, который умножает их благосостояние, – хороший раб. Поэтому с самого начала было издано распоряжение оказывать всяческую поддержку жрецам Бога Мотаа, поскольку они способствуют освоению завоеванной страны.
Правда, некоторые паназиатские полицейские и мелкие чиновники, имея дело со «священниками», замечали, что при этом иногда происходит что-то весьма странное. Но так как во всех подобных случаях это означало для них потерю лица, они старались держать язык за зубами. Лишь долгое время спустя, когда накопилось достаточное количество не подлежащих сомнению сообщений, власти убедились, что у всех без исключения жрецов Мотаа есть несколько неприятных и, больше того, недопустимых особенностей. Прежде всего, они оказались неприкосновенными. К ним даже нельзя было приблизиться вплотную, как будто их окружает прозрачная стеклянная стена. Против них были бессильны вихревые пистолеты. Они безропотно давали себя арестовывать, но каким-то образом всегда исчезали из тюрем. И, что хуже всего, стало ясно, что ни один паназиат ни при каких обстоятельствах не допускается в храм Бога Мотаа.
Примириться с этим власти не могли.

Глава 9

Мириться с этим власти не стали. Сам Наследный Принц отдал приказ арестовать Ардмора.
Сделано это было, конечно, не так грубо и прямо. В Главный храм сообщили, что Внук Неба предлагает Первосвященнику Бога Мотаа прибыть к нему.
Ардмор сидел у себя в кабинете, когда это сообщение доставил ему начальник штаба Кендиг. Впервые за все время их знакомства Ардмор заметил на его лице признаки волнения.
– Командир! – выпалил он. – Перед храмом приземлился воздушный крейсер, и капитан говорит, что ему приказано забрать вас с собой!
Ардмор отложил бумаги, которые просматривал.
Кендиг нахмурился.
– Что вы будете делать?
– Вы меня хорошо знаете. Как по-вашему, что я буду делать?
– Ну, мне кажется, вы поедете с ним. Только не нравится мне это. Лучше бы вам не ездить.
– А что еще мне остается делать? К открытому разрыву мы еще не готовы, нужно продолжать играть роль. Адъютант!
– Здесь, сэр!
– Пришлите моего ординарца, пусть приготовит полное облачение со всеми принадлежностями. Потом попросите капитана Томаса немедленно явиться сюда.
– Есть, сэр!
И адъютант бросился к видеофону. Облачаясь с помощью ординарца, Ардмор давал последние указания Кендигу и Томасу.
– Ну вот, Джефф, теперь все в ваших руках – держите вожжи крепче.
– Что вы хотите сказать?
– Если что-нибудь случится и я не смогу поддерживать связь со штабом, вы остаетесь за командующего. Приказ лежит у меня на столе, подписанный и скрепленный печатью.
– Но, командир.
– Нечего, нечего. Я давно уже так решил. Кендиг об этом знает и весь штаб тоже. Я бы и раньше взял вас в штаб, но вы были мне нужны в качестве начальника разведки.
Ардмор бросил взгляд в зеркало и пригладил свою курчавую светлую бороду. Бороды отрастили все, кто выступал перед публикой в качестве «священников». Азиаты с их скудной растительностью на лице выглядели рядом с ними женоподобными, и это порождало у них комплекс неполноценности, вызывая смутное, трудно объяснимое неприятное ощущение.
– Может быть, вы заметили, что из строевых офицеров вы по-прежнему старше всех по званию. Я позаботился об этом именно на такой случай.
– А Кэлхун?
– Да, о Кэлхуне. Как строевой офицер вы, конечно. старше его. Правда, боюсь, это вам не очень поможет с ним управляться, так что выпутывайтесь, как сможете. В крайнем случае приказывайте ему, он обязан подчиняться, только старайтесь обойтись без лишнего нажима. Впрочем, вы все это и без меня знаете.
В комнату вбежал посыльный, одетый послушником, и, отдав честь, отрапортовал:
– Сэр, дежурный по храму докладывает, что паназиатский офицер в большом нетерпении.
– Очень хорошо. Это мне и нужно. Инфразвук включен?
– Да, сэр, мы это даже по себе чувствуем – нервы начинают шалить.
– Ну, вы-то выдержите, вы же знаете, в чем дело. Передайте дежурному, пусть он скажет инженеру за пультом: надо, чтобы уровень беспорядочно менялся, падал до нуля и поднимался снова. К тому времени, как я выйду, мы должны довести азиатов до настоящей истерики.
– Будет исполнено, сэр. Что-нибудь передать капитану крейсера?
– Сами ничего ему не говорите. Пусть дежурный сообщит, что я на молитве и не велел себя беспокоить.
– Хорошо, сэр.
Посыльный поспешно удалился. Ардмор пожалел, что не увидит, какая физиономия будет у косоглазого, когда ему это передадут.
– Я очень рад, что мы успели вовремя наладить эти головные телефоны.
– заметил Ардмор, когда ординарец надевал на него тюрбан.
Первоначально тюрбаны служили только для того, чтобы скрыть под ними устройство, создающее над головой каждого служителя Бога Мотаа светящийся нимб. В тюрбане и с нимбом «священник» казался больше двух метров ростом, что тоже вызывало у низкорослых азиатов неприятные ощущения. Однако позже Шир изобрел способ поместить под тюрбан еще и переговорное устройство, которое теперь уже стало обязательной принадлежностью обмундирования «священника».
Ардмор поправил тюрбан, чтобы мембрана микрофона плотнее прилегала к сосцевидному отростку кости у него в ухе, и сказал обыкновенным голосом, как будто ни к кому не обращаясь:
– Говорит командующий. Проверка. Как будто изнутри его головы прозвучал приглушенный, но отчетливый ответ:
– Говорит дежурный по связи. Вас слышу.
– Хорошо, – сказал Ардмор. – Включите пеленгаторы, пусть постоянно держат меня на прицеле. Будьте готовы соединять меня через ближайший храм со штабом. Мне может в любой момент понадобиться выход на первый канал.
Первый канал представлял собой систему всеобщего оповещения, к которой были подключены все храмы страны.
– От капитана Даунера что-нибудь слышно?
– Только что пришло донесение, сэр, я переправил его в штаб.
– Да? А. вижу.
Ардмор подошел к своему письменному столу, нажал на кнопку и вынул из факсимильного приемника листок бумаги. «Передайте командиру. – было написано на нем. – здесь что-то готовится. Не знаю что, но все начальство заметно приободрилось и держится нахально. Смотрите в оба и будьте осторожны». Больше в донесении ничего не было, да и этот текст, передававшийся из уст в уста, вполне мог содержать какие-то искажения.
Ардмор нахмурился, потом подозвал адъютанта:
– Пришлите ко мне мистера Митсуи. Когда вошел Митсуи, Ардмор протянул ему донесение.
– Вы уже слышали, что меня собираются арестовать?
– Об этом тут все слышали, – спокойно сказал Митсуи и отдал ему донесение.
– Фрэнк, представьте себе, что вы Наследный Принц. Чего бы вы намеревались добиться моим арестом?
– Командир, – отозвался Митсуи с обидой в голосе, – вы говорите так, как будто я один из этих из этих кровожадных.
– Я прошу меня простить, но мне все же хотелось бы услышать ваше мнение.
– Ну хорошо. Должно быть, я собирался бы подержать вас взаперти, а тем временем прикрыть вашу церковь.
– Что еще вы можете сказать?
– Не знаю. Пожалуй, я вряд ли бы на это решился, если бы не был уверен, что смогу каким-нибудь способом преодолеть ваши защитные системы.
– Да, вероятно, вы правы.
Ардмор снова произнес, как будто ни к кому не обращаясь:
– Центр связи, объявите полную готовность на первом канале. Каждый священник, который сейчас находится вне своего храма, должен в него вернуться немедленно. Передайте это срочно, и пусть доложат об исполнении.
– Он снова повернулся к остальным. – Теперь немного перекусим, и я отправлюсь. К тому времени наш желтолицый друг там, наверху, будет уже готовенький. Есть еще какие-нибудь вопросы напоследок?
Через дверь, скрытую за алтарем, Ардмор вышел в главный зал храма и медленно двинулся к широко открытому центральному порталу. Он знал, что паназиатский командир его видит, и постарался пройти двести метров, отделявшие его от входа, как можно величественнее. За ним следовала толпа служителей храма в красных, зеленых, голубых и золотистых одеждах.
Приблизившись к дверям храма, свита выстроилась полукругом, а он один вышел наружу и подошел к паназиату, который был вне себя от раздражения.
– Твой властелин хочет меня видеть? Офицер, с трудом совладав с собой, произнес по-английски:
– Тебе было приказано явиться ко мне. Как ты смеешь.
– Твой властелин хочет меня видеть? – повторил Ардмор, не дав ему закончить.
– Вот именно! Почему ты не.
– Тогда ты можешь проводить меня к нему.
Ардмор прошел мимо офицера и начал спускаться по ступеням храма, предоставив ему выбирать – бежать вдогонку или остаться позади. Повинуясь первому импульсу, офицер бросился было вслед, чуть не упал, споткнувшись на широких ступенях, и в конце концов занял отнюдь не почетную позицию далеко сзади, рядом со своими солдатами.
В городе, который Наследный Принц сделал своей столицей, Ардмору приходилось бывать, но еще до азиатского вторжения. Когда они приземлились на городском аэродроме, он огляделся вокруг – ему не терпелось увидеть, какие перемены произошли здесь за это время. Небо во всех направлениях бороздило множество воздушных машин – видимо, это объяснялось большей, чем в других местах, относительной численностью захватчиков. В остальном почти все осталось, как было. Вдали справа виднелся купол капитолия штата: Ардмор знал, что теперь это дворец военного губернатора. В его внешнем виде что-то чуть изменилось; Ардмор не мог понять, что именно, но это было что-то совершенно чуждое западной архитектуре и придавало зданию восточный облик.
Долго разглядывать город Ардмору не пришлось. Стража, окружив его со всех сторон, подвела к эскалатору, который вел куда-то в подземные помещения. Они миновали множество дверей, охраняемых солдатами. При их приближении солдаты отдавали честь офицеру, возглавлявшему конвой, а Ардмор каждый раз благословлял их в ответ, как будто приветствия предназначались ему одному. Офицер негодовал, однако ничего не мог поделать. Вскоре между ними началось молчаливое соревнование – кто первый ответит на приветствие.
В конце концов офицер одержал верх, но для этого ему пришлось, к немалому удивлению охранников, отдавать им честь первым.
Когда они оказались в каком-то длинном прямом коридоре, Ардмор попробовал проверить связь.
– Великий Бог Мотаа, – произнес он, – слышишь ли ты своего слугу?
Офицер покосился на него, но ничего не сказал. В ушах у Ардмора тут же зазвучал приглушенный голос Томаса:
– Слышу вас, командир. Вас ретранслируют через храм, который в капитолии.
– Великий Мотаа говорит, его слуга слышит. Воистину сказано, что невелик заяц, а уши у него длинные.
– То есть желтомордые вас подслушивают?
– И ныне и присно. Поймет ли Великий Мотаа шко-фр ши-льный?
– А, школьный шифр? Конечно, командир. Только, пожалуйста, помедленнее.
– Оч-ошо хор-ень. Погово-же поз-рим. Вполне удовлетворенный, Ардмор умолк. Он очень надеялся, что паназиаты записывают все его слова, – тогда это обеспечит им изрядную головную боль.
Даже такой нехитрый шифр легко раскрыть только тому, для кого этот язык родной.
Приказ доставить во дворец Первосвященника Бога Мотаа Наследный Принц отдал не столько из соображений политики, сколько из любопытства. Правда, дела в завоеванной стране шли не самым лучшим образом, но он был убежден, что его советники – просто старые бабы, готовые в любую минуту удариться в панику. Разве возможно такое, чтобы религия рабов не стала опорой для завоевателей? Рабам нужна стена плача: они приходят в свои храмы, молят своих богов вызволить их из-под ига угнетателей, а потом идут и безропотно трудятся в поле и у станка, довольные, что смогли излить душу в молитве.
– Но для этого нужно, чтобы боги никак не откликались на их молитвы, – заметил как-то один из советников. Он был прав: не могло быть и речи о том, чтобы богу вздумалось в самом деле сойти с пьедестала и предпринять какие-нибудь действия.
– А разве этот их Бог Мотаа что-нибудь сделал? Кто-нибудь это видел?
– Нет, Ваше Небесное Высочество, но…
– Так что он сделал?
– Мы не можем этого знать. Никому еще не удалось проникнуть в их храмы.
– Разве я не распорядился, чтобы никто не беспокоил рабов, когда они поклоняются своим богам? – ласковым тоном, не предвещавшим ничего хорошего, осведомился Принц.
– Конечно, Ваше Небесное Высочество, конечно, – поспешил заверить его советник, – их никто не беспокоит. Но ваши секретные агенты ни разу не смогли войти в храм для проверки, как ни пытались маскироваться.
– Да? Может быть, они просто плохо маскировались? Что же им мешало?
Советник покачал головой.
– В этом все дело, Ваше Небесное Высочество. Никто из них не в состоянии ничего припомнить.
– Не может быть. Что за нелепость? Приведите ко мне кого-нибудь из них, я сам его допрошу. Советник развел руками.
– Мне очень жаль. Ваше Высочество.
– Ах, вот что? Ну конечно. Да почиют их души в мире.
Поглаживая свое пышно расшитое шелковое одеяние, Принц погрузился в размышления. Его взгляд упал на резные шахматы необыкновенно тонкой работы, расставленные на доске сбоку от него, и он лениво передвинул пешку. Нет, это решение не годится: белые должны начать и дать мат в четыре хода, а так получается пять. Он снова повернулся к советнику.
– Может быть, стоило бы обложить их налогом.
– Мы уже пробовали.
– Без моего разрешения? – еще ласковее спросил Принц.
На лице советника выступил обильный пот.
– Если бы это оказалось ошибкой, Ваше Высочество, то мы хотели, чтобы ответственность за нее пала на нас.
– Вы полагаете, что я способен совершить ошибку? – В свое время, будучи совсем молодым губернатором провинции в Индии, Принц написал учебник по управлению покоренными расами, изучение которого стало обязательным для каждого чиновника. – Ну хорошо, оставим это. Значит, вы обложили их налогом, и, вероятно, весьма обременительным. Ну и что?
– Они его платят. Ваше Высочество.
– Утроите его.
– Я не сомневаюсь, что они и тогда будут его платить, потому что.
– Удесятерите его. Назначьте такой высокий налог, чтобы они не смогли его уплатить.
– Но, Ваше Высочество, в этом-то и дело. Золото, которым они платят налог, – химически чистое. Наши мудрецы утверждают, что оно изготовлено искусственно, путем трансмутации. Они в состоянии уплатить любой налог. Больше того, – поспешно продолжал он, – по нашему мнению, которое, разумеется, не может сравниться с божественной мудростью Вашего Высочества, – тут он отвесил поклон, – это вообще не религия, а неведомая нам наука!
– Вы хотите сказать, что эти варвары располагают наукой, которая превосходит все известное Избранной Расе?
– Умоляю простить меня. Ваше Высочество, но что-то у них есть, и это сказывается на моральном состоянии наших людей. Число почетных самоубийств уже вызывает серьезные опасения, и к нам поступает слишком много рапортов от служащих, которые ходатайствуют о разрешении вернуться в страну отцов. – Я надеюсь, вы не поощряете таких ходатайств?
– Нет, конечно. Ваше Высочество, но это приводит только к тому, что число почетных самоубийств среди наших людей, которые вынуждены общаться со служителями Бога Мотаа, продолжает расти. Страшно сказать, Ваше Высочество, но похоже, что такое общение подрывает дух ваших возлюбленных чад.
– Хм-м-м. Я думаю… Да, пожалуй, мне надо повидаться с этим Первосвященником Бога Мотаа.
– Когда Ваше Высочество хочет его видеть?
– Я вам об этом сообщу. А пока имейте в виду, что наши мудрецы – если только они не прожили на свете слишком долго и не перестали на что-то годиться, – должны быть в состоянии воспроизвести любое научное открытие, известное этим варварам, и найти способ ему противодействовать.
– Воистину так. Ваше Высочество.
Наследный Принц с любопытством смотрел на приближавшегося Ардмора.
«Этот человек, по-видимому, не испытывает страха. Нужно признать, что для варвара вид у него довольно внушительный. Очень интересно. А что это светится у него над головой? Любопытно».
Ардмор остановился перед Принцем и, высоко воздев руку, произнес благословение.
– Ты просил меня прибыть к тебе, повелитель. – сказал он.
– Да. «Неужели этот человек не знает, что он должен встать на колени?»
Ардмор огляделся вокруг. – Не прикажет ли повелитель своим слугам принести мне стул?
«Нет, этот человек просто великолепен – как жаль. что ему предстоит умереть. Или можно придумать какой-нибудь способ оставить его при дворе для развлечения? Конечно, это будет означать неминуемую смерть для всех, кто присутствует при этой сцене, а потом, может быть. и для многих других, если он и дальше будет выкидывать такие занятные штуки. Но, пожалуй, цена не так уж и велика».
Он сделал знак рукой. Двое слуг, явно потрясенные происходящим, поспешно принесли табуретку. Ардмор сел. Взгляд его упал на шахматный столик. Принц заметил это и спросил:
– Ты играешь в эту мудрую игру?
– Немного, повелитель.
– Как бы ты решил эту задачу?
Ардмор встал, подошел к шахматной доске и стал разглядывать позицию.

Предыдущая страница 7 Следующая страница


Шестая колонна 8

Принц молча следил за ним. Придворные застыли в ожидании, безмолвные, как шахматные фигуры.
– Я бы пошел этой пешкой – вот так, – заявил наконец Ардмор.
– Так? Весьма неожиданный ход.
– Но он необходим. После него следует мат в три хода – впрочем, повелитель, конечно, это видит.
– Конечно. Да, конечно. Но я пригласил тебя сюда не для игры, добавил он, отводя взгляд от доски. – Мы должны поговорить о другом. Я с сожалением узнал, что поступают жалобы на твоих последователен.
– Что огорчает повелителя, огорчает и меня. Может ли твой слуга спросить, в чем провинились его чада?
Принц еще раз взглянул на шахматы, потом поднял палец, и один из слуг опустился перед ним на колени, подставив ему доску для письма. Принц обмакнул кисточку в тушь, быстро написал несколько иероглифов и запечатал бумагу перстнем. Слуга, кланяясь, отступил и передал послание другому, который поспешно вышел.
– О чем это мы? Да, мне сообщили, что им не хватает смирения. Они не проявляют должного почтения к Избранным.
– Не придет ли повелитель на помощь скромному священнику, поведав ему, кто из его чад повинен в недостойном поведении и что он может сделать, чтобы они исправились?
Принц вынужден был признать про себя, что оказался в нелегком положении. Этот невежа-священник каким-то образом ухитрился перехватить инициативу. Принц не привык, чтобы его расспрашивали о подробностях, это неприлично. Кроме того, ему было просто нечего ответить: поведение священников Бога Мотаа было во всех отношениях совершенно безупречным.
Но вокруг стояли придворные, ожидая, что он скажет в ответ на эту непристойную выходку. Как там сказано в древних книгах? «Конфуций, поставленный в тупик глупым вопросом.»
– Не подобает слуге задавать вопросы повелителю. Ты только что провинился в том же, что и твои последователи.
– Я прошу прощения, повелитель. Но хотя раб не может задавать вопросы, разве не написано в древних книгах, что он может молить о снисхождении и помощи? Мы, простые слуги, не обладающие мудростью Солнца и Луны. Разве не вы нам вместо отца и матери? Неужели вы откажетесь просветить нас с высоты своего величия?
Принц едва удержался, чтобы не прикусить губу от досады. «Как же это произошло? Коварный варвар снова повернул дело так, что я оказался не прав. Нельзя давать ему говорить – это опасно! Но пока нужно принять вызов: когда раб умоляет о снисхождении, честь требует ответить достойно».
– Мы согласны просветить тебя в одном – хорошенько запомни этот урок, и ты станешь мудрее во всем остальном. – Принц умолк, а потом продолжал. тщательно подбирая слова: – Ты и твои последователи низших рангов неподобающим образом приветствуете Избранных и тем наносите оскорбление всякому, кто это видит.
– Что я слышу? Неужели Избранная Раса пренебрегает благословением Бога Мотаа?
«Опять он все вывернул наизнанку! Наука управления гласит: повелитель должен делать вид, будто считает истинными богов, которым поклоняются рабы».
– Мы не отвергаем благословения. Но произнося его, ты должен вести себя, как подобает слуге в присутствии повелителя.
Внезапно в ушах Ардмора зазвучал голос Томаса:
– Командир! Командир! Вы меня слышите? У дверей всех наших храмов стоят отряды полиции, они требуют, чтобы священники сдались в плен. Такие сообщения идут со всей страны!
– Великий Мотаа слышит! – произнес Ардмор, обращаясь к Принцу, но надеясь, что Джефф поймет.
– Это вы мне, командир?
– Тогда позаботься о том, чтобы его последователи это усвоили, сказал Принц почти сразу, так что Ардмор не успел придумать никакой высокопарной фразы, которая содержала бы второй смысл, предназначенный для Томаса. Но он уже знал, что происходит, а Принц и подумать не мог, что он знает. Этим необходимо было воспользоваться.
– Как я могу поучать своих священников, если в этот самый момент ты берешь их под арест?
В голосе Ардмора звучала уже не смиренная просьба, а обвинение. Лицо Принца оставалось бесстрастным, и только глаза выдавали изумление. Неужели этот человек догадался, что означают только что написанные им иероглифы?
– Ты говоришь нелепости.
– Нет! В то самое время, когда ты объяснял мне, как я должен поучать своих священников, твои солдаты ломились в двери храмов Мотаа! Послушай, вот что желает передать тебе Бог Мотаа. Его служители не боятся земных властей.
Не в твоих силах их арестовать, и ты никогда не смог бы это сделать, если бы Бог Мотаа не повелел им смириться. Через тридцать минут, очистившись духовно и препоясав чресла для грядущего испытания, каждый из них добровольно сдастся на пороге своего храма. А до тех пор – горе всякому, кто посмеет нарушить неприкосновенность храмов Мотаа!
– Так его, командир! Правильно! Значит, каждый священник должен протянуть полчаса, а потом сдаться – правильно я понял? И вооружиться излучателями, переговорными устройствами и всеми последними новинками.
Подтвердите, если сможете.
– В жилу, Джефф! – Ардмору пришлось рискнуть, надеясь на то, что Принцу эти слова покажутся бессмысленными, а Джефф поймет.
– Хорошо, командир. Не знаю, что вы задумали, но мы с вами – на тысячу процентов!
Лицо Принца напоминало каменную маску.
– Уведите его.
Ардмор уже исчез за дверью, а Его Небесное Высочество еще долго сидел в молчании, глядя на шахматную доску и теребя нижнюю губу.
Ардмора поместили в подземное помещение с металлическими стенами и массивным засовом на двери. Но этого им показалось мало: едва он вошел, как послышалось шипение, и он увидел, что край двери в одном месте раскалился докрасна. Дверь заварили! Судя по всему, они не доверяют собственной охране и приняли все меры, чтобы он не мог бежать. Он вызвал Цитадель.
– Бог Мотаа, ты слышишь своего слугу?
– Да, командир.
– Умный понимает с полуслова.
– Понял, командир. Вас все еще подслушивают. Давайте обиняками, я догадаюсь.
– Пахан хочет побазарить со всеми шестерками.
– Вам нужен первый канал?
– И не тяните резину.
После короткой паузы Томас доложил:
– Все в порядке, командир, вы в эфире. Я буду наготове, чтобы переводить, только это вряд ли понадобится: все поймут. Начинайте, у вас пять минут, чтобы. они успели сдаться вовремя.
– Кнокайте все – мамка велит, чтобы детки шли к дяде. Все клево, лишь бы погремушки были наготове. Берите на поит, фраера перетрухают. Туз козырь – косые с фосками. Не дрейфь, прорвемся.
– Поправьте меня, командир, если я не так понял. Вы хотите, чтобы священники сдались полиции и держались, как ни в чем не бывало, тогда азиаты перепугаются. Они должны вести себя, как вы, – хладнокровно и нахально.
Посохи должны быть у каждого при себе, но пускать их в ход можно только по вашему приказанию. Правильно?
– Элементарно, мой дорогой Ватсон!
– А что делать дальше?
– Еще не вечер.
– Что-что? А, понял, ждать дальнейших указаний. Все ясно, командир.
Время вышло!
– Гуляй, шпана!
Ардмор решил подождать до тех пор, пока все паназиаты, кроме охранников, улягутся спать или по крайней мере разойдутся по казармам. То, что он собирался сделать, могло произвести должное впечатление только в том случае, если никто не поймет, что произошло. Ночью шансов на это было больше.
Он вызвал Томаса, просвистав несколько первых тактов известной матросской песенки. Тот ответил мгновенно – он не ушел с дежурства и сидел у приемника, время от времени подбадривая пленников и ставя для них пластинки с записями военной музыки.
– Да. командир?
– Пора. Всем линять!
– Бежать из плена?
– Как нож сквозь масло.
Раньше они уже говорили о том, как это нужно будет проделать в случае необходимости. Томас подробно проинструктировал всех по радио и доложил:
– Готово. Только свистните, командир!
– Свистнул.
Он явственно представил себе, как Томас удовлетворенно кивнул.
– Есть, сэр! Ну. ребята, пошли!
Ардмор поднялся, расправил плечи и подошел к одной из стен камеры, встав так, что на нее падала его четкая тень. Да, здесь годится. Он отрегулировал свой посох так, чтобы тот генерировал первичное ледбеттеровское излучение в диапазоне, действующем только на людей монгольской расы. Дальность действия он поставил максимальную, а мощность такую, чтобы излучение не убивало, а лишь оглушало, и после этого включил излучатель.
Через некоторое время Ардмор выключил излучатель и снова подошел к стене. Теперь нужно было перенастроить посох – работа предстояла тонкая. Он как можно тщательнее проверил регулировку и снова включил излучатель. В полной тишине атомы металла начали превращаться в атомы азота, которые тут же смешивались с воздухом. Вскоре в прочной стене появилось обширное отверстие, контуры которого повторяли форму его тени. Немного подумав, Ардмор еще раз включил излучатель и вырезал над отверстием окружность по размеру своего нимба. После этого он установил первоначальную настройку и, снова включив излучатель на полную мощность, шагнул в отверстие. Оно оказалось немного тесновато, и ему пришлось протискиваться боком.
В коридоре валялись на полу неподвижные тела десятка паназиатских солдат. Стена, сквозь которую он прошел, находилась напротив заваренной двери, но он с самого начала догадался, что камера будет охраняться со всех четырех сторон, а может быть, еще и сверху и снизу.
Чтобы выбраться наружу, ему пришлось преодолеть еще не одну дверь и каждый раз перешагивать через тела солдат. В конце концов он оказался на свободе, но совершенно не представлял себе, где находится.
– Джефф! – позвал он. – Где я?
– Секунду, командир. Вы сейчас. Нет, запеленговать вас мы не можем, но это где-то почти точно на юг от ближайшего храма. Вы все еще около дворца?
– Совсем рядом.
– Тогда поворачивайте к северу, тут недалеко.
– А где север? Я совсем запутался. Нет, подождите, – нашел Большую Медведицу. Все а порядке.
– Поспешите, командир.
– Постараюсь.
Метров двести он пробежал рысцой, потом перешел на быстрый шаг. «Черт возьми, – подумал он, – когда целый день сидишь с бумагами, совсем теряешь форму».
Навстречу Ардмору попались несколько азиатов-полицейских, но они были не в состоянии даже его заметить: генератор первичного излучения Ледбеттера в его посохе все еще работал на полную мощность. Белых почти не было видно – комендантский час соблюдался строго. Ему повстречались лишь несколько перепуганных уборщиков улиц. Он подумал, не увести ли их с собой в храм, но решил, что не стоит: они не в большей опасности, чем остальные сто пятьдесят миллионов американцев. Показался храм, четыре стены которого горели четырьмя цветами Бога Мотаа. Ардмор ускорил шаг и вбежал в двери. Сразу же появился местный священник. Ардмор радостно поздоровался с ним, внезапно почувствовав, как приятно наконец поговорить со своим, с товарищем. Оба быстро прошли за алтарь и спустились вниз, в центр управления и связи, где оператор пара-радио и его сменщик, увидев их, обрадовались чуть ли не до слез.
Ардмора угостили черным кофе, который он с удовольствием выпил. Потом он велел оператору отключить первый канал и наладить видеосвязь со штабом.
Томас, казалось, готов был прыгнуть в передающую камеру.
– Уайти! – завопил он.
С самого вторжения Ардмора никто не называл этим старым прозвищем, он даже не знал, что Томасу оно известно, но теперь на душе у него стало теплее.
– Привет, Джефф! – отозвался он. – Рад вас видеть. Есть какие-нибудь донесения?
– Кое-какие есть. И все время поступают новые.
– Переключайте меня на каждую епархию по очереди, первый канал – это слишком громоздко. Пусть коротко докладывают обстановку.
Меньше чем двадцать минут спустя он принял рапорт последней епархии.
Все священники уже вернулись в свои храмы.
– Хорошо, – сказал он Томасу. – Теперь переключите излучатели в каждом храме на обратное действие и разбудите этих обезьян, которых уложили священники. Пусть пройдутся направленным излучением по всему пути, по которому возвращался каждый, до самой тюрьмы.
– Будет сделано, если вы так велите, командир. Только почему не дать им проснуться самим, когда действие облучения кончится?
– Потому что, если они неожиданно придут в себя прежде, чем их обнаружат. – объяснил Ардмор, – это будет выглядеть куда таинственнее, чем если их просто найдут полумертвыми. Наша задача – сломить их боевой дух, и так будет лучше.
– Вы правы, как всегда, командир. Приказ уже отдан.
– Прекрасно. Когда это будет сделано, пусть все проверят защитные экраны храмов, включат инфразвук и ложатся спать – все, кто не на дежурстве. Я думаю, завтра у нас будет нелегкий день.
– Хорошо, сэр. А вы разве не возвращаетесь сюда? Ардмор покачал головой.
– Лишний риск. Наблюдать за событиями я с таким же успехом могу по телевидению – это будет ничуть не хуже, чем если бы я стоял рядом с вами.
– Шир готов в любой момент слетать и забрать вас. Он мог бы посадить машину прямо на крышу храма.
– Скажите ему спасибо, но это не нужно. Теперь сдайте дела дежурному по штабу и поспите немного.
– Будет сделано, командир.
Около полуночи Ардмор поужинал вместе с местным священником, а потом позволил ему отвести себя в подземную спальню.

Глава 10

Ардмор проснулся от того, что кто-то изо всех сил принялся его трясти.
Он открыл глаза и увидел оператора пара-радио, который дежурил накануне.
– Майор Ардмор! Майор Ардмор! Проснитесь!
– М-м-м-м… Угу… Что такое?
– Проснитесь! Вас вызывает Цитадель – срочно!
– Который час?
– Около восьми. Скорее, сэр!
К тому времени, как Ардмор добрался до видеофона, он уже почти проснулся. У аппарата был Томас. Увидев Ардмора, он сразу же начал:
– Есть новость, командир. Плохая новость. Паназиатская полиция устраивает облавы на наших прихожан. Прочесывает квартал за кварталом.
– Хм-м. Наверное, этого следовало ожидать. Многих успели забрать?
– Не знаю. Я вызвал вас сразу же, как только пришло первое сообщение, а сейчас они идут одно за другим со всей страны.
– Ну что ж, надо браться за дело.
Священник, хорошо вооруженный и защищенный, мог позволить себе рискнуть и пойти под арест, но эти люди совершенно беззащитны.
– Командир, вы помните, что они сделали после псового мятежа? Скверное дело, командир. Что-то мне не по себе.
Ардмор понимал, чего боится Томас, – ему самому стало страшно. Однако он постарался никак этого не показать.
– Не надо паники, приятель, – сказал он спокойно. – Пока еще ничего с нашими людьми не случилось – и мы должны сделать так, чтобы с ними ничего не случилось и дальше.
– Но что вы собираетесь делать, командир? Нас слишком мало, чтобы остановить их. пока они не перебьют множество народу.
– Слишком мало, чтобы остановить их силой, – может быть; но есть и другие способы. Продолжайте собирать сведения и предупредите всех, чтобы никто не начал действовать очертя голову. Я свяжусь с вами минут через пятнадцать. – И он выключил аппарат прежде, чем Томас успел ответить.
Надо было как следует подумать. Если бы он мог вооружить посохом каждого из прихожан, все было бы очень просто. Защитный экран теоретически позволял уберечь человека от чего угодно, за исключением, пожалуй, атомной бомбы или отравляющего газа. Но у производственного управления Цитадели едва хватало сил на то, чтобы снабдить посохом каждого нового священника, и о том, чтобы обеспечить посохами всех, не могло быть и речи: никаких возможностей для их массового выпуска не было.
Конечно, священник может растянуть свой экран настолько, чтобы укрыть им любое пространство и сколько угодно людей, но такой растянутый экран слишком проницаем – его можно пробить даже снежком. Нет, это не годится.
Ардмор вдруг сообразил, что снова думает лишь о непосредственном силовом воздействии, – но ведь он прекрасно знал, что такой подход бесперспективен! Вместо этого требовалось что-то вроде психологического джиу-джитсу – какой-нибудь хитрый прием, позволяющий обратить силу противника против него самого. Военная хитрость – вот что нужно. Каких бы ответных действий противник ни ждал, – именно их и следовало всячески избегать! Делать все, что угодно, кроме этого!
Но что? Ему показалось, что он нашел ответ, и он вызвал Томаса.
– Джефф, – сказал он, – дайте мне первый канал.
Несколько минут он говорил, обращаясь ко всем священникам, – медленно и обстоятельно, выделяя самое важное.
– Что-нибудь непонятно? – спросил он наконец и долго отвечал на вопросы, которые задавали ему из разных епархий.
Ардмор вышел из храма вместе с местным священником. Тот пытался его отговорить, но он ничего не хотел слушать. Священник был, конечно, прав. Ардмор и сам знал, что ему не следует рисковать без необходимости, но все-таки позволил себе роскошь хоть ненадолго вырваться из-под сдерживающего влияния Джеффа Томаса.
– Как вы намерены узнать, где они держат наших людей? – спросил священник, бывший торговец недвижимостью по фамилии Уорд. Человек незаурядного ума, он Ардмору сразу понравился.
– Ну, а что сделали бы вы, если бы меня под рукой не было?
– Не знаю. Должно быть, явился бы в полицейский участок и попробовал как-нибудь запугать дежурного косоглазого, чтобы он мне сказал.
– Годится. Где тут участок?
Штаб– квартира паназиатской полиции находилась у самого дворца, кварталах в восьми-девяти от храма к югу. По пути они встретили много паназиатов, но никто их не трогал. Остолбенев от изумления, азиаты только провожали глазами двух служителей Бога Мотаа, шествующих по улице как ни в чем не бывало. Даже полицейские патрули, видимо, не знали, что предпринять, -никакие инструкции такой случай не предусматривали.
Тем не менее кто-то предупредил об их приближении. У входа их встретил, растерянный офицер-азиат, который без особой уверенности объявил:
– Сдавайтесь! Вы арестованы! Они направились прямо к нему. Ардмор воздел руку, благословляя его, и произнес нараспев:
– Мир тебе! Проведи меня к моим людям.
– Вы что, собственного языка не понимаете? – сердито рявкнул паназиат. – Вы арестованы! Его рука потянулась к кобуре.
– Твое земное оружие, – спокойно сказал Ардмор, – бессильно против Великого Бога Мотаа. Он повелевает тебе провести меня к моим людям. Я тебя предупредил!
Ардмор продолжал идти вперед, пока его защитный экран не пришел в соприкосновение с телом офицере и тот не ощутил исходящего неизвестно откуда давления. Нервы паназиата не выдержали, он отступил на шаг, выхватил пистолет и выстрелил в упор. Вихрь, вылетевший из ствола, ударился в экран, который бесследно его поглотил.
– Великий Мотаа недоволен, – заметил Ардмор хладнокровно. – Веди за собой его слугу, пока Великий Мотаа не вынул из тебя душу.
Он повернул регулятор на посохе и привел в действие другой эффект, еще ни разу не испытанный на паназиатах. Принцип был очень прост: излучатель генерировал силовой луч цилиндрической формы – получалось нечто вроде невидимой трубки. Ардмор направил луч на лицо офицера, переключил регулятор на притяжение, и мгновение спустя весь воздух из трубки оказался выкачан.
Офицер замахал руками, тщетно пытаясь вдохнуть. Когда у него из носа потекла кровь, Ардмор отключил луч.
– Где мои чада? – спросил он еще раз, так же спокойно.
Офицер, повинуясь первому побуждению, кинулся бежать. Ардмор силовым лучом прижал его к двери, снова переключил генератор на всасывание и направил луч на его живот.
– Где они?
– В парке, – прохрипел офицер и согнулся пополам в приступе рвоты.
Ардмор и священник величественно повернулись и начали спускаться по ступенькам, сметая со своего пути силовым лучом всех, кто пытался их остановить.
Парк располагался позади здания бывшего капитолия штата. Они обнаружили, что прихожан согнали в поспешно сооруженную загородку, которую в несколько рядов окружали паназиатские солдаты. Рядом был выстроен помост, где суетились техники, устанавливая телекамеры. По-видимому, рабам собирались преподать еще один наглядный урок. Ардмор не заметил поблизости никаких признаков установки, с помощью которой в тот раз вызывали эпилептический припадок: или ее еще не привезли, или паназиаты собирались прибегнуть к какому-то иному виду наказания. Возможно, эти солдаты – не что иное, как расстрельная команда.
На мгновение Ардмор испытал сильное желание взяться за посох и вышибить дух из всех солдат до единого. Они стояли по команде «вольно», сложив оружие в пирамиды, и ему, скорее всего, удалось бы это сделать раньше, чем они успеют причинить хоть какой-нибудь вред. – не ему, а беззащитным прихожанам. Но он тут же решил, что это будет неверный шаг. Он был прав, внушая своим священникам, что их единственное оружие сейчас – блеф: справиться со всей армией Паназиатской империи им не под силу.
Но он все же должен был так или иначе дать возможность этим людям достигнуть храма, где они окажутся в безопасности.
Толпа за загородкой узнала Уорда, а может быть, и самого Ардмора слухи о нем распространились по всей стране. Он видел, как отчаяние на их лицах внезапно сменилось надеждой. Они возбужденно теснились у загородки.
Однако он шел мимо, удостоив их лишь поспешного благословения. Уорд следовал за ним. Надежду на лицах людей сменило недоверие, а потом и растерянность, когда они увидели, что он подошел к командиру паназиатов и благословил его точно так же, как и их.
– Мир тебе! – воскликнул Ардмор. – Я пришел тебя помочь.
Офицер отдал какой-то приказ на своем языке. Двое солдат подбежали к Ардмору и попытались его схватить. Защитный экран отбросил их назад, они сделали еще одну тщетную попытку и застыли на месте, повернувшись к своему командиру, в ожидании нового приказа. как собака, поставленная в тупик невыполнимой командой.
Ардмор, не обращая на них внимания, приблизился вплотную к командиру паназиатов. – Мне сказали, что мой народ провинился, – объявил он. – Великий Мотаа накажет его. – Не ожидая ответа, он повернулся спиной к озадаченному офицеру и крикнул: – Именем Шаама, Властителя Мира!
Ардмор повернул ручку, и из посоха вырвался зеленый луч. Он направил его на прихожан, которые повалились с ног, как спелые колосья пшеницы от порыва бури. Через несколько секунд все до единого, мужчины, женщины и дети, неподвижно лежали на земле, как мертвые. Ардмор снова повернулся к офицеру-паназиату и низко склонился перед ним.
– Твой слуга просит принять их покаяние.
Сказать, что офицер растерялся, было бы мало. Он хорошо усвоил, как следует поступать в случае сопротивления, но не знал, что делать, когда ему с такой готовностью шли навстречу, – про это ему никто ничего не говорил.
Ардмор не дал ему времени подумать.
– Великий Мотаа все еще не удовлетворен, – сообщил он, – и повелел мне одарить тебя и твоих людей подарками. Золотыми подарками!
Он повернул ручку переключателя, и из посоха вырвался ослепительно белый луч. Он направил его на оружие, сложенное в пирамиды справа от него, и Уорд сделал то же слева. Ружья сверкали и искрились под лучом, и везде, где он касался металла, тот мгновенно приобретал глубокий золотистый оттенок.
Это было золото – чистое золото!
Рядовому солдату паназиатской армии платили не больше, чем всегда и повсюду платят рядовому солдату. Ряды паназиатов смешались и перепутались, как вереница скаковых лошадей перед барьером. Какой-то сержант шагнул к пирамиде, взял ружье, осмотрел его и поднял высоко над головой, возбужденно выкрикнув что-то на своем языке.
Солдаты бросились к ружьям. Они кричали, размахивали руками и пускались в пляс. Они дрались друг с другом из-за оружия, ставшего драгоценным, хотя и бесполезным в бою. Они не обращали никакого внимания на офицеров, которых тоже охватила золотая лихорадка.
Ардмор взглянул на Уорда и кивнул.
– А ну, покажем им! – скомандовал он и, переключив ручку, направил луч на паназиатского командира.
Тот свалился без сознания, так и не поняв, что произошло, потому что в отчаянии смотрел только на своих солдат, забывших о дисциплине. Уорд тем временем занялся остальными офицерами.
Потом Уорд превратил в пыль ворота загородки, а Ардмор направил на пленников луч обратного действия. Теперь предстояло самое трудное уговорить больше трехсот человек, оглушенных и растерянных, подчиниться и организованно двинуться в одном направлении. Однако громкие голоса и непреклонная решимость Ардмора и Уорда в конце концов сделали свое дело.
Оставалось только с помощью силового луча расчистить себе путь сквозь толпу азиатов, потерявших рассудок от неожиданного богатства и продолжавших драться между собой. При этом Ардмору пришла в голову еще одна идея: он принялся таким же способом сгонять вместе прихожан – точь-в-точь как деревенская девочка подгоняет прутиком гусей.
Девять кварталов до храма они преодолели за десять минут. Пришлось двигаться рысцой, хотя многие, запыхавшись, пытались протестовать. В конце концов они достигли цели раньше, чем противник успел прислать подкрепление.
На всякий случай Ардмор н Уорд укладывали без сознания каждого азиата, который попадался им на пути.
Добравшись наконец до дверей храма, Ардмор утер с лица пот и со вздохом сказал:
– Уорд, у вас найдется что выпить?
Он не успел докурить сигарету, как его вызвал Томас.
– Командир, – сказал он, – к нам начинают поступать донесения. Я думаю, вам интересно?
– Слушаю.
– До сих пор все идет как будто хорошо. Процентов двадцать священников доложили, что их люди в безопасности.
– Потери есть?
– Есть. Погибли все прихожане из Чарльстона в Южной Каролине. Их перебили еще до того, как до них добрался священник. Он включил посох на полную мощность и напал на азиатов – истребил их раза в два-три больше, чем эти обезьяны убили наших, а потом пробился назад, в храм.
Услышав это, Ардмор покачал головой.
– Плохо. Мне жаль его прихожан, но еще больше жаль, что он не выдержал и кинулся на паназиатов. Он раскрыл наши карты, а ведь мы еще не готовы.
– Но его можно понять, командир: среди прихожан была его жена.
– Я его не осуждаю. К тому же что сделано, то сделано – рано или поздно нам все равно пришлось бы вступить в бой. Просто теперь придется действовать немного быстрее. Еще какие-нибудь осложнения?
– Почти никаких. Кое-где по пути к храму пришлось вести арьергардные бои, есть небольшие потери.
Ардмор увидел, как связной принес Томасу толстую пачку бумаг. Томас взглянул на них и сказал:
– Еще донесения, командир. Прочитать вам?
– Нет. Подготовьте общий рапорт, когда доложат все. Или почти все скажем, через час. Связь окончена.
Через час выяснилось, что больше девяноста семи процентов последователей Бога Мотаа препровождены в храмы и находятся вне опасности.
Ардмор собрал штаб и изложил свои ближайшие планы. На заседании он, можно сказать, присутствовал и сам: на том месте, где он обычно сидел, стояли микрофон, телекамера и приемник.
– Нам пришлось приступить к действиям, – сказал он. – Как вы знаете, мы не рассчитывали начать раньше, чем через две недели, может быть, даже через три. Но теперь у нас нет выбора. Мне кажется, мы должны действовать как можно быстрее, чтобы постоянно опережать противника.
Он предложил высказываться. Присутствовавшие согласились, что нужно действовать немедленно, но когда разговор зашел о том, что следует делать, мнения разделились. Выслушав всех, Ардмор принял решение, – он утвердил план дезорганизации противника по варианту номер 4 и приказал начинать подготовку.
– Помните, – предупредил он, – как только мы начнем, отступать будет поздно. События уже развиваются быстро, а дальше дело пойдет еще быстрее.
Сколько у нас лучеметов?
Лучемет представлял собой наипростейший ледбеттеровский излучатель, какой только можно было сконструировать. Внешне он очень напоминал пистолет, и пользовались им примерно так же. Он генерировал направленный луч первичного ледбеттеровского излучения в диапазоне, смертоносном для людей монгольской крови, но ни для кого другого. Научить с ним обращаться можно было за каких-нибудь три минуты: чтобы привести его в действие, достаточно было прицелиться и нажать на спуск. При этом стрелявший не мог убить из него – в буквальном смысле слова – даже мухи, не говоря уж о человеке белой расы, но для азиатов это была верная и внезапная смерть.
Оружия для решающих боев должно было понадобиться много, и, чтобы наладить его производство и распределение, пришлось решить немало сложных проблем. Посохи, которыми пользовались священники, для этого не годились, каждый из них был штучным изделием, тончайшим инструментом, сравнимым разве что с лучшими швейцарскими часами. Шир тщательно отделывал вручную только самые ответственные детали каждого посоха, и все равно, чтобы удовлетворить возраставшую потребность, пришлось придать ему в помощь множество наиболее квалифицированных слесарей-инструментальщиков. Все держалось на их ручной роботе – о массовом производстве не приходилось и думать, пока американцы не вернут себе снова контроль над заводами. Кроме того, чтобы более или менее умело использовать все возможности посоха, каждый священник должен был пройти долгий курс обучения под руководством опытных инструкторов. Лучемет оказался прекрасным выходом из положения. Он был несложен, прочен и не содержал никаких движущихся частей, кроме кнопки-спуска. Тем не менее изготавливать лучеметы в сколько-нибудь значительных количествах в самой Цитадели было нельзя: их пришлось бы доставлять оттуда во все концы страны, и это неминуемо привлекло бы внимание паназиатских властей. Поэтому каждому священнику, отправлявшемуся в свой храм, вручали образец лучемета, и он должен был сам найти среди прихожан достаточно квалифицированных рабочих, которые могли бы делать это сравнительно простое оружие. Под каждым храмом уже не первую неделю работали тайные мастерские, где тысячами готовили детали и собирали вручную сотни маленьких, но смертоносных изделий.
Штабной офицер, отвечавший за снабжение, доложил Ардмору, сколько запасено лучеметов. – Очень хорошо, – одобрил Ардмор. – Это меньше, чем у нас прихожан, но ничего не поделаешь. К тому же многих все равно придется отбраковать. На наши священнодействия клюнули все до единого психи, какие только есть в стране, – все эти длинноволосые мужчины и стриженые женщины. Если их не считать, очень может быть, сколько-нибудь лучеметов еще останется. Кстати, – если в самом деле найдутся лишние, то в каждом приходе есть, наверное, молодые, крепкие, решительные женщины, от которых в бою будет толк. Их тоже нужно вооружить. Что до психов, то в общей диспозиции есть подробные указания – как объявить прихожанам, что все это только прикрытие, под которым мы готовили мятеж. Нужно только вот что еще добавить. Девять человек из десяти будут без памяти рады услышать то, что мы им сообщим, и без колебаний пойдут с нами. Но один из десяти может заупрямиться, струсить, даже попытаться сбежать из храма. Ради Бога, предупредите всех священников, чтобы были осторожны: пусть сообщают это не всем одновременно, а собирают по несколько человек, не больше, и пусть будут готовы усыпить своими посохами всякого, кто вздумает им помешать. И пусть держат таких под замком, пока все не кончится, – перевоспитывать их нам некогда. А теперь – вперед! До конца дня священники должны объявить обо всем прихожанам и попытаться организовать их в некое подобие воинских частей. Томас, я хочу, чтобы воздушная машина, которая сегодня вечером отправится за Наследным Принцем, сначала подобрала меня здесь. Пусть на ней летят Уилки и Шир.
– Хорошо, сэр. Но я собирался лететь сам. Вы не возражаете?
– Возражаю, – сухо сказал Ардмор. – Если вы посмотрите диспозицию, вы увидите, что согласно ей командующий операцией должен находиться в Цитадели. Поскольку я здесь, а не в Цитадели, вы должны занять мое место.
– Но, командир. Мы не имеем права рисковать собой оба. Во всяком случае, пока. Так что лучше помолчите.
– Слушаюсь, сэр.
Через некоторое время Ардмора снова вызвали к аппарату. На экране он увидел дежурного по центру связи.
– Майор Ардмор, с вами хочет говорить Солт-Лейк-Сити. Срочно.
– Соедините.
Вместо дежурного на экране появилось лицо священника из Солт-Лейк-Сити.
– Командир, – начал он. – тут у нас есть один очень странный пленный. Мне кажется, лучше вам допросить его самому.
– Мне некогда. А в чем дело?
– Понимаете, он азиат, но утверждает, будто на самом деле он белый и вы его знаете. Самое странное то, что он как-то прошел через наш экран. Я думал, такого не бывает.
– Такою действительно не бывает. Давайте его сюда.
Как и начал догадываться Ардмор, это оказался Даунер. Ардмор представил его местному священнику, еще раз заверив того, что его защитный экран в полном порядке.
– Теперь, капитан, выкладывайте.
– Сэр, я решил явиться и доложить вам все в подробностях, потому что наступает критический момент.
– Знаю. Давайте подробности.
– Сейчас, сэр. Не знаю, представляете ли вы себе, какой ущерб уже нанесен противнику. Их боевой дух тает, как снег в оттепель. Они нервничают и теряют уверенность в себе. Что произошло?
Ардмор вкратце изложил ему события последних суток – его арест, арест священников, арест всех последователей Мотаа и их освобождение. Даунер молча кивал.
– Тогда все понятно. Я не знал, в чем дело, ведь они никогда ничего не говорят простым солдатам. Но я видел, что у них началось разложение, и решил сообщить вам.
– Что же случилось?
– Ну, я думаю, лучше всего просто рассказать вам. что я видел, а выводы уж делайте сами. В Солт-Лейк-Сити взят под стражу второй батальон полка «Дракон». Ходят слухи, что все его офицеры покончили с собой. Я думаю, это тот самый батальон, который дал всем здешним прихожанам благополучно уйти, но точно не знаю.
– Возможно. Продолжайте.
– Я знаю только то, что видел. Их привели утром с опущенными знаменами и развели по казармам, а снаружи приставили сильную охрану. Но это не все, дело не только в каком-то батальоне, который посадили под арест. Командир, вы знаете, как может разложиться целый полк, когда полковник начинает терять управление?
– Знаю. Они теряют управление войсками?
– Да. По крайней мере, здесь, в Солт-Лейк-Сити. Готов спорить, что здешний командующий боится сам не знает чего и его страх передается войскам, до самого последнего солдата. Многие кончают с собой, даже рядовые.
День– другой походит мрачный как туча, а потом садится лицом к Тихому океану и выпускает себе кишки. Но есть основания думать, что то же самое происходит по всей стране. Наследный Принц именем Небесного Императора издал приказ, что почетные самоубийства отныне запрещаются.
– И как это подействовало?
– Пока еще рано говорить – приказ огласили только сегодня. Но можно себе представить, что это для них означает, командир. Для этого нужно пожить среди них, как я. Для паназиата потеря лица – это все. Они так заботятся о внешних приличиях, что американцу этого никогда не понять. А сказать человеку, который потерял лицо. что ему запрещено свести баланс и предстать перед предками очистившимся, – это хуже, чем убить его. Можете быть уверены, что Наследный Принц тоже напуган, иначе он никогда не решился бы на такую меру. Наверное, за последнее время он потерял невероятное количество своих офицеров, раз такое вообще пришло ему в голову.
– Это радует. Я надеюсь, что за эту ночь мы сможем подорвать их боевой дух еще сильнее. Значит, вы считаете, что они готовы отступить?
– Ничего такого я не говорил, майор. И не хотел бы, чтобы вы так подумали. Эти проклятые желтые обезьяны, – продолжал он вполне серьезно, забыв, что сам с виду в точности похож на азиата. – в таком состоянии еще раза в четыре опаснее, чем когда они ходят задрав нос. Они способны из-за любой мелочи потерять голову и начать убивать направо и налево – женщин, детей, всех без разбора!
– Хм-м. Вы что-нибудь можете предложить?
– Могу, командир. Нанесите по ним удар всеми силами и как можно скорее, пока они не принялись истреблять всех вокруг. Они уже дрогнули добейте их! До того, как они вспомнят, что есть мирное население. Иначе начнется такое кровопролитие, что по сравнению с ним вторжение будет выглядеть, как пикник на лужайке! Это, кстати, одна из причин, почему я явился в храм. Не хочу, чтобы мне приказали убивать своих.
Сообщение Даунера заставило Ардмора задуматься. Он понимал, что Даунер, вероятно, правильно судит о том, как работает голова у азиатов. Та опасность, о которой говорил Даунер, – опасность карательных мер против гражданского населения, – существовала с самого начала. Поэтому им и пришлось основать культ Бога Мотаа: нельзя было идти на прямые боевые действия, потому что это грозило систематическим истреблением мирных жителей. Если верить Даунеру, паника, посеянная в рядах завоевателей, теперь угрожала толкнуть их именно на такие жестокие действия.
Может быть, отменить вариант 4 и ударить сегодня же?
Нет, это просто нереально. Священникам нужно дать хотя бы несколько часов на то, чтобы организовать из прихожан партизанские отряды. Значит, остается действовать по плану, стараясь как можно больше ослабить завоевателей. Как только дело пойдет, паназиатам будет не до мирного населения.
Маленькая воздушная машина-разведчик снизилась и мягко, бесшумно приземлилась на крыше храма в городе, который сделал своей столицей Наследный Принц. Когда Ардмор подошел к ней, широкий люк открылся, из машины вылез Уилки и отдал честь.
– Привет, командир!
– Здравствуйте, Боб. Как раз вовремя, я вижу, – ровно полночь. Как вы думаете, вас не заметили?
– Вряд ли. Во всяком случае, радаром не засекли ни разу. Мы летели высоко и быстро – замечательная штука эта управляемая гравитация.
178 Они поднялись в машину. Шир кивнул командиру и сказал через плечо:
«Добрый вечер, сэр», не снимая рук со штурвала. Как только они пристегнулись, машина взмыла вертикально вверх.
– Какие будут приказания, сэр?
– На крышу дворца – и будьте осторожны.
Не зажигая огней, с огромной скоростью, не пользуясь никакими двигателями, которые мог бы засечь противник, маленькая машина понеслась к цели. Когда они приземлились снова, Уилки хотел открыть люк, но Ардмор остановил его:

Предыдущая страница 8 Следующая страница


9 Роберт Хайнлайн

– Сначала осмотритесь как следует.
Воздушный крейсер паназиатов, патрулировавший над резиденцией вице-императора, изменил курс и включил прожектор. Его луч, направляемый радаром, упал на маленькую машину.
– Вы достанете до него на таком расстоянии? – почему-то шепотом спросил Ардмор.
– Проще простого, командир.
Уилки поймал цель в скрещение линий и нажал на спуск. Казалось, ничего не произошло, но луч прожектора передвинулся куда-то в сторону.
– Вы уверены, что попали? – с сомнением спросил Ардмор.
– Безусловно. Теперь он будет лететь на автопилоте, пока не кончится горючее. Но в живых там никого не осталось.
– Хорошо. Шир, смените Уилки у излучателя. Не открывайте огонь, пока вас не обнаружат. Если мы не вернемся через тридцать минут, возвращайтесь в Цитадель. Пошли, Уилки, порезвимся немного.
Шир молча выслушал приказ, но по тому, как заходили желваки у него на скулах, было видно, что он остался им недоволен. Ардмор и Уилки, оба в полном священническом облачении, осмотрели крышу в поисках хода вниз.
Излучатель в посохе Ардмора непрерывно работал в диапазоне, действовавшем на людей монгольской расы, однако уровень был установлен такой, чтобы излучение не убивало, а только оглушало. Перед тем как они приземлились, гораздо более мощный излучатель, установленный на воздушной машине, подверг облучению в том же диапазоне весь дворец, и все находившиеся там азиаты должны были лежать без сознания, – но Ардмор не хотел рисковать.
Крышу резать не пришлось – удалось найти. Ардмор и Уилки осторожно спустились по крутой железной лестнице, предназначенной для рабочих-ремонтников. Оказавшись внутри здания, Ардмор не сразу сориентировался и подумал, не разыскать ли какого-нибудь азиата, чтобы привести его в чувство и силон заставить показать дорогу. Однако им повезло: они были как раз на нужном этаже и вскоре увидели вход в помещение, которое занимал Принц. – об этом можно было догадаться по численности лежавших здесь без сознания охранников. Дверь была не заперта: покой Принца всегда оберегали не замки, а вооруженные часовые, и иметь дело с ключом ему в жизни не приходилось.
Принц неподвижно лежал в своей постели, рядом валялась выпавшая у него из рук книга. По углам просторной комнаты были распростерты тела четверых слуг. Уилки с интересом разглядывал Принца.
– Вот где он, значит, устроился. Что дальше, майор?
– Встаньте по ту сторону кровати, я буду стоять здесь. Нельзя давать ему сосредоточиться на ком-то одном. И встаньте ближе, чтобы ему пришлось смотреть на вас снизу вверх. Главное скажу я, но вы время от времени тоже вставляйте несколько слов, чтобы сбить его с толку.
– А что говорить?
– Что-нибудь благочестивое. Чтобы звучало внушительно, но ничего не означало. Сможете?
– Пожалуй. Мальчишкой я продавал газеты на улице.
– Вот-вот. Он крепкий орешек, голыми руками его не возьмешь. Я попробую сыграть на двух врожденных чувствах, которые есть у каждого человека, – на страхе удушья и боязни высоты. Я мог бы сделать все сам с помощью посоха, но будет проще, если этим займетесь вы.
– А что нужно делать?
Ардмор объяснил и добавил:
– Ну ладно, за дело. Встаньте на свое место.
Он нажал кнопку, и посох засветился всеми четырьмя цветами Уилки сделал то же. Ардмор подошел к выключателю и погасил свет в комнате.
Наследный Принц Паназии, внук Небесного Императора и наместник Западного Царства Империи, очнулся и увидел, что над ним в полумраке стоят две внушительных фигуры. Та, что повыше, была в мантии, которая излучала мерцающий молочно-белый свет, и в светящемся точно так же тюрбане, а над ее головой белым пламенем сиял нимб. Яркие лучи рубинового, золотого, изумрудного и сапфирового света изливались из набалдашника, который венчал ее посох. Вторая фигура была похожа на первую, только облачение ее светилось багрово-красным светом, как раскаленное железо в горне. На лица обоих падали отблески разноцветных лучей.
Фигура в белом повелительным жестом простерла руку и произнесла:
– Вот мы и встретились снова, несчастный Принц!
Принц многое повидал в жизни, и страх был ему неведом. Он попытался сесть, но какая-то невидимая сила толкнула его в грудь и удержала на месте.
Он хотел что-то сказать, но почувствовал приступ удушья.
– Молчи, недостойный! Моими устами говорит Бог Мотаа. Молчи и внимай!
Уилки понял, что пора отвлечь внимание азиата.
– Безмерна мощь Бога Мотаа! – произнес он.
– Твои руки обагрены кровью невинных, – продолжал Ардмор. – Пора положить этому конец.
– Безмерна справедливость Бога Мотаа!
– Ты угнетал его детей. Ты покинул страну своих предков и вторгся в чужую землю, неся с собой огонь и меч. Ты должен вернуться обратно!
– Безмерно терпение Бога Мотаа!
– Но ты злоупотребил его терпением. Ты разгневал его. Я предостерегаю тебя: берегись!
– Безмерно милосердие Бога Мотаа!
– Вернись туда, откуда ты пришел. Вернись немедля и уведи с собой всех, кто пришел с тобой! – Ардмор протянул руку вперед и медленно сжал ее в кулак. – А если пренебрежешь этим предостережением, дух покинет твое тело.
Что– то сдавило грудь Принца с такой силой, что он мог вздохнуть и только хрипел, выпучив глаза.
– Если ты не послушаешь Бога Мотаа, тебя ждет падение с высоты своего трона.
Тело Принца как будто лишилось веса и поднялось в воздух до самою потолка, а потом так же внезапно обрушилось на постель.
– Так говорит Бог Мотаа!
– И да слышит его слова всякий, кто способен слышать! – подхватил Уилки, воображение которого уже грозило иссякнуть.
Ардмор понял, что пора кончать. Его взгляд упал на шахматный столик Принца, которого он до сих пор не заметил. Столик стоял у самого изголовья кровати – очевидно, для того, чтобы Принц мог развлекаться игрой, когда ему не спится. Судя по всему, Принц придавал шахматам немалое значение, и Ардмору пришла в голову еще одна мысль.
– Бог Мотаа сказал все. А теперь послушай, что скажет тебе старый человек. Люди – не шахматные фигурки!
Словно какая-то невидимая рука смела резные фигуры с доски. Глаза у Принца вспыхнули гневом – его дух не могли укротить никакие угрозы.
– А теперь Властитель Шаам велит тебе спать. Зеленый луч на мгновение стал ослепительно ярким, и тело Принца обмякло.
– Ф-фу! – выдохнул Ардмор. – Я рад, что это кончилось. Спасибо за помощь, Уилки, – актер из меня никудышный.
Он задрал край мантии и вытащил из кармана брюк пачку сигарет.
– Закурите-ка, – предложил он. – Теперь нас ждет грязная работа.
– Спасибо. – сказал Уилки, беря сигарету. – Послушайте, командир, мы действительно должны перебить всех, кто тут есть? Не по душе мне это.
– Не поддавайтесь малодушию, – строго возразил Ардмор. – Идет война, это вам не шутка. Гуманных войн не бывает. Мы во вражеской крепости, которую нужно обезвредить, иначе ничего не выйдет. С воздуха это сделать нельзя, ведь по нашему плану Принц должен остаться в живых.
– А что если просто оставить их лежать без сознания?
– Слишком много вы рассуждаете. Для дезорганизации противника нужно, чтобы Принц был жив и продолжал командовать, но лишился всех своих помощников. Это создаст еще большую путаницу, чем если мы просто убьем его, и командование перейдет к следующему по рангу. Вы это прекрасно знаете. За работу!
Включив на полную мощность смертоносное излучение своих посохов, они направили его по очереди на все стены, потолок и пол комнаты. Камень, металл, кирпич, дерево – ничто не могло защитить азиатов от гибельных лучей, распространявшихся на десятки метров. Уилки, стиснув зубы, старательно делал свое дело.
Пять минут спустя они уже рассекали стратосферу, направляясь домой, в Цитадель.
В ту же ночь из Цитадели вылетели еще одиннадцать воздушных машин. В Цинциннати, Чикаго, Далласе, в других крупных городах, от побережья до побережья, они выныривали из тьмы, подавляли сопротивление там. где, его встречали, и высаживали по горсточке молчаливых и решительных людей. Эти люди врывались в дома, минуя лежавших без сознания часовых, и вытаскивали из постелей высших чиновников Империи – губернаторов провинций, командующих войсками, всех. кто олицетворял власть завоевателей. Бесчувственное тело каждого из них доставляли на крышу местного драма Мотаа, где его принимал и уносил внутрь бородатый священник в мантии. А машина уже неслась в следующий город, где все повторялось сначала. Это продолжалось до самого утра.

Глава 11

Как только Ардмор вернулся в Цитадель, в него вцепился Кэлхун.
– Майор Ардмор, – заявил он, откашлявшись. – я ждал вас, чтобы поговорить об очень важном деле.
«Умеет же он выбрать время для разговоров», – подумал Ардмор.
– Да?
– Я полагаю, вы рассчитываете, что приближаются решающие события?
– Да, дело идет к концу.
– Насколько я могу понять, все должно решиться в самое ближайшее время. Я, правда, почти ничего не смог узнать от вашего Томаса: он отказывается держать меня в курсе дела. Мне не совсем ясно, на каком основании он считает себя уполномоченным говорить от вашего имени, когда вы отсутствуете. Но речь сейчас не об этом, – продолжал Кэлхун, с великодушным видом взмахнув рукой. – Я хотел сказать вот что. Позаботились ли вы о том, как организовать управление страной после того, как мы выгоним азиатских завоевателей?
«Куда он клонит?» – подумал Ардмор.
– Да нет, зачем? Конечно, должен быть какой-то переходный период, когда страной будут управлять военные, пока мы не разыщем всех членов правительства, кто остался в живых, и не организуем всеобщие выборы. Думаю, это будет несложно: ведь мы будем действовать через местных священников. Кэлхун высоко поднял брови.
– И вы, мой милый, в самом деле хотите сказать, что всерьез намерены вернуться к этим давно устаревшим формам – выборам и всему прочему?
Ардмор ответил ему непонимающим взглядом.
– А что вы предлагаете?
– Но это же очевидно. Нам представляется уникальная возможность разом покончить со всеми прежними глупостями и ввести подлинно научный образ правления – власть человека, который будет избран за его ум и научную подготовку, а не за умение заигрывать с безграмотной толпой.
– Вы говорите о диктатуре? А где же мне найти такого человека? спросил Ардмор с напускной мягкостью, не предвещавшей ничего хорошего.
Кэлхун не ответил, но весь его самодовольный вид говорил о том, что, по его мнению, долго искать нужного человека не придется.
Ардмор притворился, что не заметил проявленной Кэлхуном готовности служить нации.
– Но дело не в этом, – заявил он, больше не скрывая возмущения. Полковник Кэлхун, мне очень жаль, что приходится напоминать вам о вашем долге, но имейте в виду – мы с вами люди военные. А военные не должны совать нос в политику. Свой офицерский чин мы получили на основании Конституции, и наш единственный долг – служить этой Конституции. Если народ Соединенных Штатов пожелает изменить форму правления, он нам об этом сообщит! А пока – у меня есть свои обязанности, у вас свои, вот и выполняйте их.
Кэлхун, казалось, собирался разразиться речью, но Ардмор оборвал его:
– Это все. Выполняйте приказ, сэр! Кэлхун круто повернулся и пошел прочь. Ардмор вызвал своего начальника разведки.
– Томас, – сказал он, – я поручаю вам самым тщательным образом, но осторожно следить за всеми действиями полковника Кэлхуна.
– Будет сделано, сэр.
– Все воздушные машины вернулись, сэр.
– Хорошо. Сколько всего доставлено?
– Минутку, сэр. На каждую машину пришлось примерно по шесть вылетов, значит, если считать и этот последний м-м-м… девять и два – одиннадцать всего семьдесят один пленный за шестьдесят восемь вылетов.
– Потери есть?
– Только у азиатов, всего?
– Черт возьми, это меня не интересует! У нас!
– У нас потерь нет, майор. Один из наших сломал руку – свалился с лестницы в темноте.
– Ну, это не так страшно. Скоро начнут поступать сообщения с мест о демонстрациях – во всяком случае, с восточного побережья. Сразу дайте мне знать.
– Будет сделано.
– И пришлите ко мне, пожалуйста, ординарца, я скажу ему, чтобы принес таблеток кофеина. Сами тоже примите – день будет нелегкий.
– Хорошая мысль, майор.
И адъютант вышел.
В шестидесяти восьми городах по всей стране полным ходом шла подготовка к демонстрациям, которые составляли второй этап плана дезорганизации по варианту 4.
Священник храма в Оклахома-Сити поручил важную часть работы двум своим местным помощникам – водителю такси Патрику Минковски и оптовому торговцу Джеку В. Смиту. Они были заняты тем, что прилаживали железные кандалы на ноги Голоса Кулака – наместника Паназиатской Империи в Оклахома-Сити.
Обнаженное безжизненное тело паназиата было распростерто на длинном рабочем столе в мастерской, расположенной под храмом.
– Готово, – объявил Минковски. – Без нагрева лучше не заклепать. Но ему и так будет нелегко от этой штуки избавиться. Где там трафарет?
– Вон он, сзади тебя. Капитан Айзекс говорил, что надо потом заварить шов его посохом, только мне кажется, что не стоит возиться. А как-то странно называть священника капитаном Айзексом, правда? Значит, мы теперь уже официально в армии?
– Толком не знаю. Меня одно интересует – как бы покрепче насолить этим плоскомордым обезьянам. Но думаю, что да: раз Айзекс офицер, значит, он имеет право вербовать новобранцев. Послушай, где у него должен быть рисунок – на спине или на животе?
– Давай сделаем с обеих сторон. Странная все-таки это история с армией. Ходишь себе в церковь, а потом раз – и это, оказывается, воинская часть, и тебе велят принести присягу.
– Лично меня это вполне устраивает, – заметил Минковски. – «Сержант Минковски» – звучит совсем неплохо. Меня не взяли в армию раньше из-за больного сердца. А что до церкви, то все эти сказки про Великого Бога Мотаа не для меня, я сюда ходил только ради того, чтобы бесплатно поесть и свободно вздохнуть.
Он снял трафарет со спины азиата, а Смит принялся закрашивать быстросохнущей несмываемой черной краской обведенный тонкой линией контур иероглифа.
– Интересно, что это по-ихнему означает?
– А разве ты не слышал? – спросил Смит и перевел ему.
На лице Минковски появилась восхищенная улыбка.
– Вот это да, – протянул он. – Если бы кто-нибудь попробовал сказать такое мне, ему бы не поздоровилось. А ты меня не разыгрываешь?
– Да нет. Я был в центре связи, когда этот рисунок передавали из Главною храма, то есть из штаба. И вот еще какая любопытная штука. Я видел на экране того типа, который передавал рисунок, так он тоже азиат, точь-в-точь как вот этот, – Смит ткнул пальцем в сторону бесчувственного тела. – Но его называли «капитан Даунер» и обращались с ним так, как будто он из наших. Что бы это могло значить?
– Не знаю. Наверное, он за нас, иначе не был бы в штабе и на свободе.
У меня краска осталась, что с ней делать?
Применение оставшейся краске нашлось – капитан Айзекс заметил это сразу, как только вошел, чтобы посмотреть, как идут дела. Он с трудом сдержал улыбку.
– Я вижу, вы тут добавили кое-что от себя, – заметил он, стараясь, чтобы его голос звучал как можно официальнее.
– Жаль было, что краска пропадает, – объяснил находчивый Минковски.
– Уж очень он был весь голый.
– Ну, это дело вкуса. Я бы сказал, что так он выглядит еще голее. Ну ладно, оставим это. Поторопитесь, ему нужно еще обрить голову.
Пять минут спустя Минковски и Смит стояли в ожидании у дверей храма. На полу у их ног лежал Голос Кулака, завернутый в одеяло. К храму на полной скорости подъехал полугрузовой дуоцикл и резко затормозил у самого входа.
Раздался гудок, и из окна машины высунулась голова капитана Айзекса, который сидел на месте водителя. Минковски, бросив сигарету, взял лежавшего на полу азиата за плечи, а Смит за ноги, они с трудом подняли его и подтащили к машине.
– Кладите на заднее сиденье, – приказал капитан Айзекс.
Минковски сел за руль, а Айзекс и Смит втиснулись на сиденье рядом с тем, кого им предстояло вскоре продемонстрировать публике.
– Нужно найти где-нибудь скопище азиатов побольше, – сказал капитан.
– Если там будут и американцы, тем лучше. Поезжай быстрее и не обращай ни на кого внимания. Если кто-нибудь попробует нас остановить, я уложу его своим посохом.
И он пересел так, чтобы смотреть вперед через плечо Минковски.
– Хорошо, капитан. А неплохая тачка, – добавил Минковски, когда дуоцикл рванулся вперед. – Как это вы ее так быстро раздобыли?
– Пришлось уложить парочку азиатов, – коротко ответил Айзекс. Смотри, перекресток!
– Вижу!
Машину резко развернуло, и она едва проскочила перед самым носом у потокаавтомобилей, двигавшихся в поперечном направлении.
Полицейский-паназиат замахал на них руками, но они были уже далеко.
– Как по-вашему, капитан, вон то место годится? – спросил через несколько секунд Минковски, указав подбородком вперед, на обширную площадь перед общественным центром.
– Годится.
Капитан склонился над неподвижной фигурой на полу и поднес к ней свой посох. Азиат зашевелился. Смит навалился на него и покрепче замотал одеялом голову и плечи жертвы.
– Выбирай место, какое хочешь, и остановись. У нас все готово.
Машина остановилась так внезапно, что всех бросило вперед. Смит распахнул заднюю дверцу, и они с Айзексом. взявшись за углы одеяла, выбросили уже пришедшего в сознание азиата на улицу.
– Сматываемся. Пат!
Машина прыгнула вперед, предоставив остолбеневшим от изумления и ужаса азиатам самим искать выход из позорной ситуации. Двадцать минут спустя краткое, но четкое донесение о происшедшем уже было вручено Ардмору, сидевшему в своем кабинете в Цитадели. Он просмотрел его и передал Томасу.
– Смотрите, Джефф, вот это фантазия у ребят! Томас прочел донесение и кивнул.
– Надеюсь, что и все остальные справятся не хуже. Пожалуй, надо было дать им более подробные указания.
– Не думаю. Подробные указания убивают всякую инициативу. А так они изо всех сил стараются изобрести способ покрепче досадить нашим косоглазым повелителям. Надеюсь, что результаты будут очень любопытные.
К девяти часам утра по местному времени Цитадели каждый из семидесяти с лишним высших паназиатских чиновников был возвращен своим соотечественникам живым, но навечно и безнадежно опозоренными. Насколько можно было судить по имевшимся сведениям, ни в одним случае паназиаты не имели ни малейшего повода связать происшедшее с культом Мотаа. Это была для них просто катастрофа – тяжелейшая психологическая катастрофа, которая обрушилась на них посреди ночи без предупреждения и не оставила никаких следов. – Вы еще не назначили время перехода к третьему этапу. – напомнил Ардмору Томас, когда донесения поступили из всех городов. – Знаю. Думаю, часа через два, не больше. Нужно дать им время осознать, что произошло. Деморализация будет во много раз сильнее, когда они смогут собрать сведения со всей страны и поймут, что публично опозорены все их высшие чиновники. Если учесть, что мы почти полностью вывели из строя их главное командование, у них должна начаться массовая истерика, к чему мы и стремимся. Но нужно дождаться, чтобы она охватила всю страну. Даунер на месте?
– Он в центре связи на перехвате.
– Передайте, чтобы меня соединили с ним, я хочу знать, что ему удается услышать.
Томас снял трубку внутреннего телефона и сказал в нее несколько слов. Почти сразу же на экране над столом Ардмора появилось азиатское лицо – это был Даунер.
– Что-нибудь слышно? – спросил Ардмор. Даунер отодвинул наушник от одного уха и вопросительно посмотрел на Ардмора.
– Я говорю, слышно что-нибудь? – повторил тот.
– Кое-что слышно. Они в панике. Я записал, что смог перевести. – Он ткнул пальцем в микрофон, подвешенный на шее. На его лице появилось сосредоточенное выражение, и он добавил: – Сан-Франциско пытается соединиться с дворцом.
– Ну, не буду мешать, – сказал Ардмор и отключился.
– Там прошел слух, что Кулак Императора погиб. Сан-Франциско запрашивает разрешения на… Минуту, связисты предлагают попробовать другой диапазон. А, вот – они пользуются позывными Наследного Принца, но работают на волне губернатора провинции. Не могу понять, что они говорят – это или шифр, или какой-то диалект, которого я не знаю. Дежурный, попробуйте еще какой-нибудь диапазон, мы попусту теряем время. Вот, это уже лучше. Даунер вслушался, потом радостно сказал: – Слушайте, командир, – кто-то говорит, что губернатор южной провинции лишился рассудка, и просит разрешения его сместить. А вот еще кто-то – он хочет знать, почему не отвечает дворец и как с ним связаться, ему нужно доложить о мятеже.
– Откуда он говорит? – снова подключился Ардмор.
– Не разобрал. Все частоты заняты, и почти везде передают что-то нечленораздельное. Не дают друг другу говорить, влезают я чужие передачи.
Кто– то тихо постучал в дверь кабинета Ардмора. Дверь приоткрылась, и появилась голова доктора Брукса.
– Можно войти?
– А, конечно, доктор. Входите. Мы слушаем, что капитану Даунеру удается перехватить по радио.
– Жаль, он у нас один такой, кто может переводить.
– Да, только от его перехвата не так уж много пользы – разве что общее впечатление.
Почти целый час они слушали все, что удавалось перехватить Даунеру. Это были большей частью разрозненные обрывки, но из них становилось все яснее, что разгром дворца в сочетании с эмоциональным потрясением от надругательства над самыми важными чиновниками администрации не оставили камня на камне от обычной хорошо налаженной работы паназиатского правительства. В конце концов Даунер сказал:
– Вот какой-то приказ. Минутку… Запрещается вести любые передачи открытым текстом – все должно передаваться шифром.
Ардмор взглянул на Томаса.
– Джефф, я думаю, пора. Кто-то еще не совсем потерял здравый смысл и самообладание и пытается принести остальных в чувство. Не исключено, что это наш старый приятель, Наследный Принц. Надо его остановить.
Он позвонил в центр связи.
– Пора, Стивс. – сказал он дежурному офицеру. – Включайте на полную мощность.
– Глушить?
– Да. Предупреди все храмы по первому каналу, и пусть начинают одновременно.
– Они уже готовы, сэр. Выполнять?
– Хорошо. Выполняйте!
Уилки уже давно сконструировал нехитрое приспособление, с помощью которого всю огромную энергию храмовых излучателей можно было при желании преобразовать в сплошной спектр электромагнитных волн – другими словами, в радиопомехи. И теперь в эфире не было слышно ничего, кроме воя и треска, как будто одновременно разразились вспышка на Солнце, магнитная буря и полярное сияние.
На экране было видно, как Даунер сорвал с себя наушники.
– Чтоб вас… Какого черта меня не предупредили? Он снова осторожно поднес к уху наушник и покачал головой.
– Ничего не слышно. Похоже, мы пережгли все приемники, какие есть в стране.
– Вполне возможно, – заметил Ардмор. – но все равно будем продолжать глушение.
К этому времени на всей территории Соединенных Штатов уже не осталось никакой единой системы связи, кроме пара-радио в храмах Мотай. Азиатские правители не могли воспользоваться даже телефоном: все подземные кабели уже давно были выкопаны за ненадобностью и сданы в металлолом.
– Сколько еще будем ждать, командир? – спросил Томас.
– Недолго. Мы дали им на разговоры ровно столько времени, чтобы до них дошло, какая заваруха началась по всей стране. Теперь мы лишили их связи.
Сейчас должна начаться паника. Подождем, пока она распространится, чтобы охватила всех до единого. Вот когда совсем дозреют, тогда и начнем. – А как вы сможете узнать, что они уже дозрели?
– Никак. Придется положиться на собственное чутье. Пока пусть повертятся – скажем, около часа. А потом примемся за дело.
– Хорошо бы вся эта история раз и навсегда кончилась, – заметил Брукс, который заметно нервничал. – Нелегко она нам далась.
Он умолк, не закончив фразы. Ардмор повернулся к нему:
– Только не думайте, что она может кончиться раз и навсегда.
– Но ведь… Как только мы окончательно добьем паназиатов.
– Вот здесь вы и не правы. – Ардмор тоже нервничал, это было видно по его резкому тону. – Потому мы и оказались в таком скверном положении, что рассчитывали решить проблему раз и навсегда. Чтобы отразить угрозу со стороны паназиатов, мы приняли Закон о необщении и укрепили западное побережье, – а они напали на нас с севера, через полюс. У нас могло бы хватить ума это предвидеть, ведь такие примеры истории известны. В свое время Французская Республика попробовала раз и навсегда остановить ход событий Версальским договором. Но это не получилось, они построили линию Мажино и на этом успокоились. И чего они добились? Полного разгрома! Жизнь – процесс динамический, остановить ее нельзя. Только в сказке все может кончиться тем, что «они жили долго и умерли в один день», а на самом деле.
В этот момент на пульте замигала красная лампочка и прозвучал тревожный звонок. На экране появился дежурный офицер из центра связи.
– Майор Ардмор!
Почти сразу же на экране возникло взволнованное лицо Фрэнка Митсуи.
– Майор! – выпалил он. – Полковник Кэлхун спятил!
– Спокойнее, Фрэнк, спокойнее! Что случилось?
– Он от меня сбежал и сейчас в храме. Ему взбрело в голову, что он и есть Бог Мотаа.

Глава 12

Ардмор отключил Фрэнка и переключился на дежурного офицера.
– Соедините меня с главным алтарем, и поживее! На экране появился центр связи Главного храма, но за пультом Ардмор увидел не дежурного, а Кэлхуна. Дежурный полулежал в своем кресле, беспомощно свесив голову набок.
Ардмор тут же отключил связь и бросился к двери. За ним по пятам кинулся Томас и Брукс, оставив далеко позади адъютанта. Все трое вбежали в лифт, на предельной скорости поднялись на верхний этаж и выскочили в большой зол храма. Впереди, метрах в тридцати, возвышался алтарь.
– Я приказал Фрэнку за ним следить… – начал было Томас на бегу, но тут над верхним краем алтаря показалась голова Кэлхуна.
– Стоять на месте!
Они остановились.
– Осторожнее, майор! – шепнул Брукс. – Большой излучатель наведен на нас!
– Знаю, – бросил ему Ардмор вполголоса и откашлялся. – полковник Кэлхун!
– Я Великий Бог Мотаа. Вы должны говорить со мной почтительно!
– Да, разумеется, Великий Мотаа. Но скажи своему слуге, разве полковник Кэлхун – не одна из твоих ипостасей?
Кэлхун подумал.
– Пожалуй, – согласился он наконец. – иногда мне кажется, что да.
Да.
– Тогда я хочу обратиться к полковнику Кэлхуну. Ардмор осторожно сделал несколько шагов вперед.
– Стоять на месте! – Кэлхун приник к излучателю. – Берегитесь, мои лучи настроены на белых людей!
– Осторожнее, командир, – шепнул Томас. – он может этой штукой все вокруг разнести!
– Уж это-то я знаю! – почти беззвучно ответил Ардмор и собрался продолжать свои рискованные переговоры, но в этот момент что-то отвлекло внимание Кэлхуна.
Они увидели, как Кэлхун оглянулся, поспешно развернул тяжелый излучатель и обеими руками нажал на кнопки управления. Потом еще раз взглянул куда-то поверх излучателя, быстро повернул несколько рукояток и снова нажал на кнопки. Почти в тот же момент что-то тяжелое обрушилось на него, и он исчез из вида.
Обежав алтарь, они увидели Кэлхуна, который беспомощно барахтался на полу под тяжестью тела какого-то коренастого смуглого человека. Это был Фрэнк Митсуи. Его безжизненные глаза напоминали стекляшки, мышцы были сведены судорогой.
Понадобились усилия четырех человек, чтобы скрутить Кэлхуна, напялить на него импровизированную смирительную рубашку и отнести в лазарет.
– Насколько я понимаю, – сказал Томас, провожая их взглядом, – он настроил излучатель так, чтобы тот убивал только белых людей. Поэтому после первого раза Фрэнк остался невредим, и пришлось менять регулировку излучателя. Это нас и спасло.
– Но не спасло Фрэнка.
– Да, ничего не поделаешь. Второй удар встретил его уже в прыжке. Вы пробовали потрогать его руки? Мгновенная коагуляция – они как крутое яйцо.
Размышлять о трагическом конце маленького Митсуи было некогда. Ардмор и все остальные поспешили вернуться в кабинет, где застали начальника штаба Кендига, который хладнокровно принимал донесения. Ардмор потребовал, чтобы тот вкратце изложил ситуацию.
– Новость только одна, майор, – они сбросили атомную бомбу на храм в Нэшвилле. Немного промахнулись и разнесли целый квартал к югу от храма. Вы еще не назначили время, когда начинать? Уже было несколько запросов. – Пока еще рано, но осталось совсем немного. Если у вас больше ничего нет для меня, я сейчас же дам последние указания по первому каналу.
– У меня ничего нет, сэр, можете начинать. Когда первый канал был готов, Ардмор вдруг почувствовал, что его охватывает волнение. Он откашлялся.
– Мы приступаем к действиям через двадцать минут, – начал он. – Я хочу повторить самые главные пункты плана.
За каждой из двенадцати воздушных машин-разведчиков был закреплен какой-нибудь крупный город – или, что почти то же самое, крупное скопление паназиатских войск. Воздушная атака на них должна была стать сигналом для наземного наступления. Ардмор еще не кончил говорить, а воздушные машины, за исключением одной, уже неслись в стратосфере к своим целям. Установленные на них мощные излучатели должны были нанести как можно больший ущерб военным объектам, особенно казармам и аэродромам. Священникам, почти неуязвимым для противника, предстояло одновременно атаковать его с земли при поддержке излучателей, которые стояли в каждом храме. А преследование и уничтожение живой силы было поручено «пехоте», состоящей из прихожан.
– Передайте им приказ – огонь открывать первыми, не раздумывая, с любой дистанции. Лучемет выдерживает без перезарядки тысячу выстрелов и не может причинить вред белому человеку. Пусть стреляют по всему, что только шевельнется! И вот еще что, – добавил он, – пусть не пугаются, когда увидят что-то непонятное. Если запахло чудом, – значит, это постарались наши ребята: ведь чудеса – наша специальность! Вот и все. Удачной охоты!
Заключительное предостережение Ардмора касалось действий особой группы, состоявшей из Уилки, Грэхема, Шира и Даунера. Уилки изобрел кое-какие специальные эффекты, в чем ему немало помогла художественная фантазия Грэхема, и сейчас четверке предстояло привести их в исполнение. Ее действия не предусматривались общим планом: Уилки и сам не знал, что из этого получится, – но Ардмор выделил им воздушную машину и предоставил полную самостоятельность.
Пока Ардмор говорил, ординарец надел на него полное облачение. Он поправил тюрбан, проверил связь со штабом по пара-радио и повернулся к Кендигу и Томасу, чтобы попрощаться. Он заметил, что Томас как-то странно глядит на него, и почувствовал, что краснеет.
– Тоже хотите в бой, Джефф? Томас ничего не ответил.
– Я, конечно, чувствую себя свиньей. Но из нас двоих только один может ввязаться в драку, и это буду я.
– Вы не так меня поняли, командир. Не настолько уж я рвусь убивать.
– Да? Пожалуй, я тоже. И все-таки пойду драться. Фрэнк Митсуи так и не успел свести с ними счеты, я хочу сделать это за него.
Они обменялись крепким рукопожатием.
В столицу паназиатов Ардмор прилетел уже после того, как Томас дал сигнал к началу атаки, и в городе шел бой. Пилот посадил машину на крыше храма и, высадив его, сразу же отправился выполнять свое собственное задание.
Ардмор огляделся вокруг. В непосредственной близости от храма все было тихо – об этом позаботился оператор, сидевший в алтаре за большим излучателем. Когда они только еще снижались, Ардмор видел, как врезался в землю паназиатский воздушный крейсер, но не заметил, кто его сбил. Он спустился в храм.
В опустевшем зале стоял около дуоцикла какой-то человек. Он подошел и отрапортовал:
– Сержант Брайен, сэр. Священник, то есть лейтенант Роджерс велел мне вас дождаться.
– Очень хорошо. Пошли.
Он сел в машину. Брайен сунул пальцы в рот и пронзительно свистнул.
– Джо!. – крикнул он. Из-за края алтаря появилась чья-то голова. – Я поехал, Джо.
Голова скрылась, и высокие двери храма распахнулись. Брайен сел рядом с Ардмором к спросил:
– Куда?
– Надо поискать. где самый жаркий бой. Нет, лучше туда, где побольше паназиатов. – Это одно и то же.
Машина запрыгала по широким ступенькам храма, свернула направо и набрала скорость.
Улица упиралась в небольшой сквер, засаженный декоративным кустарником.
За кустами укрывались четыре или пять фигур, одна лежала на земле. Машина замедлила ход, Ардмор услыхал несколько звонких щелчков – стреляли из вихревого ружья или пистолета. Одна из фигурок, прятавшихся за кустами, дернулась и упала.
– Они вон в том доме! – крикнул Брайен ему прямо в ухо.
Ардмор отрегулировал свой посох так, чтобы он излучал узкий направленный луч, и повел лучом по Фасаду дома. Щелчки прекратились. Из двери, до которой еще не успел дойти луч, выскочил азиат и побежал по улице.
Ардмор изменил регулировку посоха и направил на него тонкий, яркий луч света. Как только луч достиг цели, раздался глухой низкий удар, и человек исчез – на месте, где он только что был, осталось лишь клубящееся облачко, которое скоро растворилось в воздухе.
– Господи помилуй, что это было? – спросил Брайен.
– Коллоидный взрыв. Я снял поверхностное натяжение с клеток его тела.
Мы приберегали это до сегодняшнего дня.
– Но почему он взорвался?

Предыдущая страница 9 Следующая страница


Шестая колонна 10

– От внутреннего давления. Там не одна сотня килограммов. Поехали дальше.
Следующие несколько кварталов были безлюдны, только кое-где валялись трупы. Ардмор не выключал посоха и обводил лучом все здания, мимо которых они проезжали. Воспользовавшись передышкой, он связался со штабом.
– Есть какие-нибудь сообщения, Джефф?
– Пока почти ничего, командир. Еще рано.
Они выскочили на открытое место, и только тут Ардмор сообразил, куда привез его Брайен. Это были расположенные на окраине города общежития университета – теперь здесь помещались казармы армии Империи, а находившиеся рядом стадион и поле для гольфа были превращены в аэродром.
Только здесь он впервые ясно понял, какую жалкую горсточку американцев повел в бой против неприятельской армии. Вдалеке справа растянулась жиденькая стрелковая цепь. Видно было, что азиаты несут тяжелые потери, но их были тысячи, одного их численного превосходства было достаточно, чтобы подавить американцев. Черт возьми, почему этот гарнизон не истребили с. воздуха? Может быть, что-то случилось с воздушной машиной?' Он подумал, что экипаж, скорее всего, был слишком занят отражением воздушных атак и не успел заняться казармами. Нужно было, наверное, брать город за городом по одному, собрав в кулак все воздушные машины, в надежде на то, что глушение радиосвязи не позволит противнику объединить свои силы.
Но менять план действий уже поздно – жребий брошен, сражение завязалось по всей стране. Остается биться до конца.
Он поспешно настраивал свой посох, чтобы попытаться измотать ход боя.
Сначала он отрегулировал его на первичное ледбеттеровское излучение и, включив на полную мощность, перебил множество азиатов. Потом он решил изменить тактику и перешел на коллоидные взрывы – это не так быстро и удобно, зато сильнее действует на боевой дух противника. Световой луч он отключил, чтобы все это выглядело как можно таинственнее, и наводил посох через прицел, установленный на набалдашнике. Раз! И азиат превратился в клуб дыма. Прицел установлен верно – два! Три! Четыре! И коре счет жертв шел уже на десятки.
Этого азиаты не выдержали. Храбрые и опытные солдаты, они не могли устоять против того, чего не понимали. Спутав ряды, они бросились бежать к казармам. Со стороны американцев до Ардмора донеслись радостные возгласы.
Цепь поднялась из укрытий и двинулась вперед, преследуя отступавшего в панике неприятеля. Ардмор снова вызвал штаб.
– Дайте мне первый канал!
Через несколько секунд он услышал:
– Вы на первом канале.
– Командиры, внимание! Как можно больше пользуйтесь коллоидным взрывом! Они его боятся как огня!
Повторив приказ, он отключился и приказал Брайену ехать ближе к домам.
Машина въехала на тротуар и двигалась вперед, объезжая деревья. Вдруг раздался сильнейший взрыв, машина приподнялась в воздух и тяжело рухнула на бок.
Немного придя в себя, Ардмор попытался встать. Дверцу над ним заклинило, и пришлось прожигать в ней дыру с помощью посоха. Он выбрался наружу и оглянулся на Брайена.
– Вы ранены?
– Ничего страшного, – Брайен пошевелил руками и ногами. – Кажется, ключица треснула, и все.
– Держитесь за мою руку. Вылезете сами? Я не могу отпустить посох.
После нескольких неудачных попыток ему все же удалось вытащить Брайена из машины.
– Мне придется вас оставить. Лучемет при вас?
– Да, сэр.
– Хорошо. Желаю удачи.
Он бросил взгляд на оставшуюся позади воронку и подумал: «Хорошо, что был включен защитный экран».
Несколько десятков американцев осторожно продвигались между зданиями, ведя непрерывный огонь. Два выстрела достались на долю Ардмора – ведь им было приказано стрелять первыми. «Молодцы! – подумал он. – Выполняют приказ – палят по всему. что только шевельнется».
Над окраиной студенческого городка показалась низко летящая воздушная машина паназиатов. За ней тянулся шлейф тяжелого желтого тумана. Газ! Они решили отравить собственных солдат, чтобы уничтожить горсточку американцев!
Полоса тумана медленно оседала на землю, приближаясь к. Ардмору. Внезапно он понял, что для него это так же опасно, как и для всех остальных: экран не может защитить от газа, ведь сквозь него должен проходить воздух. «Похоже, пришел мой черед», – подумал Ардмор.
Тем не менее он попытался навести свой посох на воздушную машину, но не успел: она покачнулась и рухнула на землю. «Значит, наши все-таки в воздухе – прекрасно!» Полоса газа все приближалась. Нельзя ли ее обойти? Нет. Может быть, попробовать задержать дыхание и пробежать сквозь нее? Вряд ли. И тут ответ, который он никак не мог найти, неожиданно всплыл из его подсознания.
Трансмутация! Через несколько секунд он уже настроил свой посох и, водя им вокруг, проделал в смертоносном облаке широкую брешь. Он водил лучом, как шлангом для поливки, и частицы тумана, превращались в безвредный, животворный кислород.
– Джефф!
– Да, командир?
– Много возни с газами?
– Порядочно. Только что.
– Неважно. Передайте всем по первому каналу – посохи нужно настроить так.
И он объяснил, как действовать против этого неосязаемого оружия.
Маленькая воздушная машина-разведчик с ревом снизилась над казармами, на мгновение зависла, а потом принялась взад и вперед утюжить над ними небо.
Внезапно вокруг наступила тишина. Давно бы так; впрочем, у пилота, должно быть, хватало и других дел. Ардмор вдруг понял, что оказался в одиночестве, – пока он отбивал газовую атаку, бой передвинулся куда-то и сторону. Он огляделся в поисках какого-нибудь транспортного средства, которое можно было бы забрать, чтобы объехать город и выяснить, как идут дела. «Какая-то дурацкая война, – подумал он. – Никакого порядка, деремся одновременно повсюду. Но ничего не поделаешь, так уж получилось».
– Командир! – услышал он голос Томаса.
– Слушаю, Джефф.
– К вам направляется Уилки.
– Хорошо. Как у него получается?
– Прекрасно. Потерпите немного, увидите сами. Я видел только чуть-чуть на экране, из Канзас-Сити. Там уже все кончено.
– Хорошо.
Ардмор снова огляделся вокруг надо же найти какой-то транспорт. Ему хотелось, чтобы к тому времени, когда прибудет Уилки, поблизости было хоть несколько паназиатов. Живых На расстоянии квартала он увидел стоявший у тротуара брошенный мотоцикл и завладел им.
Неподалеку от дворца он обнаружил множество паназиатов, и здесь бой складывался не в пользу американцев. Ардмор тут же привел в действие свой посох и был занят тем, что выискивал паназиатов и взрывал их по одному, когда появился Уилки. Над крышами зданий в конце квартала показалась невероятно огромная, непроницаемо черная человеческая фигура трехсотметровой высоты. Фигура легко перешагивала через самые высокие дома, а ее ступня занимала всю ширину улицы – это выглядело так, будто Эмпайр Стект Билдинг сошел со своею места и пошел прогуляться. Фигура была одета в традиционное облачение служителя Бога Мотаа и держала в руке посох.
А кроме того, она говорила. Голос се звучал, как раскаты грома, и разносился на многие километры.
– Поднимайтесь, американцы! Ваше время пришло! Учитель грядет!
Поднимайтесь на борьбу с поработителями!
«Как же они сами это выдерживают? – подумал Ардмор. – И где они внутри фигуры или летят где-то над ней в воздушной машине?»
Фигура перешла на паназиатский язык. Ардмор не понимал слов, но примерно представлял себе, о чем идет речь. Даунер сообщал завоевателем, что час отмщения настал и что всякий, кто хочет спасти свою желтую шкуру, должен бежать немедленно. Только излагал он это куда выразительнее, в подробностях, прекрасно зная слабые места их психологии.
Наводящая ужас фигура остановилась в парке перед дворцом, низко наклонилась и коснулась огромным пальцем бегущего азиата. Тот исчез. Фигура снова выпрямилась и продолжала говорить на паназиатском языке – но на площади уже не осталось ни одного противника.
Бой еще несколько часов то затихал, то возобновлялся, но был уже мало похож на правильные боевые действия, а напоминал скорее облаву на крыс. Одни азиаты сдавались в плен, другие кончали с гобой, но большинство погибло от руки своих бывших рабов. Томас делал подробный доклад Ардмору о том, как идут дела во всех городах страны, когда его прервал дежурный из центра связи:
– Вас срочно вызывает священник из столицы, сэр.
– Давайте.
– Майор Ардмор? – прозвучал голос священника.
– Да, я слушаю.
– Мы взяли а плен Наследного Принца.
– Ну да?!
– Да, сэр. Прошу вашего разрешения его казнить.
– Нет!
– Как вы сказали, сэр?
– Я сказал – нет! Я буду говорить с ним в вашем штабе. Смотрите, чтобы с ним ничего не случилось!
Прежде чем приказать привести к себе Наследного Принца, Ардмор сбрил бороду и переоделся в военную форму. Когда наконец паназиатский властитель предстал перед ним, он взглянул ему прямо в глаза и сказал без особых церемоний:
– Вес ваши люди, которых мне удастся спасти, будут погружены на корабли и отправлены туда, откуда явились.
– Вы милосердны.
– Я полагаю, вы уже понимаете, что вас обманули и перехитрили благодаря достижениям науки, на которые оказалась не способна ваша культура.
Вы могли смести нас с лица земли в любое время – вплоть до самого последнего момента.
Лицо азиата оставалось бесстрастным. Ардмор искренне надеялся, что это только внешнее спокойствие.
– То, что я сказал о ваших людях, не относится к вам, – продолжал он.
– Вас я считаю обыкновенным преступником.
Принц поднял брови.
– За то, что я вел войну?
– Нет, в этом вы, возможно, еще могли бы оправдаться За массовое убийство, которое было совершено по вашему приказу на территории Соединенных Штатов, – за ваш «наглядный урок». Вы будете подвергнуты суду, как любой другой обыкновенный преступник, и я сильно подозреваю, что приговор будет гласить: «повесить за шею, пока не умрет». Это все. Уведите ее.
– Одну минуту, прошу вас.
– Что еще?
– Вы помните шахматную задачу, которую видели в моем дворце?
– Ну и что?
– Вы не скажете мне, как решить ее в четыре хода?
– Ах, вот что! – Ардмор от души рассмеялся – Вы очень легковерны, да? Я не знаю, как ее решить Это был просто блеф.
И тут невозмутимое спокойствие, наконец, изменило Наследному Принцу.
Суд над ним так и не состоялся. На следующее утро его нашли мертвым – он лежал, уронив голову на шахматную доску, которую попросил ему принести.

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 6)
    • Глава 8 (Страница 7)
    • Глава 9 (Страница 7)
    • Глава 10 (Страница 8)
    • Глава 11 (Страница 9)
    • Глава 12 (Страница 9)


Роберт Хайнлайн

Шестая колонна

 Читать книгу

Аннотация

Америка завоевана паназиатами, армия разбита, правительство уничтожено, но, пока живы американцы, живо стремление к свободе, жива страна. Удивительные достижения передовой науки, предприимчивость, PR-технологии и исполненный оптимизма дух старой доброй Америки непобедимы...

Создание книги: Chaklun
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru
Над дизайном работали: Spider, Elfin, Angel


Роберт Хайнлайн - Биография

Роберт Хайнлайн

На основную страницу

Биография

Роберт Энсон Хайнлайн родился 7 июля 1907 в городе Батлер, округ Бэйтс, Mиссури. Третий сын Рекса Ивара Хайнлайна и Бэм Лайл Хайнлайн, он имел двух старших братьев, Рекса Ивара Хайнлайна и Лавренс Лайл Хайнлайна, и младшую сестру, Луизу Хайнлайн. Когда он был юношей, его семейство переехало в Канзас-Сити, Mиссури, США. Роберт вырос там, но лето проводил с родственниками в Батлере.

Он закончил среднюю школу в Канзас-Сити в 1924 и учился год в колледже. Его брат Рекс пошел в военно-морскую Академию в Аннаполисе, и Хайнлайн избрал то же будующее для себя. Он собрал множество рекомендаций и послал их его сенатору, Джеймсу Риду. Рассказывали, что Рид получил сто писем с просьбами назначения в Annapolis... Пятьдесят - по одному на каждого кандидата, и пятьдесят от Роберта Хайнлайна. Роберт поступил в академию в 1925 годы.

Хайнлайн закончил академию в 1929 и служил на разных судах, включая и Лексингтон (первый американский авианосец), корабли "Юта" и "Ропер" Из-за постоянной качки Хаийнлайн много страдал от морской болезни, и в 1934 он заболел туберкулезом. Его вылечили, и он ушел в отставку как непригодный для службы и получил небольшую пенсию.

В начале 1930-го, вскоре после его отставки, он женился на Леслин МакДональд. Хайнлайн никогда не рассказывал ни о Леслин, ни о более позднем разводе.

Между 1934 и в 1939 Хайнлайн занимался разными работами в Лос Анджелесе и в Колорадо Спрингс. Он был совладельцом серебряной шахты, но дела пошли совсем насмарку, когда другой совладелец застрелился.

Он изучал математику, архитектуру и учился на инженера в UCLA (имея степень бакалавра, полученную в военно-морской академии). Он также работает маклером, и, возможно, как художник, фотограф и скульптор, хотя детали этих его занятий полностью не известны.

К 1938 Хайнлайн работал как редактор и штатный автор в Upton Sinclair's EPIC News, органе торговой фирмы EPIC.

В ноябре 1938 он баллотировался в Калифорнийскую ассамблею от республиканской партии, но был побежден, сломался, женился и продолжил жить на свою маленькую морскую пенсию.

В конце 1938 журнал "Thrilling Wonder Stories" объявил конкурс на лучший рассказ. Они предложили полные ставки ( половина цента за слово, до $50 ) любому предварительно неиздававшемуся автору, чья история отбиралась для печати. Хайнлайн написал в апреле 1939 за четыре дня рассказ "Линиия жизни" и представил на рассмотрение не в TWS, который, как он думал, будет завален рукописями, а к Джоны Кемпбеллу в "Astounding Science Fiction". Кемпбелл быстро купил рассказ по одному центу за слово, за $70. За исключением его службы во время второй мировой войны, Хайнлайн никогда больше не зарабатывал ничем другим, кроме книг.

Роберт Хайнлайн является самым влиятельным писателем умозрительной фантастики, чьи произведения захватывают умы новых и новых поколений. Хайнлайн опубликовал более 100 произведений, коротких рассказов и статей. Он выиграл шесть Премий Хьюго. По мотивам его произведений было поставлено четыре полнометражных кинофильма и пять телевизионных сериалов. Через пятнадцать лет после его смерти большинство его произведений продолжают издаваться на многих языках, и его влияние четко прослеживается в произведениях многих важных авторов сегодняшних дней. Основная тема, превалирующая во всех е работах Хайнлайна - это практические преимущества деятельности людей в космосе. Несмотря на то, что он никогда не закрывал глаза на колоссальные расходы и отрицательные стороны последствий технологического роста, у него было ясное видение важности такого роста для прогресса человечества и способности его выживания. Значительная часть его произведений была опубликована задолго до того, как Нейл Армстронг сделал первый шаг по поверхности Луны. Он писал вопреки превалирующему в то время мнению о том, что такие попытки были непрактичными и невозможными. Большинство из тех, кто вырос на его романах, добились значительного прогресса в освоении космоса. Они работают в организациях аэрокосмической промышленности по всему миру. Многие их них говорят, что были впервые воодушевлены Робертом Хайнлайном и его произведениями и именно поэтому выбрали занятие. связанное с космосом. Сегодня в южном полушарии Марса есть небольшой элемент рельефа, названный кратером Хайнлайна в честь человека, ставшего самым любимым писателем, который мечтал о тех людях, которые когда-нибудь придут сюда жить и процветать.

Хайнлайн мирно умер утром 8 мая 1988, от отека легких (emphysema) и сердечной болезни которая мучала его в течение последних нескольких лет его жизни.