Роберт Хайнлайн - Рассказы и повести

1 Роберт Хайнлайн

ПРЕДИСЛОВИЕ АВТОРА

Не пристало пророку быть слишком точным. Лайон Спрэг де Камп

Рассказы и повести этого и других томов серии, представляемой вашему вниманию, не являются ни пророчествами, ни хрониками. Так что автор будет весьма удивлен, если какая-нибудь его история окажется достаточно близкой к событиям реального будущего и станет рассматриваться как сбывшееся пророчество,
Все произведения серии - из разряда "что произойдет, если", где "если" (основа любой истории) является некоторым возможным изменением социальной среды, зародыш которого таится в нашей современной технике или культуре. Иногда эта возможность совершенно абстрактна, а иногда - почти реальность, как, например, в историях о межпланетных путешествиях.
Псевдоистория ближайшего будущего, прорисованная в таблице, которую вы найдете в этом томе (см. файл FUTURE.BMP) , может создать впечатление, что я всерьез пытался пророчествовать. Однако это впечатление обманчиво. Таблица составлялась по ходу дела из фрагментов для того, чтобы я не допускал ошибок при написании новых историй. Первоначально она даже была большой и настенной, а я время от времени добавлял в нее карандашом новые данные. Саму идею мне пришлось позаимствовать у г-на Синклера Льюиса, который, как известно, ведет картотеки, справочники и даже рисует мелкомасштабные карты, касающиеся придуманного им штата Виннимак и его столицы Зенита. Для большинства читателей г-н Льюис ухитрился сделать Зенит со всеми его жителями куда более реальным, чем какой-нибудь настоящий город схожего размера на Среднем Западе. Я понял, что прием, который столь пригодился г-ну Льюису, так же послужит и мне - отчего и украл идею. И я рад, что могу принародно объявить себя должником.
В 1940 году я похвастал своей таблицей перед Джоном Кэмпбеллом-младшим, который и настоял на ее публикации. С той поры я словно приклеился к ней: мне все труднее становилось написать рассказ, не влезающий в эту схему. Я вынужден был придумать себе несколько псевдонимов, чтобы использовать их, когда в голове возникает вещь, совершенно несовместимая с предполагаемой "историей будущего". Но теперь эта таблица едва ли нужна, содержащаяся в ней "история будущего" так же реальна для меня, как и Плимутская скала.
Предлагаемая вам серия историй была начата десять лет назад, и эти годы принесли столько революционных изменений в технике, сколько все предшествующее столетие. Большое число самых отчаянных предсказаний писателей-фантастов угодило в багаж журналистов. В моей схеме вы найдете ракетные установки, отнесенные мной на следующий век, - но немцы создали их во время Второй мировой войны. Схема показывает 1978 год, как дату первого полета на Луну, - возможно, я поспешил, однако не стану биться об заклад с кем-либо, считающим, что это произойдет раньше.
Декорации меняются - спектакль продолжается. Технологии бегут вперед, а вот люди упорно остаются прежними. Недавно, стоя у газетного киоска, я насчитал в нем четырнадцать различных астрологических журналов и ни одного астрономического. От Плимутской скалы до атомной энергетики прошло всего три столетия, а в США по-прежнему сельских туалетов больше, чем ватерклозетов. Причем до того дня, когда человек впервые пройдется по молчаливому лику Луны, эта пропорция изменится ненамного. Аномалии Века Высоких Энергий более странны чем его чудеса.
Но это все-таки великий и прекрасный век, удивительнейший из тех, что видела наша легкомысленная планета. Иногда - смешной, чаще - трагичный, но всегда прекрасный. Самые дичайшие фантазии, конечно же, побледнеют перед тем, что в действительности грянет на наши головы, И будь то горе или радость - я хочу принимать участие в этом шоу как можно дольше.

Р.Э.Хайнлайн. Колорадо-Спрингс, штат Колорадо 5 мая 1949 г.

ЯЩИК ПАНДОРЫ

Когда этот ящик открыт, закрыть его уже нельзя. Но вслед за роем бесчисленных Несчастий из него вылетает и Надежда.
Научная фантастика - не пророчество. Она часто производит такое впечатление, когда ее читаешь; и действительно - те, кто подвизается в этом двусмысленном жанре (каламбур сознательный, но повторять его не буду), обычно прилагают максимум усилий к тому, чтобы их истории производили впечатление реальных картин будущего. Пророчеств.
Пророчествами занимаются метеорологи, игроки на бегах, консультанты на фондовой бирже и предсказатели, читающие будущее по вашей ладони или проникающие взглядом в магический кристалл. Каждый из них предсказывает будущее - иногда точно, иногда - путаным, туманным и напыщенным языком, а иногда просто заявляя о некой статистической вероятности. Но всегда на полном серьезе произносится, что с определенной области будущего сдернут покров тайны.
Авторы научной фантастики не имеют к этому ни малейшего отношения, фантастика почти всегда расположена в будущем - или, по меньшей мере, в вероятном, воображаемом будущем - и почти неизменно глубоко озабочена обликом этого будущего. Но ее метод отнюдь не предсказание; это обычно экстраполяция и/или предположение. И в самом деле, от автора вовсе не требуется (и он обычно так и поступает), чтобы воображаемое "будущее", о котором он решил написать, состояло целиком из событий, которые почти наверняка осуществятся; его цель может не иметь ничего общего с вероятностью осуществления событий, запечатленных им на бумаге.
"Экстраполяция" для писателя означает почти то же самое, что и для математика: изучение тенденции, то есть продолжение математической кривой, пути или тенденции в будущее. Берется текущее направление, и прежний вид этой кривой сохраняется и далее. Например, если прежде тенденция имела вид синусоиды, то и в дальнейшем ее изображают синусоидой, а не гиперболой, не спиралью, и уж совершенно точно не касательной.
"Спекуляция", то бишь предположение, да автору, по сравнению с экстраполяцией, гораздо больший простор. Она начинается с вопроса "Что, если?" - и новый фактор, запущенный в систему при помощи этого вопроса, может одновременно оказаться как совершенно невероятным, так и настолько революционным, что запросто превратит прежнюю синусоиду (или любую другую тенденцию) в нечто неузнаваемо другое. Что, если маленькие зеленые человечки приземлятся на лужайке перед Белым домом и пригласят нас вступить в Галактический союз? Или же то будут большие зеленые гуманоиды, которые нас поработят и станут пожирать? Что, если мы решим проблему бессмертия? Если Нью-Йорк действительно останется без воды? Да не так, как при нынешней умеренной нехватке питьевой воды, с которой справляются столь же умеренными контрмерами, - можете ли вы себе представить, как линчуют человека, зря потратившего кубик льда? Проживая, как сейчас, в штате (Колорадо - 1965), где имеется только два вида воды, слишком мало и слишком много, мы как раз отметили окончание семилетней засухи дождиком, налившим за два часа семь дюймов воды, и каждое из этих двух природных явлений не менее ужасно, чем другое, - я испытываю ужас, смешанный с восхищением, читая "Мир Дюны" Фрэнка Херберта, "День, когда высох Нью-Йорк" Чарльза Эйнштейна и истории о наводнениях, подобных библейскому, вроде "Потопа" С. Фоулера Райта.
В большинстве научно-фантастических произведений используется и экстраполяция, и спекуляция. Возьмем, к примеру, мой рассказ "Взрыв всегда возможен". Он был написан в 1939 году, в минимальной степени дополнен для книжной публикации сразу после второй мировой войны вставкой слов вроде "Манхэттенский проект" и "Хиросима", но не переписан, и входит в группу рассказов, опубликованных под претенциозным общим названием "История будущего" (!) (это название придумал редактор, но не я!), - и явно производит впечатление пророчества.
Я отвергаю любые обвинения в пророчестве; рассказ был написан с единственной целью заработать деньги для выплат за дом и с единственным намерением развлечь читателя. Как пророчество этот рассказ не стоит и ломаного гроша - любой бойскаут-новичок может раскритиковать его в пух и прах, - но, по моему мнению, он еще сохраняет развлекательность как рассказ, иначе я не включал бы его в книгу; у меня есть профессиональная репутация, которую нужно оберегать, и желание продолжать зарабатывать деньги. Кстати, я ничуть не стыжусь последнего. Очень малая доля современного литературного наследия появилась на свет исключительно благодаря желанию "творить искусство"; большая же часть написанного, как великого, так и серенького, имеет первопричиной потребность в деньгах в сочетании с отвращением к тяжелому "честному труду" или нежеланием им заниматься. Писательство зачастую предлагает законный и относительно честный способ решения такой дилеммы.
Писатель-фантаст может иметь, и часто имеет, другие побуждения, кроме стремления заработать. Он может желать творить "искусство ради искусства", пытаться отвратить весь мир от пути, который считает опасным ("1984" Оруэлла, "Прекрасный новый мир" Хаксли; но прошу отметить, что оба произведения весьма развлекательны и каждое принесло автору немало денег), может страстно хотеть направить человечество на тот путь, который полагает для него желанным ("Глядя назад" Беллами, "Люди как боги" Уэллса), может желать поучать, развлекать или даже поражать блеском своего ума. Но писатель-фантаст - и вообще любой писатель - никогда не должен забывать о том, что в первую очередь он обязан читателя развлекать... или же снова окажется бродягой со старой котомкой за плечами.
Если он в этом преуспеет, его рассказы наверняка останутся захватывающе развлекательными еще долгие годы после того, как окажутся ложными "пророчествами". Герберта Уэллса, вероятно, можно назвать величайшим фантастом всех времен, а его самые знаменитые фантастические произведения были написаны примерно шестьдесят лет назад (то есть около 1895 года)... буквально из-под палки. Прикованный к постели чахоткой, не в состоянии удержаться на любой с трудом найденной работе, без гроша в кармане и обязанный платить алименты, он был просто обязан как-то зарабатывать деньги, и из всех доступных ему работ писательство было самой тяжелой. Он ясно сознавал (смотри его автобиографию), что должен развлекать читателя, чтобы остаться в живых, и результатом стал целый поток великолепных произведений о будущем - лучше их, пожалуй, ничего и не написано. Как пророчества все они безнадежно устарели... ну и что с того? Они захватывают современного читателя ничуть не меньше, чем в "Блистающие девяностые" или "Лиловое десятилетие".
Попробуйте раздобыть его роман "Когда спящий проснется". Техника в нем изображена очень изобретательно - и ни к черту не годится. Будущее великолепно - но так и не наступило. И все это совершенно не портит сам роман; это великолепное повествование о любви, принесенных жертвах и леденящих кровь приключениях, базирующееся на основе масштабных предположений о природе Человека и его Судьбе. Впервые я прочитал его в 1923 году и перечитывал с тех пор десяток раз... и продолжаю перечитывать до сих пор всякий раз, когда ощущаю неуверенность в своих способностях справиться с малопривлекательным процессом написания прозы ради развлечения совершенно незнакомых мне людей, - и всякий раз при чтении романа Уэллса меня заново охватывает восхищение.
Моя повесть "Никудышное решение", опубликованная в этой книге, сознательно написана "под Уэллса". Нет-нет, я вовсе не утверждаю, что по качеству она достойна Уэллса, - о качестве судить вам, а не мне. Но написана она по методу, предложенному Уэллсом для подобных произведений: примите одно, только одно базовое новое предположение, а потом изучите все вытекающие из него последствия - но выразите эти последствия с точки зрения людей. В качестве предположения я выбрал "абсолютное оружие" и поразмыслил о том, какие изменения оно вызовет в судьбе человечества. Зато "история", описанная в рассказе, просто-напросто не воплотилась в реальность.
Однако проблемы, обсужденные в повести, свежи и сейчас, спорные вопросы столь же остры, потому что угрюмым фактом остается и то, что мы не отыскали даже "никудышного" решения проблемы Абсолютного Оружия; у нас нет никакого решения.
За годы, прошедшие после написания повести (в 1940 году) ситуация в мире стала намного хуже. Вместо одного Абсолютного Оружия мы теперь имеем по меньшей мере пять его различных типов - по определению, "абсолютным оружием" называется такое, против которого нет эффективной защиты и которое убивает все без разбора на обширной территории. Известно, что самым ранним из пяти этих типов, атомной бомбой, сейчас обладает по меньше мере пять стран, и еще не менее двадцати пяти имеют потенциал изготовить его за несколько последующих лет.
Но возможен и шестой тип. Не так давно в этом году (в 1965 - Р.Х.) я побывал на семинаре в одной из новых американских "фабрик мозгов". Одним из обсуждавшихся там вопросов был такой: может ли быть в принципе построена "бомба Судного дня", то есть единственное оружие, способное уничтожить всю жизнь любого вида на этой планете; одна бомба, а не ядерные холокосты, для которых требуются сотни тысяч МБР? Речь шла о "сокрушителе миров" типа того, что использовал Е.Е. "Док" Смит в своих межзвездных сагах в те времена, когда на обложках НФ журналов красовались пучеглазые монстры, а сама фантастика считалась низколобым, примитивным и высосанным из пальца чтивом.
Участники семинара согласились в следующем: может ли быть создана "машина Судного дня"? Да, несомненно. Сколько она будет стоить? Совсем недорого.
Так что в седьмом типе вряд ли возникнет необходимость.
После таких утверждений угрюмость и мрачность "Никудышного решения" начинают больше смахивать на книжку про страну Оз, в которой все жуткие напасти, обрушивающиеся на героев, всегда заканчиваются счастливо.
"Прожектор" представляет собой почти чистую экстраполяцию, там почти нет предположений. Описанные в нем устройства или уже лежат на полке, воплощенные в металле, или вскоре на ней окажутся, потому что для их создания не требуется ничего, кроме обычного технического прогресса. Противоположным примером служит "Линия жизни" (мой первый рассказ), произведение чисто спекулятивное и или невозможное, или весьма маловероятное, поскольку постулат "что, если" не будет решен - по-моему. Надеюсь. Но оба рассказа очень схожи в том, что ни один из них не зависит ни от времени написания, ни от времени прочтения. Оба независимы от некоего конкретного исторического момента; они безвременны.
"Свободные люди" - еще один пример безвременного рассказа. При прочтении он кажется еще одним произведением на тему "после взрыва", но это не так. Хотя номинально местом действия являются Соединенные Штаты, а время (судя по техническим деталям) сдвинуто в недалекое будущее, можно, всего лишь изменив имена и географические названия, вставив другое оружие и технику, переместить действие этого рассказа в другую страну, в любое время - прошлое или будущее, - или даже на другую планету, населенную инопланетянами. Но в сюжете полагается обозначать место и время, поэтому я написал его таким, какой он есть.
"Ящик Пандоры" был оригинальным названием статьи, подготовленной и написанной в 1949 году для публикации в 1950 году, в конце полувека. Но непостижимы пути редакторские: статья появилась под названием "Куда идем?" и представлена как научное пророчество на тему 2000-го года, каким он видится из 1950 (Да, я согласен, что писатель-фантаст должен избегать марихуаны, пророчеств и заказных произведений с оплатой при сдаче - но меня сумели искусить мягким шелестом.)
Наш нынешний редактор (1965) решил использовать эту статью, но намекнул, что ее неплохо бы освежить. Авторам, которые желают публиковаться и дальше, следует внимательно прислушиваться к редакторским намекам, даже в том случае, если, по их мнению, редактор слишком долго просидел на солнце с непокрытой годовой; я согласился.
И перечитал "Куда идем?", и обнаружил, что наш редактор, несомненно, прав; статью следует освежить. По меньшей мере.
Но в конце концов я решил не утаивать собственные промахи и ляпы. На последующих страницах вы прочтете в неизмененном виде все мои предсказания пятнадцатилетней давности. Но кое-где по всей статье я вставил знаки примечаний - их вы найдете в конце текста, написанного в 1950 году, и там я привлекаю внимание к своим промахам, по возможности извиняюсь за них и тут же поясняю, почему любой, даже сам Нострадамус, сделал бы ту же самую ошибку. В некоторых случаях я увиливаю от прямого ответа или выпекаю новенькие предсказания, осторожно относя их исполнение настолько далеко в будущее, сколько мне, вероятно, не прожить... а кое-где и радостно кудахтаю из-за сбывшихся предсказаний. (Дополнение 1979 года: я интерполировал более поздние комментарии и пометил каждый пункт: 1950, 1965 или 1980.)
Итак...

КУДА ИДЕМ?

Фантастика по большей части состоит из крутых историй о приключениях в космосе, атомных войнах, нашествиях инопланетян и тому подобного. Все это очень здорово, но сейчас мы сделаем перерыв и взглянем на обычную домашнюю жизнь через пятьдесят лет.
Если оставить в стороне кофейную гущу и прочие магические средства, единственный способ погадать о будущем заключается в изучении настоящего с точки зрения прошлого. И прежде чем попробовать отправиться к вашим внукам, давайте вернемся на половину столетия и нанесем визит вашей бабушке.
1900 год: президент сейчас Мак-Кинли, и аэроплан еще не изобретен. Постучим в дверь этого дома - украшенного орнаментом, с окнами-витражами и куполом.
Хозяйка дома открывает дверь. Вы узнаете ее - это ваша бабушка, миссис Среднийкласс. Она почти такая же пухленькая, какой вы ее помните, потому что, выйдя замуж, "набрала немного здорового веса".
Она приглашает вас войти и угощает кофе с булочками, только что испеченными в ее современной кухне (вода в кране с подкачкой от ручного насоса и лучшая модель угольной печи из производимых в Питтсбурге). Все в ее доме самое современное: фарфоровая посуда с ручной росписью, сувениры с Колумбийской выставки, портьеры из бусинок, начищенные до блеска отопительные котлы в подвале, газовое освещение, телефон на стене.
Ванной в доме нет, но хозяйка и мистер Среднийкласс уже подумывают об ее установке. Мать вашей бабушки называет эту идею чушью, но сама бабушка шагает в ногу со временем. Она сторонница реформ в одежде, носит только одну нижнюю юбку, моется дважды в неделю, а ее корсеты имеют гарантию против ржавчины. Известно, что она симпатизирует движению за равноправие женщин, но только когда поблизости нет мистера Среднийкласс.
Тем не менее вы обнаруживаете, что общаться с ней трудно. Давайте нырнем обратно в настоящее и попробуем снова.
Автоматический лифт поднимает вас на девятый этаж, а нужную дверь мы выбираем по номеру, это единственный способ отыскать ее среди прочих.
Что вы сказали? Не трудитесь звонить? Почему? Ах, да, это же ваша дверь, и вы прекрасно знаете, что за ней находится...
Прекрасно, тогда перенесемся на пятьдесят лет в будущее и попробуем заглянуть в еще один дом среднего класса.
Дом находится в пригороде, не далее двухсот миль от города. Пока такси приземляется, вы успеваете разглядеть место, куда направляетесь, - тесную группу полусфер, напоминающую домики, которые Дороти увидела в стране Оз.
Вы направляете такси обратно в ангар и входите в вестибюль. Стучать или звонить не приходится. Экран предупредил хозяев о появлении посетителя еще раньше, чем вы приземлились, и за прозрачным окошечком автоматического дворецкого уже светится надпись:
"ПРОДИКТУЙТЕ, ПОЖАЛУЙСТА, СООБЩЕНИЕ".
Но, не успев повернуться к микрофону, вы уже слышите голос хозяйки: "О, это вы! Заходите, заходите". Приходится немного подождать, пока хозяйка подойдет к двери. Дворецкий передал ваше изображение на экран во внутренний дворик, где она читала и загорала, а также донес до вас ее ответ.
Она слегка задерживается за дверью, разглядывает вас через стекло с односторонней прозрачностью и слегка хмурится; ей известно ваше старомодное неодобрительное отношение к привычке ходить дома обнаженным. Все же по доброте своей она нарушает совет семейного психиатра и, прежде чем подать сигнал открыть дверь, накидывает на себя халатик.
Психиатр был прав: тем самым вы сразу попали в один класс с незнакомцами, торговцами и прочими лицами, не входящими в интимный круг семьи. Но раздражение придется спрятать; вы не можете возражать против того, что она оделась, раз все время фыркали из-за того, что она этого не делала.
Зачем ей, собственно, носить дома одежду? Дом чист - не чист более или менее, а чист - и комфортабелен. Пол теплый даже для голых пяток, внутри нет ни неприятных сквозняков, ни холодных стен. Весь попадающий в дом воздух очищается от пыли. Текстура полов, кушеток или стульев приятна для обнаженной кожи. Стерилизующие ультрафиолетовые лампы освещают каждую комнату, когда в ней никого нет, а несколько раз в день искусственный "смерчик" сдувает со всех поверхностей домашнюю пыль и выносит ее наружу. Такие автоматические услуги не раздражают, потому что отключаются всякий раз, когда датчики обнаруживают в помещении некоторую массу, нагретую до температуры тела.
Такой дом может быть немного неряшливым, но только не грязным. Пять минут, чтобы расставить вещи по своим местам, пара взмахов тряпкой, стирающей отпечатки детских пальцев на мебели, - и с дневной уборкой покончено. Наша хозяйка часто (причем чаще, чем во времена Мак-Кинли меняли простыни) меняет покрывала на всех поверхностях, где в доме сидят, и выбрасывает старые покрывала в мусоропровод. Операция проста: в каждом стуле или кушетке находится рулончик с годовым запасом пленки-покрывала. Пленку отматывают и закрепляют легким приглаживанием, она не скрывает ни текстуры, ни цвета мебели.
Вы проходите в гостиную, садитесь и упоминаете о том, какой сегодня прекрасный день.
- И верно, хороший, - отвечает она. - Пойдемте вместе позагораем.
Солнечный дворик по любым стандартам служит оправданием для того, чтобы сбросить одежду; она с благодарностью скидывает халатик и вытягивается на кушетке. Вы секунду мешкаете. В конце концов, она ведь ваша внучка, так почему бы и нет? Вы раздеваетесь быстро, потому что ботинки и уличную одежду уже оставили возле двери (только варвары ходят по дому в уличной обуви), а от оставшегося избавиться легко. Вашим бабушкам и дедушкам тоже приходилось привыкать к пляжам середины столетия. Им было не легче.
С другой стороны, их тела, в отличие от вашего, были старыми и морщинистыми. Триумфы эндокринологии, косметики, пластической хирургии и всевозможных способов ухода за фигурой таковы, что женщина от зрелости до старости внешне почти не меняется. Женщина в состоянии поддерживать свое тело настолько гибким и крепким, насколько пожелает, - и большинство желает сохранять форму. Это породило парадокс: за последние два с половиной столетия в Соединенных Штатах еще никогда не было такого процента людей в возрасте, и тем не менее создается впечатление, что такого количества красивых молодых женщин здесь тоже никогда не было.
(Не присвистывай, сынок! Это твоя бабушка...)
Половину сада занимает дворик для солнечных ванн с кустами, лужайкой, цветами и кушетками, а вторую половину - плавательный бассейн. День, хотя и солнечный, довольно холодный - но не в саду, а вода в бассейне далеко не ледяная. Кажется, будто сад находится на улице, но это не так: его накрывает купол из прозрачного пластика, надутый и подогнанный по размерам прямо на месте. Вы внутри купола, солнце снаружи, а сам пластик невидим.
Она приглашает вас на ленч, вы начинаете отказываться. "Ерунда! - отвечает она. - Я люблю готовить". Она отправляется в дом. Вы начинаете думать, не последовать ли за ней, но мартовское солнышко восхитительно приятно, к тому же вдали от города так расслабляешься... Вы отыскиваете переключатель на боковине кушетки, устанавливаете его на легкий массаж, и все ваши заботы начинают постепенно растворяться. Кушетка измеряет ваш пульс и дыхание; когда они замедляются, замедляется и она. Когда вы засыпаете, она выключается.
Хозяйка тем временем "надрывается у горячей плиты". Если точнее, она запустила селектор меню, и теперь он ищет вариант ленча из четырех блюд на 800 калорий. Это устройство работает по принципу случайного выбора, подобно игровому автомату, и хранит в своей памяти перечень продуктов из кладовой, который оно перебирает, пока не получит сбалансированное меню. Кое-кто из домохозяек утверждает, что кулинария тоже искусство, но наша хозяйка - одна из многих, кто с благодарностью установил у себя дома этот бесконечный источник новых меню. Сегодня выбор несколько ограничен, потому что в последний раз продукты закупались три месяца назад. Несколько вариантов хозяйка отвергает, но селектор терпеливо предлагает все новые и новые, пока ей, наконец, приходится по душе вариант, где в качестве главного блюда значится рыба, замаскированная под бараньи отбивные.
Хозяйка достает нужные продукты с полок или из морозильника. Все они уже обработаны, а некоторые готовы к употреблению. То, что еще требует тепловой обработки" она закладывает в... гм, ее "кухонный процессор", хотя она и называет его "плитой". Остается задать циклы обработки, нажать кнопки и подождать две-три минуты, пока еда не станет готова. За это время она проводит небольшую инвентаризацию кладовой.
Несмотря на столь сложную кухню, она питается не так хорошо, как ее прабабушка, - в мире слишком много людей и слишком мало акров земли,
Впрочем, неважно; поднос, который она приносит во дворик, плотно заставлен и великолепно смотрится. Когда он пустеет, у вас обоих появляется желание снова вздремнуть. Проснувшись, вы замечаете, что пустые тарелки уже сожжены, а хозяйка "смывает усталость" в душевой. После сна вы немного вспотели и разгорячились, и решаете тоже воспользоваться кабинкой, как только она освободится. Душевая предлагает вам широкий набор услуг, но вы ограничиваетесь теплым душем, постепенно становящимся прохладным, сушите тело теплым воздухом, затем - короткий массаж, опрыскивание ароматной жидкостью и опудривание. Столь простое задание - оскорбление для талантливой машины.
Когда вы выходите, хозяин уже вернулся домой; он решил отдохнуть два дня от работы инженера и провел выходные на пляже с двумя сыновьями. Он целует жену, приветливо здоровается с вами и включает видео, настроив его на поиск и отбор нужных ему новостей, накопившихся за два дня. Жена отправляет мальчиков освежиться в душевую и спрашивает мужа:
- Хороший был день, дорогой?
- Движение было ужасным, - отвечает он. - Последнюю сотню миль пришлось идти на автоматике. В телефоне нет для меня сообщений?
- Разве ты не переключил его на себя?
- Нет. Не хотел, чтобы меня тревожили.
Он подходит к домашнему телефону, включает запись, прослушивает и решает, что ничего достойного внимания там не было. Но тут машина включается и отпечатывает сообщение; он отрывает листок и читает.
- Что там такое? - спрашивает жена.
- Телестат из Луна-Сити, от тети Джейн.
- Что она пишет?
- Так, пару строк. По ее словам, Луна - отличное место, она приглашает нас в гости.
- Это не по мне! - отвечает жена. - Ты только представь, каково сидеть взаперти в пещере с кондиционером.
- Когда тебе будет столько же лет, как и тете Джейн, моя милая овечка, и у тебя станет такое же слабое сердце, ты тоже отправишься на Луну и полюбишь ее. А низкой гравитацией пренебрегать не стоит - тетушка вполне может дожить и до ста двадцати даже с больным сердцем.
- А ты сам полетишь на Луну?
- Если потребуется и если смогу такое себе позволить. - Он оборачивается к вам. - Верно?
Вы обдумываете ответ. Жизнь все еще кажется вам прекрасной... но лестницы с каждым годом становятся все круче. А в малой силе тяжести есть своя привлекательность, пусть даже ради нее придется прожить остаток дней в санатории Гериатрического фонда на Луне.
- В гости слетать было бы весело, - отвечаете вы. - Оставаться ведь не обязательно.
Госпитали для стариков на Луне? Не говорите глупостей...
Но глупости ли это? Или логическое и необходимое следствие того мира, в котором мы сегодня живем?
У нас будут космические полеты, и не через пятьдесят лет, а гораздо раньше. Они уже дышат нам в затылок. Что же касается лунной гериатрии, то большинство из нас не пожалеет ни денег, ни усилий ради продления собственной жизни. Возможно, малая сила тяжести (на Луне она в шесть раз меньше земной) и не продляет жизнь, но может продлить - мы пока еще не знаем, - зато она, вне всяких сомнений, сильно облегчит жизнь в том неизбежном для каждого возрасте, когда необходимость перемещать свое одряхлевшее тело станет почти непосильной, или же в тех случаях, когда приходится пользоваться кислородной палаткой, облегчая работу изношенного сердца.
По законам пророчества такое предсказание скорее вероятно, чем невозможно.
Зато приборы и устройства, описанные выше, являются примерами робких пророчеств.
Каковы же законы пророчества, если они существуют вообще?
Взгляните на график (см. файл PANDORA.BMP) . Сплошная кривая линия изображает все то, что произошло за последние пятьдесят лет. В нее включено многое - использование энергии, скорость транспорта, число научных и технических работников, достижения в области связи, среднее число миль, проезжаемое человеком за год, успехи математики. Это восходящая кривая знаний, можете назвать ее кривой человеческих достижений.
Как правильно продолжить эту кривую в будущее? Несмотря ни на что, существует упорная, базирующаяся на "здравом смысле" тенденция продолжить ее по пунктирной линии номер один - подобно тому, как некий чиновник патентного бюро сотню лет назад решил уволиться с работы, "потому что все уже успели изобрести". Даже те, кто не ожидает резкого замедления, склонны считать, что мы со временем достигнем точки максимума, после которой начнется спад (пунктирная линия номер два).
Очень отважные умы склонны предсказывать, что прогресс будет идти с прежней скоростью (пунктирная линия номер три).
Но правильным будет продолжить кривую по пунктирной линии номер четыре, потому что нет никаких оснований, математических, научных или исторических, полагать, что кривая сгладится, или достигнет точки максимума с последующим уменьшением, или просто пойдет по касательной. Судя по всем известным на сегодня фактам, кривая будет идти вверх бесконечно, причем с возрастающей крутизной.
Небольшие и робкие предсказания, о которых вы прочли выше, по сути относятся к первой, от силы ко второй кривой. Можете рассчитывать на то, что изменения за следующие пятьдесят лет окажутся как минимум в восемь раз большими, чем за предыдущие пятьдесят.
Век Науки еще и не начинался.
АКСИОМА: то, что девять дней подряд воспринималось как чудо, на десятый день считается само собой разумеющимся.
АКСИОМА: предсказание, основанное на "здравом смысле", будет неизбежно ошибаться в сторону уменьшения.
АКСИОМА: чем более экстравагантно звучит предсказание, тем более вероятно, что оно окажется истиной.
Итак, давайте сделаем несколько смелых предсказаний будущего.
Некоторые из них окажутся ошибочными - но осторожные предсказания будут неверными обязательно.
1. 1950 Межпланетные путешествия ждут вас у порога - с доставкой на дом. Платите и летите.
1965. Теперь мы за них платим, и цена высока. Но, по причинам, понятным только бюрократам, мы почти прекратили разработку космического корабля с атомным двигателем, когда до успеха было уже рукой подать. Ничего, не мы, так другая страна его создаст. К концу столетия космические полеты станут дешевыми.
1980. Теперь, когда программа "Человек на Луне", базировавшаяся на кораблях "Аполло-Сатурн", завершена и стала историей, у нас в США есть только программа "космического челнока", страдающая от нехватки финансирования и на два года отстающая от графика.
Так что, космическим полетам конец? Нет, потому что Соединенные Штаты не единственная страна на этой планете. Сейчас неплохие шансы у Германии и Японии - многие страны уже поняли, что в космосе их ждут огромные богатства, осталось только прийти и взять. СССР, кажется, больше сосредоточен на военных аспектах, чем на космических полетах, а у Китая пока еще нет возможности выделить достаточные средства; но ни одну из этих стран нельзя сбрасывать со счетов; потенциал в обоих случаях имеется.
И не сбрасывайте со счетов Соединенные Штаты! Сегодня большинство наших граждан воспринимают космическую программу как некую обузу (совершенно не сознавая, что это одна из считанных федеральных программ, многократно себя окупивших). Но речь сейчас о том, что будет через двадцать лет, в 2000 году. Попробуем увидеть перспективу. Ровно тридцать лет назад Джордж Пэл, Ирвин Пайчел я и еще примерно человек двести снимали фильм "Место назначения - Луна". Отчетливо помню, что большинство работавших над фильмом людей воспринимали его как глупую фантазию, невозможность. Меня снова и снова тыкали в это носом, особенно если собеседник не знал, что я написал этот роман. (Поправка: написал первую версию сценария. Когда начались съемки, даже жена банкира переписывала его.)
А реакция публики... Путешествие на Луну? Чушь! Так было тридцать лет назад, в конце 1949 года. Через девятнадцать лет и десять месяцев на Луну сел "Аполло-11".
Взгляните снова на кривые графика. В том, что касается космических полетов (а также промышленности, энергии и колонизации), мы скатились до жалкой кривой номер 1, но мы в состоянии за одну ночь вознестись обратно на четвертую кривую, если до нашего президента и/или Конгресса дойдет, что не одна, а все наши кризисные проблемы могут быть решены за счет эксплуатации космоса. Безработица, инфляция, загрязнение среды, энергия, истощение невозобновимых ресурсов - вот лакомый небесный пирог для нашей страны и для всей планеты, включая страдающий от нищеты "третий мир".
Я не буду пытаться доказывать свои слова здесь. Прочтите лучше книги "Третья промышленная революция" Гарри Стайна (1979) и "На шаг дальше" доктора Джерри Пурнела (1979) и примите мои заверения в том, что я знаю обоих авторов уже не менее двадцати лет, что у каждого из них многолетний опыт работы в аэрокосмической промышленности, каждый, кроме формального образования, продолжает исследования по специальности, а главное - они истинные эксперты в этом вопросе.
От почти всеобщего неверия в космические полеты до посадки на Луну через двадцать лет... от объявленного президентом Кеннеди решения до отпечатка человеческой ноги на Луне всего через семь лет... а до конца столетия еще двадцать лет - мы еще можем перебраться на четвертую кривую (и разбогатеть) чуть ли не за ночь. К 2000 году у нас могут быть колонии О'Нейла в точках "Лагранж-4" и "Лагранж-5", обеспечивающие сами себя и экспортирующие энергию на Землю, передаточные станции на орбитах вокруг Земли и Луны, постоянная база на Луне, снабженная электрической катапультой, и дома для престарелых.
Я, однако, не уполномочен предсказывать то, что мы можем сделать, а лишь то, что с наибольшей вероятностью может свершиться к 2000 году.
Наша все возрастающая национальная робость и нарастающий антиинтеллектуализм, наше почти тотальное отсутствие интереса ко всему, что не приносит прямой и немедленной прибыли, развал системы общественного образования почти по всей стране (особенно в Нью-Йорке и Калифорнии) заставляют меня предсказать, что наша космическая программа будет продолжать сокращаться. Не удивлюсь (но чрезвычайно огорчусь), если программу "космического челнока" ликвидируют.
А тем временем другая нация или группа стран начнут эксплуатировать космос - промышленность, энергия, возможно, и колонии в точках Лагранжа, - и в какой-то момент, проснувшись, мы окажемся перед фактом, что нас обошли. Такое уже случилось с нами в 1957 году; нам пришлось наверстывать упущенное. Возможно, нам удастся этот повторить. Возможно...
Но денежную ставку на это я делать не рискну.
2. 1950. Противозачаточные средства и контроль над болезнями до такой степени изменят отношения между полами, что сменится вся социальная и экономическая структура нашего общества.
1965. Эта тенденция сейчас настолько более очевидна, чем пятнадцать лет назад, что у меня появляется искушение назвать ее свершившимся Предсказанием. Мы повсюду видим огромные изменения в отношениях полов - старики называют их "моральным разложением", а молодежь не обращает на них внимания и воспринимает все, как должное. Вот некоторые характерные признаки: бестселлерами становятся книги вроде "Секс и единственная девушка"; ранее непечатные слова из трех и более букв можно встретить в романах и журналах; неологизм "свингер" (Слово swing означает "качаться, колебаться", так что смысл этого слова, не имеющего однозначного перевода, вполне понятен. (Примеч. пер.)) вошел в обиходный язык, а суды признают, что полная или частичная обнаженность уже является неотъемлемой частью культурных нравов. Но до конца еще далеко; эта революция пойдет гораздо дальше, а сейчас она лишь едва началась.
Самой трудной задачей для писателя-фантаста становится необходимость верно предугадать вторичные последствия, вытекающие из введения нового фактора. Многие верно предвидели появление безлошадных экипажей, у некоторых хватило храбрости предсказать, что ими будут пользоваться все, а лошади постепенно почти исчезнут. Но мне неизвестен ни один писатель, будь то прозаик или публицист, увидевший бы те огромные будущие изменения в обычаях американцев, имеющих отношение к ухаживанию и браку, причиной которых стал автомобиль, - те изменения, которые диафрагма и противозачаточные таблетки лишь подтвердили. Насколько мне известно, никому и в голову не приходили те изменения в сексуальных обычаях, которые вызвал к жизни автомобиль.
Уже сейчас существует некое новое устройство, которое окажется столь же революционным в какой-то другой области и столь же неожиданным. И вам, и мне известны и его название, и функции, но никто из нас не знает ни что это за устройство, ни каким окажется этот неожиданный эффект. Вот почему научная фантастика не пророчество и вот почему писательские предположения так приятно и писать, и читать.
1980 (Нет, я до сих пор не знаю, что это за революционное устройство - если только не компьютерная микросхема.) Сексуальная революция: она продолжает набирать темп - феминистки, гомосексуалисты, матери-одиночки, родившие вне брака, уже не вызывают неодобрительного удивления, в старых степенных университетах и колледжах незамужним парам позволяют в кампусах жить в одной комнате, групповые браки, "открытые" браки, несчетные мили "освобожденных" пляжей. Большая часть перечисленного может быть сформулирована одной фразой: что раньше скрывалось, теперь делается открыто. Но сексуальные отношения постоянно меняются, и новые из них еще не стали культурными нравами.
Но, как мне кажется, я вижу тенденцию, которая может оформиться к 2000 году. Расовая биологическая функция "семьи" заключается в защите детей и беременных женщин. Для обеспечения этой функции семейная организация должна вознаграждать также и мужчин... и я не имею в виду копуляцию. На эту тему есть старая циничная поговорка: "Зачем держать корову, коли молоко так дешево?" Брак должен предлагать супругам эмоциональный, духовный и физический комфорт, превышающий тот, которым пользуется живущий одиноко, если первичная функция выполняется.
(Уточнение: имеются индивидуумы обоего пола, предпочитающие жить одиноко. Это расовая самокоррекция.)
Традиционная американская семья (отец, мать, двое или трое детей) перестала приносить эмоциональное удовлетворение - если когда-либо приносила. Это порождение нашего времени: мобильность, контроль над рождаемостью, легкость развода. В начале нашего столетия традиционная семья состояла из отца, матери и от четырех до восьми детей... и, в свою очередь, была ячейкой расширенной семьи, включающей бабушек, дедушек, тетушек и дядюшек плюс двоюродных родственников, живущих неподалеку (а то и в одном доме), и такая структура обладала взаимной поддержкой. Если заболевал ребенок, на помощь приходила тетя Кора, а тетя Эбби отводила остальных детей к себе домой. Смотри романы "Лилового десятилетия".
С увеличением мобильности и уменьшением числа детей такая расплывчатая структура расширенной семьи тихо и почти незаметно исчезла. Люди ощущали разве что тихую радость избавления от занудства двоюродных и прочих родственников, и потребовалось гораздо больше времени для осознания того факта, что преимущества такой структуры тоже исчезли.
Нас не ожидает возврат к расширенной семье того типа, что был характерен для XIX и начала XX столетия, но нынешнее бурление клубов свингеров, групповые браки, обмен партнерами и прочее вызваны, по моему мнению, отчаянными и почти подсознательными попытками возродить удовольствие, эмоциональный комфорт и взаимную безопасность, ранее присущие расширенной семье два и более поколения назад.
(Предсказание: к 2000 году или чуть позднее расширенные семьи нескольких видов станут более обычными, чем традиционные. Общей характеристикой различных типов семей станет возросшая безопасность детей, подкрепленная законно заключенными брачными контрактами.)
3. 1950. Наиболее важный военный факт этого столетия состоит в том, что не существует способа отразить атаку из космоса.
1965. Я твердо придерживаюсь этой точки зрения. Да, верно, мы сейчас работаем над системами "Вайк-Зевс", "Найк-Х" и родственными им и планируем затратить на такие системы миллиарды - зная, что другие поступают точно так же. Верно и то, что можно сбить объект на орбите или на траектории полета. Тем не менее это предсказание не менее надежно, чем утверждение, что завтра взойдет солнце. Зенитный огонь никогда не мог остановить воздушные налеты, он просто сделал их более дорогими. Уязвимость от пребывания на дне глубокого "гравитационного колодца" очень велика, и гравитация в грядущие годы будет не менее критическим фактором, чем роза ветров в те годы, когда парусные корабли контролировали империи. Нация, контролирующая Луну, будет контролировать и Землю, но в наши дни, кажется, никто не желает вслух произнести этот отвратительный факт.
1980. Я только что прослушал убедительный доклад о том, что СССР разработал лазеры гораздо лучше наших и что они способны "ослепить" наши наблюдательные спутники и, вероятно, уничтожить в полете межконтинентальные баллистические ракеты. Допустим, что эти слухи верны: они ни на йоту не изменят мою позицию 1950 года. Снарядами, запущенными с Луны на Землю, вовсе не обязательно должны быть водородные или любые другие бомбы. Им даже не нужно иметь форму ракеты. От них требуется только одно - массивность, потому что они войдут в атмосферу со скоростью примерно семь миль в секунду. Лазер, способный ослепить спутник и вывести МБР из строя до такой степени, что она не может взорваться, должен быть на порядок мощнее, чтобы распылить лунную глыбу размером с дом. Интересующихся подробностями отсылаю к моему роману "Луна - суровая хозяйка".
4. 1950. Совершенно невозможно, что Соединенные Штаты начнут "превентивную войну". Мы станем сражаться, если на нас нападут, или непосредственно, или на территории, которой мы гарантировали защиту.
1965. С 1950 года мы проделали это несколько раз и воюем во Вьетнаме как раз сейчас, когда пишутся эти строки. "Превентивная" же война кажется столь же маловероятной, и не имеет значения, кто живет в Белом доме. Вот новое предсказание: третья мировая война (в худшем случае, всеобщая война) не начнется по меньшей мере до 1980 года и с той же легкостью не случится и до 2000-го. Это очень приятное предсказание по сравнению с ситуацией в 1950 году, поскольку эти годы милосердия могут породить базовые факторы, которые (надеюсь!) отодвинут катастрофу на еще более долгий срок. Примерно в 1955 году мы были к ней намного ближе, чем сегодня, - по сути, гораздо ближе, чем во время Карибского кризиса 1962 года. Не народ этого не знал. Так или иначе, пока что ситуация благоприятна для выживания - и это прорыв ничуть не менее важный, чем совершили наши предки. В Лондоне 1664-1665 годов жить было намного опаснее, чем в городе, которому сегодня угрожают водородной бомбой.
1980. Я вынужден изменить предсказание 1950 года следующим образом: больше нет уверенности, что мы станем сражаться, отражая нападение на территорию, которой гарантировали защиту; наше поведение по отношению ко Вьетнаму и Тайваню стало ясным предупреждением нашим союзникам по НАТО. И дело даже не в том, побывали ли мы во Вьетнаме или станем ли мы когда-либо союзниками китайских националистов. Я не знаю ни единого профессионального военного, допускающего даже мысль ввязаться в боевые действия на азиатском континенте; такая война станет для нас логической и стратегической катастрофой.
Но нарушить договор с союзником, если он уже заключен, означает подорвать доверие к нашей стране.
5. 1950. В течение пятнадцати лет проблема нехватки жилья будет решена за счет "прорыва" в новую технологию, которая сделает любой стоящий ныне дом примитивным, словно хижина.
1965. Тут я плюхнулся лицом в грязь. Никакого прорыва в строительстве жилья не произошло и даже не ожидается - в ходу все те же древние, расточительные технологии. Степень нашего отставания в этой области трудно даже вообразить; можете считать, что современного дома вы и в глаза не видели. Подумайте только, каким стал бы автомобиль, если бы каждый из них собирался на заказ из материалов, привезенных к вашему дому, - на что он был бы похож, какого качества и сколько бы он стоил. Ставьте цену не менее 100 тысяч долларов, а скорость не выше 10 миль в час, иначе не получите реалистичного сравнения о столетиях разницы жилищной и автомобильной промышленностями.
Я недооценил (хотя из благих побуждений) силу человеческого упрямства, что и оказалось фатальным для этого предсказания.
1980. Я все еще лежу, уткнувшись носом в грязь; ситуация даже хуже, чем прежде. Прочтите рассказ "Ее собственная ванная" в этом томе. А только что упоминавшиеся выше 100 тысяч долларов рассчитывались по курсу 35 долларов за тройскую унцию золота, так что замените их на миллион или на 2700 унций золота. Или забудьте о них вовсе. Суть в том, что, если бы мы строили автомобили так, как строим дома, у нас не получился бы даже рыдван на колесах.
У нас имеется технология постройки дешевых, красивых, эффективных, с гибкой архитектурой (по модульному методу) домов, весьма комфортабельных и долговечных, не хуже "роллс-ройса". Но я не в силах угадать, когда именно нынешние власти (местные бюрократы, профсоюзы, поставщики стройматериалов, руководство графств и штатов) позволят нам, своим бедным слугам, построить современные дома.
6.1950. Время от времени мы будем немного голодать.
1965. Новых комментариев нет.
1980. Не обязательно. В 1950 году я слишком пессимистично оценивал рост населения. Теперь я подозреваю, что управляющим параметром является нефть. В современном сельском хозяйстве она стала решающим фактором - как источник энергии для фермерских машин (что очевидно), но также и в производстве удобрений и инсектицидов. Поскольку наши нефтяные политики в Вашингтоне тупы именно в той степени, на какую только способны, я понятия не имею, сколько пищи мы сможем производить в 2000 году. Но никто в США не будет в 2000 году голодать - если только нас не завоюют и не оккупируют.
7. 1950. Культ бредятины в искусстве исчезнет. Так называемое "современное искусство" станут обсуждать лишь психиатры.
1965. Новых комментариев нет.
1980. Право надеяться есть у каждого... Но искусство отражает культуру, а мир сейчас еще более сумасшедший, чем был в 1950 году. Наступили Безумные Годы. Утешает только одно: пока "тонкое" искусство продолжает смахивать на творения умственно отсталой обезьяны, коммерческое искусство непрерывно становится все лучше.
8. 1950. Фрейда назовут донаучным интуитивным пионером, а на место психоанализа придет ныне развивающаяся и изменяющаяся "операционная психология", основанная на измерениях и предсказании.
1965. Новых комментариев нет.
1980. Это предсказание начинает сбываться. Информированные люди Фрейда более всерьез не воспринимают. Все большее число профессиональных психологов приобретает практический опыт в прикладной математике, все больше молодых психологов начинает понимать индуктивную методологию и природу научного подтверждения результата и упорно пытается придать необходимую жесткость необыкновенно трудному, но пока еще весьма расплывчатому предмету своих исследований. О некоторых таких достижениях вы можете прочитать в книге доктора Пурнела начиная со страницы 325.
К 2000 году мы будем знать многое о том, как функционирует мозг... кстати, то немногое, что мы об этом знали в 1900 году, оказалось ошибочным.
Я не предсказываю, что главная загадка психологии - каким образом некоторое количество материи, организованное в определенную сложную структуру, начинает осознавать себя - будет решена к 2000 году. Надеяться я могу, но не ожидаю.
9. 1950. Рак, простуда и кариес будут побеждены; новой революционной проблемой в медицине станет достижение "регенерации", то есть дать человеку возможность отрастить новую ногу, а не снабжать его протезом.
1965. За это время был достигнут впечатляющий прогресс в трансплантации органов - а проблема регенерации к ней близка. Биохимия и генетика совершили не менее впечатляющий прорыв в "расшифровке генетического кода". Но это, однако, лишь начало, и пройдет еще немало времени, прежде чем будут составлены карты всех хромосом человека, и еще больше, прежде чем мы научимся "перекраивать" людей при помощи манипуляций с генами. Такая возможность есть - но не к 2000 году. Может, оно и к лучшему. Если у нас не хватает ума построить себе достойные человека жилища, то вряд ли мы достаточно умны, чтобы играя" роль Бога, когда речь идет об архитектуре человека.
1980. Не вижу причин менять это предсказание, если вы позволите сделать кое-какие уточнения. "Простудой" в обиходе называют инфекции верхних дыхательных путей, вызываемые очень большим числом вирусов. А вирусы - еще те ребята. Против них можно приобрести иммунитет, к примеру, делают вакцинацию против оспы, то есть вирусного заболевания. Но химиотерапии, лекарств против вирусов практически не существует. Именно поэтому "простуду" сейчас лечат примерно так же, как и в 1900 году, то есть укладывают пациента в постель, обильно поят, дают аспирин для облегчения и накрывают теплым одеялом. То было стандартное лечение в 1900 году, оно остается стандартным и в 1980.
Вполне вероятно, что наш организм вырабатывает антитела против вирусов любой простуды, которую мы подхватываем. Но это не дает нам защиты против сотен родственников этого вируса, обитающих в любом аэропорту, театре, магазине или просто в щепотке уличной пыли. А пока родственники первого вируса развлекаются тем, что превращают вас в сопливую развалину, сам он претерпевает мутацию, а против нее в организме опять нет антител.
Хорошие новости: онкология (рак), иммунология, гематология и "простуда" оказались тесно связанными предметами; исследования во всех этих областях быстро развиваются, и реальный прорыв в любой из них может означать прорыв во всех остальных.
10. 1950. К концу этого столетия человечестве изучит свою Солнечную систему. Будет строиться корабль для полета к ближайшей звезде.
1965. Редактор намекнул, что это предсказание чересчур оптимистично - но я стою на своем. До конца века еще целых тридцать пять лет. Давайте оценим перспективу тридцать пять лет назад, в 1930 году, "Американское ракетное общество" еще не было основано. Еще одна кривая на графике, сходная по форме с той, что опубликована в этой книге, при экстраполяции намекает на то, что сверхсветовые скорости будут достигнуты как раз к 2000 году. Наверное, у меня не хватает храбрости, потому что я не предсказываю появление к тему времени сверхсветовых звездолетов, если они вообще когда-либо появятся. Но само предсказание остается в силе.
1980. Мои деньги все еще лежат на столе, ставку я не снимаю. Сенатор Проксмайр не может жить вечно. За последние десять с половиной лет люди несколько раз побывали на Луне, значительная часть Солнечной системы тщательно исследована в пределах возможностей технологии "черного ящика", и даже до конца этого года поступит новая информация.
Увы, но исследовали ее не люди, а расстояния так велики. Конечно, они побывали в космосе... на околоземных орбитах. Но есть многочисленные предложения и проекты кораблей с постоянным ускорением (КГГУ), проекты, требующие для осуществления только проведения научно-конструкторских работ и той технологии, которая уже имеется, - никаких технических прорывов.
Достаньте карманный калькулятор и прикиньте длительность полета на Марс и обратно, если ваш корабль летит с постоянным ускорением 0.1 g. Упростим задачу, предположив, что полет начинается с околоземной орбиты и там же заканчивается, траектории только прямые, а притяжение Солнца игнорируется - на Марс мы летим в гору, а на Землю спускаемся под гору; потерянное на разворотах выиграем на рывках.
От таких упрощенных расчетов Дэн Алдерсон, баллистик из "Лаборатории реактивного движения", может упасть в обморок. Но когда он придет в себя, то наверняка согласится, что полученный ответ будет необходимого порядка точности - а я всего лишь хочу доказать, что даже самое малое постоянное ускорение вносит огромную разницу в результаты полетов по Солнечной системе. (Потом, в двадцать первом веке, мы назовем это "Экономичным турне: десять планет за десять дней".)
Расстояние между Землей и Марсом непрерывно меняется, но мы выберем почти минимальное (глупо болтаться на орбите вокруг Марса примерно год, чтобы вернуться по кратчайшему пути... и еще глупее ждать многие годы, пока расстояние между планетами станет минимальным). Совершим полет в стиле Космического патруля: вот Марс, вот мы в ракете, полный вперед, облетаем Марс и прямиком домой. Просто так, для тренировки.
Условия: ускорение свободного падения на Земле 980.7 сантиметров на секунду в квадрате. Марс в противостоянии или почти (Марс восходит, когда Солнце садится). Примем, что длина кругового полета около 120 миллионов миль. Если пожелаем дождаться самого малого расстояния между планетами, то сможем срезать путь до 70 миллионов миль... но ждать этого события придется лет семнадцать. Так что выберем компромисс, одно из малых противостояний, которое случается каждые 26 месяцев, и тогда расстояние от Земли до Марса составляет 50-60 миллионов миль, но никогда не превышает 64 миллиона.
(Когда Марс находится за Солнцем, можно совершить и живописный полет длиной более 500 миллионов миль - насколько именно "более", зависит от того, как легко к вам пристает загар. Советую выбрать не менее 700 миллионов.)
Теперь у вас есть все необходимые данные для расчета времени полета Земля-Марс-Земля на КПУ - любом КПУ, - когда Марс в противостоянии. (Если вы настаиваете на живописном путешествии, но не имеете права принимать траектории за условно прямые линии, а космос считать плоским - полет пойдет как бы слегка в гору. Для расчетов потребуются помощь Алдерсона или специалиста такого же уровня и большой компьютер, а не карманный калькулятор, а уравнения расчетов такие, что волосы встают дыбом.)
Нам понадобится только одно уравнение: скорость равна ускорению, умноженному на время полета: V=a*t.
Отсюда получается, что наша средняя скорость равна половине a*t, а из этого вытекает, что пройденный путь определяется как средняя скорость, умноженная на время.
Только помните еще о двух вещах: I) путешествие состоит из четырех участков - разгон до середины пути, разворот и торможение; потом те же операции на обратном пути. Примем длину каждого из участков равной 30 миллионам миль, поэтому вычислим длительность каждого и умножим на четыре (Дэн, не хмурься, это же приближенный расчет).
2) Пользуйтесь одинаковыми единицами измерения. Если начали с сантиметров, считайте и далее в сантиметрах, если в милях, то и далее в милях. Четверть пути равна 30 миллионам миль, или 4.827 X 10 в 12-й степени сантиметрам.
И последнее: поскольку нам нужно именно время полета, преобразуем последнее уравнение таким образом, чтобы вы получили ответ на калькуляторе за одну операцию. Я уже сделал так много упрощений и отбросил столько мелких переменных, что буду рад получить ответ с точностью до двух значащих цифр.
Итак, если d/(0.5a)=1 в квадрате, то t равно квадратному корню из d/(0.5a).
Вводим в калькулятор расстояние (d) 30 миллионов миль, делим на половину от 0.1g. Нажимаем кнопку квадратного корня. Умножаем на четыре. Мы получили время пути, выраженное в секундах, поэтому делим его на 3600, получаем в часах, делим еще на 24 и получаем в днях.
Тут вам полагается удивиться и начатать искать ошибку. Пока вы этим занимаетесь, схожу возьму пива из холодильника.
Ошибки нет. Пересчитайте снова, на этот раз в метрической системе. Найдите справочник и проверьте уравнения. Ответ вы найдете чуть ниже, но пока в него не заглядывайте; мы поговорим о других путешествиях, которые вы сможете совершить в 2000 году, если говорите дома на японском или немецком - или даже английском, если Проксмайр и его присные не будут переизбраны.
Подсчитайте длительность того же пути, но только при ускорении в одну сотую g. При такой тяге я буду весить меньше собственных ботинок.
Гм-м! Получается, что один из ответов ошибочный.
Потерпите немного и на этот раз повторите вычисления для ускорения в одно g - того самого, что вы испытываете, лежа в кровати. (См. статью Эйнштейна, написанную в 1905 году)
(Странно. Должно быть, все три ответа ошибочны.)
Потерпите еще немного. Давайте решим все три задачки снова, но для полета к Плутону - в 2006 году плюс или минус год. Почему именно в этом? Потому что сейчас Плутон нырнул внутрь орбиты Нептуна и не достигнет перигелия до 1989 года, а я хочу, чтобы он находился подальше - у меня в шляпе припасен кролик.
Плутон вынырнет обратно в 2003 году и в 2006 году будет (с точностью до пары миллионов миль) на расстоянии в 31.6 астрономических единиц (АЕ) от Солнца. Одна АЕ равна 92.9 миллиона миль, или 1.496 X 10 в 13-й степени сантиметрам.
Теперь посчитайте длительность полета туда и обратно (63.2 АЕ) с постоянным ускорением в одну, одну десятую и одну сотую силы тяжести. Свои труды мы посвятим Клайду Томбо - единственному живущему среди нас человеку, открывшему новую планету и затратившему на это месяцы кропотливого труда по изучению тысяч астрономических фотографий.
Некоторые полагают, что Плутон некогда был спутником другой планеты, и его малые размеры делают это предположение вероятным. Но сейчас это не спутник. Он и слишком велик, и слишком далек от Солнца, чтобы быть астероидом или кометой. Так что это планета - или нечто настолько экзотичное, что представляет собой еще более ценную добычу.
Плутон остается самым таинственным и самым интригующим небесным телом. Планета размером и массой с Марс, но очень далекая может и не представлять особого интереса... но представьте ее в роли заправочной станции. Во многих художественных произведениях и научных проектах говорится об использовании газовых гигантов и/или колец Сатурна как источников горючего. Но если Плутон состоит из метанового или водяного льда, замерзшего водорода или их смеси, те как источник горючего - обычного, ядерного иди просто реакционной массы - Плутон имеет одно чрезвычайно важное преимущество перед газовыми гигантами: он не находится на дне ужасающе глубокого гравитационного колодца.
Кончили считать? Тогда посмотрите на таблицу.
Сравнение времени полета туда и обратно для различных величин постоянного ускорения

Земля-Марс- Земля Ускорение Земля-Плутон- Земля
4.59 дня 1 g 4.59 недели
14.5 дня 0.1 g 14.5 недели
45.9 дня 0.01 g 45.9 недели
145 дней 0.001 g 145 недель
Вот вам и кролик из шляпы. Вы уже заметили, что цифры длительности пути в обеих колонках совершенно одинаковы, только для Марса они означают дни, а для Плутона - недели, то есть для кораблей любой конструкции, но с постоянным ускорением Плутон всего в семь раз дальше, чем Марс, хотя расстояние-до Плутона в милях примерно в 50 раз больше.
Я добавил еще пример для величины ускорения в одну тысячную силы тяжести, потому что сейчас (я пишу это в 1979 году) мы не знаем, как построить КПУ для долгих полетов при 1 g, 0.1 g и даже 0.01 g; третий закон Ньютона (из которого можно вывести все остальные законы реактивного движения) пока подрезает нам крылья. Но только временно. Есть еще и Е=m*c_в_квадрате, есть и несколько способов "питаться подножным кормом", набирая прямо в космосе необходимую реакционную массу. Наберитесь терпения, все это еще очень ново. Большинство из вас, читающих эти строки, доживет до появления кораблей, способных выдавать постоянно 0.1 g или даже больше, - и вы еще сможете провести отпуск в космосе - и скоро! Я, вероятно, до них не доживу, но вы сможете. (Я не жалуюсь, сержант, - я родился в век лошади с телегой, а дожил до того дня, когда увидел шагающих по Луне людей и прямую трансляцию с поверхности Марса. Я свою долю получил!)
Но если вас устраивает постоянное ускорение порядка 0.001 g, мы можем начать космический проект хоть сегодня, потому что уже имеется несколько способов постройки кораблей с таким ускорением - хотя бы со световым парусом.
Я предпочитаю говорить именно о таких, летящих под дуновением "солнечного ветра", потому что последний добавленный мною пример (0.001 g) показывает, что вся Солнечная система доступна нам прямо сейчас и нет никакой необходимости дожидаться 2000 года и разных технологических прорывов.
Десять недель до Марса... полет до Плутона и обратно на расстояние 31.6 АЕ за 2 года и 9 месяцев... или такой же полет до афелия Плутона, самой дальней известной нам точки системы (более удаленной, чем зимний дом комет).
Десять недель... пилигримам на "Мэйфлауэре" потребовалось девять недель и три дня, чтобы пересечь Атлантику.
Два года и девять месяцев - такой была в прошлом веке нормальная длительность коммерческого плавания для клипера, направляющегося из Бостона в Китай... а ведь купцы-янки после таких плаваний богатели.
Три года и двадцать пять недель - многовато для торговли с Китаем в XIX столетии... но никто и не захочет отправляться в столь длительный полет к Плутону, потому что Плутон достигнет афелия лишь в 2113 году, а к тому времени у нас будут корабли, которые смогут долететь до него (с постоянным ускорением и разворотом на середине пути) за три недели.
Прошу вас также отметить, что Англия, Голландия, Испания и Португалия создали империи планетного масштаба при помощи кораблей, у которых на дорогу туда и обратно уходило столько же времени, сколько уйдет у космического корабля с ускорением в 0.001 g. В открытом море или космосе важно не расстояние, а время. Все впечатляющие достижения наших астронавтов были достигнуты во время инерционных полетов, в невесомости, и потому могут быть приравнены к плаванию на плоту по Миссисипи. Но даже самое малое постоянное ускорение превращает Солнечную систему в прибыльное коммерческое предприятие.
А теперь вернемся на Землю.
11. 1950. Ваш личный телефон будет настолько мал, что его можно будет носить с собой в сумочке. Домашний телефон станет записывать сообщения, отвечать на простые запросы и передавать изображение.
1965 Новых комментариев нет.
1980. Это предсказание оказалось тривиальным и робким. Оно по большей части уже сбылось, а остальное телефонные компании готовы предоставить уже сейчас, только за отдельную плату. В 2000 году, когда современные для того времени телефоны будут подключены к домашнему компьютеру (тогда они станут столь же привычными, как сейчас унитаз с бачком), у вас в распоряжении будет объемное головидение и стереозвук. Артур Кларк говорит, что это уничтожит большинство личных контактов в бизнесе. Я согласен с аргументами мистера Кларка, но возражаю против его выводов; для нас, потомков любопытных обезьян, замены личным контактам просто нет, мы ими наслаждаемся и заполняем ими духовные потребности.
Кроме того, деловые совещания частенько служат поводом побездельничать в рабочее время, а деловые конференции нередко одаривают нас кое-какими выгодами римских сатурналий.
Тем не менее я дожидаюсь головидеостереотелефонов, но от личных контактов не отказываюсь.
12. 1950. На Марсе будет найдена разумная жизнь.
1965. После всем известных удручающих фотографий человек, предсказывающий разумную жизнь на Марсе, смотрится довольно глупо. Но я не стану отказываться от своего мнения до тех пор, пока Марс не будет тщательно исследован. Пока что у нас нет представления - и данных - о том, насколько распространенной и разнообразной может оказаться жизнь в нашей Галактике; жизнь, которую мы не знаем, может развиться на планете любого сорта... и наши современные знания химии этого не отрицают. Речь-то шла о жизни такой, какой мы ее знаем, а она подразумевает земные условия окружающей среды.
Но если, по-вашему, мои слова выдают детское нежелание расстаться с мечтой о прекрасной марсианской принцессе до тех пор, пока меня к этому не вынудят, то я спорить с вами не буду - просто подожду.
1980. Фотографии, сделанные на Марсе спускаемыми аппаратами и их орбитальными коллегами, делают предсказание разумной жизни на этой планете еще более глупым. Но новые снимки и новые данные делают Марс еще более загадочным. И я упрямлюсь потому, что считаю жизнь вездесущей, - называйте это религиозным мнением, если хотите. Но помните о двух вещах: почти все дискуссии шли о жизни такой, какой мы ее знаем... а как насчет жизни, которой мы не знаем? И если марсиане, жили в те времена, когда формировались эти изумительные каньоны и долины, то не укрылись ли они под грунтом, когда атмосфера начала становиться разреженной? На сегодня, несмотря на превосходные фотографии, у нас есть лишь очень скудная информация; спускаемые аппараты сели на Марсе в местах, которые на Земле можно приравнять одно к Канадской тундре, а другое - к Антарктике. Едва ли этого достаточно для решения проблемы "есть ли жизнь на третьей планете Солнечной системы?"
(А есть ли разумная жизнь в Вашингтоне, округ Колумбия?)
Но если Марс на самом деле необитаем, то вскоре начнется такая земельная гонка, по сравнению с которой схватки из-за земельных участков в Оклахоме покажутся детскими шалостями. Поскольку в нашу жизнь входит E= m*c_в _ квадрате, любое частное земельное владение потенциально очень ценно; его можно приспособить под нужды землян. Уже столько опубликовано фантастики и серьезных научных статей на тему о том, как переделать Марс под наши нужды, что мне нечего к ним добавить, разве что следующее.
Энергия там не проблема. На таком расстоянии солнечный свет слабеет до 0.43% от максимальной величины на Земле - но Марс получает ее целиком и круглые сутки, за исключением периодов редких пыльных бурь. Для сравнения: максимум, что получает Филадельфия (и ей подобные места), едва достигает 0.35% , а пасмурные дни здесь нередки. Марсу даже не требуются солнечные электростанции на орбите; энергию дешевле добывать на поверхности.
Но не удивляйтесь, если японцы потребуют от вас очень высокую плату за право поставить их визу в ваш паспорт плюс предъявить депозит на оплату обратного билета, или же, если вы попросите иммигрантскую визу, плата еще больше возрастет, а у вас еще попросят документ о владении нужной для колонистов профессией.
Потому что в Токио есть разумная жизнь.
13. 1950. Самыми обычными станут поездки со скоростью тысяча миль в час при себестоимости один цент за милю. Короткие поездки будут совершаться по вакуумированным подземным туннелям с огромной скоростью.
1965. Тринадцатое предсказание необходимо уточнить : тот цент, что я упоминал, был частью доллара 1950 года. Но наша валюта прошла долгий путь непрерывной инфляции, и ни одна нация в истории еще не заходила настолько далеко по этому пути, не достигнув взрывной фазы инфляции. Гамбургеры за десять долларов? Приятель, да мы приближаемся к гамбургеру за сто долларов... а то и круче: к гамбургеру только в обмен на что-то.
Но пока гамбургеров достаточно, это всего лишь мелкое неудобство, а не несчастье.
1980. Вынужден снова уточнить стоимость "цента". В 1950 году золото стоило 35 долларов за тройскую унцию; сегодня утром цена на Лондонской бирже была 374 доллара за унцию. На прошлой неделе мы с женой летали самолетом из Сан-Франциско в Балтимору и обратно. Мы не летели люксом и не пользовались никакими скидками, просто купили те билеты, что достались.
С учетом фактора инфляции, то есть 35/374, наши билеты стоили самую малость - менее цента за милю в долларах 1950 года. С этого момента я лучше буду выражать цены в унциях золота иди швейцарских франках, потому что даже Человек в Белом доме не подозревает об инфляции. Насчет тех подземных туннелей: к 2000 году возможно, даже вероятно. Но вряд ли их строительство начнут финансировать, пока доллар не стабилизируется - об этом весьма болезненном пр о цессе правительство предпочитает умалчивать.
14. 1950. Главным направлением прикладной физики станет управление гравитацией.
1965. Это предсказание остается в силе. Но современная физика пребывает в состоянии радикальных изменений, и новые данные накапливаются быстрее, чем их удается переработать. Все гадают, куда мы идем, но чем более дикие предположения вы высказываете, тем больше вероятность того, что вы попадете в точку. Когда число "элементарных частиц" достигло половины списка "стабильных" химических элементов, зрителю уже нужна программка, чтобы не забыть имена актеров. На другом конце шкалы масштабов появились "квазары" - квазизвездные объекты; радиоастрономия сменила на месте лидера оптическую астрономию с ее телескопами, и мы уже несколько раз переписали картину Вселенной, всякий раз увеличивая и усложняя ее. Не знаю, какая теория появилась на этой неделе, но это к лучшему, потому что она все равно устареет, когда эти строки будут напечатаны. В 1950 году физика плазмы едва зарождалась, то же самое можно сказать и о физике твердого тела. Сейчас в физике Золотой век - и полная анархия.
1980. Основное предсказание не меняется. Физики, как теоретики, так и экспериментаторы, сейчас работают над природой гравитации настолько упорно, что через двадцать лет прикладная физика уже станет пытаться ею управлять. Но отметьте слово "пытаться" - до полного успеха путь может оказаться очень долгим. Если когда они его и добьются, результатом, вероятно, станет космический корабль, не являющийся ракетой, - и Галактика наша! (Если только мы не наткнемся на еще более умную, злобную и упрямую расу, которая нас убьет, поработит или съест - или сделает все сразу.)
Физика частиц: ситуация сейчас еще более запутанная, чем в 1965 году. Ученым теперь известно более 200 видов хадронов, "элементарных" тяжелых частиц. Чтобы избавиться от конфуза, была изобретена математическая конструкция под названием "кварк". Кварки, подобно мороженому, имеют на любой цвет и вкус... плюс спин, очарование, правду и красоту (или верх и низ вместо правды и красоты. Возможно, правда, в список не входит... только не шутите, пожалуйста, на этот счет, потому что физики не шутят, и я тоже).
Сложите вместе кварки, имеющие разные атрибуты, и вы получите (наверное) все 200 с лишком хадронов (а заодно в качестве премии и систему лептонов, то есть легких частиц).
Все это просто прекрасно... вот только никому до сих пор не удалось выловить ни единого кварка. Кварки, если они существуют, являются нам в виде кучки хадронов - и не как Бог на душу положит, а в соответствии с законами, присущими каждой из групп хадронов.
И вот появляется Кеннет А. Джонсон, доктор наук, получивший ученую степень в Гарварде в 1955 году, профессор физики Массачусетского технологического института (что однозначно причисляет его к группе ведущих физиков мира), со статьей (" Scientific American ", июль 1979 года, стр. 112), озаглавленной "Сумочная модель упаковки кварков", и в этой статье он утверждает, что кварки невозможно поймать именно потому, что они прикрыты некой вечной паранджой, и потому их невозможно увидеть даже в виде следа в детекторе частиц.
Я не собираюсь подшучивать над доктором Джонсоном; он очень умный человек и очень старался разъяснить этот трудный вопрос так, чтобы его поняли даже невежды вроде меня.
А пока советую вам дожидаться 2000 года, почитывая "Охоту на Снарка" Льюиса Кэрролла. Информации у нас с избытком; глядишь, лет за двадцать картина упростится. Может быть...
15. 1950. В обозримом будущем мы не достигнем уровня "мирового государства". Тем не менее коммунизм с лица планеты исчезнет.
1965. Свое пятнадцатое предсказание буду упорно отстаивать.
1980. Продолжаю настаивать на первом предложении этого предсказания. Что касается второго, тут я могу извернуться, отметив, что на этой планете ни одно государство, называющее себя марксистским, социалистическим или коммунистическим, не смогло воплотить в жизнь систему, описанную в работах Карла Маркса и Фридриха Энгельса. И никогда не сможет: утопия Маркса людям, какие они есть, попросту не подходит. Государство не "отомрет".
Но я не могу скрыть своей тревоги по поводу политических событий последних 15-20 лет. По меньшей мере две трети территории нашей планеты называют себя марксистскими государствами. Еще одна большая группа стран - военные диктатуры. Другая большая группа (включая Соединенные Штаты) - конституционные демократические республики, но они настолько нашпигованы социализмом ("государство пособий"), что движутся к банкротству и краху.
Насколько я вижу сейчас, единственной причиной, способной вызвать коллапс марксистских государств за столь короткий срок, как двадцать лет, может стать завоевание и оккупация США Советским Союзом - и двадцать лет назад я считал вероятность такого события весьма большой. (Теперь, учитывая нынешнее трехстороннее противостояние, я стал большим оптимистом.)
Если нас оккупируют, коммунистический миф может довольно быстро рухнуть. Мы лет пятьдесят подпирали и поддерживали их (и частенько!), когда они оказывались в реальной беде.
16. 1956. Всеми самолетами будет управлять гигантская радарная сеть континентального масштаба, находящаяся под контролем многочисленных электронных "мозгов".
1965. Новых комментариев нет.
1980. Предсказание не снимается - хотя может оказаться лишь моими благими пожеланиями. Такая система была разработана более тридцати лет назад; Конгресс не станет ее покупать. Сегодня она обойдется еще дороже... а насущная потребность в ней возросла еще больше. Тот, кто побывал в башне управления перегруженного аэропорта или кабине коммерческого самолета во время взлета или посадки на такой аэродром, знает, что я имею в виду. Все наши аэропорты перегружены, но если вам приходилось прилетать или улетать из Сан-Диего или из Чикаго... к чему продолжать список? Самолеты у нас прекрасные... но вот методы управления воздушным движением по результату сравнимы с Манхэттеном, внезапно лишившимся всех светофоров.
Я продолжаю регулярно летать по двум причинам. 1) Мы с женой надеемся отойти в мир иной вместе после какой-либо аварии. 2) Рассмотрим альтернативы: поездом (тьфу!), автобусом (дважды тьфу!) и самому вести машину. Последний вариант хорош для небольших расстояний (насколько позволяют ОПЕК и Вашингтон), но хотя в молодые годы я пересек континент столько раз, что и счет потерял, сейчас я физически не в состоянии совершить такую поездку даже с шофером.
Но эту полностью автоматизированную систему управления полетами следует создать. Да, дорого - но во сколько вы оцените сотню погибших пассажиров с экипажем и современный авиалайнер? Компьютеры и радары сейчас настолько совершенны, что ни пилот, ни диспетчер не должны испытывать стресс при взлете и посадке; им нужно лишь быть настороже и готовыми при необходимости взять управление в свои руки, потому что даже над самыми совершенными машинами и оборудованием довлеет закон Мерфи, Но всеми рутинными (99.9%) взлетами и посадками должен управлять компьютер.
Если такая система вытеснит маленькие частные самолеты на отдельные или небольшие аэродромы, пусть будет так. Велосипедам не место на скоростном шоссе. Мне очень неприятно это говорить, потому что нет ничего приятнее полета на легком спортивном самолете.
(Об управлении полетами я говорю как более или менее человек искушенный. В 1948 году я на короткое время вернулся в авиапромышленность, чтобы изучить этот вопрос, а затем написал статью, названную в черновике "Глаз стоимостью миллиард долларов". Но промахнулся - ее до сих пор не опубликовали.)
17. 1950. Нашими основными источниками белка станут рыба и дрожжи. Говядина превратится в роскошь, а баранина вовсе исчезнет.
1965. С этим предсказанием я немного перегнул палку. В США голод не превратился в проблему, не станет он ею и к 2000 году, но во всем мире он является проблемой и сразу станет проблемой для нас, если нас оккупируют... но до конца века это лишь отдаленная возможность. Между нашим нынешним статусом и оккупацией целый спектр политически и экономически возможных образов будущего, в пределах которого нам предстоит в большей или меньшей степени разделять всемирный голод. И проблема все возрастает. Можно ожидать, что к концу столетия нам придется кормить полмиллиарда американцев - и наши нынешние огромные избытки продовольствия обернутся балансированием на грани нехватки, даже если мы не отправим в Индию и тонны пшеницы.
1980. Сейчас получается, что население США к концу столетия составит около 270 миллионов, а не 500 миллионов. Я уже сорок лет вырезаю из газет статьи о демографии; все приведенные в них расчеты имеют одну общую черту: все они оказались ошибочными. Даже 270 миллионов могут оказаться слишком большой цифрой; сейчас наше население в основном растет по той причине, что пожилые люди дольше живут, а текущий уровень рождаемости недостаточен даже для замещения родительского поколения.
18. 1950. Человечество не уничтожит ни себя, ни "цивилизацию".
1965. Оставляю это предсказание в силе.
1980. И сейчас оставляю его в силе. Будут войны, мы станем участвовать в некоторых из них, не исключено и применение атомного оружия. Но того всеуничтожающего ядерного холокоста, какой описан во многочисленных НФ-произведениях, не будет. На это есть три причины: Соединенные Штаты, Советский Союз и Китайская Народная Республика.
Почему? Да потому что три самые сильные страны в мире (а каждая из них испытывает неприязнь к любой из остальных) ничего не приобретет и все потеряет в результате полномасштабного обмена ядерными ударами. Потому что в Кремле сидят не идиоты, да и в Пекине тоже.
Если любая другая страна - скажем, Израиль, Индия или Южная Африка - пойдет на отчаянный шаг и применит атомное или водородное оружие, то ее руководство, скорее всего, получит одновременно три телефонных звонка, по одному от каждого из Большой тройки, и услышит лишь одну фразу: "У вас есть ровно три минуты, чтобы пойти на попятную. В противном случае мы вас уничтожим".
После второй мировой войны никто не предполагал, что наша безопасность будет зависеть от ссоры в Коммунистическом Интернационале - но это именно то, что произошло.
1950. Вот список того, что мы не получим скоро, если вообще когда-либо получим.
Путешествия во времени.
Полеты со сверхсветовой скоростью.
Передача материи "по радио".
Человекообразные роботы с человекоподобными реакциями.
Воспроизведение жизни в лаборатории.
Реальное понимание того, что такое "мысль" и как она связана с материей.
Научное доказательство существования личности после смерти.
Полное прекращение любых войн. (Мне это предсказание нравится не больше, чем вам.)
1950. Предсказание появления неких технических устройств - не более чем салонный фокус, которому может выучиться каждый, но только дурак возьмется предсказывать детали истории будущего (разве что в виде фантастических произведений с соответствующей пометкой); слишком уж тут много неизвестностей, а если даже многое известно почти наверняка, то нет метода для интеграции фактов в единое целое.
Даже делать предсказания об общих тенденциях развития техники в наше время весьма трудно. В областях, в которых до второй мировой войны открыто работал один человек, сейчас работает десять, но уже за завесой секретности. В стране может быть человек шесть, имеющих точное представление о том, что сейчас происходит в науке. А может не быть и ни одного.
Это уже само по себе тенденция. Многие ведущие ученые считают ее фактором не менее губительным для нас, чем лысенковщина для русских. Тем не менее есть и совершенно очевидные тенденции, которые наверняка сделают грядущую эру в огромной степени более продуктивной и интересной, чем та отчаянная эпоха, через которую мы только что пробрались. Среди них следующие.
Кибернетика: Изучение связей и управление механизмами и организмами. Эта наука включает в себя восхитительные области механических и электронных "мозгов" - но не ограничивается ими. (Эти "мозги" сами по себе фактор, который ускорит технический прогресс примерно так, как его ускорила война.)
Семантика: Кажется, что эта область науки занимается лишь определением значений слов. Но это не так; это фронтальная атака на эпистемологию - другими словами, как мы знаем то, что мы знаем; сия тема прежде была вотчиной длинноволосых философов.
Новые инструменты математики и логики, такие, как исчисление утверждений, Булева логика, морфологический анализ, обобщенная симвология, недавно изобретенная математика всевозможных видов - нет места даже перечислить эти огромные области, но они дают надежду на прорыв во множестве других: медицине, общественных отношениях, биологии, экономике, да в чем угодно.
Биохимия: Исследования в области природы протоплазмы, химии ферментов, вирусов и т. д. дают надежду, что мы можем не только победить болезни, но и когда-нибудь поймем механизмы самой жизни. Через эти исследования, а также при помощи кибернетических машин и радиоактивных изотопов мы сможем со временем преодолеть и застой в химии. Сейчас это не научная дисциплина, а джунгли. Мы знаем, что химическое поведение элемента зависит от числа электронов на орбитах вокруг атомов, а химические свойства подчиняются схеме, называемой Периодическим законом. Нам мало что известно сверх этого, и то в основном найдено методом тыка, несмотря на масштабность и важность химической промышленности. Когда химия станет настоящей наукой, математические химики станут создавать новые материалы, предсказывать их свойств и указывать инженерам, как их изготовить, даже не входя в лабораторию. До этого нам предстоит пройти еще долгий путь.
Нуклеоника: Нам еще предстоит узнать, как устроен атом. Атомная энергия? - да, она у нас будет в удобной упаковке - когда мы поймем структуру атомного ядра. Одна только наука о радиоизотопах сейчас больше, чем вся известная нам наука в 1900 году. И еще не решив эти проблемы до конца, мы, возможно, узнаем, как устроена Вселенная и почему именно так. Не говоря уже об огромных областях неизвестного, которые лучше обозначить как "????"
Некоторые физики сейчас используют две шкалы времени - Т-шкалу и тау-шкалу. Три миллиарда лет по одной шкале могут равняться ничтожно малому мгновению по другой - и тем не менее обе применимы по отношению к вам или вашей кухонной плите. Вот в какой анархии пребывает современная физика.
По этим причинам мы можем утверждать, что Век Науки еще не начался.
(Все еще 1950) Величайший кризис, который нам нужно преодолеть, - это не атомная бомба, не коррупция в правительстве, не наступающий голод, не моральный облик молодежи. Это кризис в организации и доступности человеческих знаний. Мы владеем огромной "энциклопедией", которая не упорядочена даже хотя бы в алфавитном порядке. Наши "карточки" разбросаны по полу и никогда не были сложены в надлежащем порядке. Ответ, который мы ищем, может оказаться погребенным где-то в этой куче, но чтобы отыскать в ней два уже известных факта, разместить их рядом и вывести из них третий, отчаянно необходимый факт, может потребоваться вся ваша жизнь.
Если хотите, назовите это Кризисом Библиотекаря.
Нам нужен новый "специалист", который вовсе не специалист, а синтетик. Нам нужна новая наука, которая станет идеальным секретарем для всех прочих наук.
Но вряд ли мы отыщем такого секретаря в ближайшее время, а пока ведутся поиски, нам предстоит перенести немало горя и страданий.
Предсказатели будущего всегда могут обеспечить себе постоянных клиентов, предсказывая то, что клиент хочет услышать... и совершенно не имеет значения, сбудутся ли эти предсказания. И наоборот, синоптиков частенько обвиняют в том, что погода плохая.
Сдерживайте себя.
В 1900 году на горизонте висело облачко не крупнее кулака - но впереди нас ждали хаос 1907 года, Первая мировая война, последовавшие за ней паника, депрессия, фашизм, Вторая мировая война, атомная бомба и Красная Россия.
Сейчас тучи скрыли все небо, а ветер, который перевернет мир, уже завывает вдалеке.
Период ближайшего будущего окажется самым грубым и жестоким за всю долгую и тяжелую историю человечества. Вполне возможно, нам предстоит худшая из всех мировых войн. Это может быть война с Марсом! И даже если отбросить эту фантастическую возможность, совершенно ясно, что безопасности вы не найдете нигде, разве что обрящете ее в глубинах своего духа.
А как же насчет картинки домашней роскоши и спокойствия миссис Среднийкласс в 2000 году?
Она пережила эти времена. Она выжила.
И высказанные выше перспективы не должны испугать вас, если ваши предки были на перевале Кровавый Нос, сражались под Геттисбергом или тряслись в фургоне по Равнинам. Вы и я живем здесь и сейчас потому, что в нас гены бесчисленных предков, которые сражались со смертью во всех ее видах - и побеждали ее. Мы крепки и упрямы. Мы выживем. Большинство из нас.
Мы перенесли предварительные стычки; главное событие надвигается.
Но оно не для маменькиных сынков.
Последней из ящика Пандоры вылетела Надежда - без которой люди умирают.
Надвигающийся ветер не уничтожит все, равно как Век Науки все не изменит. И еще долго после того, как первый звездолет улетит в неведомые дали, будут и бездомные в Нью-Йорке, и молодые бычки в Техасе, а англичане - тут уж сомнений нет - будут пить в положенное время чай.
Послесловие, пятнадцать лет спустя (1965) Не вижу причин менять любое из негативных предсказаний, следующих за пронумерованными позитивными. Все они по сути возможны; все они почти наверняка не сбудутся к 2000 году. Некоторые спорны в том случае, если термины выбраны так, чтобы повысить их утвердительность - к примеру, определения "жизнь" и "человекоподобный". Договоримся, что я не веду в первом случае речь об аминокислоте, а во втором - о машине, играющей в шахматы.
Предшественники синтетиков уже работают сейчас во многих местах. Должности у них могут называться по-разному, научные степени могут быть какими угодно - или вообще отсутствовать. Сегодня их называют "исследователями операций", иногда - "инженерами системного развития" или каким-либо промежуточным словом. Но все они люди, не принадлежащие ни к одной из научных дисциплин, системщики, а не специалисты, люди Нового Ренессанса. Тот самый информационный взрыв, что заставил большинство ученых опуститься до узкой специализации, создал необходимость, породившую этих новых не-специалистов. Пока что эта внеспециализация пребывает во младенчестве, ее методология не разработана, результаты иногда тривиальны, и никто не знает, какое нужно образование, чтобы стать таким человеком. Но результаты их деятельности часто впечатляюще ярки - эти новые люди могут еще спасти нас всех.
Я оптимист. Я уверен в будущем Homo Sapiens . Впереди нас ждут тяжелые времена - но когда их не было? Человечество всегда "балансировало на грани". Водородные бомбы, коммунизм, расовые волнения, нехватка воды - проблемы одна другой хуже. Но проблемы не главные, а всего лишь преходящие.
У нас есть три главные и до сих пор не решенные проблемы: бурный рост населения, информационный взрыв и проблема правительства.
Проблемы перенаселенности имеют жуткую тенденцию разрешаться сами собой, когда их не решают рационально. Четыре всадника Апокалипсиса никогда не слезают с седел и готовы отправиться в путь. Проблема информационного взрыва сейчас решается по большей части кибернетиками и электронщиками, а не библиотекарями - и если решения далеко не идеальны, они, по крайней мере, лучше тех, которые принимал в такой ситуации ваш дедушка. Проблема правительства пока не решена ни "западными демократиями", ни "народными демократиями". (Любой, полагающий, что народ Соединенных Штатов решил проблему правительства, пользуется слишком короткой временной шкалой.) Народы мира вовлечены сейчас в долгую, очень долгую борьбу, конца которой не видно, и примеряют концепции одну за другой, подбирая лучшую; в этом конфликте миллионы уже погибли, и вполне возможно, что до 2000 года погибнут еще сотни миллионов. Но не все.
Предсказывая исход, я выражаю и свое мнение, и свое предпочтение. Но мое личное предпочтение по большому счету не имеет значения; то, что мы сейчас переживаем, является эволюционным процессом, в котором личные предпочтения учитываются в лучшем случае статистически. Биологи, в особенности экологи, ходят вокруг идеи о том, что естественный отбор и выживание самого приспособленного больше применимы к группам и тому, как они организованы, чем к индивидуумам. Нынешняя проблема решится на холодных условиях эволюционного выживания, и по ходу процесса обе противоборствующие стороны сделают изменения в структуре своей группы. Система, которая выживет, может называться "коммунизмом" или же "демократией" (последнее предположение мое), но в одном мы можем быть уверены: она не будет очень близко напоминать то, что имели в виду Маркс или Джефферсон. Впрочем, ее могут назвать и другим, равно неподходящим неологизмом; политические ярлыки редко бывают логичны.
Потому что сам Человек редко бывает логичен. Но я уверен в Человеке, и моя уверенность основывается на его прежних достижениях. Это существо злобное, завистливое, сварливое, алогичное, эмоциональное - и поразительно живучее. Религиозные лидеры верят в духовное спасение Человека; лидеры гуманистов склоняются к вере в его усовершенствование на пути тех усилий, которые ему предстоят, но я не стану оспаривать ни ту, ни другую точку зрения. Моя уверенность в нашем виде уходит корнями в историю и покоится в равной степени как на так называемых человеческих пороках, так и на достоинствах. Когда забрала опущены, драчливость и самолюбие могут оказаться столь же полезными для выживания человеческой расы, как альтруизм, а эгоизм может оказаться более выгодной чертой характера, чем блаженное безрассудство. Не будь это правдой, эти "пороки" вымерли бы вместе с их носителями еще полмиллиона лет назад.
Я испытываю глубокую и непоколебимую уверенность в Человеке таком, какой он есть, несовершенном и зачастую не вызывающем симпатии, и еще большую уверенность в его потенциале. Какие бы трудности ни обрушивались на Человека, он с ними справится. И из алогичных предпосылок выведет подходящий ответ.
Последней из ящика Пандоры вылетает сверкающая, прекрасная - и вечная Надежда.
(1980. Не вижу нужды что-либо добавлять. Р. X.)

ИСПЫТАНИЕ КОСМОСОМ

Наверное, нам вообще не стоило соваться в космос. Есть две вещи, которых каждый человек боится с самого рождения, - шум и высота. А космос находится настолько высоко, что непонятно, зачем человек в здравом уме забирается туда, откуда, если ему не повезет, он будет падать... и падать... и падать. Впрочем, все астронавты сумасшедшие. Это известно.
Он решил, что врачи были к нему добры.
- Вам еще повезло. Вы не должны забывать об этом, старина. Вы еще молоды, а пенсия у вас такая, что о будущем можно не беспокоиться. Руки и ноги у вас целы, и вообще вы в прекрасной форме.
- Прекрасной! - В голос его непроизвольно закралась нотка презрения к самому себе.
- Но это на самом деле так, - продолжал мягко настаивать главный психиатр. - То, что с вами произошло, не причинило вам никакого вреда, если не считать того, что в космос вы больше не полетите. Честно говоря, я не могу назвать акрофобию неврозом - боязнь высоты вполне естественна. Вам не повезло, но если учесть, что вы пережили, то можно утверждать, что никаких отклонений у вас нет.
Одного напоминания об этом хватило, чтобы его снова начало трясти. Он закрыл глаза и увидел кружащиеся внизу звезды. Он падал, и падение это было бесконечным. Из забытья его вывел голос психиатра:
- Успокойтесь, старина. Вы на Земле.
- Извините.
- Не за что. А теперь скажите, что вы собираетесь делать дальше?
- Не знаю. Видимо, буду искать работу.
- Компания обеспечит вас работой, вы это знаете.
Он покачал головой:
- Я не хочу слоняться по космопорту.
Он представил себе, как будет ходить здесь в рубашке с маленьким значком, показывающим, что когда-то он был человеком; откликаться на уважительное обращение "капитан", доказывать, что своим прошлым он заслужил право на отдых в помещении для пилотов, замечать, как смолкает при его появлении разговор на профессиональные темы, думать о том, что говорят о нем за его спиной... Нет, спасибо!
- Я думаю вы приняли мудрое решение. Лучше покончить с прошлым раз и навсегда, по крайней мере, до тех пор, пока вы не начнете чувствовать себя лучше.
- Вы думаете, что этот день когда-нибудь наступит?
Психиатр поджал губы.
- Возможно. У вас чисто функциональное расстройство, травм нет.
- Вы уверены, что этот день придет?
- Я этого не говорил. Признаться, я просто ничего не могу сказать по этому поводу. Мы до сих пор очень мало знаем об этом заболевании.
- Понятно. Ну, я, пожалуй, пойду.
Психиатр поднялся с кресла и сунул ему свою руку.
- Позвоните, если вам что-либо потребуется. И, во всяком случае, не пропадайте навсегда.
- Спасибо.
- С вами будет все в порядке. Я в этом убежден.
Глядя в спину удаляющегося пациента, врач покачал головой. Походка этого человека уже ничем не напоминала легкую, уверенную поступь астронавта.
В то время лишь небольшая часть Нью-Йорка находилась под землей, но он, выйдя от врача, и не собирался подниматься наверх - подземка домчала его до гостиницы для холостяков. Он отыскал комнату, на двери которой светилась надпись "Свободно", опустил в прорезь монету, забросил внутрь свою спортивную сумку с пожитками и вышел. Монитор на подземном перекрестке выдал ему адрес ближайшего бюро по трудоустройству. Добравшись до места, он уселся за стол для собеседований, дал компьютеру снять отпечатки пальцев и начал заполнять анкеты. У него появилось ощущение, что он вернулся в прошлое: последний раз он искал работу еще до того, как поступил в школу астронавтов.
Графу "фамилия" он оставил пустой и, заполнив всю анкету, продолжал раздумывать. Известностью он был сыт по горло, ему не хотелось, чтобы его узнавали и вокруг него поднимался ажиотаж, - больше всего он не хотел, чтобы ему рассказывали, какой он герой. Наконец, он впечатал в пустую графу слова "Уильям Сондерс" и бросил листки в предназначенную для них щель. Он докуривал уже третью сигарету и потянулся за следующей, когда перед ним зажегся экран.
- Мистер Сондерс, - произнесла симпатичная брюнетка. - Пройдите, пожалуйста, комната семнадцать.
Когда он вошел, брюнетка указала ему на кресло и предложила сигарету.
- Устраивайтесь поудобнее, мистер Сондерс. Меня зовут мисс Джойс. Я бы хотела поговорить о вашем заявлении.
Он уселся и молча ждал предложения.
Увидев, что он не расположен говорить, брюнетка добавила:
- Вы назвали себя мистером Сондерсом, но судя по вашим отпечаткам, у вас другое имя. Мы знаем, кто вы на самом деле.
- Не сомневаюсь.
- Я понимаю, что раз вы назвали себя мистером Сондерсом, мистер...
- Сондерс.
- ...мистер Сондерс... Это заставило меня покопаться в вашем досье. - Она достала катушку с микрофильмом, повернув ее так, чтобы он смог разглядеть на ней свое имя. - Теперь я о вас знаю больше, чем вы сочли нужным напечатать в анкете. У вас хороший послужной список, мистер Сондерс.
- Благодарю.
- Но я не смогу воспользоваться им, чтобы подыскать вам работу. Я даже не имею права упоминать о нем, если вы будете настаивать, что ваша фамилия Сондерс.
- Моя фамилия Сондерс. - Голос его был спокойным и невозмутимым.
- Вы поступаете опрометчиво, мистер Сондерс. Существует много ситуаций, в которых престиж имени может быть совершенно законно использован для того, чтобы клиент получал гораздо более высокую ставку, чем...
- Мне это не интересно.
Она посмотрела на него внимательно и решила не продолжать.
- Как хотите. Загляните в комнату "Б", там вы сможете пройти классификационные и профессиональные тесты.
- Благодарю.
- Если вы передумаете, мистер Сондерс, мы будем рады пересмотреть ваш вопрос. Сюда, пожалуйста.
Через три дня он уже работал в небольшой фирме по выпуску систем связи. Проверял электронное оборудование. Это была монотонная, спокойная работа, занимающая все его мысли, и к тому же легкая для человека с его опытом и квалификацией. К концу трехмесячного испытательного срока он был переведен на более высокую должность.
Он устроил себе хорошо изолированное от внешнего мира логово, работал, спал, ел, иногда проводил вечер в библиотеке или Ассоциации молодых христиан, и никогда, ни при каких обстоятельствах не выходил под открытое небо и не поднимался на высоту даже театрального балкона.
Он старался вычеркнуть прошлое из памяти, но воспоминания все еще были свежи, и он нередко грезил наяву: он снова видел остроконечные звезды над замороженным Марсом, шумную ночную жизнь венерианской столицы, раздутый красный Юпитер, его гигантское обрюзгшее тело, сплющенное у полюсов и заполнявшее собой все небо над космопортом Ганимеда.
А иногда он снова испытывал сладкое спокойствие длинных вахт во время межзвездных перелетов. Но эти воспоминания были опасны, они грозили поколебать с трудом обретенное душевное равновесие. Он слишком легко легко соскальзывал из настоящего в прошлое и внезапно обнаруживал, что висит, цепляясь изо всех сил за стальные бока "Валькирии" - пальцы немеют и разжимаются, а под ним бездонный колодец космоса. Тогда он возвращался в настоящее, приходил в себя, трясясь от волнения и судорожно сжимая в руках инструмент.
Когда это в первый раз произошло с ним во время работы, он заметил, что один из его коллег, Джо Талли, смотрит на него с явным любопытством.
- Что с тобой, Билл? - поинтересовался Джо. - Похмелье?
- Да нет, - с трудом вымолвил он. - Обычная простуда.
- Ты бы лучше принял таблетку. Пойдем, уже время ленча.
Талли пошел к лифту, у которого толпился народ. Большинство работников фирмы, даже женщины, предпочитали спускаться на специальных парашютах, но Талли всегда пользовался лифтом. Тот, кто называл себя Сондерсом, разумеется, избегал спуска на парашюте, это сближало его с Талли, и за ленчем они сидели за одним столом. Он знал, что парашют безопасен, что даже, если вдруг отключится, его застопорит на уровне следующего этажа и спускающийся избежит даже малейших неудобств, но он не мог заставить себя шагнуть с платформы в пустоту.

1 Следующая страница


Рассказы и повести 2

Талли во всеуслышание заявлял, что после такого спуска у него болит спина, но наедине он признался Сондерсу, что просто не доверяет автоматике. Сондерс понимающе кивнул и промолчал. Его тянуло к Талли. Впервые в начале новой жизни он не чувствовал необходимости быть настороже с другим человеком и начал считать Талли своим другом. Ему даже захотелось рассказать всю правду о себе. И он рассказал бы, если бы был уверен, что Джо не начнет относиться к нему как к герою. Честно говоря, он в общем-то ничего не имел против роли героя. Еще ребенком - когда он бродил вокруг космопортов, обдумывая, как попасть на борт корабля, и прогуливая уроки ради того, чтобы наблюдать за взлетами - он мечтал о том, что в один прекрасный день станет героем, героем космоса, возвращающимся на Землю с триумфом. Но его мучило то, что сейчас он не походил на того героя, которым мечтал быть когда-то: герой не должен избегать распахнутых окон, бояться пройти через площадь под открытым небом и наглухо замыкаться в себе при одной мысли о бесконечном космосе.
Талли пригласил его к себе домой на обед. Ему хотелось пойти, но он попробовал уклониться от приглашения, когда узнал, где живет Талли: в Шелтон Хоумс, как сказал ему Джо, имея ввиду одну из этих огромных коробок-муравейников, пришедших на смену уютным домам.
- Слишком долго возвращаться, - с сомнением ответил Сондерс, проигрывая в уме, как по дороге избежать того, чего он боялся.
- Тебе не придется возвращаться, - заверил его Талли. - У нас есть комната для гостей. Ну давай, приезжай. Моя старушка отлично готовит, потому-то я с ней и живу.
- Хорошо, - согласился он. - Спасибо, Джо. - Он решил, что от станции подземки ему останется каких-нибудь полкилометра, а там можно взять такси и задернуть шторки на окнах.
Талли встретил его в прихожей и шепотом извинился:
- Хотел пригласить для тебя девушку, Билл. А вместо этого к нам заявился шурин, полное ничтожество. Прости.
- Да брось, Джо. Я рад, что пришел. - Он действительно был этому рад. Правда, известие о том, что Джо живет на тридцать пятом этаже, поначалу встревожило его, но вскоре он с облегчением обнаружил, что не чувствует высоты. В квартире горел свет, окна были закрыты, пол под ногами был твердым и прочным. Он чувствовал себя здесь в тепле и безопасности. К его удивлению, выяснилось, что миссис Талли действительно хорошая хозяйка, - как и все холостяки, он не доверял домашней кухне. Ощущение того, что он дома, ему рады и ничто не угрожает, смыло внутреннюю напряженность, и он даже умудрялся пропускать мимо ушей большую часть агрессивных и самоуверенных сентенций шурина.
После обеда он расслабился в мягком кресле с бокалом пива в руке и принялся смотреть видео. Показывали музыкальную комедию, и впервые за несколько месяцев он от души посмеялся. После комедии началась религиозная программа, выступление Национального кафедрального хора - ему нравилось так вот сидеть, прислушиваясь то к телевизору, то к разговору.
Хор уже допел "Молитву о путешествующих" до середины, когда он наконец осознал, что они поют:
Услышь, мы молимся Тебе
За тех, кто нынче в море.
О Ты, правитель всех и вся,
Тебе покорен всяк,
До звезд простерлась власть Твоя,
Ты всем внушаешь страх,
Но будь же милостив.
Но будь Ты милосерден к тем,
Кто в космосе сейчас летит,
В бездонной пустоте.
Он хотел сразу же выключить телевизор, но не смог - он должен был дослушать это до конца, хотя слова пронзали его сердце и заставляли чувствовать себя вечным изгнанником, страдающим от невыносимой тоски по дому. Еще в школе астронавтов при исполнении этого гимна на глаза его наворачивались слезы, и сейчас он наклонил голову, чтобы никто не увидел мокрых дорожек на его щеках.
Когда хор пропел "аминь", он быстро переключил телевизор на другую, любую другую, программу и склонился над пультом, делая вид, что изучает его. Когда он повернулся к остальным, внешне он был абсолютно спокоен, но ему казалось, что все видят комок боли, набухающий и ворочающийся в его груди.
Шурин все еще шумел.
- Мы должны присоединить их, - доказывал он, - и только так! Договор трех планет - вздор! Как они смеют указывать нам, что мы можем и чего не можем делать на Марсе?
- Но, Эд, - примиряюще произнес Талли, - ведь это их планета, не так ли? Они были там первыми.
Эд не обратил на его слова никакого внимания.
- Разве мы спрашивали индейцев, нравится ли им наше присутствие в Северной Америке? Никто не имеет права цепляться за то, чем он не способен распорядиться как следует. Если правильно использовать Марс...
- Это твои собственные теории, Эд?
- Это были бы не теории, если бы наше правительство не было таким бесхребетным и нерешительным. Конечно, для них важнее всего права аборигенов. Какие могут быть права у сборища дегенератов?
Сондерс вдруг поймал себя на том, что сравнивает Эда Шульца с Кнатом Суутом, единственным марсианином, которого он близко знал. Интеллигентным Кнатом, который по земным меркам был уже стариком, а среди марсиан считался юношей. Кнат... Да, Кнат часами мог сидеть рядом с другом или хорошим знакомым, не говоря ни слова, потому что слова были не нужны. Марсиане называли это "расти вместе" - так "росла вместе" вся их раса, и до появления землян они не нуждались в правительстве.
Сондерс однажды спросил друга, почему он практически ни к чему не стремится и довольствуется столь малым. Прошло больше часа, и Сондерс уже начал сожалеть о своем любопытстве, когда Кнат наконец ответил:
- Мои отцы трудились, а я устал.
Сондерс поднял голову и посмотрел шурину в глаза.
- Они не дегенераты.
- Неужто? Можно подумать, что ты специалист в этом вопросе.
- Марсиане не дегенераты, они просто устали, - твердо повторил Сондерс.
Талли ухмыльнулся. Шурин, заметив его ухмылку, помрачнел.
- Откуда ты знаешь? Ты что, бывал на Марсе?
Сондерс спохватился, что утратил бдительность.
- А ты бывал? - осторожно спросил он.
- Это к делу не относится. Лучшие умы соглашаются, что...
Разговор перестал занимать Билла, и он решил больше не возражать, только с облегчением вздохнул, когда Талли заметил, что всем им утром рано вставать и, наверное, пора уже готовиться ко сну. Билл сказал миссис Талли "спокойной ночи", поблагодарил ее за чудесный обед и отправился за Талли в гостевую комнату.
- Эд - наш семейный позор, единственный способ избавиться от него - уйти спать, - извинился Талли. - Живи у нас сколько захочешь. - Он подошел к окну и открыл его. - Здесь тебе будет хорошо спаться. Мы живем достаточно высоко, и воздух у нас действительно чистый. - Он высунул голову в окно и несколько раз глубоко вдохнул. - Ничто не заменит свежий воздух, - добавил он, отойдя от окна. - В душе я до сих пор остаюсь деревенским парнем. Что с тобой, Билл?
- Ничего. Абсолютно ничего.
- Мне показалось, что ты побледнел. Ну ладно, спокойного сна. Кровать разбудит тебя в семь. Ты сможешь хорошо выспаться.
- Спасибо, Джо. Спокойной ночи. - Как только Талли вышел из комнаты, он собрался с силами, подошел к окну и закрыл его. Затем, обливаясь потом, включил вентиляцию и опустился на край кровати.
Билл долго сидел так, выкуривая сигарету за сигаретой. Он понял, что ошибся, полагая, будто обрел внутреннее спокойствие. Впереди его ждали стыд за самого себя и мучительная, непроходящая душевная боль. Теперь он всегда будет пасовать перед такими ничтожествами, как Эд Шульц, - лучше бы он вообще не вышел живым из той передряги. Наконец он достал из кармана упаковку снотворного и лег, проглотив сразу пять таблеток. Потом заставил себя встать, чуть приоткрыл окно и подумал, хорошо бы выключить автоматику: пусть свет горит и когда он заснет.
Вскоре пришел сон. Он снова был в космосе - на самом деле он никогда с ним и не расставался. Он был счастлив, как человек, который проснулся и обнаружил, что все дурное, что с ним происходило, было лишь страшным сном.
Его разбудил плач. Сначала Билл испытал лишь легкое беспокойство, но затем почувствовал, что нужно что-то предпринять. Именно из-за этого плача ему начал сниться момент падения. Но для него это был не сон, а реальность. Биллу снилось, что его руки цепляются за скобы, скользят, соскальзывают, а под ногами нет ничего, лишь черная пустота космоса...
Он проснулся, судорожно ловя ртом воздух, и увидел, что лежит на кровати в квартире Джо Талли, а в комнате горит яркий свет. Но плач ему не приснился - он продолжался.
Билл потряс головой, затем прислушался. Он понял: это была кошка, вернее, котенок. Билл сел на кровати, следовало проверить, в чем дело, даже не будь он астронавтом, для которого симпатия к кошкам была традиционной. Тем более, что он сам любил их не по традиции. Кошки, опрятные и выносливые, терпеливые, хорошо переносящие перегрузки, пушистые и ласковые кошки просто нравились ему. Он встал, оглядевшись, убедился, что в комнате котенка нет, и на слух определил, что звук доносится через слегка приоткрытое окно. Билл замер он испуга и попытался собраться с мыслями. Он говорил себе, что от него ничего больше не требуется, звук, вероятно, доносится из соседнего окна. Но сам чувствовал фальшь этих заверений - звук был слишком близко. Каким-то загадочным образом котенок очутился прямо за окном, на высоте тридцати пяти этажей.
Билл сел и достал сигарету, но она сломалась в его дрожащих пальцах. Он уронил ее на пол, встал и сделал шесть напряженных шагов к окну - он шел так, словно его сильно толкали в спину. Затем опустился на колени, широко распахнул окно и, крепко зажмурив глаза, ухватился за подоконник.
Через некоторое время его перестало трясти. Билл открыл глаза, задохнулся и вновь зажмурился, потом снова открыл их, стараясь не смотреть на землю и звезды. Он был почти уверен, что котенок сидит на балконе прямо за окном, - это было единственное разумное объяснение. Но оказалось, что балкона нет, нет ничего, где, по логике вещей, мог находиться котенок.
А мяуканье становилось все громче. Казалось, оно доносится прямо из-под его ног. Все еще держась за подоконник, Билл медленно опустил голову и заставил себя взглянуть вниз. Там метра на полтора ниже подоконника здание облегал узкий карниз. На нем сидел несчастный, жалкий котенок. Он посмотрел на человека и мяукнул.
Билл понимал, что если он ухватится одной рукой за подоконник, то сможет достать котенка, высунувшись по пояс из окна. Он прикинул, не позвать ли Талли, но решил, что не стоит. Талли был ниже его ростом и наверняка не смог бы достать котенка таким образом. К тому же спасать котенка надо было срочно, пока этот пушистый, безмозглый дурачок не свалился вниз.
Билл решил попробовать. Высунувшись, он левой рукой ухватился за подоконник и вытянул вниз правую. Затем открыл глаза и увидел, что до котенка остается каких-то двадцать-тридцать сантиметров. Котенок, увидев руку, с любопытством принюхался. Билл тянулся до тех пор, пока не захрустели кости. Котенок быстро отскочил от тянущихся к нему пальцев на несколько метров, затем уселся и принялся умываться. Всхлипывая от волнения, Билл опустился на пол прямо у окна.
- Я не могу, - прошептал он. - Я не могу сделать это еще раз...
Космический корабль "Валькирия" находился в двухстах сорока девяти днях полета от земного космопорта "Луна" и приближался к порту "Марс" на Деймосе, одном из спутников Марса. Уильям Коул, старший офицер связи и второй пилот, сладко спал, когда помощник начал трясти его.
- Эй, Билл! Проснись - у нас беда!
- Что? В чем дело? - Он уже тянулся к одежде. - В чем дело, Том?
Через пятнадцать минут Билл уже знал, что его помощник не преувеличивал: главный радиолокатор вышел из строя. Том Сэндбург обнаружил это во время очередной проверки, когда Марс уже находился в пределах досягаемости локатора. Капитан выслушал доклад и пожал плечами:
- Исправьте, и побыстрее. Без локатора нам не обойтись.
Билл Коул покачал головой.
- Внутренние системы в порядке, капитан, похоже, у него отломалась антенна.
- Это невозможно. Это мог сделать только метеорит, но защитная система корабля подала бы сигнал.
- Могло произойти все, что угодно, капитан. Мог износиться металл, и она просто отвалилась. Так или иначе, антенну надо менять. Прекратите вращение корабля, я вылезу и установлю новую. Я смогу сделать, как только корабль начнет сбрасывать обороты.
Для своего времени "Валькирия" была великолепным кораблем. Ее построили задолго до того, как родилась идея создания искусственного гравитационного поля. Тем не менее для удобства пассажиров здесь применялась антигравитация. "Валькирия" постоянно вращалась вокруг своей оси, как пуля, выпущенная из винтовки. В результате угловое ускорение - его почему-то называют центробежной силой - давало пассажирам возможность спокойно стоять или лежать в гамаках. Вращение начиналось, когда отключались ракетные ускорители, выводившие корабль на орбиту, а заканчивалось при посадке. Все это достигалось с помощью обратного вращения маховика, установленного по центру корабля.
Капитан выглядел обеспокоенным.
- Я начал сбрасывать обороты, но мы не можем долго ждать. Перестройте локатор для пилотирования.
Коул начал было объяснять, почему радиолокатор не может быть использован для работы в малом радиусе, но затем замолчал.
- Это невозможно, сэр. Технически невозможно.
- Когда я был в вашем возрасте, для меня не существовало ничего невозможного! Что ж, найдите другой выход из положения. Я не могу сажать корабль вслепую. Даже если мне дадут за это медаль Харримана.
Коул какое-то мгновение колебался, прежде чем ответить.
- Мне придется самому выйти в космос и заменить антенну. Ничего другого я предложить не могу.
Капитан отвернулся, сжав зубы.
- Готовьте запасную антенну. И поторопитесь.
Когда Коул с инструментами и запасной антенной появился в отсеке, через который нужно было выходить в космос, он увидел там капитана. К его удивлению, тот был в скафандре.
- Объясните мне, что надо делать, - приказал он.
- Неужели вы собираетесь справиться с этим сами?
Капитан молча кивнул.
Билл посмотрел на талию капитана, точнее, на то место, где она должна была находиться. И подумал, что капитану лет тридцать пять, не меньше.
- Боюсь, я не смогу четко все объяснить. Я рассчитывал сделать это своими руками.
- Я никогда никому не поручал заданий, которых не могу выполнить сам. Объясните.
- Извините, сэр, вы можете подтянуться на одной руке?
- Причем здесь это?
- У нас на борту сорок восемь пассажиров...
- Хватит слов!
Билл и Сэндбург, оба в скафандрах, помогли капитану вылезти в космос. Там, за стеной отсека, была бездонная, испещренная звездами пустота. Корабль все еще вращался, и любое движение наружу означало движение вниз, туда, в миллионы миль пустоты. Естественно, они пристегнули к поясу капитана трос, и все-таки у Билла упало сердце, когда он увидел, как капитан растворяется в бездонной черной дыре. Трос, намотанный на барабан, пополз вперед, но через пару метров остановился. Прошло несколько минут, трос не шелохнулся, и Билл наклонился к Сэндбургу, упершись шлемом в его шлем:
- Подержи меня за ноги. Я выгляну наружу.
Он повис вниз головой и огляделся. Капитан неподвижно висел на руках, держась за вмонтированную в корпус скобу, так и не приблизившись к антенне. Билл дал Сэндбургу знак втащить его обратно и встал на ноги.
- Я пошел.
Повиснув на двух руках и раскачиваясь, он без особых усилий приближался к капитану. "Валькирия" была настоящим межпланетным кораблем, и, в отличие от других кораблей, на ее корпусе были скобы, предназначавшиеся для удобства портовых ремонтников. Оказавшись рядом с капитаном, Билл ухватившись за скобу, на которой тот висел, помог ему перейти на следующую - ближе к отсеку. Пять минут спустя Сэндбург втаскивал капитана в отсек, а за ним карабкался Билл. Он отстегнул запасную антенну и инструмент от скафандра капитана и пристегнул к своему. А затем снова пополз навстречу космосу, не дожидаясь, пока капитан придет в себя настолько, что начнет возражать, если, конечно, он все еще собирался возражать.
Добраться до антенны, раскачиваясь от скобы к скобе, было не так уж сложно, хотя под ногами у него была бездна. Скафандр несколько замедлял его движение - перчатки были слишком неуклюжими, - но он привык к скафандрам. Он был в восторге оттого, что пришел на помощь капитану, и не переставал думать об этом. Его немного беспокоило, что вращение усиливалось, - отсек был расположен ближе к оси вращения, чем антенна, и он чувствовал, как растет его вес. Установить запасную антенну оказалось сложным делом. Она была нормального размера и весила немного, но оказалось, что выполнить задачу просто нереально. Одной рукой он держался за скобу, другой придерживал антенну, а гаечный ключ держать было нечем. Как бы он ни старался, у него ничего не получалось, не хватало одной руки.
Наконец, он принял решение и дернул за страховочный трос, давая Сэндбургу сигнал ослабить его. Затем отстегнул карабин от пояса и, держась одной рукой, второй дважды обмотал трос вокруг скобы и завязал узлом, оставив висеть свободный конец двухметровой длины, и прикрепил карабин ко второй скобе. Получилась петля, нечто вроде веревочного сиденья, которое выдерживало его вес, пока он вставлял запасную антенну на место. Теперь дело пошло.
Он почти закончил работу. Ему оставалось затянуть дальний от него болт. Антенна уже была закреплена в двух местах и действовала. Он решил, что для выполнения последней задачи ему хватит одной руки. Он приподнялся со своего импровизированного сиденья и, раскачиваясь, как обезьяна, оказался с другой стороны антенны.
Когда и с этим было практически покончено, ключ вырвался из его рук и полетел вниз, вниз, вниз... У него закружилась голова, пока он смотрел на сверкающий на солнце ключ, постепенно теряющийся в черной космической мгле. До этого он был слишком занят, чтобы смотреть вниз.
По его спине пробежала дрожь.
- Слава Богу, что я все закончил, - сказал он себе. - Чтобы подобрать ключ, пришлось бы слишком далеко идти.
Он решил вернуться на то место, где находился прежде. И обнаружил, что не может этого сделать. Добираясь сюда, он раскачался, держась за трос. Теперь трос висел на другой стороне и дотянуться до него он не мог. Возвращение было невозможно.
Он висел, держась обеими руками за скобу, и уговаривал себя не поддаваться панике. Не может быть, что не окажется выхода. Если добраться до отсека по противоположной стороне корабля? Но там корпус "Валькирии" был гладким, на протяжении двух метров там не было ни одной скобы. Даже если бы он не устал - а ему пришлось признать, что он устал и замерз, - даже если бы он был полон сил, вернуться на прежнее место хватило бы ловкости разве что шимпанзе.
Он еще раз посмотрел вниз и сразу же пожалел об этом. Под ним были звезды, бесконечные звезды в бесконечной глубине. Он попытался забраться на скобу, стараясь закинуть на нее ноги. Это была тщетная и ненужная попытка, отнявшая у него много сил. Он подавил охвативший его страх и снова повис на руках.
С закрытыми глазами висеть было легче. Но время от времени он все же открывал их и вглядывался в то, что его окружало. Мимо проплыла Большая Медведица, за ней - Орион. Он попытался считать минуты по количеству вращений корабля, но обнаружил, что не может быстро соображать, и опять закрыл глаза.
Руки начинали неметь и замерзать. Он решил повисеть на одной руке, чтобы вторая набралась сил. Он отпустил левую руку, почувствовал резкие уколы - начало восстанавливаться кровообращение - и постучал ею по телу. Потом решил, что пора дать передышку правой руке. Но, потянувшись к скобе левой рукой, он не смог до нее достать. У него уже не было сил на отчаянный рывок, он не мог подтянуться и схватить скобу второй рукой. Правую руку он уже не чувствовал. Он видел, как она скользит по скобе, соскальзывает с нее... Потом почувствовал, что напряжение спало, и понял, что летит вниз... вниз. И заметил отдаляющийся от него корабль.
Когда он пришел в себя, то увидел склонившегося над ним капитана.
- Лежи спокойно, Билл.
- Где...
- Все нормально. Когда ты упал, патруль с Деймоса был уже около корабля. Их приборы зафиксировали твое падение, и они тебя подобрали. Насколько мне известно, такое - первый случай в истории. А теперь лежи спокойно. Ты болен, Билл, - ты провисел там более двух часов.
До него снова донеслось мяуканье, на этот раз оно казалось громче. Билл встал на колени и перегнулся через подоконник. Котенок сидел на прежнем месте. Билл высунулся чуть дальше, помня о том, что смотреть надо только на котенка и никуда больше.
- Кис-кис! - позвал он. - Эй, кис-кис! Сюда, давай сюда!
Котенок перестал умываться, вид у него был озадаченный.
- Давай, котя, - мягко проговорил Билл. Он оторвал одну руку от подоконника и поманил котенка пальцем. Тот подошел чуть ближе и снова сел.
- Котик, - умоляющим голосом позвал Билл и вытянул руку как можно дальше. Пушистый комок тут же отступил назад.
Билл убрал руку и начал обдумывать ситуацию. Все его попытки оказались напрасными. Вот если бы перелезть через подоконник и встать на карниз, держась за оконную раму... Он знал, что опасности в этом нет никакой - если только не смотреть вниз!
Он встал коленями на подоконник, спиной к улице, и, держась за него обеими руками, спустил вниз ноги, не отрывая взгляда от края кровати. Казалось, карниз переместился. Билл никак не мог нащупать его и уже решил, что промахнулся, когда, наконец, коснулся его пальцами ног. Карниз был сантиметров пятнадцать шириной. Он глубоко вздохнул.
Оторвав правую руку от подоконника, он повернулся и посмотрел на котенка. Того явно заинтересовало происходящее, но подходить ближе он не собирался. Билл решил, что сможет сделать несколько шагов по карнизу, держась одной рукой за оконную раму, а другой поймать котенка.
Он сделал несколько медленных, неуклюжих шагов, как ребенок, только начавший ходить. Слегка согнув колени и наклонившись вперед, он готов был схватить котенка. Котенок понюхал протянутые к нему пальцы и отскочил назад. Одна лапка соскользнула с карниза, но он тут же восстановил равновесие.
- Дурачок, - укоризненно сказал Билл, - хочешь шмякнуться своей пушистой башченкой об асфальт? Пошевели мозгами, если они у тебя есть, - добавил он. Положение выглядело безвыходным; теперь, как бы он ни тянулся, он не мог достать котенка, не отпуская окно. Он несколько раз позвал его без особой надежды и задумался, как быть дальше.
Он мог вернуться обратно в квартиру. Он мог простоять здесь всю ночь в надежде, что котенок подойдет ближе. Или мог оторваться от окна и поймать его. Карниз был достаточно широк и спокойно выдерживал его вес. Если он прижмется к стене, то сможет держаться за нее левой рукой. Он начал медленно продвигаться вперед, держась за окно до тех пор, пока оно не ушло из-под пальцев, и перемещался так медленно, что ему показалось, будто он стоит на месте. Затем, когда его левая рука коснулась стены, он сделал ошибку, на мгновение посмотрев вниз, на сверкающую далеко под ним мостовую. Он быстро перевел глаза на стену и начал смотреть на точку, находившуюся на уровне глаз чуть впереди. Он все еще был на карнизе!
Котенок оставался на старом месте. Билл сделал шаг правой ногой и согнул колени. Его правая рука опустилась позади котенка. Он сделал резкое размашистое движение, словно ловил муху, и котенок оказался у него в руке - царапающийся и кусающийся комочек.
На секунду он замер, не обращая внимания на сопротивление котенка, и, вытянув руки вдоль стены, пошел назад. Он не видел, куда идет, так как не мог повернуть голову, в противном случае ему грозила потеря равновесия. Путь обратно казался бесконечно долгим, куда более долгим, чем путь сюда, но наконец кончики его пальцев коснулись рамы. Еще несколько секунд, и он, перегнувшись через подоконник, взобрался на него, присел передохнуть и перевел дыхание.
- Да, - сказал он громко, - однако тут тесновато. Ты, дружок, создаешь серьезную угрозу уличному движению.
Билл посмотрел на мостовую, до нее было далеко, и выглядела она довольно неприветливо. Он перевел взгляд на звезды. Их яркое мерцание показалось ему очень красивым. Котенок устроился поудобнее у него на коленях и замурлыкал. Билл рассеянно погладил его и потянулся за сигаретой. Он подумал, что завтра явится в космопорт и пройдет медицинские тесты, в том числе и психометрические. Он почесал котенка за ухом.
- Ну что, пушистый, - сказал он, - отправимся-ка мы с тобой в долгое-долгое путешествие.

ОДНАЖДЫ...

"ИВНИНГ СТАНДАРТ": УЧЕНЫЙ, РАЗЫСКИВАЕМЫЙ ПОЛИЦИЕЙ, СКРЫЛСЯ.
СКАНДАЛ В МУНИЦИПАЛИТЕТЕ РАЗРАСТАЕТСЯ.

Профессору Артуру Фросту, разыскиваемому для дачи показаний по делу о таинственном исчезновении из его дома пяти студентов, удалось скрыться из-под носа наряда полиции, прибывшего арестовать его. Сержант полиции Изовски утверждает, что Фрост исчез из "Черной Марии" при обстоятельствах, оставивших полицию в полном недоумении. Прокурор округа Карнес назвал заявление Изовски нелепым и обещал провести самое тщательное расследование. * * *

- Но, шеф, я ни на мгновение не оставлял его одного!
- Бред! - отмахнулся Шеф полиции. - Вы значит, посадили Фроста в фургон, поставили ногу на ступеньку, чтобы сделать пометку в записной книжке, а когда подняли голову - его там уже не было. И вы полагаете, что Большое Жюри в это поверит? Полагаете, в это поверю Я?
- Клянусь, шеф, - настаивал Изовски, - я остановился, чтобы записать...
- Что записать?
- То, что он сказал. Я ему говорю: "Послушайте, док, почему бы сразу не признаться, куда вы их подевали? Знаете, мы же их все равно найдем, дело только во времени." Тут он посмотрел на меня этаким отстраненным взглядом и говорит: "Времени... ах, времени... да, там вы их найти сможете, во Времени". Я решил, что это важное признание, и остановился записать. Но я стоял возле единственной двери, через которую он мог бы выбраться из фургона. А комплекция у меня - сами знаете; там бы мышь не проскочила!

- И это все, на что вы оказались способны,- с горечью константировал шеф. - Изовски, вы либо напились, либо свихнулись... либо что-то на вас нашло. А то, что вы рассказали, просто-напросто невозможно! * * *

Изовски говорил правду; он не был пьян и не терял рассудка.
Четырьмя днями ранее, как обычно по пятницам, ученики доктора Фроста собрались в его доме на очередной вечерний семинар по теоретической метафизике.
- А почему бы нет? - спросил Фрост. - Почему время с тем же успехом не может быть не только четвертым, но и пятым измерением?
Ответил Говард Дженкинс, твердоголовый технарь:
- Предположить, я полагаю, можно, но вопрос лишен смысла.
- Почему же? - голос Фроста был обманчиво кроток.
- Не бывает бессмысленных вопросов, - вмешалась Элен Фишер.
- Действительно? Ну а "Какого твое социальное положение?".
- Дайте ему ответить, - попросил Фрост.
- Я отвечу, - согласился Дженкинс. - Человеческие существа так устроены, что способны воспринимать три пространственных измерения и одно временное. И нам говорить о других измерениях бессмысленно, так как их наличие мы не сможем установить НИКОГДА. Значит, подобные спекуляции - только напрасная трата времени.
- Даже так? - сказал Фрост. - А вам не попадалась работа Дж.У.Данна о параллельных вселенных с параллельными временами? Он ведь тоже инженер, как и вы. И не забудьте про Успенского. Он рассматривал время как многомерное.
- Минутку, профессор, - перебил его Роберт Монро. - Я знаком с этими работами, но все же считаю, что Дженкинс сделал верное замечание. Если мы устроены так, что не можем воспринимать более четырех измерений, то какой для нас смысл в этих вопросах? Это как в математике: можно выстроить любую математическую модель, основанную на любых аксиомах, но пока эту модель невозможно использовать для описания каких-либо явлений - она не более, чем сотрясение воздуха.
- Хорошо сказано, - согласился Фрост. - Но и ответ будет не хуже. Научная гипотеза рождается из наблюдений, своих собственных, или других компетентных наблюдателей. Я верю в двухмерное время потому, что сам лично наблюдал его.
Несколько секунд слышалось только тикание часов.
- Но, профессор, это невозможно, - заговорил Дженкинс. - Ваш организм не создан для наблюдения времени в двух измерениях.
- Полегче, приятель... - ответил Фрост. - Я, как и вы, способен воспринимать только ОДНО из измерений времени. Попозже я все расскажу, но сперва придется изложить вам теорию времени, которую я разработал, чтобы объяснить то, что со мной ппроизошло. Большинство людей думают, что время - это путь, которым они бегут от рождения к смерти. И с него так же невозможно свернуть, как поезду с рельс - они инстинктивно чувствуют, что время движется по прямой, когда прошлое лежит позади, а впереди предстоит будущее. Теперь же у меня есть все основания полагать - более того, я это знаю, - что время скорее аналогично плоскости, а не прямой линии, и плоскость эта очень неровная. Представьте себе дорогу, которой мы движемся по плоскости времени, как тропку, извивающуюся среди холмов. От этой тропки то и дело убегают тропинки, уводящие нас в каньоны по сторонам. На этих-то развилках и принимаются серьезнейшие решения нашей жизни. Можно свернуть направо или налево - в совершенно иное будущее. Порой там встречаются места, где спустившись или поднявшись на несколько шагов вы можете перемахнуть на несколько тысяч, а то и миллионов лет во времени - если глаза ваши не будут прикованы к дороге и вы не пропуститке нужный поворот.
Время от времени наша дорога пересекается другими дорогами. При этом ни прошлое, ни будущее на них не имеют ничего общего со знакомым нам миром. И стоит вам туда свернуть, как вы можете оказаться на другой планете, в ином пространстве-времени, в котором ничего не останется от вас и вашего мира, кроме вашего же собственного "я".
Или, если вы обладаете достаточной интеллектуальной силой и мужеством, вы можете свернуть с дороги, с пути наибольшей вероятности, и устремиться напрямик через холмы возможного времени, пересекая уже пройденный вами маршрут, порой какое-то расстояние следуя ему, порой - двигаясь в обратном направлении, В СТОРОНУ прошлого, осталяя будущее ПОЗАДИ. Или же можно бродить меж холмов и делать самые невероятные вещи. Я даже не могу вообразить, на что это было бы похоже - вероятнее всего, на приключения этакой Алисы в Зазеркалье.
Теперь же о моих доказательствах... Мне было тогда восемнадцать - и предстояло принять решение. У отца возникли финансовые затруднения, и я надумал оставить колледж. Позже я занялся собственным бизнесом... Короче говоря, в 1958 году меня обвинили в мошенничестве и отправили за решетку.
- В пятьдесят восьмом, доктор? - вмешалась Марта Росс. - Вы,наверно, хотели сказать: в сорок восьмом?
- Нет, мисс Росс. Я говорю о событиях, которые происходили не на этой временной линии.
- О! - озадаченно выдохнула она, потом пробормотала: - С Божьей помощью все возможно.
- В тюрьме у меня было достаточно времени, чтобы пожалеть о допущенных ошибках. Я понял, что не рожден для карьеры бизнесмена и искренне сокрушался, что в свое время бросил учебу. Заключение оказывает странное воздействие на рассудок. Я все дальше и дальше уходил от реальности, все глубже погружался в свой внутренний мир. И однажды ночью, тогда еще непонятным мне образом, мое сознание покинуло камеру, вернулось вспять во времени, и я проснулся в комнате общежития своего колледжа. На этот раз я был умнее... Я не стал бросать учебу, а нашел вместо этого временную работу, получил диплом, продолжал заниматься научно деятельностью и в конце концов стал тем, каким вы меня теперь знаете.
Он замолчал и оглядел присутствующих.
- Доктор, - спросил молодой Монро, - а вы не можете подсказать, как же это все-таки произошло?
- Разумеется, могу, - ответил Фрост. - Я проработал над этой проблемой много лет, пытаясь воссоздать необходимые условия. Успеха добился не так давно и совершил несколько прогулок по вероятностям.
До этого момента третья девушка, Эстелла Мартин, воздерживалась от комментариев, хотя и слушала с напряженным вниманием. Теперь же она подалась вперед и с волнением прошептала:
- Расскажите же нам, профессор Фрост!
- Все очень просто. Главное - убедить свое подсознание, что это возможно...
- Тогда это подтверждает идеализм Беркли!
- В некотором роде, мисс Мартин. Для того, кто верит в философию епископа Беркли, неограниченные возможности двухмерного времени доказывают, что разум создает свой собственный мир, но те, кто верит в детерминизм Спенсера, вроде нашего доброго друга Говарда Дженкинса, никогда не свернут с дороги максимальной вероятности. Мир для него должен быть реален и точен. Ортодоксальные, верящие в свободу воли христиане, такие, как наша мисс Росс, станут выбирать между несколькими боковыми тропками, но скорее всего, согласятся на те же условия, что и Говард. Я разработал способ, позволяющий другим людям путешествовать по узору времен, как это уже делал я. Аппарат готов, и каждый, кто пожелает, может им воспользоваться. В этом-то и причина, почему я устраиваю наши вечерние симпозиумы у себя дома - чтобы, как только работа будет закончена, вы сами могли удостовкериться в ее результатах, если, конечно, кто-то из вас этого захочет. - Он встал и подошел к шкафу в углу комнаты.
- Вы хотите сказать, что можно отправиться прямо сейчас, доктор?
- Именно. Мой метод основывается на гипнозе и внушении. Можно было бы обойтись без того и другого, но это самый простой способ помочь подсознанию освободиться от привычной рутины и отправиться, куда тому заблагорассудится. С помощью вращающегося шара я погружаю человека в гипнотический транс. Одновременно проигрывается запись, подсказывающая по какой тропинке времени двигаться, и в итоге человек на ней и оказывается. Как видите, все очень просто. Есть желающие?
- А это не может быть опасно, доктор?
Фрост пожал плечами.
- Сам процесс - нет. Это всего лишь глубокий сон и запись на фонографе. Но мир временной тропы, который вы посетите, будет таким же реальным, как и мир привычного нам времени. Все вы совершеннолетние. И я вас не уговариваю, я просто предоставляю вам такую возможность.
Поднялся Монро.
- Я готов, доктор.
- Отлично! Садитесь вот сюда и наденьте наушники. Еще кто-нибудь?
- Можете рассчитывать на меня, - сказала Элен Фишер.
К ним присоединилась Эстелла Мартин. Говард Дженкинс тут же встал рядом с ней.
- Вы тоже собираетесь попробовать?
- Всенепременно.- он повернулся к Фросту.- Я с вами, док.
Последней выразила желание Марта Росс. Профессор рассадил их так, чтобы они могли воспользоваться наушниками, после чего сказал:
- Можете выбирать любые виды деятельности, которыми хотели бы заниматься. Можете переместиться в совершенно иной мир, оказаться в прошлом или будущем, или, не обращая внимания на лабиринт всевозможных троп, сразу же окажетесь на самом невероятном пути. У меня есть записи на любой вкус.
Монро снова оказался первым:
- Я круто сверну направо и окажусь в дивном новом мире.
Эстелла не колебалась:
- А я хочу... как это вы говорили?... хочу взобраться по склону времени куда-нибудь в будущее.
- И я тоже, - это уже Дженкинс.
- А я выбираю дорогу отдаленных возможностей, - сообщила Элен Фишер.
- Все сделали свой выбор, кроме мисс Росс, - подвел итог профессор. - Боюсь, вам предстоит отправиться по боковой тропинке вероятностей. Такое вам подходит?
Девушка кивнула.
- Именно это я и собиралась попросить.
- Отлично! Во всех записях запрограммировано ваше возвращение сюда, в эту комнату, спустя два часа по здешнему времени. Наденьте наушники. Записи рассчитаны на тридцать минут. Я запущу их и шар одновременно.
Он крутанул сверкающий многогранник, подвешенный на крючке под потолком, заставив вращаться, и направил на него свет небольшого прожектора. После чего выключил остальные лампы и, щелкнув рычажком главного переключателя, пустил записи. Мерцающий шар продолжал вращаться, то ускоряя, то замедляя свое движение. Доктор Фрост отвел глаза, чтобы не попасть под его воздействие. А потом тихонько выбрался из комнаты покурить. Полчаса спустя раздался звук гонга. Фрост тотчас же вернулся в комнату и включил свет.
Четверо из пяти человек исчезли.
Оставшимся оказался Говард Дженкинс, который открыл глаза и тут же зажмурился.
- Ну, доктор, полагаю, ничего не получилось.
Фрост удивленно поднял брови.
- Не получилось? Оглянитесь-ка.
Молодой человек посмотрел по сторонам.
- А где остальные?
- Где? Где угодно, - ответил доктор, пожав плечами, - и КОГДА угодно.
Дженкинс сорвал наушники и вскочил.
- Что вы сделали с Эстеллой?!!
Фрост осторожно освободился от руки, вцепившейся в его рукав.
- Я с ней ничего не делал, Говард. Она перешла на другой временной путь.
- Но я собирался отправиться с ней!
- Я и пытался отправить вас вместе.
- Тогда почему я здесь?
- Не могу сказать... Возможно, внушение было недостаточно сильным, чтобы победить ваш скептицизм. Но не тревожьтесь, сынок... Вы же знаете, что мы ждем ее назад через пару часов.
- Не тревожьтесь!.. Легко сказать. Я с самого начала не хотел, чтобы она принимала участие в этой дурацкой затее, но понимал, что ее не отговорить, поэтому-то и решил отправиться вместе, чтобы приглядеть за ней - она ведь такая неприспособленная! Но, док, послушайте, а где их тела? я думал, мы так и останемся в комнате, погруженные в транс.
- Вы, очевидно, меня не поняли. Другие временные пути - реальны, столь же реальны, как тот, по которому мы движемся. И они сейчас в самом деле идут по этим путям, как если бы свернули на соседнюю улочку.
- Но это невозможно - это противоречит закону сохранения энергии!
- Если вы сталкиваетесь с каким-либо фактом, вы вынуждены его признать - они исчезли. К тому же, это вовсе не противоречит закону, это только расширяет его до пределов всей вселенной.
Дженкинс провел рукой по лицу.
- Вероятно, вы правы. Но в таком случае, с ней может случиться что угодно - ее там могут даже УБИТЬ. А я, черт побери, ничем не могу помочь. Боже, какого дьявола мы записались на этот проклятый семинар!
Профессор положил руку ему на плечо.
- Но раз уж вы ничем не можете ей помочь, то почему бы вам не успокоиться? К тому же, у вас нет никаких оснований думать, что она в опасности. Чего ради придумывать лишние неприятности? Пойдемте-ка на кухню и откроем бутылочку пивка, пока их ждем.
И он мягко подтолкнул его к дверям.
После нескольких стаканов пива и пары сигарет Дженкинс малость подуспокоился, и профессор завел разговор.
- Как получилось, что вы записались на этот курс, Говард?
- Только на нем я мог заниматься вместе с Эстеллой.
- Так я и думал. Но позволил вам остаться - из собственных соображений. Я знал, что вас нисколько не интересует теоретическая философия, но решил, что ваш твердолобый материализм послужит неплохим противоядием разным диким измышлениям, которые нередко возникают на такого рода занятиях. И вы мне помогли. Возьмем к примеру, Элен Фишер. Она склонна делать блестящие выводы из минимального количества данных. А вы заставляли ее спуститься с небес на землю.
- Честно говоря, доктор Фрост, я никогда не видел смысла во всех этих заумных рассуждениях; я предпочитаю иметь дело с фактами.
- Вы, инженеры, ничем не лучше метафизиков - вы игнорируете любые факты, которые не можете разложить по полочкам. Если вы не можете попробовать его на зуб - его для вас не существует. Вы верите в механистическую, детерминированную вселенную, и начисто отрицаете за человеком право на сознание, волю и свободу выбора - те факты, с которыми вы только что столкнулись.
- Все это может быть объяснено на уровне рефлексов.
Профессор развел руками.
- Вот сейчас вы заговорили, как Марта Росс - она способна объяснить все, что угодно с позиций библейского фундаментализма. Почему бы вам обоим не согласиться, что существуют явления, которых вы не понимаете? - он замолчал и наклонил голову. - Вы ничего не слышали?
- Кажется, да.
- Давайте, проверим. Рановато, но, возможно, кто-то вернулся.
Они поспешили в кабинет - и стали свидетелями невероятного, наводящего суевереный ужас зрелища.
В воздухе, возле камина, парила фигура в белом, окруженная мягким перламутровым сиянием. Пока они в растерянности застыли в дверях, фигура повернулась к ним лицом, и они увидели, что лицо у нее - Марты Росс, просветлененое и нечеловечески величавое. Раздался голос:
- Мир вам, братья.
Волна кротости и вселенской любви обволокла их как материнское благословление. Фигура приблизилась - и они узрели, что от плечей ее ниспадают огромные белые крылья хрестоматийного ангела. Фрост выругался, но еле слышно и как-то вяло.
- Не страшитесь. Я вернулась, как вы просили. Дабы просветить и помочь.
Голос доктора окреп:
- Вы Марта Росс?
- Я отвечаю на это имя.
- Что случилось после того, как вы надели наушники?
- Ничего. Какое-то время я спала. А потом проснулась и отправилась домой.
- И ничего больше? Тогда как вы объясните свой внешний вид?
- Я выгляжу так, как вы, сыны человеческие, представляете себе Слуг Господних. Какое-то время я служила в миссии в Южной Америке и там пришлось расстаться со смертной жизнью во славу Божию. Так я вступила в Вечный Город.
- Вы попали в Рай?
- Вот уже который век я сижу у подножия Золотого Трона и пою осанну в Его честь.
Дженкинс не выдержал:
- Марта... ах, Святая Марта... скажи: где Эстелла? Ты ее видела?
Фигура неспешно повернулась, глянула на него:
- Не надо страха.
- Да скажи же, где она!
- В том нет нужды.
- Никакой пользы, - с горечью пробормотал он.
- Я помогу. Внемлите же: Любите Господа нашего всем сердцем, и любите ближнего своего как самого себя. И это все, что вам надобно знать.
Говард промолчал, потому что не знал, что ответить, но он был явно не удовлетворен. Фигура же продолжила:
- Мне пора. Да благословит вас Господь.
Она сверкнула и исчезла.
Профессор коснулся руки молодого человека.
- Пойдемте подышим свежим воздухом.
Он вывел покорного и молчаливого Дженкинса в сад. Какое-то время они молча прогуливались. Наконец Говард осмелился на вопрос:
- Мы что, в самом деле видели ангела?
- Полагаю что так, сынок.
- Но это же безумие!
- Миллионы людей не согласились бы с этим - событие невероятное, но никак не безумное.
- Но это же противоречит всем современным воззрениям... Рай... Ад... Господь собственной персоной... Воскрешение... Или все, во что я верил - ложь, или я тронулся рассудком.
- Не обязательно - и даже маловероятно. Я весьма сомневаюсь, что вы когда-нибудь узрите Ад либо Рай. Вы будете следовать по тому временному пути, который соответствует вашей натуре.
- Но она выглядела РЕАЛЬНОЙ.
- Она и БЫЛА реальной. Я полагаю, что загробная жизнь реальна для всех, кто верит в нее всем сердцем, как, должно быть, Марта, но, думаю, вы будете подчиняться законам, совместимым с вашими взглядами агностика - за исключением одного нюанса: когда вы умрете - вы вовсе не умрете, и не важно, как бы убежденно вы не настаивали на этом. ДЛЯ ЛЮБОГО ЧЕЛОВЕКА ЭМОЦИОНАЛЬНО НЕВОЗМОЖНО ПОВЕРИТЬ В СОБСТВЕННУЮ СМЕРТЬ. Такого рода самоуничтожение неосуществимо. Вы тоже окажетесь в загробном мире, но в таком, который подходит материалистам.
Но Говард не слушал. Он пощипывал верхнюю губу и хмурился.
- Послушайте, док, почему Марта не захотела сказать, что случилось с Эстеллой? Это довольно-таки некрасиво с ее стороны.
- Я сомневаюсь, чтобы она знала, мальчик мой. Марта отправилась по пути, который немногим отличается от нашего; Эстелла же решила исследовать не то далекое прошлое, не то будущее. С практической точки зрения друг для друга их не существовало.
Неожиданно в доме раздалось чистое контральто:
- Доктор! Доктор Фрост!
Дженкинс резко обернулся.
- Это Эстелла!
И помчался к дому, доктор с трудом поспевал за ним.
Но это была не Эстелла. В холле стояла Элен Фишер: свитер в грязи и разорван, чулки исчезли, щеку украшал еще не заживший шрам. Фрост остановился, внимательно оглядел ее.
- С тобой все в порядке, детка? - поинтересовался он.
Она по-мальчишечьи ухмыльнулась.
- В лучшем виде. Видели бы вы того парня.
- Ну-ка, рассказывай.
- Чуть погодя. Не уделите ли чашечку кофе блудной дочери? И я бы не стала воротить нос от яичницы и парочки, нет, дюжины тостов. Там, где я побывала, есть приходилось довольно-таки нерегулярно.
- Да-да, конечно, сейчас, - согласился Фрост. - Но где же вас все-таки носило?
- Да дайте же девице перекусить сначала, - взмолилась она. - От вас я ничего не скрою. Да, чем это Говард такой недовольный?
Профессор шепотом объяснил положение дел. Девушка сочувственно поглядела на Дженкинса.
- Ах, так ее еще нет? А я-то думала, что вернусь последней; меня так долго не было. Кстати, какой сегодня день?
Фрост посмотрел на часы.
- Вы вернулись как раз во-время: сейчас около одиннадцати.
- Какого черта! Ах, простите, доктор. "Все страньше и страньше", как сказала бы Алиса. И все это - за пару часов. Так вот, чтоб вы знали, меня не было по крайней мере несколько недель.
Когда третья чашка кофе последовала за последним тостом, Элен перешла к рассказу:
- Проснувшись, я обнаружила, что качусь по лестнице - из кошмаров, вереницы кошмаров. Только не просите меня описать их - этого никто не сможет. Так продолжалось примерно с неделю, а затем я начала кое-что различать. Не знаю, в какой последовательности сменялись события, но первое, что я запомнила - стою посреди крохотной бесплодной долинки. Холодно, воздух прозрачный и какой-то горький. От ненго першит в горле. А в небе два солнца, одно здоровенное, красноватое, второе поменьше, но такое яркое, что на него больно смотреть.
- Два солнца! - воскликнул Говард. - Но ведь это невозможно - системы двойных звезд не имеют планет.
- Сходи и проверь сам - я-то там побывала! Пока я стояла и озиралась, что-то просвистело у меня над головой. Я пригнулись - и больше этого места не видела.
На следующий раз мое движение замедлилось на Земле - по крайней мере, там было очень похоже - и в городе. В здоровенном таком, путанном городе. Улица, движение оживленное. Я подошла к краю тротуара и попыталась задержать одну из машин - этакую здоровенную ползущую гусеницу, и колес штук пятьдесят, - но как увидела, кто сидит за рулем, как тут же отскочила. Не человек и даже не животное - я таких никогда не видала и о таких не слышала. Не птица, не рыба, не насекомое. Богу, который обитателей этого города выдумал, грех молиться. Не знаю, кто они такие, но они извивались, они ползали, и они ВОНЯЛИ. Фу!
- Несколько недель, - продолжала она, - я пряталась по разным норам в этом городе, пока не вспомнила, что надо делать, чтобы перемещаться по тропам времени. Я уж извелась вся, решила, что внушение на возврат в настоящее не сработало. С едой было туго, голова кружилась от голода. Пила я, думаю, из их дренажной системы, но спросить было не у кого, да и не очень-то хотелось знать. Жажда - дело такое.
- А человеческих существ вы там не видели?
- Не уверена. Видела какие-то силуэты, вроде человечьи, сидели кружком в туннеле под городом, но что-то их спугнуло, они удрали раньше, чем я смогла подобраться поближе и рассмотреть как следует.
- Что было дальше?
- Ничего. В тот же вечер я вспомнила весь трюк и рванула оттуда со всей возможной скоростью. Боюсь, профессор, подрастеряла я научный энтузиазм - не интересовало меня, как живет, эта вторая половина населения.
На этот раз мне повезло побольше. Я оказалась опять на Земле, но в красивой холмистой местности, похожей на Блю Ридж Маутинз. Стояло лето - совсем хорошо. Я отыскала небольшой ручеек, сбросила одежду и искупалась. Просто замечательно. Потом я подкормилась какими-то спелыми ягодками, растянулась на солнышке и заснула.
Проснулась я резко и сразу. Кто-то наклонился надо мной. Мужчина, но не красавчик. Оказалось, неандерталец. Мне бы убежать, но я попыталась схватить одежду, ну а он схватил меня. Ведет он меня в стойбище, этакую сабинянку, а у меня из-под мышки соблазнительно торчит новый спортивный костюм.
Положение мое оказалось не таким уж скверным. Поймал меня Старейшина, и относился он ко мне скорее как к странной зверушке, вроде собак, что рычат, охраняя груду костей, чем к принадлежности своего гарема. Кормили меня прилично, если не быть особенно привередливой - а куда делась моя привередливость после жизни на помойках того жуткого города!
В глубине души неандертальцы ребята неплохие, довольно добродушные, хотя и бывают грубоватыми. Вот мне и перепало, - она дотронулась пальцем до шрама на щеке. - Я уж совсем было решила задержаться ненадолго и поизучать их, как допустила ошибку. Утро выдалось прохладное, и я впервые нацепила одежду, с тех как к ним попала. Один из молодых самцов увидал меня, и, думаю, это потрясло его романтическую натуру. Старейшины на этот раз не было, и сдержать его оказалось некому.
Он облапал меня прежде, чем я успела сообразить, что происходит, и попытался продемонстрировать свое расположение. Вас когда-нибудь обнимал пещерный человек, Говард? У них скверно пахнет изо рта, не говоря о прочих болезнех. Я была настолько удивлена, что не смогла сосредоточиться, а иначе бы я точно ускользнула сквозь пространство-время, оставив его обнимать воздух.
Доктор Фрост не скрывал возмущения.
- Боже мой, дитя! И на что вы решились?
- Показала ему приемчик джиу-джитсу, все-таки второй разряд, а потом помчалась как бешеная и забралась на дерево. Досчитала до ста и попыталась укспокоиться. И вскоре опять понеслась по лестнице, радуясь кошмарам, которые встречались на пути.
- Тут-то вы и вернулись?
- Не совсем - опять не повезло! Приземлилась-то я в настоящем и, вероятно, в этом временном измерении, но много чего было не так. Я оказалась на южной стороне Сорок-второй уцлицы в Нью-Йорке. Я сразу поняла, где нахожусь, потому что первым делом увидела огромные светящиеся буквы, бегущие вдоль здания ТАЙМСА, они вспыхивали и выписывали новости. Но двигались они в обратном направлении. Я успела прочитать: "мячей девять разница Детройт победили Янки", когда заметила неподалеку двоих полицейских - со всех ног, спиной вперел, улепетывающих от меня. Вы что-то сказали, доктор Фрост?
- Обратная энтропия... вы вступили на дорогу с обратным ходом времени.... ваша стрела времени указывала назад.
- Я тоже так решила, когда нашлось время подумать. А тогда мне было не до этого. Я оказалась в толпе, правда - на свободном месте, но кольцо людей вокруг сжималось, и все они двигались спинами вперед. Полицейские растворились среди прохожих, а толпа вдруг рванулась прямо на меня, остановилась и начала вопить. Как только это случилось, поменялись огни светофора, в обе стороны помчались машины, двигаясь задом-наперед. Вот это и доконало крошку Элен. Я потеряла сознание.
Вслед за этим меня пронесло сквозь множество мест...
- Погодите-ка, - перебил ее Говард, - а что же случилось до этого? Я полагал, что разбираюсь в энтропии, но ваш рассказ меня просто ошеломил.
- Ну, - начал Фроост, - легче всего объяснить это, сказав, что она путешествовала вспять во времени. Ее будущее было их прошлым - и наоборот. Я рад, что она быстро выбралась оттуда. Я не уверен, что в таких условиях можно поддерживать метаболизм у человека. Хм-м... Продолжайте, Элен.
- Этот спуск по осям мог бы быть изумителен, если бы я не чувствовала эмоционального истощенния. Я расслабилась и наблюдала за всем происходящим точно в кино. Сценарий его, думаю, написал Сальвадор Дали. Я видела ландшафты, вздымающиеся и опадающие, точно море в шторм. Люди превращались в растения - и, думаю, мое тело тоже порой менялось, хотя я в этом не уверена. Я даже оказалась в месте, в котором все было обращено ВНУТРЬ, и ничего наружу. Кое-какие подробности я опущу - я сама в них не верю.
Затем я оказалась в месте, имеющем дополнительное пространственное измерение. Все, на что я ни посмотрю, представлялось мне трехмерным, и все меняло свои очертания, стоило мне об этом ПОДУМАТЬ. Я обнаружила, что могу заглянуть внутрь твердых предметов, стоит мне только захотеть. Когда я устала разглядывать интимные тайны гор и растений, я решила заглянуть внутрь себя, и это сработало так же хорошо. Теперь я знаю об анатомии и физиологии больше любого доктора медицины. Забавно наблюдать, как бьется твое же сердце - вот умничка.
Но аппендикс мой был воспален и увеличен. Я обнаружила, что могу дотянуться до него и потрогать - чувствовался. А поскольку с ним уже были неприятности, я решилась на срочную операцию. И просто-напросто отщипнула его ногтями. Было совсем не больно, выступила пара капелек крови, но ранка тут же затянулась.
- Боже мой, девочка! Вы же могли заработать перетонит и умереть!
- Не думаю. Я верила, что тело мое пронзают ультрафиолетовые лучи и убивают всех микробов. Какое-то время меня лихорадило, но, полагаю, причина этого в сильном внуутреннем солнечном ожоге.
Еще я забыла сказать, что в этом месте я не могла передвигаться, а единственное, чего мне удавалось коснуться, была я сама. Я проходила сквозь любой предмет, до которого пыталась дотронуться. Скоро я прекратила всякие попытки и расслабилась. Стало уютно, я погрузилась в теплый, глубокий сон, точно медведь в зимнюю спячку.

Длилось это долго - очень, очень долго, а потом сквозь сон я услышала какие-то звуки и проснулась в вашем глубоком удобном кресле. Вот и все. * * *

На взволнованные расспросы Говарда Элен ответила, что Эстеллы не встречала.
- Почему бы вам не успокоиться и не подождать? Она пока запаздывает ненамного.
Открывшаяся из холла дверь заставила их замолчать. В комнату вошел невысокий жилистый человек в коричневой тунике с капюшоном и коричневых же тесных бриджах.
- Где доктор Фрост? О-о... доктор, мне нужна ваша помощь!
Это был Монро, но изменившийся почти до неузнаваемости. Вместо худощавого молодого человека перед ними стоял плотный широкоплечий мужчина ростом не более пяти футов. Коричневая одежда с заостреннным то ли колпаком, то ли капюшоном делала его похожим на гнома, какими их обычно рисуют.
Фрост поспешил к нему.
- Что случилось, Роберт? Чем я могу вам помочь?
- Сперва вот это, - сказал Монро, выставляя вперед, на обозрение, левое предплечье. Дыра с обожженными краями открывала сильнейший ожог. - Он только зацепил меня, но лучше с этим что-то сделать, если я хочу сохранить руку.
Фрост, не прикасаясь, осмотрел ее.
- Вас надо срочно отправить в больницу.
- Нет времени. Мне необходимо вернуться. Они нуждаются во мне - и той помощи, что я могу им оказать.
Доктор покачал головой.
- Вам необходимо лечение, Боб. Даже если вам позарез нужно срочно вернуться туда, где вы были. Вы сейчас находитесь на другой временной тропе. И время, проведенное здесь, вовсе не означает времени, потерянного там.
Монро перебил его:
- Думаю, ход времени в вашем и моем мире взаимосвязван. Мне надо спешить.
Элен Фишер встала между ними.
- Ну-ка, Боб, покажи лапку... Хм-м... Да-а, скверно, но, полагаю, я смогу с этим справиться. Доктор, поставьте на огонь чайник, но налейте не больше чашки воды. Как только вода закипит, бросьте туда горсть чая.
Она пошарила в одном из ящиков, отыскала большие ножницы, аккуратно отрезала рукав, промыла рану и подготовила ее к перевязке. Элен работала, а Монро распоряжался:
- Говард, окажите мне услугу. Возьмите карандаш, бумагу и записывайте. Мне необходимо забрать с собой множество вещей - все это вы сможете раздобыть в нашем студенческом городке. Вам придется сходить за меня - меня в теперешнем виде, просто на порог не пустят... Что такое? Не хотите?
Элен поспешно объяснила обеспокоенность Говарда. Монро выслушал ее с сочувствием:
- Да, старина, должен сказать, это паршиво! - он нахмурился. - Но, видишь ли, ты ничем не поможешь Эстелле, просто ожидая ее, а мне на следующие полчаса действительно пригодилась бы твоя поддерджка. Так как?
Дженкинс неохотно согласился. Монро продолжал:
- Отлично! Крайне признателен. Тогда первым делом сходи ко мне в комнату и забери справочники по математике... да, и логарифмическую лиенейку. Там же найдешь учебник по радиотехнике, такой, на тонкой бумаге. Он мне пригодится. Еще бы мне не помешала твоя двадцатидюймовая логарифмическая с двойной шкалой. Взамен можешь взять моего Рабле и "Забавные рассказы". Еще я хотел бы от тебя справочник Маркса для инженеров-механиков и любые другие технические учебники, которых у меня нет, а у тебя есть. Взамен забирай все, что хочешь. Затем отправляйся в комнату к Вонючке Бинфилду, забери "Руководство для военных инженеров", "Химическую войну" и его конспекты по баллистике и артиллерии. Да, еще "Химию взрывчатых веществ" Миллера, если у него найдется. Если нет, то возьми у кого-нибудь из ребят, это очень важно.
Элен умело накладывала примочку ему на руку. Монро поморщился, когда еще горячие листья чая коснулись незажившей раны, но продолжал:
- Вонючка держит свой армейский пистолет в верхнем ящике стола. Или отними его, или уговори так отдать. Раздобудь побольше патронов... Я напишу для него доверенность на продажу моей машины. А теперь лети. Я все расскажу доку, он тебе перескажет. Да. Забери мою машину. - Он пошарил по карманам и сердито огляделся. - Черт побери, ключи посеял!
Элен пришла на помощь:
- Возьми мою. Ключи в сумочке на столике в прихожей.
Говард встал:
- Ладно, сделаю, что смогу. Если меня упекут за решетку, притащите мне сигарет.
Он вышел.
Элен закончила перевязку.
- Вот и все! Думаю, это поможет. Тебе удобно?
Монро осторожно согнул руку.
- Порядок. Прекрасная работа, детка. Совсем не болит.
- Думаю, все заживет, если ты будешь прикладывать раствор танина. Там, куда ты собираешься, чай есть?
- Да, и таниновая кислота тоже. Со мной все будет в порядке. А теперь, думаю, вы заслужили пояснений. Профессор, сигареты у вас не найдется? И я бы не отказался еще от кофе.
- Разумеется, Роберт, - тут же отозвался Фрост.
Монро закурил и приступил к рассказу:
- Вышла сплошная чушь. Когда я проснулся, то обнаружил, что одет как сейчас, выгляжу как сейчас, и марширую по длинной глубокой траншее. Я оказался среди воинского отряда, двигающегося колонной по трое. И самое в этом странное - я чувствовал себя совершенно на месте. Я знал, кто я такой и почему я здесь - и кем я был. Я имею в виду не Роберта Монро, там меня зовут Айгор. - "Р" он произносил как-то глубиной горла и непривычно гортанно. - Я не забыл про Монро, скорее выглядело так, словно я только что о нем вспомнил. Я был ОДНОЙ личностью с ДВУМЯ прошлыми. Это как пробуждение ото сна, который хорошо запомнился, только сон был совершенно реальным. Я ЗНАЛ, что Монро существует, но и Айгор тоже существовал.
Мой мир очень похож на Землдю, немного меньше размерами, но с той же силой тяготения. Люди вроде меня являются доминирующей расой, и мы развиты почтим так же, как ваш народ, но наша культура пошла иным путем. Почти половину жизни мы проводим под землей. Там - наши дома, там большая часть нашей промышленности. Видите ли, в нашем мире под землей тепло и даже не абсолютено темно. Благодаря слабой радиоактивности, но она нам не вредит.
Как бы то ни было, мы - раса, зародившаяся на поверхности, мы не можем быть здоровы и счастливы, если остаемся под землей надолго. Сейчас наверху идет война, и вот уже восемь-девять месяцев мы заточены под землей. Война ведется против нас. Положение в данный момент такого, чтол мы утратили контроль над поверхностью планеты, и мой народ низведен по положения преследуемых животных.
Видите ли, мы сражаемся не с человеческими существами. Я просто не знаю, с кем мы боремся - может быть, с существами из космоса. Нам это неизвестно. Они напали на нас в нескольких местах одновременно с огромных летающих колец, каких мы никогда раньше не видели. Они жгли нас без предупреждения. Многим удалось спастись под землей, где нас не могли преследовать. Они вообще не нападают во тьме - видимо, для их активности необходим солнечный свет. Таким образом положение уравновесилось - пока они не начали пускать газ к нам в туннели.

Предыдущая страница 2 Следующая страница


3 Роберт Хайнлайн

Нам так и не удалось взять в плен ни одного из них, и мы до сих пор не знаем, что же они такое. Мы обследовали разбившееся кольцо, но практически ничего не выяснили. Внутри не оказалось ничего, что хотя бы отдаленно напоминало белковую жизнь, и ничего такого, что могло бы эту жизнь поддерживать. Я хочу сказать, что там не обнаружилось ни запасов пищи, ни санитарных приспособлений. Мнения разделились: одни решили, что кольцо, которое мы обследовали, управляется на расстоянии, дрругие - что наш враг является негуманоидным, возможно - комбинацией силовых полей или еще чем-то столь же необычным.
Наше основное оружие - луч, нарушающий все колебания в эфире и полностью их замораживающий. Точнее, так он должен действовать, но в любом случае он способен уничтожать все живое и препятствовать движению молекул - но кольца только временно выходят из под контроля противника. Если нам не удается держать луч направленным на кольцо до тех пор, пока оно не разобъеться, то кольцо "приходит в себя" и скрывается. А затем возвращаются его приятели и выжигают наши позиции.
С большим успехом нам удается минировать их наземные базы и взрывать по ночам. Конечно, все мы - опытные саперы. Но нуждаемся в более совершенном оружии. Именно за этим я и отправил Говарда. У меня появилась пара идей. Если наш враг - некая форма разумных силовых полей или что-либо вроде этого, то ответом может оказаться радио. Тогда мы наполним эфир помехами и таким образом разделаемся с противником. Если это их не проймет, то, не исключено, какие-нибудь добрые старые противовоздушные орудия заставят их взмолиться: "Мамочки!". В любом случае, в этом мире существует масса технических изобретений, которых не было сделано там, и которые, возможно, решат наши пролблемы. Жаль, у меня нет времени познакомить вас с тем, чем располагаем мы, в обмен на все то, что я забираю.
- Вы твердо решили вернуться, Роберт?
- Конечно. Там я - нужен. Семьей здесь я не обзавелся. Не знаю, как понятнее объяснить вам, док, но там - мой народ, там - мой мир. Полагаю, будь другие условия, я чувствовал бы себя иначе.
- Понимаю, - сказала Элен, - ты защищаешь жену и детей.
Он повернул к ней усталое лицо.
- Не совсем. Там я тоже холостяк, но с семьей, о которой должен заботиться; моя сестра командует отрядом, в котором я состою. Ах, да, женщины тоже участвуют в войне - они невысоки, но твердого характера. Как ты, Элен.
Она легко коснулась его руки:
- Как ты это заработал?
- Ожог-то? Мы спускались в убежище после вылазки на поверхность. Я уже решил, что мы в безопасности, как внезапно налетело кольцо. Большая часть отряда разбежалась, но я - младший техник и отвечаю за замораживающий луч. Я попытался воспользоваться своим оружием, чтобы отразить нападение, но меня обожгло раньше, чем я успел довести дело до конца. К счастью, только зацепило. А несколько человек сгорели. Я еще не знаю, удалось ли сестренке спастись. Одна из причин, почему я спешу.
Один из техников, которых не задело, наладил свое устройство и прикрыл отход. Меня затащили под землю и донесли до лазарета. Медики как раз собирались за меня приняться, когда я потерял сознание и очутился в кабинете профессора.
Раздался дверной звонок, профессор пошел открывать. Элен и Роберт - следом. Прибыл Говард с добычей.
- Все достал? - взволнованно спросил Роберт.
- Думаю, все. Вонючка оказался дома, но мне удалось выпросить у него книжки. С пистолетом вышло сложнее, но я позвонил приятелю, попросил перезвонить мне и позвать Вонючку. Пока его не было, пистолет я свистнул. Так что теперь я - преступник, похитивший государственную собственность.
- Ты настоящий друг, Говард. Когда ты узнаешь подробности, то поймешь, что игра стоила свеч. Верно, Элен?
- Абсолютно!
- Что ж, надеюсь ты прав, - с сомнением произнес Дженкинс. Я прихватил еще кое-что, на всякий случай.
Он протянул Роберту книгу.
- "Аэродинамика и принципы конструирования воздушных кораблей", - вслух - прочитал Монро. - Боже, Говард, конечно же! Благодарю!
За несколько минут Монро собрался, рвазместив на теле все необходимое. Он заявил, что готов отправляться, но профессор задержал его:
- Один момент, Роберт. Откуда вы знаете, что эти книги переместяться вместе с вами?
- А почему бы нет? Я затем и рассовал их по телу.
- Разве земная одежда в первый раз пропутешествовала вместе с вами?
- Не-ет, - Монро нахмурмился. - Господи, док, что же мне делать? Я не в силах зазубрить все, что мне надо знать.
- Не знаю, сынок. Давай-ка пораскинем мозгами.
Он замолчал и уставился в потолок. Элен коснулась его руки.
- Может быть я смогу вам помочь, профессор.
- Каким образом, девочка?
- Я, скорее всего, не меняюсь при переходе с одной временной тропы на другую. Я оказываюсь в одной и той же одежде, куда бы ни попала. Почему бы мне не попробовать перенести этот груз для Боба?
- Хм-м, возможно, это и получится.
- Нет, я не согласен, - вмешался Монро. Тебя могут убить или серьезно ранить.
- Я все же попробую.
- Есть идея, - заговорил Дженкинс. - Доктор Фрост, а не можете вы составить инструкцию таким образом, чтобы Элен переместилась и сразу же вернулась? Ну, как, док?
- Хм-м, может получиться,.
Но Элен подняла руку:
- Не выйдет. Все это добро может вернуться со мной вместе. Я отправляюсь без каких-либо инструкций на возвращение. К тому же, мне понравилось, как Боб рассказывал про свой мир. Может, я там и останусь. Хватит строить из себя рыцаря, Боб. Как раз то, что в твоем мире к мужчинам и женщинам относятся одинаково, мне и приглянулось. Доставай-ка свои сокровища, навешивай на меня. Я отправляюсь.
Когда к разным частям ее тела прикрепили около дюжины книг, навесили пистолет, а за ремень кобуры воткнули две логарифмические линейки, Элен стала похожа на рождественскую елку.
Преже, чем расстаться с большой логарифмической линейкой, Говард нежно погладил ее.
- Заботься о ней как следует, Боб, - попросил он. - Я полгода не курил, чтобы ее купить.
Фрост усадил парочку на диван в кабинете. Элен взяла Боба за руку. Когда сверкающий шар начал вращаться, доктор жестом выпроводил Дженкинса из комнаты, закрыл за ним дверь и выключил свет. Затем он начал монотонно повторять гипнотические фразы.
Десять минут спустя он почувствовал легкое движение воздуха и замолчал. Резким движением включил свет. Диван был пуст, даже книги исчезли.
Фрост и Дженкинс несли свою нелегкую вахту, ожидая возвращения Эстеллы. Дженкинс нервно бродил по кабинету, разглядывал безделушки, которые его совершенно не интересовали, и курил сигарету за сигаретой. Профессор удобно устроился в кресле, всем своим видом излучая спокойствие, которого не испытывал. Время от времени они обменивались фразами.
- Одно мне непонятно, - заметил Дженкинс. - Почему Элен смогла побывать в нескольких мирах и ничуть не изменилась, а Боб посетил одно-единственное место и вернулся совершенно неузнаваемым - стал меньше ростом, грузнее, в каком-то немыслимом одеянии. И куда подевалась его прежняя одежда? Как вы все это объясните, док?
- Ну, объяснить не берусь - я просто наблюдаю. Но, полагаю, Роберт изменился, а Элен нет потому, что в том мире Эен была лишь гостем, а Монро стал его частью - это в нашем измерении он был всего лишь наблюдателем. Возможно, Великий Архитектор так все и задумал, чтобы он оказался там.
- Даже так? Господи, доктор, неужели вы верите в божественное предначертание?
- Я, пожалуй, сформулировал бы это иначе. Знаете, Говард, ваш механистический скептицизм начинает меня утомлять. Ваше наивное стремление верить, что все в мире происходит "само по себе" отдает инфантилизмом. Если согласиться с вашими воззрениями, так Девятая Симфония Бетховена - это случайное порождение энтропии.
- Думаю, тут вы несправедливы, доктор. Не будете же вы требовать от человека поверить в то, что противоречит его здравому смыслу, не предлагая ему при этом никаких разумных объяснений.
Фрост фыркнул:
- Конечно, буду - если он наблюдал это собственными глазами, слышал собственными ушами или узнал из источника, заслуживающего доверия. Факты не обязательно понимать, чтобы считать достоверными. Разумеется, любому мыслящему человеку необходимы объяснения, но стоит ли игнорировать факты, если они не укладываются в рамки вашей философии.
События сегодняшней ночи, которые вы так стремитесь объяснить привычными поняитиями, дают ключ к ряду происшествий, обходимых учеными, потому что те не в силах их истолковать. Вы когда-нибудь слышали историю о человеке, обошедшем лошадей? Нет? В 1810-ом году Бенджамен Батхерст, британский посол в Австрии, прибыл в своей карете в гостиницу немецкого города Перлеберг. С ним были слуга и секретарь. Они въехали на освещенное подворье. В присутствии свидетелей и двух его слух Батхерст вышел из экипажа и направился мимо лошадей. С тех пор его и не видели.
- Что же случилось?
- Никто не знает. Думаю, он слишком погрузился в свои мысли и ненароком перешел на иной временной путь. В литературе зафиксированы сотни подобных случаев, их слишком много, чтобы относиться к ним со смехом. Теория двухмерного времени объясняет большинство из них. Но я подозреваю, что существуют законы природы, проявившиеся в некоторых из необъясненных случаев, которые пока просто не приходили нам в голову.
Говард прекратил разгуливать и потеребил верхнюю губу.
- Возможно, все так и есть, доктор. Но я слишком расстроен, чтобы об этом думать. Поглядите... уже час ночи. Разве ей не следовало бы уже явиться?
- Боюсь, что так, сынок.
- Вы считаете, она не вернется вообще.
- Похоже на то.
Молодой человек вскрикнул и упал на диван. Плечи его вздрагивали. Но вскоре он немного успокоился. Фрост заметил, что губы у Говарда шевелятся, и решил, что тот молится. Затем Дженкинс повернул к доктору измученное лицо.
- Можем мы ЧТО-НИБУДЬ сделать?
- Трудно сказать, Говард. Мы не знаем, где она оказалась; нам известно только то, что под гипнотическим воздействием она отправилась в какой-то иной вариант прошлого или будущего.
- А мы не можем проследить ее путь и отыскать?
- Не знаю. У меня нет никакого опыта в этих вещах.
- Но я должен что-то сделать, иначе сойду с ума.
- Успокойся, сынок, дай мне подумать.
Он молча курил, а Говард с трудом сдерживался, чтобы не закричать, не начать крушить мебель, не натворить что-нибудь.
Фрост стряхнул пепел с сигары и аккуратно положил ее в пепельницу.
- Мне пришла в голову одна идея. Но шансов немного.
- Да что угодно!
- Я собираюсь проиграть запись, которую слышала Эстелла, и попытаться перейти к ней. Обойдусь без гипноза, полностью сосредоточившись на девушке. Возможно, появится какая-нибудь связь, какое-нибудь эстрасенсорное воздействие, которое поможет отыскать ее. - Фрост говорил и одновременно занимался приготовлениями. - Побудьте в комнате, когда я отправлюсь. Я хочу, чтобы вы поверили, что это действительно возможно.
Говард молча наблюдал, как он надевает наушники. Профессор стоял неподвижно, а потом сделал небольшой шаг вперед. Наушники со стуком упали на пол. Фрост исчез.
Сам же Фрост почувствовал, как его затягивает во вневременное чистилище, предшествующее переходу. Он снова отметил, что возникающее ощущение напоминает полеты, осуществляемые во сне, и лениво, в сотый, наверное, раз подумал, что так или иначе, а сны - это реальные события. Лично его это предположение устраивало. Но тут он вспомнил со стыдом о цели своей миссии и сконцентрировался на Эстелле.
Он шел по дороге, белой от яркого солнечного света, к городским воротам. Стражник удивленно покосился на его странную одежду, но пропустил. Он быстро прошел по широкому, обсаженному деревьями проспекту, который вел (он знал это) от космопорта к Капитолийскому Холму. Свернул на Дорогу Богов и направился к роще Проповедницы. Там он отыскал нужный ему дом. Мраморные его стены казались розовыми от солнца, а фонтаны звенели от утреннего ветерка. Он вошел.
Дряхлый сторож, разомлевшийся на солнце, провел его внутрь. Стройная служанка, совсмкем девочка, сопроводила во внутренние покои. Ее хозяйка приподнялась на локте и взглянула на посетителя томными глазами. Фрост сказал ей:
- Пора возвращаться, Эстелла.
Ее брови удивленно дрогнули.
- Ты говоришь на незнакомом, варварском языке, старик, но, что странно, я тебя понимаю. Чего ты от меня хочешь?
Фрост нетерпеливо повторил:
- Эстелла, я сказал, что тебе пора возвращаться.
- Возвращаться? Что за чушь? Куда возвращаться? И мое имя Звездочка, а не Эсс Телль. Кто ты и откуда явился? - она внимательно разглядывала его, потом погрозила пальчиком. - Да, я тебя знаю! Ты прибыл из моих снов. Там ты был Наставником и учил меня древней мудрости.
- Эстелла, ты помнишь юношу из этих снов?
- Опять это странное имя! Да, там был юноша. Милый... милый и стройный, и высокий, как горная сосна. Я часто мечтаю о нем. - Она вскочила, сверкнув белыми стройными ногами. - И что этот юноша?
- Он ждет тебя. Пора возвращаться.
- Возвращаться!... Нет возвращения в обитель снов!
- Я могу провести тебя.
- Не богохульствуй! Разве ты жрец, практикующий магию? Как священная куртизанка может попасть в мир снов?
- Никакого волшебства. Он умирает от тоски в разлуке с тобой. Я обещал привести тебя к нему.
Она колебалась, в глазах - сомнение, затем ответила:
- Допустим, ты можешь; но почему я должна оставить свое почетное священное положение ради холодной пустоты этого сна?
Он мягко ответил:
- А что подсказывает тебе твое сердце, Эстелла?
Она поглядела на него в упор широко раскрытыми глазами, и, казалось, была готова разрыдаться. Затем бросилась на ложе и повернулась спиной. Произнесла сдавленным голосом:
- Оставь меня! Юноши нет, он только в моих мечтах! Там я его и найду!

На его уговоры она отвечала молчанием. В конце концов он прекратил попытки и ушел от нее с тяжелым сердцем. * * *

Как только он вернулся, Говард тут же вцепился в него:
- Ну же, профессор? Удалось? Вы ее нашли?
Фрост устало опустился в кресло.
- Да, нашел.
- С ней все в порядке? Почему она не вернулась с вами?
- Чувствует она себя превосходно, но уговорить ее я не смог.
У Говарда был такой вид, точно ему влепили пощечину.
- Разве вы не сказали, что я ее жду?
- Сказал, но она не поверила.
- Не поверить вам?!
- Видите ли, она забыла большую часть этой жизни, Говард. Она думает, что вы - это ее сон.
- Невероятно!
Фрост выглядел даже более усталым, чем прежде.
- Вам не кажется, что пора уже перестать употреблять это выражение, сынок?
Вместо ответа Говард заявил:
- Доктор, вы должны отвести меня к ней!
Фрост, казалось, растерялся.
- Вы что, не можете?
- Вероятно, это удастся, если вы расстанетесь со своим неверием, но до тех пор...
- Неверие!.. Да я вынужден теперь верить! Давайте начинать.
Фрост не пошевелился.
- Я не уверен, что согласен с вами. Говард, там, куда отправилась Эстелла, сровершенно дрпугие условия жизни. Ее они устраивают, но не думаю, что если я соединю вас, то сделаю доброе дело.
- Почему? Она что, не желает меня видеть?
- Ну... думаю, хочет. Я уверен, она будет рада вас видеть, но там - все по другому.
- Да плевать мне, как там все! Давайте отправляться.
Фрост встал.
- Хорошо, пусть будет, как вам угодно.

Он усадил молодого человека в кресло и уставился в его глаза. Заговорил - медленно, спокойным ровным голосом... * * *

Фрост помог Говарду встать на ноги и привести себя в порядок. Дженкинс рассмеялся и стряхнул белую дорожнукю пыль с рук.
- Вот это грохнулся, Учитель. Ощущение такое, точно какой-то шутник вывернулд из-под меня стул.
- Не следовало вас усаживать.
- Это уж наверняка. - Он вытащил многозарядный пистолет из-за пояса и осмотрел его. - К счастью, мой бластер стоял на предохранителе, а то выбираться бы нам сейчас из стратосферы. Ну, идем?
Фрост еще раз оглядел своего спутника: шлем, короткий военный кильт, на бедре - короткий меч в ножнах. Он моргнул и ответил:
- Да, да, конечно.
Когда они прошли городские ворота, Фрост заинтересовался:
- Вы знаете, куда мы идем?
- Да, разумеется. На виллу Звездочки в Роще.
- И вы знаете, что вас там ожидает?
- А-а, вы про наш спор. Я знаю местные обычаи, Учитель, и, заверяю вас, они не вызывают у меня отвращкения. Звездочка и я понимаем друг друга. Она не из тех, про кого можно сказать "С глаз долой - из сердца вон". Но теперь, когда я вернулся из-за Последней Фулы (Фула - в античной географии - страна на самом краю света. Последняя Фула - приблизительно - нечто, находяшщееся за пределами привычного мира) , она оставит свой священный сан, мы обзаведемся домом и целой кучей пухленьких ребятишек.
- Последняя Фула? Вы помните мой кабинет?
- Конечно... И Роберта, и Элен, и всех прочих.
- Его вы под Фулой и подразумеваете?
- Не совсем. Мне этого не объяснить, Учитель. Я - человек военный, практик. И все такие вопросы оставляю вам, жрецам и наставникам.
Они остановились у дома Эстеллы.
- Заглянете, Учитель?
- Нет, полагаю, не выйдет. Мне пора возвращаться.
- Вам виднее. - Говард похлопал его по плечу. - Вы были настоящим другом, Учитель. Нашего первенца мы назовем в вашу честь.
- Спасибо, Говард. Прощайтье - и счастья вам обоим!
- Вам также.
И он уверенно вошел в дом.
Фрост неторопливо побрел к воротам, множество мыслей роилось в голове. Казалось, нет конца различным комбинациям и изменениям, как материи, так и сознания. Марта, Роберт, Элен... а теперь Говард и Эстелла. Наверняка, можно разработать теорию, сводящую все происшедшее воедиино.

Задумавшись, он споткнулся о плохо пригнанную плитку паркета и рухнул в кресло. * * *

Фрост знал, что исчезновение пяти студентов будет трудно объяснить - и поэтому никому ничего не сказал. Прошел уикэнд, прежде чем кто-то всерьез обеспокоился. В понеделдьник к нему на дом явился полисмен и начал задавать вопросы.
Ответы его ничего не разъясняли, так как Фрост, человек разумный, решил не рассказывать правды. Прокурор Округа почуял серьезное преступление, похищение, а то и групповое убийство. Или, не исключено, какой-нибудь культ любви - поди знай, чего от этих профессоров можно ждать!
Прокурор распорядился, чтобы к утру вторника был заготовлен ордер на арест. На задержание ппрофессора отрядили сержанта Изовски.
Профессор вел себя спокойно и в черный фургон забрался без протестов.
- Послушайте, док, - сказал сержант, вдохновленный его смирением, почему бы сразу не признаться, куда вы их подевали? Знаете, мы же их все равно найдем, дело только во времени.
Фрост повернулся, посмотрел ему в глаза и улыбнулся:
- Времени? - мягко произнес он. - Ах, времени... да, там вы их найти сможете, во Времени.
Он прошел внутрь фургона, удобно уселся, закрыл глаза и мысленно настроился на необходимое состояние спокойной отрешенности.
Сержант поставил ногу на ступеньку, загородив массивным телом весь дверной проем, и достал блокнот. Кончив писать, он поднял глаза.

Профессор Фрост исчез. * * *

Фрост собирался навестить Говарда И Эстеллу. Но, неожиданно, в самый критический момент подумал о Элен и Роберте. И, "приземлившись", оказался вовсе не в мире будущего, в котором побывал уже дважды. Он не мог понять, куда попал - похоже, на Землю, куда-то и КОГДА-ТО.
Это была лесистая и холмистая местность, похожая на южный Миссури или Нью-Джерси. Фрост не настолько хорошо разбимрался в ботанике, чтобы определить какие деревья его окружают. К тому же и времени на решение этой проблемы не оказалось.
Он услышал крик, потом - крик в ответ. С деревьев посыпались человеческие фигуры и выстроились неровной линией. Подумав, что они нападают, Фрост начал дико озираться в поисках убежища. Но ничего не нашел. Люди, однако, прошли мимо, не обращая внимания. Тоолько тот, кто оказался ближе всех, быстро посмотрел на него и что-то выкрикнул. Затем и он исчез.
Фрост остался стоять, изумленный, на той же крохотной полянке, куда он прибыл.
Но прежде, чем он смог проанализировать присшеедшее, один из про бежавших вернулся и что-то крикнул ему, сопровождая слова недвусмысленными жестами - не отставай.
Фрост колебался. Человек подбежал вплотную и резким ударом сшиб с ног. Следующие несколько секунд творилось что-то неописуемое, а потом профессор достаточно пришел в себя, чтобы понять, что видит мир вверх ногами; незнакомец бежал, перекинув его через плечо.
Кусты хлестали его по лицу, затем дорога на несколько ярдов ушла вниз, а потом его просто бросили на землю. Фрост сел и ощупал тело.
Он обнаружил, что находится в туннеле, который ведет верх, к дневному свету, и вниз, бог знает куда. Люди пробегали мимо, не обращая на него внимания. Двое из них устанавливали какой-то аппарат, нацеленный на устье туннеля. Они очень спешили, за несколько секунд сделали то, что требовалось и отошли подальше. Фрост услышал тихое мягкое гудение.
Вход в туннель начал затуманиваться. Он увидел причину: прибор ткал паутину от стены к стене, перегораживая проход. Паутина делалась более прочной, менее прозрачной и ажурной. Гудение слышалось еще несколько минут, странное устройство продолжало плести и уплотнять паутину. Потом один из присутствующих бросил взгляд на свой пояс, отдал отрывистую команду, и гудение оборвалось.
Фрост почувствовал, как облегчение опускается на собравшихся, точно теплое одеяло. Он тоже расслабился, инстинктивно понимая, что они избежали какой-то серьезной опасности.
Тот, кто отдал распоряжение выключить устройство, повернулся, увидел Фроста, подошел к нему и начал задавать вопросы мелодичным, но требовательным сопрано. И Фрост неожиданно понял сразу три вещи: руководителем была женщина, именно она и спасла его, а одежда и внешний вид этих людей точь-в-точь похожи на изменившегося Роберта Монро.

На его лице заиграла улыбка. Все складывалось хорошо! * * *

Вопрос был повторен с явным нетерпением. Фрост понимал, что ответить необходимо, хотя не знал языка, и был уверен, что эта женщина не знает английского. Тем не менее...
- Мадам, - по-английски произнес он, встав и галантно поклонившись. - Я не знаю вашего языка и не понял вашего вопроса, но, подозреваю, имеенно вы спасли мою жизнь. Я вам признателен.
Она выглядела озадаченной и несколько раздраженной, спросила еще о чем-то - по крайней мере, Фросту показалось, что это был новый вопрос, но тут он не был уверен. Они застряли на месте. Профессор понял, что языковое различие - проблема неразрешимая. Вероятно, могут потребоваться дни, недели, месяцы, чтобы с ней справиться. Тем временем, эти люди воюют, станут ли они ломать голову на взаимопонимание с беспомощным и непонятным чужеземцем?
Ему не хотелось, чтобы его вышвырнули на поверхность.
Какая глупость, подумал Фрост, какая невероятная глупость! Может быть, Монро и Элен где-то совсем рядом, а он может состариться, умереть, но так их и не встретить. Но они же могут оказаться и где угодно на планете. Интересно, как бы чувствовал себя американец, очутившийся в Тибете, если единственный человек, могущий служить переводчиком, находился бы в это время в Южной Америке? Или вообще неведомо где. Как бы он тибетцам объяснил, что такой переводчик вообще где-то есть? Вот проклятье!
И все же он должен попробовать. Как же, говорил Монро, его ЗДЕСЬ зовут? Эгон... нет, Айгор. Вот именно - Айгор.
- Айгор, - произнес он.
Руководительница повернула голову.
- Айгор? - переспросила она.
Фрост энергично закивал.
- Айгор.
Она повернулась и крикнула:
- Айгор! - произнося "р" так же раскатисто, как и Монро. Вперед выступил какой-то человек. Профессор пристально вгляделся в него, но тот был ему незнаком, как и все прочие. Руководительница указала на мужчину и повторила: - Айгор.
Дело усложняется, подумал Фрост. Очевидно, Айгор - широкораспространенное здесь имя, даже слишком широко. И тут же его осенило.
Если Монро и Элен сюда добрались, то их груз, так здесь необходимый, мог бы их прославить.
- Айгор, - выговорил он. - Элен Фишер.
Руководительница моментально заинтересовалась, лицо ее оживилось.
- Айлен Фишер? - повторила она.
- Да, да - Элен Фишер.
Какое-то время женщина стояла, размышляя. Несомненно, эти имена что-то для нее значили. Она хлопнула в ладоши и отдала команду. Вперед выступили двое мужчин. Какое-то время она быстро наставляла их.
Мужчины подошли к Фросту, взяли под руки. И куда-то повели. Фрост приостановился на мгновение, переспросил, повернув голову:
- Элен Фищер?
- Айлен Фишер! - подтвердила руководительница. Ему пришлось довольствоваться этим.
Прошло часа два. Обращались с ним неплохо, а комната, в которую отвели, оказалась достаточно уютной, и все же оставалась тюрьмой - по крайней мере дверь была заперта. Может быть, он что-то не то сказал, может - произнесенные им слова означали нечто совершенно другое, а не обычные имена.
В комнате было пусто, она освещалась только тусклым светом, идущим от стен, как и все - это он успел заметить - в этом подземном мире. Фросту уже поднадоело здесь, он начал прикидывать - не отправиться ли еще куда-нибудь, когда услышал, как кто-то остановился возле дверей.
Дверь отошла в сторону, появилась предводительница, женщина средних лет, с улыбкой на обычно жестком лице. Она заговорила на своем языке, потом добавила:
- Айгор... Айленфешер.
Он пошел за ней.
Освещенные переходы, оживленные кварталы, в которых его провожали любопытными взглядами, лифт, удививший его, потому что пошел вниз, когда он вовсе не подозревал, что ЭТО - лифт; потом устройство, напоминающее капсулу, в котором они куда-то помчались, причем - очень быстро, судя по перегрузкам на старте и финише: он прошел через все это, следуя за своей проводницей, ничего не понимая и не имея возможности спросить. Он попытался расслабиться и получить удовольствие от путешествия, благо спутница его казалась настроенной доброжелательно, хотя манеры ее оставались грубоватыми - свойственными человеку, привыкшему отдавать приказания и не имеющему склонности к поощрению случайной дружбы.
Они остановились возле двери; женщина распахнула ее, вошла внутрь. Фрост последовал за ней и тут же чуть ли не был сбит с ног человеком, набросившимся на него с объятиями.
- Доктор! Доктор Фрост!
Это была Элен Фишер, в костюме, распространенном здесь и среди женщин, и среди мужчин. Возле нее стоял Роберт - или Айгор? - его гномье личико сморщилось в улыбке.
Фрост осторожно высвободился из объятий.
- Дорогая, - глуповато произнес он, - какая неожиданность встретить вас здесь.
- Какая неожиданность встретить здесь ВАС, - парировала она. - Ах, профессор... вы плачете!
- Нет, нет, что вы, - торопливо пробормотал он и повернулся к Монро. - Рад вас видеть, Роберт.
- А я вас вдвойне, док, - ответил Монро.
Предводительница что-то сказала ему, Монро ответил на местном языке и вновь обратился к Фросту:
- Доктор, это - моя старшая сестра Маргри, Эктун Маргри... майор Маргри, примерно так это переводится на английский.
- Она была очень добра ко мне, - сказал Фрост и поклонился в знак признательности. Маргри, сцепив руки, прижала их к груди и наклонила голову, сохраняя безучастное выражение лица.
- Она приветствует вас как равного, - объяснил Роберт-Айгор. - Я попытался перевести титул "доктор" как можно точнее, и она решила, что вы в одинаковом звании.
- И что мне следует делать?
- Ответить тем же.

Фрост так и сделал, но - неуклюже. * * *

Доктор Фрост посвятил своих бывших студентов в события последнего времени - использовав этот не вполне точный термин, поскольку находились на разных временных осях. Его неприятности с представителями власти заставили Элен негодующе воскликнуть:
- Бедный вы, бедный! Но какие же они дураки!
- Я бы так не сказал, - возразил профессор. - С их точки зрения это было вполне разумно. Но, боюсь, мне теперь лучше не возвращаться.
- И не надо, - заверил Айгор. - Мы вам здесь более чем рады.
- Может, я смогу пригодиться в этой войне.
- Вполне вероятно... Но вы и так уже сделали больше, чем кто-либо другой, когда помогли мне попасть сюда. Мы теперь со всем этим работаем.
Широким жестом он обвел комнату.
Айгора освободили от непосредственного участия в военных действиях и перевели на работу в штаб с тем, чтобы он сделал земные технические разработки пригодными для использования. Элен помогала ему.
- Никто мне не верит, - признался он, - никто, кроме сестренки. Но я смог им продемонстрировать достаточно много, чтобы они поверили в важность моих начинаний и предоставили свободу действий; а теперь они практически не отходят от меня, ждут - не дождутся, когда мы что-либо выдадим. Я уже приступил к строительству реактивного истребителя с ракетным вооружением.
Фрост не скрывал удивления. Как можно сделать столь много за такой короткий срок? Или у времени здесь другая скорость? Значит, Айгор и Элен попали именно сюда много недель назад, если считать по этой временной оси?
Нет, сказали ему, соотечественники Айгора, хотя и не додумались до ряда земных изобретений, но намного опередили людей в сфере производства. Они использовали однотипные механизмы для изготовления практически всего. В машину закладывается программа - синька, как выразился Айгор за неимением лучшего определения, - а точнее подробная, с соблюдением масштабов, модель изделия, которое необходимо изготовить; машина сама перенастраивала себя и копировала образец. Одна из них, например, в этот момент формовала из пластмассы корпуса истребителей, цельнолитые и за одну операцию.
- Мы вооружим их статус-лучами и ракетами, - рассказывал Айгор. - Будем сперва замораживать, а потом расстреливать эти чертовы штуковины, пока они неуправляемы.
Они проговорили еще несколько минут. Но Фрост заметил, что Айгор начинает нервничать. Он понял причину и начал прощаться. Монро не стал спорить.
- Мы еще увидимся с вами, попозже, - с облегчением сказал Роберт. - Я попрошу кого-нибудь подыскать вам жилье. Мы СЕЙЧАС страшно заняты. Война есть война... вам этого не понять.

В эту ночь Фрост заснул с мыслями о том, чем сможет он помочь своим юным друзхьям, и друзьям его друзей в их борьбе. * * *

Но из этого ничего не получилось. По образованию он был более теоретик, нежели практик; Фрост обнаружил, что справочники, которыми запаслись Айгор и Элен, понятны ему меньше, чем китайская грамота - ту он хоть как-то знал. Он пользовался уважением, жил в комфорте, потому чтьо Айгор заявил, что именно благодаря его помощи планета получила новое бесценное оружие; но вскоре Фрост убедился, что в практической работе он беспомощен, а c обязанностями истолкователя ему не справиться.
Он стал безобидной помехой, пенсионером - и сам это понимал.
И подземная жизнь начала действовать на нервы. Раздражал круглосуточнывй свет. Он испытывал беспричинный, порожденный невежеством страх перед радиацией, и никакие заверения Айгора не могли его развеять. Угнетающе действовала война. Его темперамент не позволял ему спокойно сносить вызываемое ей нервное напряжение. Он ничем не мог помочь в этой войне, страдал от недостатка общения, от собственной незанятости - и это только усугубляло его скверное настроение.
Как-то он забрел в рабочий кабинет Айгора и Элен, надеясь немножко поболтать, если они не очень заняты. Они не были заняты. Айгор расхаживал по комнате, Элен не сводила с него озабоченного взгляда.
Фрост откашлялся.
- Э-э... вижу, что-то случилось?
Айгор кивнул, бросил:
- Случилось, и много чего, - и снова закружил по комнате.
- Дело в том, - пояснила Элен, - что мы все еще проигрываем, даже несмотря на новое оружие. Вот Айгор и пытается сообразить, что можно еще предпринять.
- Ясно, - произнес Фрост. - Прошу прощения.
И направился к выходу.
- Не уходите. Присаживайтесь.
Он послушался, попытался тоже придумать что-нибудь. Досадно все это, очень досадно!
- Боюсь, пользы в этом от меня немного, - сказал он наконец Элен. - Жаль, нет с нами Говарда Дженкинса.
- Не думаю, что он бы помог, - отозвалась Элен. - В наших справочниках собраны все новейшие земные достижения.
- Я не про это. Я имел в виду самого Говарда, из того мира, куда он отправился. Там, в его будущем, есть такая небольшая штуковина, именуемая бластером. Я понял, что это очень сильное оружие.
Уловив что-то из разговора, Айгор резко повернулся:
- Что за оружие? Как оно устроено?
- Честно говоря, - признался Фрост, - я не знаю. Это не моя область, вы же понимаете. Я полагаю, это какой-то вид дезинтегрирующих лучей.
- Вы можете его нарисовать? Ну, думайте же, приятель, думайте!
Фрост попробовал. Но вскоре прекратил попытки и сказал:
- Боюсь, ничего толкового из этого не выйдет. Я и внешний-то его вид не очень помню, а что у него внутри - понятия не имею.
Айгор вздохнул, сел и запустил руку в волосы.
После нескольких минут угрюмого молчания Элен сказала:
- А не могли бы мы его получить?
- Да? А как? Как мы его найдем?
- Профессор, а вы не можете это сделать?
Фрост выпрямился.

- Не знаю, - медленно проговорил он. - Но... я попробую! * * *

Это был тот же город. Да, и те же самые ворота, через которые он уже проходил. Фрост поспешил вперед.
Звездочка была рада его видеть, но нисколько не удивилась. Способно ли хоть что-нибудь нарушить безмятежность этой мечтательной девы? - подумал Фрост. Зато энтузиазма Говарда хватило на всех. Он так хлопнул Фроста по спине, что дело вполне могло кончиться плевритом.
- Добро пожаловать домой, Учитель! Добро пожаловать домой! Не знал, появитесь вы когда-нибудь или нет, но ждали мы вас всегда. Я приказал пристроить комнату, для вас и только для вас, если вы когда-нибудь к нам загляните. Ну, что скажете? Знаете что, живите-ка вы с нами. Чего ради вам возвращаться в этот проклятый колледж!
Фрост поблагодарил, но тут же добавил:
- Я пришел по делу. Мне нужна ваша помощь - и срочно.
- Помощь? Какая именно, дружище, говорите же!
Фрост объяснил.
- Как видите, мне придется вернуться, чтобы передать им секрет бластера. Им он необходим. И они должны его получить.

- И они его получат, - заверил Говард. * * *

Но некоторое время спустя выяснилось, что проблема эта более сложна, чем представлялось. Несмотря на все усилия, Фрост оказался просто не в состоянии запомнить технические подробности, необходимые для создания бластера. Представьте, что безграмотного дикаря необходимо обучить радиотехнике на таком уровне, чтобы он смог растолковать инженерам, никогда с этим дела не имевшим, как построить радиоцентр - перед ними стояла проблема примерно такого же масштаба. К тому же, Фрост вовсе не был уверен, что сумеет пронести бластер через страны Времени.
- Ладно, - сказал в конце концов Говард. - Значит, придется мне отправиться вместе с вами.
Звездочка, равнодушно слушавшая их, впервые проявила хоть какой-то интерес.
- Дорогой! Тебе не следует...
- Прекрати! - оборвал ее Говард, упрямо выставив вперед подбородок. - Это дело чести и долга. А тебя не касается.
Фрост почувствовал себя крайне неловко, как и всегда, когда ему приходилось присутствовать при споре между мужем и женой.
Когда приготовления закончились, Фрост взял Говарда за запястье.
- Смотри мне в глаза, - приказал он. - Помните, как мы делали это раньше?
Говарда била дрожь.
- Помню. Учитель, вы уверены, что сможете это сделать... и не потерять меня?
- Надеюсь, - ответил Фрост. - А теперь расслабьтесь.
Они оказались в комнате, из которой Фрост стартовал, и это обстоятельство он приветствовал с облегчением. Было бы не очень удобно обшаривать полпланеты в поисках друзей. Он еще до сих пор не до конца понимал, какая связь существует между измерениями пространства и времени. Ему предстоит когда-нибудь заняться этим вопросом, выработать гипотезу и постараться проверить ее.
Айгор и Говард не стали тратить лишнего времени на обмен любезностями. Элен не успела даже еще как следует поздороваться с профессором, а они уже углубились в инженерные проблемы.
Но наконец...
- Вот, кажется, и все, - сказал Говард. - Свой бластер я оставляю в качестве модели. Вопросы есть?
- Нет вопросов, - ответил Айгор. - Я все понял и, к тому же, записал каждое твое слово. Ты просто представить себе не можешь, насколько это важно для нас, старина! Это же несомненно означает нашу победу в войне!
- Нетрудно догадаться, - заметил Говард. - Это небольшое устройство служит гарантией безопасности нашей планеты. Приготовьтесь, доктор. Что-то я начинаю волноваться.
- Но ведь вы же остаетесь, док? - воскликнула Элен. Это был одновременно и вопрос, и протест.
- Я должен отвести Говаарда обратно, - ответил Фрост.
- Вот именно, - подтвердил Дженкинс. - К тому же, он останется жить с нами. Верно, Учитель?
- Ну уж нет! - возмутилась Элен.
Айгор обнял ее.
- Не уговаривай его, - сказал он. - Ты же знаешь, здесь он не был счастлив. Мне думается, в доме Говарда его встретят лучше. Если так, то он заслужил это.
Какое-то время Элен размышляла, потом подошла к нему, положила руки на плечи и поцеловала, приподнявшись на цыпочки.
- Прощайте, док, - произнесла она срывающим голосом, - или, лучше, до свиданья!

Он взял ее за руку и погладил ее. * * *

Фрост лежал на солнышке, наслаждаясь его лучами, согревающими старые кости. Здесь, несомненно, все оказалось очень даже славно. Он немножко скучал по Айгору и Элен, но подозревал, что в действительности они не так-то и часто о нем вспоминают. К тому же, жизнь с Говардолм и Звездочкой устраивала его больше. Официально он числился воспитателем их детей, ежели те когда-либо появятся. А пока жил в безделии и праздности, о чем всегда мечтал, полностью распоряжаясь собственным временем. Время... Время...
Но одно ему очень хотелось бы выяснить: что молвил сержант Изовски, когда поднял голову и обнаружил, что полицейский фургон пуст? Решил, наверное, что это невозможно.
Впрочем, это не имело ни малейшего значения. Слишком он разленился, даже думать не хочется. А времени как раз достаточно, чтобы вздремнуть перед ленчем. Времени достаточно...
Времени...

НАШ ПРЕКРАСНЫЙ ГОРОД

Развернув машину. Пит Перкинс остановился у стоянки Ол-Найт и гаркнул:
- Эй, Паппи!
Сторож на стоянке был человеком немолодым. Бросив взгляд на позвавшего, он ответил:
- Через минуту буду к твоим услугам, Пит.
Старик занимался тем, что рвал на узкие полосочки воскресный выпуск комикса. Недалеко от него танцевал маленький смерчик. Он подхватывал обрывки старых газет, уличную пыль и швырял их в лица прохожих. Старик вытянул руку, в которой трепетал длинный яркий бумажный вымпел.
- Вот, Китти, - откашлялся он. - Иди сюда, Китти...
Смерчик замер, затем заметно вытянулся, перепрыгнул два автомобиля, оставленные на стоянке, и закружился рядом со стариком.
Было похоже, что он расслышал приглашение.
- Возьми, Китти, - мягко сказал старик и позволил яркому вымпелу скользнуть между пальцами.
Смерчик подхватил бумажную ленту и, вращая, втянул в себя. Старик отрывал клочки один за другим; они штопором влетали в гущу грязных бумаг и мусора, составлявших видимое тело воздушного вихря. Наткнувшись на холодную лужу - их здесь в каменном ущелье улочки было множество, - смерч ускорил свое движение и еще более вытянулся, пока цветные ленты, подхваченные им, не превратились в фантастически вздыбленную прическу. Старик с улыбкой повернулся:
- Китти любит новую одежду.
- Оставь, Паппи, или ты заставишь меня поверить в это.
- Ты и не должен верить в Китти, тебе достаточно ее увидеть .
- Ну да, конечно... но ты ведешь себя, словно она... я имею в виду оно... способно понимать твои слова.
- Ты в самом деле не веришь? - мягко и терпеливо спросил Паппи.
- Брось, Паппи!
- Хмм... дай-ка мне твою шляпу. - Паппи протянул руку и сдернул шляпу с головы Пита Перкинса. - Сюда, Китти, - сказал он. - Вернись!
Смерчик, плясавший над их головами несколькими этажами выше, ринулся вниз.
- Эй! Что ты собираешься делать с моей шляпой? - осведомился Перкинс.
- Минутку... Китти, сюда! - Словно избавившись от какого-то груза, смерчик резко опустился еще ниже. Старик протянул ему шляпу. Смерчик подхватил ее и погнал вверх по длинной крутой спирали.
- Эй! - заорал Перкинс. - Ты соображаешь, что делаешь? Кончай свои шутки - этот колпак обошелся мне в шесть кусков всего три года назад.
- Не беспокойся, - спокойно сказал старик. - Китти принесет ее обратно.
- Как бы не так! Скорее всего она окунет ее в речку.
- О нет! Китти никогда не роняет ничего, что не хочет уронить. Смотри. - Шляпа танцевала над крышей отеля на противоположной стороне улицы. - Китти! Эй, Китти! Принеси ее обратно.
Смерчик замедлил свое движение, и шляпа спустилась двумя этажами ниже. Затем она снова остановилась, и смерчик начал лениво жонглировать ею.
- Принеси ее сюда , Китти, - повторил старик.
Шляпа поплыла вниз по спирали и, внезапно закончив свое движение мертвой петлей, шлепнула Перкинса по лицу.
- Она пыталась надеть тебе шляпу прямо на голову, - объяснил сторож. - Обычно это у нее получается довольно точно.
- Вот как? - Перкинс поймал шляпу и, открыв рот, смотрел на завихрение.
- Убедился? - спросил старик.
- Ну, ну... - Он еще раз посмотрел на свою шляпу, потом на смерчик. - Паппи, я чувствую, мне надо выпить.
Они пошли в сторожку; Паппи отыскал стаканы, а Перкинс наполнил их из прихваченной в машине почти полной бутылки виски и сделал два внушающих уважение глотка. Повторив эту процедуру, он снова наполнил стаканы и опустился на стул.
- Это было в честь Китти, - сказал Перкинс. - Будем считать, что сие возлияние - компенсация за банкет у мэра.
Паппи сочувственно пощелкал языком:
- Тебе надо о нем писать?
- Мне надо выдать очередную колонку хоть о чем-нибудь , Паппи. Прошлым вечером Хиззонер, наш мэр, окруженный уникальным созвездием профессиональных шантажистов, взяточников, лизоблюдов и махинаторов, дал торжественный банкет в честь своего избрания... Придется написать об этом, Паппи: подписчики требуют. Ну почему я не могу, как все нормальные люди, немного расслабиться и идти отдыхать?
- Сегодня у тебя была хорошая колонка, - подбодрил его старик. Он развернул "Дейли Форум"; Перкинс забрал газету и скользнул взглядом в низ полосы, где обычно помещалась его колонка.
- Питер Перкинс, - прочел он. - Наш прекрасный город.
Перкинс пробежал главами текст:
"Что случилось с экипажами? В нашем земном раю но традиции принято считать, что было хорошо для отцов-основателей, вполне подходит и нам. Мы спотыкаемся о ту же выбоину, в которой дедушка Тозье поломал себе ногу в 1909 году. Мы радуемся, зная, что вода, вытекающая из ванны, не пропадает бесследно, а возвращается к нам через кран на кухне, благоухая хлором. (Кстати, Хиззонер пьет только газированную воду из бутылок. Можете убедиться в этом сами.)
Но тем не менее я должен сообщить вам ужасающую новость. Куда-то делись все экипажи!
Вы можете мне не верить. Общественный транспорт ходит так редко и движется так медленно, что разница почти неразличима; и все же я могу поклясться, что не так давно видел на Гранд-авеню колченогую колымагу без всяких признаков лошадей поблизости. Не иначе, внутри ее была какая-то электрическая машина. Даже для нашего атомного века это уже чересчур. И я предупреждаю всех горожан..." - тут Перкинс разочарованно фыркнул.
- Паппи, это стрельба из пушек по воробьям. Этот город прогнил насквозь, и он останется таким навечно. Почему я должен напрягать мозги из-за этой ерунды? Дай-ка мне бутылку.
- Не расстраивайся, Пит. Смех для тиранов страшнее, чем пуля убийцы.
- Хорошо излагаешь. Но мне не до смеха. Я потешался над ними, как только мог, - и все кошке под хвост. Все мои старания - такое же пустое сотрясание воздуха, как и у твоего друга, танцующего дервиша.
Окно вздрогнуло от резкого удара ветра.
- Не говори так о Китти, - серьезно заметил старик. - Она чувствительна.
- Прошу прощения, - Пит встал и, повернувшись к двери, поклонился. - Китти, я приношу свои извинения. Твои хлопоты куда как важнее моих. - Он повернулся к хозяину. - Давай выйдем и поговорим с ней, Паппи. Лучше общаться с Китти, чем писать о банкете у мэра... Будь у меня выбор...
Выходя, Перкинс захватил с собой пестрые остатки располосованных комиксов и стал размахивать в воздухе бумажными лентами:
- Сюда, Китти! Сюда! Это тебе!
Смерчик спустился и, как только Перкинс выпустил бумагу из рук, сразу же подхватил ее.
- Она глотает все, что ей ни дашь.
- Конечно, - согласился Паппи. - Китти словно архивная крыса. Все бумажки прибирает себе.
- Неужели она никогда не устает? Ведь должны быть и спокойные дни.
- По-настоящему здесь никогда не бывает спокойно. Так уж на этой улице, что ведет к реке, стоят дома. Но, я думаю, она прячет свои игрушки где-то на их крышах.
Газетчик уставился на крутящуюся струйку мусора.
- Бьюсь об заклад, у нее есть газеты за прошлый месяц. Слушай, Паппи, я как-то выдал колонку о нашей службе очистки и о том, как мы не заботимся о чистоте улиц. Было бы неплохо раскопать парочку газет, что вышли примерно года два назад, - и тогда я мог бы утверждать, что и после публикации они продолжают валяться по городу.
- Зачем ломать голову? - сказал Паппи. - Давай посмотрим, что там есть у Китти. - Он тихонько свистнул. - Иди сюда, малышка, дай посмотреть Паппи твои игрушки.
Смерчик, плясавший перед ними, изогнулся, его содержимое закружилось еще быстрее. Сторож прицелился и выдернул из этой мешанины кусок старой газеты.
- Вот... трехмесячной давности.

Предыдущая страница 3 Следующая страница


Рассказы и повести 4

- Попробуй еще...
- Попытаюсь, - он выхватил еще одну газетную полосу. - За прошлый июнь.
- Это уже лучше.
Прозвучал автомобильный сигнал, и старик поспешил открыть ворота. Когда он вернулся, Перкинс все еще продолжал вглядываться в столб бумажного мусора.
- Повезло? - спросил Паппи.
- Она не хочет мне ничего давать. Так и рвет из рук.
- Китти, ты капризуля, - сказал старик. - Пит мой друг. Будь с ним полюбезнее.
- Все в порядке, - сказал Перкинс. - Мы просто не были с ней знакомы. Но посмотри, Паппи, ты видишь этот заголовок? На первой полосе.
- Она тебе нужна?
- Да. Посмотри поближе - видишь в заголовке "Дью" и под ним что-то еще. Но не могла же она хранить этот мусор с предвыборной кампании 98-го года?
- А почему бы нет? Китти крутится здесь столько, сколько я себя помню. И она постоянно все тащит к себе. Подожди секунду... - Он мягко сказал что-то Китти, и газета очутилась у него в руках. - Теперь ты можешь ее рассмотреть.
Перкинс впился в листок.
- Да я завтра же буду сенатором! Ты понимаешь, что это такое, Паппи?
Заголовок гласил: "Дью вступает в Манилу". На листке значилась дата - 1898 год.
Двадцать минут спустя, прикончив бутылку виски, они все еще продолжали беседовать. Газетчик не отрывался от пожелтевшего ветхого листа бумаги.
- Только не говори, что это болталось по городу без малого восемьдесят лет.
- А почему бы и нет?
- Почему бы и нет? Ну, ладно, я еще могу согласиться, что улицы с тех пор ни разу не убирались, но бумага столько не выдержала бы. Солнце, дождь и все прочее сделали бы свое дело.
- Китти очень заботится о своих игрушках. Уверен, в плохую погоду она все прятала под крышу.
- Но, ради всего святого, Паппи, не веришь же ты в самом деле, что она... Нет, тебя не переубедить. Хотя, откровенно говоря, мне не так уж важно, где она раздобыла эту штуку. Официальная версия сведется к тому, что этот грязный клочок бумаги невозбранно носился по улицам нашего города последние восемьдесят лет. Ну и посмеюсь же я над ними, старик!
Он аккуратно свернул газету и принялся засовывать ее в карман.
- Нет-нет, не делай этого, - запротестовал хозяин.
- Почему? Я возьму ее в редакцию, чтобы там сфотографировать.
- Ты не должен этого делать. Это вещь Китти, я ее только одолжил...
- Ты что, псих?
- Она рассердится, если мы не вернем ей газету. Пожалуйста, Пит, она позволит тебе посмотреть на нее в любое время, когда ты только захочешь.
Старик был настолько серьезен, что Пит задумался.
- Я боюсь, что мы ее никогда больше не увидим, - сказал он. - А у меня это будет отправной точкой для раскрутки темы.
- С твоей стороны это не совсем хорошо... История должна была бы быть про Китти. Но не беспокойся - я скажу ей, что эту бумагу терять нельзя.
- Ну, ладно, - они вышли, и Паппи что-то серьезно объяснил Китти, а затем вручил ей обрывок газеты за 1898 год. Китти сразу же подняла его на самый верх своей покачивающейся колонны. Перкинс попрощался с Паппи и двинулся к выходу, но вдруг резко повернулся, не скрывая легкого смущения.
- Слушай, Паппи...
- Да, Пит?
- Но на самом деле ведь ты не веришь, что эта штука живая, правда?
- Почему бы и нет?
- Почему бы и нет? Ты хочешь сказать...
- Ну, - рассудительно сказал Паппи, - а откуда ты знаешь, что ты живой?
- Но... да потому, что я... хотя, если разобраться... - он остановился. - Сам не знаю. Ты мне заморочил голову, приятель.
Паппи улыбнулся.
- Значит, ты понимаешь?
- Хм... Хочу надеяться. Всего, Паппи. Всего, Китти. - Он приподнял шляпу, обращаясь к смерчику. Пыльный столбик качнулся в ответ.
Шеф-редактор послал за Перкинсом.
- Слушай, Пит, - сказал он, решительно хлопнув по пачке исписанных листов, лежавших перед ним, - задумка у тебя была неплохая, но... хотел бы я увидеть хоть парочку твоих статей, написанных не в пивной.
Перкинс взглянул на лежащую перед ним газетную полосу.
Наш прекрасный город
Питер Перкинс

СВИСТНИ НА ВЕТЕР

Прогулка по улицам нашего города всегда полна неожиданностей, а порой и приключений. Прокладывать путь приходится среди самого разного мусора, осколков посуды, мятых сигаретных пачек и прочих малопривлекательных предметов, которыми пестрят тротуары города. В это время в лицо нам летят сувениры в виде конфетти от давно прошедшего праздника, истлевшие листья и другая труха, которая под воздействием непогоды утратила свои первоначальный вид и не поддается опознанию. Правда, я всегда был уверен: самое тщательное знакомство с сокровищами наших улиц не может обогатить вас реликвией более чем семилетней давности...
Дальше шел рассказ о смерчике, который почти столетие таскает по улицам ставшую антикварной газету. Кончалась заметка вызовом в адрес других городов страны - могут ли они похвастать чем-либо подобным?
- Разве это так плохо? - осведомился Перкинс.
- Это прекрасная идея - пошуметь о грязи на улицах, Пит, но материал должен быть обоснован.
Перкинс наклонился над столом.
- Шеф, он полностью обоснован .
- Не глупи, Пит.
- Он говорит - не глупи. Ну, ладно... - и Перкинс положил перед редактором обстоятельный отчет о Китти и о газете 1898 года.
- Пит, должно быть, ты крепко хватил в этот день.
- Только томатного сока. У меня в тот самый день так схватило сердце, что думал - отдам концы.
- А как насчет вчерашнего дня? Могу ручаться, этот... смерчик явился в бар вместе с тобой.
Перкинс с достоинством выпрямился:
- Однако таковы факты.
- Успокойся, Пит. Я ничего не имею против того, как ты пишешь, но фактов должно быть больше. Раскопай данные о поденщиках, узнай, сколько им платят за очистку улиц, сравни с другими городами...
- И кто будет читать эту тягомотину? Пойдем спустимся по улице вместе со мной. И я тебе покажу истинные факты. Подожди только минуту - я приглашу фотографа.
Через двадцать минут Перкинс уже знакомил шеф-редактора и Кларенса В. Уимса с Паппи. Кларенс стал готовить камеру.
- Щелкнуть?
- Обожди, Кларенс. Паппи, можешь ты попросить Китти притащить нам ту музейную штуку?
- Конечно, - старик посмотрел вверх и свистнул. - Эй, Китти! Иди к Паппи. - Над их головами пролетело несколько пустых жестянок, охапка листьев, и к ногам легло несколько обрывков газет. Перкинс посмотрел на них.
- Но здесь нет того, что нам нужно, - удрученно сказал он.
- Сейчас она притащит, - Паппи сделал движение вперед, и смерчик обхватил его. Они видели, как шевелятся губы Паппи, но слов не разобрали.
- Щелкнуть? - спросил Кларенс.
- Пока нет.
Смерчик поднялся вверх и исчез где-то меж крыш соседних зданий. Шеф-редактор открыл было рот, на снова закрыл его.
Китти скоро вернулась. Она притащила много разного хлама, и среди всего прочего был и тот самый газетный лист.
- Вот теперь щелкай, Кларенс!
- Щелкай, пока она висит в воздухе!
- Раз - и готово - отозвался Кларенс, вскидывая камеру. - Сдай чуть назад и подержи ее так, - сказал он, обращаясь к смерчику.
Китти помедлила, потом легко качнулась назад.
- Осторожненько развернись, Китти, - добавил Паппи, - и поверни листик. Нет, нет, не так - другим концом кверху.
Газета развернулась и медленно проплыла мимо них, демонстрируя заголовок.
- Поймал? - осведомился Перкинс.
- Раз - и готово, - сказал Кларенс. - Все? - спросил он у шеф-редактора.
- М-м-м... я думаю, что все.
- О'кей, - сказал Кларенс, захлопнул камеру и исчез.
Редактор вздохнул.
- Джентльмены, - сказал он, - я думаю, надо выпить.
Даже после четырех рюмок спор между Перкинсом и редактором не затих. Паппи это надоело, и он ушел.
- Не будьте идиотом, босс, - говорил Пит. - Вы же не можете печатать статью о живом смерче. Вас же засмеет весь город.
Шеф-редактор Гейнс гордо выпрямился.
- Таково правило "Форума" - печатать абсолютно все новости, ничего не скрывая. Раз это новость - мы ее публикуем. - Он несколько расслабился. - Эй! Официант! Повторить - и поменьше содовой.
- Но это невозможно с научной точки зрения.
- Ты же все видел своими глазами!
- Да, но...
- Мы обратимся в Смитсоновский институт с просьбой провести расследование.
- Они поднимут нас на смех, - продолжал настаивать Перкинс. - Ты когда-нибудь слышал о массовом гипнозе?
- Это не аргумент, тем более, что Кларенс тоже его видел.
- При чем здесь Кларенс?
- При том, что надо иметь, что гипнотизировать.
- С чего ты взял, что у Кларенса нет мозгов?
- Попробуй опровергнуть меня.
- Ну, во-первых, он живое существо - значит, он должен иметь хоть какие-то мозги.
- Как раз об этом я и говорю - эта воздушная штука тоже живая, она двигается; значит, у нее есть мозги. Перкинс, если эти яйцеголовые из Смитсоновского института будут настаивать, что это антинаучно, помни, что за тобой стоят "Форум" и я. Ни шагу назад!
- А вдруг?..
- Никаких вдруг! А теперь отправляйся на стоянку и возьми интервью у этого торнадо.
- Ты же все равно не будешь меня печатать.
- Кто не будет тебя печатать? Я изничтожу его на корню! Отправляйся, Пит. Давно пора взорвать этот город и распылить по ветру. Хватит разговоров! На первую полосу! За дело! - Он напялил на себя шляпу Пита и поспешил в туалет.
Расположившись за столом, Пит поставил рядом с собой термос с кофе, банку томатного сока и положил вечерний выпуск газеты.
Под снимками Киттиных забав, разверстанными на четырех колонках, помещалась его статья. Надпись над жирной 18-пунктовой линейкой указывала: "СМОТРИ РЕДАКЦИОННУЮ ПОЛОСУ, СТР. 12". На 12-й странице над такой же черной линейкой значилось: "ЧИТАЙТЕ "НАШ ПРЕКРАСНЫЙ ГОРОД" на стр. 1". Но он прочел только заголовок: "ГОСПОДИНА МЭРА - В ОТСТАВКУ!!!"
Пробежав нижеследующие строки. Пит прищелкнул языком.
"Затхлый душок - символ духовной заплесневелости, притаившейся в темных углах нашей мэрии, приобрел размеры циклона и указывает на то, что давно пора вымести на свалку администрацию, погрязшую во взяточничестве и бесстыдстве".
Далее издатель указывал на то, что контракт на уборку улиц и вывозку мусора был вручен деверю мэра, но что Китти, смерчик, прогуливающийся по городским улицам, сможет сделать эту работу и дешевле и лучше.
Зазвонил телефон. Пит поднял трубку:
- О'кей, начало положено...
- Пит... это ты? - прорезался голое Паппи. - Они тащат меня в участок.
- Чего ради?
- Они обвиняют Китти в нарушении общественного спокойствия.
- Сейчас буду.
Он вытащил Кларенса из отдела иллюстраций, и они поспешили в полицейский участок. Перкинс решительно вошел внутрь. Паппи сидел там под надзором лейтенанта, вид у него был довольно обескураженный.
- Что тут случилось? - спросил репортер, тыкая пальцем в Паппи.
- Щелкнуть? - спросил Кларенс.
- Пока подожди. Меня интересуют новости, Дамброски - я думаю, вы помните, что я сотрудник газеты. Так за что задержан этот человек?
- Неподчинение полицейскому при исполнении последним служебных обязанностей.
- Это правда, Паппи?
На лице у старика было написано отвращение ко всему происходящему.
- Этот тип, - он указал на одного из полисменов, - пришел на мою стоянку и попытался забрать у Китти ее любимую бумажку - рекламу сигарет. Я сказал ему, чтобы он оставил ее в покое. Тогда он замахнулся на меня дубинкой и приказал, чтобы я забрал у Китти эту бумажку сам. А я сказал ему, куда он может засунуть свою дубинку. - Паппи пожал плечами. - И вот я здесь.
- Понятно, - сказал Перкинс и повернулся к Дамброски. - Вам звонили из мэрии, не так ли? Поэтому вы послали Дюгана на это грязное дело. Единственное, чего я не понимаю, - это почему именно Дюгана. Говорят, он так глуп, что вы даже не позволяете ему собирать взятки на его участке.
- Это ложь! - вмешался Дюган. - Я их сам собираю...
- Заткнись, Дюган! - рявкнул его начальник. - Видите ли, Перкинс... вам лучше покинуть помещение. Здесь нет ничего интересного для вас.
- Ничего интересного? - мягко переспросил Перкинс. - Полицейские пытаются арестовать смерч, и вы говорите, что нет ничего интересного?
- Щелкнуть? - спросил Кларенс.
- Никто не пытался арестовать смерч! А теперь убирайтесь!
- Тогда почему вы обвиняете Паппи в неподчинении полицейскому? Чем Дюган там занимался - ловил бабочек?
- Сторож не обвиняется в неподчинении полицейскому.
- Ах, не обвиняется? Тогда какой же параграф вы хотите на него повесить?
- Никакого... Мы просто хотим его спросить...
- О, это уже интересно! Ему ничего не инкриминируют, нет ордера на арест, он ни в чем не обвиняется. Вы просто так хватаете гражданина и тащите его в участок. Стиль гестапо. - Перкинс повернулся к Паппи. - Ты не под арестом. Мой тебе совет - встать и выйти вон в ту дверь.
Паппи приподнялся.
- Эй! - лейтенант Дамброски подскочил на своем стуле, схватил Паппи за плечо и усадил его обратно. - Есть приказ. Ни с места...
- Щелкай! - гаркнул Перкинс. Магниевая вспышка заставила всех застыть.
- Кто пустил их сюда? Дюган, забрать камеру! - взъярился Дамброски.
- Раз - и готово! - сказал Кларенс, уворачиваясь от полицейского. Их движения напоминали танец на лугу.
- Хватай его! - веселился Перкинс. - Вперед, Дюган. И главное - камеру, камеру. А я сейчас же принимаюсь писать: "Лейтенант полиции уничтожает свидетельства полицейской жестокости".
- Что я должен делать, лейтенант? - взмолился Дюган.
Дамброски с омерзением посмотрел на него.
- Садись и прикрой физиономию. А вы, - обратился он к Перкинсу, - не пытайтесь публиковать эти снимки. Я вас предупреждаю.
- О чем? Что я не должен танцевать с Дюганом? Идем, Паппи. Идем, Кларенс. - И они вышли.
На следующий день в колонке "НАШ ПРЕКРАСНЫЙ ГОРОД" появилась очередная статья.
"Мэрия затеяла генеральную чистку. Пока городские мусорщики предавались своей обычной сиесте, лейтенант Дамброски, действуя в соответствии с приказом, полученным из канцелярии Хиззонера, отправился на Третью авеню за нашим смерчиком. Но результаты рейда оказались плачевными: патрульному полицейскому Дюгану не удалось засунуть смерчик в машину для заключенных. Однако неустрашимый Дюган на этом не успокоился; он арестовал стоявшего поблизости гражданина, некоего Джеймса Меткалфа, сторожа автомобильной стоянки, по обвинению в соучастии. Соучастии кому - Дюган отказался уточнить, потому что всем известно, что соучастие - это штука довольно расплывчатая. Лейтенант Дамброски допросил арестованного. Можете полюбоваться на снимок. Лейтенант Дамброски весит 215 фунтов - без башмаков. Задержанный - 119 фунтов.
Мораль: не болтайся под ногами, когда полиция ловит ветер.
P.S. Когда номер готовился к печати, смерчик все еще играл с антикварной редкостью - газетой 1898 года. Остановитесь на углу Мейн-стрит и Третьей авеню и посмотрите наверх. Только поторопитесь - Дамброски не будет медлить с арестом смерчика".
На следующий день в колонке Пита продолжались уколы в адрес администрации.
"Считаем своим долгом сообщить читателям, что в последнее время в Большом жюри не раз случался переполох в связи с исчезновением документов, пропадавших прежде, чем с ними кто-то успевал ознакомиться. Мы предлагаем мэрии кандидатуру Китти, нашего смерчика с Третьей авеню, на должность внештатного клерка, следящего за бумагами. Как известно, Китти отличается редкой аккуратностью; у нее ничего не пропадает. Ей остается только выдержать экзамен для поступающих на гражданскую службу, но, как показывает практика, его сдают и круглые идиоты.
Но почему Китти должна ограничиваться столь низкооплачиваемой работой? Она отличается старательностью и исправно делает все, за что берется. И может ли кто-либо с полным основанием утверждать, что она менее квалифицированна, чем некоторые из отцов города!
А не выдвинуть ли Китти в мэры? Она является идеальным кандидатом: весьма общительна, отличается упорядоченным мышлением, ходит только по кругу и никогда налево, она знает толк в наведении чистоты, так что у оппозиции не может быть к ней никаких претензий.
Кстати, мистер Хиззонер, так сколько же стоит подряд на уборку Гранд-авеню?
P.S. Китти все еще владеет газетой 1898 года. Приходите и полюбуйтесь на нее, пока еще наша полиция окончательно не запугала смерчик".
Пит нашел Кларенса и поехал к стоянке. Она теперь была обнесена забором; человек у входа протянул им два билета, но от денег отмахнулся. За забором толпа людей обступила круг, в центре которого рядом с Паппи весело кружилась Китти. Они пробились к старику.
- Вот как ты теперь зарабатываешь деньги!
- Мог бы, но я этим не занимаюсь. Они хотели меня прикрыть. Предложили мне заплатить налог в 50 долларов на карнавалы и шествия, а также почтовый сбор. Поэтому я отделался от билетов и даю их только для контроля.
- Не огорчайся, мы их еще заставим попрыгать.
- Это еще не все. Сегодня утром они попытались захватить Китти.
- Ну?! Кто? Как?
- Копы. Они приехали сюда с такой большой машиной, ну, знаешь, которой вентилируют подвалы, ночлежки, чердаки. Развернули ее и включили всасывающее устройство. Они думали всосать внутрь или Китти, или то, чем она играет.
Пит присвистнул.
- Ты должен был вызвать меня.
- Зачем? Я предупредил Китти. Она куда-то спрятала эту газету времен испанской войны и вернулась обратно. Ей понравилось. Она проскакивала сквозь эту машину раз шесть, словно в ручеек играла. Пролетала сквозь нее и выпрыгивала такая бодрая, что я только диву давался. В последний раз она сорвала фуражку с сержанта Янцеля, пропустила через машину и выплюнула ее в таком виде... Ну, они тоже плюнули и уехали.
Пит засмеялся.
- Ты все же должен был бы позвать меня. Кларенс сделал бы отличный снимок.
- А я что, раз - и готово, - сказал Кларенс.
- Что? Ты был здесь сегодня утром?
- Конечно.
- Кларенс, дорогой, смысл новостей в том, чтобы как можно скорее их печатать, а не разыскивать в отделе иллюстраций.
- Все на твоем столе, - безмятежно сообщил Кларенс.
- М-да... Ладно, переключимся на другую тему. Паппи, я задумал кое-какую петрушку.
- Почему бы и нет?
- Хочу основать здесь штаб-квартиру кампании по выбору Китти в мэры. Над стоянкой из угла в угол натянем плакат, чтобы его было видно со всех сторон. Он будет здесь очень кстати, а у входа будут стоять симпатичные девочки. - Пит показал головой, где именно они будут стоять.
Сзади него уже командовал сержант Янцель.
- Отлично, отлично! - давал он указания. - Двигай! Очистить здесь!
Вместе с тремя сопровождающими он вытеснял людей за пределы стоянки. Пит подошел к нему.
- Что происходит, Янцель?
Янцель оглянулся.
- О, это вы? Ну что же, и вас попрошу... Мы должны очистить это место. Срочный приказ.
Пит посмотрел через плечо.
- Попроси Китти убраться в другое место, Паппи, - приказал он. - Кларенс, щелкни !
- Раз - и готово, - сказал Кларенс.
- О'кей, - ответил Пит. - А теперь, Янцель, объясните мне толком, что тут происходит.
- Хитер, парень. Но лучше бы вам и вашему напарнику убраться отсюда, если хотите сохранить головы на плечах. Мы готовим базуку.
- Готовите что? - Питер обернулся и недоверчиво посмотрел на патрульную машину. Действительно, двое полицейских уже вытаскивали из нее базуку. - Готовься к бою, - сказал он Кларенсу.
- Что мне, раз - и готов, - сказал Кларенс.
- И перестань чавкать жевательной резинкой. Послушайте, Янцель, я же все-таки газетчик. Объясните, Христа ради, что вы собираетесь делать?
- Походите и подумайте, - Янцель отвернулся от него. - Все в порядке? Внимание! Приготовиться! Огонь!
Один из копов посмотрел вверх:
- По кому, сержант?
- Я думал, у тебя хватит ума сообразить - по смерчу, конечно.
Паппи высунулся из-за плеча Пита:
- Что они делают?
- Кажется, я начинаю догадываться. Паппи, попроси Китти убраться с глаз долой - я думаю, они собираются загнать ей ракету в глотку. Это может нарушить ее динамическое равновесие или как-то повредить ей.
- Китти в безопасности. Я посоветовал ей спрятаться. Пит, они, должно быть, полные идиоты.
- А в каком законе сказано, что коп должен быть в здравом уме при исполнении обязанностей?
- По какому смерчу, сержант? - спросил наводчик.
Янцель начал возбужденно объяснять ему, но затем отменил все свои указания, когда убедился, что в поле зрения нет никакого смерча.
- Это ты убрал свой смерч?! - обернулся он к Паппи. - Ты! - гаркнул он. - Немедленно верни его!
Пит вытащил блокнот.
- Вот это уже интересно, Янцель. Не ваши ли профессиональные знания позволяют вам отдавать приказания смерчу, будто он дрессированная собака? И какова на этот счет официальная позиция полицейского управления?
- Я... Комментариев не будет. Прекратите, или я прикажу вас вывести.
- Не сомневаюсь. Но вы установили своего клоподава так, что осколки пролетят сквозь смерч и закончат свой путь не иначе, как на крыше мэрии. Скажите, является ли это частью заговора с целью убить Хиззонера?
Янцель резко обернулся и проследил взглядом воображаемую траекторию.
- Эй, оттащите ее оттуда! - заорал он. - Разверните ее в другую сторону! Вы что, хотите пришибить мэра?
- Вот это уже лучше, - сказал Пит сержанту. - Теперь они могут потренироваться на Первом национальном банке. Но я больше не могу ждать.
Янцелю пришлось снова оценивать ситуацию.
- Направьте ее в безопасную сторону, - приказал он. - Неужели я должен за всех вас думать?
- Но, сержант...
- Что еще?
- Это же вы указали направление. И мы готовы к стрельбе.
Пит посмотрел на них.
- Кларенс, - вздохнул он, - пойди пройдись и сделай снимок, как они втаскивают эту штуку обратно в машину. Это произойдет минут через пять. Мы с Паппи будем в гриль-баре. Постарайся, чтобы физиономия Янцеля попала в кадр.
- Что мне, раз - и готово, - отозвался Кларенс.
Новая публикация под рубрикой "НАШ ПРЕКРАСНЫЙ ГОРОД" занимала три колонки и была озаглавлена: "Полиция объявляет войну смерчику". Пит взял номер газеты и поехал на стоянку, чтобы показать статью Паппи.
Его там не было. Отсутствовала и Китти. Пит порыскал по закоулкам, сунул нос в сторожку и в бар. Никаких следов.
"Не иначе, Паппи пошел за покупками или отправился в кино", - подумал Пит и вернулся обратно в редакцию. Сев за стол, он было попытался набросать начало завтрашней колонки, но скомкал бумагу и пошел в отдел иллюстраций.
- Эй! Кларенс! Ты сегодня был на стоянке?
- Не-а.
- Паппи исчез.
- Чего ради?
- Пошли. Мы должны его разыскать.
- Зачем? - спросил Кларенс, но тут же схватился за камеру. Стоянка была по-прежнему пустынна - ни Паппи, ни Китти, ни даже малейшего дуновения ветерка. Пит повернулся.
- Слушай, Кларенс, сегодня хорошо снимать?
Кларенс поднял камеру и прицелился в небо.
- Нет, - сказал он. - Света маловато. Но там что-то есть...
- Что?
- Смерчик.
- Ну? Китти?
- Может быть.
- Китти, сюда! Иди сюда, Китти!
Смерчик опустился рядом с ними, покружился и подхватил валявшийся кусочек картона. Покружив его, он швырнул картон в лицо Питу.
- Китти, нам не до шуток, - сказал Пит. - Где Паппи?
Смерчик скользнул назад. Пит увидел, что он снова стал возиться с картонкой.
- Оставь ее в покое! - резко сказал Пит.
Смерчик вскинул свою находку на сотню футов, откуда она резко спланировала вниз, ударив Пита ребром по носу.
- Китти! - взвыл Пит. - Перестань дурачиться!
На картонке размером шесть на восемь дюймов было что-то напечатано. Видно, прежде она была к чему-то приколота: по углам виднелись следы от кнопок. Пит прочел: "Отель "Ритц-классик". И ниже: "Номер 2013. На одного человека - 6 долларов, на двоих - 8 долларов". Далее шли гостиничные правила.
Пит нахмурился. Внезапно он резко швырнул картонку Китти. Та немедля кинула ее обратно в лицо Питу.
- Идем, Кларенс, - отрывисто сказал Пит. - Нас ждут в отеле "Ритц-классик", в 2013-м номере.
"Ритц-классик" представлял собой огромную ночлежку, забитую внизу магазинчиками и дамскими парикмахерскими. Мальчик-лифтер посмотрел на камеру Кларенса и сказал: "Док, здесь этого делать нельзя. В нашем отеле - никаких бракоразводных историй".
- Успокойся, - сказал ему Пит. - Это не настоящая камера. Мы торгуем травкой, марихуаной то есть.
- Что же вы сразу не сказали? Вам бы не пришлось прятать ее в камере. Только людей нервируете. Вам какой этаж?
- Двадцать первый.
Лифтер сразу же поднял их на место без остановки, игнорируя остальные вызовы.
- За спецобслуживание два куска, - предупредил он.
Они вышли и направились по коридору в поисках нужного номера. Дверь его была заперта, и Пит осторожно постучал. Затем еще раз. Молчание. Он прижал ухо к двери, и ему показалось, что он слышит какую-то возню внутри. Сдвинув брови, Пит оценивающе отступил от двери.
- Я кое-что вспомнил, - сказал Кларенс и затопал по коридору. Он быстро вернулся с красным пожарным топором в руках. - Щелкнуть? - спросил он Пита.
- Прекрасная мысль, Кларенс! Но подожди, - Пит грохнул в дверь и закричал: - Паппи! Эй, Паппи!
Огромная женщина в розовом пеньюаре открыла дверь по соседству.
- Вы кого-то ищете? - осведомилась она.
- Успокойтесь, мадам, - сказал Пит. - Мы просто хотим глотнуть свежего воздуха.
Он прислушался. За дверью явно слышались звуки борьбы, а потом сдавленное: "Пит! Эй, Пит..."
- Щелкнуть ! - приказал Пит, и Кларенс врубился в дверь.
Замок поддался с третьего удара. Вместе с Кларенсом Пит ворвался в комнату. Но кто-то, выбегая навстречу, сбил его с ног. Поднявшись, Пит увидел лежащего на кровати Паппи, он пытался освободиться от полотенца, которым был привязан.
- Лови их! - закричал Паппи.
- Не раньше, чем я тебя развяжу.
- Они забрали мои штаны. Ребята, я думал, вы уж никогда не придете.
- Китти пришлось мне кое-что втолковать.
- Я поймал их, - сказал Кларенс. - Обоих.
- Как? - спросил Пит.
- Раз - и готово, - гордо сказал Кларенс и похлопал рукой по камере.
Пит выскочил в коридор.
- Они побежали туда, - услужливо показала огромная женщина.
Пит кинулся по коридору, завернул за угол, но успел только увидеть, как захлопнулась дверца лифта.
Выскочив из отеля, Пит остановился при виде большой толпы. Пока он раздумывал, что делать, Паппи схватил его за плечо:
- Вон они! В той машине!
Машина, на которую указал Паппи, уже почти выбралась из вереницы такси, стоявших перед отелем; издав низкое рычание, она рванулась с места. Пит рывком открыл дверцу ближайшей машины.
- Поезжайте за этой машиной! - крикнул он.
Паппи и Кларенс следом за ним ввалились в такси.
- Чего? - спросил таксист.
Кларенс поднял пожарный топор. Водитель крякнул.
- Простите, - сказал он. - Разве нельзя спросить? - И он двинулся за ушедшей машиной.
Сноровка водителя помогла им разобраться в путанице улочек нижнего города. Преследуемая машина свернула на Третью авеню и погнала вниз прямо к реке. Они мчались в пятидесяти ярдах следом за ней, пока не выбрались на трассу, где не было ограничения скорости.
- Вы будете снимать на ходу? - спросил водитель.
- Что снимать?
- Разве это не киносъемка?
- О, господи, конечно, нет! В той машине похитители детей! Скорее!
- В этом я не участник! - И водитель резко затормозил.
- За ними! - Пит схватил топор и занес его над головой водителя.
Машина снова набрала скорость.
- Это кончится аварией. У них мотор сильнее.
Паппи схватил Пита за руку.
- Это Китти!
- Где? С ума сойти!
- Снижайся! - закричал Паппи. - Китти, эй, Китти, ты над нами!
Смерчик описал петлю в воздухе и поравнялся с машиной.
- Здравствуй, малышка! - обратился к нему Паппи. - Гони за тем такси! Вперед - и достань его!
Китти, не понимая, смущенно качнулась на ходу. Паппи объяснил ей еще раз - и она вихрем сорвалась с места, подняв в воздух кучу мусора и бумаг.
Они видели, как Китти настигла переднюю машину и, резко обрушившись вниз, швырнула в лицо водителю весь бумажный мусор, который тащила с собой. Машину кинуло в сторону, она ударилась о боковое ограждение и, отлетев рикошетом, врезалась в фонарный столб.
Пять минут спустя Пит, оставив на попечение Китти и Кларенса, вооруженного все тем же пожарным топором, двух охающих от ссадин типов, одну за другой скармливал монеты телефону-автомату.
- Соедините меня с Федеральным бюро расследований, - наконец скомандовал он, - кто там ведает похищением граждан. Вы должны знать - Вашингтон, округ Колумбия. И побыстрее!
- Господи, - сказали на другом конце провода, - вы что же думаете, я их номера наизусть знаю?
- Поторопитесь!
- Сию секунду!
Через минуту в трубке прорезалось:
- Федеральное бюро расследований.
- Соедините меня с Гувером! Что? Ну хорошо, хорошо, я поговорю с вами. Послушайте, тут такая любопытная штука... Мы их взяли с поличным, вот только что, но если ваши ребята из местного отделения не поспеют раньше городских полицейских, ничего не получится. Что? - Пит успокоился и членораздельно объяснил, кто он такой, откуда звонит и что, собственно, случилось. Его выслушали, все время притормаживая, когда он пытался набирать скорость, и пообещали, что местное отделение ФБР тотчас же будет оповещено.
Пит вернулся к месту аварии как раз в тот момент, когда лейтенант Дамброски вылезал из патрульной машины. Пит прибавил шаг.
- Не делайте этого, Дамброски! - закричал он.
- Не делать чего?
- Ничего не делайте. ФБР уже направляется сюда, а вы и так по уши в дерьме. Не усугубляйте ситуацию.
Пит показал на пойманных. На одном из них сидел Кларенс, уперев острие топора в спину другому.
- Песня этих пташек уже спета. И не только их. Так что вам имеет смысл поспешить, чтобы успеть на самолет до Мехико.
Дамброски посмотрел на него.
- Слишком ты умный, - не очень решительно сказал он.
- Поговорите с ними. Они готовы во всем признаться.
Один из типов поднял голову.
- Нам угрожали, - сказал он. - Уберите их, лейтенант. Они напали на нас.
- Давай, давай, - весело сказал Пит. - Вали все в кучу. Расскажи что-нибудь интересненькое до того, как приедет ФБР. Может, тебе и полегчает.
- Щелкнуть? - спросил Кларенс.
Дамброски дернулся.
- Уберите этот топор!
- Делай, что он говорит, Кларенс. И подготовь камеру к той минуте, когда подъедут люди из ФБР.
- Никого из ФБР вы не вызывали!
- Обернитесь!
Рядом с ними бесшумно остановился темно-синий "седан", и из него вышли четверо приземистых людей. Первый из них спросил:
- Есть тут кто-нибудь по имени Питер Перкинс?
- Это я, - сказал Пит. - Что вы скажете, если я вас поцелую?
Было позднее вечернее время, но стоянка для машин, заполненная людьми, гудела от голосов. По одну сторону возвышались призывы к выборам нового мэра и там собирались почетные гости; по другую - уже стояла эстрада для духового оркестра, освещенный лозунг над нею гласил: "ЗДЕСЬ ЖИВЕТ КИТТИ - ПОЧЕТНЫЙ ГРАЖДАНИН НАШЕГО ПРЕКРАСНОГО ГОРОДА".
В центре огороженной площадки Китти изгибалась, носясь из стороны в сторону, кружилась и танцевала. Пит стоял у одного конца ограды, Паппи - у другого; вокруг на расстоянии четырех футов друг от друга стояли детишки.
- Готовы? - громко спросил Пит.
- Готовы, - ответил Паппи. И тогда они все вместе - Пит, Паппи и дети - стали кидать в центр круга ленты серпантина. Китти, подхватив, разматывала их и обвивала вокруг себя.
- Конфетти! - скомандовал Пит. И каждый швырнул по горсти пестрых кружочков - только несколько из них смогли коснуться земли.
- Шарики! - крикнул Пит. - Свет! - И ребята стали торопливо надувать воздушные шарики двенадцати цветов. Шарики одна за другим тоже скормили Китти. Ударили лучи прожекторов, автомобильных фар и фонарей. Китти превратилась в кипящий и извивающийся цветной фонтан высотой в несколько этажей.
- Щелкнуть? - спросил Кларенс.
- Щелкай!

ЗЕЛЕНЫЕ ХОЛМЫ ЗЕМЛИ

Это история о Райслинге, Слепом Певце Космических Дорог... Разве что - не официальная версия.
В школе вы пели его слова:
А под последнюю посадку,
Судьба, мне шарик мой пошли.
Дай приласкать усталым взглядом
Зеленые холмы Земли.
Возможно, что пели вы по-французски или по-немецки. А может, это было эсперанто, и над вашей головой рябило радужное знамя Терры.
Какой язык - не важно... но что точно - земной язык. Никто не переводил "Зеленые холмы" на шепелявую венерианскую речь; ни один марсианин не каркал и не вышептывал их в длинных сухих коридорах. Эти стихи - наши. Мы с Земли экспортировали все - от голливудских "мурашек по коже" до синтетических актиноидов, но "Холмы" принадлежали исключительно Терре, ее сыновьям и дочерям, где бы они ни находились.
Все слышали множество историй про Райслинга. Может, вы даже из тех, кто снискал степени или шумно приветствовал ученую оценку его опубликованных сборников, таких, как "Песни космических дорог", "Большой канал и другие поэмы", "Выше и дальше" и "Кораблю - взлет!"
Но хотя вы и еще со школы пели его песни и читали его стихи, ставлю один к одному, что никогда вы не слышали таких, как "С той поры, как Чпок-Толкач повстречал мою кузину", "Моя рыжая мочалка из ангаров Венусбурга", "Покрепче, шкипер, держи штаны" или "Мой скафандр для двоих".
Вряд ли стоит цитировать эти вирши в семейном журнале.
Репутацию спасли Райслингу осторожный литературный душеприказчик и удивительное везение: никто никогда не брал у него интервью. "Песни космических дорог" появились через неделю после его смерти, и когда они стали бестселлером, то официальную историю свинтили из того, что о нем хоть кто-нибудь помнил, плюс знойные рекламные тексты издательств.
В итоге классический портрет Райслинга достоверен примерно также, как томагавк Джорджа Вашингтона или лепешки короля Альфреда.
Честно говоря, у вас не возникло бы желания пригласить его к себе в гости: в обществе он был несъедобен. У него была хроническая солнечная чесотка, и он непрерывно скребся, ничем не преумножая и без того более чем неприметную красоту.
Портреты работы Ван дер Воорта для харримановского юбилейного издания Райслинговых сочинений представляет человека высокой трагедии: суровый рот, невидящие глаза под черной шелковой повязкой. Да не был он никогда суровым! Рот его всегда был распахнут: поющий, ухмыляющийся, пьющий или жрущий. Повязкой служила любая тряпка, обычно грязная. С тех пор, как Райслинг потерял зрение, он все меньше и меньше заботился об опрятности собственной персоны.
"Шумный" Райслинг был джетменом второго класса - с глазами не хуже ваших, - когда имел неосторожность наняться на круговой рейс к астероидам в окрестностях старика Джови на КК "Тетеревятник". В те дни наемные экипажи не отягощались ничем; общество Ллойда расхохоталось бы вам в лицо при упоминании о страховке космонавта. Об Актах по космической безопасности и не слыхивали, а Компания отвечала лишь за оплату - если и когда. Так что половина кораблей, ушедших за Луна-Сити, так и не вернулась. Космонавты не ведали осторожности; и охотнее всего подряжались за акции, причем любой из них держал бы пари, что сможет сигануть с двухсотого этажа Харримановской башни и благополучно приземлиться, если вы, конечно, предложите три к двум и позволите нацепить резиновые каблуки.
Джетмены были самыми беспечными из всей корабельной братии, но и самыми вредными. По сравнению с ними мастера, радисты и астрогаторы (в те дни еще не было ни суперов ни стюардов) были изнеженными вегетарианцами. Джетмены знали слишком много. Многие доверяли способностям капитана благополучно опустить корабль на землю; джетмены знали, что это искусство беспомощно против слепых и припадочных дьяволов, закованных в двигатели.
"Тетеревятник" был первым из харримановских кораблей, переведенных с химического топлива на ядерный привод... вернее, первым, который не взорвался при этом. Райслинг хорошо знал этот корабль - это была старая лоханка, приписанная к Луна-Сити и курсировавшая по маршруту от орбитальной станции Нью-Йорк-Верх к Лейпорту и обратно - пока ее не перепаяли для глубокого космоса. Райслинг работал на ней и на маршруте Луна-Сити, и во время первого глубокого рейса к Сухим Водам на Марс и - ко всеобщему изумлению - обратно.
К тому времени, как он нанялся на юпитерианский круговой рейс, ему следовало бы стать главным инженером, но после Суховодного пионерского его вышибли, внеся в черный список, и высадили в Луна-Сити за то, что вместо слежения за приборами он провел время, сочиняя припев и несколько строф. Песенка была препакостная: "Шкипер - отец своему экипажу" с буйно-непечатным последним куплетом.
Черный список его не волновал. В Луна-Сити у китайского бармена он выиграл аккордеон, смошенничав на один палец, и продолжал существовать дальше пением для шахтеров за выпивку и чаевые, пока быстрый расход космонавтов не заставил местного агента Компании дать ему еще один шанс. Год-другой он подержал нос в чистоте на Лунном маршруте, вернулся в глубокий космос, помог Венусбургу приобрести зрелую репутацию, давал представления на пляжах Большого канала, когда в древней марсианской столице возникла вторая колония, ну и отморозил уши и пальцы ног во втором рейсе на Титан.
В те дни все делалось быстро. Раз уж двигатели на ядерном приводе пришлись ко двору какому-то количеству кораблей, выход из системы Луна-Терра зависел лишь от наличия экипажа. Джетмен был редкой птахой: защита урезалась до минимума, чтобы сэкономить на весе, и женатые мужчины не часто имели желание рисковать на радиоактивной сковородке. Райслинг в папаши не собирался, так что в золотые деньки бума заявок на него всегда был спрос. Он пересек и перепересек систему, распевая вирши, кипящие у него в голове, и подыгрывая себе на аккордеоне.
Мастер "Тетеревятника" его знал: капитан Хикс был астрогатором во время первого рейса Райслинга на этом корабле.
- Добро пожаловать домой, Шумный, - приветствовал он Райслинга. - Ты трезв или мне самому расписаться в книге?
- Шкипер, как можно надраться местным клопомором? - Он расписался и пошел вниз, волоча аккордеон. Десятью минутами позже он вернулся.
- Капитан, - заявил он мрачно, - барахлит второй двигатель. Кадмиевые поглотители покорежены.
- При чем здесь я? Скажи чифу.

Предыдущая страница 4 Следующая страница


5 Роберт Хайнлайн

- Я сказал, но он уверяет, что все будет о'кей. Он ошибается. Капитан указал на книгу.
- Вычеркивай свое имя и вали отсюда. Через тридцать минут мы поднимаем корабль.
Райслинг посмотрел на него, пожал плечами и снова пошел вниз.
До спутников Юпитера пилить долго; керогаз класса "ястреб", прежде чем выйти в свободный полет, обычно продувается три вахты. Райслинг держал вторую. Глушение реактора в те времена производилось вручную с помощью масштабного верньера и монитора контроля опасности. Когда прибор засветился красным, Райслинг попытался подкорректировать реактор - безуспешно.
Джетмены не ждут - потому они и джетмены. Он задраил заглушку и взялся выуживать "горячие" стержни щипцами. Погас свет, Райслинг продолжал работу. Джетмен обязан знать машинное отделение, как язык знает зубы.
Райслинг мельком глянул поверх свинцового щита в тот момент, когда погас свет. Голубое радиационное свечение ему ничуть не помогало; он отдернул голову и продолжал удить на ощупь.
Закончив работу, он воззвал в переговорную трубу:
- Второй двигатель накрылся. И, задницы куриные, дайте сюда свет!
Свет там был - аварийная цепь, - но не для него. Голубой радиационный мираж был последним, на что отреагировал его зрительный нерв.
Пока Пространство и время, крутясь, ставят звездный балет,
Слезы преодоленных мук серебряный сеют свет.
И башни истины, как всегда, охраняют Большой канал,
Никто отраженья хрупкие их не тронул, не запятнал.
Народа уставшего плоть и мысль сгинули без следа,
Хрустальные слезы былых богов вдаль унесла вода,
И в сердце Марса не стало сил, и хладен простор небес,
И воздух недвижимый пророчит смерть тем, кто еще не исчез...
Но Шпили и Башни в честь Красоты слагают свой мадригал,
Придут времена, и вернется она сюда, на Большой канал! (Из сборника "Большой канал", с разрешения
"Люкс Транскрипшин, Лтд", Лондон и Луна-сити.)
На обратной петле Райслинга высадили на Марс в Сухих Водах, ребята пустили шляпу по кругу, а шкипер сделал взнос в размере двухнедельного заработка. Вот и все. Финиш. Еще один космический боз, которому не посчастливилось рассчитаться сразу, когда сбежала удача. Один зимний месяц - или около того - он просидел в Куда-Дальше? с изыскателями и археологами и, вероятно, смог бы остаться навсегда в обмен на песни и игру на аккордеоне. Но космонавты умирают, если сидят на месте; он заполучил место на краулере до Сухих Вод, а оттуда - в Марсополис.
Во времена расцвета столица была хороша; заводы окаймляли Большой канал по обоим берегам и мутили древние воды мерзостью отходов. И так было до тех пор, пока Трехпланетный договор не запретил разрушение древних руин во благо коммерции; но половина стройных сказочных башен была срыта, а оставшиеся приспособлены под герметические жилища землян.
А Райслинг так и не увидел этих перемен, и никто не сказал ему о них; когда он вновь "увидел" Марсополис, он представил его прежним, таким, каким город был до того, как его рационализировали для бизнеса. Память у Райслинга была хорошей. Он стоял на прибрежной эспланаде, где предавались праздному покою великие Марсианской Древности, и видел, как красота эспланады разворачивается перед его слепыми глазами - льдисто-голубая равнина воды, не движимая прибоем, не тронутая бризом, безмятежно отражающая резкие яркие звезды марсианского неба, а за водой - кружево опор и летящие башни гения, слишком нежного для нашей громыхающей, тяжелой планеты.
В результате возник "Большой канал".
Неуловимая перемена в миропонимании, давшая ему возможность видеть красоту Марсополиса - где красоты больше не было, - повлияла не всю его жизнь. Все женщины стали для него прекрасными. Он знал их по голосам и подгонял внешность под звук. Ведь гадок душой тот, кто заговорит со слепым иначе, чем ласково и дружелюбно; сварливые брюзги, не дающие мира мужьям, даже те просветляли голоса для Райслинга.
Это населяло его мир красивыми женщинами и милосердными мужчинами. "Прохождение темной звезды", "Волосы Вероники", "Смертельная песня вудсовского кольта" и прочие любовные баллады были прямым следствием того, что его помыслы не были запятнаны липовыми мишурными истинами. Это делало его пробы зрелыми, превращало вирши в стихи, а иногда даже в поэзию.
Теперь у него была масса времени для размышлений, времени, чтобы точнее подбирать слова и трепать стихи до тех пор, пока они как следуют не споются у него в голове. Монотонный ритм "Реактивной песни" пришел к нему не когда он сам был джетменом, а позже, когда он путешествовал на попутках с Марса на Венеру и просиживал вахту со старым корабельным товарищем.
Когда все чисто, сдан отчет, вопросов больше нет,
Когда задраен шлюз, когда нам дан зеленый свет,
Зарплата - в норме, Бог - в душе, дорога - в никуда,
Когда кивает капитан, и грянул взлет, тогда
Верь двигателям!
Слушай рев,
Познай крушенье основ.
Почуй на твердой койке,
Что потроха все - в стойке,
Познай безумной дрожи власть,
Познай ракеты боль и страсть.
Познай экстаз ее! Отпад!
Стальные конусы торчат,
В них - двигатели!
В барах Венусбурга он пел новые песни и кое-что из старых. Кто-нибудь пускал по кругу шапку; она возвращалась с обычной выручкой менестреля, удвоенной или утроенной в знак признания доблести духа, скрытого за повязкой на глазах.
Это была легкая жизнь. Любой космопорт был ему домом, любой корабль - личным экипажем. Ни одному шкиперу не приходило в голову отказаться поднять на борт лишнюю массу слепого Райслинга и помятого ящика с аккордеоном; Райслинг мотался от Венусбурга до Лейпорта, Сухих Вод, Нью-Шанхая и обратно, когда скулеж начинал доставать его.
Он никогда не приближался к Земле ближе орбитальной станции Нью-Йорк-Верх. Даже подписывая контракт на "Песни космических дорог", он сотворил свою закорючку в пассажирском лайнере где-то между Луна-сити и Ганимедом. Горовиц, первый его издатель, проводил на борту второй медовый месяц и услышал пение Райслинга на корабельной вечеринке. Горовиц на слух узнавал достойное для издательского дела; полный состав "Песен" был напет прямо на пленку в радиорубке того же корабля, прежде чем Горовиц позволил Райслингу исчезнуть с горизонта. Следующие три тома были выжаты из Райслинга в Венусбурге, куда Горовиц заслал своего агента, чтобы держал Райслинга под градусом, пока тот не спел все, что вспомнил.
"Взлет!" - не совсем подлинный Райслинг. Многое, без сомнения, принадлежит Райслингу, а "Реактивная песня" несомненно его, но большую часть стихов собрали после его смерти у людей, которые знали его во времена странствий.
"Зеленые холмы Земли" рождались двадцать лет. Самый ранний известный нам вариант был сочинен на Венере во время запоя с кем-то из подконтрактных приятелей еще до того, как Райслинг ослеп. В основном стихи были про то, что намеревались наемные работяги сотворить на Земле, если и когда они ухитрятся оплатить все роскошества и позволят себе все же уехать домой. Некоторые строфы были вульгарны, некоторые - нет, но припев был явно тот же, что и в "Зеленых холмах".
Мы точно знаем, откуда и когда пришла окончательная версия "Зеленых холмов".
Это произошло на Венере, на корабле с острова Эллис, предназначенного для прямого прыжка к Великим Озерам, Иллинойс. Кораблем был старый "Сокол" - самый юный в классе "ястреб" и первый примененный Харримановским Трестом для новой политики транспортного обслуживания пассажиров экстра-класса на трассах с движением по расписанию между земными городами и любой колонией.
Райслинг решил прокатиться на нем верхом до Земли. Может, его собственная песня влезла ему под шкуру... а может, он просто возжаждал увидеть еще разок родное плато Озарк.
Компания больше не закрывала глаза на безбилетников; Райслинг это знал, но ему никогда не приходило в голову, что правила могут относиться к нему самому. Он старел - для космонавта, - но это никак не могло сказаться на его привилегиях. Они были непреходящи - просто Райслинг знал, что он - одна из достопримечательностей космоса наряду с кометой Галлея, Кольцами и грядой Брюстера. Он зашел через люк для экипажа, спустился на нижнюю палубу и устроил себе логово на первой же пустой противоперегрузочной койке.
Там его обнаружил капитан, делавший на последней минуте обход корабля.
- Ты что здесь делаешь? - вопросил он.
- Тащусь на Землю, капитан, - Райслингу не требовались глаза, чтобы различить четыре капитанские нашивки.
- Но только не на этом корабле - ты знаешь правила. Живо сворачивайся и катись отсюда. Мы поднимаем корабль.
Капитан был молод; он всплыл уже после активной зоны Райслинговой жизни, но Райслинг знал этот тип - пять лет в Харриман-Холле с курсантской практикой на одном-единственном рейсе вместо крепкого опыта на рейсах в Системе. Двое мужчин не имели ничего общего ни по происхождению, ни по духу: космос менялся.
- Ну, капитан, вы же не поскупитесь на путешествие домой для старого человека.
Офицер замешкался - несколько человек экипажа остановились послушать.
- Я не могу этого сделать. "Меры Космической Безопасности, статья шестая: никому не следует выходить в космос, кроме имеющих на то разрешение членов экипажа зафрахтованного корабля или оплативших проезд пассажиров данного корабля в соответствии с уставом, вытекающим из данных правил". Вставай и выметайся.
Райслинг развалился на койке, заложив руки за голову.
- Меня вынуждают уйти, но будь я проклят, если пойду сам. Несите.
- Мичман! Уберите этого человека.
Корабельный полицейский уставился на верхнюю распорку.
- Не могу сделать этого должным образом, капитан. Я потянул плечо.
Прочие члены экипажа, присутствовавшие мгновением раньше, слились по цвету с переборкой.
- Ладно, позовите рабочую команду!
- Ай-ай, сэр, - полицейский тоже ушел.
Вновь заговорил Райслинг:
- Послушай, шкипер... давай без каких-то там обид. У тебя есть лазейка, если хочешь отвезти меня, - статья "Космонавт, терпящий бедствие".
- "Космонавт, терпящий бедствие", мой Бог! Ты - не космонавт терпящий бедствие, ты - космический вымогатель. Я знаю тебя; ты годами шатался по Системе. Ладно, на моем корабле это не пройдет. Эта статья предназначается, чтобы помочь в трудную минуту людям, которые потеряли свои корабли, а не позволять кому-либо свободно болтаться по космосу.
- Капитан, ты хочешь сказать, что я не потерял свой корабль? После последнего путешествия по найму я так и не побывал на Земле. Закон гласит, что я имею право на обратный рейс.
- Сколько лет назад это было? Ты потерял свой шанс.
- Разве? В законе нет ни слова о том, когда человек воспользуется обратным рейсом, закон говорит просто: человек его получит. Пойди, шкипер, взгляни. Если я ошибся, я не только выйду на своих двоих, но еще извинюсь смиренно перед всем экипажем. Валяй - смотри. По-спортивному.
Райслинг был готов к эху свирепого взгляда, но шкипер лишь отвернулся и выдавился из отсека. Райслинг знал, что использовал слепоту, чтобы поставить капитана в безвыходное положение, но это его не смущало - скорее уж Райслинг наслаждался.
Десятью минутами позже прозвучала сирена, по бычьему рогу переговорки он услышал приказы для внешних постов. Когда мягкий вздох шлюзов и легкий звон в ушах не дали ему знать, что отрыв от земли неминуем, он встал и пошаркал вниз, в машинное отделение, так как хотел быть поближе к двигателям, когда те рванут. На корабле класса "ястреб" провожатый ему не требовался.
Неприятности начались во время второй вахты. Райслинг развалился в инспекторском кресле, поигрывая клавишами аккордеона и пытаясь разродиться новой версией "Зеленых холмов".
Глотнуть бы воздуха без нормы
Там, где родился я на свет...
и та-ра-ра-ра-ра-ра "Земли" - как надо не паковались. Он попробовал еще раз.
Пускай меня излечат ветры,
Те, что обвили, облегли
Грудь милой матери-планеты,
Прохладные холмы Земли.
Уже лучше, подумал он.
- А как тебе это нравится, Арчи? - спросил он сквозь приглушенный рев двигателей.
- Ничего себе. Давай-ка трави целиком.
Арчи Макдугал, старший джетмен, был старым другом по космосу и барам одновременно; много лет и миллионов миль назад он ходил в подручных у Райслинга.
Райслинг сделал ему одолжение песней, затем сказал:
- Вам, салагам, сладко живется. Все автоматическое. Когда я крутил такой красотке хвост, спать не приходилось.
- Да и нам, салагам, пока не удается.
Они поболтали на профессиональные темы; и Макдугал показал дампинг прямого действия, заменивший ручные верньеры, которыми пользовался Райслинг. Райслинг щупал рычаги и задавал вопросы, пока не ознакомился с новой установкой. У него все еще оставалась самонадеянная уверенность, что он по-прежнему джетмен, а его нынешнее занятие трубадура - просто уловка во время одного из пустяковых недоразумений с Компанией, мол, с кем не бывает.
- Вижу, что у тебя все еще стоят старые ручные дампинг-блины, - заметил он, порхая ловкими пальцами по приборам.
- Все, кроме приводов. Я их отсоединил: они заслоняли шкалы.
- Тебе следует держать их в готовности. Может пригодиться.
- Ну, не знаю. Я думаю...
Райслинг так никогда и не узнал, что думал Макдугал, ибо в этот миг на волю вырвалась неприятность. Макдугал поймал ее сразу и непосредственно: радиоактивный пучок сжег его на месте.
Райслинг почуял, что случилось. Сработали въевшиеся рефлексы прежнего образа жизни. Он захлопнул заглушку и одновременно дал аварийный сигнал на контрольный пульт. Затем Райслинг вспомнил о свинченных приводах. Ему пришлось долго шарить по углам, пока он не нашел их. В то же время он пытался выжать максимум пользы из радиационных экранов. Его волновало только, где лежат приводы. Все остальное здесь было для него на свету, как в любом другом месте; он знал каждую кнопку, каждый рычаг так же, как знал клавиши своего аккордеона.
- Машинное! Машинное! Что за тревога?
- Не входить! - крикнул Райслинг. - Здесь "горячо".
Это "горячо", подобно солнцу пустыни, он чувствовал лицом и костями.
После проклятий на все дурные головы за неудачу с гаечным ключом, который был ему нужен, он поставил приводы на место. Затем предпринял попытку исправить положение вручную. Работа была долгая и деликатная. Но вскоре он понял, что следует развалить двигатель, реактор и - все.
Первым делом он доложился:
- Контроль!
- Контроль, айе!
- Развалить третий двигатель - авария.
- Это Макдугал?
- Макдугал мертв. Райслинг на вахте. Оставайтесь на связи.
Ответа не было; шкипер мог быть ошарашен, но не мог вмешаться в аврал машинного отделения. Он должен был считаться с кораблем, пассажирами и экипажем. Двери пришлось оставить закрытыми.
Должно быть, еще больше капитан удивился тому, что Райслинг послал на запись. Вот что это было:
Мы на гнилой Венере пухли,
Где тошнотворен каждый вздох,
Где падалью смердели джунгли
И гибелью сочился мох.
Во время работы Райслинг переписал всю Солнечную систему: "...острые, яркие скалы Луны... радужные кольца Сатурна... морозные ночи Титана...", все это пока открывал и разваливал двигатель, и пока удил его начисто. Завершил он дополнительным припевом:
Пылинку в небе мы отыщем,
Глядишь - и в списки занесли.
Вернуться бы к людским жилищам
На ласковых холмах Земли...
...затем в рассеянности вспомнил, что хотел присоединить исправленный первый куплет:
А в небесах полно работы
И ждут, и манят нас они.
Готовность! Старт! И пропасть взлета!
Внизу - увядшие огни.
В путь, сыновья великой Терры.
Могучий двигатель ревет.
Отринув страх, не зная меры,
Вперед и ввысь! И вновь - вперед!
Теперь корабль был в безопасности и мог спокойно дохромать до дома без одного двигателя. Относительно себя Райслинг не был так уверен. "Ожог" кажется острым, думал он. Райслинг не мог видеть яркий розовый туман, клубящийся в отсеке, но знал, что он есть. Райслинг продолжил реанимацию продуванием воздуха через внешний клапан, и повторил это несколько раз, стараясь понизить уровень радиации так, чтобы его смог выдержать человек в соответствующих доспехах. Занимаясь этим, он послал еще один припев, последний кусочек подлинного Райслинга, который когда-либо мог быть:
А под последнюю посадку,
Судьба, мне шарик мой пошли.
Дай приласкать усталым взглядом
Зеленые холмы Земли.
(C) Ян Юа, перевод стихов, 1993

КОЛУМБ БЫЛ ОСТОЛОПОМ

В прохладные сумерки бара вошел новый посетитель, и сидящий у столика в углу жизнерадостный толстяк завопил, перекрывая голосом шум кондиционера:
- Эй, Фред! Фред Нолан! Идите к нам! Познакомьтесь с профессором Эпплби - главным инженером звездолета "Пегас". Я только что продал профессору партию стали для его коробочки, давайте по этому поводу выпьем!
- С удовольствием, мистер Барнс, - согласился Нолан. - А с профессором мы знакомы, моя компания поставляет ему приборы.
- Ну тогда тем более необходимо выпить. Что вам, Фред? "Старомодный"? А вам, профессор?
- И мне. Только не зовите меня профессором, пожалуйста. Во-первых, я не профессор, во-вторых, чувствую себя стариком, когда вы меня так называете.
- Хорошо, док! Эй, Пит, два "старомодных" и один двойной "манхэттен"! А я-то и впрямь раньше представлял вас старцем с длинной седой бородой. Но вот теперь, познакомившись с вами, все никак не могу понять...
- Что именно?
- Зачем вам, в ваши-то годы, хоронить себя в такой глуши...
- "Пегас" ведь в Нью-Йорке не построишь, - заметил Эпплби, - да и стартовать отсюда удобнее.
- Оно, конечно, но я о другом. Я вот о чем... Вам нужны специальные сплавы для звездолета. Пожалуйста, я продам. Но скажите мне, на кой вам все это сдалось? Что вас тянет на эту Проксиму Центавра?
- Ну, этого не объяснишь, - улыбнулся Эпплби. - Что тянет людей взбираться на Эверест? Что тянуло Пири на Северный полюс? Почему Колумб уговорил королеву заложить ее бриллианты?
Бармен принес поднос с напитками.
- Послушай, Пит, - обратился Барнс к нему. - Ты бы согласился лететь на "Пегасе"?
- Нет. Мне здесь нравится.
- В одних живет дух Колумба, в других он умер, - отметил Эпплби.
- Колумб рассчитывал вернуться обратно, - стоял на своем Барнс. - А вы? Вы же сами говорили, что лететь не меньше шестидесяти лет. Вы же не долетите!
- Мы - нет, наши дети - да. А обратно вернутся наши внуки.
- Но... Вы что, женаты?
- Разумеется. Экипаж подбирается только семьями. Весь проект рассчитан на два-три поколения. - Инженер вынул из кармана бумажник. - Вот, пожалуйста, миссис Эпплби и Диана. Ей три с половиной года.
- Хорошенькая девочка, - взглянул на фотографию Барнс. - И что же с ней будет?
- Как что? Полетит с нами, разумеется. - Допив коктейль, Эпплби встал. - Пора домой.
- Теперь моя очередь угощать, - сказал Нолан после его ухода. - Вам то же самое?
- Ага. - Барнс поднялся из-за стола. - Пошли за стойку, Фред, там пить удобнее, а мне сейчас надо не меньше шести бокалов.
- Пошли. А с чего это вы так завелись?
- То есть как "с чего"? Разве вы не видели фото?
- Ну и что?
- Что! Я торговец, Фред, продаю сталь, и мне плевать, на что ее употребит заказчик. Я готов продать веревку человеку, который собирается ею удавиться. Но я люблю детей. А тут эта малышка, которую родители берут в сумасшедшую экспедицию!.. Да ведь они обречены на гибель! Они не долетят!
- Может, и долетят.
- Все равно это безумие. Давайте скорее, Пит, и налейте себе тоже. Вот Пит, он у нас человек мудрый! Он-то ни в какие звездные авантюры не пустится. Подумаешь, тоже! Колумб! Да дурак он был, Колумб! Остолоп! Сидел бы себе дома и не рыпался!
- Вы неверно меня поняли, мистер Барнс, - покачал головой бармен. - Ведь если бы не такие люди, как Колумб, нас бы сегодня не было здесь, верно? Просто по характеру я не путешественник. Но путешественников уважаю. И ничего не имею против "Пегаса". А дети были и на борту "Мэйфлауэра".
- Это совсем не одно и то же, - возразил Барнс. - Если бы господь предназначал человека для полетов к звездам, он создал бы нас с ракетными двигателями.
- Мой старик, помнится, считал необходимым ввести закон против летательных аппаратов, потому что людям от природы не дано летать. Он был не прав. Людям всегда хочется попробовать что-нибудь новое, отсюда и прогресс.
- Вот уж не думал, что вы помните время, когда люди еще не летали, - сказал Нолан.
- О, что вы, я уже стар! Да уже здесь лет десять прожил, не меньше.
- А по свежему воздуху не скучаете?
- Нет. Когда я продавал напитки на Сорок второй улице, свежего воздуха там не было и в помине, так что не по чему скучать. А здесь мне нравится. И всегда есть что-то новое. Сначала атомные лаборатории, сейчас вот "Пегас". А главное - здесь мой дом. И... всего одна шестая сила тяжести. На Земле у меня все время опухали ноги, когда я стоял за стойкой, а здесь я вешу всего тридцать пять фунтов. Нет, мне нравится здесь, на Луне.

ПО ПЯТАМ

Как появился этот диск, Боб Вилсон не видел. Не видел он и того, как сквозь него в комнату шагнул какой-то человек и, остановившись, уставился на Боба, прямо ему в затылок. При этом он дышал несколько учащенно, словно обуреваемый сильными и необычными чувствами.
У Вилсона не было ни малейшего повода подозревать чье-либо присутствие в комнате, наоборот, он имел все основания, для уверенности в обратном. Он заперся в своей комнате, намереваясь одним продолжительным усилием завершить свою дипломную работу. Другого выхода у него не было: завтра наступал последний срок сдачи работ, а вчера его собственная работа состояла всего лишь из заглавия: "Анализ некоторых математических аспектов метафизического метода".
Тринадцать часов непрерывного труда, пятьдесят две выкуренные сигареты и четыре опустошенных кофейника прибавили к заглавию еще семь тысяч слов.
Что касается научной ценности работы, то Боб не дал бы за нее и ломаного гроша. Но довести ее до конца было сейчас его единственным страстным желанием. Довести до конца, сдать и, опрокинув три стаканчика чистого, завалиться спать на неделю.
Он поднял голову, остановив взгляд на двери платяного шкафа, где у него была припрятана почти полная бутылка джина. Нет, строго сказал сам себе Боб, нет, еще один глоток и ты, старина, в жизни не покончишь с этой обузой.
Человек за его спиной хранил молчание.
Вилсон снова склонился над машинкой.
"...но также невозможно представимое явление назвать возможным, даже если его можно описать математически. Для примера возьмем концепцию путешествия во времени. Сама идея путешествий во времени может быть основана на базе любой из существующих теорий времени. Тем не менее, эмпирическое знание о природе некоторых свойств времени, опровергает возможный характер данного явления. Продолжительность есть атрибут сознания, но не среды. Следовательно..."
Клавишу заело, три литерных рычага сцепились между собой. Вилсон устало чертыхнулся и протянул руку, чтобы наставить гадкую машинку на путь истинный.
- Брось, не трать время, - услышал он вдруг. - Все это чушь собачья.
Вилсон резко выпрямился и медленно обернулся. Он искренне надеялся, что сзади действительно кто-то стоит. В противном случае...
Вид незнакомца заставил его вздохнуть с облегчением.
- Слава Богу, - пробормотал он себе под нос. - Я уже было испугался, что у меня не все в порядке с головой.
Однако облегчение стремительно перешло в раздражение.
- Какого дьявола вы забрались в мою комнату? - решительно спросил он.
Оттолкнув стул, Боб поднялся и пошел к двери. Дверь была по-прежнему заперта на задвижку.
Через окна тоже невозможно было забраться - стол стоял к ним вплотную и выходили они на людную улицу, шумевшую в трех этажах под ними.
- Как вы попали сюда? - добавил он.
- Вот сквозь это, - ответил незнакомец и указал пальцем на диск.
Вилсон только теперь обратил внимание на странный предмет, появившийся в его комнате. Моргнув, он посмотрел еще раз. Действительно, между ними и стеной в воздухе висел диск. Большой диск цвета пустоты, которую можно увидеть, если крепко зажмуриться.
Вилсон старательно потряс головой. Диск не хотел исчезать. Боже, подумал Боб, значит, я действительно слегка двинулся мозгами...
Он шагнул к диску, намереваясь потрогать его.
- Не трогайте! - выпалил незнакомец.
- Отчего же? - раздраженно поинтересовался Вилсон, но, тем не менее, до диска не дотронулся.
- Я объясню. Но сначала давайте немного выпьем.
Он направился прямо к платяному шкафу, открыл дверку и извлек на свет бутылку джина.
- Эй! - воскликнул Вилсон. - Что вы делаете? Это мой джин!
- Твой джин... - незнакомец призадумался на мгновение. - Прошу прощения, надеюсь, вы не будете против, если и я угощусь?
- Думаю, что не буду, - констатировал Боб Вилсон c мрачным видом. - И мне заодно налейте.
- Прекрасно, - согласился незнакомец. - А потом я все объясню.
- Да уж, постарайтесь, - значительно заметил Вилсон.
Он осушил свой стакан и осмотрел незнакомца. Перед ним был человек примерно такого же роста и сложения, как сам Боб, и примерно того же возраста, может, чуточку старше, хотя, видимо, такое впечатление создавала трехдневная щетина на его подбородке. Глаз у незнакомца был подбит, а верхняя губа распухла. Вилсон решил, что физиономия у субъекта неприятная. Самое странное, что лицо его показалось Вилсону странно знакомым, он чувствовал, что должен был бы узнать его, так как, несомненно, видел это лицо не один раз.
- Вы кто? - неожиданно спросил Боб.
- Кто я? - переспросил странный гость. - Так вы меня не узнаете?
- Кажется, я вас уже где-то видел, - признался Вилсон. - Хотя я не уверен.
- Возможно, и видели... - протянул гость. - Впрочем, оставим пока...
- А как вас зовут?
- Зовут? Ну, зовите меня просто... э-э... Джо.
Вилсон опустил свой стакан.
- Ну, хорошо, мистер Джо, как вас там, давайте ваши объяснения и как можно короче.
- Сейчас вы все поймете, - пообещал Джо. - Вот эта штука, через которую я прошел, - он указал на диск, - это временные ворота.
- Какие ворота?
- Временные. Время течет по обе стороны ворот, - но оба потока разделены несколькими тысячелетиями, сколько в точности - я не знаю. Еще пару часов ворота будут открыты. Вы можете попасть в будущее всего лишь пройдя сквозь диск.
Боб забарабанил пальцами по крышке стола.
- Продолжайте, я внимательно слушаю. Все это чрезвычайно интересно.
- Вы мне не верите? Так я вам сейчас покажу.
Джо снова отправился к шкафу и завладел шляпой Боба, его любимой и единственной шляпой, которую шесть лет нелегкой университетской жизни привели к нынешнему жалкому состоянию. Джо метнул шляпу прямо в диск.
Шляпа прошла сквозь его поверхность без видимого сопротивления и исчезла из виду.
Вилсон встал со стула, зашел за диск и внимательно осмотрел пол. Там ничего не было.
- Ловкий фокус, - признался он. - Буду очень вам благодарен, если вернете мне шляпу.
Незнакомец покачал головой.
- Сами ее найдете, как только окажeтесь на той стороне.
- Как? На той стороне?
- Именно так. Слушайте...
И незнакомец вкратце рассказал ему все, что касалось ворот времени. Бобу, сообщил гость, выпал шанс, который случается раз в миллион лет. Он должен не мешкать и смело шагнуть сквозь диск. Более того, было очень важно, чтобы Вилсон шагнул сквозь него. Почему - этого Джо подробно объяснить не мог.
Боб Вилсон угостил себя вторым стаканчиком джина, а потом и третьим, что придало ему уверенности.
- Почему? - спросил он без лишних слов.
Джо был в отчаянии.
- Проклятье, если ты только шагнешь сквозь ворота, то отпадет надобность во всех объяснениях. К тому же...
Как получалось из объяснений Джо, на той стороне был какой-то субъект, которому очень требовалась помощь Джо. Если Джо поможет, они втроем будут управлять целой страной. Какого рода требовалась помощь - этого Джо не мог или не хотел уточнять. Вместо этого он налегал на невероятные, уникальные возможности, которые предоставляло для жизни Вилсона это приключение.
- Неужели ты намерен убить свою жизнь, натаскивая тупиц в какой-нибудь заплесневелой школе? - настаивал он. - Это твой звездный час. Так не упускай его!
В глубине души Боб Вилсон вынужден был согласиться, что степень доктора философии - не совсем то, чем его можно было осчастливить. И все же, место преподавателя - это уже верный заработок. Тут его взгляд упал на бутылку джина, уровень жидкости в которой значительно понизился. Объяснение происходящего было найдено.
Боб поднялся на нетвердые ноги.
- Не выйдет, мой милый друг, - заявил он. - Мне ваша карусель не по вкусу. А знаете почему?
- Почему?
- Потому, что я пьян, вот почему. Вас тут нет на самом деле. И этого тоже здесь нету, - широким жестом он указал на диск. - Здесь только я один, и выпил лишнего. Перетрудился малость, - добавил он извиняющимся тоном. - И теперь намерен отдохнуть.
- Ты совсем не пьян.
- Нет, я пьян. На дворе дрова, на дрове трава.
Он направился к кровати. Джо схватил его за плечо.
- Это невозможно, - сказал он.
- Оставь его в покое!
Оба резко обернулись. Прямо перед ними у диска стоял третий человек. Боб посмотрел на новоприбывшего, потом перевел взгляд на Джо и попытался сосредоточиться. Однако, как они похожи, подумал он, будто братья. Или просто у него двоится в глазах? Какая гадость этот джин! Давно пора перейти на ром. Ром - это совсем другое дело. Хочешь пей, хочешь - ванну принимай. Да, во всем виноват джин. Не было бы джина, не было бы и Джо.
Да нет же, как он мог их спутать, ведь у Джо глаз подбит. Тогда кто такой этот второй тип? Почему двое приятелей не могут спокойно выпить, обязательно кто-то помешает?
- Вы кто? - негромко, но с достоинством спросил Боб новенького.
Новенький поглядел на него, потом указал на Джо.
- Он меня знает, - многозначительно сказал он.
Джо не спеша оглядел его с головы до пят.
- Да, - сказал он, - думаю, что знаю. Но какого бога ты сюда явился? Зачем ты план срываешь?
- Времени для объяснений нет. Я знаю больше, чем ты, - этого ты отрицать не будешь - и поэтому могу судить лучше. Он не пойдет в ворота.
- Я не собираюсь признавать ничего...
Вдруг зазвонил телефон.
- Ответь! - приказал новоприбывший.
Боб собрался было возмутиться его тоном, но потом передумал. Его темперамент не позволял игнорировать трезвонящий телефон. Он поднял трубку:
- Алло?
- Привет, - ответила трубка. - Это Боб Вилсон?
- Да. А кто говорит?
- Неважно. Я только хотел убедиться, что вы на месте. Я так и думал , что вы там. Попал же ты в переплет, парень, ну уж попал...
Вилсон услышал, как на другом конце провода захихикали, потом пошли гудки отбоя. Он потряс трубку пару раз, потом опустил на рычаг.
- Кто звонил? - спросил Джо.
- Никто. Просто какой-то ненормальный с извращенным чувством юмора.
Телефон опять зазвонил.
- Ага, это опять он.
Боб схватил трубку.
- Слушай, ты, обезьяна с мозгами бабочки! Я человек занятой, а это не общественный телефон.
- Что-о? Боб, что ты... - послышался возмущенный женский голос.
- А, гм, это ты? Прости, Женевьева, я очень извиняюсь...
- Еще бы ты не извинялся!
- Дорогая, ты не понимаешь. Как раз перед твоим звонком мне позвонил какой-то идиот, и я думал, что это снова он. Ты же знаешь, я бы никогда не позволил себе так разговаривать с тобой, моя крошка.
- Не сомневаюсь, особенно после того, что ты мне сегодня сказал, после того, что было...
- Что? Сегодня? Ты сказала "сегодня"?
- Конечно, сегодня. Я решила позвонить, потому что ты забыл у меня свою шляпу. Я заметила ее буквально через несколько минут после твоего ухода. К тому же, - добавила она застенчиво, - это предоставило мне возможность еще раз услышать твой голос, Боб.
- Ну понятно, спасибо, - механически ответил он. - Но послушай, малыш, я сейчас ужасно занят, день выдался просто сумасшедший. Я загляну к тебе вечерком и мы все выясним. Ну, пока.
И он поспешно положил трубку. Боже, подумал Боб, еще одна проблема. Он повернулся к своим собеседникам.
- Ну, Джо, все в порядке, я готов двигаться, если и ты готов.
Он не мог бы сказать точно, в какой момент к нему пришла мысль согласиться пройти сквозь временное устройство, но тем не менее, она пришла. И вообще, кто этот второй такой, чтобы лишать свободного человека, такого как Боб, свободы выбора поступков?
- Прекрасно, - облегченно вздохнул Джо. - Просто шагай прямо в диск. Больше ничего не требуется.
- Нет, ты не пойдешь!
Это опять был надоедливый второй незнакомец. Он встал на пути между Вилсоном и Воротами Времени.
Боб Вилсон смерил его взглядом.
- Послушайте, вы! Вы сюда ворвались, лезете не в свои дела, может вы думаете, что вам все позволено? Если вам что не по вкусу, так можете утопиться! Я вам с удовольствием помогу.
Незнакомец попытался схватить Боба за воротник. Вилсон ответил боковым ударом, но не самым лучшим - кулак его двигался не быстрее улитки. Незнакомец без труда уклонился и угостил Боба прямым в челюсть - костяшки пальцев у него были ужасно твердые. Джо поспешил на помощь Бобу. Некоторое время они обменивались свингами и хуками, при этом Боб с энтузиазмом старался внести и собственную лепту. Но единственный панч, который ему удался, угодил в Джо - теоретически его союзника. Но предназначался он, естественно, второму незнакомцу.
Это было ошибкой, так как незнакомец, воспользовавшись промахом Джо, отличным боковым свингом слева лишил Боба возможности принимать активное участие в боевых действиях.
Постепенно Боб снова начал воспринимать окружающее. Он сидел на полу, который почему-то несколько покачивался. Кто-то склонился над Бобом.
- У тебя все в порядке? - спросил кто-то.
- Вроде бы, - глухо ответил Боб. Губы саднили, он дотронулся пальцем до губы - на пальце осталась кровь. - Голова болит.
- Еще бы не болела. Вы влетели просто кувырком. Я испугался, уж не разбили ли вы голову, когда приземлились. Мысли постепенно прояснялись. Влетел? Он внимательно посмотрел на говорящего. Это был мужчина средних лет с густой шевелюрой, в которой уже начала просвечивать седина и с коротко подрезанной бородкой. Одет он был, как решил Боб, в нечто напоминавшее свободный пижамный костюм пурпурного цвета.
Но больше всего Боба беспокоила комната, в которой он находился. Она была совершенно круглая и потолок выгибался таким плавным куполом, что трудно было сказать, какой он высоты. Ровный мягкий свет заливал комнату из невидимого источника. Мебели в комнате не было, не считая пультообразного возвышения поблизости от стены, лицом к которой сидел Боб.
- Влетел? Куда влетел?
- В Ворота, конечно. То есть, сквозь ворота, - у незнакомца был несколько странный акцент. Боб не мог определить его характер, но у него появилось чувство, что этот человек не привык постоянно разговаривать по-английски. Вилсон повернул голову и посмотрел через плечо, в направлении взгляда незнакомца. Там он увидел диск.
Голова от этого еще больше заболела.
"Боже всесильный", - подумал он, - "на этот раз я уж действительно свихнулся. Почему я не просыпаюсь?" Он потряс головой, стараясь прояснить взор.
Лучше бы он этого не делал. Верхушка головы едва не отвалилась - такое, во всяком случае, создавалось у него впечатление, а диск все равно остался там же, где и был. Его плоскую глубину заполняли невообразимые аморфные силуэты неопределенных цветов.
- Я сквозь это влетел?
- Да.
- Где я?
- В зале Ворот в Высоком замке Норкаал. Но куда важнее не "где", а "когда". Вы попали в будущее немногим больше, чем на три тысячи лет.
- Я с самого начала подумал, что сошел с ума, - сказал про себя Вилсон. Он поднялся на нетвердые ноги и заковылял к Воротам.
- Куда вы собрались? - рука незнакомца легла на его плечо. - Ну-ну, не так быстро. Можете поверить моему слову - вы не вернетесь туда. Но прежде позвольте перевязать вам раны. Кроме того, вам необходим отдых. Мне нужно объяснить вам некоторые вопросы, а потом, когда вы вернетесь туда, я попрошу вас выполнить для меня одно поручение - к нашей обоюдной выгоде. Нас ждет великое будущее - для тебя и для меня!
Вилсон нерешительно приостановился. Его несколько беспокоила настойчивость незнакомца.
- Мне это все не нравится.
Человек пристально взглянул на Боба.
- Может выпьем по стаканчику на дорожку?
Вилсон чувствовал, что он совсем не против. Стаканчик чистого - это как раз то, что ему нужно.
- Ладно, давай.
- Пойдем со мной.
Человек провел Боба мимо непонятного устройства у стены прямо к двери, ведущей в проход. Шагал он размашисто и Вилсону приходилось поторапливаться, чтобы не отстать.
- Между прочим, - спросил он пока они шли длинным проходом, - как вас зовут?
- Зовут? Ну, можете звать меня Диктор. Все остальные зовут меня так.
- Хорошо. Следует ли мне тоже представляться?
- Вы? - Диктор усмехнулся. - Вам представляться нет надобности. Ваше имя мне известно - вы Боб Вилсон.
- Вот как? Гм, наверное, это Джо вам сказал.
- Джо? Я такого человека не знаю.
- Не знаете? А вот он, как я понял, вас знает. Эй, послушайте, может вы не тот, с кем я должен встретится?
- Нет, это я. Я, в своем роде, поджидал вас. Джо... Джо... А! - Диктор хихикнул. - Просто выскочило из головы! Он сказал, чтобы вы его звали Джо, правильно?
- А что, это не его имя?
- Имя особого значения не имеет, и Джо - не хуже любого другого. Ну вот, мы и пришли, - он ввел Боба в небольшую, но веселую комнатку. Мебели в ней совсем не было, зато пол был мягким и теплым, как живая плоть.
- Садитесь и отдыхайте. Я через минуту вернусь.
Боб огляделся, соображая, на чем же здесь можно сидеть, потом повернулся спросить Диктора, но тот уже исчез, более того, исчезла также и дверь, через которую они вошли. Боб сел прямо на мягкий пол и постарался расслабиться.
Диктор вскоре вернулся. Вилсон видел, как двери расступились, чтобы пропустить его, но он не понял, как это получилось. Диктор принес с собой графин, в котором плескалась какая-то жидкость.
- А ну-ка, прочистим мозги. - весело сказал он и щедро налил в принесенную с графином чашку на четыре пальца. - Глотай!
Боб принял чашку.
- А вы не будете?
- Сначала я займусь вашими повреждениями.
- Ладно, - Вилсон опрокинул в себя содержимое чашки с несколько несолидной поспешностью. "Неплохая штука", - решил он, - "напоминает шотландское, но покрепче, пожалуй."
Диктор, тем временем, смазывал ранки Боба мазью. Сначала сильно пекло, потом жжение утихло.
- Позвольте еще одну?
- Сделайте милость.
Боб уже без спешки выпил вторую чашку. До конца он ее не допил - чашка выскользнула из пальцев, оставив красновато-коричневое пятно на полу. Боб захрапел.
Боб Вилсон проснулся совершенно отдохнувшим. Чувствовал он себя прекрасно. Настроение было отличное. Почему? Он и сам не знал. Расслабившись, он лежал с закрытыми глазами, окончательно просыпаясь. Отличный должен быть денек. Ну правильно, он ведь дописал трижды проклятый диплом. Нет, погоди, ведь он его не закончил... Рывком Боб поднялся и сел. Вид незнакомых стен вернул его в реальность. Но прежде чем он успел обеспокоится, дверь образовала вход и в комнату вошел Диктор.
- Ну, как, лучше?
- Неплохо. Послушайте, что это все значит?
- Немного терпения, мы обо всем поговорим. Как насчет завтрака?
В данный момент на шкале ценностей завтрак для Боба находился непосредственно после его собственной жизни и даже впереди возможности получить бессмертие. Диктор провел его в другую комнату - первую комнату с окнами, которую Боб видел в этом здании. Вернее, одной стены в комнате не было, ее заменял балкон, выходивший наружу и открывавший обширный вид на утопающие в зелени окрестности. Мягкий, теплый летний ветерок гулял по комнате. И пока Диктор говорил, они начали завтрак, окруженные роскошью достойной римских императоров. Боб Вилсон слушал объяснения Диктора не совсем внимательно, поскольку его внимание привлекло появление девушки-служанки, подававшей еду. Она вошла, неся большой поднос с фруктами. Несла она его на голове. Фрукты были изумительные. То же самое можно было сказать и о девушке. Как Боб ни старался, он не смог найти в ней ни одного изъяна. Платье ее тоже не обременяло.
Сначала она подошла к Диктору, одним грациозным движением опустилась на колено и протянула поднос с фруктами. Диктор выбрал какой-то небольшой красный плод и жестом отпустил девушку. Она перешла на сторону Боба и тем же движением предложила фрукты ему.
- Как я уже сказал, - продолжал Диктор, - доподлинно не известно, когда именно Высшие покинули Землю, так же, как не известно откуда они пришли и куда ушли. Я лично склонен думать, что они вернулись обратно во Время. Во всяком случае, они правили здесь в течение двадцати тысяч лет и от земной культуры в том виде, как вы ее знаете, ничего не осталось. Но главное значение для вас и для меня имеет то воздействие, которое они оказали на природу человека. Один самый обыкновенный предприимчивый человек двадцатого века с некоторыми задатками авантюриста мог бы делать здесь все, что ему пожелается. Вы следите за мной?
- Что? А, ну, да, естественно. Слушайте, что за великолепная девушка, - глаза Боба все еще были устремлены на вход, где исчезла девушка.
- Кто? Ах, да, но ничем особенным она здесь не выделяется.
- Трудно поверить.
- Она вам нравится? Отлично, она ваша.
- Как?
- Она рабыня. Успокойтесь, это в переносном смысле. Они здесь все рабы по своей натуре. Если она вам нравится, я ее вам подарю. Она будет счастлива, вот увидите.
Девушка как раз вернулась. Диктор обратился к ней на незнакомом Бобу языке.
- Ее зовут Арма, - заметил он попутно, затем снова что-то сказал девушке.
Та засмеялась, но тут же, с серьезным лицом направилась к Вилсону, опустилась на оба колена, склонила голову и протянула перед собой сложенные чашей ладони.
- Дотронься до лба, - сказал Диктор.
Боб дотронулся. Девушка встала на ноги и в ожидании спокойно стояла рядом с ним. Диктор заговорил с ней. Девушка казалась озадаченной, но вышла из комнаты.
- Я сказал, что несмотря на ее новое положение, вы желаете, чтобы она продолжала подавать завтрак.
Завтрак продолжался и Диктор возобновил свой рассказ.
Новое блюдо внесли Арма и еще одна девушка. Когда Боб ее увидел, то только тихо свистнул. Он понял, что несколько поторопился, позволив Диктору подарить ему Арму. Или стандарты женской красоты поднялись на невообразимую высоту, подумал он, или Диктору пришлось попотеть, пока он набрал себе домашнюю прислугу.
- ...вот почему, - продолжал Диктор вам необходимо вернуться. Во-первых, нужно вернуть назад того парня. Потом еще одно небольшое дельце - и мы на коне. Дальше мы будем только получать и делить. Я и вы. А делить здесь есть что. Я... Да вы не слушаете!
- Конечно слушаю, чиф! Каждое ваше слово. - Боб пощупал подбородок. - Слушайте, у вас не найдется лишней бритвы? Я хочу побриться.
Диктор негромко выругался сразу на двух языках.
- Перестаньте глазеть, никуда они от вас не денутся. Слушайте, что я говорю, дело не шуточное и предстоит работа!
- Ясно, ясно, я все понял, и я ваш человек. Когда начнем? - Вилсон уже принял решение почти сразу после того, как вошла Арма с подносом фруктов. Вообще у него было такое чувство, будто он попал в какой-то очень приятный сон. Если сотрудничество с Диктором позволит этот сон продлить, то почему бы и нет? Ко всем чертям академическую карьеру-у-у! К тому же, все что от него требовалось, это снова пройти сквозь Ворота, но в обратном направлении, и заставить парня на той стороне выйти в них. В худшем случае он просто снова окажется в двадцатом веке. Он ничего не теряет.

Предыдущая страница 5 Следующая страница


Рассказы и повести 6

Диктор поднялся на ноги.
- Приступим сразу к делу, - коротко сказал он. - Пока ваше внимание вновь не распылится. Пойдемте.
И он быстро зашагал, сопровождаемый Бобом. Диктор привел Вилсона в зал Ворот.
- Шагайте сквозь Ворота, вот и все. Вы окажетесь в двадцатом столетии, в своей собственной комнате. Заставьте человека, которого увидите там, пройти сквозь Ворота. Он нам необходим. Потом тоже возвращайтесь.
Боб поднял руку, соединив кончики большого и указательного пальцев вместе.
- Дело в шляпе, босс. Считайте, что он уже здесь.
Он двинулся к Воротам.
- Подождите! - скомандовал Диктор. - Вы не знакомы с путешествиями во времени, поэтому вы должны приготовиться к некоторому потрясению. Этот второй человек, на той стороне, вы его сразу узнаете.
- Кто он?
- Я не буду вам говорить, потому что вы все равно не поймете. Но его сразу узнаете, как только увидите. Помните вот что - с путешествиями во времени связаны некоторые странные парадоксы. Не давайте сбить себя с толку в случае чего. Действуйте точно так, как я вам говорил и все будет в порядке.
Диктор зашел за возвышение у стены.
- Я установил приборы. Теперь порядок. Двигайте! - сказал он.
И Боб Вилсон шагнул сквозь нечто, называемое Воротами Времени.
Переход не был связан с каким-либо особенным ощущением. Будто сквозь занавешенный вход входишь в темную комнату. Он остановился, давая возможность привыкнуть к освещению. Действительно, он был в своей комнате.
За столом, его столом, сидел какой-то человек, Диктор не ошибся. Значит, именно его он должен переслать на сторону Ворот. Диктор сказал, что он его узнает. Отлично, посмотрим, кто же это.
Боб чувствовал некоторое раздражение, видя кого-то за своим столом, в своей комнате. С другой стороны, комната сдается всем желающим, и естественно, как только Боб исчез, ее снял кто-то другой. Боб не мог сказать сколько времени он отсутствовал. Проклятье, возможно прошла почти неделя!
Парень за столом действительно был Бобу странно знаком, хотя видна была одна только спина. Кто же это? Заговорить, чтобы он повернулся? Боб отчего-то не хотел этого делать, пока не знал кто сидит за столом. "Желательно", - сказал он сам себе, - "сначала выяснить с кем имеешь дело, прежде чем предпринять что-либо до такой степени диковинное, как принуждение невинного человека пройти сквозь Ворота."
Человек за столом продолжал печатать, лишь на секунду он отвлекся, чтобы погасить сигарету. Он положил ее в пепельницу и придавил сверху пресс-папье.
Этот жест был знаком Бобу Вилсону.
По спине у него пробежали холодные мурашки.
"Если он закурит новую сигарету", - прошептал он себе самому, - "так, как я думаю..."
Человек за столом взял новую сигарету, постучал сначала по одному концу, потом по другому, слегка выровнял бумагу на конце с помощью ногтя большого пальца и сунул ее этим концом в рот.
Вилсон почувствовал как запульсировала в горле кровь.
За столом, спиной к нему, сидел он сам, БОБ ВИЛСОН!
Он чувствовал, что еще немного и ему станет плохо. Он закрыл глаза и оперся о спинку стула. "Я так и знал, - подумал он, - все это просто бред. Я сошел с ума. Особый случай раздвоения личности. Мне не следовало слишком переутомляться."
Пишущая машинка продолжала стучать.
Боб взял себя в руки и еще раз все обдумал. Диктор предупреждал его, что он может пережить сильное потрясение, природу которого не следует сообщать заранее, так как в нее невозможно поверить.
"Ну хорошо, допустим, что я вовсе не сошел с ума. Если путешествие во времени возможно, то почему я не могу вернуться в прошлое и увидеть себя самого в этом прошлом. И если я в своем уме, то все именно таким образом и обстоит..."
"А если я свихнулся, то тогда и беспокоиться не о чем, делай, что хочешь."
"И далее", - добавил Боб сам себе, - "если я ненормальный, то я могу оставаться ненормальным и вернуться обратно сквозь Ворота! Хотя от этого ничего не меняется. А, ну его к черту!"
Он осторожно подкрался ближе к столу и заглянул через плечо сидящего.
"Продолжительность есть атрибут сознания. Следовательно..." - прочел он.
"Надо же", - подумал он, - "вернуться именно в этот момент и увидеть себя самого, пишущего свой собственный диплом."
Машинка стучала.
"Следовательно..."
Два литерных рычага сцепились. Двойник Боба чертыхнулся и протянул руку, чтобы поправить рычаги.
- Брось, не трать времени, - неожиданно для себя самого произнес Боб. - Все это чушь собачья.
Второй Боб Вилсон резко выпрямился, потом осторожно поглядел назад. Выражение удивления на его лице сменилось раздражением.
- Какого дьявола вы забрались в мою комнату? - решительно потребовал он ответа. Потом, не дожидаясь, встал из-за стола, быстро подошел к двери и проверил задвижку.
- Как вы сюда попали?
"Однако", - подумал Боб, - "попробуй объясни."
- Вот сквозь это, - ответил он, указывая на Ворота Времени. Двойник взглянул в указанном направлении, сморгнул, еще раз присмотрелся и начал осторожно приближаться к диску, намереваясь потрогать его.
- Не трогайте! - вскричал Вилсон.
Двойник приостановился.
- Почему это? - поинтересовался он.
Почему именно - это не было ясно и самому Вилсону, но его определенно охватило чувство надвигающейся катастрофы, едва двойник приблизился к диску. Он растянул паузу, сказав:
- Я объясню. Но сначала давай немного выпьем.
Стаканчик джина - хорошая идея. И сейчас капля алкоголя требовалась Вилсону как никогда. Совершенно машинально, он направился к своему тайнику с бутылкой в платяном шкафу. Бутылка была на месте.
- Эй! - запротестовал двойник. - Что вы там делаете? Это мой джин!
- Твой джин... Тысяча чертей, это действительно его джин. То есть нет, это не его, это их джин. Ах, проклятье! Как все это запуталось, теперь не объяснишь!
- Прошу прощения. Надеясь, вы не будете против, если и я угощусь?
- Думаю, что не буду, - мрачно ответствовал двойник. - И мне тоже налейте.
- Прекрасно, - согласился Вилсон. - А потом я все объясню, - но он чувствовал, что объяснение будет, мягко говоря, затруднительным. Он сам не понимал всего до конца.
- Да уж, постарайтесь, - предупредил его второй Вилсон и, потягивая джин, начал рассматривать Вилсона.
Вилсон смотрел на свое более молодое эго, охваченный весьма смешанными и с трудом сдерживаемыми эмоциями. Неужели этот тупица не узнал собственного лица? И, если он не сможет увидеть , что это за ситуация, то как ему еще объяснить?
У Боба совсем выскочило из головы, что узнать его было нелегко - после всех пережитых приключений плюс небритая щетина. И что было еще важнее, он упустил из виду, что всякий человек видит свое лицо, даже в зеркале, не совсем теми глазами, что чужое. Какой человек в здравом рассудке заподозрит, что у незнакомца его собственное лицо? Вилсон видел, что его вид озадачил собеседника, но узнать он его не узнал.
- Вы кто? - неожиданно спросил двойник.
- Кто я? - переспросил Вилсон. - Так вы меня не узнаете?
- Кажется, я вас уже где-то видел. Хотя я не уверен.
- Возможно, что и видели...
Вилсон чувствовал, что застрял. Ну, как ему объяснить, что он и Вилсон - родственники немного более близкие, чем два брата-близнеца?
- Впрочем, оставим пока...
- А как вас зовут?
- Зовут? Ну...
"Ого-го-го, чем дальше, тем хуже! Что за нелепая ситуация!" Боб раскрыл было рот, чтобы сказать "Боб Вилсон", но промолчал чувствуя полную беспомощность. Как и многие до него, Боб осознал, что должен соврать, потому что правде просто не поверят.
- Зовите меня просто Джо.
Собственные слова неожиданно удивили его. В этот момент он понял, что он и есть тот самый Джо. Джо, с которым он уже встречался перед этим. Словно молнией вдруг озарило в голове Боба тот факт, что это была не просто такая же ситуация, через которую прошел он сам, а это была именно та самая ситуация. Только теперь он воспринимал ее с другой точки зрения.
Во всяком случае, так оно должно было быть. Абсолютно в этом он не был уверен, повторяется ли вся сцена в точности. Он не помнил первого разговора дословно.
Сейчас Боб был готов отдать за полную стенограмму того диалога почти любую цену, хоть двадцать пять долларов плюс налог.
"Нет, погодите", - ведь он действовал без всякого принуждения. Все, что он говорил - результат свободы воли. Хотя он не помнит разговора дословно, но некоторые вещи Джо наверняка не говорил. "У нашей Мэри есть барабан", например. Сейчас он прочтет стишок и наконец спрыгнет с проклятой карусели повторений. Боб открыл рот...
- Ну хорошо, мистер Джо-как-вас-там, выкладывайте ваше объяснение и как можно короче, пожалуйста, - заметило его альтер эго, поставив на стол пустой стакан, в котором еще недавно содержалось четверть пинты джина.
Боб раскрыл рот, чтобы ответить, потом закрыл.
"Спокойно, сынок, спокойно", - сказал он сам себе. "Ты ведь свободен. Ты хочешь рассказывать детский стишок, ну так и рассказывай, разорви заколдованный круг."
Но чувствуя на себе недружелюбный, даже враждебный взгляд двойника, Боб вдруг не смог припомнить ни одного стишка. Его мыслительный процесс на секунду дал осечку.
Тогда он сдался.
- Сейчас вы все поймете. Вот эта штука, через которую я прибыл, называется Ворота Времени.
- Какие Ворота?
- Времени. Время течет по обе стороны от ворот... - пока он говорил все это, его бросило в пот, он был совершенно уверен, что дает объяснение именно так, теми же словами, которые говорили ему. - ...в будущее всего лишь ступив сквозь диск.
Он замолчал и вытер лоб.
- Продолжайте, - неумолимо подстегнул его двойник, - я внимательно слушаю вас. Все это чрезвычайно интересно. Боб вдруг засомневался - он ли это сидит перед самим собой? Что за нелепая поза, что за догматизм? Это просто бесит! Ну ладно, ладно, он ему покажет. Он быстро прошел к шкафу, вытащил шляпу и швырнул ее в диск Ворот.
Второй Вилсон проследил, как исчезла шляпа, потом, без всякой перемены выражения, поднялся на ноги и зашел за диск, передвигаясь осторожными шажками человека в легкой степени опьянения, которой ни за что не желает это выдать.
- Ловкий фокус, - похвалил он, удостоверившись, что шляпа бесследно исчезла. - Буду очень вам благодарен, если вернете мне шляпу.
Вилсон покачал головой.
- Сами ее найдете, как только окажетесь на той стороне, - рассеяно ответил он. "Интересно, сколько же шляп находится на той стороне Ворот?"
- Как? На той стороне?
- Именно так. Слушайте...
Вилсон, как только мог, убедительно постарался объяснить двойнику, что от него требуется, вернее, попытался его соблазнить, не стесняясь количеством золотых гор якобы ждущих за Воротами. Любые разумные объяснения в данном случае были неприемлемы. Боб предпочел бы растолковать тензорное исчисление австралийскому аборигену, хотя сам на смыслил в этом разделе математики ни черта.
От двойника помощи тоже не было никакой. Он явно больше интересовался бутылкой джина, чем объяснениями Боба.
- Почему? - спросил он вдруг задиристо.
- Проклятье, - вырвалось у Боба. - Если ты только шагнешь сквозь ворота, то отпадет во всех объяснениях. К тому же... И Боб пересказал все, что предлагал ему Диктор. С раздражением он отметил про себя, что Диктор обрисовал свои предложения слишком схематично, поэтому Бобу приходилось касаться их лишь в общем, налегая в основном на эмоциональную сторону. Здесь он чувствовал себя на твердой почве - кто как не он мог знать, до чего надоела Бобу-второму затхлая атмосфера университета с ее академизмом и нудной зубрежкой.
- Неужели ты намерен убить свою жизнь, натаскивая уму-разуму тупиц в какой-нибудь заплесневелой школе? - заключил он. - Это твой звездный шанс. Так хватай его! Вилсон пристально наблюдал за собеседником и, как ему показалось, он уловил положительный отклик в его лице. Он явно заинтересовался словами Боба. Но тут он вдруг осторожно поставил стакан на стол и, посмотрев на бутылку джина, ответил наконец:
- Не выйдет, мой милый друг. Мне ваша карусель не по вкусу. А знаете почему?
- Почему?
- Потому что я пьян, вот почему. Вас тут нет на самом деле. И этого тоже здесь нету.
Широким жестом он указал на диск Ворот, при этом с трудом удержавшись на ногах.
- Здесь только я один, и хлебнул я лишку. Перетрудился малость, - пробормотал он. - И теперь я намерен отдохнуть.
- Ты совсем не пьян, - без всякой надежды запротестовал Вилсон. "Тысяча чертей", - подумал он, - "если человек не умеет пить, то ему нельзя давать в руки бутылку."
- Нет, я пьян. На дворе дрова, на дрове трава.
Двойник покачиваясь направился к кровати.
Вилсон схватил его за плечо.
- Это невозможно!
- Оставь его в покое!
Вилсон резко повернулся, увидел, что у диска стоит третий человек и... тут же узнал его. Его собственные воспоминания об этой сцене не отличались ясностью - сказывалось воздействие джина. Он ожидал появления третьего, но память не подготовила его к потрясению, которое Боб пережил, обнаружив, кто этот третий.
Он узнал себя - еще одну точную копию.
С минуту он стоял молча, стараясь осмыслить этот факт и как-то привязать его к законам логики. Он беспомощно закрыл глаза. Нет, этого уже слишком много. Доберусь до Диктора - скажу ему парочку приятных слов.
- Вы кто?
Боб открыл глаза и понял, что это его более раннее эго обращается к третьему, самому последнему изданию Вилсона. Спрашиваемый повернулся и пронзительно глянул на Боба.
- Он меня знает.
Вилсон ответил не сразу. События со всей очевидностью ускользали из-под контроля.
- Да, - согласился он, - думаю, что знаю. Но какого бога ты сюда явился? Зачем ты план срываешь?
Третий близнец резко оборвал Боба.
- Времени для объяснений нет. Я знаю об этом больше, чем ты. Этого ты отрицать не станешь и поэтому я могу судить лучше.
Такая неприкрытая самонадеянность возмутила Боба:
- Я не собираюсь признавать ничего...
Его прервал звонок телефона.
- Ответь, - скомандовал вновь прибывший.
Номер Первый воинственно вздернул брови, но трубку снял.
- Алло... Да, а кто говорит?.. Алло!! - и он швырнул трубку на рычаги.
- Кто звонил? - Спросил Боб, несколько раздраженный тем, что сам не успел ответить.
- Никто. Просто какой-то ненормальный с извращенным чувством юмора.
Тут телефон опять зазвонил.
- Ага, это опять он.
Вилсон попытался первым схватить трубку, но этот алкоголик Номер Первый опередил его.
- Слушай, ты, обезьяна с мозгом бабочки! Я человек занятой, а это не общественный телефон... А, гмм, это ты? Прости, Женевьева, я очень извиняюсь... Дорогая, ты не понимаешь! Как раз перед твоим звонком мне позвонил какой-то глупый шутник и я подумал, что это снова он. Ты же знаешь, я бы никогда не позволил бы себе так разговаривать с тобой, моя крошка... Что? Сегодня? Ты сказала "сегодня"?.. Ну понятно, спасибо... Но послушай, малыш, я сегодня ужасно занят, день выдался просто сумасшедший. Я загляну к тебе вечерком и мы все уладим. Но только я наверняка знаю - я шляпу у тебя не забывал. Во всяком случае, вечером мы все выясним. Ну, пока.
Слушая, как его первый двойник тарахтит по телефону, стараясь уступить притязаниям этой прилипчивой особы, Боб пришел почти-что в бешенство. Да бросил бы просто трубку и все! Арма - вот это да! Одно только воспоминание придало Бобу решительности довести план Диктора до конца.
Положив трубку, более ранний Вилсон поднял глаза на Боба, подчеркнуто игнорируя присутствие третьего.
- Ну, Джо, все в порядке, - объявил он, - я готов двигаться, если и ты готов.
- Прекрасно, - с облегчением согласился Боб. - Просто шагай прямо в диск. Больше ничего не требуется.
- Нет, ты не пойдешь! - номер третий загородил путь. Вилсон начал было спорить, но первая копия опередила его, сказав:
- Послушайте, вы! Вы ворвались сюда, лезете не в свои дела, может вы думаете, что вам все позволено? Если вам что не по вкусу, так можете утопиться! Я вам с удовольствием помогу.
И почти в тот же миг обе копии начали обмениваться ударами. Вилсон осторожно приблизился, выбирая момент, когда одним ударом можно будет успокоить надоедливого третьего.
Он зря упустил из виду своего нетрезвого союзника.
Единственный приличный свинг, н а который тот был способен пришелся как раз в едва начавшую заживать верхнюю губу Боба. Бобу показалось, что он сейчас умрет. Он зашатался и отскочил в сторону.
Сквозь окутавший его туман боли донесся какой-то звук.
Смммакк! Он заставил глаза повернуться в сторону звука и успел увидеть, как чьи-то ноги исчезают в диске Ворот. Номер третий все еще стоял рядом с диском.
- Ну что, добился своего? - с горечью сказал он Бобу.
Правой рукой он поглаживал костяшки пальцев на левой. Это явно несправедливое обвинение настигло Боба в самый неподходящий момент. Его лицо все еще напоминало последствия упражнений в садизме.
- Я? - зло переспросил он. - Это ты его ударил, я до него и пальцем не коснулся.
- Да, но виноват во всем ты! Если бы ты не вмешался, я бы этого не сделал.
- Я вмешался? Ах ты, лицемер... сам явился откуда ни возьмись, все перепортил. Кстати, ты мне должен кое-что объяснить, и проклят буду, если ты этого не сделаешь. Что за идея...
Но номер Третий перебил Боба:
- Брось ты это, - мрачно сказал он. - Поздно, он уже на той стороне.
- Поздно что? - настаивал Боб.
- А то, что теперь уже не разорвать эту причинную цепочку.
- А зачем ее разрывать?
- Потому, что Диктор обвел меня... то есть тебя... нас - обвел нас вокруг пальца, как остолопов. Смотри, он сказал тебе, что вы оба станете большими, очень большими шишками там, на той стороне? - он показал на Ворота. - Правильно?
- Правильно, - согласился Боб.
- Так вот, все это вранье, чистой воды брехня! Все, что ему нужно - запутать нас парадоксами этой штуки - Ворот Времени - до такой степени, что мы уже никогда не разберемся, что к чему.
Вилсон почувствовал, что и в нем начинает зарождаться сомнение. А вдруг все так и обстоит на самом деле? Если рассудить здраво, то действительно, зачем Диктору понадобилась его, Боба, помощь? Причем до такой степени, что он согласен делить с Бобом очень и очень даже теплое местечко?
- Откуда ты знаешь? - спросил он третьего двойника.
- Опять двадцать пять, - устало протянул номер Третий. - Ну, почему ты не можешь поверить моему слову?
- А почему я должен верить?
На лице собеседника Боба выразилось абсолютное отчаяние.
- Если ты не веришь моему слову, то чему же еще ты тогда поверишь?
Неумолимая логика слов номера третьего начала раздражать Боба. Он упрямо не желал следовать за своим опережающим двойником.
- Мы ребята с Миссури, - парировал он, - сами разберемся.
И направился к Воротам.
- Ты куда?
- Обратно. Хочу найти Диктора и задать ему пару вопросов.
- Не делай этого, - сказал номер Третий. - Возможно, что мы еще сможем разорвать цепь, прямо сейчас.
Вилсон упрямился. Номер Третий вздохнул:
- Хорошо, ступай. Рой себе яму, я умываю руки.
Вилсон приостановился у самых Ворот.
- Умываешь, да? А как же это может моя яма, если и не твоя тоже?
Номер Третий сначала не понял, потом догадка начала вырисовываться на его лице. Это было последнее, что видел Боб прежде, чем ступил сквозь Ворота.
Когда он оказался на другой стороне, в зале Ворот не было ни души. Он посмотрел вокруг, но шляпы не обнаружил и в поисках выхода, который, как он помнил, должен был быть где-то в этом месте, начал обходить пультообразную платформу. Здесь он сразу же едва не столкнулся с Диктором.
- А, вы уже вернулись! - приветствовал его Диктор. - Отлично, отлично. Теперь осталось почти что ничего и мы будем в полном порядке. Должен сказать, что я очень доволен вами, Боб, очень доволен.
- Ах, вы довольны, правда? - Боб был настроен агрессивно. - Очень жаль, что не могу сказать того же о вас. Зачем понадобилось впихивать меня в это... колесо вместо белки, и без всякого предупреждения? Что вся эта ерунда значит? Почему вы меня не предупредили?
- Спокойно, спокойно, - сказал Диктор. - Не надо так волноваться. Не предупредил... Хмм, если бы я сказал вам, что вы возвращаетесь, чтобы лицом к лицу столкнуться с самим собой, вы бы мне поверили, а? Ну как, поверили бы?
Вилсону пришлось признать, что он наверняка не поверил бы.
- Стало быть, - вздохнув, продолжал Диктор, - не было никакого смысла предупреждать вас, правильно? И если бы вы не поверили мне, то, другими словами, у вас сложилось бы неверное представление о том, что вам предстоит. Не лучше ли не иметь никакого представления вообще, чем иметь неправильное представление о положении вещей?
- Возможно, но...
- Подождите. Я не старался преднамеренно ввести вас в заблуждение. Наоборот, если бы я открыл вам правду, то вы как раз и оказались бы обманутым, потому что правду вы бы не приняли. Самым верным способом убедить вас было позволить вам увидеть все собственными глазами. Иначе...
- Минуту, минуту! - перебил его Вилсон. - Вы меня совсем запутали. Я готов забыть прошлое, если вы будете играть в открытую. Зачем вообще вы меня послали назад?
- Забыть прошлое... - повторил Диктор. - Ах, если бы мы только могли! Но это невозможно. Поэтому я вас и послал, чтобы вы могли попасть на эту сторону Ворот.
- Погодите, ведь я уже попал на эту сторону.
Диктор покачал головой:
- Подумайте сами. Когда вы вернулись в свое время, вы застали себя самого в своей комнате, застали там свое собственное, но более, так сказать, раннее, эго.
- М-м-м, ну правильно...
- Он, то есть вы номер Первый, еще не проходили сквозь Ворота, так?
- Так, я...
- И как же вы могли бы пройти сквозь Ворота, если бы вы настоящий не заставили его, то есть себя раннего, сделать это?
Голова у Боба Вилсона закружилась. Ему уже не совсем было ясно, кто сделал что и кому. И кто будет отвечать.
- Но это невозможно! Не хотите сказать, сказать, что я сделал что-то потому, что до этого уже сделал это!
- Но ведь так и произошло, верно?
- Нет, я... то есть, да, так получилось, но все выглядело по-другому!
- А как же иначе? Ведь это явление совершенно для вас новое.
- Но... но... - Вилсон глубоко вздохнул и постарался взять себя в руки. Потом он припомнил все, что слышал на лекциях по философии и что писал в собственной дипломной работе. - Но это противоречит всем теориям причинности. Вы хотите, чтобы я поверил будто причинная цепочка может замыкаться в окружность! Это абсурд.
- Хорошо, но что же тогда случилось с вами?
Вилсон не знал, что ответить. Диктор продолжал:
- Не стоит об этом беспокоиться. Причинность, к которой вы привыкли, действует только в определенных условиях, являясь частным случаем более общего закона. Причинность в общем понимании не может быть и не ограничивается человеческим восприятием продолжительности.
Вилсон обдумывал с минуту услышанное. Звучало неплохо, но что-то ему все-таки в этом не понравилось.
- Одну секунду, - сказал Боб. - А как быть с энтропией? Энтропию вы куда денете?
- Ох, ради бога, - запротестовал Диктор, - замолчите! Вы мне напоминаете того математика, который доказал, будто построить аэроплан невозможно. - Он повернулся и направился к двери. - Пойдемте, у нас еще есть работа.
Вилсон поспешно последовал за ним.
- А что случилось с остальными двумя?
- С кем?
- Ну, с моими двумя другими персонами? Где они? Когда мы наконец распутаемся?
- Распутывать тут нечего. Вы ведь считаете себя одной личностью, так?
- Да, но...
- Тогда можете ни о чем не волноваться.
- Но как же? А что случилось с тем парнем, который прошел сквозь Ворота передо мною?
- Разве вы не помните? Кстати...
Диктор ускорил шаги, провел Боба по проходу и раздвинул в стене дверь.
- Можете поглядеть.
Вилсон заглянул в комнату. Комната оказалась небольшой, без окон и без мебели. Он ее сразу узнал. На полу растянулся, мерно похрапывая, Боб Вилсон номер Первый.
- Когда вы в первый раз прошли сквозь Ворота, - объяснил Диктор, - я привел вас сюда, обработал раны и ушибы, и дал вам напиток, в котором содержался усыпляющий наркотик. Вы проспали тридцать шесть часов подряд, что и требовалось. Вам нужно было хорошенько отдохнуть. Теперь, когда вы проснетесь, я накормлю вас завтраком и объясню, что нужно делать.
Голова у Вилсона снова начала болеть.
- Только не надо, - попросил он, - не надо называть этого парня мною. Он - не я. Я - вот он, стою здесь.
- Как хотите, - сказал Диктор. - Это человек, который, скажем, были вы. Ведь вы помните все, что потом с ним случилось, не так ли?
- Правильно, но от всего этого у меня голова кружится. Лучше закройте, пожалуйста, дверь.
- Хорошо, - сказал Диктор. - Но нам надо спешить. Как только цепочка образовалась, времени терять нельзя. Пойдемте.
И они вернулись в Зал Ворот.
- Я хочу, чтобы вы вернулись в двадцатый век и раздобыли там некоторые вещи. Вещи эти невозможно найти здесь и они очень пригодятся нам в э-э-э... развитии... да, развитии этой страны.
- Что именно я должен достать?
- Самые разнообразные вещи. Я приготовил для вас список - некоторые справочники, кой-какие товары... Простите, но я должен установить приборы управления.
Диктор взобрался на платформу с пультом. Вилсон последовал за ним и обнаружил, что устройство имеет коробообразную форму без крышки и Ворота были хорошо видны поверх высоких стенок.
Приборы - это было что-то чрезвычайное.
Четыре цветные сферы размером с мраморный шарик для известной детской игры были насажены на концы хрустальных стержней, ориентированных относительно друг друга таким образом, что образовывали четыре основные оси тетраэдра. Три сферы, составлявшие основание тетраэдра, были красного, желтого и голубого цветов, вершину обозначала белая сфера.
- Три пространственных и один временной регулятор, - объяснил Диктор. - Все очень просто. За точку отсчета берется настоящий момент и настоящее положение в пространстве. Перемещение любого регулятора в сторону от центра удаляет выход Ворот от настоящего времени и пространства. Вперед или назад, вправо или влево, вниз или вверх, в будущее или в прошлое - все это регулируется простым перемещением шарика по стержню.
Вилсон осмотрел прибор.
- Понятно, - сказал он. - Но откуда вы знаете где находится выход Ворот? И в каком времени? Я не вижу никаких делений.
- Они не нужны. Можно просто увидеть. Вот...
Он коснулся точки под рамой прибора на стороне, обращенной к Воротам. Панель отодвинулась и Вилсон увидел маленькое подобие Ворот. Еще одно касание - и Вилсон понял, что может видеть сквозь эти Ворота.
Он видел свою собственную комнату, но как будто сквозь перевернутую подзорную трубу. Он мог различить две фигуры, но масштаб был слишком мелким, чтобы понять что они делают. Кроме того, черты лица тоже невозможно было разобрать и Боб не мог сказать, кто именно находился в комнате. Это его совсем расстроило.
- Выключайте, - сказал он.
Диктор выключил изображение.
- Не забудьте список.
Из рукава он достал листок бумаги и протянул Бобу.
- Вот, держите.
Вилсон машинально взял листок и сунул его в карман.
- Вот что плохо, - сказал он. - Каждый раз на той стороне я наталкиваюсь на себя самого. От этого все только запутывается. Я чувствую себя подопытной крысой. Я и на половину еще не понял, в чем же здесь дело, а вы снова заталкиваете меня в Ворота. Давайте начистоту. Выкладывайте, в чем тут дело.
Первый раз за все время Диктор дал волю чувствам:
- Вы просто невежественный молодой дурак. Я сказал вам все, что вы можете сейчас понять. Настоящий момент истории пока вне вашего понимания. Нужны недели, чтобы вы начали хоть что-то соображать. Всего за полчаса работы без лишних слов вам предлагают половину мира, а вы тут еще болтаете! Кончайте упрямиться, вот что я вам скажу. Так, теперь посмотрим, куда вас высадить...
- Не трогайте регуляторы! - приказал Вилсон. Постепенно у него начала формироваться мысль. - Кто вы такой, в конце концов?
- Я? Я - Диктор.
- Я не имею в виду это, и сами вы прекрасно понимаете это. Откуда вы знаете английский?
Диктор молчал. Лицо его оставалось совершенно спокойным.
- Ну, что же вы замолчали? - настаивал Вилсон. - Вы не могли его выучить здесь, это ясно. Значить вы тоже из двадцатого века.
Диктор невесело усмехнулся.
- Меня как раз интересовало, как быстро вы дойдете до этой мысли.
Вилсон кивнул.
- Возможно я не очень-то сообразителен, но я не такой уж дурак, как вы думаете. Так что выкладывайте все без утайки.
Диктор потряс головой.
- В данный момент это не имеет значения. И мы не можем терять времени.
Вилсон расхохотался.
- Слишком часто вы повторяете эти слова. Как мы можем потерять время, если у нас есть вот это ? - он показал на регуляторы и Ворота. - Если вы меня не обманули, мы можем управлять временем, можем использовать любой его кусок. Нет, вы торопили меня, очевидно, по другой причине. Или вы хотели меня убрать отсюда поскорее, или то что мне предстоит - чертовски опасно. Поэтому я вот что сделаю - вы пойдете со мной.
- Вы сами не понимаете, что говорите, - медленно сказал Диктор. - Это невозможно. Я должен оставаться здесь и следить за регуляторами.
- Нет, не выйдет. Я предпочитаю не спускать с вас глаз.
- Невозможно, - повторил Диктор. - Вам придется довериться мне.
Он снова наклонился к регуляторам.
- А ну, убирайтесь отсюда! - взревел Вилсон. - Убирайтесь или я вас огрею!
Видя угрожающе занесенный кулак Боба, Диктор отошел от регуляторов.
- Ну вот, так-то лучше, - добавил Боб, когда они оба снова оказались вместе стоявшими на полу Зала рядом с пультом.
Мысль, формировавшаяся в его сознании, наконец обрела полную форму. Выход Ворот, как он знал, был по-прежнему настроен на комнату, которую Боб снимал в 1952 году. Время - тот самый день, с которого все началось - это Боб понял, глядя в наблюдательный глазок регуляторов.
- Стойте где стоите, - вслед он Диктору. - Мне нужно кое-что посмотреть.
Он подошел к диску Ворот, как будто намереваясь что-то выяснить и без остановки шагнул в него.
На этот раз он был лучше подготовлен к тому, что увидел на той стороне Ворот. И тем не менее, не так то легко было снова оказаться лицом к лицу с самим собой, да и том же во множественном числе.
Он опять оказался в своей комнате. И остальные два Боба Вилсона тоже были там. Они были очень заняты друг другом. Это дало Бобу несколько секунд, чтобы разобраться, кто есть кто. У одного глаз был закрыт синяком, разбита губа и он явно нуждался в помазке и бритве. Ясно, значит, что этот уже побывал на той стороне. На лице второго следов сражений не наблюдалось, хотя и ему не мешало побриться.
Теперь Боб точно знал, где и когда он находится.
Все-таки очень запутанная штука - временные переходы, но имея позади предшествующий - нет, не предшествующий, а уже имеющийся - опыт, Боб лучше представлял, чего следует ожидать. Он опять оказался в самом начале цепочки событий и на этот раз он положит им конец. Прекратит эту несусветную нелепицу раз и навсегда.
А эти двое опять спорили. Один, слегка покачиваясь, рвался плюхнуться на кровать. Второй держал первого и не пускал.
- Это невозможно! - сказал второй.
- Оставь его в покое! - отрывисто приказал Вилсон.
Те двое резко повернулись и оглядели Боба. Вилсон заметил, что более трезвый двойник вдруг понял, кто перед ним и удивление на его лице сменилось понимающей гримасой. А более ранний Вилсон, судя по всему, вообще с трудом сфокусировал на Бобе взгляд.
"Трудно придется", - подумал Боб, - "он уже набрался. И какой дурак хлещет джин на пустой желудок? Это не только глупо, это еще и трата в пустую доброй выпивки."
И ему, Бобу, они, конечно, ничего не оставили.
- Вы кто? - поинтересовался упившийся двойник.
Вилсон повернулся к "Джо".
- Он меня знает, - многозначительно сказал он.
"Джо" начал рассматривать Боба.
- Да, - признался он, - думаю, что знаю. Но какого бога ты сюда явился? Зачем ты срываешь план?
- Времени для объяснений нет, - перебил Вилсон. - Я знаю об этом больше, чем ты - этого ты отрицать не будешь - и поэтому могу судить лучше. Он не пойдет в Ворота.
- Я не собираюсь признавать ничего...
Затрезвонил телефон, прервав реплику двойника. Боб почувствовал облегчение. Неправильно он поступил, не с того начал. Но этот, двойник-то, ну и гусь. Неужели, он, Боб, действительно так выглядит со стороны? Неужели он и вправду такой туповатый?
Но времени для самокопания на было.
- Ответь! - скомандовал он Бобу Вилсону, который напился.
Тот было хотел возмутиться, но трубку все-таки снял, заметив, что Боб Вилсон, который "Джо", тоже намерен ответить по телефону.
- Алло... Да. А кто говорит?.. Алло!
- Кто звонил? - спросил Джо.
- Никто. Просто какой-то ненормальный с извращенным чувством юмора.
Телефон снова зазвонил.
- Ага, это опять он.
Боб-упившийся схватил трубку прежде, чем все остальные успели двинуться с места.
- Слушай, ты, обезьяна с мозгами бабочки! Я человек занятой, а это не общественный телефон... А, гмм, это ты? Прости, Женевьева...
Дальше Боб уже не прислушивался к телефону - он слышал этот разговор уже достаточное число раз и его занимали более важные вещи. Самый ранний двойник слишком пьян, с ним не договоришься, поэтому нужно основное внимание обратить на "Джо", иначе...
- ...вечером мы все выясним. Ну, пока... - разговор по телефону завершился.
"Сейчас", - подумал Боб, - "вот самый подходящий момент. Пока этот пьяный дурак не успел раскрыть рот. Но что сказать? Чтобы прозвучало убедительно."
Но первым заговорил ранний двойник.
- Ну, Джо, все в порядке, я готов двигаться, если и ты готов.
- Прекрасно, - обрадовался "Джо". - Просто шагай прямо в диск. Больше ничего не требуется.
Опять все идет наперекосяк, события уходят из-под контроля.
- Нет, ты не пойдешь! - зарычал Боб и одним прыжком загородил дорогу к Воротам. Нужно дать им понять, что происходит, и как можно скорее.
Но ранний двойник не дал ему возможности осуществить свой план. Сначала он обругал Боба, потом попытался обойти его. Терпение у Вилсона лопнуло. Он вдруг почувствовал, что уже давно подспудно его томит желание - отвесить кому-нибудь хорошенькую оплеуху. Да что они о себе думают, чертовы остолопы!
Ранний двойник вяло замахал руками. Боб уклонился и ударил левой в челюсть. Это был хороший панч, такой уложил бы и трезвого, но этот алкоголик только замотал головой, явно напрашиваясь на добавку. К нему присоединился "Джо". Вилсон решил как можно скорее покончить с ранним двойником и все внимание потом перенести на "Джо" - наиболее опасного противника.
Небольшое недоразумение, возникшее между союзниками, предоставило Бобу отличную возможность исполнить свой план. Он отступил на шаг, хорошенько примерился и изо всех сил ударил левой - несомненно, это был самый мощный удар, который ему приходилось наносить в жизни. Ранний двойник полетел с ног.
В этот момент Боб с запоздалой досадой понял, что удар направлен неверно относительно положения Ворот и что цепочка событий пришла к своему традиционному завершению. Теперь в комнате оставались только он и "Джо", ранний Вилсон исчез в диске Ворот Времени.
- Ну, что, добился своего? - зло и с горечью спросил Боб "Джо".
Реакция Боба была не совсем справедливой, но вполне человеческой - "смотри - что - ты - наделал."
- Я? - оскорбился "Джо". - Это ты его ударил, я до него и пальцем не дотронулся.
- Да, - вынужден был признать Вилсон, - но виноват во всем ты! Если бы ты не вмешался, я бы этого не сделал.
- Я вмешался? Ах ты, лицемер... сам явился откуда ни возьмись, все перепортил. Кстати, ты мне должен кое-что объяснить, и пусть я буду проклят, если ты этого не сделаешь. Что за идея...
- Брось ты это, - остановил его Боб.
Он не любил ошибаться, а еще больше он не любил признавать свои ошибки вслух. С самого начала его попытка была обречена, теперь он это понял. Безнадежность тяжелым камнем легла ему на плечи.
- Поздно, он уже на той стороне.
- Поздно что?
- А то, что теперь уже не разорвать эту причинную цепочку.
Теперь он понимал, что так получалось каждый раз - всегда было слишком поздно что-то изменить. Он уже видел себя сидящим на полу по ту сторону Ворот, потом храпящим в комнате без окон и мебели. Бесполезно, события неумолимо пойдут своим чередом.
- А зачем ее разрывать?
Не стоило тратить свои силы на объяснения, но Боб чувствовал необходимость как-то оправдаться перед самим собой.
- Потому, - сказал он, - что Диктор обвел меня... то есть, тебя... нас - обвел нас вокруг пальца, как остолопов. Смотри, он сказал тебе, что вы оба станете большими, очень большими шишками там, на той стороне? Правильно?
- Правильно...
- Так вот, все это вранье... чистой воды брехня! Все что ему нужно - запутать нас парадоксами этой штуки - Ворот Времени - до такой степени, что мы уже никогда не разберемся, что к чему.
- Откуда ты знаешь? - резко спросил "Джо".
Поскольку Боб ничего кроме собственных подозрений в качестве доказательства привести не мог, он почувствовал себя в затруднительном положении.
- Опять двадцать пять, - ушел он в сторону от ответа. - Ну почему ты не можешь поверить моему слову?
- А почему я должен верить?
"Почему ты должен? Эх ты, дурья башка, неужели не можешь сообразить? Я - это ты, только более, более опытное я. Ты должен мне верить!"
Вслух Боб сказал:
- Если ты не веришь моему слову, то чьему же еще ты тогда поверишь?
- Мы ребята с Миссури, - хмыкнул "Джо", - сами разберемся.
Вилсон вдруг понял, что "Джо" собирается пройти в Ворота.
- Ты куда?
- Обратно. Хочу найти Диктора и задать ему пару вопросов.
- Не делай этого, - просительно сказал Боб. - Возможно, что мы еще можем разорвать цепь, прямо сейчас. Но упрямое лицо двойника убедило его в бесплодности всяких просьб. Нет, от этого, видно, никуда не уйдешь - что должно случиться, то случится.
- Хорошо, - вздохнул Боб. - Ступай. Рой себе яму, я умываю руки.
"Джо" задержался у кромки Ворот.
- Умываешь, да? А как же это может быть моей ямой, если и не твоей тоже?
Пораженный Боб безмолвно проводил глазами "Джо", исчезнувшего в диске Ворот. Эта мысль ему почему-то в голову не пришла. Внезапно его охватило желание броситься вдогонку за "Джо". Этот болван может натворить что угодно, нельзя терять его из виду! А если с ним случится несчастье и он погибнет? Что тогда станет с Бобом Вилсоном? Ничего, то есть ничего от Боба не останется!
А может действительно ничего не случится? Может ли смерть человека на многие тысячелетия будущем повлиять на него сейчас, в 1952 году?
Ситуация показалась Бобу абсурдной и он облегченно вздохнул. "Джо" не причинит ему вреда - он помнит все, что ему предстоит сделать. "Джо" начнет ссору с Диктором и в соответствии с ходом событий пройдет сквозь Ворота, оказавшись снова здесь. Потому что "Джо" - это ведь и есть он, Боб Вилсон. Нужно как следует это запомнить. И тот первый парень - это тоже он. Они будут оба двигаться по своим дорожкам событий, пока не окажутся здесь.
Погодите... но ведь в таком случае все наконец распуталось! Он отделился от Диктора, "Джо" и двойник номер Первый отправлены по назначению, все обошлось малой кровью - не считая клочка волос и разбитой губы. Ну что же, теперь с него довольно. Побриться и за работу, Боб, старина.
Во время бритья он рассматривал собственную физиономию в зеркале, удивляясь почему он ее сразу не узнал. Очевидно, он никогда не старался взглянуть на себя как-бы со стороны. Поэтому Боб едва не растянул сухожилия на шее стараясь уловить уголками глаза собственный профиль в зеркале.
Выйдя из ванной, он снова увидел диск Ворот. Почему-то Боб считал, что теперь Ворота исчезнут. Но они остались. Боб осторожно, не прикасаясь к диску, обошел Ворота со всех сторон. Неужели они останутся навсегда? Ведь свое дело Ворота сделали, почему Диктор их не уберет?
Боб остановился перед диском, чувствуя своеобразное притяжение, сродни тому, что заставляет человека нырять с высокой скалы. Что произойдет, если он вернется в будущее? Что он там увидит?
Он вспомнил Арму. И ту, вторую девушку - как ее звали? Диктор, кажется, не сказал ему ее имя.
Но, напрягая волю, Боб удержался и, поборов искушение, сел за стол. Если он намерен остаться здесь - а он намерен так и сделать - то он должен закончить работу. Он должен зарабатывать на жизнь, и чтобы получить приличное место ему необходимо ученое звание. Итак, на чем он остановился?
Через двадцать минут Боб пришел к выводу, что работу придется переписать от начала до конца. Избранная им первоначальная тема - приложение эмпирического метода к некоторым проблемам метафизики и найденные им для этого точные формулировки можно оставить, но теперь у него имеется масса нового материала, который нужно обработать и использовать.
Перечитывая рукопись, Боб только удивлялся, насколько ограниченным и догматичным он был. Как часто впадал он в грех декартезианства, подменяя верное мышление "правильным". Он начал набрасывать план нового варианта работы, но понял почти сразу, что ему придется столкнуться с двумя проблемами, еще решительно не проясняющимися в его сознании: проблемой единства личности и проблемой свободы выбора. Когда они все трое находились в этой комнате - кто из них был настоящее "эго", кто был настоящий Вилсон? И как получилось, что он не смог изменить ход событий, как ни старался?
Тут же он нашел простой до абсурда ответ на первый вопрос. Настоящим Вилсоном был он. "Я" есть "я", воспринимаемая истина. Ну, а те двое? Они тоже были уверены в подлинности своих собственных "я". Боб попытался сформулировать определение человеческого "я": "я" - как последняя в данный момент точка на постоянно растущей в будущее линии памяти, составляющей сознание...
Нужно попробовать сформулировать математически. В вербальном языке слишком много семантических ловушек.
Зазвонил телефон.
Боб рассеяно поднял трубку.
- Да.
- Это ты, Боб?
- Да. А кто это?
- Как, ведь это я, Женевьева. Что с тобой сегодня, мой дорогой? Вот уже второй раз ты не узнаешь моего голоса.
Боб почувствовал, как в нем растет раздражение. Еще одна проблема - что ж, он покончит с ней немедленно.
- Послушай, Женевьева, - сказал он, не обращая внимания на жалобный тон девушки, - ведь я просил не беспокоить меня, когда я работаю. Пока.
- Ну, знаешь, из всех... Ты не имеешь права говорить со мной таким тоном, Боб Вилсон! Во-первых, сегодня ты не работал. Во-вторых, с чего ты взял, что можешь сначала чуть ли не руки целовать, а через два часа рычать как дикий зверь? Что-то мне не слишком улыбается такое замужество!
- Замужество? Откуда такая нелепая идея?
Несколько секунд трубка едва не развалилась от треска и шипения, потом катаклизм несколько утих. Тогда Боб счел возможным продолжить:
- Ну, ну, успокойся. Это ведь не "веселые девяностые", правда? Если молодой человек несколько раз пригласил девушку на танцы и в кино, это еще не значит, что он намерен жениться на ней.
Последовала короткая пауза.
- Значит, конец игры? - ответил наконец голос на другом конце провода. Голос был холоден и до такой степени сварлив, что Боб едва узнал его. - Ну погоди, я знаю, как поступать с такими, как ты! Женщина не настолько уж беззащитна в нашей стране!
- Тебе лучше знать, - свирепо ответствовал Боб. - Ты крутишься вокруг университета не первый год.
На другом конце бросили трубку.
Боб вытер пот со лба. Эта мадам вполне может наделать ему немало неприятностей, это он хорошо знал. Его предупреждали, еще когда он только начал за ней ухаживать, но он был настолько уверен в том, что сам о себе позаботится! Раньше думать надо было, старина, но кто мог подумать, что она поведет дело так круто!

Предыдущая страница 6 Следующая страница


7 Роберт Хайнлайн

Он попытался вернуться к работе над дипломом, но не мог сосредоточиться. Последний срок - завтра, десять часов утра. Он посмотрел на часы - они стояли. Он поставил их по настольным - четверть пятого пополудни. Даже если он просидит всю ночь, работу переделать он не успеет.
Кроме того, еще Женевьева...
Опять зазвонил телефон. Боб не притронулся к трубке. Телефон не унимался, тогда он просто снял трубку. С ней он больше говорить не будет.
Он опять вспомнил Арму. Да, вот образец идеальной женщины... Он подошел к окну и посмотрел вниз, на шумную пыльную улицу. Почти неосознанно, он сравнил ее с безмятежным зеленым пейзажем, которым он любовался с балкона во время завтрака с Диктором. А это что? Вшивый мир и вшивый народишко!
Мозг Боба внезапно пронзили отчаянная мысль. Ворота все еще открыты. Ворота все еще открыты!! Так ли уж опасен Диктор? Он сам себе хозяин. Вернуться в будущее и попробовать все сначала - ведь он ничего не теряет, в конце концов, а получить может все!
Он шагнул к Воротам, но приостановился. Разумно ли он поступает? Что ему, собственно, известно об этом времени? Тут Боб услышал, как по лестнице за дверью кто-то поднимается. Вот шаги приближаются к его двери... Внезапно он понял, что это Женевьева - это придало ему решительности. Он шагнул в диск.

ЛИНИЯ ЖИЗНИ

Председатель громко застучал, требуя тишины. Мало-помалу насмешливые выкрики и свист стихли - несколько самоназначенных блюстителей порядка сумели убедить слишком пылких субъектов сесть и успокоиться. Докладчик на трибуне рядом с председателем, словно ничего не заметил. Его непроницаемое, чуть высокомерное лицо хранило полную невозмутимость. Председатель повернулся к нему и сказал, еле сдерживая раздражение.
- Доктор Пинеро ("доктор" было сказано с некоторым нажимом), я должен извиниться перед вами за неприличные выкрики. Меня удивляет, что мои коллеги настолько забыли достоинство, подобающее ученым, что прервали докладчика, как ни велик, - он помолчал, плотно сжав губы, был повод для возмущения.
Пинеро улыбнулся ему улыбкой, в которой было что-то на редкость оскорбительное. Председатель с трудом взял себя в руки и продолжал.
- Я хочу, чтобы заседание завершилось подобающим образом Прошу вас кончить ваше сообщение. Однако прошу вас воздержаться и больше не оскорблять нас, высказывая идеи, которые любой образованный человек не может не признать ошибочными. Будьте так добры, повторите только о Вашем открытии если вы что-то открыли. - Пинеро развел пухлыми белыми руками, повернув ладони вниз. - Но как я могу предложить вам новые идеи, если сперва не рассею ваше заблуждение?
По аудитории прошло движение, раздался ропот. Кто-то крикнул из глубины зала:
- Выбросьте вон этого шарлатана! Довольно и того, что слышали.
Председатель постучал молоточком.
- Господа! Прошу вас! - Затем он повернулся к Пинеро. - Должен ли я напомнить вам, что вы не член этого общества и что мы вас не приглашали?
- Ах, так? - Пинеро поднял брови. - Помнится, я получил приглашение с грифом Академии.
Председатель пожевал нижнюю губу, а потом ответил:
- Да, верно. Это приглашение написал я сам. Но лишь по просьбе одного из попечителей - превосходного джентльмена, радеющего об интересах человечества, однако, не ученого и не члена Академии.
- Ах, так? Я мог бы и догадаться. Старик Бидуэлл, верно? Из "Объединенного страхования жизни"? И он хотел, чтобы его дрессированные тюлени разоблачили меня как шарлатана, да? Ведь если я смогу назвать человеку день его смерти, никто не пойдет к нему страховаться даже на самых выгодных условиях. Но каким образом вы меня разоблачите, если сначала не выслушаете? Даже если допустить, что у вас хватит ума меня понять? П-ф! Натравить шакалов на льва! - Он подчеркнуто повернулся к ним спиной.
Ропот в зале стал громче, в нем звучала злоба.
Тщетно председатель требовал тишины. В первом ряду кто-то вскочил на ноги - Господин председатель!
Председатель не упустил удобного случая и крикнул:
- Господа! Слово предоставляется доктору Ван Рейну Смиту.
Шум затих. Доктор Смит откашлялся, пригладил великолепную седую шевелюру и сунул руку в боковой карман своих элегантных брюк. Он принял позу, какая бывала у него, когда он читал лекции в дамских клубах.
- Господин председатель! Уважаемые сочлены Академии Наук, будем терпимы. Даже убийца имеет право на последнее слово перед тем, как суд вынесет приговор. Так будем ли мы строже? Пусть даже приговор и предопределен интеллектуально. Я признаю за доктором Пинеро право на ту любезность, которую это ученое собрание должно оказывать любому коллеге, не состоящему в нем, даже если (он слегка поклонился в сторону Пинеро) нам неизвестен университет, присвоивший ему степень. Пусть то, что он намерен сказать, не отвечает истине, на нас это тени бросить не может. Если то, что он намерен сказать, верно, нам следует это знать. - Его красивый, хорошо поставленный голос успокаивал, завораживал. - Если манеры почтенного доктора кажутся нам несколько резковатыми, следует помнить, что возможно там, откуда он приехал, или в той среде, где он вращается, таким вещам придается меньше значения, а наш добрый друг и благодетель просил вас выслушать этого человека и тщательно оценить его утверждения. Так сделаем же это с достоинством и декорумом.
Он сел под треск аплодисментов, с удовольствием сознавая, что снова поддержал свою репутацию интеллектуального лидера. Завтра газеты вновь упомянут разумность и обаятельность "Самого красивого ректора во всех американских университетах". Кто знает, может быть, теперь старик Бидуэлл раскошелится и субсидирует постройку плавательного бассейна.
Когда аплодисменты стихли, председатель повернулся туда, где виновник всей этой бури сидел с безмятежным лицом, скрестив руки на круглом брюшке.
- Вы не продолжите, доктор Пинеро?
- А зачем?
- Вы же пришли сюда ради этого? - председатель пожал плечами.
Пинеро встал.
- Справедливо, совершенно справедливо. Но стоило ли мне приходить? Есть ли здесь хоть один человек, способный воспринимать повое, способный взглянуть в лицо голым фактам и не покраснеть? По-моему, таких здесь нет. Даже этот столь красивый господин, который попросил вас выслушать меня, уже успел вынести мне обвинительный приговор. Его интересует декорум, а не истина. А что, если истина противоречит декоруму? Признает ли он ее? И вы все? По-моему, нет. Тем не менее, если я не продолжу, вы расцените это как доказательство вашей правоты. Любой тупица с улицы решит, что вы, тупицы, изобличили меня, Пинеро, как шарлатана и самозванца. Я еще раз объясню вам суть моего открытия. Короче говоря, я изобрел способ определить, сколько остается жить человеку Я могу заранее представить вам расписание Ангела Смерти. Я могу сказать вам, когда Черный Верблюд преклонит колени у вашей двери. Поработав с моим аппаратом пять минут, я могу сказать любому из вас, сколько песчинок еще остается в ваших песочных часах. - Он умолк и скрестил руки на груди:
На мгновение воцарилась тишина. Потом по залу прокатился шумок. Наконец председатель сказал:
- Но вы же не кончили, доктор Пинеро?
- А что еще можно к этому добавить?
- Вы нам не объяснили механизм вашего открытия.
Брови Пинеро взлетели вверх.
- Вы хотите, чтобы я отдал плоды моих трудов на забаву детям? Это опасное знание, друг мой, и я берегу его для человека, который понимает самую суть. Для себя. - Он постучал себя по груди.
- Но откуда нам знать, что это не пустые претензии?
- Очень просто. Вы пришлете комиссию, перед которой я продемонстрирую работу своего аппарата. Если все подтвердится, очень хорошо, вы это признаете и оповестите об этом весь мир. Если не подтвердится, я буду изобличен и принесу извинения. Да, я, Пинеро, принесу извинения.
В глубине зала поднялся худой сутулый мужчина. Председатель дал ему слово, и он заговорил:
- Господин председатель! Как может почтенный доктор серьезно предлагать такую проверку? Или он хочет, чтобы мы двадцать, а то и тридцать лет ждали, чтобы кто-нибудь скончался и тем доказал его правоту?
Пинеро ответил, не дожидаясь разрешения председателя.
- П-ф! Какой вздор! Неужели вы так мало знакомы со статистикой и не знаете, что в любой большой группе обязательно найдется хотя бы один человек, который должен умереть в ближайшем будущем? Вот что я Вам предложу. Разрешите мне обследовать всех, кто находится в зале, и я назову человека, который умрет в ближайшие две недели, да-да, а также и день, и час его смерти. - Он обвел зал яростным взглядом. - Вы согласны!
На этот раз поднялся дородный человек, размеренно ронявший слова.
- Я, со своей стороны, решительно против такого эксперимента. Как врач, я с прискорбием замечал явные симптомы серьезных сердечных заболеваний у многих наших пожилых коллег. Если эти симптомы известны доктору Пинеро, что вполне вероятно, и если в качестве своей жертвы он изберет кого-нибудь из них, выбранный им человек, вполне возможно, скончается в указанный срок независимо от того, работает ли кухонный таймер почтенного докладчика или нет.
Его тут же поддержали.
- Доктор Шепард абсолютно прав. Зачем мы будем тратить время на шаманские фокусы? Я убежден, что субъект, именующий себя доктором Пинеро, хочет воспользоваться авторитетом нашего собрания, чтобы придать правдоподобие своим утверждениям. Если мы примем участие в этом фарсе, то сыграем ему на руку. Не знаю, что он, собственно, добивается, но, бьюсь об заклад, он придумал какой-то способ использовать нас для рекламы его афер. Господин председатель, предлагаю вернуться к повестке дня.
Это предложение было встречено аплодисментами, однако Пинеро не сел. Под вопли "К порядку! К порядку!" он мотнул своей растрепанной головой и высказал все, что хотел.
- Варвары! Идиоты! Болваны! Такие, как вы, мешали Признанию всех до единого великих открытий с начала времен. От такого подлого невежества Галилей перевернется в могиле. Жирный дурак, который вон там теребит эмблему своего тайного общества, называет себя врачом. Знахарь - было бы куда точнее! А тот лысый коротышка вон там... да-да, вы! Именуете себя философом и болтаете всякую чушь о жизни и времени, укладывая их в свои аккуратненькие категории. Да что вы о них знаете? И как можете хоть что-нибудь узнать, если не хотите познать истину, когда вам предоставляется такая возможность. П-ф! - Он сплюнул. - Вы называете это Академией Наук. А, по-моему, это съезд гробовщиков, которые думают только о том, как бы лучше забальзамировать идеи своих великих предшественников.
Он умолк, переводя дух. Его подхватили под руку два члена президиума и вытащили из зала. Из-за стола прессы вскочили репортеры и кинулись за ним. Председатель объявил заседание закрытым.
Репортеры нагнали Пинеро, когда он выходил через служебный вход. Шел он пружинистой походкой и что-то насвистывал. От недавней воинственности не осталось и следа. Они столпились вокруг него.
- Как насчет интервью, доктор?
- Что вы думаете о современной системе образования?
- Вы им ловко врезали. Ваша точка зрения на жизнь после смерти?
- Снимите шляпу, доктор, и поглядите, как вылетит птичка.
Он ухмыльнулся им.
- По очереди, по очереди, ребята. И не так быстро. Я сам когда-то был репортером. Может, заглянем ко мне?
Несколько минут спустя они попытались разместиться в единственной комнате Пинеро, где царил страшный беспорядок, и закуривали его сигары. Пинеро обвел всех взглядом, сияя улыбкой.
- Что пьем, ребята? Шотландское виски? Или кукурузное? - Когда и это было улажено, он перешел к делу. - Ну, а теперь, ребята, что вы хотите узнать?
- Выкладывайте, доктор. Есть ли у вас что-нибудь цельное или нет?
- Безусловно, есть, мой юный друг.
- Ну, так объясните нам, как он работает, ваш аппарат. И мы вам не профессора, от нас так просто не отделаетесь.
- Прошу прощения, мой дорогой. Это мое изобретение. Я надеюсь на нем подзаработать. Не потребуете же вы, чтобы я подарил его первому встречному?
- Послушайте, доктор, вы должны нам что-нибудь дать, если хотите попасть в утренние газеты. Чем вы пользуетесь, магическим кристаллом?
- Ну, не совсем. Хотите посмотреть мой аппарат?
- Еще бы! Это уже дело.
Он провел их в примыкавшую к комнате мастерскую и взмахнул рукой.
- Вот он, ребята.
Они увидели что-то вроде массивной рентгеновской установки. Но, если не считать очевидного факта, что работала она на электричестве, догадаться о том, как она действует, было невозможно, хотя некоторые шкалы были размечены привычным образом.
- Принцип его работы, доктор.
Пинеро вытянул губы и задумался.
- Без сомнения, вам всем знаком трюизм, что жизнь-это электричество. Ну, разумеется, это пустые слова, но они помогут вам уловить суть искомого принципа. Кроме того, вам говорили, что время - это четвертое измерение. Может быть, вы верите этому, может быть, нет. От частых повторений смысл полностью исчез. Осталось клише, с помощью которого краснобаи внушают почтение дуракам. Попробуйте сейчас представить себе, что, собственно, это значит, прочувствуйте это.
Он подошел к одному из репортеров.
- Возьмем, к примеру, вас. Ваша фамилия Роджерс, верно? Отлично, Роджерс. Вы феномен пространства-времени и имеете четыре измерения. Высотой вы чуть меньше шести футов, шириной около двадцати дюймов, а толщиной дюймов десять. Во времени позади вас этот феномен пространства - времени достигает примерно одна тысяча девятьсот пятого года, срез которого мы видим вот здесь под прямым углом к оси времени с той же глубиной, как и в данный момент. "В дальнем конце находится младенец, попахивающий кислым молоком и срыгивающий свой завтрак на слюнявчик. На другом конце находится, быть может, старик. Где-то в восьмидесятых годах. Представьте себе этот феномен пространства-времени, который мы называем Роджерсом, как длинного розового червяка, растянувшегося через годы. Вот здесь, в тысяча девятьсот тридцать девятом году, он минует нас и тянется дальше. И срез, который мы видим, выглядит одиночным дискретным телом, Но это иллюзия. Этот розовый червяк физически тянется через все эти годы. Собственно говоря, существует физическая непрерывность всего человечества, поскольку эти розовые червяки ответвляются от других розовых червяков. В этом смысле человечество напоминает лозу, ветки которой переплетаются и дают новые отростки. И только глядя на лозу в разрезе, мы можем впасть в заблуждение, будто эти побеги - дискретные индивиды.
Он помолчал и обвел всех взглядом. Один из них, с угрюмой скептической физиономией, сказал:
- Все это очень мило, Пинеро, но, даже если это правда, так толку что?
Пинеро удостоил его безмятежной улыбкой.
- Терпение, друг мой. Я попросил вас считать жизнь электрической. А теперь сочтите наших длинных розовых червей проводниками электричества. Вы, вероятно, слышали о том, как инженеры с помощью некоторых измерений могут определить точное место разрыва в трансатлантическом кабеле, все время оставаясь на берегу. Я проделываю то же с нашими розовыми червями. Приложив свои инструменты к срезу вот здесь, в этой комнате, я могу определить, где происходит разрыв. Иными словами, когда наступает смерть. Или, если хотите, я могу произвести обратное исчисление и назвать вам дату вашего рождения. Но это не интересно: вы ведь ее уже знаете.
Угрюмый репортер презрительно хмыкнул.
- Вот и попались, доктор: если ваше определение человечества как лозы или розовых червей правильно, то определять дни рождения вы не сможете, поскольку связь с человечеством непрерывна и ваш электрический проводник ведет через мать до самых отдаленных предков.
- Совершенно верно и очень умно, друг мой, улыбнулся Пинеро. - Но вы слишком увлеклись аналогией. Речь ведь идет не об измерении какого-то проводника электричества. В некоторых отношениях это больше походит на измерение длины очень длинного коридора с помощью звука, отражаемого от дальнего его конца. Момент рождения представляет своего рода изгиб в коридоре, и при правильной настройке я могу уловить эхо от этого изгиба.
- С удовольствием, мой дорогой друг. Испробуем на вас?
- Попался, Люк, - сказал кто-то из репортеров. - Соглашайся или заткнись.
- Я согласен. Что мне надо сделать?
- Во-первых, напишите на листке день и час вашего рождения и отдайте листок кому-нибудь из ваших коллег.
- Ну, а теперь что? - спросил Люк, отдавая листок.
- Снимите верхнюю одежду и станьте на эти весы. А теперь скажите, вы когда-нибудь были много толще или много худее, чем сейчас? Нет? А сколько вы весили при рождении? Десять фунтов? Великолепный, здоровый младенец. Теперь такие крупные рождаются редко.
- Ну и что значит весь этот треп?
- Я пытаюсь примерно определить средний срез нашего длинного розового проводника, мой милый Люк. А теперь, пожалуйста, сядьте вот туда. А теперь зажмите в зубах этот электрод. Нет-нет, вас не дернет. Напряжение очень низкое. Меньше микровольта. Но мне нужен хороший контакт.
Доктор отошел от него, скрылся за аппаратом, опустил над головой козырек и только тогда стал вертеть ручками. Зрители увидели, как некоторые из циферблатов ожили, аппарат глухо загудел. Затем он умолк, и Пинеро выбрался из своего тайничка.
- Я получил февраль тысяча девятьсот второго года. У кого листок с датой?
Хранитель листка развернул его и прочел:
- Двадцать второго февраля девятьсот второго года.
Воцарилась глубокая тишина, которую прервал чей-то голос: - Доктор, можно выпить еще рюмку?
Напряжение рассеялось, и они заговорили наперебой:
- Проверьте меня, доктор!
- Нет, меня, доктор! Я сирота, и мне просто нужно это узнать.
- Давайте еще, доктор! Мы все хотим.
Он с улыбкой подчинился и то исчезал под козырьком, то снова возникал, словно суслик из норки. Когда у всех оказались листки, доказывающие искусство доктора, наступившее долгое молчание нарушил Люк:
- А не покажете ли, как вы предсказываете смерть, Пинеро?
Его никто не поддержал, а двое-трое вытолкнули Люка вперед.
- Вот ты и давай, умник. Сам напросился.
Он позволил усадить себя в кресло. Пинеро пощелкал выключателями и снова скрылся под козырьком. Когда гудение смолкло, он вышел, энергично потирая ладони.
- Ну, ребята, смотреть больше нечего. Материала достаточно?
- Э-эй! А как же предсказание? Когда Люк откинет копыта?
- Вот именно, доктор, когда? - требовательно спросил Люк.
- Господа,- страдальчески сказал Пинеро. - Вы меня удивляете. Эти сведения я выдаю за гонорар. И, кроме того, это профессиональная тайна. Ответ получает только клиент, консультирующийся у меня.
- А мне все равно, валяйте, говорите.
- Мне очень жаль, но я должен отказаться. Я же согласился только показать вам, как работает аппарат, а не оглашать результаты.
Люк бросил окурок на пол и растер его подошвой.
- Сплошное надувательство, ребята. Наверное, он записал возраст всех репортеров в городе специально, чтобы проделать такую штуку. Номер не пройдет, Пинеро.
Тот грустно посмотрел на него.
- Вы женаты, мой друг?
- Нет.
- Вы кому-нибудь помогаете? У вас есть близкие родственники?
- Нет. А что? Хотите меня усыновить? Пинеро покачал головой.
- Мне вас очень жаль, мой юный друг. Вы умрете еще до завтра.
СМЕРТЬ ЖМЕТ НА ТАБЕЛЬНЫЕ ЧАСЫ
... через двадцать минут после странного предсказания Пинеро, когда Таймонс шел по Бродвею в сторону редакции "Дейли геральд", где он работал, он был убит свалившейся на него вывеской.
Доктор Пинеро отказался высказать свое мнение, но подтвердил, что он предсказал смерть Таймонса при помощи своего, так называемого хроновитаметра. Начальник полиции Рой...
Вас беспокоит БУДУЩЕЕ??????
Не тратьте денег на гадалок!
Обратитесь
К доктору Хьюго Пинеро, биоконсультанту.
Он поможет вам спланировать ваше будущее
с помощью точных
НАУЧНЫХ МЕТОДОВ.
Никаких посланий от "духов".
Верность наших предсказаний гарантирована
Залогом в 10000 долларов.
Дополнительные сведения по требованию
"ПЕСКИ ВРЕМЕН"
"Маджестик"" номер 700
Уведомление
Всем, всем, всем! Я. Джон Кэбот Уинтроп III. член фирмы "Уинтроп, Уинтроп, Дитмарс и Уинтроп", нотариус, подтверждаю, что Хьюго Пинеро, проживающий в этом городе, вручил мне десять тысяч американских долларов и поручил мне поместить их на хранение в выбранный мною банк со следующими инструкциями:
Залог будет незамедлительно и целиком выплачен первому клиенту Хьюго Пинеро и (или) "Песков Времени", который проживет на один процент дольше, чем было предсказано Хьюго Пинеро, или же душеприказчикам первого клиента, который не доживет до указанного срока на один же процент, в зависимости от того, что произойдет во времени первым.
Подписано и заверено
Джон Кэбот Уинтроп III. Подписано и заверено в моем присутствии второго апреля 1939. Альберт М. Суонсон, нотариус с правом практиковать в этом штате до июня 17, 1939.
"Добрый вечер, дорогие радиослушатели и радиослушательницы! Внимание! Молния! Хьюго Пинеро, ЧУДОТВОРЕЦ НИОТКУДА, уже в тысячный раз прогнозировал смерть, и еще никто не потребовал премии, которую он предложил первому человеку, поймавшему его на ошибке. Тринадцать его клиентов уже скончались, так что нет сомнений, что он имеет прямую связь с конторой СТАРУХИ С КОСОЙ. Это единственная новость, о которой я ничего не хочу знать заранее. Ваш обозреватель не будет клиентом пророка Пинеро..."
В душном воздухе зала продребезжал жиденький баритон судьи:
- Будьте добры, мистер Уимс, вернемся к теме. Суд удовлетворил ваше ходатайство о временном запрещении, а теперь вы обратились с ходатайством изменить его на постоянное. Доктор Пинеро оспаривая ваш иск, указывает, что не представили никаких веских причин для запрещения, и просит об его отмене. А также чтобы я предписал вашему клиенту прекратить вмешательство в деятельность фирмы, вполне законную во всех отношениях, как утверждает Пинеро. Поскольку вы выступаете не перед присяжными, прошу вас обойтись без риторики и просто объяснить, почему я должен отказать ему в иске.
Мистер Уимс нервно дернул подбородком, так что дряблая землистая складка кожи скользнула по его жесткому воротничку, и возобновил свою речь:
- С разрешения досточтимого суда я представляю интересы общества...
- Минуточку. Мне казалось, что вы представляете "Объединенное страхование жизни".
- Формально говоря, именно так, ваша милость. Но в более широком смысле я представляю несколько других важнейших страховых, кредитных и финансовых институтов, а также их акционеров и держателей страховых полисов, каковые составляют подавляющее большинство граждан этой страны. Кроме того, мы считаем себя обязанными защитить интересы всего населения страны, неорганизованного, не имеющего представителей и не защищенного во многих других отношениях.
- Мне казалось, что народ представляю я, - сухо заметил судья. - Боюсь, я обязан считать вас представителем интересов только вашего клиента, как указано в иске. Но продолжайте. Каковы ваши доводы?
Старик-адвокат попытался проглотить свой кадык, а потом начал снова:
- Ваша милость! Мы утверждаем, что имеются две отдельные причины, почему этот запрет следует сделать постоянным, и, далее, что достаточно одной из этих причин.
Во-первых, этот человек занимается предсказательством, что запрещено как гражданским, так и уголовным законодательством. Он обыкновенный гадальщик, бродячий шарлатан, который эксплуатирует доверчивость широкой публики. Он более ловок, чем обычная цыганка-хиромантка, астролог или медиум, и поэтому более опасен. Он ложно ссылается на современные научные методы, чтобы придать внешнюю убедительность практикованию черной магии. Мы пригласили в суд именитых представителей Академии Наук, которые как эксперты могут разоблачить нелепость его претензий.
- Во-вторых, даже если претензии этого человека обоснованы - допустим на мгновение такую нелепость... - Мистер Уимс позволил себе холодную улыбочку, - мы утверждаем, что его деятельность противоречит интересам общества в целом и наносит противозаконный ущерб интересам моего клиента, в частности. Мы готовы предъявить многочисленные материалы, доказывающие, что этот человек публиковал сам или поощрял публиковать заявления, призывающие общество отказаться от бесценных благ страхования жизни к большому вреду для благосостояния и финансового положения моего клиента.
Пинеро встал.
- Ваша милость, могу ли я сказать несколько слов?
- Что именно?
- Мне кажется, я смогу упростить ситуацию, если мне будет разрешено коротко ее проанализировать.
- Ваша милость, - прервал Уимс, - это против правил.
- Терпение, мистер Уимс, ваши интересы будут ограждены. Мне кажется, в этом деле нам требуется больше света и меньше шума. Если доктор Пинеро, высказавшись в этот момент, тем самым сократит разбирательство, я склонен дать ему это разрешение. Продолжайте, доктор Пинеро.
- Благодарю вас, ваша милость. Обратившись сначала к последнему из обвинений мистера Уимса, я готов признать, что я действительно публиковал заявления, о которых он говорит...
- Погодите, доктор. Вы решили обойтись без адвоката. Но вы уверены, что способны защищать свои интересы?
- Я готов рискнуть, ваша милость. То, что я намерен признать, наши друзья могут доказать без всяких затруднений.
- Очень хорошо. Продолжайте.
- Я готов признать, что в результате этого многие люди аннулировали свои страховые полисы, но пусть они докажут, что кто-либо из поступивших так потерпел в итоге какой-нибудь ущерб или понес убытки.
Совершенно верно, что "Объединенное страхование" в результате моей деятельности теряет клиентов, но это естественное следствие моего открытия, которое превратило их полис в такой же анахронизм, как лук со стрелами. Если иск будет удовлетворен на этом основании, я налажу производство керосиновых ламп, а затем потребую, чтобы "Эдисону" и "Дженерал электрик" было запрещено производство электролампочек.
- Я готов признать, что поставил предсказания смерти на деловую основу. Но я отрицаю, что я занимаюсь магией, будь она черная, белая или радужная. Если делать предсказания, опираясь на научные методы, противозаконно, статистики "Объединенного страхования" много лет нарушают закон, предсказывая на каждый год точный процент смертей в данной большой группе населения. Я предсказываю смерть в розницу, а "Объединенное страхование" предсказывает ее оптом. Если действия "Объединенного страхования" законны, каким образом мои могут быть противозаконны?
- Я признаю важность вопроса о том, действительно ли я способен давать точные предсказания или нет. И я готов признать, что гак называемые эксперты Академии Наук покажут, что я этого не могу. Но им мой метод неизвестен, и они не могут вынести о нем весомого заключения.
- Погодите, доктор. Мистер Уимс, правда ли, что ваши эксперты не знакомы с теорией и методом доктора Пинеро?
На лице мистера Уимса мелькнула тревога. Он побарабанил пальцами по столу и, наконец, ответил:
- Могу ли я попросить суд ненадолго прервать заседание?
- Разумеется.
Мистер Уимс несколько минут торопливым шепотом совещался со своими помощниками, затем повернулся к судье:
- Ваша милость, мы хотели бы предложить следующее: пусть доктор Пинеро объяснит теоретическую основу и практическое применение своего так называемого метода, а тогда эти именитые ученые смогут высказать суду свое мнение об обоснованности его претензий.
Судья вопросительно посмотрел на Пинеро, который ответил:
- Дать свое согласие на это я не могу. Независимо от того, верен ли мой метод или нет, было бы опасно допустить, чтобы он попал в руки глупцов и шарлатанов... - он махнул рукой на группу профессоров, сидевших в первом ряду, помолчал и ядовито улыбнулся, - ...как прекрасно известно этим господам. Кроме того, для доказательства действенности метода вовсе необязательно открывать принципы, на которых он построен. Нужно ли мне для доказательства верности моих предсказаний обучать азам все это общество, самоназначенных хранителей мудрости, излечивать их от укоренившихся в их сознании суеверий? В науке для того, чтобы прийти к выводу, есть только два пути. Один - научный метод, другой - схоластический. Можно либо исходить из результатов экспериментов, или слепо следовать авторитетам. Для настоящего ученого критически важны экспериментальные доказательства, а теория - просто удобное пособие, которое можно отбросить, если оно уже не отвечает своему назначению. Для ученого-педанта авторитет - это все, и если факты не укладываются в теорию, предписанную авторитетами, их отбрасывают. Именно такая точка зрения - точка зрения педантов, цепляющихся за устарелые теории, преграждала путь новым знаниям на протяжении всей истории. Я готов доказать мой метод с помощью эксперимента и как Галилей в суде сказать: "И все-таки она вертится!". Я раньше уже предлагал такое доказательство этому обществу самозванных экспертов, но они его отвергли. Я возвращаюсь к моему предложению: я измерю протяженность жизни членов Академии Наук, а они пусть назначат комиссию для проверки результатов. Я запечатаю мои прогнозы в две серии конвертов. В первой серии снаружи будет проставлена фамилия, внутри - записка с датой смерти. В другой серии фамилии я запечатаю внутри, а снаружи напишу даты. Пусть комиссия запрет конверты в сейф, и затем время от времени собирается и вскрывает соответствующие конверты. В такой большой организации вероятность чьих-то близких смертей очень велика - ей, если верить статистикам "Объединенного страхования", примерно по одной каждую неделю или по две. Таким способом они быстро получат достаточно данных, доказывающих, будто Пинеро лжец или наоборот. Он умолк и выпятил грудь так, что она почти сравнялась с его брюшком. Устремив свирепый взгляд на потеющих ученых, он спросил:
- Ну?
Судья поднял брови и перехватил взгляд мистера Уимса.
- Вы согласны?
- Ваша милость, я считаю, что это предложение противоречит всем...
- Предупреждаю, - перебил его судья, - я откажу вам в иске, если вы не примете этот способ выяснения истины или не предложите другой, столь же практичный.
Уимс открыл было рот, передумал, скользнул взглядом по лицам ученых экспертов и посмотрел на судью.
- Мы согласны, ваша милость.
- Очень хорошо. О частностях договоритесь между собой. Временный запрет отменяется, и никаких помех доктору Пинеро в его деловой деятельности чиниться не должно. Решение по иску о наложении постоянного запрещения будет рассматриваться после получения достаточных данных. Но прежде, чем мы кончим, я хотел бы высказать некоторые соображения о теории, которую вы, мистер Уимс, подразумевали, требуя возмещения ущерба, нанесенного вашему клиенту. В последнее время у некоторых групп в нашей стране сложилось мнение, что человек или корпорация, получая прибыль на протяжении ряда лет, тем самым приобретает на нее особое право, а правительство и суды обязаны гарантировать им эту прибыль в будущем, даже когда обстоятельства меняются, и вопреки интересам общества. Эта странная доктрина не имеет никакой опоры ни в гражданском, ни в уголовном законодательстве. Ни отдельные лица, ни корпорации не имеют ни малейшего права являться в суд и просить, чтобы часы истории были остановлены или стрелки их переведены назад.
- Уимс, - раздраженно пробурчал Бидуэлл, - если вы не способны придумать ничего лучше, "Объединенному страхованию" придется поискать нового юрисконсульта. Прошло уже два с половиной месяца с тех пор, как вы сели на суде в лужу, и этот чертов коротышка гребет деньги лопатой. А все страховые общества в стране разоряются. Хостонс, какие мы несем убытки?
- Трудно сказать, мистер Бидуэлл. Положение с каждым днем ухудшается. На этой неделе мы выплатили тринадцать больших страховых сумм - и все полисы были взяты уже после того, как Пинеро начал делать свои предсказания.
В разговор вступил невысокий сухопарый человек.
- Послушайте, Бидуэлл, мы в "Юнайтеде" страхуем только после того, как удостоверяемся, что новый клиент не обращался к Пинеро. Неужели мы не можем подождать, пока ученые его не изобличат?
- Чертов оптимист! - проскрипел Бидуэлл. - Они его не изобличат. Неужели вы не можете посмотреть правде в глаза? Этот жирненький мерзавец нашел что-то настоящее. Я не знаю, что и как, но это бой до победного конца. Если мы будем медлить, то уже проиграли. - Он швырнул сигару в пепельницу и злобно зажевал новую. - Убирайтесь отсюда, все убирайтесь! Я возьмусь за это по-своему. И вы тоже, Олдридж. "Юнайтед" может подождать, но мы не станем.:
Уимс тревожно кашлянул.
- Мистер Бидуэлл, надеюсь, вы проконсультируетесь со мной, прежде чем что-нибудь кардинально менять?
Бидуэлл буркнул что-то невнятное. Они потянулись гуськом вон из комнаты. Когда дверь за ними закрылась, Бидуэлл нажал кнопку селектора:
- Давайте его сюда.
Дверь отрылась. На пороге возник щуплый щеголеватый человек. Маленькие темные глаза быстро скользнули по комнате, и только тогда он закрыл за собой дверь. Быстрой бесшумной походкой он подошел к Бидуэллу. Лицо его оставалось неподвижным - на нем жили только глаза, глаза настороженного зверя. Он сказал ровным, ничего не выражающим голосом:
- Вы хотели поговорить со мной?
- Да.
- Что вы предлагаете?
- Садитесь, и мы поговорим.
Пинеро встретил молодую пару в дверях кабинета.
- Входите, милые мои, входите. Садитесь. Располагайтесь, как дома. А теперь объясните мне, зачем вам понадобился Пинеро? Ведь вряд ли таких молодых людей тревожит последняя поверка?
На приятном лице молодого человека появилось смущение.
- Видите ли, доктор Пинеро, я Эд Хартли, а это Бетти, моя жена. У нас будет... то есть Бетти ожидает... ну и вот...
Пинеро ласково улыбнулся.
- Понимаю, понимаю. Вы хотите узнать срок своей жизни, чтобы как можно лучше обеспечить своего ребенка. Очень разумно. Вам нужен прогноз для обоих или только для вас?
- Лучше бы для обоих, - ответила молодая женщина.
Пинеро просиял еще более ласковой улыбкой.
- Вот и хорошо. Я вполне с вами согласен. Правда, в подобное время наш прогноз сопряжен с некоторыми трудностями, но кое-что я вам смогу сказать и сейчас. А теперь, дорогие мои, пойдемте в лабораторию и начнем.
Он позвонил, чтобы принесли карты, затем проводил их к себе в мастерскую.
- Первой, пожалуйста, миссис Хартли. Будьте так добры, пройдите за ширму, снимите туфли и платье.
Он отвернулся к аппарату и поиграл ручками настройки. Эд кивнул жене, она зашла за ширму и почти тотчас появилась из-за нее в одной комбинации. Пинеро поднял глаза.
- Вот сюда, моя милая. Сначала нам надо взвеситься. Ну, вот так. А теперь сядьте вот сюда, зажмите электрод в зубах. Нет-нет, вы не должны к нему прикасаться, пока он под током. Это не займет и минуты. Не двигайтесь.
Он нырнул под козырек, и стрелки на циферблатах - запрыгали. Очень быстро он выпрямился с встревоженным видом.
- Эд, вы брали ее за руку?
- Нет, доктор.
Пинеро снова нырнул под козырек и оставался там заметно дольше. Затем велел молодой женщине одеться и повернулся к ее мужу.
- Эд, раздевайтесь.
- А что вы установили для Бетти, доктор?
- Кое-что неясно. Я хочу сначала проверить вас.
Когда он вышел из-за аппарата на этот раз, лицо его стало еще более тревожным. Эд спросил, в чем дело. Пинеро пожал плечами и раздвинул губы в улыбке.
- Ничего, что имело бы отношение к вам, дорогой. Легкие неполадки, но сегодня я не смогу дать вам ваши прогнозы. Мне нужно проверить аппарат. Вы не могли бы прийти завтра?
- Да, конечно. Послушайте, а что с аппаратом? Надеюсь, ничего серьезного?
- Я уверен, что пустяки. Пойдемте назад в кабинет, посидим, поболтаем.
- Спасибо, доктор; вы очень любезны.
- Но, Эд, меня ведь ждет Эллен.
Пинеро повернулся к ней, вкладывая в свои слова всю силу своей личности.
- Но, может, вы подарите мне несколько минут, дорогая моя? Я стар и очень люблю общество молодых людей. А мне так редко выпадает такое удовольствие. Ну, пожалуйста.
С мягкой настойчивостью он повел их в кабинет и усадил. После чего распорядился, чтобы принесли лимонад и пирожные, предложил им сигареты и закурил сигару.
Сорок минут спустя Эд все еще слушал его как завороженный, но Бетти явно нервничала и посматривала на дверь. Когда доктор на мгновение прервал историю о своих приключениях в молодости на Огненной Земле и закурил сигару, она вскочила на ноги.
- Доктор, нам, правда, пора. Остальное вы нам расскажете завтра, хорошо?
- Завтра? Завтра на это не будет времени.
- Но у вас же и сегодня на это времени нет. Ваша секретарша звонила уже пять раз.
- Ну, уделите мне еще хоть несколько минут.
- Сегодня я, правда, не могу, доктор. Я договорилась. Меня ждут.
- И вас никак нельзя переубедить?
- Боюсь, что нет. Идем, Эд.
Когда они скрылись за дверью, доктор подошел к окну, глядя на расстилающийся внизу город. Вскоре он увидел, как из дверей здания появились две крохотные фигурки. Он следил, как они торопливо пошли к углу, подождали зеленого света и начали переходить улицу. Внезапно раздался вой сирены, фигурки заколебались, пошли было назад, остановились, повернулись. И тут на них налетела машина. Когда машина с визгом затормозила, между ее колес виднелись уже не две человеческие фигуры, а словно беспорядочный ворох одежды.
Через минуту доктор отошел от окна, взял телефонную трубку и сказал секретарше:
- Отмените сегодняшний прием... Нет... Никого... Мне все равно. Отмените.
Потом он опустился в кресло. Сигара погасла. Уже давно стемнело, а он все еще сжимал ее в зубах. Погасшую.
Пинеро сел за стол и оглядел роскошный обед. Он заказал его с особой тщательностью и вернулся домой пораньше, чтобы сполна им насладиться.
Некоторое время спустя он проглотил глоток "фиори д'Альпини": густой душистый ликер наполнил его рот теплотой, и ему вспомнились маленькие горные цветы, давшие название этому напитку. Он вздохнул. Обед был отличный, изысканный и стоил того, чтобы запить его таким редким ликером.
В прихожей послышался какой-то шум. Его пожилая служанка что-то настойчиво говорила. Ее перебил хриплый бас. Шум приближался, дверь столовой распахнулась. - Mia Маdоnа! Non si puo entrare! ( Пресвятая Дева! Сюда нельзя! (итал.) ). Хозяин кушает.
- Ничего, Анжела. У меня есть время поговорить с этими джентльменами. А вы идите.
Пинеро повернулся к стоящему впереди угрюмому детине.
- У вас ко мне дело, так?
- А вы что думали? Приличные люди не хотят больше терпеть ваши чертовы враки.
- Итак?
Детина не ответил. Из-за его спины появился щуплый щеголеватый субъект и встал перед Пинеро.
- Ну, что же, начнем. - Председатель комиссии вставил ключ в замок и открыл сейф. - Уэнзел, вы не поможете мне отобрать сегодняшние конверты?
Его тронули за плечо.
- Доктор Бэрд, вас просят к телефону.
- Хорошо, принесите телефонный аппарат сюда. Он взял трубку.
- Слушаю... Да, я... Что?.. Нет, мы ничего не слышали. Вы говорите, аппарат Пинеро уничтожен?.. Мертв!? Каким образом?.. Нет! Ничего по этому поводу я сказать не могу. Абсолютно ничего... Позвоните мне позже.
Он бросил трубку на рычаг и оттолкнул телефон.
- Что случилось?
- А теперь кто умер?
Бэрд поднял руку, требуя тишины.
- Успокойтесь, пожалуйста. Несколько минут назад Пинеро был убит у себя дома.
- Убит!
- Это еще не все. Примерно тогда же в его приемную ворвались хулиганы и разбили его аппарат вдребезги.
Некоторое время все молчали. Члены комиссии тревожно переглядывались. Никому не хотелось заговорить первым. Наконец кто-то пробормотал:
- Достаньте его.
- Что-что?
- Конверт Пинеро. Он там, я его видел. Бэрд нашел конверт, медленно вскрыл его, развернул листок и прочел.
- Ну, да говорите же!
- Тринадцать часов тринадцать минут... сегодня.
Никто ничего не сказал.
Член комиссии, сидевший за столом напротив Бэрда, вдруг потянулся к сейфу, разряжая напряжение. Бэрд остановил его.
- Что вы хотите?
- Мой прогноз. Он там... Мы все там.
- Да-да.
- Мы все там.
- Раздайте их.
Бэрд положил обе ладони на сейф и молча посмотрел в глаза человека напротив. Он облизнул губы, уголок его рта задергался, по рукам пробежала дрожь. Но он молчал. Человек напротив опустился в свое кресло.
- Конечно, вы правы, - сказал он.
- Дайте-ка мне мусорную корзинку. - Бэрд говорил тихо, напряженно, но твердо.
Он взял жестяную корзинку, мусор высыпал на ковер, а корзинку поставил перед собой на столе. Потом разорвал с десяток конвертов, поджег их спичкой и бросил в корзину. Он рвал конверт за конвертом и бросал обрывки в огонь. От дыма он закашлялся, из глаз у него побежали слезы. Кто-то встал и открыл окно. Когда Бэрд кончил, он оттолкнул корзинку, посмотрел на стол и сказал:
- Боюсь, я испортил этот стол.

СПАСАТЕЛЬНАЯ ЭКСПЕДИЦИЯ

- Всем пилотам-факельщикам! Внимание! Всем пилотам-факельщикам немедленно собраться у командующего флотом! - Приказ разнесся по всем помещениям огромной станции-спутника, вращающейся вокруг Земли.
Джо Эпплеби высунулся из душа, чтобы услышать приказ. "Ну, ко мне это не относится, - пробормотал он со счастливой улыбкой. - Я в отпуске, но все-таки лучше убраться поскорее, пока начальство не передумало".
Он поспешно оделся и вышел в коридор. Каюта, в которой размещался Эпплеби, находилась на внешнем кольце станции; ее медленное вращение, напоминающее вращение огромного колеса, повисшего в космическом пространстве, создавало искусственную силу тяжести, которая позволяла ему передвигаться, как на Земле. Эпплеби еще не успел подойти к своей каюте, как громкоговорители еще раз передали приказ командующего флотом: "Всем пилотам-факельщикам немедленно явиться к коммодору". Голос диктора стих, затем из громкоговорителей донеслось: "Лейтенант Эпплеби, немедленно к коммодору!" Джо остановился и прошептал грубое ругательство.
Кабинет командующего флотом был переполнен. У всех присутствующих на левом рукаве была эмблема факела, за исключением главного врача и самого коммодора, рукав которого был украшен эмблемой пилота-ракетчика.
Коммодор Беррио взглянул на вошедшего Эпплеби и продолжал: "...ситуация. Если мы хотим спасти станцию Прозерпина, нужно срочно, не теряя времени, выслать корабль к Плутону. Вопросы?"
Все молчали. Эпплеби хотелось задать вопрос, но он опасался напомнить коммодору о своем опоздании.
- Отлично, - кивнул Беррио. - Это задание могут выполнить лишь пилоты- факельщики. Мне нужны добровольцы.
- "Великолепно! - подумал Эпплеби. - Пусть желающие отличиться выходят вперед, а я помолчу. Может быть, мне еще удастся успеть к следующему шаттлу, отправляющемуся на Землю".
- Прошу добровольцев остаться, - продолжал коммодор. - Остальные свободны.
- "Лучше не придумаешь, - решил Эпплеби. - Только не надо сразу кидаться к выходу. Лучше всего сохранить достоинство и выскользнуть между двумя уходящими пилотами, спрятавшись за их спины".
Никто не шелохнулся. Джо Эпплеби почувствовал себя обманутым, однако, не осмелился уйти.
- Спасибо, джентльмены, - произнес коммодор Беррио спокойным голосом. - Прошу вас подождать в кают-компании.
Бормоча под нос, Эпплеби вышел вместе с остальными. Говоря по правде, ему хотелось слетать к Плутону, но не сейчас, когда в кармане уже лежали отпускные документы.
Его не пугало колоссальное расстояние - скорее наоборот, будучи пилотом-факельщиком, он испытывал к нему чувство презрения. Пилоты старшего поколения думали о межпланетных перелетах с опаской ракетчиков, настроенных на полеты, рассчитанные на несколько лет. Корабли, оборудованные факельным конвертором и совершающие полет с постоянным ускорением, покрывали эти расстояния за несколько дней. Космические корабли с ракетными двигателями, двигаясь по баллистическим траекториям, совершали полет до Юпитера и обратно за пять лет; чтобы достичь Сатурна и вернуться, требовалось в два раза больше времени; для путешествия на Уран - еще в два раза больше; Нептун находился намного дальше. Ни один космический корабль с реактивной установкой даже и не пытался достичь Плутона: полет к самой отдаленной планете Солнечной системы продолжался бы девяносто лет. Однако корабли с факельными конверторами решили и эту проблему: станция Прозерпина с криологической лабораторией, отделом исследования космической радиации, обсерваторией, измеряющей параллаксы светил, физической лабораторией размещалась в гигантском пятикупольном строении, предохраняющем ее обитателей от неслыханного холода открытого космоса.
- "До станции Прозерпина на Плутоне почти четыре миллиарда миль", - думал Эпплеби, шагая по коридору вслед за одним из пилотов, вместе с которым они кончали Академию космоплавания.
- Послушай, Джерри, - окликнул его Эпплеби, - объясни мне, для выполнения какого задания я вызвался добровольцем?
- А, это покойный Джо Эпплеби, - обернулся Джерри. - Угости меня стаканчиком в баре, и я все расскажу.
Когда они разместились в баре кают-компании, Джерри рассказал, что со станции Прозерпина прибыла радиограмма, взывающая о помощи. Там разразилась эпидемия болезни Ларкина. Услышав это, Эпплеби свистнул. Болезнь Ларкина вызывалась вирусом-мутантом и, по мнению ученых, была марсианского происхождения. У больных начинало резко падать количество красных кровяных телец, и вскоре наступала смерть. Единственным методом лечения было массивное переливание крови, которое должно продолжаться в течение всей болезни.
- Как видишь, Джо, мой мальчик, кому-то из нас придется прогуляться к Плутону с запасом крови на борту.
Эпплеби нахмурился. - Мой отец предостерегал меня. Он говорил: "Джо, молчи и никуда не высовывайся", - мрачно пробормотал он.
- Никто из нас и не высовывался, - ухмыльнулся Джерри.
- А на сколько рассчитан полет? Дней на восемнадцать? У меня на Земле есть кое-какие обязательства.
- Восемнадцать суток при ускорении в одну "джи" - одном ускорении силы тяжести. Но этот полет будет проходить при повышенной тяге. На Прозерпине кончаются запасы плазмы для переливания, и осталось мало доноров.
- Повышенной? Полтора "джи"?
Джерри Прайс покачал головой. - Думаю, лететь придется при двойном ускорении силы тяжести.
- Две "джи"!
- А что в этом необычного? Людям удавалось выдерживать и десять.
- Разумеется, в течение короткого времени. А сейчас речь идет о многих днях. При двойном "джи" сердце может не выдержать, особенно, если понадобится вставать.
- Перестань стонать, тебя не выберут. Скорее уж меня, я больше подхожу на роль героя. Ты уж, пожалуйста, не забывай меня. Пусть мой образ вдохновляет тебя, пока ты находишься в отпуске, на заброшенных пространствах Земли. Давай выпьем еще.
Эпплеби пришел к выводу, что Джерри прав: поскольку для предстоящего полета требуется всего два человека, у него отличные шансы отправиться на Землю уже следующим шаттлом. Он достал из кармана маленькую записную книжку и принялся изучать номера телефонов. Через несколько минут в кают-компании появился рассыльный.
- Лейтенант Эпплеби, сэр? Джо кивнул.
- Коммодор просит вас немедленно явиться к нему, сэр.
- Ясно, сейчас иду. - Джо заметил заинтересованный взгляд Джерри. - Так кто больше подходит на роль героя?
- Ты, разумеется, - улыбнулся Джерри. - Хочешь, я займусь твоими обязательствами на Земле?
- Обойдусь как-нибудь.
- Я так и думал. Ну, счастливого тебе полета, дружище.
В каюте коммодора Беррио сидели главный врач станции и еще один лейтенант, но постарше Эпплеби.
- Садитесь, Эпплеби, - кивнул Беррио. - Вы знакомы с лейтенантом Клюгером? Он будет командиром вашего корабля. Вы полетите вторым пилотом.
- Так точно, сэр.
- Эпплеби. лейтенант Клюгер - самый опытный пилот-факельщик, находящийся сейчас на станции. Вы полетите вместе с ним, потому что из медицинских данных следует, что у вас исключительная способность переносить длительные перегрузки. Этот полет будет проходить при высоком постоянном ускорении.
- Насколько высоком, сэр?
Берри заколебался. - Три с половиной силы земного тяготения, - произнес он, наконец.
- Три с половиной "джи"! Это не ускорение, - подумал Джо, - а испытание на разрыв. Он услышал, как запротестовал врач: "Извините меня, сэр, но я могу дать разрешение только на три силы земного тяготения".
- С юридической точки зрения, - нахмурился коммодор, - окончательное решение принимает командир корабля. Но от скорейшего прибытия корабля с запасом крови зависит жизнь трехсот человек.
- Доктор, давайте снова взглянем на эту диаграмму, - сказал Клюгер. Врач подтолкнул в его сторону лист бумаги. Клюгер развернул его так, что Джо мог хорошо видеть изображенную на нем диаграмму.
- Вот смотрите, Эпплеби... - произнес он. Кривая на диаграмме начиналась сверху, медленно опускалась, затем резко падала вниз. Врач положил указательный палец на то место, где начиналось резкое падение.
- Вот в этом месте, - произнес он с мрачным выражением на лице, доноры страдают от недостатка крови не меньше, чем пациенты. Позднее ситуация становится безнадежной, если не прибудет партия плазмы для переливания.
- Как выведена эта кривая? - спросил Джо.
- Так выглядит эмпирическое уравнение болезни Ларкина, рассчитанное для двухсот восьмидесяти девяти человек.
Эпплеби заметил вертикальные линии, пересекающие диаграмму. Возле каждой из них стояли цифры, указывающие время и ускорение. В дальнем правом углу было написано: "одна "джи" восемнадцать дней". Такова продолжительность обычного полета до Плутона при ускорении силы тяжести равном единице; корабль прибудет на Прозерпину, когда эпидемия уже закончится, и спасать будет некого. При двойном ускорении полет продлится двенадцать дней и семнадцать часов, но даже в этом случае половина обитателей станции на Плутоне умрет. Тройное ускорение заметно улучшит ситуацию, однако количество умерших от эпидемии будет все еще велико. Глядя на диаграмму, Джо понял, почему коммодор выбрал три с половиной "джи" несмотря на огромный риск для пилотов вертикальная линия касалась того места кривой, где она резко поворачивала вниз, - при продолжительности полета в девять суток и пятнадцать часов. Спасены будут почти все. Но какие трудности выпадут на долю пилотов!
Время, необходимое для спасения колонистов, уменьшалось обратно пропорционально квадрату ускорения. При одной "джи" достигнуть. Плутона можно было за восемнадцать суток, поэтому для девяти суток полета требовалось четырехкратное ускорение силы тяжести, тогда как для четырех с половиной суток нужно было лететь с непрерывным фантастическим ускорением в шестнадцать "джи". Но кто-то подчеркнул эти две цифры - "16" "джи" - "4,5 суток".
- Что это? Посмотрите! Эти цифры рассчитаны для робота-пилота! Да это же выход из положения! А в нашем распоряжении есть робот-факельщик!
- Да, есть, - тихо ответил Беррио. - Но каковы его шансы?
Джо замолчал. Даже при полетах между внутренними планетами Солнечной системы роботы часто не справлялись с управлением. На расстоянии в четыре миллиарда миль вероятность того, что робот-пилот сумеет привести свой корабль в сферу действия радиоконтроля, была очень мала.
Разумеется, мы попытаемся сделать это, - продолжал коммодор. - Если корабль с роботом-пилотом прибудет к месту назначения, я сразу сообщу вам. - Он повернулся к Клюгеру. - Капитан, у нас мало времени. Жду вашего ответа.
Клюгер посмотрел на врача. - Доктор, почему вы возражаете против этой половины "джи"? Я читал о шимпанзе, которая выдержала очень высокую перегрузку в течение удивительно длительного времени.
- Да, но это шимпанзе, а не человек.
- Какую нагрузку выдержала эта шимпанзе, доктор? - выпалил Джо.
- Три с половиной "джи" в течение двадцати семи суток.
- Вот это да! А в каком она была состоянии после окончания испытаний?
- Она умерла, - пробормотал врач. Клюгер взглянул на диаграмму, посмотрел на Джо, затем повернулся к коммодору.
- Мы готовы на ускорение в три с половиной "джи", сэр, - сказал он.
- Тогда за работу. Быстро в медчасть. У вас очень мало времени, - кивнул командующий.
Через сорок семь минут их укладывали в антигравитационные ванны разведывательного космического корабля "Саламандра". Он был пристыкован к станции, Клюгер и Эпплеби со своими сопровождающими прошли по стыковочному туннелю внутрь корабля. Джо чувствовал себя слабым после тщательной обработки обеззараживающими растворами, а также десятка различных инъекций. "Хорошо, - подумал он, - что старт корабля будет произведен автоматически, без участия пилотов".
Разведывательный корабль был построен для полетов при очень высоких ускорениях, и ручки управления, а также контрольные приборы находились прямо над антигравитационными ваннами, так что "Саламандрой" можно будет управлять одними пальцами, не поднимая рук из жидкости, в которую будут погружены тела пилотов. Врач со своим ассистентом укладывал в ванную Клюгера, а два других медицинских специалиста занимались Джо. Один из них спросил:
- Костюм хорошо облегает тело? Нигде нет складок?
- По-моему, все в порядке.
- Я все-таки проверю. - Он провел рукой по телу Эпплеби, затем закрепил его растяжками, как и подобает, быть закрепленным человеку, который будет находиться в одном положении на протяжении нескольких дней.
- Левый сосок рядом с вашим ртом содержит воду, а два справа соответственно глюкозу и бульон.
- Только жидкая пища?
Врач, паривший в воздухе в состоянии невесомости, повернулся к нему и заметил: - Твердая пища вам не понадобится, это, во-первых, во-вторых, вы сами ее не захотите, и, в третьих, ее нельзя принимать в полете с таким ускорением. И глотайте как можно осторожнее.
- Мне уже приходилось летать, хотя и не с такими высокими "джи".
- Да, я знаю. И все-таки будьте поосторожнее.
Каждая антигравитационная ванна была наполнена жидкостью, более плотной, чем вода. Они были затянуты резиновыми полотнищами, пристегнутыми к краям ванн. Во время полета с постоянным ускорением оба пилота будут плавать в этой жидкости, что будет снижать влияние непомерной силы тяжести. Поскольку сейчас "Саламандра" неподвижно висела в космическом пространстве, в ней господствовало состояние невесомости, так что полотнища выполняли дополнительную функцию - они не позволяли жидкости покинуть ванны. Техники закрепили тело Джо, затем поместили его шею и затылок в специальный воротник, подогнанный по его индивидуальным размерам.
Врач наклонился над Джо и внимательно осмотрел его.
- Все в порядке?
- Да.
- Еще раз напоминаю о том, что глотать нужно осторожно и не торопясь. - Врач повернулся к Клюгеру. - Мы закончили, капитан. Разрешите покинуть корабль?

Предыдущая страница 7 Следующая страница


Рассказы и повести 8

- Да. Спасибо, доктор.
- Ну, счастливо. - Доктор со своими помощниками исчез в стыковочном коридоре, тщательно задраив за собой люк.
В центре управления отсутствовали иллюминаторы, да в них и не было необходимости. Приборная панель, расположенная перед лицом Эпплеби, состояла из множества дисплеев, экранов и указателей. У его лба находился окуляр коелостата - инструмента, состоящего из зеркала, непрерывно двигающегося с помощью часового механизма на оси параллельной оси их корабля, и второго зеркала, направленного на то небесное тело, которое было программой полета введение в бортовой компьютер. На панели вспыхнул зеленый свет - стыковочный туннель отделился от "Саламандры". Клюгер взглянул в зеркало над их головами - там отражалось лицо Джо.
- Какова готовность, второй?
- До старта семь минут. Механизмы в исправности. Факельный конвертор разогрет. Корабль готов к старту.
- Проверим систему ориентации. - Окуляр коелостата Клюгера опустился к его глазам. - Проверьте меня, Джо, - сказал он через несколько секунд.
- Слушаюсь, сэр. - Палец Эпплеби нажал на кнопку, и теперь его окуляр придвинулся к глазам. Точно на перекрестии звездного прицела находились совмещенные изображения трех звезд. - Все идеально, капитан.
- Запросите разрешение на старт.
- "Саламандра" - центр управления. Прошу разрешения на вылет к Прозерпине. Автоматический взлет по программе компьютера. Система проверена, всюду зеленые огни.
- Центр управления - "Саламандра". Взлет разрешаю. Счастливо!
-Разрешение получено, капитан. Еще три минуты. - Джо мрачно подумал, что к этому времени он мог бы находиться на середине пути к Земле. Черт побери, почему все эти спасательные экспедиции поручают военным?
Когда на экране указатель времени миновал последние тридцать секунд, мысли о несостоявшемся отпуске покинули его. Джо овладела какая-то непередаваемая, ликующая радость - он снова мчался в звездные дали!
Он летел, неважно куда, но летел! В то мгновение, когда из дюз корабля вылетел ослепительный пучок факела, он продолжал улыбаться.
И тут на него обрушилась сила тяжести. При трех с половиной "джи" его тело весило шестьсот тридцать футов - ровно в три с половиной раза больше своего нормального веса. Джо казалось, что на него навалили мешки с песком; он не мог дышать, чувствовал себя совершенно беспомощным. Сила тяжести прижала шею к защитному воротнику, было трудно открыть глаза. Он попытался расслабить мышцы, позволить жидкости, в которой плавало его тело, поддерживать его. Обычно, когда сила тяжести многократно увеличивалась в считанные минуты и секунды старта, пилоты напрягали мышцы, сопротивляясь резко возросшему весу, но при длительном полете необходимо расслабиться. Джо дышал неглубоко и часто; атмосфера в кабине состояла из чистого кислорода, и такого дыхания было достаточно для снабжения тела живительным газом. К тому же он просто не мог заставить себя дышать глубже. Джо чувствовал, как сердце с трудом гонит заметно потяжелевшую кровь по кровеносным сосудам, сузившимся от непомерной нагрузки. "Я и не предполагал, что полет при непрерывном ускорении в три с половиной силы земного притяжения окажется таким мучительным, - подумал он, - я не выдержу". Однажды ему пришлось испытать четырехкратное ускорение в течение девяти минут, но Джо уже позабыл, насколько ужасно оно было.
- Джо! Джо!
Эпплеби с трудом поднял свинцовые веки и попытался тряхнуть головой.
- Слушаю, капитан.
Джо посмотрел в зеркало на командира. Кожные ткани на лице Клюгера сползли вниз, и оно напоминало улыбающийся череп - так выглядят лица пилотов при высоком ускорении.
- Проверьте ориентацию кораблю!
Джо поднял руки к поверхности жидкости, заполнявшей ванну, и пальцами, которые отказывались повиноваться, коснулся ручек прибора.
- Прямо по курсу, капитан.
- Отлично. Свяжитесь с Луна-Сити.
Земная станция, которую они покинули совсем недавно, была закрыта ослепительным факелом, вырывавшимся из дюз корабля, но Луна виднелась недалеко от направления их полета. Эпплеби вызвал Центр слежения, расположенный на ее поверхности, и получил информацию о траектории полета, а также данные, переданные с земной станции в Центр слежения Джо повторял цифры вслух, а Клюгер вводил их в бортовой компьютер. К своему удивлению, Джо заметил, что за время работы он даже почти забыл о навалившейся на него тяжести, но как только выключил систему связи, невыносимый груз снова сдавил его тело. Джо почувствовал себя еще хуже, чем раньше. У него отчаянно болела шея, и начало казаться, что на икре левой ноги образовалась складка. Джо попытался пошевелить ногой и разгладить ее, но стало еще хуже.
- Что дальше, капитан?
- Отдыхайте, Джо. Я принимаю первую вахту.
- Слушаюсь, сэр.
Джо попытался забыться - насколько это возможно для человека, погребенного под горой песчаных мешков. Все тело кричало от боли, а складка, образовавшаяся на костюме, вызывала невыносимые страдания. Шея болела все сильнее; судя по всему, она была повреждена во время старта. Он попытался повернуть голову, и тут же понял, что существует всего два ее положения - плохое и очень плохое. Закрыв глаза, Джо попытался уснуть. Десять минут спустя он понял, что это бесполезно, потому что тело страдало от боли в шее и левой ноге, а также от невыносимой тяжести.
- Слушай, приятель, - сказал Джо себе. - Расслабься, черт побери, иначе за время продолжительного полета с непрерывным ускорением тебе угрожает адреналиновое истощение, и ты умрешь. Как там говорится в уставе? "Идеальный пилот должен быть спокойным и ни о чем не тревожиться. Жизнерадостный по своему темпераменту, он должен быть настроен оптимистически".
- Хватит думать о плохом, дружище! - приказал сам себе Джо и обратился к своему любимому предмету для размышлений - девушкам. Такой самогипноз всегда помогал ему во время бесчисленных миллионов миль полетов через холод и пустоту космического пространства. Наконец он был вынужден признать, что и воображаемый гарем отказался ему помочь. Ему не удалось сконцентрировать на воображаемых гуриях свои мысли. Оставалось одно - стараться переносить свои вполне реальные страдания...
Он проснулся весь в поту. Ему приснилось, что он на корабле, летящем к Плутону с небывало высоким ускорением.
Боже мой! Он действительно на этом корабле!
Тяжесть, казалось, еще более возросла. Когда Джо поворачивал голову, где-то в боку отдавалась острая боль. Он тяжело дышал, и по лицу катились струйки пота. Они скатывались в глаза: Джо попытался вытереть их, но когда попробовал поднять руку, то заметил, что рука отказывается повиноваться и кончики пальцев онемели. Напрягая всю волю, он заставил себя поднять руку вдоль груди и провести пальцами по глазнице; это, однако, ничуть не помогло.
Открыв глаза. Джо уставился на указатель времени, прошедшего с момента старта, стараясь вспомнить, когда заступать на вахту. Не сразу он понял, что уже прошло шесть с половиной часов полета. Боже мой, ведь уже давно пора заступать на вахту! Лицо Клюгера, отражающееся в зеркале, было обезображено страшной улыбкой; глаза его закрыты.
- Капитан! - крикнул Джо. Клюгер не шевельнулся. Джо протянул руку к кнопке сигнала тревоги и тут же отдернул ее. Пусть спит, решил он.
Но кому-то нужно заниматься делами - надо как можно быстрее прийти в себя. Акселерометр показывал ускорение в три с половиной "джи"; приборы, контролирующие действие факела, были в пределах нормы; указатель радиации подрагивал где-то около десяти процентов от опасного уровня.
На экране интегрированного акселерографа виднелись три цифры: время, прошедшее с момента старта, скорость корабля и расстояние, оставшееся позади. Под ними было еще три окошечка: там были те же самые цифры, показывающие данные расчетной траектории. Сравнивая их, Джо убедился, что фактические данные соответствовали расчетам. На третьем дисплее демонстрировалась поправка за счет притяжения Солнца, но Джо не обратил на нее внимания - на околоземной орбите сила тяготения Солнца равняется всего лишь одной двухтысячной земного тяготения Джо всего лишь хотел убедиться, что корабль продолжает полет по заранее рассчитанной траектории с заданной скоростью.
Теперь уже и Земля, и Луна были закрыты конусом факела, искажающего как видимость, так и радиосигналы. Джо повернул ручки и направил луч радарного маяка на Марс. Один за другим в пустоту космоса уходили его запросы: "Где я нахожусь?" Джо решил не дожидаться ответа - сигнал достигнет станции слежения на Марсе только через восемнадцать минут. Вместо этого он повернулся к коелостату и заглянул в окуляр. Три звезды немного сместились с перекрестия прицела, но ошибка была слишком незначительной и не нуждалась в корректировке.
Джо продиктовал в микрофон бортового журнала все, что он проделал. Затем закрыл глаза и снова почувствовал себя намного хуже. У него болели ребра, воздух при дыхании вырывался из груди с хрипом, как у больного плевритом. Руки и ноги немели от плохого кровоснабжения - кровь с трудом прорывалась сквозь суженые сосуды. Он принялся шевелить руками и ногами, но быстро устал. Тогда Джо неподвижно замер и лишь поглядывал на прибор, показывающий стремительное нарастание скорости корабля. Она увеличивалась на семьдесят миль в час за каждую прошедшую секунду, что соответствовало более четверти миллиона миль в час за истекший час. Как он завидовал теперь пилотам-ракетчикам! Им требовалась целая вечность, чтобы добраться до цели, но летели-то они в полном комфорте по сравнению с ним.
До изобретения факельного конвертора люди не рисковали забираться в космическое пространство дальше Марса. Е = мс 2, масса - это энергия, и полный распад одного фунта песка дает пятнадцать миллиардов киловатт-часов. Корабли с атомными установками потребляют всего лишь долю процента этой энергии, тогда как новью факельные конверторы более восьмидесяти процентов. Камера факельного преобразователя представляет собой крошечное солнце; частицы, выбрасываемые из нее, двигаются со скоростью, приближающейся к скорости света.
Эпплеби гордился своей профессией пилота-факельщика, но не в данный момент. Боль в шее все росла и росла, пока не охватила всю голову; ему хотелось согнуть колени, но он не мог сделать этого: Его тошнило от навалившейся на живот силы тяжести. Черт бы побрал этого Клюгера - он безмятежно спит, пока Джо так мучается. Неужели человек в состоянии переносить такие страдания в течение нескольких дней. Прошло всего восемь часов, но Джо был на грани полного изнеможения, а ведь осталось еще девять суток.
Потом - время протекало смутно, как в тумане, через какой-то бесконечный отрезок времени он услышал, что кто-то зовет его.
- Джо! Джо!
Ну почему не позволить ему умереть спокойно? Его глаза приоткрылись, взгляд нашел зеркало над головой.
- Джо? Тебе придется сменить меня - я теряю сознание.
- Слушаюсь, сэр.
- Проверьте ориентацию и действие механизмов. Мне это не удалось.
- Я уже сделал это, сэр.
- Сделал? Когда?
Взгляд Джо медленно передвинулся на экран с цифрами фактически прошедшего времени. Ему пришлось закрыть один глаз, чтобы разобрать цифры.
- Часов шесть назад.
- Что? Сколько сейчас времени?
Джо не ответил. Ему страстно хотелось, чтобы Клюгер оставил его в покое.
- Должно быть, я потерял сознание, мой мальчик, - пробормотал Клюгер. - Доложите мне обстановку.
- Обстановку? О, в полном порядке - точно по курсу. Капитан, взгляните на мою левую ногу. Мне кажется, она вывихнута.
- Наплевать на ногу. Сообщите данные.
- Какие данные?
- Немедленно проснитесь, мистер! Вы на вахте?
- "И ты еще говоришь мне об этом, - подумал Джо. - Если он будет так вести себя, закрою глаза и перестану обращать на него внимание".
- Жду от вас данные, мистер, - повторил Клюгер.
- Что? Если уж вам так хочется, прослушайте бортовой журнал. - Джо ожидал, что на него обрушится буря негодования, однако ничего не последовало. Когда он снова открыл глаза, то увидел в зеркале лицо капитана, потерявшего сознание. Джо так и не понял, прослушал ли капитан бортовой журнал с данными, которые внес туда он, или Джо вообще забыл занести в журнал эти данные. Он пришел к выводу, что настало время для очередной проверки места корабля относительно других небесных светил, но ему ужасно хотелось пить; он решил сначала напиться. Джо повернул рот в сторону левого соска и прижался к нему губами; он старался пить как можно осторожнее, но жажду удовлетворил, и драгоценная влага потекла по горлу. Тут же его охватил приступ кашля, и ему стало так больно, что пришлось передохнуть.
Оправившись от приступа кашля, Джо почувствовал себя очень слабым. Тем не менее, работа есть работа, и он взглянул на приборную панель. Двенадцать часов полета и - нет, одну минуту! Одни сутки и двенадцать часов? Наверно, он ошибается. Но цифры на экране не могли лгать. Скорость корабля превышала десять миллионов миль в час, и они находились уже на расстоянии девяноста миллионов миль от Земли, покинув, таким образом, орбиту Марса.
- Капитан! Эй, капитан Клюгер!
В зеркале на него смотрело оскалившееся лицо командира. Охваченный паникой, Джо попытался узнать свои координаты. Он заглянул в окуляр коелостата. Перекрестие нитей находилось точно на трех совмещенных звездах. Значит, или корабль сам слегка сместил ось и вернулся на правильный курс, или Клюгер ввел необходимую коррекцию. А может, направление полета откорректировал сам Джо? Он решил прослушать бортовой журнал и выяснить обстоятельства коррекции. Отыскав нужную кнопку, Джо нажал на нее неповинующимся пальцем.
Поскольку Джо не пришло в голову остановить ленту в нужном месте, она перемоталась до самого начала - момента старта и лишь затем внесенные в нее данные зазвучали в динамике. Магнитная лента автоматически проскальзывала через периоды тишины и проигрывала лишь те свои места, где находились записи, сделанные человеческим голосом. Джо выслушал запись данных первой проверки координат, сделанную его голосом, затем выяснил, что Центр слежения на Фобосе, спутнике Марса, передал координаты, точно соответствующие траектории полета корабля, рассчитанной перед стартом. Сообщение с Фобоса заканчивалось удивленным вопросом: "Куда вы так мчитесь? Где пожар?"
Действительно, Клюгер ввел коррекцию несколькими часами раньше. Лента продолжала разматываться - Клюгер продиктовал кому-то письмо; оно осталось незаконченным и было почти неразборчивым - голос Клюгера то и дело исчезал. Один раз Клюгер прервал диктовку и закричал: "Джо! Джо!" - и в ответ послышался голос Джо: "О, ради Бога, заткнись!"
Джо знал, ему нужно сделать что-то, но он никак не мог припомнить, что именно. Он слишком устал, чтобы думать; тело сгорало в невыносимой боли, вот только ноги перестали болеть - он не чувствовал их. Джо закрыл глаза и попытался забыться. Когда он снова открыл их, цифры на экране показывали, что с момента старта прошло трое суток; Джо закрыл глаза, и по его щекам потекли слезы.
Его привел в чувство звон сигнала тревоги; Джо знал, что это сигнал тревоги, но не проявил к нему никакого интереса. Ему хотелось только одного - чтобы он замолчал. Было трудно найти кнопку, выключающую звонок, пальцами, которые отказывались повиноваться. Наконец ему удалось это, и он только приготовился отдохнуть после невероятных усилий, как раздался голос Клюгера.
- Джо!
- Ну, что еще?
- Джо, не пытайся заснуть, иначе я снова включу сигнал тревоги. Ты слышишь меня?
- Да... - Клюгеру удалось разбудить его. Зачем?
- Джо, мне нужно поговорить с тобой. Я больше не могу.
- Что - не могу?
- Выдерживать такую силу тяжести. Это выше моих сил - я умираю.
Мерзавец! Значит, он включил сигнал тревоги из-за этого?
- Я умираю, Джо. Я ослеп. Джо, я должен выключить двигатель. Должен.
- Что вам мешает? - раздраженно пробормотал Джо.
- Разве ты не понимаешь, Джо? Ты должен поддержать меня. Все наши разговоры записываются на пленку. Нам нужно заявить, что мы пытались, сделали все, зависящее от нас, но это выше человеческих сил. Мы оба с тобой должны заявить это. Тогда все будет в порядке.
- Заявить о чем?
- Черт побери. Джо! Приди в себя, ради Бога! Мне трудно говорить. Ты должен сказать,.. сказать, что напряжение стало невыносимым и, по твоему мнению, нужно выключить двигатель. Я соглашусь с тобой, и все будет хорошо. - Джо едва разбирал хриплый шепот своего командира.
Он никак не мог понять, что хочет Клюгер от него. Джо даже не мог вспомнить, зачем Клюгеру понадобилось такое фантастическое ускорение.
- Быстрее, Джо.
Как он надоел со своими причитаниями! Разбудил его, принялся жаловаться - ну его к черту.
- Отстань от меня и усни! - пробормотал Джо и заснул. Его снова разбудил сигнал тревоги. На этот раз ему удалось нажать на кнопку выключения сигнала с первого же раза. Клюгер снова включил сигнал, Джо сразу же отключил его. После этого Клюгер прекратил попытки разбудить Джо.
Он пришел в себя от состояния невесомости. Джо все еще испытывал дикий экстаз - боль, тяжесть, напряжение исчезли, когда вспомнил, что находится на борту "Саламандры", летящей к Плутону. Неужели они уже достигли цели? Нет, цифры на экране показывали, что всего четверо суток и несколько часов миновало с момента старта. Может быть, порвалась лента? Автопилот вышел из строя? И тут он вспомнил слова Клюгера, которые командир произнес в прошлый раз.
Клюгер выключил факел!
Улыбка смерти исчезла с лица Клюгера. Он выглядел сейчас просто старым и измученным.
- Капитан! Капитан Клюгер! - позвал его Джо. Веки Клюгера затрепетали и поднялись, но глаза смотрели прямо перед собой невидящим взглядом. Губы командира зашевелились, но Джо ничего не услышал. Он выскользнул из антигравитационной ванны, повис в воздухе над Клюгером.
- Капитан, вы слышите меня?
- Так надо, мой мальчик, прошептали губы командира. - Я спас наши жизни - твою и мою. Скажи, ты сумеешь вернуть корабль на Землю? Его глаза смотрели куда-то мимо Джо мертвым взглядом.
- Послушайте, капитан. Я должен снова включить факел.
- Что? Нет. Джо, нет!
- Но я должен, капитан.
- Я запрещаю! Это приказ, мистер!
Эпплеби посмотрел на умирающего, затем резко ударил его в угол челюсти. Глаза Клюгера закрылись, и тело беспомощно заколыхалось в ванне. Джо схватил скобу, прикрепленную к переборке, подтянулся и отыскал переключатель "Первый пилот, второй пилот", контролирующий работу факельного конвертора. Он резко повернул вправо, в положение, обозначенное надписью "Только второй пилот". Теперь Клюгер, даже если и придет в себя, не сможет отключить факел. Джо посмотрел на командира, увидел, что его голова сдвинулась из антигравитационного воротника, поправил ее, закрепил и вернулся в свою ванну. Он аккуратно уложил голову в свой воротник и протянул руку к автопилоту, который снова поведет их к цели. По какой-то причине им обязательно нужно было долететь до Плутона, но как Джо ни старался, он не мог вспомнить, что это за причина. Он включил зажигание факела, и тяжесть придавила его.
Он снова выбрался из сумерек полусна, полусмерти, почувствовав что-то необычное. Его тошнило. Когда движение корабля остановилось. Джо поглядел на приборы. "Саламандра" только что достигла середины расчетной траектории и повернулась кормой к Плутону. Теперь они находились на расстоянии тысячи восьмисот миллионов миль от Земли, и вторая половина полета будет проходить в состоянии торможения, с тем же ускорением силы тяжести - три с половиной "джи". Сейчас их скорость равнялась трем миллионам миль в час и будет отныне непрерывно снижаться. Джо знал, что должен сообщить об этом командиру корабля - он уже забыл, что между ними произошла ссора.
- Капитан! Капитан Клюгер! - крикнул он. Клюгер молчал, и палец Джо опустился на кнопку сигнала тревоги.
Резкий звон колокола громкого боя не разбудил Клюгера, но пробудил воспоминания у Джо. Он выключил сигнал тревоги, испытывая чувство глубокого раскаяния. К его физическому недомоганию прибавился стыд, чувство утраты и паника. Он знал, что должен занести это в журнал, но не мог найти нужные слова. Измученный до предела, глубоко расстроенный, он потерял сознание.
Его разбудило чувство чего-то недоделанного, будто он упустил что-то... он должен что-то сделать для командира... что-то, связанное с пилотом-роботом...
Ну, конечно! Если корабль, управляемый роботом, достиг Плутона, они с командиром могут вернуться обратно! Посмотрим - прошло более пяти суток с момента старта. Да, если тот корабль...
Он перемотал ленту бортового журнала назад и включил воспроизведение. Да, вот это сообщение:
"Земная станция - "Саламандра". Очень жаль, но робот не достиг Плутона. Надежда только на вас. Коммодор Беррио".
Слезы усталости и разочарования потекли по щекам, подгоняемые тройной силой тяжести.
На восьмые сутки Джо понял, что Клюгер мертв. Он понял это не из-за ужасного запаха разлагающейся плоти. От него самого пахло так, что он не смог бы различить иного запаха. В равной степени Джо понял, что командир мертв не потому, что Клюгер не проснулся во время разворота и короткой невесомости; ощущение времени было таким туманным, что Джо не понимал этого. Но ему снилось, что Клюгер кричит и старается разбудить его, требует, чтобы Джо встал "Быстрее, Джо!" А сила тяжести прижимала его к ванне.
Сон оказался настолько правдоподобным, что Джо, проснувшись, попытался ответить командиру. И тогда посмотрел в зеркало над головой. Лицо Клюгера не изменилось, но Джо сразу понял с чувством болезненного ужаса, что командир мертв. Тем не менее, Джо попытался разбудить его сигналом тревоги. В конце концов, сдался: его пальцы были багровыми, и он не чувствовал своего тела ниже поясницы. Джо пришел к выводу, что умирает, и приветствовал наступающий конец, чуть ли не с радостью. Через несколько мгновений он снова впал в летаргическое забытье, ставшее его нормальным состояние.
Джо не пришел в сознание даже тогда, когда автопилот выключил факел после девяти с лишним суток полета. Он очнулся лишь в тот момент, когда почувствовал, что плавает в середине рубки, каким-то образом выбравшись из антигравитационной ванны. Джо испытывал чудесную лень и волчий голод; именно это чувство и разбудило его.
Джо оглянулся вокруг и вспомнил, что произошло с ним после старта. В панике он вернулся в ванну и посмотрел на указатели приборов. Боже мой! Прошло уже два часа после того, как автопилот выключил факел, и корабль летел вперед в состоянии свободного падения. В соответствии с планом подлет к Плутону должен быть рассчитан еще до того, как в автопилоте подойдет к концу лента с записью элементов траектории полета к Плутону, до начала свободного падения, и новая лента с исправленными элементами вторичной траектории должна быть немедленно введена в бортовой компьютер. После этого автопилот возьмет на себя полет на основании откорректированных данных. А он упустил это из вида и потерял два драгоценных часа!
Джо выскользнул между ванной и приборной панелью и почувствовал, что у него парализованы ноги. Впрочем, сейчас это не важно - в невесомости ноги не нужны, да и в антигравитационной ванне они без особой надобности. Правда, его руки тоже плохо повиновались, но он все-таки мог пользоваться ими. Зрелище мертвого тела в соседней ванне потрясло его, но Джо заставил себя взяться за работу. Он не имел представления, где находится в данный момент; Плутон мог быть на расстоянии миллионов миль, а мог быть и совсем рядом - не исключено, что его уже заметили и послали расчетные данные траектории подлета. Он решил проверить записи рекордера.
И сразу наткнулся на радиограммы с Прозерпины:
"Прозерпина "Саламандре". Слава Богу! Вы уже рядом. Вот элементы подлетной траектории". Дальше следовали цифры времени включения и выключения факела, расстояния, пеленгов и допплеровского смещения.
Новая радиограмма: "Передаем новые, откорректированные данные. "Саламандра", спешите!"
Наконец, радиограмма, поступившая всего несколько минут назад: ""Саламандра", почему не включаете факел? В порядке ли ваш компьютер? Можем дать уже рассчитанные данные подлетной траектории."
Не хватало еще, чтобы ему, пилоту-факельщику, кто-то посылал данные траектории! Джо попытался работать как можно быстрее, но руки не повиновались ему - то и дело он нажимал не на ту кнопку и был вынужден сбрасывать цифры и приниматься за работу сначала. Лишь через полчаса он понял, что дело не только в его онемевших пальцах. Баллистические расчеты, с которыми он справлялся раньше безо всякого труда, не давались ему.
""Саламандра" - Прозерпине. Высылайте данные баллистической траектории для подлета и выхода на околопланетную орбиту".
Ответ прибыл настолько быстро, что Джо понял: на Прозерпине элементы траектории были рассчитаны заранее. С трудом он вставил ленту в автопилот и лишь тогда заметил величину силы тяжести на траектории подлета - 4.04 "джи".
Четыре земных притяжения.
Джо полагал, что оставшаяся часть полета будет проходить при небольшом уровне тяжести. Возможно, так бы и произошло, но он потерял три часа.
Это несправедливо! От него требуют слишком много. Рыдая, как ребенок, Джо влез в антигравитационную ванну, устроился поудобнее, положил голову внутрь воротника и нажал на кнопку, передавая управление автопилоту. До старта оставалось еще несколько минут. Он потратил их на бесплодные жалобы. Его всегда посылают в самые трудные места! Всякой бочке затычка - это он. Джо Эпплеби. А этот Клюгер лежит в своей ванне и улыбнется. Еще бы. Ведь работать-то приходится одному Джо. Если бы Клюгер не проявил такой охоты...
Вспыхнул факел. И огромное ускорение упало на Джо чудовищным грузом. Он потерял сознание.
Когда с Прозерпины прибыл шаттл и прилетевшие на нем вошли внутрь корабля, они обнаружили один труп, одного почти мертвого пилота и груз бесценной крови.
Транспортный корабль доставил на Плутон новую смену пилотов для "Саламандры" и захватил на Землю Джо Эпплеби. Он оставался в госпитале до тех пор, пока его не перевезли в лунную больницу. Перед отлетом на Луну он явился коммодору Беррио. Эпплеби сопровождал врач. Коммодор коротко сообщил Джо, что очень доволен мастерством, с которым лейтенант Эпплеби выполнил свое задание.
Беседа закончилась, и врач помог лейтенанту встать. Но вместо того, чтобы выйти из кабинета командующего флотом. Джо повернулся к нему и спросил:
- Вы, э-э, позволите поинтересоваться, э-э, коммодор?
- Да, сынок, я слушаю тебя.
- Я не понимаю, э-э, одного. Не понимаю, э-э, вот чего: почему меня, э-э, посылают в лунный госпиталь для, э-э, престарелых? Это ведь, э-э, гериатрическая, э-э, больница, э-э. для стариков. Вот это я, э-э, не понимаю, сэр!
- Я ведь уже сказал тебе. Джо. - ласково вмешался врач. - На Луне низкая сила тяжести и отличное физиотерапевтическое оборудование. Нам пришлось обратиться за специальным разрешением.
- Вот как, сэр? - Джо выглядел озадаченным. - Мне кажется, э-э, странным, что меня, э-э, посылают в госпиталь для стариков.
- Так будет лучше, сынок.
- Ну, если вы так считаете, э-э, сэр. - Джо смущенно улыбнулся и пошел к двери.
- Доктор, подождите минутку! Рассыльный, помогите лейтенанту Эпплеби.
- Скажите мне честно, доктор, - спросил коммодор. - Есть надежда, что Джо поправится?
- Мы рассчитываем на улучшение, сэр. Сила тяжести на Луне значительно ниже земной, и ему будет там легче.
- Но вы думаете, он восстановит умственные функции?
Врач заколебался. - Видите ли, сэр, лейтенант Эпплеби подвергся воздействию силы тяжести, намного превышающей нормальную, в течение длительного времени. Это резко ускорило процесс старения. Мозговые ткани разрушились, капилляры лопнули, сердце работало под неслыханной нагрузкой. Разумеется, на него сильно повлияла гипоксия - в мозг поступало недостаточно крови.
Коммодор ударил кулаком по столу.
- Не надо так расстраиваться, сэр, - мягко заметил врач. - Вы пожертвовали жизнью одного человека, но зато спасли двести семьдесят.
- Но посмотрите на него, доктор! До вылета он был почти юношей, а теперь превратился в глубокого старика. И что значит - пожертвовал одним человеком? Если вы имеете в виду Клюгера, он посмертно награжден высшим орденом. Его семья получит пенсию. Но он уже видел жизнь. Я не имел в виду Клюгера!
- Я тоже, - тихо ответил врач.

КАК ЗДОРОВО ВЕРНУТЬСЯ!

- Скорей, Аллан!
Домой, снова на Землю! Сердце ее бешено заколотилось.
- Одну минутку!
Она стрелой выскочила из комнаты, а муж замешкался, в последний раз проверяя, не забыто ли что-нибудь важное в опустевшем помещении. Из-за высоких грузовых тарифов на линии Земля - Луна отправлять багаж ракетой было чистым безумием, и они распродали все, кроме тех мелочей, что уместились в рюкзаке. Убедившись, что ничего не забыто, он двинулся лифту, где его уже поджидала жена. Они поднялись На административный этаж и подошли к двери с табличкой: "Жилищный отдел. Управляющая Анна Стоун".
Мисс Стоун угрюмо приняла ключи от квартиры.
- Мистер и миссис Мак-Рей, вы, в самом деле, от нас уезжаете?
Джозефина разозлилась:
- А вы считали, что мы передумаем?
Управляющая пожала плечами:
- Да нет, я еще три года назад поняла, что вы уедете, по вашим жалобам.
- По моим жа... Мисс Стоун, я не меньше других терпела все дикие неудобства в нашем... в вашем перенаселенном крольчатнике. Я не хотела бы обвинять лично вас, но ведь...
- Полегче, Джо! - одернул ее муж.
Джозефина вспыхнула:
- Извините, мисс Стоун.
- Пустяки. Мы просто по-разному смотрим на вещи. Я-то была здесь еще в те времена, когда весь Луна-Сити состоял из трех герметичных бараков, соединенных тоннелями, но которым приходилось ползти на четвереньках. - Мисс Стоун протянула супругам крепкую руку: - Будьте счастливы, землеройки, от всей души желаю вам этого! Удачного старта, счастливого пути и благополучной посадки!
В лифте Джозефина пробормотала:
- Землеройки, вот еще! Только потому, что мы предпочитаем нашу родную планету, где можно, по крайней мере, дышать свежим воздухом.
- Но ты ведь и сама употребляешь это словечко, - заметил Аллан.
- Да, когда говорю о людях, вообще не покидавших Земли.
- Мы с тобой тоже не раз говорили, что если бы обладали достаточным здравым смыслом, то никогда не покинули бы Землю. В душе мы с тобой землеройки, Джо.
- Да, но... Ах, Аллан, ты просто невыносим. Ведь это счастливейший день в моей жизни! А ты разве не рад, что едешь домой? Неужели не рад?
- Конечно, рад. Это же так здорово - вернуться! Верховая езда... Лыжи...
- И опера. Настоящая, живая опера! Аллан, поживем недельку-другую на Манхаттане, прежде чем уехать в деревню?
- Вот те раз! А я-то думал, что ты жаждешь ощутить дождевые капли на лице.
- Хочу! Страшно хочу! Хочу многого и немедленно. Ах, милый, правда, похоже, что мы из тюрьмы выходим на волю?
Она прильнула к мужу. Лифт остановился, и он отстранил ее.
- Перестань реветь!
- Аллан, ты ужасен, - сказала она мечтательно. - Я так счастлива!
Им пришлось немного задержаться на этаже, где находились отделения банков. Клерк из конторы Национального городского банка уже приготовил их аккредитивы.
- А-а, домой едете? Распишитесь здесь. Завидую вам: охота, рыбная ловля...
- Да нет, я предпочитаю купание в прибое и прогулки на яхте.
- А я, - сказала Джо, - хочу просто поваляться на зеленой травке и посмотреть на голубое небо.
Клерк кивнул:
- Вполне понимаю вас. Тут ведь ничего подобного и в помине нет. Желаю приятного отдыха. На три месяца едете или на шесть?
- Мы больше не вернемся, - твердо сказал Аллан. - Три года прожили, как рыбы в аквариуме, хватит.
- Ах, так. - Клерк уткнулся в лежавшие перед ним бумаги и с дежурной вежливостью добавил: - Что ж, удачного старта.
- Спасибо.
Они поднялись на последний подземный этаж и встали на эскалатор, ведущий к космопорту. В одном месте тоннель выходил на поверхность. Тут находилась кессонная камера. В смотровое окошко, обращенное на запад, была видна поверхность Луны, а за холмами - Земля. Вид ее, огромной, зеленой и щедрой, на фоне черного лунного неба и суровых немигающих звезд вызвал на глазах Джо слезы. Дом! Эта прекрасная планета принадлежит ей! Аллан рассматривал Землю с меньшими эмоциями: он пытался определить гринвичское время. Восходящее Солнце как раз коснулось своими лучами Южной Америки. Должно быть, восемь двадцать, надо поторапливаться.
Они сошли с эскалатора, и попали в объятия друзей, пришедших проводить их.
- Эй, копуши, где вы были до сих пор? "Гном" отправляется через семь минут!
- А мы на нем вовсе и не летим, - ответил Мак-Рей. - Можно не спешить.
- Как не летите? Вы что, передумали?!
Джозефина рассмеялась:
- Да нет, просто мы взяли билеты на экспресс. Поменялись кое с кем. Так что у нас еще минут двадцать в запасе.
- Вот как! Парочка богатых туристов, а?
- Ну, разница в цене невелика, зато избежим двух пересадок, и не будем болтаться в космосе целую неделю вместо двух дней. - Джо многозначительно потерла поясницу.
- Она плохо переносит невесомость, Джек, - объяснил Аллан.
- Я и сам ее плохо переношу, всю дорогу мучился. И все же не думаю, чтобы вам пришлось уж так скверно, Джо: на Луне вы уже достаточно привыкли к слабому тяготению.
- Может быть, - согласилась она, - но все же большая разница - одна шестая земной гравитации, или совсем никакой.
В разговор вступила жена Джека Крейла:
- Джозефина Мак-Рей, вы что, захотели рисковать жизнью, летя в ракете с атомным двигателем?
- А почему бы и нет, дорогая? Вы же работаете в атомной лаборатории.
- Ну! В лаборатории мы соблюдаем все меры предосторожности. Торговой палате следовало бы запретить эти экспрессы. Может быть, я и старомодна, но я-то вернусь так же, как и приехала сюда, - на добром старом химическом топливе.
- Не запугивай ее, Эмма, - возразил Крейл, - технические дефекты на этих ракетах уже устранены.
- Не все. Я бы..
- Неважно, - перебил ее Аллан. - все решено, пора на стартовую площадку. Прощайте, друзья! Спасибо, что проводили. Рады были с вами познакомиться. Если вернетесь в наши богоспасаемые края, обязательно навестите нас.
- До свидания, ребята!
- До свидания, Джо!
- Привет Бродвею!
- Пока! И непременно пишите!
- Хорошего старта!
Они предъявили билеты и через переходную камеру прошли в вагончик скоростной дороги, соединявшей собственно порт со стартовой площадкой.
- Пристегните ремни! - бросил через плечо водитель.
Они поспешно уселись на мягкие сиденья. Люк захлопнулся: тоннель впереди был лишен воздуха. Через пять минут Аллан и Джо уже вылезали из вагончика в двадцати милях от порта, за холмами, которые покрывали крышу Луна-Сити, предохраняя от радиоактивных излучений двигателей космических экспрессов.
На "Ястребе" они попали в одно купе с семьей миссионера. Достопочтенный доктор Симмонс счел нужным объяснить, почему он путешествует в такой роскоши.
- Все из-за ребенка, - говорил он, пока его жена привязывала девочку к маленькому противоперегрузочному креслицу, укрепленному тяжами между креслами родителей, - она никогда не бывала в космосе, вот мы и решили не рисковать ее здоровьем.
При звуке сигнальной сирены все застегнули ремни. Сердце Джо забилось еще сильнее. Наконец... наконец-то!
Заработали двигатели, вжимая их в подушки. Джо и не подозревала, что можно чувствовать себя такой тяжелой. Ей было хуже, куда хуже, чем на пути сюда с Земли. Все время, пока ракета набирала скорость, ребенок громко рыдал от ужаса и непривычных ощущений. Казалось, прошло бесконечно долгое время, прежде чем корабль перешел в свободный полет. Когда исчезло отвратительное ощущение огромной тяжести, Аллан отстегнул верхний ремень, стягивавший грудь, и сел.
- Как ты, малышка?
- Прекрасно. - Джо тоже отстегнула ремень и обернулась к нему. Потом она икнула. - Ох, нет, совсем не прекрасно.
Минут через пять у нее уже не было никаких сомнений в характере своих ощущений: ей хотелось только одного - умереть. Аллан выплыл из каюты и вызвал корабельного врача, который сделал ей укол. Аллан подождал, пока подействует наркотик, а потом отправился разыскивать буфет, чтобы испробовать собственное средство от космической болезни - микстуру Мазерсилла от тошноты, смешанную пополам с шампанским. К сожалению, ему пришлось убедиться, что эти великолепные порознь средства не действуют. Может, не надо было их смешивать?
У маленькой Глории Симмонс космической болезни не было. Вскоре она обнаружила, что невесомость очень забавна, и упруго, точно воздушный шарик, отскакивала от потолка, пола и переборок. Джо не могла на это смотреть. Ей хотелось шлепнуть девчонку.
Торможение, хотя и превратило их вновь в неподвижные бревна, было все же огромным облегчением после тошнотворной невесомости. Для всех, кроме Глории. Она снова заплакала от страха и боли. Мать что-то пыталась ей объяснять, отец молился.
Они ощутили резкий толчок, завыла сирена. Джо с трудом подняла голову:
- Что это? Авария?
- Не думаю. Кажется, мы приземлились.
- Не может быть! Мы продолжаем тормозить - я же тяжелая, как свинец.
Аллан слабо улыбнулся:
- Я тоже. Земное притяжение - забыла?
Они распрощались с семьей миссионера еще на корабле, так как миссис Симмонс решила подождать стюардессу из космопорта. Чета Мак-Рей, поддерживая друг друга, с трудом выбралась из ракеты.
- Не может того быть, что это только сила тяжести, - протестовала Джо. Ей казалось, будто ноги вязнут в зыбучем песке. - Я же прошла специальный курс адаптации к земному притяжению на центрифуге там, у нас дома, то есть я хотела сказать, в Луна-Сити. Наверное, мы просто ослабели от космической болезни.
Аллан с трудом распрямился.
- Ты права. Мы же два дня ничего не ели.
- Аллан, разве ты тоже не ел?
- Конечно. Назовем это не вполне регулярным питанием. Ты голодна?
- Умираю от голода.
- Как насчет обеда в бифштексной у Кина?
- Чудесно. Ой, Аллан, мы ведь и вправду вернулись! - У нее в глазах опять блеснули слезы.
С Симмонсами они встретились снова, когда, перелетев через долину Гудзона в вагончике скоростной дороги, вышли на Большом Центральном вокзале. Пока они ожидали на перроне прибытия своего багажа, Джо увидела достопочтенного пастора, который грузно выбирался из вагончика. На руках он держал Глорию. Жена шла следом. Симмонс осторожно опустил девочку на перрон. Глория с минуту постояла на дрожащих толстеньких ножках, потом рухнула наземь. Так она и лежала, тоненько всхлипывая. Какой-то космонавт, судя по форме - пилот, остановился и с жалостью посмотрел на ребенка.
- На Луне родилась? - спросил он.
- Ну да, конечно, сэр. - Несмотря на все неприятности, Симмонс был чрезвычайно обходителен.
- Возьмите ее на руки. Ей снова придется учиться ходить.
Космонавт печально покачал головой и ушел. Симмонс постоял с озабоченным видом, потом, не обращая внимания на грязь, сел на пол возле ребенка.
Джо была слишком слаба, чтобы попытаться помочь Симмонсам. Она огляделась, ища Аллана, но тот был занят: прибыл его рюкзак, который бросили прямо к ногам Аллана. Казалось, кто-то пригвоздил рюкзак к полу. А ведь Аллан прекрасно знал, что в мешке нет ничего, кроме цветных и черно-белых микрофильмов, нескольких сувениров, туалетных принадлежностей и других мелочей - всего фунтов пятьдесят. Не мог этот рюкзак быть таким тяжелым, просто не мог. И все же это было так.
- Носильщика, мистер? - обратился к Аллану щуплый седой старичок и подхватил рюкзак, как перышко.
Аллан крикнул:
- Пошли, Джо! - и двинулся за старичком, чувствуя себя весьма неловко.
Носильщик замедлил шаг, приноравливаясь к тяжелой поступи Аллана.
- Вы что, с Луны?
- Да.
- Есть где остановиться?
- Нет.
- Ладно, придется вам помочь. Есть у меня один приятель, работает портье в "Коммодоре"...
Носильщик довел их до полотна самодвижущейся дороги, а затем и до гостиницы. Они были слишком измотаны, чтобы идти куда-нибудь обедать, и Аллан заказал обед в номер. Джо уснула прямо в горячей ванне, и ее удалось извлечь оттуда с большим трудом: никак не хотела расстаться с приятным ощущением потери веса в воде. Аллан еле-еле убедил жену, что мягкий резиновый матрац обладает почти такими же достоинствами. Спать они легли рано.
Около четырех утра Джо пробудилась от тревожного сна.
- Аллан, Аллан!
- М-м-м? Что случилось? - Он протянул руку к выключателю.
- Да ничего особенного. Просто мне приснилось, что я опять в ракете... Аллан, отчего здесь так душно? У меня ужасно болит голова.
- А? Не должно быть душно, у нас ведь номер с кондиционированием. - Аллан пошмыгал носом. - А у меня голова тоже болит, - признался он.
- Ну, так открой окно.
Едва лишь холодный наружный воздух проник в комнату, Аллан задрожал и быстро юркнул под одеяло. Он еще не успел заснуть, размышляя, можно ли вообще спать под городской грохот, врывавшийся в открытое окно, как его жена снова заговорила:
- Аллан!
- Ну? Что еще?
- Милый, я совсем окоченела. Можно я переберусь к тебе?
Солнечный свет струился в окно, теплый и мягкий. Когда солнечный зайчик коснулся век Аллана, он открыл глаза. Жена тоже проснулась. Она вздохнула и прижалась к нему.
- Ой, милый, погляди-ка! Голубое небо - мы дома! Я и забыла, какое оно чудесное.
- А ведь здорово вернуться! Как ты себя чувствуешь?
- Гораздо лучше. А ты?
- Великолепно. - Он откинул одеяло. Она взвизгнула и натянула одеяло на себя.
- Не смей! Ты с ума сошел! Закрой окно, а я пока хочу понежиться в тепле.
- Ладно.
Аллан двигался куда легче, чем накануне, но лежать в кровати было еще приятнее. Он снял телефонную трубку и сказал:
- Отдел обслуживания.
- Что вам угодно заказать? - приятным контральто ответила трубка.
- Апельсиновый сок и кофе на двоих, шесть яиц - лучше яичницу, белый хлеб. И пришлите "Таймс" и "Сатердей ивнинг пост".
- Через десять минут будет исполнено.
- Спасибо.
Подающее устройство загудело, когда он брился. Аллан взял поднос и подал Джо завтрак в постель. Поев, он отложил газету и сказал:
- Оторви-ка на минуту нос от своего журнала.
- С удовольствием. Уж очень велика эта проклятая штуковина, ее и держать-то устанешь.
- А ты бы выписала облегченное лунное издание. Правда, обойдется оно в восемь или девять раз дороже, но...
- Не дури. Ну что ты задумал?
- Как насчет того, чтобы выбраться из нашего затхлого гнездышка и отправиться покупать одежду?
- О-о-ох... Нет. Не пойду я на улицу, одетая по лунной моде!
- Боишься, что станут глазеть. Для своих лет ты стала чересчур стыдливой.
- Нет, милорд, просто не могу я выходить на улицу всего-навсего в шести унциях нейлона и паре сандалий. Для начала мне нужна теплая одежда. - И она еще глубже запряталась под одеяло.
- Прямо-таки больно слышать такие слова от отважной покорительницы космоса. Слушай, а может, вызвать портного в номер?
- Пожалуй, слишком накладно. Ты-то все равно собирался выходить? Так купи мне любую тряпку, лишь бы она согревала.
Мак-Рей заупрямился:
- Пробовал я уже для тебя покупать...
- Ну, пожалуйста, в последний раз... Сбегай к Суку и купи синее джерси для улицы, десятый размер. И пару чулок.
- Уговорила.
- Вот и молодец. А я тут бездельничать не буду: вон какой длиннющий список людей, которым я должна позвонить, а кое с кем и повидаться.
Сначала Аллан отправился купить одежду для себя. Привычные ковбойка и шорты грели не лучше соломенной шляпы в зимнюю вьюгу. Хотя в действительности было совсем не холодно, солнце излучало приятное тепло, но человеку, привыкшему к постоянной температуре не ниже семидесяти по Фаренгейту, погода казалась холодной. Аллан всячески старался либо подольше оставаться в метро, либо идти по той стороне Пятой авеню, которая была защищена крышей.
Аллан подозревал, что продавец всучил ему завалящий костюм и что он выглядит в нем деревенщиной. Костюм, правда, согревал, но и весил изрядно. К тому же он стягивал грудь и затруднял дыхание. Интересно, думал Аллан, долго ли еще придется мучиться, пока снова обретешь земную походку?
Заботливая продавщица выполнила заказ Джо и сверх списка подобрала для нее теплую пелеринку. Аллан отправился домой, согнувшись под тяжестью пакетов. Тщетно он пытался поймать такси. По-видимому, спешили все, а не он один. Один раз его чуть не сбил с ног какой-то мальчишка лет тринадцати-четырнадцати. Мальчишка крикнул: "Разинь глаза, соня!" - и скрылся прежде, чем Аллан подобрал подобающий ответ.
Когда он вернулся, все у него ныло и он мечтал горячей ванне. Принять ванну не удалось: у Джо сидела гостья.
- Миссис Эпплби, это мой муж. Аллан, это матушка Эммы Крейл.
- Как поживаете доктор... или вас следует называть профессором?
- Лучше просто мистер.
- Когда я узнала, что вы в городе, я чуть не сгорела от нетерпения, так хотелось поскорее услышать о моей драгоценной девочке... Как ей там живется? Похудела? Хорошо ли выглядит? Уж эти мне современные девицы... Я всегда втолковывала ей, что надо побольше гулять. Сама я ежедневно совершаю променад в парке - вы только посмотрите на меня. Она прислала свою фотографию, кажется, я ее захватила с собой. На ней она выглядит совсем плохо, наверно, неважно питается. Эта синтетическая пища...
- Не ест она синтетической пищи, миссис Эпплби.
- ... должно быть, малопитательна, не говоря уже о вкусе. Что вы сказали?
- Ваша дочь питается вовсе не синтетической пищей, - повторил Аллан. - Свежие фрукты и овощи у нас в Луна-Сити в избытке. Растения, понимаете ли, выращиваются в специальных условиях.
- Вот я об этом и толкую. Признаться, не понимаю, как это вы получаете пищу из этих машин, кондиционирующих воздух, там: у себя, на Луне...
- В Луне, миссис Эпплби.
-... но она не может быть здоровой. Наши домашние установки для кондиционирования воздуха вечно ломаются и ужасно пахнут. Просто невыносимо, мои дорогие. И вы думаете, что, возможно, построить небольшую установку, такую, что... Хотя, конечно, если вы хотите, чтобы она еще изготавливала синтетическую пищу...
- Миссис Эпплби...
- Да, доктор? Вы что-то хотели сказать? Лично я...
- Миссис Эпплби, - с отчаянием заговорил Мак-Рей, - растения в Луна-Сити выращиваются на огромной гидропонической ферме, в колоссальных чанах. Там масса зелени. Растения извлекают из воздуха углекислоту и обогащают его кислородом.
- Но... вы в этом уверены? Помнится, Эмма говорила...
- Совершенно уверен.
- Ну-ну... Я не претендую на понимание подобных вещей, я ведь натура художественная, как частенько говаривал мой бедный Герберт. Герберт - это отец Эммы, он был всецело поглощен техникой, хотя я и настаивала, чтобы он слушал хорошую музыку и просматривал критические обзоры бестселлеров. Боюсь, что Эмма пошла по стопам отца. Я просто мечтаю, чтобы она бросила свою дурацкую работу. Неподходящее это дело для женщины, как вы считаете, миссис Мак-Рей? Все эти атомы и нейтроны, и прочие штуки, которые летают вокруг нас в воздухе. Я читала о них в разделе "Популярная наука" в журнале...
- Она хорошо в этом разбирается, и работа ей по душе.
- Ну, разумеется, так и должно быть. Это же так важно - быть удовлетворенной тем, что делаешь, пусть ты даже и занимаешься ерундой. И все же я беспокоюсь о девочке похоронить себя вдали от цивилизации! Поговорить не с кем, ни театров, ни культурной жизни, ни общества...
- В Луна-Сити демонстрируются стереокопии каждого бродвейского спектакля, имеющего успех. - В голосе Джо зазвучали резкие нотки.
- О-о? В самом деле? Но ведь это совсем не то, что пойти в театр, моя дорогая, там же общество изысканных людей. Вот когда я была девушкой, мои родители...
Аллан, позабыв о всяком приличии, сказал:
- Уже час. Ты обедала, родная?
Миссис Эпплби выпрямилась в кресле:
- О боже! Пора бежать. Моя портниха - такая тиранка, но она гениальна, надо будет дать вам ее адрес, Вы были очаровательно любезны, мои дорогие, и я вам бесконечно благодарна за рассказ о моей бедняжке. Как бы мне хотелось, чтобы она оказалась такой же благоразумной, как вы. Она ведь знает, что я всегда готова предоставить свой дом в ее распоряжение, да уж если на то пошло, то и в распоряжение... ее мужа. Заходите ко мне почаще. Обожаю разговаривать с людьми, которые побывали на Луне...
- В Луне.
- Это так сближает меня с моей милой крошкой. До свидания, до свидания.
Когда дверь за ней закрылась. Джо сказала:
- Аллан, мне необходимо глотнуть чего-нибудь покрепче.
- Мне тоже.
Джо долго возилась с покупками - занятие, оказавшееся весьма утомительным. К четырем часам они отправились в Центральный парк насладиться красотой осеннего пейзажа под ленивое цоканье лошадиных копыт. Вертолеты, голуби и перистые полосы, оставленные ракетными двигателями, придавали парку идиллическую прелесть и безмятежность. Джо проглотила подступивший к горлу комок и прошептала:
- Аллан, разве это не прекрасно?
- Да, конечно. Как все-таки здорово вернуться! Слушай, ты заметила, что Сорок вторую улицу опять снесли?
Вернувшись в номер гостиницы, Джо рухнула на кровать, а Аллан немедленно сбросил ботинки. Сев в кресло и растирая ноющие ноги, он сказал:
- Весь вечер буду ходить босиком. Господи, как болят ноги!
- И у меня. Но мы же собирались к твоему отцу, милый.
- Что-о-о? Вот черт, я и забыл. Джо, нет, ты просто с ума сошла! Позвони ему и договорись на другой вечер. Мы же совсем выдохлись.
- Но, Аллан, он ведь наприглашал кучу твоих друзей.
- Чушь собачья! Нет у меня в Нью-Йорке никаких друзей! Договорись на ту неделю.
- На ту? Гм-м-м... Слушай, Аллан, давай-ка лучше сразу уедем в деревню.
У Джо был крошечный клочок земли в Коннектикуте - старая, заброшенная ферма, оставленная ей родителями.
- А я-то думал, что тебе хочется недельки две походить по театрам и концертам. С чего вдруг такая спешка?
- Сейчас покажу. - Она подошла к окну, которое не закрывалось с самого полудня. - Погляди-ка на подоконник. - И она нарисовала на слое сажи свои инициалы. - Аллан, этот город грязен!
- Было бы странно, если бы девять миллионов людей не поднимали пыли.
- Но всю эту грязь мы вдыхаем в легкие! Почему здесь не соблюдаются законы по борьбе со смогом?
- Это не смог, а нормальная городская грязь.
- Луна-Сити никогда не был таким грязным! Там можно носить одно и то же белое платье, пока оно не надоест. Здесь его и на один день не хватит.
- Над Манхаттаном нет крыши, а копоти в воздухе хоть отбавляй от выхлопных газов.
- В том-то и дело. Я тут или мерзну, или задыхаюсь.
- А мне казалось, что ты мечтаешь о прикосновении дождевых капель к своей мордашке.
- Не будь занудой. Я и теперь хочу того же, но только на свежем воздухе и среди зелени.
- Ладно. Мне это тоже по душе: надо поскорее приступить к своей книге. Я поговорю с твоим агентом по недвижимости.
- Я уже говорила с ним сегодня утром по телефону. Мы можем ехать в деревню когда угодно. Он начал там наводить порядок сразу же после получения нашего письма.
В доме отца Аллана в тот вечер все гости ужинали стоя, но Джо сейчас же уселась и попросила принести ей еду. Аллан тоже с удовольствием присел бы, но положение почетного гостя обязывало его провести весь прием на ногах. Возле буфета его поймал отец и ухватил за пуговицу:
- Попробуй-ка эту гусиную печенку, сынок. Полагаю, после лунной диеты она покажется тебе чудесной.
Аллан согласился, что печенка великолепна.
- Ну, сынок, а теперь ты должен рассказать гостям о своих странствиях.
- Никаких речей, папа! Пусть они читают "Нейшнл джиогрэфик мэгэзин".
- Чепуха! - Отец повернулся к гостям: - Внимание, сейчас Аллан расскажет нам о жизни лунатиков!
Аллан закусил губу. Конечно, жители Луна-Сити именно так и называли друг друга, но здесь это слово звучало совсем иначе.
- Да мне и говорить не о чем. Лучше продолжайте ужинать.
- Рассказывай, а мы будем закусывать!
- Расскажите нам о городе лунатиков!
- А вы видели лунного человека?
- Давай, Аллан, загни-ка нам про жизнь на Луне!
- Да не на Луне, а в Луне.
- Какая разница?
- Наверно, никакой. - Он колебался: действительно, объяснить, почему лунные колонисты так подчеркивали, что живут внутри земного спутника, было трудно, но манера говорить "на Луне" раздражала его так же, как слово "Фриско" раздражает жителей Сан-Франциско. - В Луне - просто мы так говорим. На поверхности мы проводим очень мало времени, разве что персонал Ричардсоновской обсерватории, изыскатели и так далее. Жилые кварталы, разумеется, расположены под поверхностью.
- Боитесь метеоритов, что ли?
- Не больше, чем вы - молнии. Подземное строительство облегчает решение проблемы отопления и герметизации. Облегчает и удешевляет. Проходка горных пород не так уж трудна, а трещиноватая почва выполняет роль вакуумной оболочки в термосе.
- Но, мистер Мак-Рей, - спросила очень серьезная дама, - неужели у вас не болят уши от столь высокого воздушного давления?

Предыдущая страница 8 Следующая страница


9 Роберт Хайнлайн

Аллан обвел комнату рукой:
- Здесь точно такое же давление, как и там, - пятнадцать фунтов.
Дама была сбита с толку, но быстро нашлась:
- Возможно, вы и правы, хотя этому и трудно поверить. И все же я бы не могла жить замурованной в пещере. А вдруг произойдет взрыв из-за разницы в давлении?
- Давление в пятнадцать фунтов не опасно. Инженерам приходится работать при давлении в тысячи фунтов на квадратный дюйм. Кроме того, Луна-Сити подобно кораблям состоит из множества отсеков. Это гарантирует безопасность. Живут же голландцы под защитой плотин, есть дамбы и в низовьях Миссисипи. Метро, океанские лайнеры, самолеты - все это искусственная среда для обитания человека. Луна-Сити кажется вам странным только потому, что он так далек.
Дама содрогнулась:
- Даже представить себе что-либо подобное жутко!
Какой-то весьма самоуверенный низенький человечек протолкался вперед;
- Мистер Мак-Рей, даже если допустить, что вся эта затея имеет значение для науки и так далее, то почему все-таки надо выбрасывать деньги налогоплательщиков на содержание города на Луне?
- Полагаю, что вы сами уже ответили на этот вопрос, - сдержанно сказал Аллан.
- А вы чем это оправдываете? Ответьте, сэр!
- Это не требует оправданий. Лунная колония уже многократно окупила себя. Все лунные предприятия выплачивают налоги на прибыль: и Шахты Артемиды, и Космические пути сообщений, и Компания обеспечения комических полетов, и туристическая корпорация Дианы, и Корпорация исследований в области электроники, и Лунные биологические лаборатории, не говоря уже о Лабораториях Резерфорда, - вон их сколько. Согласен, Программа космических исследовании иногда пощипывает налогоплательщиков, поскольку является объединенным владением правительства и Фонда Гарримана.
- Ах, так вы признаетесь в этом! А здесь важен принцип!
У Аллана невыносимо горели ноги.
- Принцип, принцип! Есть только один принцип: научные работы всегда окупались.
- Он повернулся спиной к собеседнику и положил себе еще гусиной печенки. Кто-то тронул его за плечо.
Аллан узнал старого школьного друга.
- Здорово ты отбрил старину Биттла, поздравляю. Так ему и надо: он ведь, кажется, радикал.
Аллан улыбнулся:
- Все же не следовало выходить из себя.
- Ты его хорошо отделал. Слушай, Аллан, завтра вечером я собираюсь совершить экскурсию с парочкой приезжих клиентов по злачным местечкам. Поехали, а?
- Спасибо, но мы уезжаем в деревню.
- Как же можно упускать такой случай? Столько времени быть погребенным на Луне и не позволить себе самых невинных удовольствий после этакой тоски!
Аллан почувствовал, что краснеет от гнева.
- Спасибо за предложение, но... ты видел когда-нибудь зрелищный зал отеля "Лунное небо"?
- Нет. Собираюсь съездить. Разумеется, когда разбогатею.
- Тамошний ночной клуб тебе бы понравился. Ты же никогда не видел танцоров, взмывающих в воздух на пятьдесят футов и выделывающих пируэты во время Замедленного спуска. Не пробовал лунного коктейля. Не видел, как работают жонглеры при малой силе тяжести...- Аллан встретился взглядом с глазами Джо, сидевшей в другом конце комнаты. - Извини, старик, жена ждет.
Джо была бледна.
- Милый, уведи меня. Задыхаюсь. Совсем расклеилась.
- Пошли.
Они извинились и уехали.
Утром Джо проснулась с сильным насморком, и для поездки в деревню пришлось взять воздушное такси. Под ними плыли низкие облака, но над облачной пеленой сияло солнце. Их вновь наполнила радость сознания, что они вернулись домой.
Аллан нарушил мечтательное молчание:
- Забавно, Джо! Меня ни за какие коврижки не заманить обратно на Луну, но вчера я поймал себя на том, что стоит лишь раскрыть рот - и я яростно защищаю все лунное.
Она кивнула:
- Я тебя понимаю. Честное слово, Аллан, кое-кто из этих людишек ведет себя так, будто убежден, что Земля плоская. Одни из них просто ничему не верят, а другие так ограниченны, что ничего не понимают. Не знаю, кто меня больше бесит.
Стоял легкий туман, когда они приземлились. Домик встретил их уютом. Агент Джо к приезду хозяев разжег камин и загрузил холодильник всякой снедью. Через десять минут после посадки они уже пили горячий пунш и наслаждались покоем и теплом.
- Ну вот, - сказал, сладко потягиваясь, Аллан, - все в порядке. И в самом деле, как здорово вернуться!
- Гм-м... Все хорошо, кроме этой дороги. Новое супершоссе для скоростных грузовых и легковых машин было проложено всего в пятидесяти ярдах от их домика, и рев мощных дизелей, одолевающих подъем, был слышен великолепно.
- Да забудь ты об этом шоссе. Повернись к нему спиной и смотри на лес.
Они уже настолько привыкли к ходьбе, что могли наслаждаться короткими лесными прогулками. Им повезло: стояло теплое бабье лето. Уборщица попалась молчаливая и работящая. Аллан разбирал материалы трехлетних исследований, готовясь приступить к своей книге. Джо помогала ему с расчетами, снова привыкала к стряпне, спала и отдыхала.
В день, когда засорился туалет, ударили первые заморозки. Обратились к деревенскому водопроводчику, который пообещал заглянуть на следующий день. Пока же пришлось прибегнуть к маленькому уютному строению - реликту древних времен, стоявшему возле поленницы. Там жили полчища пауков.
Водопроводчик их не порадовал:
- Новый унитаз. Новую трубу. Стоит сменить и остальную арматуру. Пятнадцать-шестнадцать сотен долларов. По ориентировочному подсчету.
- Хорошо, - сказал Аллан,- начнете сегодня же?
Водопроводчик расхохотался:
- Я вижу, мистер, вам невдомек, как трудно в такое время раздобыть материалы и рабочих. Только весной, когда земля оттает.
- Это невозможно, друг. Во сколько бы ни обошлось, делайте сейчас.
Местный житель пожал плечами:
- Ничем не могу быть полезен. До свидания.
Когда он ушел, Джо взорвалась:
- Аллан, он просто не хотел нам помочь!
- Что ж, возможно. Вызову кого-нибудь из Норфолка или даже из Нью-Йорка. Не можем же мы всю зиму бегать по снегу в эту избушку на курьих ножках.
- Очень надеюсь, что не придется.
- Конечно, нет. Ты и так простужена. - Аллан мрачно уставился в огонь. - Боюсь, что это я сам виноват и мое чувство юмора.
- Как так?
- Знаешь, все тут стали подсмеиваться над нами, когда пронюхали, что мы с Луны. Мне-то было наплевать, но все же иной раз становилось не по себе. Помнишь, на прошлой неделе я ходил в деревню?
- Что же случилось?
- Они напустились на меня в парикмахерской. Сначала я и ухом не повел, а потом что-то во мне взыграло. Начал я им рассказывать про Луну. Вспомнил бородатые анекдоты насчет червей - обитателей вакуума, про окаменелый воздух. До них не сразу дошло, что я их дурачу, а когда дошло, все обозлились. Наш друг - специалист по санузлам - был в этой же компании. Очень сожалею, малышка.
- Ничего. - Джо поцеловала мужа. - Если мне придется пробираться в туалет по снегу, то сознание, что ты хоть немного отыгрался на них, будет некоторым утешением.
Водопроводчик из Норфолка оказался более деятельным, но дождь и последовавшая за ним гололедица сильно задержали работу. Аллан и Джо простудились. На девятый день после аварии Аллан сидел за письменным столом, когда услышал скрип двери. Значит, вернулась Джо с покупками. Он продолжал трудиться, но вскоре спохватился, что жена так и не вошла в комнату со своим обычным "Привет!". Пришлось идти выяснять, в чем дело. Джо, сидя на кухонной табуретке, тихонько плакала.
- Милая, - сказал он настойчиво, - родная моя, что случилось?
Она подняла глаза:
- Не дадо бы дебе зать.
- Высморкайся. Теперь вытри глаза. Чего это мне не надо знать? Что произошло?
Она заговорила, отмечая знаки препинания взмахами носового платка. Сначала лавочник сказал, что у него нет щеток для мытья посуды. Потом, когда она ему на них показала, он стал уверять, что щетки проданы. Наконец, он прошелся по адресу тех, кто "приглашает в деревню чужих рабочих и отбивает хлеб у честных людей". Джо разозлилась и напомнила эпизод в парикмахерской. Лавочник стал еще суровее.
- "Леди, - сказал он мне, - не знаю, были ли вы с мужем на Луне или нет. Меня это не интересует, как и ваши деньги". Ох, Аллан, как мне плохо!
- Ну, сейчас ему станет куда хуже, чем тебе! Где шляпа?
- Аллан, никуда я тебя не пущу! Не хватало еще, чтобы ты ввязался в драку.
- Я не позволю ему грубить тебе!
- У него не будет такой возможности. Ох, милый, так старалась делать вид, что все в порядке, но больше не могу. Я тут не останусь. И не только из-за лавочника, а из-за холода, тараканов и постоянного насморка. Я так измучилась. И ноги все время болят...- Она опять заплакала.
- Вот те раз! Ну, так уедем, родная. Поедем во Флориду. Я буду кончать книгу, а ты - загорать на солнце.
- Не хочу во Флориду! Я домой хочу!
- Что-о? В Луна-Сити?
- Да. О боже, я знаю, что ты не хочешь, но я не могу выносить всего этого. И не и грязи дело, и не в холоде, и не в этом идиотском водопроводчике, а в том, что здесь нас никто не понимает. В Нью-Йорке было не лучше. Эти землеройки ничего не смыслят!
Он улыбнулся:
- Продолжай передачу, детка, я на приеме.
- Аллан!
Он кивнул:
- Я уже давно понял, что в душе лунатик, но боялся признаться тебе. Ноги у меня тоже ужасно болят, и мне осточертело, что со мной обращаются, как с ненормальным. Я старался быть терпимым, но эти землеройки просто невыносимы. Мне не хватает людей с нашей доброй старой Луны. Они цивилизованны.
Она закивала головой:
- Может, это предубеждение, но у меня такие же ощущения.
- Это не предубеждение. Что надо, чтобы попасть в Луна-Сити?
- Билет.
- Господи, да я же не о туристской поездке, а о том, что нужно, чтобы получить там работу! Ты знаешь: интеллект. Отправка человека на Луну стоит дорого, а содержание его там - тем более. Чтобы окупить себя, он должен обладать многими достоинствами: высоким умственным коэффициентом, хорошим индексом совместимости, отличным образованием. Все это делает человека приятным, легким в общении и интересным. Мы избалованы: тупость среднего обывателя, которой землеройки почти не замечают, мы находим невозможной, потому что лунатики другие. И неважно, что Луна-Сити - самый удобный город из всех, построенных человеком. Главное - люди. Поедем домой.
Он подошел к телефону, старинному аппарату, предназначенному только для передачи речи, и вызвал Нью-йоркское отделение Управления. Пока он ждал ответа, Джо спросила:
- А если нас не возьмут?
- Вот и я этого боюсь.
Они знали, что лунные компании редко соглашаются брать на работу тех, кто однажды уехал. Требования к физической выносливости в таких случаях резко повышались.
- Алло... Алло... Управление? Можно соединиться с сектором набора? Алло... Да не могу я включить изображение, У меня настенный висячий аппарат средних веков. Говорит Аллан Мак-Рей, специалист по физической химии, контракт 1340729. И моя жена, Джозефина Мак-Рей, контракт 1340730. Мы хотим возобновить контракты. Я говорю, что мы хотим возобновить контракты... Ладно, подожду.
- Моли Бога, милый, моли.
- Я и молю... Как вы сказали? Мое место еще не занято? Чудесно! Чудесно! А как насчет моей жены? - Он слушал с озабоченным видом. Джо затаила дыхание. Затем он прикрыл трубку рукой: - Эй, Джо, твое место занято. Спрашивают, пойдешь ли ты временно младшим бухгалтером.
- Скажи - да!
- Вот и прекрасно. Когда мы можем пройти испытания? Прекрасно, спасибо. До свидания. - Он повесил трубку и повернулся к жене: - Проверка состояния здоровья и психики - когда угодно, а по специальности экзамены сдавать не надо.
- Чего же мы ждем?
- Ничего. - Он набрал номер Норфолкской службы вертолетов. - Можете доставить нас на Манхаттан? Силы господни, неужели у вас нет радара? Ладно, ладно, до свидания! - Он фыркнул. - Их вертолеты не поднимаются из-за плохой погоды. Сейчас вызову Нью-Йорк и попробую заказать более современную машину.
Через полтора часа они уже садились на крышу башни Гарримана.
Психолог был предельно доброжелателен.
- Ладно, разделаемся с проверкой психики до того, как за вас примутся терапевты. Расскажите мне о себе.
Он почти вывернул их наизнанку, время от времени покачивая головой:
- Понятно, понятно. А канализацию вам все-таки починили?
- Только что закончили.
- Сочувствую вам по поводу болей в ногах, миссис Мак-Рей. У меня тоже здесь ноют подъемы. Значит, по этой причине вы и решили вернуться обратно?
- О нет!
- А по какой же, миссис Мак-Рей?
- Честное слово, не по этой! Просто я хочу иметь дело с людьми, способными понимать меня. Если я чем-нибудь больна, то только тоской по дому и людям моего склада. Я хочу вернуться домой и готова взяться за любую работу, лишь бы попасть туда. Мое место на Луне, клянусь, только там.
Доктор стал необычайно серьезен:
- А что с вами, мистер Мак-Рей?
- Да, в общем-то, почти то же самое. Пытался писать книгу, но не могу здесь работать. Тоскую по дому. Хочу вернуться.
Доктор Фельдман улыбнулся:
- Это не так уж трудно.
- Вы хотите сказать, что мы приняты?! Если выдержим проверку здоровья?
- Да бог с ней, с проверкой! Вы же проходили ее перед отправкой с Луны, данные достаточно свежие. Конечно, придется съездить в Аризону, пройти карантин и систему адаптационных процедур. Вы, вероятно, удивлены, что вопрос решается так просто. Ответ элементарен: нам не нужны люди, которых влечет высокая зарплата. Нам нужны люди, которые будут счастливы только на Луне и станут ее постоянными жителями. Теперь, когда вы получили "лунный удар", мы будем рады вашему возвращению.
Он встал и протянул руку.
Ночевали они в том же "Коммодоре". Джо внезапно осенило:
- Аллан, а как ты думаешь, не удастся ли нам получить прежнюю квартиру?
- Ох, вот уж не знаю. Надо бы дать старушке Стоун радиограмму.
- Лучше позвони ей, Аллан. Мы можем позволить себе такую роскошь.
- Идет!
Потребовалось около десяти минут, чтобы попасть на линию. Физиономия мисс Стоун, когда она их увидела, стала чуть менее угрюмой.
- Мисс Стоун, мы возвращаемся домой! Обычная трехсекундная задержка, потом:
- Я знаю. Телеграмма пришла минут двадцать назад.
- Ах, вот как! Мисс Стоун, наша прежняя квартира свободна?
Они ждали ответа.
- Я ее попридержала. Я же знала, что вы вернетесь, и скоро. Добро пожаловать домой, лунатики!
Когда экран погас, Джо спросила:
- Что она хотела сказать, Аллан?
- Похоже, что мы стали для нее своими. Члены одной лиги.
- Наверно, так... Ой, Аллан, погляди-ка!
Она подошла к окну. Ветер согнал облака и открыл Луну. Она была совсем тоненькая, новорожденная. Море Плодородия - завиток в волосах Лунной Девы - ярко светилось. У правого края этого "моря" находилась крошечная точка, видимая лишь их внутреннему взору, - Луна-Сити.
Ясный серебристый полумесяц висел над небоскребами.
- Милый, разве она не прекрасна?
- Конечно, прекрасна. Будет так здорово вернуться! Не хлюпай носом!

ЛОГИКА ИМПЕРИИ

- Не будь таким сентиментальным болваном. Сэм!
- Сентиментальный я или нет, - упорствовал Сэм, - но, когда я вижу рабство, я понимаю, что это-рабство. А на Венере царит самое настоящее рабство!
Хэмпфри Уингейт фыркнул.
- Просто смешно! Клиенты Компании - служащие, работающие по законным, добровольно заключенным контрактам.
Джонс удивленно поднял брови.
- В самом деле? Что же это за контракт, на основании которого человека бросают в тюрьму, если он уходит с работы?
- Неверно! Каждый рабочий имеет право уволиться после обычного двухнедельного предупреждения - уж мне ли не знать! Я...
- Да, да, - устало согласился Джонс. - Ты юрист. Тебе все известно насчет контрактов. Но дело в том, глупый ты человек, что все это - только юридическая видимость. Свободный контракт - великолепно! А то, о чем говорю я, факты, а не казуистика. Мне безразлично, что написано в контракте, но фактически люди там рабы!
Уингейт осушил свой бокал и поставил его на стол.
- Так что я, по-твоему, круглый дурак? Ну, что же, я скажу тебе, Сэм Хоустон Джонс, кто ты такой: обыкновенный салонный болтун! Тебе никогда в жизни не приходилось зарабатывать на хлеб, и ты находишь просто ужасным, что другому приходится это делать. Нет, погоди минутку, - продолжал он, увидев, что Джонс порывается что-то сказать, - послушай меня. Клиенты Компании на Венере гораздо лучше устроены, чем большинство людей их класса здесь, на Земле. Им обеспечены работа, питание, жилье. Если они заболевают, им оказывается медицинская помощь. Но беда в том, что эти люди не хотят работать...
- А кто хочет работать?
- Не будь смешным. Если бы они не были связаны довольно жестким контрактом, ничто не помешало бы им бросить хорошую работу, как только она им надоест, и потребовать от Компании бесплатного проезда обратно на Землю. Так вот, хоть это и не приходит тебе в голову, в твою благородную, свободолюбивую, милосердную голову, но Компания имеет обязательства по отношению к своим акционерам - к тебе, в частности! - и не может позволить себе гонять туда и обратно межпланетный транспорт для людей, считающих, что мир обязан их содержать.
- Ты убил меня своим сарказмом, дружище, - проговорил Джонс, сделав гримасу. - Я стыжусь того, что я акционер.
- Тогда почему же ты не продашь свои акции?
На лице Джонса отразилось негодование.
- Какое же это разрешение вопроса? Ты думаешь, что, спустив свои акции, я могу снять с себя ответственность за то, что мне известно о Венере?
- Да ну их к черту! - воскликнул Уингейт. - Пей!
- Ладно, - согласился Джонс. Это был его первый вечер после возвращения из учебного полета в качестве офицера запаса: теперь надо было наверстывать упущенное.
Скверно, подумал Уингейт, что этот полет привел его именно на Венеру...
"Вставайте! Вставайте! Поднимайтесь! Поднимайтесь, бездельники! Выкатывайтесь отсюда! Пошевеливайтесь!"
Уингейту показалось, что этот хриплый голос пропиливает насквозь его больную голову. Едва он открыл глаза, как его ослепил резкий свет, и он тут же зажмурился, но голос не собирался оставлять его в покое: "Десять минут до завтрака, - дребезжал он. - Идите, получайте свой завтрак, не то мы его выкинем!"
Уингейт опять открыл глаза и, напрягая всю силу воли, заставил себя поглядеть вокруг. На уровне его глаз двигались ноги, большей частью в обмотках, хотя некоторые босые - то была отталкивающая, обросшая волосами нагота. Неразбериха мужских голосов, в которой он мог уловить отдельные слова, но не фразы, сопровождалась неотвязным аккомпанементом металлических звуков, приглушенных, но проникающих повсюду: шррг, шррг, бомм! Шррг, шррг, бом! Каждое такое "бом" ударяло по его трещавшей от боли голове. Но еще сильнее бил по нервам другой шум - беззвучное жужжание и шипение; он не мог определить, откуда идет этот шум.
Воздух был насыщен запахом человеческих тел, скученных на слишком тесном пространстве. Запах не был настолько отчетлив, чтобы назвать его зловонием, и в воздухе было достаточно кислорода. В помещении ощущался теплый, слегка отдающий мускусом запах тел, все еще согретых постелью, - не грязных, но и не свежевымытых. Это было угнетающе и неаппетитно, а в его нынешнем состоянии почти тошнотворно.
Уингейт мало-помалу начал осматриваться: он находился в каком-то помещении, тесно уставленном койками. Оно было полно народу - мужчин, которые вставали, шлепали ногами но полу, одевались. Уингейт лежал на нижней, первой из четырех узких коек, громоздившихся у стены. Сквозь просветы между ног, двигавшихся мимо его лица, он мог видеть такие же этажи коек вдоль стен, от пола до потолка. Кто-то присел на край койки и, натягивая носки, прижался широкой спиной к его ногам. Уингейт подтянул ноги. Незнакомец повернул к нему лицо.
- Я толкнул вас, голубок? Извините. - Затем добродушно добавил: - Лучше выматывайтесь отсюда. Жандарм будет орать, чтобы все койки были подняты. - Он широко зевнул и встал, уже позабыв об Уингейте и его делах.
- Погодите минутку! - быстро окликнул его Уингейт.
- А?
- Где я? В тюрьме?
Незнакомец с беззлобным интересом пристально посмотрел на залитые кровью глаза Уингейта, на его отекшее, неумытое лицо.
- Эх, парень-парень, вы, видно, здорово влопались, пропив свои подъемные!
- Подъемные? О чем вы, черт возьми, толкуете?
- Вот еще, господи! Вы что, не знаете, где находитесь?
- Нет.
- Да ведь... - у него, казалось, не было большой охоты говорить о вещах, само собой разумеющихся, однако по лицу Уингейта видно было, что тот действительно ничего не знает. - Что ж, вы на "Вечерней Звезде" летите на Венеру.
Несколько минут спустя незнакомец тронул его за рукав.
- Не огорчайтесь так, голубок. Право же, не стоит так волноваться.
Уингейт отнял руки от лица и прижал их к вискам.
- Не может быть, - сказал он, обращаясь больше к себе, чем к кому-либо другому, - не может быть...
- Да бросьте! Пойдемте, возьмете свой завтрак.
- Я не хочу есть.
- Пустяки. Я понимаю, что с вами происходит... Со мной тоже так бывало. Все же поесть надо.
Подошедший жандарм разрешил спор, ткнув Уингейта дубинкой в бок.
- Что здесь, по-вашему, лазарет или салон первого класса? Поднимите-ка койки на крюки!
- Потише, начальник, - примирительно сказал новый знакомый Уингейта, - нашему приятелю сегодня не по себе.
Он одной рукой стащил Уингейта с койки и поставил на ноги, а другой поднял койку вверх, плотно прижав ее к стене: крюки щелкнули, и койка закрепилась вдоль стены.
- Ему будет еще больше не по себе, если он вздумает нарушать заведенный порядок, - предупредил унтер-офицер и прошел дальше.
Уингейт неподвижно стоял босиком на плитах холодного пола: его охватило ощущение беспомощности и нерешительности, которое усиливалось оттого, что он был в одном нижнем белье. Его покровитель внимательно разглядывал эту жалкую фигуру.
- Вы забыли свой мешок. Вот... - Он просунул руку в углубление между нижней койкой и стеной и вытащил оттуда плоский пакет из прозрачной пластмассы. Сломав печать, он вынул содержимое - рабочий комбинезон из грубой бумажной ткани. Благодарный Уингейт надел его. - После завтрака добейтесь у надсмотрщика пары башмаков, - добавил его новый друг. - А сейчас нам надо поесть.
Когда они подходили к камбузу, последний из очереди как раз отошел от окошка, и оно захлопнулось. Товарищ Уингейта застучал в него кулаком:
- Откройте!
Окошко с шумом распахнулось.
- Добавок нет! - изрекла появившаяся в просвете физиономия.
Незнакомец просунул в окошко руку, чтобы оно снова не захлопнулось.
- Мы не хотим добавки, друг. - сказал он, - мы еще не начинали.
- Почему же вы, черт подери, не можете являться вовремя? - заворчал человек в камбузе. Все же он кинул на широкий подоконник два порционных пакета. Рослый товарищ Уингейта передал ему пакет и присел прямо на полу, прислоняясь спиной к переборке камбуза.
- Как вас зовут, голубок? - спросил он, раскрывая свой картонный пакет. - Меня - Хартли, Сэтчел Хартли.
- А меня Хэмпфри Уингейт.
- Ладно, Хэмп. Рад с вами познакомиться. Так вот, что это за спектакль вы мне тут устроили? - Он подхватил ложкой огромный кусок яичницы и отпил глоток сладкого кофе из уголка бумажного пакетика.
- Да меня, наверно, напоили и втащили на корабль. - сказал Уингейт, и лицо его исказилось от тревоги. Он попытался выпить кофе, подражая Хартли, по коричневая жидкость вылилась ему на лицо.
- Эй, это не дело! - воскликнул Хартли. - Суньте уголок в рот и не нажимайте, а только сосите. Вот так! - Он продемонстрировал свой метод. - Ваша теория звучит для меня не очень убедительно. Компании не приходится вербовать людей обманным путем, когда целые толпы ждут очереди, что бы завербоваться. Что же случилось? Вы не можете вспомнить?
Уингейт попытался это сделать.
- Последнее, что я помню, - проговорил он, - это инцидент с пилотом из-за проездной платы.
Хартли кивнул.
- Они всегда мошенничают. Вы полагает, он вас оглушил?
- Ну, нет... вряд ли. Я как будто чувствую себя недурно, если бы не проклятое похмелье...
- Пройдет. Можете быть довольны, что "Вечерняя Звезда" - корабль с большой силой тяжести, а не траекторная штука. А то бы вы были по-настоящему больны, уж поверьте мне.
- Что это значит?
- А то, что на этом корабле регулируют скорость полета. Им приходится это делать, потому что это пассажирский корабль. Если бы нас послали на транспортном, было бы совсем другое дело. Вами просто-напросто выстреливают, и вы летите по траектории без тяжести весь остальной путь. Вот там новичкам достается! - Он ухмыльнулся.
Уингейт был не в состоянии распространяться насчет каких-нибудь других тяжких испытаний, кроме тех, что выпали на его долю в данный момент.
- Совершенно не могу себе представить, как я сюда попал, - повторил он. - Вы не думаете, что они могли втащить меня на борт по ошибке, принимая за кого-то другого?
- Не могу сказать. Послушайте, вы не собираетесь кончать свой завтрак?
- Мне хватит.
Хартли воспринял эти слова как приглашение и быстро управился с порцией Уингейта. Потом он встал, скомкал оба картонных пакета и, бросив их в мусоропровод, сказал:
- Что же вы теперь намерены делать?
- Что я намерен делать? - На лице Уингейта появилось выражение решимости. - Я собираюсь отправиться прямо к капитану и потребовать у него объяснений - вот что я намерен делать!
- Я действовал бы осторожнее, Хэмп, - заметил Хартли с сомнением в голосе.
- К черту осторожность! - Уингейт быстро вскочил. - Ох, моя голова!
Чтобы отделаться от лишних хлопот, жандарм направил его к своему начальнику. Хартли ждал вместе с Уингейтом за дверью каюты, чтобы составить ему компанию.
- Вы постарайтесь уладить дело как можно скорее, - посоветовал он.
- Почему?
- Мы через несколько минут остановимся на Луне, чтобы запастись горючим. Эта остановка будет вашим последним шансом выбраться отсюда, если вы, конечно, не захотите идти обратно пешком.
- Я не подумал об этом, - обрадовался Уингейт. - Я считал, что мне при всех условиях придется проделать весь круговой рейс.
- Это было бы вполне возможно; но вы через одну-две недели могли бы захватить на Луне "Утреннюю Звезду". Если они допустили ошибку, им придется вернуть вас обратно на Землю.
- Это уж я устрою, - с воодушевлением сказал Уингейт. - Я пойду в Луна-Сити прямо в банк и поручу снестись с моим банком, чтобы получить аккредитив и купить билет на рейс Луна-Земля.
В обращении Хартли произошла еле уловимая перемена. Он никогда в жизни не получал в банке аккредитива. Может быть, такому человеку действительно достаточно пойти к капитану, чтобы добиться своего!
Жандармский офицер слушал историю Уингейта с явным нетерпением и скоро прервал ею, чтобы просмотреть список эмигрантов. Проведя пальцем по всему списку до буквы "У", он указал на соответствующую строчку. Уингейт прочитал ее, чувствуя, как у него холодеет сердце. Тут стояло его имя, правильно написанное.
- А теперь уходите, - приказал офицер, - и не отнимайте у меня времени.
Но Уингейт был тверд.
- Этот вопрос не подлежит вашей компетенции, отнюдь нет. Я требую, чтобы вы провели меня к капитану.
- Да вы... - Один момент Уингейту казалось, что этот человек его ударит. Он решил предостеречь его.
- Будьте осторожны. Вы, видно, являетесь жертвой непреднамеренной ошибки, но перед законом ваша позиция будет весьма шаткой, если вы будете игнорировать статьи космического права, на основании которого этот корабль лицензирован. Не думаю, чтобы ваш капитан очень обрадовался, если ему придется давать объяснения по поводу ваших действий в федеральном суде.
Было ясно, что он разозлил этого полицейского. Но человек не становится старшим жандармом, если он подвергает риску своих начальников. По лицу офицера заходили желваки, но он молча нажал кнопку. Появился младший жандарм.
- Проводите этого человека к администратору. - Он повернулся спиной к Уингейту в знак того, что аудиенция окончена, и стал набирать номер по внутреннему телефону.
Уингейта быстро пропустили к администратору, который одновременно являлся коммерческим агентом Компании.
- Что произошло? - спросил администратор. - Если у вас есть жалоба, почему вы не можете подать ее в обычном порядке на утреннем приеме?
Уингейт объяснил свое дело насколько мог ясно и убедительно.
- Итак, - сказал он в заключение, - я хочу, чтобы меня высадили в Луна-Сити. У меня нет никакой охоты доставлять Компании какие-либо неприятности из-за того, что, несомненно, явилось следствием моей собственной непредумышленной ошибки. Тем более - я вынужден это признать - возлияния в этот вечер были довольно обильны, и, возможно, в какой-то степени я сам был виной недоразумения.
Рассеянно выслушавший его администратор ничего не ответил. Он стал рыться в возвышавшейся на одном конце стола груде папок, вынул одну и раскрыл. Перед ним лежала пачка официальных бумаг стандартного размера, скрепленных в верхнем углу. Несколько минут он внимательно изучал их. Уингейт ждал. Астматическое дыхание администратора с шумом вырывалось из его легких, и он то и дело постукивал ногтями по зубам. Уингейт сказал себе, что, если этот человек еще хоть раз протянет руку ко рту, он, Уингейт, завопит и начнет швырять вещи на пол. В это момент администратор бросил ему через стол папку.
- Взгляните сюда, - сказал он.
Уингейт увидел, что одна из бумаг - это контракт между Хэмпфри Уингейтом и Компанией по эксплуатации Венеры сроком на шесть лет, оформленный по всем правилам.
- Это ваша подпись? - спросил администратор. Профессиональная осторожность Уингейта сослужила ему хорошую службу. Желая выиграть время, он тщательно изучал подпись и старался овладеть собой.
- Что ж, - сказал он наконец. - Я согласен, что эта подпись очень похожа на мою, но я не признаю, что это - моя подпись. Я не графолог.
У администратора вырвался жест досады.
- У меня нет времени препираться с вами. Давайте проверим отпечаток пальца. Вот! - Он кинул через стол полоску бумаги для оттиска. Уингейт хотел было воспользоваться своим законным правом и отказаться... нет, это ему только повредило бы. Терять было нечего - на контракте не могло быть отпечатка его пальца. Если только не...
Но все было именно так. Даже своим неопытным глазом он видел, что оба оттиска тождественны. Он поборол охватившую его панику. Может быть, все это кошмар, вызванный его вчерашним спором с Джонсом? А если не кошмар, а явь, то не мистификация ли это, которую он должен раскрыть... Но людей его класса не мистифицируют; вся эта история слишком смехотворна. Он осторожно подбирал слова:
- Я не хочу оспаривать вашу позицию, мой дорогой сэр. Некоторым образом мы оба, вы и я, стали жертвой достойной сожаления шутки. Вряд ли приходится доказывать, что у человека в бессознательном состоянии, в каком я, очевидно, вчера находился, могли взять оттиск пальца без его ведома. С первого взгляда контракт действителен, и я, конечно, признаю вашу добросовестность в этом деле. Но фактически у документа не хватает одного необходимого для всякого контракта элемента.
- Какого?
- Намерения обеих сторон войти в договорные отношения. Невзирая на подпись и оттиск пальца, фактом является то, что у меня не было намерения заключить договор, и это легко может быть доказано другими фактами. Я преуспевающий адвокат с хорошей практикой, как покажут уплачиваемые мною налоги. Бессмысленно предполагать и ни один суд этому не поверит, что я добровольно отказался от моей привычной жизни ради шести лет работы по контракту со значительно меньшим доходом.
- Ах, так, значит, вы адвокат? А вы уверены, что это так? Почему в таком случае вы выдаете себя здесь за радиотехника?
При этой неожиданной фланговой атаке Уингейтом снова овладела паника. Он в самом деле был специалистом по радио - это была его страсть в часы досуга, но как они это узнали? "Молчи! - сказал он себе. - Не признавай ничего!"
- Все это вздор, - запротестовал он. - Я требую, чтобы меня пропустили к капитану! Я могу расторгнуть этот договор в течение десяти минут!
Администратор немного выждал, прежде чем ответить.
- Вы кончили?
- Да.
- Очень хорошо. Теперь буду говорить я. Послушайте меня, господин космический адвокат. Проект этого контракта составлен одним из хитрейших юридических умов на двух планетах. При этом особенно учитывалось, что контракты будут подписывать лодыри, которые сначала пропьют свои подъемные, а затем решат, что вовсе не желают работать на Венере. Этот контракт предупреждает всякие возможные протесты, и он так хорошо продуман, что его не расторгнет сам дьявол. Ваши басни уличного адвоката вы в данном случае рассказываете тоже не дурачку; вы говорите с человеком, который знает юридически, на каком он свете. А насчет свидания с капитаном, если вы думаете, что командиру такого корабля больше нечего делать, как слушать горячечный бред самозванного профессионального болтуна, то вы очень ошибаетесь! Возвращайтесь-ка в ваше помещение!
Уингейт хотел что-то сказать, но потом раздумал и повернулся, чтобы идти. Ему нужно было поразмыслить обо всем этом. Администратор остановил его.
- Постойте. Вот копия вашего контракта. - Он кинул бумаги, и тонкие белые листы рассыпались по полу. Уингейт подобрал их и молча вышел.
Хартли ждал его в коридоре.
- Как дела, Хэмп?
- Неважно. Я не хочу об этом вспоминать. Мне надо подумать.
Не говоря ни слова, они возвращались той же дорогой, которой пришли, и вскоре подошли к трапу, который вел на нижние палубы космического корабля. В этот момент с него спустился какой-то человек. Уингейт отметил это без всякого интереса.
Потом он еще раз поднял глаза. Внезапно нелепые события этого дня сплелись в единую цепь, и он, обрадованный, закричал:
- Сэм! Ах ты, старый пьянчуга! Я должен был догадаться, что это твоя проделка!
Все теперь было ясно. Сэм инсценировал все это похищение и, напоив Хэмпфри, отправил его в полет. Шкипер был, вероятно, его приятель - какой-нибудь офицер запаса. И они вдвоем состряпали это дело. Разумеется, то была грубая шутка, но он был слишком счастлив, чтобы сердиться. Джонс все равно заплатит ему за свои штуки - как-нибудь на обратном пути из Луна-Сити!
Тут только он заметил, что Джонс оставался серьезным.
Более того, он был одет в такой же синий комбинезон, какой был на завербованных рабочих.
- Хэмп, - сказал он, - ты все еще пьян?
- Я? Нет. В чем де...
- Неужели ты не понимаешь, что мы попали в переделку?
- Ах, черт. Сэм, шутка шуткой, по теперь уж хватит? Я понимаю, говорю тебе. Я не сержусь, это было здорово разыграно!
- Разыграно? - проговорил Джонс с горечью. - Или ты тоже меня разыгрывал, когда уговаривал завербоваться?
- Я уговаривал тебя завербоваться?
- Да, конечно. Ты был так чертовски уверен, что знаешь, о чем говоришь. Ты утверждал, что мы можем завербоваться, провести месяц или около того на Венере и вернуться домой. Ты хотел держать со мной пари, и вот мы поехали в доки и нанялись. Нам это показалось блестящей идеей - единственным способом разрешить наш спор.
Уингейт тихо свистнул.
- Будь я... Сэм! Я ни черта не помню. Я, должно быть, изрядно выпил, прежде чем потерял сознание.
- Да, очевидно, так. Жаль, что ты не потерял сознание раньше. Но я не виню тебя. Не насильно же ты меня тащил. Во всяком случае, я сейчас пойду, чтобы попытаться поправить дело.
- Погоди-ка, послушай раньше, что случилось со мной. Ах, да, Сэм, это Сэтчел Хартли. Хороший парень!
Хартли стоял рядом в нерешительном ожидании; он шагнул вперед и поздоровался.
Уингейт рассказал Джонсу обо всем и добавил:
- Так что, как видишь, тебе вряд ли окажут особенно радушный прием. Я, вероятно, уже все испортил. Но нам обязательно удастся расторгнуть контракт, как только мы сможем добиться разбора дела, если сошлемся на время заключения договора. Мы завербовались менее чем за двенадцать часов до отбытия корабля. Это противоречит Космическому предохранительному акту.
- Да, да, я понимаю. Луна находится в своей последней четверти; они, наверно, стартуют вскоре после полуночи, чтобы воспользоваться благоприятным положением Земли. Интересно, который был час, когда вы завербовались?
Уингейт достал копию своего контракта. Нотариальная печать указывала время одиннадцать часов тридцать две минуты.
- Слава богу! - крикнул он. - Я знал, что тут где-нибудь окажется ошибка. Контракт недействителен, сразу видно. Это докажет бортовой журнал.
Джонс внимательно изучал бумагу.
- Взгляни еще раз, - сказал он. - Печать показывает 11.32, а не 23.32.
- Но это невозможно, - запротестовал он.
- Да, конечно. Однако это - официальная отметка. Очевидно, их версия будет такова, что мы завербовались утром, нам выдали подъемные и мы устроили великолепный кутеж, после чего нас потащили на борт, Я как будто припоминаю, что у нас были хлопоты с вербовщиком, который не хотел нас нанимать. Возможно, мы уговорили его, отдав ему свои подъемные.
- Но ведь мы нанимались не утром. Это неправда, и я могу это доказать!
- Разумеется, ты можешь это доказать, но как ты можешь это доказать прежде, чем вернешься на Землю?
- Вот таково положение, - заключил Джонс после нескольких минут довольно бесплодной дискуссии. - Нет никакого смысла пытаться расторгнуть наши контракты, во всяком случае здесь: нас просто высмеют. Единственное, что остается, - это сделать попытку столковаться при помощи денег. Только таким образом нам, мне кажется, удастся выбраться отсюда в Луна-Сити - внести деньги в банк Компании, и к тому же много денег!
- Сколько?
- Тысяч двадцать по меньшей мере...
- Но это несправедливо!
- Перестань, пожалуйста, толковать о справедливости. Неужели ты не можешь понять, что мы у них в руках? Тут не будет никакого судебного решения; куш должен быть достаточно велик, чтобы побудить второстепенного служащего Компании пойти на риск и сделать то, что не предусмотрено регламентом.
- Но я не могу найти такую сумму.
- Об этом не беспокойся. Я беру все на себя.
Уингейт хотел было возразить, но передумал. Бывают моменты, когда очень удобно иметь богатого друга.
- Я должен дать радиограмму сестре, - продолжал Джонс, - чтобы она все устроила.
- Почему сестре, а не вашей фирме?
- Потому что надо действовать быстро. Юристы, ведущие дела нашей семьи, всячески будут добиваться подтверждения. Они пошлют радиограмму капитану с запросом, действительно ли у него на борту находится Сэм Хоустон Джонс, а капитан ответит "нет", так как я завербовался под именем Сэм Джонс. У меня была глупая мысль: как бы не попасть в "Новости по радио" и не повредить интересам семьи.
- Ты не можешь осуждать ваших юристов, - возразил Уингейт из чувства кастовой солидарности, - они распоряжаются чужими деньгами.
- Я не осуждаю их, но я хочу, чтобы были приняты срочные меры, а сестра сделает все. Она по тексту радиограммы поймет, что это я. Единственная трудность - добиться у администратора разрешения послать ее.
Джонс ушел, чтобы выполнить свое намерение. Хартли ждал вместе с Уингейтом - для компании, а также из понятного интереса к таким необычайным событиям. Когда Джонс наконец возвратился, его лицо отражало нескрываемую досаду. При взгляде на него Уингейтом внезапно овладело мрачное предчувствие.
- Тебе не удалось послать радиограмму? Он не разрешил?
- Нет, все-таки разрешил, - ответил Джонс, - но этот администратор... ну и крепкий же это орешек!
Даже без воя сирены Уингейт почувствовал бы, что они снижаются на Луна-Сити. Сила тяжести на поверхности Луны составляет всего одну шестую по сравнению с Землей, и это уменьшение немедленно сказалось на его расстроенном желудке. Хорошо еще, что он мало ел. Хартли и Джонс привыкли к космическому пространству и легко переносили такие изменения скорости. Странно, как мало сочувствия испытывают те, кто не подвержен космической болезни, к тем, кто от нее страдает. Трудно сказать, почему зрелище человека, мучимого рвотой, задыхающегося, со слезящимися глазами, извивающегося от боли в желудке, кажется чуть ли не забавным, но это так.
Ни у Хартли, ни у Джонса не было врожденного садизма, который так часто проявляется в подобных случаях, - как у того остряка, который предлагал солонину в качестве лекарства. Но сами они не страдали, и поэтому давно уже забыли о своем собственном мучительном опыте, когда они еще были новичками, и просто не в состоянии были понять, что Уингейт буквально переживает "судьбу горше смерти". Даже значительно горше, ибо мучение это длилось целую вечность, настолько искажено чувство времени у тех, кто страдает от космической и морской болезни, а также (как я слышал) у курильщиков гашиша.
В действительности же остановка на Луне длилась менее четырех часов. Лишь к концу стоянки Уингейт овладел собой настолько, что у него снова возник интерес к радиограмме Джонса. К тому же Джонс заверил его, что в Луна-сити он сможет провести время до отправки обратно на Землю в отеле, снабженном центрифугой.
Но ответ на радиограмму запаздывал. Джонс ожидал вестей от сестры по истечении часа - возможно, еще до того, как "Вечерняя Звезда" опустится в доках Луна-Сити. По мере того, как проходили часы, он стал получать из радиокаюты все менее дружелюбные ответы на свои вопросы. В семнадцатый раз обозленный техник резко предложил ему проваливать. Вслед за тем Джонс вдруг услышал предупредительный гудок к поднятию корабля; он вернулся и сообщил Уингейту, что его план, очевидно, рухнул.
- У нас, правда, еще в запасе десять минут, - произнес он с полной безнадежностью. - Если радиограмма придет до того, как нам дадут старт, капитан сможет высадить нас в последнюю минуту. Но похоже на то, что нет больше никаких шансов.
- Десять минут... - произнес Уингейт. - А мы не могли бы как-нибудь выбраться наружу и бежать?
Джонс, казалось, уже был доведен до белого каления.
- А тебе уже случалось когда-нибудь убегать в безвоздушном пространстве?
Во время перелета от Луна-Сити до Венеры Уингейт был слишком занят, чтобы мучиться от космической болезни. Он многому научился по части мытья уборных и проводил десять часов в день, совершенствуясь в своей новой профессии. Жандармы злопамятны.
Вскоре после того, как "Вечерняя Звезда" покинула Луна-Сити, она вышла за пределы, в которых возможна радиосвязь с Землей; оставалось только ждать прибытия в Адонис - порт Северной полярной колонии на Венере. Там Компания имела достаточно мощную радиостанцию, чтобы поддержать непрерывную связь с Землей, за исключением шестидесяти дней прохождения Венеры по ту сторону Солнца и более короткого периода солнечных помех при ее прохождении между Землей и Солнцем.
- На Венере нас, наверно, будет ждать приказ об освобождении, - заверил Джонс Уингейта, - и мы тут же возвратимся с обратным рейсом "Вечерней Звезды", но уже в каюте первого класса. В самом худшем случае, нам придется ждать "Утреннюю Звезду". Это будет не так плохо; раз мне переведут деньги, мы сможем потратить их в Венеробурге.
- Ты, наверно, был там во время своего учебного полета, - спросил Уингейт, и в его голосе послышалось любопытство. Он не сибарит, но сенсационная репутация самого ужасного - или самого блестящего в зависимости от взглядов ценителя - увеселительного заведения на трех планетах была достаточно велика, чтобы поразить воображение даже наименее падкого на удовольствия человека.
- Нет, к сожалению! - возразил Джонс. - Я все время находился на досмотре корпуса корабля. Кое-кто из наших ребят туда ездил... Ну и ну! - Он тихо свистнул и покачал головой.
Но оказалось, что никто не ожидал их прибытия, не было и никакой радиограммы. Снова стояли они возле помещения связи, пока им грубо не приказали вернуться в свои помещения и готовиться к высадке, "и живее!"
- Увидимся в приемочном бараке, Хэмп! - были последние слова Джонса, и он убежал в свое помещение.
Жандарм, в распоряжении которого находились Хартли и Уингейт, выстроил своих подчиненных в нестройную колонну по два в ряд. Неприятно резкий металлический голос громкоговорителя передал приказ. Их повели по центральному проходу вниз, через все четыре палубы, к нижним пассажирским воротам. Они прошли через воздушную камеру и сошли с корабля, но не на открытый воздух Венеры, а в туннель из листового металла, ведущий в какое-то здание, которое находилось на расстоянии примерно пятидесяти ярдов.
Воздух в туннеле был едким - здесь распыляли обеззараживающие средства, но Уингейту он показался свежим и живительным после спертого воздуха на корабле. При силе тяжести на поверхности Венеры, составляющей пять шестых земной силы тяжести, этого было достаточно, чтобы предотвратить тошноту и вызвать чувство легкости и силы; все это вместе вселяло в него неразумный оптимизм, создавало бодрое настроение.
Туннель вел в довольно просторное помещение без окон, но ярко и ровно освещенное из скрытого источника света. В нем не было никакой мебели.
- Команда, стой! - крикнул жандарм и передал бумаги худощавому, похожему на конторщика человеку, стоявшему у внутренней двери. Человек взглянул на бумаги, сосчитал людей, одну бумагу подписал, вернул ее унтер-офицеру, и тот ушел через туннель обратно на корабль.
Похожий на конторщика человек повернулся к иммигрантам. На нем, как заметил Уингейт, были надеты одни короткие трусы, не шире повязки, и все его тело, даже ноги, было покрыто сильным загаром.
- Ну, вот что, - сказал он мягким голосом, - скиньте одежду и бросьте ее в тот ящик! - Он указал на приспособление, вделанное в одну из стен.
- Зачем? - спросил Уингейт. Он сказал это без всякого вызова, но не сделал ни одного движения, чтобы повиноваться.
- Ну, ну, - обратился к нему конторщик, все еще мягко, но с ноткой раздражения в голосе. - Давайте не будем спорить. Это для вашей же безопасности. Мы не можем себе позволить импортировать болезни.
Уингейт сдержался, чтобы не ответить резко, и дернул молнию своего комбинезона. Несколько человек, ожидавших, чем кончится спор, последовали его примеру. Комбинезоны, башмаки, белье, носки - все было брошено в ящик.
- Следуйте за мной! - приказал их новый хозяин. В следующем помещении их встретили четыре человека в резиновых перчатках, вооруженные электрическими ножницами. Началась стрижка. Уингейт снова хотел запротестовать, но решил, что игра не стоит свеч. Он лишь подумал: "Неужели и женщины вынуждены подвергаться таким жестким карантинным мерам? Как это, должно быть, обидно - пожертвовать красивой копной волос, которую растили двадцать лет".
Затем их повели под душ. Завеса из теплой водяной пыли совершенно закрывала проход через комнату. Уингейт с удовольствием устремился к воде; с тех пор как он покинул Землю, ему впервые удалось сносно помыться. Было вдоволь жидкого зеленого мыла и оно хорошо пенилось. Полдюжины служителей одетых столь же скудно, как и их проводник, стояли у дальнего конца водяной стены и следили за тем, чтобы люди оставались под душем положенное время и хорошо помылись. В некоторых случаях они с этой целью делали весьма интимные замечания. У каждого служителя к поясу был прикреплен красный крест на белом поле, подтверждающий его официальное положение.
В коридоре Уингейт и остальные попали в поток горячего воздуха и быстро обсохли.
- Остановитесь! - Уингейт подчинился, и обратившийся к нему санитар со скучающим видом приложил к верхней части его руки тампон, от которого он почувствовал холод, затем поцарапал это место. - Это все, следуйте дальше! - Уингейт присоединился к очереди у одного из столов. То же самое было проделано с другой его рукой. К тому времени, когда он подошел к дальнему концу помещения, его руки были покрыты маленькими красными царапинами, более двадцати на каждой.
- Что все это значит? - спросил он последнего санитара, который сосчитал царапины и отметил его имя на листе.
- Анализы... чтобы установить вашу сопротивляемость и иммунитет.
- Сопротивляемость чему?
- Всему. Как земным болезням, так и здешним. Здешние - это по большей части грибковые заболевания. Проходите, вы задерживаете очередь!
Позднее Уингейт узнал об этом подробнее. Для того, чтобы житель Земли приспособился к условиям жизни на Венере, требовалось от двух до трех недель. Пока он не будет обладать иммунитетом против опасностей этой планеты, было бы просто смертельно подвергать свою кожу и особенно слизистые оболочки действию прожорливых невидимых паразитов, которыми кишит поверхность Венеры.
Беспрестанная борьба за существование, которая повсюду является главным условием развития, на Венере особенно интенсивна. Это - следствие усиленного обмена веществ во влажных испарениях ее джунглей. Болезни, вызываемые на Земле патогенными микробами, были почти ликвидированы обычным бактериофагом. Здесь, на Венере, где болезни были почти те же, с некоторыми отличиями, тот же бактериофаг оказался способен на видоизменение, сделавшее его и здесь столь же сильно действующим средством. Но, кроме микробов, оставались еще голодные грибковые паразиты.
Представьте себе худшие из грибковых заболеваний кожи, которые вы когда-либо встречали, - стригущий лишай, чесотку, паршу, бластомикоз, споротрихоз. Добавьте к этому ваше представление о плесени, о влажной гнили, о питании гнилыми поганками. Затем представьте себе всех этих паразитов в их ускоренном движении: нарисуйте себе картину, как они кишат у вас прямо на глазах и атакуют вас - подмышки, глазные яблоки, мягкие влажные ткани вашего рта, как они устремляются в ваши легкие...
Первая экспедиция на Венеру целиком погибла. Со второй поехал врач, у которого было достаточно воображения, чтобы запастись довольно большим, как ему казалось, запасом салициловой кислоты и ртутного салицилата, а также маленьким ультрафиолетовым излучателем. Трое из участников этой экспедиции вернулись.
Но широкая колонизация требует приспособления к окружающей среде, а не изоляции от нее. Луна-Сити на первый взгляд может служить отрицанием этой аксиомы, но так только кажется. "Лунатики" всецело зависят от воздушного котла, вмещающего лишь пространство их герметически закупоренного города. Но Луна-Сити не является самоснабжающейся колонией. Это всего-навсего аванпост, обсерватория, место для разработки недр, станция для снабжения горючим.
Венера - колония. Колонисты дышат воздухом Венеры, едят ее продукты, подвергают свою кожу действию ее климата и себя - всем опасностям, таящимся в ее природе. При этом обитатели Земли могут жить только в холодных полярный районах Венеры, где климат напоминает джунгли Амазонки в жаркий день, во время сезона дождей. Здесь они босиком шлепают по болотам, не избегая главных опасностей новой среды. К этому их и готовят.
Уингейт съел свой обед - удовлетворительную, но пресную и грубо сервированную пищу - и закусил кисло-сладкой дыней; он съел такую огромную порцию, что в чикагском ресторане за нее взяли бы столько же, сколько стоит хороший обед для средней семьи. Устроившись на ночь в отведенном ему месте, он попытался разыскать Сэма Хоустона Джонса, но не мог найти никаких его следов, и никто из завербованных не мог припомнить, чтобы его видели. Один из служащих карантина посоветовал Уингейту разузнать о своем друге у агента Компании. Уингейт так и сделал - в своей обаятельной манере, которой он умел пользоваться, имея дело с мелкими служащими.
- Приходите завтра утром. Будут вывешены списки.
- Благодарю вас, сэр. Извините, что потревожил вас, но я не могу найти моего друга и беспокоюсь, не заболел ли он или не случилось с ним что-нибудь. Не могли бы вы мне сказать, нет ли его в списке больных.
- Что ж... подождите минуту, - служащий стал водить пальцем по своим записям. - Хм... вы говорите, он был на "Вечерней Звезде"?
- Да, сэр.
- Нет, он не... Мм, нет... О да, вот он! Он здесь не сходил.
- Что вы сказали?
- Его отправили на "Вечерней Звезде" дальше, в Новый Оклэнд, Южный полюс. Он был нанят как помощник машиниста. Если бы вы мне это сказали, я бы сразу сообразил. Все рабочие-металлисты из этой партии посланы на новую Южную электростанцию.
Через минуту Уингейт достаточно овладел собой, чтобы произнести:
- Очень благодарен за вашу любезность.
- Ничего, пожалуйста. - Служащий отвернулся.
- Колония Южного полюса! - пробормотал Уингейт. - Колония Южного полюса...
Его единственный друг - на расстоянии двенадцати тысяч миль. Теперь Уингейт почувствовал себя совершенно одиноким-одиноким, обманутым, покинутым. За время, прошедшее между его пробуждением на борту корабля и встречей с Джонсом, у него не было возможности ясно оценить свое тяжелое положение. Он еще сохранял высокомерие светского человека, инстинктивное убеждение в том, что все это несерьезно: такие вещи просто не случаются с людьми, во всяком случае, с людьми известного круга.
Но с тех пор его человеческое достоинство было столько раз оскорблено и унижено (особенно постарался жандармский офицер), что он уже не был так уверен в том, что застрахован от несправедливости или произвола. Постриженный и вымытый помимо своей воли, лишенный своей одежды и облаченный в тропические рабочие штаны, увезенный на миллионы миль от своей привычной социальной среды, вынужденный подчиняться приказам людей, равнодушных к его чувствам и заявляющих свои права на его личность и поступки, и вот теперь отрезанный от общения с единственным человеком, на поддержку которого он мог рассчитывать, Уингейт понял, наконец, с отчетливостью, от которой похолодел, что с ним, с ним, Хэмпфри Бэнтоном Уингейтом, преуспевающим адвокатом и членом всех юридических клубов, теперь может случиться все, что угодно.
- Уингейт!
- Это вы, Джек? Продолжайте, не заставляйте их ждать!
Уингейта протолкнули в пролет двери, и он оказался в переполненном помещении. Более тридцати человек сидели у стен. У стола, рядом с дверью, сидел служащий, занятый своими бумагами. В центре, возле невысокой, ярко освещенной трибуны стоял человек с чрезвычайно бойкими манерами. Служащий у двери поднял глаза и бросил Уингейту:
- Поднимитесь туда, чтобы все могли вас видеть! - Он указал на трибуну.
Уингейт, мигая от яркого света, двинулся вперед и выполнил то, что ему велели.

Предыдущая страница 9 Следующая страница


Рассказы и повести 10

- Контракт номер 482-23-06, - прочитал служащий, - клиент Хэмпфри Уингейт, шесть лет, радиотехник без свидетельства, разряд заработной платы шесть-Д, контракт представляется для найма.
Три недели понадобилось им, чтобы сделать его пригодным к работе. Три недели - и ни слова от Джонса. Он безропотно позволял проделывать над собой все опыты, а теперь должен был вступить в активный период своего принудительного труда. Затем заговорил бойкий человек.
- Ну вот, патроны, прошу. У вас есть человек, подающий исключительно большие надежды. Я едва решаюсь назвать вам, какие оценки он получил за свои способности, приспособляемость и общие знания. Скажу только, что администрация предлагает за него тысячу долларов. Но было бы неразумно использовать такого человека для обычной административной работы, когда мы так нуждаемся в хороших рабочих, чтобы вырывать богатства из дебрей и недр. Смею предсказать, что счастливый покупатель, который приобретет себе этого рабочего, уже через месяц поставит его производителем работ. Но осмотрите его сами, поговорите с ним и решайте!
Служащий что-то шепнул ему. Он кивнул и продолжал:
- Меня просят уведомить вас, джентльмены и патроны, что клиент сделал обычное законное предупреждение за две недели о своем увольнении, разумеется, если он покроет все расходы!
Он весело рассмеялся и многозначительно подмигнул, как будто за его замечанием крылась необыкновенно удачная шутка. Никто не обратил внимания на его сообщение, один лишь Уингейт с отвращением оценил характер остроты. Он предупредил о своем желании уволиться на другой же день после того, как узнал, что Джонс направлен в колонию Южного полюса. Но тут же обнаружил, что хотя теоретически он имел право уйти с работы, но фактически это лишь давало ему право умереть с голоду на Венере, если он не отработает свои подъемные и проезд в оба конца.
Несколько человек собрались вокруг трибуны и внимательно его рассматривали, обсуждая его качества: "Не особенно мускулист...", "У меня нет особой охоты предлагать цену за этих щеголеватых молодчиков, они смутьяны...", "Да, но тупой не оправдывает своих харчей...", "Что он может делать? Пойду, погляжу его анкету...". Они направились к столу служащего и стали рассматривать результаты многочисленных анализов и исследований, которым подвергался Уингейт во время своего карантина. Только один субъект, с маленькими блестящими глазками, остался возле трибуны: он боком продвинулся к Уингейту, поставил одну ногу на подмостки, приблизил к нему свою физиономию и заговорил доверительным тоном:
- Меня не интересуют те дутые, рекламные листы, парень. Расскажите мне сами о себе.
- Тут нечего много рассказывать.
- Говорите смелее. Вам у меня понравится. Совсем как дома. Я бесплатно вожу своих парней в Венеробург. Есть у вас опыт в обращении с неграми?
- Нет.
- Ну, здешние туземцы, собственно, не негры, это только так говорится. У вас такой вид, словно вы умеете командовать бригадой. Был у вас такой опыт?
- Не особенно большой.
- Ладно... может быть, вы слишком скромны. Я люблю, когда человек держит язык за зубами. Я никогда не позволяю моему надсмотрщику применять плетку.
- Еще бы, - перебил его другой патрон, подойдя к трибуне, - это вы оставляете для себя, Ригсби!
- А вы не лезьте не в свое дело, Ван-Хайзен!
Ван-Хайзен, пожилой коренастый человек, не обратил на его слова никакого внимания и заговорил с Уингейтом:
- Вы предупредили о своем увольнении. Почему?
- Все это было ошибкой. Я был пьян.
- А пока будете вы честно работать?
Уингейт задумался.
- Да, - сказал он наконец.
Ван-Хайзен кивнул, тяжелой походкой отошел к своему стулу и осторожно опустил на него свое массивное тело, подтянув штаны, такие же, как у рабочих. Когда все расселись, агент весело объявил:
- Ну, вот, джентльмены, если вы готовы, давайте послушаем первое предложение на этот контракт. Я был бы рад, если бы сам мог сделать на него заявку - на должность моего помощника, честное слово! Так вот... я не слышу предложений...
- Шестьсот!
- Прошу вас, патроны! Разве вы не слышали, что я упомянул о предложении на тысячу?
- Я не подумал, что вы сказали это серьезно. Он какой-то сонный.
Агент Компании поднял брови.
- Извините, мне придется попросить клиента сойти с трибуны.
Но, прежде чем Уингейт успел сойти, другой голос произнес:
- Тысяча!
- Ну, вот так-то лучше! - воскликнул агент. - Я должен был знать, что вы, джентльмены, не допустите, чтобы от вас ускользнула такая возможность. Но этого еще мало. Слышу ли я тысячу сто? Давайте, патроны, ведь не можете вы наживать свои богатства без клиентов! Слышу ли я...
- Тысяча сто!
- Тысяча сто от патрона Ригсби! Ну и дешевка это была бы - за такую цену! Сомневаюсь, однако, чтобы он вам достался. Слышу ли я тысячу двести?
Грузный коренастый человек поднял указательный палец.
- Тысяча двести от патрона Ван-Хайзена. Я вижу, что сделал ошибку и только отнимаю у вас время; интервалы должны быть не менее двухсот. Слышу ли я тысячу четыреста? Слышу ли я тысячу четыреста? Идет раз за тысячу двести... идет два...
- Тысяча четыреста! - бросил Ригсби мрачно.
- Тысяча семьсот! - сразу же добавил Ван-Хайзен.
- Тысяча восемьсот! - сердито отрезал Ригсби.
- Нет, - протянул агент. - Интервалы не менее двухсот! Прошу вас!
- Ладно, проклятье, тысяча девятьсот!
- Я слышу тысячу девятьсот. Эту цифру трудно написать. Кто даст две тысячи сто?
Ван-Хайзен снова поднял палец.
- Значит - две тысячи сто! Наживать деньги стоит денег! Что я слышу? Что я слышу? - Он сделал паузу. - Идет за две тысячи сто раз... идет за две тысячи сто два... Вы так легко отказываетесь, патрон Ригсби?
- Ван-Хайзен... - остальное было произнесено слишком невнятно, чтобы можно было разобрать.
- Еще один шанс, джентльмены! Идет... идет... Пошел! - Он громко хлопнул ладонями. - Продан Ван-Хайзену за две тысячи сто! Поздравляю, сэр, с удачной покупкой!
Уингейт пошел вслед за своим новым хозяином к дальней двери. В проходе их остановил Ригсби:
- Ладно, Ван, вы позабавились! Определяю ваши убытки в две тысячи.
- Прочь с дороги!
- Не будьте идиотом. Это - невыгодная сделка. Вы не умеете заставлять людей потеть, а я умею!
Ван-Хайзен, не слушая его, быстро прошел мимо. Уингейт последовал за ним в теплую зимнюю изморось, к стоянке, где параллельными рядами выстроились стальные "крокодилы". Ван-Хайзен остановился возле тридцатифутового "Ремингтона".
- Влезайте!
Длинный, похожий на ящик корпус амфибии был нагружен до самой ватерлинии запасами, приобретенными Ван-Хайзеном на базе. Растянувшись на брезенте, покрывавшем груз, лежало человек шесть. Один из них уставился на Уингейта, затем перемахнул через борт.
- Хэмп! О, Хэмп!
Это был Хартли. Уингейт сам удивился радости, охватившей его при этой встрече. Он схватил руку Хартли и обменялся с ним обычными ласковыми ругательствами.
- Ребята! - крикнул Хартли, - познакомьтесь с Хэмпом Уингейтом. Это - замечательный малый. Хэмп, познакомьтесь с компанией. Вот Джимми - позади вас. Он крутит эту баранку. - Названный им парень весело кивнул Уингейту и, пройдя вперед, сел на место механика. По знаку Ван-Хайзена, втиснувшего свои телеса в маленькую кормовую кабину, он повернул руль, и "крокодил" пополз, шлепая по грязи и лязгая звеньями своих гусениц.
Трое из шести рабочих были старожилы, в том числе и Джимми. Они привезли с фермы на рынок продукты и теперь увозили закупленные припасы. Ван-Хайзен приобрел контракты еще на двух рабочих, кроме Уингейта и Сэтчела Хартли. Уингейт узнал этих людей, так как встречал их на "Вечерней Звезде" и в карантине. Они выглядели несколько удрученными, и Уингейту это было понятно. Но люди с фермы как будто чувствовали себя отлично. Они, очевидно, смотрели на поездку с грузом в город и обратно как на прогулку и лежали, непринужденно болтая и знакомясь с приезжими.
Нескромных вопросов они не задавали. Никто не расспрашивает вновь прибывшего на Венеру, кем он был до того, как попал на борт корабля, если он сам не заговорит об этом. Это не принято.
Как только они выбрались из предместья Адониса, машина скатилась по склону на пологий берег и тяжело шлепнулась в воду. Ван-Хайзен поднял окошко в перегородке, отделявшей кабину от трюма, и заорал:
- Дурак! Сколько раз я говорил тебе, спускайся на воду потихоньку!
- Извините, хозяин, я проглядел, - ответил Джимми.
- Ты не зевай, а то я найду себе другого механика! - и Ван-Хайзен захлопнул окошко.
Джимми оглянулся вокруг и подмигнул другим клиентам. Он был занят по горло: болото, которое они пересекали, выглядело как твердая почва - так густо оно поросло буйной растительностью. "Крокодил" теперь был на плаву, широкие звенья гусениц действовали, как гребные колеса. Клинообразный нос судна раздвигал в стороны кустарники и болотную траву, ломал и перемалывал деревца. По временам гусеницы врезались в тину грунта, и тогда "крокодил", переползая через отмель, снова превращался в сухопутный транспорт. Тонкие нервные руки Джимми твердо держали руль, он огибал большие деревья, но при этом выбирал самый краткий и прямой путь, внимательно следя за местностью и за судовым компасом.
Вскоре беседа стала затихать, и один из рабочих фермы затянул песню. У него был недурной тенор, мало-помалу к нему присоединились другие. Уингейт заметил, что и он, запоминая слова, подтягивает певцу. Они спели "Расчетную книжку" и "С тех пор, как надсмотрщик увидел мою кузину", затем грустную песенку под названием "Они нашли его в зарослях". Но потом последовала легкая песенка "Ночью, когда прекратился дождь" - бесконечная вереница строф, рассказывающих о различных и маловероятных событиях, происшедших по этому случаю ("Заказал надсмотрщик круговую кружку...")
За "Рыжую девчонку из Венеробурга" Джимми наградили аплодисментами. Все восторженно подхватили припев. Уингейт нашел эту песенку невозможно вульгарной. Однако у него не было времени задумываться над этим; теперь запели песню, которая вытеснила из его головы все предыдущие.
Ее начал тенор мягко и протяжно. Другие пели припев, пока запевала отдыхал, - все, кроме Уингейта; он сидел глубоко задумавшись. В трех стихах второго куплета вместо тенора пел хор.
Ты тиснул палец и подписал свое имя.
(Уходи, уходи!)
Тебе подъемные уплатят, а ты стыд заглуши.
(Будь проклят этот день, будь он проклят!)
Тебя на ферму пошлют на острове Эллис.
Ты увидишь, что стало с нашим братом, рабом на шесть лет.
Они не выплатили подъемных, и снова их запрягли!
(Чтоб остались тут, чтоб остались!)
Но я расплачусь и скоплю деньги на обратный путь!
(Ты так говоришь, ты так говоришь!)
И тогда я отправлюсь на Землю!
(Настанет тот день, настанет!)
О, мы все это слышали тысячу и один раз!
Мы не скажем и теперь: "Лжешь!"
Мы хотели бы, чтоб так и случилось.
Но мы снова увидим тебя в Венеробурге, где ты
платишь за свои удовольствия!
(Очень медленно) и никогда ты не выплатишь
подъемных в этой петле!
(Уходи!)
Уингейт был подавлен. На него подействовала и песня, и тепловатый мелкий дождик, его угнетал непривлекательный ландшафт, низко нависший белый туман - то, что Венера неизменно предлагает вам вместо открытого неба. Он отодвинулся в дальний угол трюма и сидел один, пока Джимми не крикнул: "Свет впереди!"
Уингейт высунулся за борт и с любопытством посмотрел в направлении своего нового жилища.
Прошел месяц, а от Сэма Хоустона Джонса - ни слова! Венера уже повернулась один раз вокруг своей оси, за двухнедельной зимой последовало такое же короткое лето, ничем не отличающееся от зимы, только разве дождь лил немного сильнее, и было несколько жарче. Теперь снова наступила зима. На ферме Ван-Хайзена, расположенной вблизи полюса, как и на большей части обитаемой территории Венеры, никогда не наступала полная тьма. Слой облаков высотой в несколько миль смягчает свет солнца, низко нависающего над планетой в течение длинного дня, и умеряет жару. В течение двухнедельных периодов, называемых "ночью" и "зимой", рассеянный свет создает впечатление нескончаемых сумерек.
Месяц - и ни слова. Месяц - и ни солнца, ни луны, ни звезд, ни зари. Никогда здесь не бывает свежего, живительного дуновения утреннего ветерка, ни радостной игры лучей полуденного солнца, ни желанных вечерних теней - абсолютно ничего, чтобы отличить один знойный, удушливый час от другого. Одна только тяжелая монотонность сна, труда, еды и снова сна - ничего, кроме разрывающей сердце тоски по прохладному голубому небу далекой Земли.
Обычай требовал, чтобы новички ставили угощение старожилам. Уингейт заказал для надсмотрщика водки, называемой рира, и когда он в первый раз расписался в своей расчетной книжке, то обнаружил, что этот товарищеский жест стоил ему дополнительного четырехмесячного пребывания, прежде чем он законным образом сможет покинуть свою "работу". После этого он решил никогда больше не заказывать риры и отказался от короткого отпуска в Венеробург, поклявшись сберегать каждый грош, чтобы расплатиться за свои подъемные и проезд.
Но вскоре Уингейт понял, что рира, слабый алкогольный напиток, - это не порок, не роскошь, а необходимость. Для жизни человека на Венере она была так же нужна, как и ультрафиолетовые лучи, применяемые во всех осветительных системах колонии. Рира вызывала не опьянение, а душевную легкость, освобождение от тревог, и без этого напитка он не мог уснуть. Три ночи самобичевания и мучений, три дня он чувствовал себя изнуренным и ни на что не способным, ловя на себе суровый взгляд надсмотрщика, и на четвертый день он вместе с другими заказал себе бутылку, с тупой болью сознавая, что цена этой бутылки еще раз наполовину сокращает его микроскопическое продвижение к свободе.
Уингейт не был допущен к работе на радиостанции: у Ван-Хайзена уже был радист. Хотя Уингейт и значился в списках как помощник радиста, его отправили на болото. Перечитывая свой контракт, он обнаружил пункт, предоставляющий его хозяину право так поступить.
Он отправился на болото. Вскоре он научился обольщением и запугиванием заставлять хрупкий туземный народец, существа-амфибии, собирать урожай луковиц подводных растений - венерианского гиацинта, болотных корнеплодов Венеры. Научился подкупом приобретать сотрудничество их старейшин, обещая им премии в виде "тигарек". Это был термин, обозначавший не только сигареты, но и вообще табак - единицу обмена в торговых сделках с туземцами.
Он работал также в сарае, где очищали луковицы, и научился, хотя медленно и неловко, срезать верхнюю пористую кожу с ядра луковицы размером в горошину. Только это ядро имело коммерческую ценность, и его следовало вынимать в целости, не повредив и не порезав. Руки Уингейта огрубели от сока, запах вызывал у него кашель и жег глаза, но это было приятнее, чем работать на топях, так как здесь он находился среди женщин. Женщины работали быстрее, чем мужчины, и их маленькие пальцы более умело очищали нежные ядра. Мужчины привлекались к этой работе только при обильном урожае, когда требовались дополнительные рабочие руки.
Уингейт научился своему новому ремеслу у работавшей в сарае старой женщины, по-матерински ласковой, которую другие женщины звали Хэйзл. Работая, она ни на минуту не умолкала, а ее искривленные пальцы спокойно, без всякого напряжения делали свое дело. Уингейт закрывал глаза и представлял себе, что он вернулся на Землю, что он снова мальчик и слоняется на кухне у бабушки, в то время как она шелушит горох и что-то непрерывно рассказывает.
- Не выматывайся, парень, - сказала ему Хейзл, - делай свое дело, и пусть дьяволу будет стыдно, грядет великий день!
- Какой великий день, Хейзл?
- День, когда ангелы господни поднимутся и поразят силы зла. День, когда князь тьмы будет сброшен в преисподнюю и пророк приимет власть над детьми неба. Так что ты не тревожься; не важно, где ты будешь, когда придет Великий день, - важно только, чтобы на тебя снизошла благодать.
- А ты уверена, Хейзл, что мы доживем до этого дня?
Она оглянулась вокруг, затем с таинственным видом прошептала:
- Этот день почти уже наступил. Уже теперь пророк шествует по стране, собирая свои силы. Со светлой фермерской земли долины Миссисипи придет человек, известный в этом мире, - она зашептала еще тише, - под именем Нехемия Скэддер!
Уингейт надеялся, что ему удалось скрыть, как он поражен и как все это его рассмешило. Он вспомнил это имя. Какой-то пустозвон евангелист из лесной глуши, там, на Земле, - мелкое ничтожество, мишень для веселых шуток местных газетчиков! К их скамье подошел надсмотрщик.
- Работайте, работайте, вы! Здорово отстаете!
Уингейт поспешил повиноваться, но Хэйзл пришла ему на помощь:
- Оставь его, Джо Томпсон. Требуется время, чтобы научиться этому делу.
- Ладно, мать, - ответил надсмотрщик с усмешкой, - ты заставляй его трудиться, слышишь!
- Хорошо, ты лучше позаботься о других. Эта скамья выполнит свою норму.
Уингейта лишили двухдневного заработка за порчу ядер. Хэйзл отдала ему тогда процент с общего заработка. Надсмотрщик это знал, но все ее любили, даже надсмотрщики, а они, как известно, никого не любят, даже самих себя.
Уингейт стоял возле ворот огороженного участка, где находился барак для холостяков. Оставалось пятнадцать минут до вечерней переклички; он вышел, его влекло подсознательное стремление отделаться от боязни пространства - от болезни, владевшей им все время пребывания на Венере. Но ничто не помогало. Здесь некуда было выходить на "открытый воздух" - заросли заполняли всю расчищенную территорию; покрытое облаками свинцовое небо низко нависало над головой, и влажный зной давил обнаженную грудь. Все же здесь было лучше, чем в бараке, хоть там имелись влагопоглощающие установки.
Он еще не получил своей вечерней порции риры и поэтому был угнетен и расстроен. Однако сохранившееся еще у него чувство собственного достоинства позволяло ему хоть на несколько минут предаваться своим мыслям, прежде чем уступить веселящему наркотику. "Я погиб, - подумал он. - Еще через пару месяцев я буду пользоваться каждым случаем, чтобы попасть в Венеробург. Или еще хуже: сделаю заявку на жилье для семейного и обреку себя и своих малышей на вечное прозябание".
Когда Уингейт прибыл сюда, женщины-работницы со своим однообразным тупым умом и банальными лицами казались ему совершенно непривлекательными. Теперь он с ужасом обнаружил, что не был больше столь разборчив. Он даже начал лопотать, как другие, бессознательно подражая туземцам-амфибиям.
Он уже раньше заметил, что иммигрантов можно разделить примерно на две категории: одна - это дети природы, другая - надломленные. К первым относятся люди без воображения и умственно малоразвитые. Вероятно, они и там, на Земле, не знали ничего лучшего: жизнь в колониях казалась им не рабством, а свободой от ответственности: обеспеченное существование и возможность время от времени покутить. Другие - это изгои, те, кто некогда кем-то были, но из-за свойств своего характера или вследствие несчастного случая лишились места в обществе. Возможно, они услышали от судьи: "Исполнение приговора будет приостановлено, если поедете в колонии".
Охваченный внезапной паникой, Уингейт понял, что теперь его собственное положение определяется почти так же и он становится одним из надломленных. Его жизнь на Земле рисовалась ему как в тумане: вот уже три дня он не мог заставить себя написать еще одно письмо Джонсу; он провел всю последнюю смену в размышлениях о том, не взять ли ему несколько дней отпуска для поездки в Венеробург. "Сознайся, мой милый, сознайся, - сказал он себе, - ты уже скользишь вниз, твой ум ищет успокоения в рабской психологии. Освобождение от своего бедственного положения ты полностью свалил на Джонса, но откуда ты знаешь, что он может тебе помочь? А вдруг его нет уже в живых?" Из глубин своей памяти он выловил фразу, которую когда-то вычитал у одного философа: "Раба никто не освободит, кроме него самого".
Ладно, ладно, возьми себя в руки, старина. Держись крепко. Больше ни капли риры! Хотя нет, это непрактично: человек не может не спать. Очень хорошо, тогда никакой риры до выключения света в бараке: сохрани ясный ум и по вечерам думай над планом освобождения. Держи ухо востро, узнавай все, что можешь, находи друзей и жди, когда подвернется случай.
Сквозь мрак он увидел приближавшуюся к воротам человеческую фигуру. Это была женщина. Одна из эмигранток? Нет. Это была Аннек Ван-Хайзен, дочь патрона.
Аннек была крепкая, рослая, белокурая девушка с печальными глазами. Он много раз видел, как она разглядывала рабочих, возвращающихся в свои бараки, или бродила в одиночестве на расчищенном от зарослей участке перед фермой. Аннек была не уродлива, но и не привлекательна, Чтобы украсить ее крупную фигуру, требовалось нечто большее, чем рабочие штаны, которые носили все колонисты, наиболее терпимую в этом климате одежду.
Аннек остановилась перед ним, дернула молнию мешочка, заменявшего ей карман, и вынула пачку сигарет.
- Я нашла их тут, рядом. Это вы, наверное, потеряли?
Он знал, что она лжет, она ничего не поднимала с того момента, как он увидел ее издали, и сорт сигарет был такой, какой курили на Земле: здесь их имели только патроны: ни один завербованный не мог их себе позволить. Что было у нее на уме?
Уингейт заметил, как она волнуется, как часто дышит, и со смущением понял, что эта девушка пытается сделать ему подарок. Почему?
Уингейт не был высокого мнения о своей внешности или обаянии, да и не имел для этого никаких оснований. Но он не понимал, что среди иммигрантов он выделялся, как павлин на птичьем дворе. Все же он должен был признать, что Аннек находила его приятным: не могло быть другого объяснения ее выдумке, ее трогательному маленькому подарку.
Первым движением Уингейта было резко ее осадить. Он ничего не хотел от нее и был возмущен этим вторжением в его уединение. Он сознавал также, что это может осложнить его положение, даже сделать его опасным. Нарушение местных обычаев - а тут было именно такое нарушение - поставило бы под угрозу всю социальную и экономическую жизнь в колониях. С точки зрения патронов, сношения с завербованными были невозможны в такой же мере, как и с амфибиеобразными туземцами. Связь между рабочим и женщиной из касты патронов легко могла бы разбудить старого судью Линча.
Но у Уингейта не хватало духу быть грубым с Аннек. Он увидел немое восхищение в ее глазах: было бы бессердечно оттолкнуть девушку. Кроме того, в манере Аннек не было ничего вызывающего, не было и робости: ее обращение было по-детски наивным и непосредственным. Уингейт вспомнил о своем намерении найти друзей; здесь ему предлагалась дружба, правда, опасная дружба, но она могла бы оказаться полезной для него, для его освобождения. На какой-то момент он почувствовал стыд оттого, что как бы взвешивал, насколько полезен для него этот беззащитный ребенок. Но Уингейт подавил это чувство, говоря себе, что ведь он не причинит ей зла. Во всяком случае, не надо забывать старой поговорки о мстительности разгневанной женщины!
- Да, возможно, и я потерял их, - сказал он. Затем добавил: - Это - мои любимые сигареты.
- Разве? - воскликнула она со счастливой улыбкой. - Тогда возьмите их, пожалуйста!
- Спасибо. А вы не выкурите со мной одну? Хотя нет, это, наверно, не годится: ваш отец будет недоволен, что вы здесь задерживаетесь.
- О, он сидит за своими расчетами. Я посмотрела, прежде чем выйти, - ответила Аннек и, казалось, не заметила, что сама раскрыла свой маленький обман. - Но вы курите, я... я вообще не курю.
- Может быть, вы предпочитаете пенковую трубку, как ваш отец?
Она смеялась дольше, чем того заслуживала его плоская острота. Они продолжали пустую болтовню: урожай созревает хорошо, погода как будто прохладнее, чем на прошлой неделе, нет ничего приятнее, как подышать немного свежим воздухом после ужина.
- А вы когда-нибудь гуляете после ужина? - спросила Аннек.
Уингейт не сказал, что за долгий день на болоте он слишком устает, а только подтвердил, что гуляет.
- Я тоже, - выпалила Аннек. - Очень часто... возле водонапорной башни. Уингейт посмотрел на нее.
- Разве? Я это запомню. - Сигнал к перекличке дал ему желанный повод распрощаться. "Еще три минуты, - подумал он, - и мне пришлось бы назначить ей свидание".
На следующий день Уингейта снова послали на болото: горячка с очисткой луковиц в сарае уже прошла. "Крокодил" с трудом продвигался вперед, высаживая на каждом участке одного или нескольких рабочих. На борту оставалось четверо - Уингейт, Сэтчел, механик Джимми и надсмотрщик. Снова остановились, и из воды с трех сторон показались плоские светлоглазые головы амфибиеобразных туземцев.
- Вот, Сэтчел, - сказал надсмотрщик, - это - твой участок. Полезай за борт!
Сэтчел оглянулся вокруг.
- А где мой ялик? - Колонисты пользовались маленькими плоскодонными яликами из дюралюминия, чтобы собирать в них урожай. Но на борту "крокодила" не осталось ни одного ялика.
- Он тебе не понадобится. Ты будешь очищать это поле для посева.
- Это-то ладно. Все же я никого тут не вижу и не вижу поблизости твердой ночвы.
Ялики служили для двух целей: если человек работал отдельно от других людей с Земли и на некотором расстоянии от надежной сухой почвы, ялик становился для него спасательной лодкой, если "крокодил", который должен был его забрать, выходил из строя или если по какой-либо причине приходилось сесть или лечь, будучи на посту. Старожилы рассказывали мрачные истории о людях, которые простаивали по колено в воде в течение двадцати четырех, сорока восьми, семидесяти двух часов, а затем тонули, лишившись рассудка только от усталости.
- Сухое место есть вон там! - Надсмотрщик указал рукой в направлении группы деревьев на расстоянии, может быть, четверти мили.
- Возможно, это и так, - ответил Сэтчел спокойно. - Посмотрим. - Он взглянул на Джимми, который повернулся к надсмотрщику в ожидании приказаний.
- Проклятье! Не спорь со мной! Перелезай за борт!
- Нет, - сказал Сэтчел. - Не раньше, чем я увижу что-нибудь получше, чем два фута ила, где мне придется сидеть на корточках!
Маленький водяной народец с живым интересом следил за спором. Одни лопотали и сюсюкали на своем языке, а те, кто немного понимал речь колонистов, по-видимому, объясняли своим собратьям, что происходит. Это еще больше обозлило и без того взбешенного надсмотрщика.
- В последний раз говорю, выходи!
- Так вот, - сказал Сэтчел, поудобнее размещая свое большое тело на полу судна. - Я рад, что мы покончили с этим вопросом.
Уипгейт стал позади надсмотрщика, и это, вероятно, спасло Сэтчела Хартли по меньшей мере от пролома черепа. Уингейт схватил надсмотрщика за руку, когда тот замахнулся, одновременно на него бросился и Хартли; все трое сцепились и несколько секунд боролись на дне "крокодила".
Хартли сидел на груди у надсмотрщика, в то время как Уингейт вырывал кистень из сжатых пальцев его правой руки.
- Счастье, что вы увидели, как он выхватил кистень, Хэмп, - проговорил Сэтчел. - А то мне сейчас уже не понадобился бы аспирин!
- Да, и я так думаю, - ответил Уингейт и отшвырнул оружие далеко в болото. За ним немедленно нырнули туземцы. - Мне кажется, теперь ты можешь его отпустить.
Надсмотрщик, быстро вскочив на ноги, ничего не сказал и повернулся к механику, спокойно остававшемуся все время на своем месте у руля. - Почему ты, черт тебя подери, не помог мне?
- Я полагал, что вы сами сможете постоять за себя, хозяин, - ответил Джимми уклончиво.
Уингейт и Хартли были оставлены работать помощниками тех, кто был высажен на другие участки. Надсмотрщик не обращал на них внимания и отдал только короткий приказ высадить их. Но когда они, вернувшись в барак, умывались перед ужином, им велели явиться в Большой дом.
Их ввели в кабинет патрона, и они увидели, что надсмотрщик уже там. Он самодовольно ухмылялся, в то время как выражение лица Ван-Хайзена было самое мрачное.
- Что я слышу о вас обоих? - налетел он на Уингейта и Хартли. - Отказываетесь работать, набрасываетесь на десятника - видит бог, я покажу вам, где раки зимуют!
- Позвольте, патрон Ван-Хайзен, - начал Уингейт тихо, почувствовав себя вдруг в привычной атмосфере судебного разбирательства. - Никто не отказывается от исполнения своих обязанностей. Хартли только протестовал против того, что его заставляли выполнять опасную работу, не обеспечив разумных мер безопасности. Что же касается драки, то это десятник напал на нас; мы действовали с целью самозащиты и остановились, как только обезоружили его.
Надсмотрщик наклонился к Ван-Хайзену и шепнул ему что-то на ухо. Патрон казался еще более рассерженным, чем раньше.
- Вы вели себя так на виду у туземцев, у туземцев! Вам известен закон колоний? Я мог бы послать вас за это на рудники!
- Нет, - возразил Уингейт, это десятник вел себя так в присутствии туземцев. Наша роль была пассивной. Мы лишь оборонялись.
- Вы называете нападение на десятника пассивной ролью? Ну так вот, слушайте меня. Ваше дело - работать. Дело десятника - указывать вам, где и как работать. Он не такой болван, чтобы пускать на ветер деньги, которые я в вас вложил. Только он один может судить о том, опасна ли работа, а не вы!
Надсмотрщик снова шепнул ему что-то на ухо. Ван-Хайзен покачал головой. Десятник настаивал, но патрон прервал его нетерпеливым жестом и снова повернулся к обоим рабочим.
- Вы не получите сегодня ни ужина, ни риры. Завтра увидим, как будете себя вести.
- Но, патрон Ван-Хайз...
- Все. Идите в свой барак.
Когда огни были погашены и Уингейт прополз на свою койку, он обнаружил, что кто-то спрятал в ней еду. Он с благодарностью съел все, спрашивая себя, кто бы это мог сделать. Он был сыт, но при отсутствии риры этого было недостаточно, чтобы уснуть. Уставившись в гнетущую тьму барака, он обдумывал свое положение. Оно и до этого было почти невыносимо, теперь же мстительный и всесильный надсмотрщик превратит его жизнь в сущий ад. Уингейт уже достаточно видел и слышал, чтобы знать, что этот ад очень скоро наступит. Прошло, должно быть, около часа, когда он вдруг почувствовал, как чья-то рука толкнула его в бок.
- Хэмп, Хэмп, - услышал он шепот, - выходи наружу. Есть дело! - Это был Джимми.
Уингейт осторожно пробрался между рядами коек и выскользнул в дверь следом за Джимми. Сэтчел уже был на дворе, и рядом с ним виднелась четвертая фигура.
Это была Аннек Ван-Хайзен. Как она сумела пройти на запертый участок барака для холостяков? Глаза ее припухли, словно от слез. Джимми заговорил полушепотом:
- Девушка сказала, что мне завтра прикажут отвезти вас обоих обратно в Адонис.
- Зачем?
- Она не знает. Но полагает, что вас хотят продать на Юг. Вообще говоря, это не очень правдоподобно, старик еще никогда никого не продавал на Юг, но ведь никто прежде и не бросался на его надсмотрщиков. В общем, не знаю.
Они потеряли несколько минут на бесплодную дискуссию. Затем, после гнетущего молчания, Уингейт спросил Джимми:
- Ты не знаешь, где они хранят ключи от "крокодила"?
- Нет. Почему вы...
- Я могла бы достать их для вас, - предложила Аннек.
- Но вы не умеете управлять "крокодилом", - сказал Джимми.
- Я несколько раз наблюдал, как ты это делаешь.
- Ну, положим, вы справитесь с этим, - продолжал возражать Джимми. - Положим, что вам удастся бежать на этом судне. Вы погибнете, проплыв лишь десять миль. Если вас даже не поймают, то вы умрете от голода. Уингейт пожал плечами.
- Я не собираюсь позволить продать себя на Юг.
- Я тоже, - добавил Хартли.
- Погодите минуту.
- Что ж, я не вижу...
- Погодите минуту, - раздраженно повторил Джимми. - Разве вы не видите, что я думаю.
Некоторое время все молчали. Наконец Джимми сказал:
- Хорошо, дитя мое. Вы лучше отойдите немного в сторону и дайте нам поговорить. Чем меньше вы будете знать об этом, тем лучше для вас.
У Аннек был обиженный вид, но она послушно отошла. Трое мужчин коротко посовещались. Потом Уингейт сделал Аннек знак присоединиться к ним.
- Большое спасибо за все, что вы сделали для нас, Аннек, - сказал он. - Мы придумали выход из положения. - Он сделал паузу, зачем смущенно добавил: - Ну что ж, спокойной ночи!
Она подняла на него глаза.
Уингейт не знал, что ему делать. Он проводил ее за угол барака и снова пожелал спокойной ночи. Когда он вернулся, его лицо было все таким же смущенным. Все трое вошли в барак.
Патрон Ван-Хайзен тоже никак не мог уснуть. Для него всегда было мучительно наказывать своих людей. Черт возьми, почему они не могут быть хорошими парнями и оставить его в покое! Правда, в эти дни у него было не очень-то много покоя. На сбор урожая он затрачивал больше, чем мог выручить в Адонисе, во всяком случае, после уплаты процентов. В этот вечер он занялся своими счетами, чтобы как-нибудь отделаться от охватившего его неприятного чувства. Но ему трудно было сосредоточиться на цифрах. Этот Уингейт... Он купил его для того, чтобы он не достался проклятому Ригсби, а не затем, чтобы иметь еще одного рабочего. Он уже и так вложил в рабочих слишком много денег, хотя десятник все время жаловался, что не хватает рабочей силы. Теперь придется либо продать несколько человек, либо просить банк снова продлить закладную.
Рабочие больше не окупают затрат на их содержание. Это уже не тот сорт людей, которые прибывали на Венеру, когда он был молод.
Он снова склонился над своими книгами. Если рыночные цены снова немного поднимутся, банк за несколько более высокий процент, чем в прошлом сезоне, охотно учтет его векселя. Может быть, тогда все обойдется...
Его размышления были прерваны приходом дочери. Он всегда рад был видеть Аннек, но на этот раз то, что она хотела ему сказать и что наконец выпалила, лишь окончательно взбесило его. Занятая своими собственными думами, Аннек даже не заметила, что причинила отцу почти физическую боль.
Но тем самым вопрос разрешился, поскольку это касалось Уингейта. Он отделался от этого смутьяна. С резкостью, с какой он никогда не обращался с Аннек, Ван-Хайзен велел ей идти спать.
Разумеется, все это только его собственная ошибка, сказал он себе, ложась в постель. Ферма на Венере не место для воспитания молодой девушки, лишившейся матери. Его Аннекхен - теперь уже почти взрослая женщина, как может она найти мужа здесь, в этой глуши? Что она будет делать, когда он умрет? Она ведь не знает, что после него ничего не останется, ничего, даже на обратный билет до Земли. Нет, она не будет женой рабочего! Нет, пока останется хоть капля крови в его старом, усталом теле.
Что ж, Уингейту придется уехать и тому, кого они называют Сэтчелом, тоже. Но он не продаст их на Юг. Нет, нет, он никогда не поступал так ни с одним из своих людей. Он с отвращением подумал об огромных, напоминающих фабрики плантациях в нескольких милях к югу от полюса, где температура всегда на двадцать-тридцать градусов выше, чем на его болотах, и смертность среди рабочих составляет нормальную статью в калькуляции стоимости урожая. Нет, он отвезет их и продаст на вербовочной станции. Кто их там купит - уже не его дело. Но он не продаст их прямо на Юг.
Ему пришла на ум новая мысль. Он стал что-то вычислять и решил, что ему, быть может, удастся за контракты этих двух не выдохшихся еще рабочих получить достаточно денег, чтобы купить для Аннек билет на Землю. Он был уверен, что его сестра примет Аннек, вернее, почти уверен, хотя она поссорилась с ним из-за его женитьбы на матери Аннек. Время от времени он мог бы посылать дочери немного денег. И, может быть, она сумеет там стать секретаршей или получит еще какую-нибудь превосходную профессию, как другие девушки на Земле.
Но как тоскливо будет на ферме без Аннекхен! Он был так погружен в свои тяжелые думы, что не услышал, как его дочь выскользнула из своей комнаты и вышла во двор.
На следующее утро, собираясь на работу, Уингейт и Хартли притворились удивленными, когда их оставили в бараке. Джимми было приказано явиться в Большой дом; они увидели его несколькими минутами позже - он выкатывал из сарая "Ремингтон". Джимми захватил их с собой, затем подкатил назад к Большому дому и стал ждать патрона. Вскоре вышел Ван-Хайзен и, не сказав никому ни слова и ни на кого не взглянув, влез в свою кабину.
"Крокодил" взял направление на Адонис, тяжело и шумно двигаясь со скоростью десять миль в час. Уингейт и Сэтчел беседовали вполголоса и с любопытством чего-то ждали. После томительно долгого ожидания Джимми вдруг остановил "крокодил". Ван-Хайзен поднял окошко кабины.
- Что случилось? - спросил он. - Машина испортилась?
Джимми ответил ему с усмешкой: - Нет, я сам остановил ее. - Зачем? - Выйдите, тогда узнаете.
- Я так и сделаю, черт возьми! - Окошко захлопнулось: Ван-Хайзен стал протискиваться своим жирным телом в узкие двери кабины. - Это что за дурацкие штуки? - Лучше вылезайте и идите пешком, патрон. Вашему путешествию - конец.
Ван-Хайзен, казалось, лишился дара речи, но выражение его лица было достаточно красноречиво.
- Я говорю серьезно, - продолжал Джимми. - Это - конец путешествия для вас. Я всю дорогу держался твердой почвы, чтобы вы могли вернуться назад пешком. Идите по следу, который я проложил. Вы сможете проделать этот путь за три-четыре часа, хоть вы и такой жирный.
Патрон перевел глаза с Джимми на других. Уингейт и Сэтчел наступали на него, их глаза были недружелюбны.
- Лучше ступайте, папаша, - сказал Сэтчел мягко, - пока вас не выкинули головой вперед.
Ван-Хайзен прижался спиной к перилам машины, схватившись за них руками.
- Я не покину моего собственного судна, - прохрипел он.
Сэтчел поплевал на ладонь, затем стал потирать руки.
- Ладно, Хэмп, он хотел этого...
- Постой минутку. - Уингейт обратился к Ван-Хайзену. - Послушайте, патрон Ван-Хайзен, мы не хотим обойтись с вами грубо, если не будем к этому вынуждены. Но нас трое, и мы полны решимости. Лучше вылезайте без скандала.
С лица старика градом лил пот и, очевидно, не только от удушающей жары. Его грудь бурно поднималась, казалось, он готов к сопротивлению. Вдруг внутри у него будто что-то погасло. Все его тело обмякло, выражение лица, до этого вызывающее, стало настолько пришибленным, что на него было неприятно смотреть.
Не говоря больше ни слова, Ван-Хайзен перелез через борт, ступив прямо в грязь, которая была ему по щиколотку. Он долго стоял там, сутулый, с согнутыми коленями...
Когда они были уже далеко от места, где бросили своего хозяина, Джимми повернул "крокодил" в другом направлении.
- Дойдет он, как ты думаешь? - спросил Уингейт.
- Кто? Ван-Хайзен? Вероятно... Конечно, дойдет... - Он был теперь всецело поглощен машиной. Она сползла вниз по склону и шлепнулась в судоходный водоем. Через несколько минут болотная трава сменилась открытой водой; Уингейт увидел, что они находятся в широком озере, дальние берега которого терялись в тумане. Джимми взял курс по компасу.
Далекий берег оказался песчаной отмелью, скрывавшей заболоченный рукав. Некоторое время Джимми следовал по рукаву, затем остановил машину и неуверенно произнес:
- Это должно быть где-то здесь. - Он пошарил под брезентом, сложенным в углу пустого трюма, и вытащил широкое плоское весло. Затем подошел к перилам и, высунувшись, сильно ударил веслом по воде. Шлеп!.. Шлеп, шлеп... Шлеп!.. Он ждал.
Плоская голова амфибиеобразного туземца рассекла воду вблизи берега; он смотрел на Джимми светлыми веселыми глазами.
- Алло! - окликнул его Джимми. Туземец сказал что-то на своем языке. Джимми отвечал на том же говоре, вытягивая губы, чтобы воспроизвести странные клохчущие звуки. Туземец выслушал, а затем снова нырнул в воду. Он вернулся - по-видимому, следовало бы сказать, что она вернулась, - через несколько минут, и с нею еще одна.
- Тигарек? - с вожделением сказала вновь прибывшая.
- Тигарек, когда прибудем на место, голубушка! - Джимми старался выиграть время. - Вот... влезай! - Он протянул руку, туземка приняла ее, не человеческая, но все же странно приятная фигурка грациозно взвилась на борт. Она легко уселась на перила, рядом с механиком. Джимми пустил машину полным ходом.
Как долго вел их маленький лоцман, Уингейт не знал - часы на пульте управления были испорчены, но его желудок подсказал ему, что это продолжается уже слишком долго. Он порылся в кабине и вытащил оттуда скудный рацион, который поделил с Сэтчелом и Джимми. Предложил немного еды и туземке, но она понюхала ее и отвернула голову.
Вскоре после этого вдруг раздался свистящий звук, и в дясяти ярдах впереди них поднялся столб дыма. Джимми сразу остановил судно.
- Не стреляйте! - крикнул он, - Это мы, ребята!
- Кто вы такие? - раздался невидимый голос.
- Путешественники!
- Вылезайте, чтобы мы могли вас видеть!
- Хорошо.
Туземка толкнула Джимми в бок.
- Тигарек! - заявила она твердо.
- А? Да, конечно. - Он стал отсыпать ей табак, пока она не признала количество достаточным, затем прибавил пачку сигарет.
Туземка вытащила из-за левой щеки веревку, завязала свою добычу и скользнула за борт. Они увидели, как она поплыла, подняв пакет высоко над водой.
- Живей, покажитесь! - торопили их из зарослей.
- Мы идем! - Они вылезли в воду, которая была им по пояс, и пошли вперед, держа руки над головой. Отряд в составе четырех человек вышел из укрытия и осмотрел их, держа оружие наготове. Старший разведчик обыскал карманы их рабочих штанов и послал одного из солдат осмотреть "крокодил".
- У вас строгая охрана, - заметил Уингейт.
Старший разведчик взглянул на него.
- И да и нет, - сказал он. - Этот маленький народец сообщил нам, что вы плывете. Они стоят всех сторожевых псов на свете!
Они снова отправились в путь. Теперь машиной управлял один из разведчиков. Их конвоиры не были недружелюбны, но и не желали разговаривать.
- Подождите, пока вас примет Начальник, - отвечали они на вопросы.
Местом их назначения оказалась широкая полоса довольно высоко расположенной равнины. Уингейт был поражен, когда увидел множество строений и массу народа.
- Как же они могут сохранить такое место в тайне? - спросил он Джимми.
- Если бы штат Техас был покрыт вечным туманом, а жителей было бы столько, сколько в Уокегана или в Иллинойсе, вы тоже могли бы там многое скрыть!
- Но разве все это не обозначено на карте?
- На карте Венеры? Не будьте наивным.
На основании нескольких слов, которыми он раньше обменялся с Джимми, Уингейт ожидал увидеть лагерь беглых рабочих, которые скрываются в зарослях и находят случайное пропитание в окружающих болотах. Но он обнаружил здесь культуру и энергичную администрацию. Правда, это была примитивная поселенческая культура и несложное административное устройство, с малым числом законов и неписаной конституцией, но зато тут действовала система правил общежития. Нарушители подвергались наказанию, не более несправедливому, чем на Земле.
Хэмпфри Уингейта поразило, что беглые рабы - пена, выброшенная с Земли человеческим прибоем, - были способны создать общество. Его предков удивляло, когда ссыльные уголовники с Ботани Бэй развили высокую цивилизацию в Австралии. Уингейта феномен Ботани Бэй, конечно, не удивлял: это принадлежало истории, а история никогда не вызывает удивления, если она уже свершилась.
Успех этой колонии стал понятнее Уингейту, когда он больше узнал о характере Начальника, который был вдобавок и генералиссимусом, и верховным судьей, избираемым всей общиной. В качестве судьи Начальник выносил решения, не скрывая своего отвращения к системе свидетельских показаний и к теории права, что напоминало Уингейту рассказы, слышанные им об апокрифическом старом судье Бине: но общине это, как видно, нравилось.
Чаще всего Начальнику приходилось выносить решения по поводу инцидентов, вызываемых большим недостатком женщин в колонии (мужчин было втрое больше). Уингейту пришлось признать, что тут действительно возникала ситуация, в которой традиционный обычай мог быть только источником бед: он восторгался проницательностью, здравым смыслом и знанием человеческой природы, с какой Начальник разбирался в сильных человеческих страданиях, создавая условия для терпимого сосуществования. Человек, которому удавалось сохранить мир при таких обстоятельствах, не нуждался в юридическом образовании.
Начальник избирался всеобщим голосованием, а его советниками были члены выборного совета. Уингейт был убежден, что Начальник мог бы стать во главе любого общества. Этот человек обладал беспредельной энергией, большой жизненной силой, у него был громогласный смех, смелость и умение выносить решения. Он был "натурализованным" жителем Венеры.
Трем беглецам было предоставлено несколько недель отдыха, чтобы прийти в себя и найти себе занятие, которое было бы полезно для общины и обеспечило бы их самих. Джимми оставался при своей машине, конфискованной для общины. По молчаливому согласию, существовавшему в общине, тот, кто привел машину, имеет право ею управлять. Сэтчел получил назначение на работу в поле и делал почти то же, что у Ван-Хайзена. Он признался Уингейту, что теперь ему приходится трудиться больше, но все же он был доволен, потому что, как он выразился, "здесь как-то свободнее".
Мысль о том, чтобы вернуться к сельскому хозяйству, внушала Уингейту отвращение, хотя для этого у него не было никаких разумных оснований. Однако на этот раз его опыт в области радио сослужил ему хорошую службу. Община имела временную маломощную радиостанцию, которая постоянно использовалась для перехватов, но редко для передач из опасения, как бы община не была обнаружена. Прежде лагери беглых рабов нередко уничтожались полицией Компании вследствие неосторожного пользования радио. Поэтому в общине осмеливались включать радиопередатчик только в случае крайней необходимости.
Но без радио им обойтись было трудно. Помощь маленького народца давала им возможность поддерживать контакт с другими общинами беглецов, но это была крайне ненадежная связь, и обычно сообщения, кроме самых простых, искажались до неузнаваемости.
Когда обнаруживалось, что у Уингейта были соответствующие технические познания, ему была доверена радиоаппаратура общины. Предыдущий радиотехник пропал без вести в зарослях. Помощником Уингейта был приятный старик по кличке Доктор, который мог слушать сигналы, но ничего не понимал в эксплуатации и ремонте радиоаппаратуры.
Уингейт горячо взялся за исследование устаревшей установки. Проблемы, возникавшие у него из-за нехватки оборудования, и необходимость пустить в ход радиостанцию, доставляли ему такое удовольствие, какого он не испытывал с тех пор, как был мальчишкой.
Он с увлечением пытался сделать радиосвязь безопасной. Его захватила идея, заимствованная из какого-то описания эпохи первых шагов радио. Его радиоустановка, как и все другие, действовала на основе модуляции частот. Он где-то нашел чертеж передатчика совершенно устаревшего типа. Не имея почти никаких деталей, чтобы продолжать свои опыты, он выработал схему, которая, как ему казалось, должна будет действовать и сможет быть присоединена к имеющемуся у него аппарату.
Он попросил у Начальника разрешения проделать необходимые опыты.
- Почему же нет? - прогремел в ответ Начальник. - Я не имею ни малейшего представления о вещах, о которых вы говорите, голубчик, но если вы считаете, что можно построить радиостанцию, которую Компания не обнаружит, возьмитесь за это. Вам бы не надо и спрашивать меня, это - ваше дело!
Проблема была более сложной, чем Уингейт себе представлял. Он работал над ней, пользуясь неловкой, но беззаветной помощью Доктора. Первые схемы соединений Уингейту не удались; но пять недель спустя, после сорок третьей попытки, схема уже действовала. Доктор, находившийся в зарослях на расстоянии нескольких миль, сообщил, что ему удалось услышать передачу при помощи маленького специально сконструированного приемника.
Одновременно Уингейт работал над своей книгой. Он не мог бы сказать, зачем он ее пишет. Пожалуй, ее можно было назвать политическим памфлетом против колониальной системы. Но здесь ему некого было убеждать в правильности своих тезисов; не мог он также ожидать, что когда-нибудь предложит книгу вниманию читающей публики. Теперь его родиной была Венера. Он знал, что у него нет никаких шансов вернуться; единственный путь лежал через Адонис, а там его ожидал ордер на арест за все преступления, значащиеся в кодексе, - нарушение контракта, хищение, увод, заговор. Если бы полиция Компании его поймала, она заточила бы его в тюрьму на веки вечные.
Нет, книга возникла не потому, что он надеялся ее опубликовать, но вследствие полуосознанной потребности привести в порядок свои мысли. Он произвел полную переоценку ценностей, которыми прежде жил; для его душевного покоя было необходимо сформулировать новые. Для его педантичного, лишенного особенного воображения ума было естественным желание изложить на бумаге все свои соображения и заключения.
Несколько неуверенный в себе, он показал рукопись Доктору. Он знал, что прозвище этого человека связано с его прежней профессией на Земле. Доктор был профессором экономики и философии в одном из университетов, и он рассказал ему кое-что о том, как он попал на Венеру.
- Маленькая история, в которой была замешана одна из моих студенток, - признался он. - Моя жена заняла неблагожелательную позицию в этом деле, и так же поступило правление университета. Правление давно уже расценивало мои воззрения как слишком радикальные.
- А это так и было?
- О боже, нет! Я был твердокаменным консерватором, но у меня была неудачная манера выражать консервативные принципы скорее реалистическим, чем аллегорическим языком.
- Сейчас вы, вероятно, радикал?
Доктор слегка поднял бровь.
- Отнюдь нет! Радикал или консерватор - все эти термины существуют для эмоциональных позиций, а не для социологических воззрений.
Доктор взял рукопись, прочитал ее до конца и возвратил Уингейту без всяких замечаний. Но Уингейт настаивал, чтобы он сказал ему свое мнение.
- Ладно, если вы требуете, мой друг...
- Да.
- Я сказал бы, что вы впали в самое распространенное из всех заблуждений относительно социальных и экономических факторов - уверовали в "дьявольскую теорию"!
- Как вы сказали?
- Вы приписываете экономической подлости создание условий, являющихся просто следствием человеческой глупости. В колониальном рабстве нет ничего нового; это - неизбежный результат империалистической экспансии, естественный результат устарелой финансовой системы.
- Я подчеркиваю в моей книге роль, которую играют банки.
- Нет, нет и нет. Вы полагаете, что банкиры негодяи. Вовсе нет. Так же, как и служащие Компании, или патроны, или правящие классы там, на Земле, не являются негодяями. Людей вынуждает необходимость, и вот они вводят разные усовершенствования, которые оправдывали бы их действия. Это даже не алчность. Рабство экономически невыгодно, непродуктивно, но люди втягиваются в эту систему, как только обстоятельства вынуждают их к этому. Другая финансовая система... но это уже второй вопрос.
- Я все же думаю, что все это коренится в извращенности людей, - сказал Уингейт упрямо.
- Не извращенность, а просто глупость. Я не могу доказать вам, но вы убедитесь сами.
Ввиду успеха "тихого радио" Начальник послал Уингейта в большую поездку по другим лагерям Свободной Федерации, чтобы и им помочь установить новое оборудование и научить, как с ним обращаться. Уингейт провел в поездке месяц, много работал и получил огромное удовлетворение от своей работы: свою поездку он закончил с приятным сознанием, что сделал для свободных людей в борьбе против их врагов больше, чем это могло быть достигнуто в результате кровавого сражения.
Когда он вернулся в свою общину, то нашел там ожидавшего его Сэма Хоустона Джонса. Уингейт бросился к нему.
- Сэм! - крикнул он. - Сэм! Сэм! - Он схватил его за руку, колотил по спине и осыпал его ласковыми ругательствами, как все сентиментальные люди, когда пытаются таким образом скрыть свои чувства. - Сэм! Ах ты, старый негодяй! Когда ты прибыл сюда? Как тебе удалось бежать? И как это ты, черт тебя побери, сумел проделать весь путь от Южного полюса? Или тебя перевели до того, как ты бежал?
- Здорово, Хэмп, - сказал Сэм, - А теперь спрашивай по порядку и не так быстро!
Но Уингейт продолжал возбужденно тараторить:
- Господи боже мой, как приятно видеть такого урода, старина! Как я рад, что ты приехал сюда, это замечательное место. У нас тут самое предприимчивое маленькое государство во всей Федерации. Оно тебе понравится. Здесь все - замечательные ребята!
- А ты у них кем будешь? - спросил Джонс, разглядывая его. - Президентом местной торговой палаты?
Уингейт взглянул на него, затем рассмеялся.
- Я понял. Но серьезно, тебе здесь понравится. Разумеется, тут все иначе, чем на Земле, но Земля - это дело прошлое. Не лучше ли забыть о том, чего не вернешь, а?
- Погоди минуту, тут явное недоразумение, Хэмп. Послушай, я не бежавший раб. Я здесь для того, чтобы увезти тебя домой.
Уингейт открыл рот, закрыл его, потом снова открыл.
- Но, Сэм, - сказал он, - это невозможно. Ты не знаешь!..
- Думаю, что знаю.
- Но ты ошибаешься. Для меня не может быть возврата. Если бы я вернулся, мне пришлось бы предстать перед судом, и они, несомненно, воздали бы мне по заслугам. Даже если бы я отдался на милость суда и сумел бы отделаться легким приговором, то прошло бы двадцать лет, прежде чем я был бы свободным человеком. Нет, Сэм, это невозможно. Ты не знаешь всех обвинений, которые мне предъявят.
- Я-то не знаю, а? Это обошлось мне в кругленькую сумму, пока я все распутал.
- Как?
- Я знаю, как ты бежал. Я знаю, что вы похитили "крокодил" и высадили своего патрона, что ты уговорил двух других батраков бежать вместе с тобой. Мне пришлось действовать самой тонкой лестью и дать, уже не буду говорить сколько отступного, чтобы уладить все дело. Господи помилуй, Хэмп, почему ты не совершил что-нибудь более невинное, например, убийство, изнасилование или ограбление почтовой конторы?
- Ну что ж, Сэм, то, что я совершил, я сделал не для того, чтобы причинить тебе хлопоты. Я совсем выкинул тебя из моих расчетов. Я действовал на собственный страх и риск. Мне, право, очень жаль твоих денег...
- Забудь об этом. Деньги не имеют для меня значения. Мне они достаточно опротивели; у меня их много просто потому, что я был осторожен в выборе родителей. Я пошутил, но, видно, это получилось не совсем удачно.
- Ладно, извини. - Смех Уингейта был несколько искусственный. Никто не любит благотворительности. - Но расскажи мне, что случилось. Я все еще пребываю в неизвестности.
- Хорошо.
Джонс был так же поражен и расстроен разлукой со своим другом после высадки в Адонисе, как и Уингейт. Но он знал, что ничего не сможет сделать, пока не получит помощь с Земли. Он много недель работал в качестве рабочего-металлиста на Южном полюсе в беспрестанном ожидании и ломая себе голову, почему сестра не отвечала на его обращения. Он написал ей несколько писем в дополнение к первой радиограмме, так как это был единственный род связи, который он мог себе теперь позволить. Но дни тянулись за днями, а ответа не было.
Когда он получил, наконец, радиограмму от сестры, все разъяснилось. Сестра не могла сразу получить его радиограмму, потому что она сама находилась не на Земле, а на борту той же самой "Вечерней Звезды", в каюте первого класса, под именем своей горничной. "Это - обычай моей семьи, чтобы избежать публичности, - пояснил Джонс. - Если бы я радировал не ей, а нашим поверенным, или если бы на корабле было известно настоящее имя сестры, мы бы встретились с ней в первый же день".
Радиограмма не была ей передана также и на Венере, потому что к тому времени планета проходила по другую сторону Солнца. Примерно на протяжении шестидесяти земных дней не было связи между Землей и Венерой. Радиограмма оставалась в конторе фирмы до тех пор, пока поверенным не удалось связаться с его сестрой.
Получив радиограмму, она подняла целую бурю. Джонс был освобожден, неустойка по его контракту уплачена, и достаточно крупная сумма денег переведена на его имя на Венеру менее чем за двадцать четыре часа.
- И это все, - закончил Джонс, - за исключением того, что мне придется по возвращении объяснить сестрице, как я попал в эту историю. Уж и задаст она мне трепку!
Джонс нанял ракету на Северный полюс и там сразу же напал на след Уингейта.
- Если бы ты задержался еще хоть на один день, я бы тебя застал. Мы нашли твоего бывшего хозяина примерно в одной миле от ворот его фермы.
- А, старая каналья все же добрался. Я очень рад.
- И слава богу, а то бы я не нашел тебя. Он был страшно изможден, и сердце его бешено колотилось. А ты знаешь, что на Венере бросить человека на произвол судьбы считается уголовным преступлением и с обязательным смертным приговором, если жертва умирает?
Уингейт кивнул.
- Да, я знаю. Правда, я никогда не слышал, чтобы какой-нибудь патрон был наказан, если находили труп рабочего. Но это - между прочим. Продолжай.
- Ну вот. Он был ужасно обижен. Я его не виню, хотя и тебя не осуждаю. Никто не хочет быть проданным на Юг, а я догадываюсь, что ты ожидал именно этого. Итак, я заплатил ему за твой контракт - погляди на меня, я теперь твой новый владелец! - и за контракты двух твоих друзей. Все же он не был удовлетворен. Мне, наконец, пришлось добавить к этому билет первого класса на Землю для его дочери и пообещать найти ей работу. Полагаю, что наша фирма может себе позволить еще одну служащую. Как бы то ни было, старина, ты теперь свободный человек. Единственный вопрос - разрешит ли нам Начальник уехать отсюда. Это как будто не полагается.
- Да, в том-то и дело. Кстати, я и забыл: как же ты нашел нашу общину?
- Пришлось заняться сыском, но это долго рассказывать. Вот потому-то я так и задержался. Рабы не любят болтать. Во всяком случае, Начальник назначил нам прием на завтра.
Уингейт долго не мог уснуть. После первого взрыва бурной радости он начал размышлять. Действительно ли он хочет вернуться? Вернуться к закону, к специфической терминологии, к действиям в интересах той стороны, которая его нанимает, к бессмысленным светским обязанностям, к пустой, бесплодной, полной всякого вздора жизни богатого, преуспевающего класса, в среде которого он родился и которому служил? Хотел ли он этого, он, который боролся и трудился среди настоящих людей? Ему казалось, что устаревшее маленькое "изобретение" в области радио представляло собой большую ценность, чем все, что он когда-либо делал на Земле.
Затем он вспомнил о своей книге. Может быть, он мог бы добиться ее опубликования? Не исключено, ему удалось бы разоблачить позорную, бесчеловечную систему продажи людей и законное рабство? Сон разом слетел с него. Вот где его ожидало настоящее дело! Он должен вернуться на Землю и защищать права рабочих-эмигрантов. Возможно все же, что судьба предопределяет жизнь человека. Может быть, он как раз тот избранник, которому удастся это сделать: подходящее социальное положение, большой опыт... Он может заставить себя слушать!
Уингейт заснул, и ему снился прохладный, сухой ветерок, ясное голубое небо, лунный свет...
Сэтчел и Джимми решили остаться на Венере, хотя Джонс мог бы договориться с Начальником и об их отъезде. "Да ведь дело в том, - сказал Сэтчел, - что нас там, на Земле, ничего не ожидает, не то мы просто не уехали бы оттуда. И, кроме того, нельзя же вам взять на себя содержание еще двух безбилетных пассажиров! Да здесь вовсе не так уж плохо. Когда-нибудь тут будет замечательно. Мы останемся здесь и будем расти вместе с общиной!"
Они повезли Джонса и Уингейта в Адонис. В этом теперь не было опасности, ибо Джонс официально стал их владельцем. "Крокодил" возвратился из Адониса в общину, нагруженный различными товарами, которые, как настоял Джонс, должны были считаться их выкупом. В сущности, разрешение, данное Начальником, никогда не рисковавшим тайнами своих доверителей, было получено именно потому, что его привлекла возможность послать надежного и не вызывающего подозрения властей агента за запасами, в которых община сильно нуждалась. Начальник отнюдь не был заинтересован в планах Уингейта начать борьбу за отмену работорговли.
Прощание с Сэтчелом и Джимми оказалось для Уингейта более тяжелым и грустным, чем он мог ожидать.
В первые дни и недели по возвращении на Землю Уингейт и Джонс были слишком заняты, чтобы часто встречаться. За время обратного путешествия Уингейт обработал свою рукопись и теперь проводил целые дни, знакомясь с приемными издателей. Только один из них проявил к нему больший интерес, чем того требовало формальное письмо с отказом.
- Мне очень жаль, мой друг, - сказал ему этот издатель. - Я охотно опубликовал бы вашу книгу, несмотря на ее спорный характер, если бы она имела хоть малейший шанс на успех. Но, откровенно говоря, она не имеет никаких литературных достоинств. Я охотнее прочитал бы краткое резюме.
- Я вас понимаю, - ответил Уингейт сердито. - Крупная издательская фирма не может себе позволить печатать то, что вызовет раздражение у сильных мира сего.
Издатель вынул сигару изо рта и взглянул на молодого человека, прежде чем ответить.
- Я, очевидно, должен был бы обидеться, но я не обижаюсь. Все это - широко распространенное недоразумение. Сильные мира сего, как вы их называете, не прибегают к насилию в нашей стране. Мы издаем то, что публика будет покупать, для этого мы и занимаемся изданием книг. Я предложил бы вам, если вы меня послушаетесь, один способ привлечь к вашей книге внимание читающей публики. Вам нужен соавтор, человек, владеющий искусством писать книги, он сделает вашу книгу интересной.
Как раз в тот день, когда Уингейту вернули от его тайного соавтора переработанную рукопись, его посетил Джонс.
- Сэм, - обратился к нему Уингейт. - Погляди, что эти грязные пачкуны сделали с моей книгой! Слушай: "...Я снова услышал свист бича надсмотрщика. Хилое тело моего товарища покачнулось от удара. Он закашлялся и медленно соскользнул в воду, доходившую ему до пояса; цепи на ногах потянули его вниз". Честное слово. Сэм, ты когда-нибудь слышал подобный вздор? И взгляни на новое название книги: "Я был рабом на Венере!" Это звучит как признание в суде. Джонс молча кивнул.
- Послушай-ка это, - продолжал Уингейт. Рабыни, "битком набитые в тесном помещении, как скот в загоне, с обнаженными телами, блестевшими от пота, отпрянули от..." - о черт, я не могу читать дальше!
- Да ведь на них ничего и не было надето, кроме рабочих штанов!
- Да, но это не имеет никакого отношения к делу. Костюм работниц Венеры - это необходимость в тех климатических условиях. Нет оснований ухмыляться по этому поводу. Этот человек превратил мою книгу в идиотскую эротическую писанину, и у него хватает наглости защищать свой текст! Он утверждает, что полемическую брошюру на социальную тему надо писать сочным языком.
- Ну что ж, он, может быть, и прав в некотором отношении. В "Путешествиях Гулливера" имеется несколько колоритных эпизодов, а сцены бичевания в "Хижине дяди Тома" отнюдь не подходящее чтение для детей, не говоря уже о "Гроздьях гнева".
- Будь я проклят, если прибегну к такого рода дешевой сенсации. Я борюсь за честное дело, которое каждый может понять.
- Так ли это? - Джонс вынул трубку изо рта. - Интересно, сколько пройдет времени, пока у тебя откроются глаза. Что представляет собой твое дело? В нем нет ничего нового; то же самое происходило на Старом Юге, а затем в Калифорнии, в Мексике, в Австралии, в Южной Африке. Почему? Потому что в условиях свободного предпринимательства, когда денежная система не может удовлетворить его нужды, использование капитала метрополии для развития колоний неизбежно приводит к снижению жизненного уровня в стране и к рабскому труду в колониях. Богатые становятся богаче, а бедные - беднее. Любая добрая воля гак называемых правящих классов не изменит этого положения, потому что основная проблема требует научного анализа и математического ума. Ты полагаешь, что сможешь объяснить эти проблемы широкой публике? -
- Я могу попытаться.
- А чего я достиг, когда пытался разъяснить это тебе, до того, как ты своими глазами увидел последствия? А ты ведь - малый не дурак. Нет, Хэмп, эти вещи слишком трудно объяснить людям; они слишком абстрактны, чтобы заинтересовать кого бы то ни было. Ты ведь на днях выступал в женском клубе?
- Да.
- И что же, ты имел успех?
- Да, вот... Председательница позвонила мне заранее и попросила ограничить мое выступление десятью минутами, так как должна прибыть президентша, и у них будет мало времени в запасе.
- Хм... Ты видишь теперь, с чем конкурируют твои великие социальные откровения! Но это не беда. Десяти минут вполне достаточно, чтобы объяснить эту проблему человеку, если он способен ее понять. Ты кого-нибудь убедил?
- Да... Я не уверен.
- Ты меня не убеждай, что не уверен! Может быть, они тебе и хлопали, но сколько человек подошли к тебе после выступления и выразили желание подписать чеки? Нет, Хэмп, благоразумные рассуждения никуда не приведут тебя в этом развращенном мире. Для того чтобы заставить себя слушать, ты должен быть демагогом или политическим проповедником, вроде этого типа - Нехемии Скэддера. Мы весело и с треском несемся на всех парах в преисподнюю, и это не прекратится, пока все не провалится ко всем чертям!
- Но... О черт, что же мы можем сделать?
- Ничего. Все должно стать гораздо хуже, прежде чем стать немного лучше. Давай выпьем!

ДОЛГАЯ ВАХТА

Девять кораблей взметнулись с Лунной Базы. Вскоре восемь из них образовали круг, в центре которого был девятый - самый маленький. Этот строй они сохраняли на всем пути до Земли.
На маленьком корабле виднелась эмблема адмирала, однако на нем не было ни одного живого существа. Это был даже не пассажирский корабль, а радиоуправляемый самолет, предназначенный для радиоактивного груза. В этом рейсе он имел на борту один лишь свинцовый гроб и гейгеровский счетчик, который ни на минуту не утихал.
Из передовой статьи "Десять лет спустя", пленка 38,17 июня 2009г. Архивы "Нью-Йорк Таймс"

I

Джонни Далквист выпустил на гейгеровский счетчик струю дыма. Горько усмехнулся и снова выпустил дым. Все его тело было теперь радиоактивно. Даже его дыхание, дым его сигареты могут заставить взвыть гейгеровский счетчик.
Как долго он здесь находится? На Луне время почти не имеет значения. Два дня? Три? Неделю? Он мысленно оглянулся назад: последнее, что он запомнил, был момент, когда его вызвал заместитель начальника, сразу же после утреннего завтрака...
- Разрешите доложить. Лейтенант Далквист.
Полковник Тауэрс поднял глаза. - А, Джон Эзра! Садитесь, Джонни. Сигарету?

Предыдущая страница 10 Следующая страница


11 Роберт Хайнлайн

Джонни сел, заинтригованный и польщенный. Он восхищался полковником Тауэрсом - его выправкой, умением командовать, боевыми заслугами. Сам Джонни не имел боевых заслуг, он был произведен в офицеры после того, как получил степень доктора ядерной физики. Теперь он состоял младшим бомбардиром Лунной Базы.
Полковник заговорил о политике; Джонни это озадачило. Наконец Тауэрс дошел до существа вопроса: небезопасно, сказал он, оставлять в руках политиков руководство миром. Власть должна принадлежать избранной группе. Короче говоря, Лунному Дозору.
Далквиста удивили не столько эти слова, сколько сам факт такого разговора между ним и полковником. Сама по себе мысль Тауэрса казалась разумной. Лига наций распалась - разве не может случиться то же самое с Организацией Объединенных Наций? А что тогда? Новая мировая война. Но вы ведь знаете, Джонни, как ужасна была бы такая война?
Далквист с этим согласился. Тауэрс был доволен. Он так и сказал, что Джонни понял, о чем идет речь. Старший бомбардир и сам мог бы справиться, но лучше, если в таком деле будут участвовать оба специалиста.
Резким движением Джонни выпрямился. - Вы действительно собираетесь что-то сделать в этом отношении? - Он полагал, что начальник хотел только побеседовать. Тауэрс улыбнулся.
- Мы не политики, мы не занимаемся разговорами, мы действуем!
Джонни свистнул.
-Когда это начнется? - спросил он. Тауэрс щелкнул выключателем. Джонни был ошеломлен, услышав свой собственный голос: то была запись беседы, происходившей в столовой для младших офицеров. Политический спор, в котором, как он вспомнил, ему пришлось участвовать... Это было очень интересно! Но то, что за ним шпионили, его возмутило. Тауэрс выключил аппарат. - Мы уже действуем, - сказал он. - Мы знаем, кто надежен, а кто нет. Возьмите Келли... - Он указал рукой на громкоговоритель. - Келли политически неблагонадежен. Вы заметили, что его не было за завтраком?
- О! Я думал, что он на вахте.
- Для Келли вахты кончились. Успокойтесь, он невредим.
Джонни немного подумал. - А в каком списке значусь я? - спросил он. - Я надежен или ненадежен?
- Рядом с вашим именем стоит знак вопроса. Но я все время говорил, что на вас можно положиться. - На его устах играла покоряющая улыбка. - Вы ведь не предадите меня, Джонни?
Далквист не отвечал; тогда Тауэрс сказал резко:
- Ну, так как же - что вы думаете об этом? Говорите!
- Что ж, по-моему, вы переоценили свои силы. Если это и верно, что Лунная База может держать Землю в своей власти, то сама Лунная База тоже очень удобная мишень. Одна бомба - и бац!
Тауэрс взял со стола радиограмму и протянул ее Джонни; там было: "У меня ваше чистое белье. Зак".
- Это означает, - сказал Тауэрс, - что все бомбы на "Трюгве Ли" выведены из строя. Мною получены рапорты со всех кораблей, которые могли бы нам угрожать. - Он поднялся. - Подумайте об этом и зайдите ко мне после завтрака. Майору Моргану понадобится ваша помощь, чтобы изменить стабилизацию частот у бомб.
- Стабилизацию частот?
- Разумеется. Чтобы не допустить их срабатывания до того, как они достигнут своих объектов.
- Что? Но ведь вы сказали, что ваша цель - предотвратить войну? Тауэрс сделал отрицательный жест
- Не будет никакой войны - всего лишь психологическая демонстрация - один-два незначительных города. Маленькое кровопускание, для того чтобы избежать всеобщей войны. Простая арифметика.
Он положил руку на плечо Джонни.
- Вы ведь не щепетильны, иначе вы не были бы бомбардиром. Смотрите на это как на хирургическую операцию. И подумайте о вашей семье.
Джонни Далквист думал о своей семье.
- Прошу вас, сэр, я хотел бы видеть командующего.
Тауэрс нахмурился.
- Коммодора нельзя видеть. Вы знаете, что я говорю от его имени. Зайдите ко мне после завтрака.
Коммодора действительно нельзя было видеть: коммодор был мертв. Но Джонни этого не знал.
Далквист вернулся в столовую, сел и закурил сигарету. Впрочем, он тут же встал, смял окурок и направился к западной воздушной камере Базы. Там он надел свой космический комбинезон и подошел к часовому. - Откройте, Смитти!
На лице моряка отразилось удивление. - Я никого не могу выпустить на поверхность без разрешения полковника Тауэрса, сэр. Разве вы этого не знаете?
- О да! Дайте мне вашу приказную книгу. - Далквист взял книгу, сам выписал себе пропуск и подписал его "по приказу полковника Тауэрса". - Позвоните начальнику и проверьте, - добавил он.
Часовой прочитал приказ и сунул книгу в карман.
- О нет, лейтенант. Вашего слова достаточно.
- Вам не хочется беспокоить начальника, а? Я вас понимаю.
Джонни вошел в камеру, затворил внутреннюю дверь и подождал, пока оттуда вытянет воздух.
Выйдя на поверхность Луны, он прищурился от яркого света и поспешил на станцию космических ракет: там его ждала машина. Он протиснулся в нее, опустил колпак и нажал пусковую кнопку. Ракетная машина взвилась к холмам, юркнула между ними и выбралась на равнину, усеянную управляемыми ракетами, как именинный пирог свечками. Затем она стремительно нырнула в туннель и помчалась сквозь холмы. Джонни вдруг ощутил щемящую боль в желудке от падения скорости - машина остановилась у подземного склада атомных бомб.
Далквист вылез из машины и включил свой приемник-передатчик. Часовые, стоявшие в космических комбинезонах у входа, взяли винтовки наперевес.
- Доброе утро, Лопец, - сказал Далквист и прошел мимо часового к воздушной камере. Он отворил дверь.
- Эй, - окликнул его часовой, - никто не может входить туда без приказа начальника.
Он опустил ружье, порылся в походной сумке и вытащил какую-то бумагу. - Читайте, лейтенант! Далквист отстранил бумагу. - Я сам составил этот приказ. Это вы читайте его; вы его неправильно поняли.
- Как же так, лейтенант? Далквист взял у него из рук бумагу, взглянул на нее, затем указал на одну строчку.
- Видите? "За исключением лиц, особо назначенных начальником" - а это бомбардиры, майор Морган и я.
Часовой казался встревоженным.
- Посмотрите в вашем уставе, черт возьми, - продолжал Далквист. - Найдите "особо назначенные" - это в пункте "Помещение для бомб. Безопасность. Процедура...". Не говорите мне, что вы забыли устав в казарме!
- О нет, сэр! Устав при мне. - Часовой сунул руку в сумку. Далквист протянул ему приказ: часовой после минутного колебания, прислонив ружье к бедру, взял в левую руку бумагу, а правой стал искать устав в сумке.
Далквист схватил винтовку и, ударив часового, сбил его с ног. Затем он отшвырнул ружье и проскользнул в воздушную камеру. Захлопывая дверь, он увидел, как часовой с трудом поднялся и схватился за пистолет. Наглухо запирая внешнюю дверь, Джонни почувствовал дрожь в пальцах; в дверь ударила пуля.
Он бросился к внутренней двери, потянул спусковой рычаг, вернулся к внешней и всем своим телом налег на ее ручку. Он сразу почувствовал, что часовой поднимает ее кверху; лейтенант тянул ее вниз. Он едва удерживал ее в условиях измененного веса на Луне. Тем не менее ручка медленно поднималась.
Воздух из бомбового погреба через клапан втягивался в камеру. Далквист ощутил, как космический комбинезон на его теле стал оседать, когда давление в камере начало уравниваться с давлением в комбинезоне. Он перестал напрягаться и позволил часовому поднять ручку двери. Это не имело больше значения: тринадцать тонн воздушного давления держали теперь дверь на прочном запоре.
Внутреннюю дверь, ведущую в бомбовый погреб, Джонни закрепил так, чтобы она не могла захлопнуться. До тех пор пока дверь открыта, камера не будет функционировать: никто не сможет войти.
Перед ним в бомбовом погребе рядами лежали атомные бомбы, по одной для каждой управляемой ракеты, на достаточно большом расстоянии одна от другой, чтобы предупредить малейшую возможность внезапной цепной реакции. Это были самые смертоносные изобретения во всей вселенной, и каждая из них была его детищем. Теперь Джонни встал между ними и каждым, кто вздумал бы злоупотреблять ими.
И все же у него не было никакого плана, никакого понятия о том, как сможет использовать свое временное преимущество.
Вдруг из громкоговорителя раздался голос:
- Эй! Лейтенант! Что тут происходит? Вы сошли с ума?..
Далквист не отвечал. Пусть Лопец стоит там в полной растерянности - тем больше у него останется времени, чтобы принять какое-нибудь решение. Джонни Далквисту понадобится столько минут, сколько он сможет выиграть. Лопец продолжал протестовать. Наконец он замолчал.
Джонни упорно преследовал одну цель: любыми средствами не допустить, чтобы бомбы - его бомбы! - были использованы для "демонстрации над незначительными городами". Но что делать дальше? 1 Что ж, во всяком случае, Тауэрс не сможет проникнуть через камеру. Джонни будет сидеть здесь хотя бы до второго пришествия!
Не обольщайся, Джон Эзра! Тауэрс сможет проникнуть сюда. Немного взрывчатки под внешнюю дверь - воздух сразу вытянет - и наш мальчик Джонни потонет в крови своих разорвавшихся легких, а бомбы по-прежнему будут лежать невредимыми. Они изготовлены так, чтобы выдержать падение с Луны на Землю; вакуум не нанесет им никакого вреда.
Джонни решил оставаться в своем космическом комбинезоне, взрывное снижение давления ему вовсе не улыбалось. Пожалуй, лучше все-таки умереть от старости.
Или же они могут просверлить дыру, выпустить воздух и открыть дверь, не повредив затвора. Что еще? Тауэрс может также построить новую камеру, за стенами старой. Хотя вряд ли - ведь успех задуманного переворота зависит от быстроты действий. Тауэрс почти наверняка изберет самый быстрый путь - взрыв. И Лопец, вероятно, сейчас уже вызывает Базу. Тауэрсу понадобится пятнадцать минут, чтобы переодеться и прибыть сюда. Здесь он, возможно, еще немного поторгуется, а затем - вжжж! И партия окончена. Пятнадцать минут... Через пятнадцать минут бомбы могут попасть в руки заговорщиков; за пятнадцать минут он должен их обезвредить.
Атомная бомба - это всего лишь две или больше частей разъединенного вещества, например плутония: разъединенные, они не более взрывчаты, чем фунт масла; быстрое соединение, они взрываются. Все дело в механизме и в цепной реакции, а также в приспособлении для их включения - точно в нужное время и в нужном месте.
Электрические цепи - "мозг бомбы" - легко разрушить, но сразу бомбу разрушить трудно как раз ввиду ее простоты. Джонни решил расколотить "мозг" и сделать это быстро!
У него под рукой были лишь простые инструменты, употребляемые при обращении с бомбами. Кроме бомб, в помещении были еще гейгеровский счетчик, громкоговоритель, приемник-передатчик, телевизионная установка для связи с Базой - и больше ничего. Бомбу, над которой работали, обычно брали в другое место - не из-за опасности взрыва, а чтобы поменьше подвергать персонал радиации. Радиоактивный материал бомб скрыт в "набивке", в этих бомбах "набивкой" было золото. Оно задерживает альфа- и бета-лучи и в значительной мере смертельную гамма-радиацию, но не нейтроны.
Увертливые, отравляющие нейтроны, выделяемые плутонием, должны вырываться на свободу, в противном случае произойдет цепная реакция - и взрыв. Все помещение было затоплено незримым, почти неуловимым дождем нейтронов. Помещение было нездоровое; по регламенту в нем полагалось оставаться как можно меньше времени.
Гейгеровский счетчик слабым потрескиванием отмечал "фоновую" радиацию, космические лучи, следы радиоактивности в коре Луны; во всем помещении возникла вторичная радиоактивность, вызванная нейтронами. Свободные нейтроны имеют опасное свойство заражать все, на что они попадают, возбуждая всюду радиоактивность, будь то бетонная стена или человеческое тело. Из этого помещения придется скоро уходить.
Далквист повернул ручку гейгеровского счетчика: аппарат перестал щелкать. При помощи вторичной цепи он выключил влияние "фоновой" радиации на данном уровне. Это еще раз напомнило ему, как опасно здесь оставаться. Он вынул чувствительную пленку; когда он сюда вошел, она была чистой. Теперь самый чувствительный конец пленки уже слегка потемнел. Радиоактивное излучение! Посредине пленку пересекла красная линия. Теоретически если носитель пленки в течение недели подвергается достаточно большой дозе радиации, чтобы затемнить пленку вплоть до этой линии, то он "конченый человек". Джонни так себе и сказал.
Громоздкий космический комбинезон стал отставать от его тела; следует поторопиться. Кончить дело и сдаться: лучше попасть в тюрьму, чем оставаться в столь "горячем" месте.
Джонни схватил с инструментальной полки молоток и взялся за работу, останавливаясь лишь для того, чтобы выключать телеприемник. Первая бомба доставила ему много хлопот. Он начал разбивать обшивочный лист "мозга", затем остановился, чтобы превозмочь тягостное чувство: он всю жизнь чтил тонкую аппаратуру.
Собравшись с духом, он размахнулся; звякнуло стекло, металл издал скрежещущий звук. Настроение Джонни изменилось: он начал ощущать постыдное удовольствие от разрушения. Теперь он с энтузиазмом размахивал молотком, раскалывал, разрушал!
Джонни был так поглощен своим делом, что сначала даже не услышал, как его позвали по имени.
- Далквист! Отвечайте! Вы там?
Джонни вытер пот с лица и посмотрел на телевизионный экран. На нем таращил глаза возмущенный Тауэрс.
Тут только Джонни увидел, что он успел уничтожить всего лишь шесть бомб.
Неужели они схватят его до того, как он кончит? О нет! Он должен довести это до конца. Выкручивайся, сынок, выкручивайся!
- Да, полковник. Вы меня звали?
- Разумеется, звал! Что все это значит?
- Мне очень жаль, полковник...
Выражение лица Тауэрса стало немного спокойнее.
- Включите свой экран, Джонни, я вас не вижу. Что это был за шум?
- Экран включен, - соврал Джонни.- Он, вероятно, испортился. Шум? О, сказать правду, полковник, я тут принимаю меры, чтобы никто не мог сюда войти.
После минутного колебания Тауэрс твердо сказал:
- Я могу лишь допустить, что вы больны, и послать вас к врачу. Но я требую, чтобы вы вышли оттуда сейчас же. Это приказ, Джонни.
Джонни медленно проговорил: - Сейчас я не могу, полковник. Я пришел сюда, чтобы принять решение, и я еще не успел этого сделать. Вы велели зайти к вам после завтрака.
- Я полагал, что вы будете у себя на квартире.
- Да, сэр, но я подумал, что должен стоять на страже у бомб, на тот случай, если я решу, что вы не правы.
- Это не вы должны решать, Джонни. Я ваш начальник. Вы дали присягу повиноваться мне.
- Да, сэр.
Все это лишь потеря времени: полковник, эта старая лиса, может быть, уже послал сюда отряд.
- Но я дал также присягу охранять мир. Не могли бы вы приехать сюда и обсудить это со мной? Я не хотел бы поступить неправильно.
Тауэрс улыбнулся.
- Прекрасная идея, Джонни. Ждите меня там. Я уверен, что вы поймете, в чем тут дело. - Он выключил телепередатчик.
"Ну вот, - сказал про себя Джонни, - надеюсь, вы уверены, что я помешался, коварное вы ничтожество!" Он схватил молоток, стремясь использовать выигранные минуты.
Но он почти сразу остановился: его вдруг осенило, что разрушить "мозг" недостаточно. Запасных "мозгов", правда, не было, но на складе хранился большой запас нужных материалов, и Морган мог бы срочно изготовить временные цепи управления для бомб. Да и Тауэрс сам мог бы это сделать - правда, не очень искусно, но они все же действовали бы. Ему придется разрушить сами бомбы, и не более чем за десять минут!
Но бомба - это массивный кусок металла, прочно стянутый большим стальным обручем. Он не сможет разрушить бомбы. Во всяком случае, за десять минут. Проклятье!
Разумеется, тут есть один выход. Он хорошо знал цепи управления и знал также, как их разбивать. Взять хоть вот эту бомбу: если он вынет предохранительный стопор, отключит взрыватель, укоротит задерживающую цепь и выключит предохранительную цепь, затем развинтит то и отобьет это, он сможет при помощи одной только длинной крепкой проволоки взорвать бомбу.
А там он взорвет и другие, и саму долину - и все полетит прямо в царство небесное!
Так вот, Джонни Далквист, таковы дела! Все это время Джонни уничтожал бомбы; осталось наконец взорвать последнюю. Готовая к взрыву, бомба, казалось, угрожала: она будто притаилась перед прыжком. Он поднялся весь в поту.
Он спрашивал себя, хватит ли у него мужества на то, чтобы взорвать себя; он не хотел струсить в последнюю минуту и надеялся, что воля его не покинет. Он сунул руку в карман куртки и вынул фотографию Эдит и дочки. "Милая, - сказал он, - если я выберусь отсюда, я никогда больше не буду подвергать себя опасности". Он поцеловал фотографию и положил обратно в карман. Теперь не оставалось ничего другого, как ждать.
Почему задерживается Тауэрс? Джонни хотел удостовериться, что полковник находится в зоне взрыва. Забавная ситуация - я сижу здесь, готовый поднять его на воздух! Эта мысль развеселила его; она вызвала другую, более приятную: зачем взрывать себя живым?
Был другой способ все уладить - управление "мертвой руки". Приспособить все таким образом, чтобы бомба не взорвалась до тех пор, пока он держит руку на выключателе, или рычаге, или на чем-либо подобном. Тогда, если они взорвут дверь или застрелят его, все полетит к черту!
Все же было бы лучше удержать их угрозой - рано или поздно должна прийти помощь: Джонни был уверен, что большая часть Дозора не участвует в этом отвратительном заговоре. И вот тогда Джонни торжественно прибывает домой! Какая встреча! Он уйдет в отставку и устроится преподавателем: он выстоял свою вахту.
Все это время Джонни напряженно работал. Сделать электрический замыкатель? Нет, слишком мало времени. Он сделает простое механическое сцепление. Но едва только он взялся за это, как громкоговоритель снова окликнул его: - Джонни!
- Это вы, полковник? - пальцы Джонни продолжали быстро работать.
- Впустите меня.
- Ну нет, полковник, такого уговора не было! (Что здесь, черт возьми, могло бы послужить длинным рычагом?)
- Я войду один, Джонни, даю вам слово. Мы поговорим без свидетелей.
Его слово!
- Мы можем говорить через громкоговоритель, полковник.
Эврика! Вот он, трехфутовый щуп, свисающий с инструментальной полки.
- Джонни, я предупреждаю вас! Впустите меня, или я взорву дверь!
Проволоку! Ему нужна проволока, достаточно длинная и крепкая. Он сорвал со своего комбинезона антенну.
- Вы этого не сделаете, полковник. Это разрушит бомбы.
- Вакуум не повредит бомбам. Бросьте морочить голову.
- Лучше посоветуйтесь с майором Морганом. Вакуум не повредит им, но снижение давления в результате взрыва разрушит все цепи.
Полковник не был специалистом по бомбам; он затих на несколько минут. Джонни продолжал работать, Наконец Тауэрс заговорил:
- Далквист, это была наглая ложь. Я проверил у майора Моргана. Даю вам шестьдесят секунд, чтобы вы надели комбинезон, если он снят. Я намерен взорвать дверь.
- Нет, вы этого не сделаете! - крикнул Джонни. - Вы когда-нибудь слышали о выключателе "мертвой руки"?
Теперь надо быстро найти противовес и ремень!
- Что вы имеете в виду?
- Я приспособил номер семнадцатый, чтобы взорвать ее вручную. Но я устроил так, что бомба не взорвется, пока я держусь за ремень, который у меня в руке. Если же со мной что-нибудь случится, все летит в воздух! Вы находитесь примерно в пятидесяти футах от центра взрыва. Подумайте об этом!
На миг наступила тишина.
- Я вам не верю!
- Нет? Спросите Моргана. Он поверит. Он может проверить это на телевизионном экране. - Джонни привязал пояс от своего комбинезона к концу щупа.
- Вы сказали, что ваш экран испорчен.
- Я соврал. Теперь я докажу вам это. Пусть меня вызовет Морган.
Вскоре на экране появилось лицо майора Моргана.
- Лейтенант Далквист?
- Эй, Стинки! Подождите секунду! - С большой осторожностью Далквист сделал последнее соединение, продолжая держать в руке конец щупа. Все так же осторожно он скользнул рукой по ремню и зажал в руке его конец, сел на пол, вытянул руку и включил телевизионный экран.
- Вы видите меня, Стинки?
- Я вас вижу, - ответил Морган сухо. - Что это за вздор?
- Маленький сюрприз, который я вам приготовил.
Джонни начал объяснять все: какие цепи он выключил, какие укоротил, как он временно приспособил механическое сцепление. Морган кивнул.
- Но вы нас запугиваете, Далквист. Я уверен, что вы не разъединили цепь К. У вас не хватит духу взорвать себя.
Джонни коротко рассмеялся.
- Разумеется, нет. Но в этом вся прелесть. Я не могу взлететь, пока я жив. Если ваш грязный босс, экс-полковник Тауэрс, взорвет дверь, тогда я мертв, но и бомба взорвется. Мне будет все равно, но ему нет. Скажите ему об этом. - Он выключил передатчик.
Вскоре Тауэрс снова заговорил через громкоговоритель:
- Далквист?
- Я вас слушаю.
- Вам нет никакой надобности губить свою жизнь. Выходите, и вы получите отставку с сохранением полного жалованья. Вы сможете вернуться к вашей семье. Обещаю вам.
Джонни был взбешен.
- Оставьте мою семью в покое?
- Подумайте о них, Далквист.
- Замолчите. Идите назад в вашу дыру. Я чувствую потребность почесаться, и тогда вся эта лавочка обрушится вам на голову.

II

Джонни вздрогнул и выпрямился. Хоть он и задремал, но его рука не отпустила ремня: у него мурашки пробежали по спине, когда он подумал об этом.
Может быть, ему следует обезвредить бомбу и положиться на то, что они не посмеют его вытащить? Но шея изменника Тауэрса уже была в петле, Тауэрс способен рискнуть. Если бы он это сделал и бомба была бы обезврежена, Джонни был бы мертв, и Тауэрс завладел бы всеми бомбами. Нет, он уже зашел слишком далеко и ради нескольких минут сна не допустит, чтобы его девочка выросла при милитаристской диктатуре.
Он услышал щелканье гейгеровского счетчика и вспомнил, что пользовался вторичной цепью. Радиоактивность в помещении, наверное, все увеличивается, может быть, еще оттого, что разбиты "мозговые" цепи - ведь приборы, несомненно, радиоактивны; они достаточно долго пробыли в близости к плутонию. Он вынул из кармана контрольную пленку.
Темная зона распространилась в сторону красной черты. Джонни сунул пленку обратно. "Лучше найти выход из тупика, приятель, - сказал он себе, - или будешь светиться, как циферблат часов на ночном столике!" Это была чистая риторика - зараженная живая ткань не горит, она просто медленно умирает.
Телевизионный экран снова засветился: появилось лицо Тауэрса.
- Далквист? Я хочу поговорить с вами.
- Проваливайте!
- Вы должны согласиться, что не убедили нас.
- Не убедил? Черт, я заставил вас остановиться.
- На время. Я принимаю меры, чтобы достать другие бомбы.
- Вы лжец!
- Но вы меня задерживаете. Я хочу сделать вам предложение.
- Оно меня не интересует.
- Погодите. Когда все это кончится, я буду главой Всемирного правительства. Если вы будете сотрудничать со мной, даже теперь, после всего, что вы натворили, я сделаю вас начальником администрации.
Джонни грубо посоветовал Тауэрсу, что ему следует сделать со своим предложением.
- Не будьте идиотом, - прошипел Тауэрс, - что вы выиграете, если умрете?
- Какой же вы негодяй, Тауэрс! Вы говорили о моей семье. Я лучше хотел бы, чтобы они умерли, чем жили под властью такого копеечного Наполеона, как вы. Ну, теперь уходите - мне надо кое о чем подумать.
Тауэрс выключил телепередатчик. Джонни снова достал свою пленку. Затемненная часть как будто не увеличилась, но настойчиво напоминала, что пора уходить. Он испытывал голод и жажду, и не мог же он вечно оставаться без сна! Четыре дня потребуется, чтобы прислать корабль с Земли; раньше этого ему нечего ожидать спасения. А он не проживет четырех дней: лишь только затемнение распространится за красную черту, наступит смерть.
Его единственным шансом было разрушить бомбы настолько, чтобы их нельзя было восстановить, и выбраться отсюда до того, как пленка затемнится еще сильнее. Он подумал обо всех возможных способах, затем взялся за работу. Повесил груз на ремень, привязал к нему шнур. Если Тауэрс взорвет дверь, он дернет ремень, прежде чем умереть.
Существовал простой, хотя и трудный способ разрушить бомбы настолько, чтобы Лунная База не могла их восстановить. Сердцевину бомбы составляли два полушария из плутония, их плоская поверхность была гладко отполирована, чтобы сделать полное соприкосновение; только в таком случае может быть вызвана цепная реакция, от которой зависит атомный взрыв.
Джонни начал разбивать одну бомбу на части.
Ему пришлось отбить четыре массивных выступа, затем расколоть стеклянную оболочку вокруг внутренней аппаратуры. После этого бомба легко распалась. Наконец перед ним лежат два светящихся, гладких, как зеркало, полушария.
Удар молотком - и одно из них перестало быть столь совершенным... Еще удар - и второе полушарие треснуло, как отекло.
Несколько часов спустя Джонни, смертельно усталый, вернулся к снаряженной бомбе. Заставляя себя оставаться спокойным, он с чрезвычайной осторожностью обезвредил ее. Вскоре два ее серебристых полушария тоже были приведены в негодность. Теперь в погребе больше не осталось ни одной исправной бомбы. А вокруг на полу были разбросаны огромные богатства в виде самого ценного и самого смертоносного металла во всей вселенной. Джонни посмотрел на эти разрушения.
- Скорее в комбинезон, и прочь отсюда, сынок! - проговорил он вслух. - Интересно, что скажет Тауэрс?
Он направился к полке, чтобы повесить молоток. Когда он проходил мимо гейгеровского счетчика, тот бешено защелкал. Гейгеровский счетчик вряд ли реагирует на плутоний, но вызванная плутонием радиоактивность на него действует. Джонни посмотрел на молоток, затем поднес его к гейгеровскому счетчику. Счетчик взревел.
Джонни отбросил молоток и поспешил обратно к своему комбинезону.
Когда он поравнялся со счетчиком, тот снова сильно защелкал. Джонни остановился. Вытянув руку, Джонни приблизил ее. к счетчику. Его щелканье превратилось в рев. Не двигаясь с места, Джонни сунул руку в карман и вытянул свою пленку. Она была вся черна, из конца в конец.

III

Губительные частицы, проникая в тело человека, быстро достигают костного мозга. Тут уж ничто не поможет - жертва обречена. Нейтроны, излучаемые плутонием, устремляются сквозь тело, ионизируя ткань, превращая атомы в радиоактивные изотопы, разрушают и умертвляют ее. Роковая доза ничтожно мала - массы в десятую часть крупинки столовой соли более чем достаточно, она может проникнуть через ничтожную царапину. Во времена исторического "Манхэттенского проекта" немедленная ампутация рассматривалась как единственно возможный способ оказания первой помощи.
Джонни все это знал, но это уже не тревожило его. Он сидел на полу, курил сигарету и думал. В голове Джонни проносились события его долгой вахты.
Он выпустил струю дыма на счетчик и невесело усмехнулся, услышав, как счетчик ответил усиленным щелканьем. Теперь даже дыхание его было "горячим" - углерод, наверное, превратился в радиоактивный изотоп, карбон-14, и выделяется из его крови, как двуокись углерода. Впрочем, теперь это уже не имеет значения.
Сдаваться больше не было никакого смысла, да ему и не хотелось доставлять Тауэрсу такое удовольствие - он закончит свою вахту именно здесь. Кроме того, пусть они думают, будто одна бомба готова к взрыву, это помешает им захватить сырье, из которого изготовляются бомбы. Это может в конце концов сыграть большую роль.
Без удивления он принял тот факт, что не чувствует себя несчастным. Ему было приятно, что он не испытывает более никакой тревоги. Он не ощущал боли и даже не испытывал голода. Физически он чувствовал себя все еще хорошо. В душе его был покой. Он был мертв - он знал, что он уже мертв, но еще некоторое время был в состоянии ходить и дышать, видеть и чувствовать.
Джонни не испытывал тоски. Он не был одинок, его окружали вызванные воображением друзья: полковник Боун, слишком больной, чтобы двигаться, но требующий, чтобы его перевезли через линию фронта; умирающий капитан "Чезапика" все с тем же бессмертным вызовом на устах; Роджер Юнг, всматривающийся во мрак. Они собрались вокруг него в темном бомбовом погребе.
И разумеется, тут была Эдит. Она была единственная, чье присутствие он ощущал всегда. Джонни хотелось бы более ясно видеть ее лицо. Она сердится? Или она гордится им и довольна?
Она гордится, хотя и несчастна, - теперь он видит ее лучше и даже чувствует прикосновение ее руки.
Он сидел очень тихо. Сигарета догорела, обжигая кончики его пальцев. Он сделал последнюю затяжку, снова выпустив дым прямо на счетчик, и смял окурок. Это была его последняя сигарета. Он собрал несколько окурков, скрутил еще одну из бумажки, найденной в кармане, осторожно закурил ее и уселся поудобнее, ожидая, когда снова покажется Эдит. Он был счастлив.
Он все еще сидел, прижимаясь к корпусу бомбы; последняя его сигарета лежала, погасшая, возле него, когда вновь ожил громкоговоритель.
- Джонни? Эй, Джонни! Вы меня слышите? Это Келли. Все кончено. Прибыл "Лафайетт", и Тауэрс пустил себе пулю в лоб. Джонни! Ответьте мне!
...Когда они отворили наружную дверь, первый из вошедших держал впереди себя на длинном шесте гейгеровский счетчик. Он остановился на пороге и быстро попятился назад.
- Эй, начальник, - позвал он. - Лучше достаньте носилки, а заодно уж и свинцовый гроб...
"...Четыре дня понадобилось маленькому кораблю и его эскорту, чтобы достигнуть Земли. Четыре дня, в продолжение которых все люди на Земле ожидали его прибытия. В течение девяноста шести часов были отменены все обычные телевизионные программы: вместо них передавалась бесконечная панихида: похоронный марш, песня "Возвращаемся на родину", песни Лунного Дозора.
Девять кораблей приземлились в ракетном порту Чикаго. Гроб с маленького корабля был перенесен на самолет; после этого корабль взорвали, выбросив его в космос, чтобы он никогда не мог послужить менее возвышенной цели.
Панихида продолжалась, пока самолет направлялся в городок в штате Иллинойс, где родился лейтенант Далквист. Там гроб был поставлен на пьедестал, окруженный барьером, переступать который было небезопасно. В карауле стояла космическая гвардия, винтовки к ноге, с опущенными головами; толпа людей стояла вокруг. А панихида все продолжалась.
Бесчисленные цветы увяли, и прошло много-много времени до того, пока свинцовый гроб заделали в белый мрамор. Такой вы и видите эту могилу сегодня".

ДА БУДЕТ СВЕТ!

Эту телеграмму доктор естествознания, доктор философии и вообще большой ученый Арчибальд Дуглас прочитал с явным раздражением.
ПРИБЫВАЮ ГОРОД СЕГОДНЯ ВЕЧЕРОМ ТЧК ПРОШУ КОНСУЛЬТАЦИИ ХОЛОДНОГО СВЕТА ТЧК БУДУ ВАШЕЙ ЛАБОРАТОРИИ ДЕСЯТЬ ВЕЧЕРА
подпись: ДР. М.Л.МАРТИН.
Прибываю, значит? Прошу, значит? Да что ему тут - отель? Может быть, этот Мартин думает, что он, Арчибальд Дуглас, склонен тратить свое время на любого неощипанного гуся, который может раскошелиться на телеграмму? Про себя он уже составлял изысканно- обескураживающий ответ, но тут заметил, что телеграмма послана из какого-то аэропортика на Среднем Западе. Черт с ним, пусть едет. Встречать его Дуглас, во всяком случае, не собирается.
Однако естественное любопытство побудило Дугласа достать справочник "Кто есть кто в науке" и отыскать нахала. Справочник гласил: Мартин, М.Л., биохимик и эколог, доктор мирангологии, магистр артоники и телеологии, ведущий специалист в области пыльпево-чешуйчатых калахари и эмфатических эфемизмов драмадоидов, руководитель кафедры преднатольного эндемогенеза - в общем, степеней у него на шестерых хватит... Хм-м - член редколлегии "Гугген-хенмовского обзора фауны Ориноко"; автор "Вторичного симбиоза коррупчатых долгоносиков", и так далее - еще три дюйма мелкого шрифта. Да, непростой такой старикашка, что и говорить.
Немного погодя Дуглас обследовал свою персону в зеркале лабораторного умывальника. Грязный рабочий халат он снял, вытащил из жилетного кармана расческу и тщательно расчесал блестящие темные волосы. Элегантный клетчатый пиджак, шляпа с широкими полями - ну вот, и на люди показаться можно. Дуглас потрогал шрам, светлым штрихом прорезавший смуглую щеку. Неплохо, даже со шрамом. Если бы не перебитый нос, вид был бы просто шикарный!
Ресторан, где он обычно ужинал в одиночестве, был наполовину пуст. И оживленней здесь не станет, пока театры не закроются, однако на вкус Дугласа еда здесь была что надо, и свинг-бэнд тоже. Он как раз заканчивал ужин, когда мимо прошла молодая женщина и села за соседний столик лицом к нему. Он ненавязчиво осмотрел ее. Ничего себе штучка! Фигуркой как балерина, роскошные, пшеничного цвета волосы, огромные, томные глазищи! Лобик, впрочем, несколько узковат, но слишком уж ты многого хочешь.
Он решил предложить ей выпить. Если все пойдет как надо, доктор Мартин может катиться ко всем чертям. Дуглас написал приглашение на обороте меню и подозвал официанта.
- Лео, это - одна из ваших девочек?
- Нет, м'сье. Никогда раньше не видел.
Дуглас откинулся на спинку стула и принялся ждать результатов. Он всегда безошибочно узнавал этот призывный взгляд, и в исходе своего предприятия был абсолютно уверен. Незнакомка прочла записку и, слегка улыбнувшись, оглядела его. Он подмигнул. Девица подозвала официанта, попросила у него карандаш и написала что-то на обороте меню. Лео тут же вручил ему ответ. "Благодарю за любезное приглашение, но сегодня вечером я занята другими делами".
Оплатив счет, Дуглас вернулся в лабораторию.
Лаборатория располагалась на последнем этаже фабрики, принадлежавшей Дугласу-старшему. В ожидании доктора Мартина Арчибальд оставил входную дверь и лифт внизу открытыми, а чтобы не терять времени даром, решил выяснить, почему это с недавних пор стала дребезжать центрифуга. Ровно в десять загудел лифт, и Арчибальд направился к двери встречать гостя.
Перед ним стояла та самая сладкая блондиночка, которую он пытался подцепить в ресторане.
Дуглас немедленно возмутился:
- Как вы сюда попали? Шли за мной?
Блондинка опешила.
- У меня - встреча с доктором Дугласом. Пожалуйста. передайте ему, что я уже здесь.
- Черт побери! Что это за шуточки?!
Она с трудом держала себя в руках.
- Думаю, доктор Дуглас знает об этом лучше вас. Доложите ему, что я приехала - немедленно!
- Да я и есть доктор Дуглас!
- Вы? Вы больше похожи на бандита с большой дороги.
- И тем не менее. Так что прекрати валять дурака, сестренка, и расскажи, в чем дело. Как тебя зовут?
- Я - доктор М.Л. Мартин.
На мгновение Дуглас растерялся, но затем ухмыльнулся.
- Без дураков? А вы не морочите голову своему деревенскому братишке? Входите, док.
Она последовала за ним с настороженностью бездомной кошки, готовой, чуть что, выпустить коготки. Усевшись в кресло, она снова засомневалась:
- Но вы - действительно доктор Дуглас?
Он усмехнулся.
- Во плоти - и могу это доказать. А вот вы... Я все еще думаю, что меня хотят надуть.
Она пожала плечами.
- Чего же вы хотите? Может, мне вам показать свидетельство о рождении?
- А может, вы прикончили этого бедного старикана - доктора Мартина - а тело сбросили в шахту лифта?
Она встала, взяла сумочку и перчатки:
- Ради этой встречи я проехала полторы тысячи миль. Извините за беспокойство. До свидания, доктор Дуглас.
Арчибальд смутился.
- Да вы не обижайтесь, это я так... Забавно, что известный доктор Мартин оказывается вылитой копией Мерилин Монро. Садитесь.
Он мягко отобрал у нее перчатки.
- Позвольте мне еще раз предложить вам выпить. Она еще сердилась, но скоро природное легкомыслие взяло верх.
- Ладно уж... Шрамоносец.
- Вот, так-то лучше. Скотч или бурбон?
- Бурбон - и поменьше воды.
Однако когда коктейли были готовы, а сигареты раскурены, напряжение возникло вновь.
- Скажите, - начал Дуглас, - а чем я обязан вашему визиту? Я ведь в биологии - ноль.
Она выпустила колечко дыма, отогнав его наманикюренным пальчиком.
- Помните свою статью в апрельском номере "Физикл Ревью"? О холодном свете и возможных путях работы над этой проблемой?
- Хемилюминесценция против электролюминесценции, - кивнул он. - Для биолога не так уж много интересного.
- Не скажите, я довольно давно работаю над той же проблемой.
- С какой точки зрения?
- Хотела выяснить, как светятся светлячки. В Южной Америке мне попались несколько очень ярких экземпляров, вот я и заинтересовалась.
- Хм... Наверное, в этом что-то есть. И что вам удалось выяснить?
- Не больше того, что уже и без меня известно. Как вы, наверное, знаете, светлячки как источник света эффективны до неправдоподобия: КПД почти девяносто шесть процентов. А какая эффективность у обычной лампы накаливания?
- В лучшем случае два процента.
- Вот именно, глупый маленький жучок выдает в пятьдесят раз больше, даже в ус не дуя. Сравнение не в нашу пользу, верно?
- Да уж, - признал Дуглас. - Давайте дальше о светляках.
- Так вот. В брюшке у них содержится очень сложное активное органическое вещество под названием "люциферин". Окисляясь в присутствии катализатора, оно превращается в люциферазу, и вся энергия окисления преобразуется в зеленоватый свет, причем совершенно без выделения тепла. Восстановите люциферин с помощью водорода - и процесс можно повторять до бесконечности. Я выяснила, как добиться этого в лабораторных условиях.
- Да?! Так поздравляю! Я вам не нужен и могу прикрывать свою лавочку.
- Не спешите с выводами. На практике у меня ничего не вышло. Слишком сложная технология, а достаточной интенсивности света не получается. И потому я приехала к вам. Не могли бы мы объединить наши знания и силы?
Через три недели, в четыре утра доктор М.Л. Мартин - для друзей просто Мэри Лу - жарила яичницу на бунзеновской горелке. На ней были шорты и свитер, поверх них - длинный резиновый фартук, золотая гривка распущена по спине, круглая попка и ножки - будто взяты с обложки журнала.
Обернувшись к Дугласу, распластанному в кресле, она сказала:
- Послушай-ка, ты, горилла, кажется, кофеварке пришел конец. Не сварить ли кофе во фракционном дистилляторе?
- А я думал, ты змеиный яд там держишь...
- Ну да. Но я сполосну, ты не бойся.
- Женщина! Если тебе плевать на то, что может случиться со мной, ты хоть бы себя пожалела...
- Ерунда. Раз уж та гадость, которую ты пьешь, еще не довела тебя до язвы желудка, от змеиного яда тем более вреда не будет.
Она отшвырнула фартук и села, закинув ногу на ногу.
- О, закрой свои бледные ноги! Мэри Лу, для моей романтической души это слишком!
- Плевать, а души у тебя вообще нет, одни низменные инстинкты. Давай лучше займемся делом. На чем мы остановились?
Дуглас запустил пятерню в волосы и закусил губу.
- Остановились мы, похоже, перед каменной стеной. Все, что мы испробовали, не оставляет никаких надежд.
- Но ведь проблема, судя по всему, лишь в том, чтобы довести лучистую энергию до видимого спектра.
- Ух ты, ясноглазая моя! Просто-то как: взять и довести до спектра...
- Ты свой сарказм оставь. Именно там при обычном электрическом освещении потери и возникают. Вольфрамовая нить раскаляется добела, может быть, два процента превращаются в свет, а остальное уходит в инфракрасное и ультрафиолетовое излучение.
- Красиво, а главное - истинная правда.
- Чурбан ты этакий, конечно, ты устал, однако слушай, что старшие говорят. Должен же существовать способ точной настройки длины волн, ну, как в радио.
Дуглас слегка оживился.
- В нашем случае это не подойдет, даже если б тебе удалось разработать индукционно-емкостный контур с естественной резонансной частотой в пределах видимого спектра. Слишком сложная конструкция для каждого светящегося фрагмента. А если настройка будет неточной, то вообще никакого света не получится.
- Но разве способ контроля частоты только один?
- Практически один. Правда, в некоторых - особенно любительских - передатчиках используются специально вырезанные кварцевые кристаллы. Они имеют свою естественную частоту и таким образом контролируют длину волн.
- А почему мы не можем вырезать кристалл, имеющий естественную частоту в области видимого спектра?
Дуглас резко выпрямился.
- Детка! Похоже, ты попала в точку!
Он поднялся и стал расхаживать взад-вперед, рассуждая вслух:
- Для обычных частот используются обычные кристаллы кварца, а для коротких волн - турмалин. Частота вибрации зависит непосредственно от формы кристалла. Существует простая формула- Дуглас взял с полки толстый справочник.
- Ага, вот. Для кварца - каждый миллиметр кристалла удлиняет волну на сто метров. А частота, естественно, обратна длине волны. И для турмалина - то же самое, но волны более короткие...
Он продолжал читать вслух:
- При воздействии электрических разрядов кристаллы изгибаются, и, напротив, будучи изогнуты, выдают электрический разряд. Период колебания - является неотъемлемым качеством кристалла, зависящим от его геометрических пропорций. Будучи подключенным к передающему радиоконтуру, кристалл заставляет весь контур работать на одной постоянной частоте, присущей самому кристаллу. Вот оно, малыш, вот! Если нам удастся найти подходящий кристалл и обработать его так, чтобы он вибрировал на частоте видимого спектра - то способ преобразования электроэнергии в световую без потерь на тепло у нас в кармане!
Мэри Лу восхищенно охнула:
- Вот какой у нас мальчик! Способный, только ленивый! Ведь может, если захочет!
Почти полгода спустя Дуглас пригласил в лабораторию своего отца, чтобы продемонстрировать достигнутые результаты. Проводив тихого, седого джентльмена в свою святая святых, он сделал знак Мэри Лу - задернуть шторы, а затем показал на потолок.
- Вот, пап. Холодный свет - его стоимость составляет лишь ничтожную долю от стоимости электрического освещения!
Старик поднял глаза и увидел подвешенный к потолку серый экран, размером и формой напоминавший крышку ломберного столика. Мэри Лу повернула выключатель. Экран засиял мягким светом перламутровой раковины. Сильный, нерезкий свет заливал комнату.
Молодой ученый улыбался отцу. Он был счастлив и ожидал похвалы, как щенок ожидает ласки.
- Ну как, пап? Сто свечей - электролампы сожрали бы сто ватт, а у нас тут - всего ничего, пол-ампера на четыре вольта!
Старик растерянно заморгал, глядя на экран.
- Замечательно, сынок. Вправду замечательно. Хорошо, что вам удалось добиться этого.
- Пап, а знаешь, из чего сделан экран? Вид силиката алюминия. Дешево, потому что можно использовать для производства любую глину: бокситы, криолиты, да почти все, что угодно - лишь бы содержало алюминий! То есть сырья - в любом штате хоть экскаватором греби!
- Ты, сынок, уже готов запатентовать процесс?
- Конечно!
- Тогда давай перейдем в твой кабинет: нам нужно кое-что обсудить. И даму свою пригласи.
Торжественная серьезность отца несколько омрачила ликование Арчибальда. Когда все сели, он спросил:
- Что-нибудь случилось, отец? Нужна моя помощь?
- Боюсь, Арчи, ты ничем не сможешь мне помочь. Мало того, у меня к тебе просьба: я хочу просить тебя закрыть свою лабораторию.
Арчибальд не повел и бровью.
- Вот как?
- Ты знаешь, я всегда гордился твоей работой. А с тех пор, как умерла твоя мама, моей главной целью было - обеспечить тебя необходимым оборудованием и средствами.
- Да, пап, ты всегда был щедр на этот счет.
- Мне хотелось предоставить тебе как можно больше возможностей. Но теперь настали трудные времена. Фабрика больше не в состоянии финансировать твои исследования. Мне, вероятно, придется просто закрыть предприятие.
- Неужели так плохо, пап? Я думал, что у нас заказов хватает...
- Заказов у нас больше чем достаточно, но дела обстоят так, что никакой выгоды нам это не сулит. Помнишь, я говорил тебе про закон о коммунальных услугах, который приняли на последней законодательной сессии?
- Да, что-то такое припоминаю... Но разве губернатор не наложил на него вето?
- Они обошли вето губернатора. Такой бесстыдной коррупции в нашем штате еще не бывало - лоббисты продали и душу, и тело!
Голос старика задрожал в бессильном гневе.
- А нас это касается?
- Этот билль якобы уравнивает тарифы на электроэнергию согласно обстоятельствам. Но на самом деле он просто позволяет контрольной комиссии вертеть потребителями как ей хочется. А ты знаешь, что это за комиссия... В политику я никогда не ввязывался, но теперь они и меня приперли к стенке. Я больше не выдерживаю конкуренции.
- Силы небесные! Они не смеют так поступать! Надо подать на них в суд!
Старик поднял брови:
- В нашем штате?
Дуглас встал и принялся расхаживать по комнате.
- Но ведь что-то мы можем!
Отец покачал головой.
- Меня бесит, что они проделывают такие фокусы с ресурсами, которые фактически принадлежат народу! Программа федерального правительства позволила нам получать много дешевой энергии. Страна могла бы богатеть, однако местные пираты наложили на электричество лапу и пользуются этим, чтобы подчинить себе сограждан.
Когда старый джентльмен удалился, Мэри Лу положила руку на плечо Дугласа и заглянула ему в глаза.
- Бедный ты мой...
Арчибальд был подавлен.
- Так-то вот, Мэри Лу. И как раз на самом интересном месте. Я ведь занимался этим в основном из-за отца.
- Я знаю.
- Но теперь эти толстопузые рэкетиры подмяли под себя весь штат.
Вид у Мэри Лу был разочарованный и немного презрительный.
- Ну и слюнтяй же ты, Арчи Дуглас! Неужели ты так все и спустишь этим мерзавцам?
Дуглас мрачно посмотрел ей в глаза.
- Нет, не спущу. Я буду драться. Но наверняка проиграю. Такие штуки - не по моей части.
Она прошлась по комнате.
- Я тебе удивляюсь! Ты изобрел величайшую вещь со времен динамо, и еще что-то болтаешь о проигрыше?!
- Это ты изобрела...
- О Господи! А кто разработал состав? Кто смешивал его, чтобы получить полный спектр? Это твое дело и твои заслуги! В чем проблема? Энергия! Из-за энергии тебя скрутили в бараний рог! Но ты ведь физик. Найди способ получить энергию, не кланяясь кому попало!
- Какую тебе нужно? Атомную?
- Это ты загнул. Ты - пока что не Комиссия по ядерной энергетике.
- Можно поставить ветряк на крыше.
- Уже лучше, простенько, но со вкусом. Ты пошевели как следует мозгами, а я пока кофе сварю. Похоже, нам опять предстоит бессонная ночь.
Он усмехнулся.
- Ладно, Совесть Нации, сейчас примусь шевелить.
Она счастливо улыбнулась.
- Вот это разговор!
Он подошел к ней, обнял за талию и поцеловал. Она притихла в его объятиях, но когда поцелуй завершился, вдруг резко его отпихнула.
Когда рассвет окрасил их лица болезненной бледностью, они принялись устанавливать два экрана холодного света - один напротив другого. Арчи сближал их до тех пор, пока между ними не осталось пространство шириной в дюйм.
- Ну вот, практически весь свет попадет на второй. Эй, красотка, включай первый!
Мэри Лу повернула выключатель. Первый экран засветился, отдавая свой свет второму.
- Сейчас поглядим, насколько эта замечательная теория верна.
Дуглас присоединил к клеммам второго экрана вольтметр и нажал кнопку. Стрелка отклонилась за два вольта.
Мэри Лу озабоченно оглянулась:
- Ну как?
- Работает! Безо всяких! Экраны работают в двух направлениях! Дай им энергию - получишь свет. Дай им свет - получишь энергию!
- А каковы потери, Арчи?
- Сейчас.
Он подключил амперметр и вытащил логарифмическую линейку.
- Так... Около тридцати процентов. Большей частью - утечка света по краям экрана.
- Арчи, солнце встает. Попробуем вытащить второй экран на крышу и посмотрим, как ему понравится солнышко.
Через несколько минут экран и измерительные приборы оказались на крыше под лучами восходящего солнца. Арчи подключил вольтметр, стрелка снова отклонилась за отметку в два вольта.
Мэри Лу чуть не запрыгала от радости:
- Работает!
- Должен работать, - заметил Арчи. - Если свет с одного экрана смог заставить его генерировать энергию, то солнце - тем более. Подключи амперметр: посмотрим, что мы тут имеем.

Предыдущая страница 11 Следующая страница


Рассказы и повести 12

Амперметр показал восемнадцать и семь десятых ампера. Мэри Лу взяла линейку и высчитала результат.
- Восемнадцать и семь на два... Получается - тридцать семь и четыре десятых ватта, около пяти сотых от лошадиной силы. Не слишком-то много: я думала, выйдет больше.
- Все правильно, малыш. Мы ведь используем только видимый спектр, а солнце как источник света эффективно процентов на пятнадцать, остальные восемьдесят пять приходятся на инфракрасную и ультрафиолетовую области. Дай-ка линейку
Получив линейку. Дуглас продолжал:
- Солнце излучает около полутора лошадиных сил, или один и одну восьмую киловатта на каждый квадратный ярд земной поверхности, расположенной перпендикулярно лучам. Около трети поглощает атмосфера - даже в жаркий полдень над Сахарой... Значит, одна лошадка на квадратный ярд. А на восходе - и для наших широт - получится не больше трети лошадиной силы. Из расчета эффективности в пятнадцать процентов - около пятисот лошадок. Проверяем -что и требовалось доказать. Что ты глядишь так мрачно?
- Я думала, на этой крыше мы сможем получить энергию для всей фабрики. Но если на одну лошадиную силу нужно двадцать квадратных ярдов...
- Не вешай нос, детка! Мы создали экран, вибрирующий только в области видимого спектра. А можем, наверное, сконструировать и другой - так сказать, атонический - чтобы реагировал на волны любой длины. Он будет усваивать всю лучистую энергию, какая на него попадет, и превращать ее в электрическую. В ясный полдень, да с такой крышей мы хоть тысячу лошадей получим! Только надо будет завести цепь аккумуляторов, чтоб копить энергию для пасмурных дней и ночных смен.
Большие голубые глаза Мэри Лу смотрели на него с восторгом:
- Арчи, а голова у тебя когда-нибудь болит?
Через двадцать минут он снова сидел за своим столом, погрузившись в расчеты, а Мэри Лу пыталась наскоро сообразить завтрак.
- Мэри Лу Мартин, - оторвался от бумаг Арчибальд. - не стоит тратить время на кулинарные изыски.
Обернувшись, она замахнулась на него сковородой.
- Слушаю и повинуюсь, мой господин. И все же, Арчи, ты - простой, темный неандерталец и в радостях жизни ничего не смыслишь!
- Может, и так. Но ты сюда посмотри: вот он - экран, который будет вибрировать по всем имеющимся частотам.
- Серьезно, Арчи?!
- Без дураков, малыш. В наших прежних экспериментах это уже было, но мы этот вариант прохлопали - слишком увлеклись экраном, вибрирующим в заданных пределах. И еще я тут кое-что выяснил.
- Так расскажи мамочке!
- Мы сможем создать экраны, излучающие в инфракрасной области, почти так же легко, как экраны холодного света. Понимаешь? Это же - нагревательные элементы любого вида и размера, экономичные, не требующие больших мощностей, без высоких температур - то есть, не огнеопасные и не представляющие угрозы, скажем, для детей. Я думаю, реально спроектировать такие экраны, чтобы можно было, во-первых, - он загнул палец. - использовать солнечную энергию с максимальной эффективностью; во-вторых, вырабатывать энергию в виде холодного света или, в-третьих, тепла, или, в-четвертых, электричества. Можем соединить экраны последовательно и получить любой вольтаж, можем - параллельно, получая любую силу тока. И вся энергия - практически бесплатно, только вот на саму установку придется потратиться!
Прежде, чем что-либо сказать, Мэри Лу несколько секунд молча смотрела на Дугласа.
- И все это - ради того, чтобы получать свет подешевле... Ладно уж, молотилка ты этакая, давай завтракать. Мужчин нужно кормить, иначе от них никакого проку.
Ели молча - каждый был занят новой идеей. Наконец Дуглас заговорил:
- Мэри Лу, ты хоть понимаешь, что мы с тобой придумали?
- Вроде бы понимаю.
- Это же бесподобно! Мы можем располагать таким количеством энергии... Солнце постоянно отдает Земле двести тридцать триллионов лошадиных сил, а мы до сих пор ни одной из них не использовали.
- Арчи, неужели действительно так много?
- Да, я своим же расчетам было не поверил, пока в справочник Ричардсона не заглянул! Выходит, в любом квартале города можно получить больше двадцати тысяч лошадей! Понимаешь, что отсюда следует? Даровая энергия! Богатство для всех! Это - величайшее достижение со времен паровой машины!
Тут он замолк, увидев мрачную мину Мэри Лу.
- В чем дело, малыш? Я ошибся?
Она вертела в пальцах вилку.
- Нет, Арчи, все правильно. Я тоже сейчас подумала... Разукрупнение больших городов, машины, облетающие физический труд, всякие удобства... Это прекрасно. Однако у меня такое чувство, что тут-то и начнутся для нас главные неприятности. Знакомо тебе такое название - "Брикейджес, Лтд"?
- Это что, переработка вторсырья?
- Разве что на первый взгляд... Арчи, ты в своей жизни читал хоть что-нибудь, кроме "Докладов американского общества инженеров- физиков"? Хотя бы Бернарда Шоу? У него в одной пьесе, кажется, "Назад к Мафусаилу", есть весьма язвительное описание того, как индустриальные корпорации противостоят любым переменам, угрожающим их прибылям. А ты, сынок, угрожаешь всему промышленному укладу - вот прямо сейчас сидишь и угрожаешь! Следовательно, с этого момента ты сам в опасности. Что, по-твоему, произошло с ядерной энергией?
Дуглас откинулся на спинку кресла.
- Да ерунда это все. Ты просто устала, вот и дергаешься. Индустрия всегда приветствовала изобретения. Все крупные корпорации имеют свои исследовательские отделы, где собирают лучших ученых страны. И именно сейчас они по горло заняты ядерной физикой.
- Конечно. И каждый молодой-талантливый может получить там работу. Вот тут-то он и попался, потому что изобретения его принадлежат компании, и только те из них, которые способны дать компании богатство и власть, имеют шанс когда-либо увидеть свет. А остальным - крышка! Ты что, думаешь, они позволят вольному стрелку вроде тебя пустить псу под хвост их миллиарды, уже вложенные в дело?
Он сдвинул брови, но затем рассмеялся.
- Да плюнь на них, малыш! Это несерьезно.
- Хорошо бы! Ты слыхал когда-нибудь о силанезной вуали? Нет? Это такой синтетический материал, вроде шифона, он лучше носится и легче стирается, и стоит около сорока центов за метр, а шифон - в четыре раза дороже. Но этого замечательного материала больше нигде не достанешь. А бритвенные лезвия? Пять лет назад мой брат купил одно. Его не нужно было затачивать, и он все еще им пользуется, но если когда-нибудь потеряет, придется опять вернуться к старым бритвам. В продаже таких больше нет. А приходилось ли тебе слышать о тех ребятах, которые нашли топливо куда лучше и дешевле газолина? Около четырех лет назад один из них все же появился на публике и доказал справедливость своих требований, однако через несколько недель утонул. Несчастный случай! Я не утверждаю, что его убили, но как ни смешно, его расчетов так и не нашли. Или вот еще. Я когда-то читала в "Лос-Анджелес Дейли Ньюс", что некто купил в Сан-Диего машину - обычную машину вроде пикапа, заправился и поехал в Лос-Анджелес. Бензина на это ушло всего два галлона. Затем он поехал в Агуа-Калиенте, а оттуда - обратно в Сан-Диего. И израсходовал три галлона. Через неделю фирма разыскала его и предложила крупную сумму, если он согласится вернуть машину. По ошибке ему достался образец, не предназначенный для продажи, карбюратор в нем был с каким-то фокусом. Ты видел когда-нибудь тяжелый лимузин, потребляющий галлон на семьдесят миль? Нет. То-то и оно. И не увидишь - пока делами заправляет "Брикейджес Лтд.". И это чистая правда, если хочешь, можешь посмотреть архивы. У нас ведь автомобили делают не для того, чтобы на них ездить, они должны быстрее изнашиваться, чтобы потребитель раскошеливался на новые. Вот паровые машины гораздо реже попадали бы в аварии, да вдобавок служили бы, по крайней мере, лет по тридцать.
Дуглас засмеялся.
- Балаболка ты моя, оставь эти мрачные мысли. Мания преследования какая-то. Давай лучше о чем-нибудь поприятней - к примеру, о нас с тобой. Ты так здорово умеешь варить кофе... Словом, не купить ли нам лицензию на совместное проживание?
Она не отвечала.
- В самом деле, почему нет? Я молод, здоров... Бывают гораздо хуже.
- Арчи. я еще не рассказывала об одном вожде из Южной Америки? Ради меня он был готов на все!
- Не припомню. И что?
- Он хотел, чтоб я вышла за него замуж. Даже предложил заколоть семнадцать прежних жен для свадебного пира.
- И как это отразится на моем предложении?
- Все познается в сравнении. В наши дни девушке не стоит упускать такого шанса.
Арчи нервно курил, расхаживая по лаборатории. Мэри Лу испуганно наблюдала за ним с рабочего табурета и, когда он остановился, чтобы прикурить новую сигарету от предыдущей, робко спросила:
- И как, титан мысли, идут наши дела?
Он прикурил, обжегся, невнятно выругался и ответил:
- Ты, Кассандра, пожалуй, была права. Теперь у нас неприятностей больше, чем я мог себе представить. Для начала: наш электромобильчик. работавший от солнечной энергии, кто-то облил керосином и сжег. Этому я значений не придал: думал, так себе, случайность. Но когда я отказался отдать им на откуп все наше дело, они буквально завалили нас дурацкими судебными исками! Выше крыши!
- Законных оснований у них нет.
- Знаю... Зато денег у них немерено, чего о нас не скажешь. Они в состоянии месяцами тянуть эти процессы. Может, и годами. Но мы-то и года не выдержим.
- Что будем делать? Ты пойдешь на переговоры?
- Не хотелось бы. Опять станут покупать или запугивать каким- нибудь новым хитроумным способом. Если бы не отец, давно бы послал их куда подальше. Он для подобных игр слишком стар - уже два раза кто-то ломился к нему в дом.
- Думаю, конфликты на фабрике ему покоя не добавляют.
- Еще бы. А раз неприятности начались, как только мы запустили экраны в серийное производство, то это наверняка по их указке. Раньше у отца никаких проблем с персоналом не было. С профсоюзами он всегда ладил, а к рабочим относился, как к домочадцам. Понятно, что теперь он весь на нервах! Меня и самого эта вечная слежка раздражает. Мэри Лу выпустила колечко дыма.
- За мной хвост уже недели две.
- Ах вот как... Ладно. С этим я прямо сегодня разберусь.
- Пойдешь продаваться?
- Нет.
Подойдя к столу, Дуглас вынул из ящика свой автоматический пистолет 38-го калибра и сунул в карман. Спрыгнув с табурета, Мэри Лу бросилась к нему. Положив руки на плечи Дугласа, она заглянула ему в глаза.
- Арчи...
- Что, детка? - мягко ответил он.
- Арчи, не руби сплеча! Ведь случись что с тобой, ни с кем другим я жить не смогу...
Он погладил ее по голове.
- Это - лучшее, что я слышал за последнее время.
Вернулся Дуглас около часу дня. Мэри Лу встретила его у лифта.
- Как?
- А-а, все та же старая песня. Несмотря на мои смелые заявления, ничего не выходит.
- Угрожали?
- Ну, не то чтоб... Только спросили, на сколько я застраховал свою жизнь.
- А ты что сказал?
- Ничего. Полез за носовым платком и позволил им посмотреть на пушку в кармане. Думаю, это заставит их изменить ближайшие планы на мой счет, если, конечно, они у них были. После этого наша беседа как-то увяла, и я ушел, но хвост за мной был. У Мэри был ягненочек, собаки он верней... Как только Мэри со двора - ягненочек за ней...
- Это тот, вчерашний?
- Да. Или другой, из того же инкубатора. Хотя вряд ли - вместе такие не рождаются, иначе со страху бы передохли, посмотрев друг на друга, когда родились.
- Да-а-а... Ты обедал?
- Нет еще. Пойдем в столовую, схватим чего-нибудь. А дела, они от нас никуда не денутся...
Столовая была пуста. Они почти не разговаривали. Голубые глаза Мэри Лу были устремлены к потолку. После второй чашки кофе она тронула Дугласа за плечо.
- Я знаю, что делать.
- Поподробней, пожалуйста.
- Из-за чего они на нас взъелись?
- У нас есть то, что им требуется.
- Неправильно. У нас есть то, что они хотели бы спрятать подальше, чтобы этого вовсе никто никогда не узнал. Поэтому они пытаются купить тебя или запугать. А не подействует - придумают чего-нибудь и похлеще. Секрет в твоих руках, поэтому ты опасен для них, а значит, и сам в опасности. А если представить себе, что никакого секрета нет? Что он всем известен?
- Они здорово расстроятся!
- Да, но что они смогут сделать? Ничего! Эти бонзы практичны донельзя. Они за твою жизнь ни цента не дадут, если это не принесет им выгоды.
- Что же ты предлагаешь?
- Раскрыть секрет. Рассказать всему миру, как это делается! И пусть эти энергетические и световые экраны производят все, кому не лень. Процесс тепловой обработки смеси настолько прост, что любой химик-производственник сможет его повторить, если будет знать технологию. Тысячи фабрик смогут изготовлять эти экраны на имеющемся оборудовании - сырье ведь прямо под ногами валяется!
- Господь с тобой, Мэри Лу, а мы с чем останемся?
- Да что мы теряем? Ты заработал каких-то две тысячи, пока держал процесс в тайне. А если раскрыть тайну - патент все равно у тебя, и ты можешь получать свои проценты, пусть самые ничтожные, скажем, десять процентов с каждого квадратного ярда. В первый же год выпустят миллионы квадратных ярдов: значит, у тебя будут сотни тысяч долларов. На всю жизнь хватит! Сможешь завести себе лучшую лабораторию в стране!
Дуглас хлопнул салфеткой о стол.
- Малыш! Похоже, ты права!
- И при этом не забывай, что ты делаешь это для своей страны! Повсюду, где много солнечного света, по всему юго-западу, эти фабрики будут расти, как грибы! Энергия - даром! Да на тебя молиться будут!
Дуглас встал. Глаза его сияли.
- Так и сделаем. Погоди, сейчас расскажу обо всем отцу, а потом устроим газетчикам встряску!
Через два часа телетайпы всех информационных агентств страны выстукивали сообщение. Непременным условием публикации Дуглас поставил наличие полного технологического описания своего открытия. Когда они с Мэри Лу выходили из здания "Ассошиэйтед Пресс", на улицах уже продавали экстренный выпуск. ГЕНИЙ ДАРИТ НАРОДУ БЕСПЛАТНУЮ ЭНЕРГИЮ!!! Купив газету, Арчи подозвал мускулистого парня, неотступно следовавшего за ними.
- Поди-ка сюда, сынок. Да ладно, кончай дурака валять. Тут для тебя дело есть.
Он протянул топтуну газету. Тот взял ее с неохотой. На протяжении всей его долгой и безрадостной карьеры с ним еще ни разу не обращались столь бесцеремонно.
- Снеси-ка ты газетку своим хозяевам: скажешь, мол, им валентинка от Арчи Дугласа. Понял? Так не стой столбом, давай, тащи, пока не схлопотал!
Арчи еще следил, как топтун растворяется в толпе, когда Мэри Лу взяла его за руку:
- Ну как? Моей деточке стало лучше?
- Еще бы!
- Больше тебя ничто не беспокоит?
- Только одно.
Схватив Мэри Лу за плечи, Дуглас повернул ее к себе лицом.
- Пора мне и с тобой разделаться, а уж как, я знаю.
Крепкосжав запястье Мэри Лу, он поволок ее через улицу.
- Арчи, какого черта?! Отпусти сию минуту!
- Ну нет! Вон тот дом видишь? Это суд. И прямо там, рядом с окошком, где выдают лицензии на собак, мы сможем с тобой пожениться.
- А я не собираюсь за тебя замуж!
- Еще как собираешься! Или сейчас, прямо тут, посреди улицы, возьму и заору!
- Шантаж?!
При входе в здание она еще немного поупиралась - однако больше для вида.

ДАЛИЛА И КОСМИЧЕСКИЙ МОНТАЖНИК

Моим родителям.
Чего там греха таить - хлебнули мы горя, пока монтировали Первую станцию. А все работнички, им за это спасибо.
Спору нет, отгрохать такое сооружение, да еще за двадцать две тысячи триста миль от Земли, - дело непростое. Это и называется инженерный подвиг: куда до него какому-нибудь Панамскому каналу, египетским пирамидам или даже ядерному реактору на Саскуэханне. Впрочем, это неудивительно, строил ее Тини Ларсен - Крошка Ларсен, а раз уж он берется за дело, то делает его до конца.
В первый раз я увидел Тини, когда он играл защитником в команде полупрофессионалов Оппенгеймеровского Технологического - в нем он и начинал свою строительную карьеру. С той поры, пока Тини учился, всякий раз на летних каникулах он подрабатывал у меня. Так он и пошел по строительной части, только теперь уже он, а не я, ходил у другого в начальниках.
Тини такой - ни в жизнь не возьмет работу, пока не дознается наверняка, что проект хорош на все сто. А Первая станция изначально имела в своем составе узлы, которые если монтировать, то уж никак не людям в скафандрах - будь они хоть трижды здоровяки, - а по крайней мере обезьянам о шести лапах.
Тини вынюхал все ляпы и минусы - ни тонны не отправилось в космос, пока он лично до последнего болтика не перелопатил всю документацию и чертежи.
И только люди... Вот единственный материал, доставлявший нам головную боль. Женатых на станции почти не было, все больше - отпетые холостяки: одни попали сюда, гонясь за длинной деньгой, других попутал бес приключений. Кто-то был разжалованным космонавтом, иные имели специальность, вроде электриков с прибористами. Где-то половину составляли водолазы-глубинники, а для них, как известно, скафандр, что для другого пижама. Были еще кессонщики, монтажники, сварщики, разметчики и даже два цирковых акробата.
Четверых мы погнали за пьянку на рабочем месте, Тини даже пришлось сломать одному руку, уж слишком тот не хотел увольняться. И вот ведь что интересно - где эта пьянь брала выпивку? Источник мы не сразу, но отыскали: один умелец-разметчик соорудил низкотемпературный самогонный аппарат, использующий космический вакуум. Так и гнал потихоньку сивуху из ворованной на складе картошки. Если честно, расставаться с ним было жалко, да уж чересчур большой оказался нахал.
А игра в кости! Вы думаете, раз невесомость и станций находится на геостационарной орбите, так и играть нельзя? Вот и нет! Радист Петере вам быстро доказал бы, кто прав. Это он придумал одно хитроумное приспособление. Представляете, стальных костей нет, магнитной доски нет, а главное - отсутствует элемент случайности. За последнее-то его и пришлось уволить.
Мы собирались отправить радиста на Землю ближайшим транспортным кораблем - как раз на подходе был "Полу месяц". Я сидел у Тини в каюте, когда "Полумесяц" начал делать корректировку курса.
- Пошли кого-нибудь за Петерсом, Папа, - попросил Тини, подплывая к иллюминатору, - скажи ему что-нибудь веселенькое на прощанье. Кто там ему на замену?
- Тип по имени Г. Брукс Макнай, - ответил я.
Из корабля, извиваясь змеей, начал выползать трос. Тини сказал:
- Похоже, у них нелады с привязкой к нашей орбите.
Он запросил радиорубку о положении корабля относительно станции. Ответ ему не понравился, и он приказал соединить его с "Полумесяцем". Тини ждал, пока на экране появился командир корабля:
- Доброе утро, капитан. И кого же ты собрался ловить на свою удочку?
- Твой груз, естественно. Давай, сгружай сюда своих алкашей. Я хочу отвалить до того, как до нас доберется тень.
Надо сказать, что каждый день примерно на час с четвертью станция попадала в тень Земли, и поэтому, чтобы не жечь зазря монтажных прожекторов и не изнашивать скафандров с обогревом, мы работали в две смены по одиннадцать часов каждая.
Тини покачал головой:
- И не подумаю, пока вы не скорректируете с нами курс и скорость.
- А я что сделал!
- По моим приборам, а не по инструкции.
- Тини, поимей совесть! У меня не так много топлива, чтобы маневрировать всякий раз. Мы же не минеры, к чему нам такая точность. И так я из-за тебя опаздываю, а если еще начну жонглировать кораблем ради паршивых нескольких тонн, то мне придется садиться на вспомогательную площадку. Или вообще планировать, не дай Бог!
В то время все корабли имели крылья на случай вынужденной посадки.
- Слушай, капитан, - грубо оборвал его Тини, - ты для чего сюда прилетел? По-моему, как раз для того, чтобы ради этих паршивых нескольких тонн скорректировать наши орбиты. А куда и как ты там приземлишься - меня не волнует. Да хоть в Литл-Америку на задницу! Вспомни, когда привозил сюда первые грузы, ты же с ними как с ребеночком нянчился. Так вот - и это приказ - давай и с другими так же. Не порти первого впечатления!
- Ну хорошо, начальник, - угрюмо ответил капитан Шилдс.
- Не кипятись, Дон, - Тини сменил гнев на милость. - Говорят, у тебя есть для меня пассажир?
- Уж это точно! - на лице Шилдса появилась мстительная улыбочка.
- Ты подержи его чуток у себя, пока мы не покончим с разгрузкой. Может быть, до тени и справимся.
- Отлично! Просто здорово! В конце концов, от неприятностей никуда не денешься, так зачем прибавлять новые? - Капитан ушел со связи, оставив моего босса в недоумении.
Но раздумывать над его словами времени у нас не было. Шилдс быстро развернул корабль по гироскопу, пару раз стрельнул дюзами и встал ровнехонько с нами, при этом топлива, несмотря на свое нытье, израсходовал всего ничего. Я выволок за борт всех, кого еще не успел уволить, и мы быстро принялись за разгрузку, стараясь успеть до того, как нас накроет земная тень. Невесомость при грузовых работах всегда только на руку: мы выпотрошили "Полумесяц" ровно за сорок четыре минуты.
Груз был обычный: заправленные кислородные баки в комплекте с защитными алюминиевыми отражателями, плиты внешней обшивки - этакие многослойные бутерброды из листового титана и наполнителя из пеностекла, а также ящики с РУВ - реактивными устройствами взлета - для раскрутки жилых отсеков. После того, как все это было выгружено и прицеплено к грузовому тросу, по нему же я отослал наших ребят обратно: это вопрос жизни, без страховки любые работы за бортом я запрещаю категорически, тут уж никакие байки о любимчиках госпожи Вселенной не проходят. Затем я сказал Шилдсу, чтобы выпускал пассажира и отчаливал.
Этот малый вылез через воздушный шлюз и прицепился к соединительному тросу. Как матерый космический волк, он ловко оттолкнулся ногами и поплыл параллельно тросу - его страховочный карабин едва за ним поспевал. Увидев такое дело, я быстро рванул к нему и знаками велел следовать за собой. Вскоре вся наша компания - я, Тини и новичок, - одновременно достигла шлюзовой камеры.
Кроме обычного грузового шлюза у нас имелось еще три экстренных, компании "Дженерал Электрик". Экстренный шлюз - это та же самая "железная дева", только без шипов; он вмещает в себя скафандр, космонавта в скафандре и немного воздуха для продувки. Работает экстренный шлюз автоматически - тем самым экономя время при пересменке. Я выбрал средний, Тини, как и положено, главный. Новенький, ничуть не смутившись, занял то, что ему оставалось.
Мы втроем ввалились в кабинет Тини. Тини щелкнул зажимами и откинул шлем.
- Что ж, Макнай, - сказал он, - рады тебя видеть.
Новый радиотехник тоже освободился от шлема. Я услышал тихий, приятный голос:
- Спасибо.
Когда я на него взглянул, то разом позабыл все на свете. Даже я со своего места увидел, что наш новый радиотехник носит в волосах бант.
Я думал, Тини взорвется. Одного взгляда хватило, чтобы сообразить - новенький был такой же мужчина, как я - Венера Милосская! Тини плюнул и, придерживая свой шлем, бросился к иллюминатору.
- Папа, - завопил он на ходу, - радиорубку! Срочно! Остановить ракету!
Но "Полумесяц" уже превратился в чуть заметную огненную горошину. Тини стоял как ошпаренный.
- Папа, - тихо спросил он, - кроме нас об этом кто-нибудь еще знает?
- Вроде нет.
Он задумался на секунду:
- Тогда надо спрятать ее от греха подальше. Вот что - запрем ее где-нибудь и подождем до следующего корабля. - Ее он словно не замечал.
- О ком это вы говорите? - громко спросила его Макнай. Приятности в ее голосе поубавилось. Тини волком посмотрел на нее:
- О вас, о ком же еще. Значит, путешествуем без билета?
- Не говорите глупостей! Я - Г.Б. Макнай, инженер-электронщик. Разве вы не получали на меня документов?
Тини повернулся ко мне:
- Папа, да ты... Да какого... Прошу прощения, мисс. Чем ты смотрел, если тебе умудрились всучить бабу? Ты хоть рапорт на нее догадался прочитать?
Тут уж настала моя очередь возмутиться:
- Еще вопрос, кто из нас болван. Где ты видел, чтобы в документах указывали пол. Комиссия по равноправному труду позволяет делать это только в особых случаях, когда это существенно для работы.
- То есть ты хочешь сказать, что здесь это несущественно?
- Так это же не физический труд. Ты ведь знаешь, сколько на Земле женщин - радисток и диспетчеров.
- Мы не на Земле. - Лицо Тини стало мрачнее тучи. Он, наверно, подумал, каково ему теперь будет осаживать оголодавших двуногих козлов, которыми набита станция. Тем более, что Г.Б. Макнай выглядела очень даже недурно. Не знаю, может быть, виноваты те восемь месяцев, что я провел на орбите без женщин, но про себя я решил твердо - новенькая должна остаться.
- Я слышал даже о женщинах-космопилотах, - злорадно продолжил я.
- А про женщин-архангелов ты ничего не слышал? Так вот, здесь на станции женщин не было и не будет!
- Погодите, - она в отличие от меня была не рассержена, а обижена, - вы здешний начальник?
- Ну, - согласился Тини.
- Очень хорошо. Тогда спрашивается, откуда вам знать, женщина я или нет?
- Вы что, пытаетесь отрицать, что вы женщина?!
- Зачем же, я горжусь этим. Но если подойти к делу формально, вы же, когда читаете "Г. Брукс Макнай", не знаете, какого этот человек пола? Вот поэтому я всегда пишу "Г" вместо Глории. Терпеть не могу, когда меня начинают жалеть!
Тини фыркнул:
- На это можете не рассчитывать. Я не знаю, как вы сюда пролезли, но имейте в виду, Макнай, Глория или как вас там, - вы уволены и следующим кораблем вернетесь на Землю. А до отправки мы постараемся, чтобы никто из наших не догадался, что на борту женщина.
Я прочел по ее губам, как она сосчитала до десяти.
- Дадут мне здесь хоть слово сказать, - проговорила она наконец, - или вы и дальше будете строить из себя капитана Блая?
- Говорите.
- Никуда я не пролезала. Я - штатный сотрудник станции, старший инженер по связи. Я сама выбрала эту должность, специально, чтобы разобраться с оборудованием, пока его еще устанавливают, и не собираюсь из-за вас отказываться от работы. Я остаюсь здесь, вот и все.
Тини не обратил на это внимания:
- Построим станцию, тогда живите. Всем будет можно - мужчинам, женщинам, даже детям. А сейчас - никаких женщин, говорю вам как начальник.
- Ну, это мы еще поглядим. Во всяком случае, уволить меня вам не удастся: радиоперсонал на вас не работает.
В этом она была права: заказчик, компания "Харримаи Энтерпрайзис", обязывалась при ведении работ обеспечить подрядчика, корпорацию "Файв Компаниз Инкорпорейтед", некоторыми своими специалистами, связистами в том числе.
Тини усмехнулся:
- Уволить вас я, может, и не имею права, но отправить домой - могу: "поставляемый заказчиком персонал должен полностью удовлетворять подрядчика", то есть - меня. Параграф семь, пункт "М", я же его и писал.
- Тогда вы обязаны знать, что если поставляемый персонал получает немотивированный отказ - расходы, связанные с его заменой, несет непосредственно подрядчик.
- Да, есть риск понести убытки, но я иду на него - вы возвращаетесь, и больше вас здесь никогда не будет!
- Вы... Вы просто глупец!
- Может быть, но здесь решаю я. И я скорее возьму какого-нибудь кретина, чем бабу, которая будет вертеть хвостом перед мужиками!
Она рот раскрыла от изумления. Тини понял, что перегнул палку.
- Извините, мисс, - подавив смущение, добавил он, - я серьезно вам говорю. Вы будете спрятаны до тех пор, пока мы не расстанемся.
Только она собралась ему возразить, как я крикнул, показывая на иллюминатор:
- Посмотри назад, Тини!
К иллюминатору, вытаращив от изумления глаза, уже приклеился один из монтажников. Трое или четверо других плавали за его спиной, дожидаясь своей очереди.
Тини щукой метнулся к иллюминатору, и они брызнули в разные стороны, как перепуганные пескари. Так напугались, бедные, что чуть скафандры не потеряли в спешке. Мне показалось, что наш начальник собрался пробить иллюминатор кулаком, - а стекло в нем как-никак кварцевое.
Когда он вернулся на место, вид у него был побитый.
- Мисс, - он указывал на дверь в глубине каюты, - подождите пока в моей спальне.
Когда она скрылась за дверью, Тини меня спросил:
- Что теперь будем делать, Папа?
- Ты, Тини, начальник, ты и решай.
- Я решил, - смущенно пробормотал он. - Вызови сюда главного инспектора, хорошо?
Было ясно - отступать он не собирается. Группа инспекторов принадлежала не нам, а компании "Харриман Энтерпрайзис", и, по мнению Тини, они больше мешали, чем помогали делу. Кроме того, Тини был выпускником Оппенгеймера, а Далримпл - главный инспектор, - тот кончал МТИ.
Явился главный инспектор, бодрый и самоуверенный, как всегда:
- Доброе утро, начальник. Здравствуйте, мистер Визерспун. Чем могу быть полезен?
Тини мрачно изложил - чем. Лицо Далримпла так и светилось самодовольством!
- Она права, старина. Ты можешь, конечно, отправить ее назад и даже указать в рекламации, чтобы прислали мужчину. Но вряд ли я смогу сейчас подтвердить твою "уважительную причину".
- Черт возьми! Далримпл. но мы не можем держать здесь бабу!
- В контракте это не оговаривается, ты же знаешь.
- Если бы твоя компания не прислала нам того шулера, который был до нее, - я не вляпался бы во всю эту историю!
- Ну, ну, давай-ка без нервов. Давай откажемся от нее без указания причины и вместе понесем убытки. Такое тебя устроит?
- Еще бы! То есть спасибо!
- Не за что. Но подумай, что получается, - ты вытурил Петерса, заранее не переговорив с новичком, и этим сократил свой штат до одного радиооператора. А Хэммонд не может дежурить двадцать четыре часа в сутки.
- Он может спать прямо в рубке. Сигнал его разбудит.
- Ну уж нет. И базу и эфир надо прослушивать постоянно "Харриман Энтерпрайзис" направила сюда квалифицированного оператора, и хочешь ты этого или не хочешь, но боюсь, что тебе придется терпеть ее пока у себя.
Тини понял, что от судьбы не уйдешь. Он тихо сказал:
- Папа, поставь ей первую смену. И будет лучше, если в эту же смену ты поставишь женатых.
Затем он позвал Глорию:
- Ступайте сейчас в радиорубку и потихоньку присматривайтесь к работе, чтобы Хэммонд мог поскорее сдать вам дежурство. Прислушивайтесь к его советам. Человек он порядочный.
- Знаю, - кротко сказала она, - я его обучала.
Тини моментально заткнулся. Зато тут же встрял в разговор инспектор:
- Начальнику, конечно, можно не обращать внимания на такие мелочи, как знакомство, но все-таки позвольте представиться: я - Роберт Далримпл, главный инспектор. А заодно разрешите представить вам его помощника, мистера Визерспуна.
- Можете называть меня Папой, - сказал я.
- Привет, Папа, - она улыбнулась, и я почувствовал, как по всему моему телу разливается приятная теплота.
Потом она ответила Далримплу:
- Странно, что мы не встречались раньше.
Тини ее перебил.
- Макнай, спать вы будете у меня, - на это она удивленно подняла брови, а он с суровым видом продолжил:
- Все свое я уберу оттуда сегодня же. Да, и главное - как придете после дежурства, сразу же запирайте дверь.
- Спасибо за совет. Именно так я и сделаю.
Тини при этом покраснел.
Работы навалилось так много, что мисс Глорию я почти не видел. Oредстояло распределить поступивший груз, установить новые кислородные баки и поставить на них отражатели. Но самой хлопотной задачей была раскрутка жилых отсеков. Сегодня даже убежденные оптимисты не рассчитывают, что в ближайшие годы в развитии межпланетных транспортных средств возможны особые перемены. Тем не менее "Харриман Энтерпрайзис" планировала сдавать в аренду помещения станции для проведения разнообразных исследовательских работ, покрывая этим свои огромные вложения в строительство.
ИТТ, к примеру, арендовало здесь площадь для своей микроволновой релейной станции, обещая - только за одно телевидение - несколько миллионов в год, у Бюро погоды чесались руки оборудовать свою полусферическую комплексную станцию; у Паломарской обсерватории - у той просто была концессия ("Харриман Энтерпрайзис" пожертвовала им площадь); Совет безопасности разрабатывал некий сверхсекретный проект; Физическая лаборатория Ферми и Кеттерингский институт тоже имели здесь свои помещения. В общем, дюжина арендаторов готова была въехать немедленно или в самое ближайшее время, а закончим мы когда-нибудь отсеки для туристов и путешественников или нет, на это им было наплевать. Корпорацией для нас были предусмотрены премии за досрочное выполнение работ, а также вознаграждение от заказчика.
Тем, кто никогда не бывал в открытом космосе, вряд ли придутся по сердцу кувырки через голову, - по крайней мере, я от них радости не испытывал, - ведь здесь, на свободной орбите, вы не ощущаете своего веса, здесь нет ни "верха", ни "низа". Есть Земля, круглая и прекрасная, и всего в каких-то двадцати с лишним тысячах миль - вот она, почти рядом, того и гляди, заденешь за нее рукавом. Только здесь начинаешь по-настоящему понимать, как она тянет к себе. Но своего веса вы просто не чувствуете, ну ни капли, вы парите...
Парение просто незаменимо для некоторых видов работ, но что касается приема пищи или, скажем, игры в карты, не говоря уже про купание, - в этих вещах ощущать свой вес и стоять на ногах более чем желательно. Вы чувствуете себя непринужденнее, и ваш обед тогда от вас не улетает.
Вы, наверное, видели фотографии станции - огромный цилиндр, похожий на большой барабан, по бокам у него "кармашки", в них-то и швартуются корабли. А теперь представьте, внутри большого вращается барабан поменьше, так вот, этот маленький барабан и есть жилые отсеки, в которых центробежная сила создает искусственную гравитацию. Конечно, можно раскрутить целиком всю станцию, но тогда попробуйте - пришвартуйтесь к этакому "кружащемуся дервишу".
Поэтому мы и делали внутреннюю часть вращающейся, чтобы в ней можно было нормально жить, а на внешней - стационарной - размещали стыковочные узлы, топливные и кислородные баки, кладовые и все прочее. Переход из одной части в другую осуществлялся через "ступицу" - специальный переходный отсек. Когда мисс Глория оказалась на станции, внутренняя часть ее была уже вставлена и загерметизирована, а внешняя представляла собой голый скелет из балок.
Нет, это просто здорово - видеть, как на фоне черного звездного неба переплетаются отсвечивающие металлом стойки, рамы и фермы из титанового сплава 1403, легкого, прочного, не подверженного коррозии. Но с космическим кораблем станцию все-таки не сравнишь - на взрывные напряжения ее конструкция не рассчитана. Потому мы и не отваживались сразу раскручивать отсеки, а дожидались, когда нам пришлют РУВ.
РУВ - реактивное устройство взлета - что-то вроде ракеты, только предназначенное для запуска самолетов. Сейчас их используют где угодно, если требуется направленный рывок, например, когда вытягивают грузовик из трясины. Мы разместили четыре тысячи РУВ по окружности внешней рамы жилых отсеков, каждое - в строго определенном месте. К ним уже был подсоединен шнур и оставалось дать команду "старт", когда Тини вдруг обратился ко мне, явно чем-то озабоченный:
- Папа, все срочно отставить, заканчиваем отсек Д-113.
- О'кей, - сказал я. Д-113 входил во внешнюю часть станции.
- Подготовь шлюзовую камеру и закинь в отсек двухнедельный запас жизнеобеспечения.
- Это изменит распределение нагрузки при вращении, - возразил я.
- Ближайшей "ночью" я сделаю пересчет, а после скорректируем расположение РУВ.
Далримпл, узнав про это, тут же явился за разъяснениями, подобное нарушение графика означало задержку сдаваемых в аренду отсеков.
- В чем дело? - спросил он Тини.
Тот пристально посмотрел на него. В последнее время их отношения стали холоднее обычного: Далримпл постоянно выискивал поводы посетить мисс Глорию. А чтобы попасть в ее временное жилище, бывшую спальню Тини, ему приходилось пробираться через его кабинет. Тини это в конце концов надоело, и однажды он попросил Далримпла убраться и к нему больше не заходить.
- В чем? - спокойно ответил Тини. - Чтобы иметь хотя бы собачью конуру, если дом сгорит от пожара. Вот в чем.
- Ты что имеешь в виду?
- То и имею, что вдруг мы запустим РУВ, а конструкция возьмет и развалится. Хочешь болтаться в космосе, пока тебя не подберет какой- нибудь корабль?
- Это глупо. Напряжения были рассчитаны.
- Так всегда говорят после того, как мост рухнул. Будем делать по- моему.
Лицо Далримпла потемнело от злости.
Усилия Тини, направленные на изоляцию Глории, вызывали у меня по меньшей мере сочувствие. Вот вам пример. Известно, что в обязанности радиотехника входит ремонт переговорных устройств, вмонтированных в часы скафандра. Так почему-то больше всего поломок приходилось на ее смену. И мне снова пришлось делать перестановки в рабочих сменах, а заодно и уменьшить кое-кому оклады. Техобслуживание не предусмотрено при умышленной порче имущества. Были и другие примеры. Вдруг стало модным бриться. Парни перестали по пояс голыми болтаться по станции, а времени на мытье стало уходить столько, что я уже было думал устанавливать дополнительный опреснитель.
И вот наступил момент, когда отсек Д-113 был подготовлен, а РУВ переустановлены. Не думаю, чтобы я особенно волновался перед предстоящим событием. Рабочим было приказано покинуть отсеки и всем одеться в скафандры. Оседлав балки, люди сидели и ждали.
В скафандрах все кажутся близнецами, поэтому, чтобы не путаться, мы пользовались номерами и цветными повязками. Бригадиры имели по две антенны, одну для связи с рабочими, другую - связываться между собой, так называемый бригадирский канал. У Тини и у меня вторая антенна предназначалась для общей радиосвязи.
Бригадиры доложили, что их люди к взрывным работам готовы, и Тини уже собрался скомандовать, когда вдруг в самом центре опасной зоны показалась продирающаяся сквозь балки фигура. Без страховочного фала. Без повязки на рукаве. С одной антенной.
Конечно, это была мисс Глория! Тини вытащил ее из опасной зоны и обвязал своим страховочным фалом. Я слышал, как он грубо ей выговаривает:
- Вы кого тут из себя строите? Начальника на прогулке?!
Ее голос отвечал:
- А что бы вы мне посоветовали сделать? Причалить к какой-нибудь звезде?
- Я говорил тебе - нельзя сюда лезть! Если ты не будешь подчиняться моим приказам - я просто посажу тебя под замок!
Я добрался до них, отключил свой передатчик и, - приблизившись к Тини вплотную, так что шлем упирался в шлем, сказал:
- Босс, ты же - в режиме передачи!
- О! - воскликнул он и тут же выключил передатчик. Она свой отключать не стала:
- Послушайте, вы, бабуин несчастный, вы же сами послали поисковую партию, чтобы убрать всех оттуда, я не стала их дожидаться, потому и вышла наружу. А про страховочный фал я и знать не знала. Вы же держите меня взаперти!
Я оттащил Тини в сторону, и он приказал главному электрику начинать. А когда мы увидели великолепное, невиданное доселе зрелище взрывных работ, мы сразу забыли обо всем. Это было похоже на огромное колесо Святой Екатерины, расцвеченное ракетными вспышками. И все в абсолютной тишине, вокруг был открытый космос - ну просто сказочная картина!
Взрывные работы закончились, и показались жилые отсеки, раскручивающиеся подобно маховику; мы с Тини выдохнули с облегчением. Затем пробрались внутрь, чтобы "глотнуть" тяжести.
Ощущение было забавным. Пройдя через "ступицу", я спустился по трапу, чувствуя, как вновь обретаю вес по мере приближения к краю. И так же, как и в тот раз, когда я впервые испытал его отсутствие, накатил приступ морской болезни. Икры свело судорогой, и я едва смог идти.
Мы все проверили, потом прошли в кабинет и только тут, наконец, присели. В кабинете было уютно - ровно одна треть от величины силы тяжести на краю, как раз столько, чтобы не испытывать неудобств. Тини погладил ручки кресла и усмехнулся:
- А всех бездельников - в изоляцию, в Д-113.
- Кстати, об изоляции, - на пороге стояла мисс Глория. - Могу я с вами поговорить, мистер Ларсен?
- А? Ну конечно! Я сам хотел с вами встретиться. Должен принести вам свои извинения, мисс Макнай. Я был...
- Не стоит вспоминать, - перебила она, - вы были тогда на пределе. Но мне интересно знать, долго ли вы еще собираетесь навязываться ко мне в дуэньи.
- Недолго, - он посмотрел на нее внимательно. - До тех пор, пока не придет вам замена.
- Вот как? Кто здесь у вас главный профсоюзный деятель?
- Макзндрюс, разметчик. Но вряд ли он сможет вам помочь: вы же штатный сотрудник станции.
- К той проблеме, которая меня сейчас волнует, это не имеет отношения. Мне необходимо с ним поговорить. По вашей милости я не могу распоряжаться даже своим свободным временем. Это дискриминация, вот что это такое.
- Может быть, но скоро вы сможете убедиться, что я здесь пользуюсь некоторым авторитетом. Юридически я сейчас капитан корабля. А капитан в космосе обладает неограниченной властью.
- Тогда вы должны применять ее разборчиво!
- Вот-вот. Именно этим я и занимаюсь, здесь я с вами согласен, - ухмыльнулся Тини.
Мы не знаем, что сказал ей Макэндрюс, но только мисс Глория стала вести себя совершенно по-другому. После очередного дежурства она заявилась в кино вместе с Далримплом. Тини встал и на середине картины демонстративно покинул зал - из Нью-Йорка как раз транслировали "Лисистрата идет в город".
Тини подстерег ее, когда она возвращалась одна, но подгадал так, чтобы рядом в этот момент оказался я, как свидетель.
- Гм, мисс Макнай...
- Да?
- Думаю, вам следовало бы знать... Это, как его... ну, в общем, главный инспектор Далримпл - человек женатый.
- Вы считаете мое поведение непристойным?
- Нет, но...
- Тогда не лезьте не в свое дело! - Он еще рта не успел открыть, как она добавила: - И да будет вам известно - я знаю, что у вас четверо детей, Далримпл мне все рассказал.
У Тини отвисла челюсть:
- Как... Но позвольте, я ведь даже не женат!
- Как? Вот именно - как, хотела бы я знать, - и она удалилась.
Тини уже не пытался прятать ее в каюте; единственное, о чем он просил, - если она куда-нибудь соберется, предупреждать его об этом в любое время. С той поры он тем только и занимался, что пас ее. Меня так и подмывало предложить ему поменяться местами с Далримплом.
И как же я удивился, когда однажды он поручил мне провести приказ об ее увольнении. Я был совершенно уверен, что он и думать про это забыл.
- И в чем она виновата? - поинтересовался я.
- В нарушении субординации!
Я на это ничего не ответил, а он продолжал:
- Она же приказы не выполняет.
- Зато она работу свою выполняет, и притом хорошо. А эти твои приказы... Да прикажи ты что-нибудь подобное кому из парней, любой выполнять откажется.
- Ты не согласен с моими приказами?
- Не в этом дело. Ты не докажешь ее вину, Тини.
- Тогда уволим ее за то, что она... женщина! Уж это-то я смогу доказать.
Я опять промолчал.
- Папа, - он как будто меня уговаривал, - ты же мастер стряпать такие штуки: ну там "никаких персональных претензий, но полагая, что в интересах дела..." и прочая дребедень.
Я составил нечто подобное и по секрету показал Хэммонду. Известно, как радиотехники умеют держать язык за зубами, и я не очень- то удивился, когда меня вдруг останавливает О'Коннор, один из лучших на станции кузнецов, и спрашивает:
- Папа, скажи, это правда, что Старик избавляется от Брукси?
- Брукси?
- Брукси Макнай. Она сама просила так ее называть. Так правда?
Я подтвердил и пошел дальше, раздумывая на ходу, а не лучше ли было ему соврать?
С Земли к нам ракета идет примерно четыре часа. За смену до прилета "Полярной звезды", на которой должна была улететь мисс Глория, табельщик принес мне два заявления об уходе. Два человека - не страшно: с каждым кораблем мы теряли больше. Но не прошло и часа, как он вызвал меня по бригадирскому каналу и попросил срочно зайти к нему в кабинет. Я как раз был снаружи - проверял качество сварки - и поэтому отказался.
- Пожалуйста, мистер Визерспун, - чуть ли не умолял он, - вы должны прийти.
Когда кто-то из ребят перестает называть меня "Папой" - это дурной знак. Я пошел.
Около его двери выстроилась целая очередь, обычно такая бывает, когда на станцию доставляют почту. Я вошел и хлопнул у них перед носом дверью. Он протянул мне целую кипу заявлений.
- Что же это происходит в великих глубинах ночи? - спросил я.
- И есть еще десятка два или три, которых я не успел оформить.
Ни в одном из заявлений не стояло конкретной причины - только "по собственному желанию".
- Слушай, Джимми. Что же такое делается?
- А вы все не догадываетесь? Серьезно? В таком случае я тоже теряюсь в догадках.
Тогда я ему высказал все, что об этом думаю, и он со мной согласился. Потом я собрал заявления, вызвал по радио Тини и попросил его, ради всего святого, прийти в свой кабинет.
Тини в задумчивости жевал губу.
- Но послушай, Папа, они не имеют права бастовать. В контракте это оговаривается особо и согласовано со всеми заинтересованными инстанциями.
- Это не забастовка, Тини. Ты не можешь препятствовать их уходу.
- Тогда пусть они платят за обратный билет из собственного кармана! Поможешь мне это сделать?
- Не знаю, не знаю. Многие проработали достаточно долго, чтобы получить его бесплатно.
- Тогда нам придется быстро набрать других, иначе мы не уложимся в сроки.
- Если бы так, Тини. Мы просто не сможем закончить. К следующей "ночи" у тебя не останется даже команды обеспечения.
- У меня еще никогда не уходило столько народу. Ладно, я с ними поговорю.
- Бесполезно, Тини. Ты идешь против того, что сильнее тебя.
- И ты, Папа, против меня?
- Я всегда за тебя, Тини.
Тогда он сказал:
- Папа, я знаю, ты думаешь, что я упрямый баран, но я прав. Мы не можем держать одну женщину на несколько сотен парней. Они же все как чокнутые.
Я не стал ему объяснять, чем он от них отличается, лишь спросил:
- По-твоему, это плохо?
- Конечно. Я не могу позволить, чтобы смех одной бабы развалил мне всю работу.
- Тини, ты видел последние графики хода работ?
- У меня не было времени, а что?
Я-то знал, почему у него не было времени:
- Ты окажешься в дураках, если начнешь доказывать, что мисс Глория тормозит работу. Мы же опережаем план.
- Мы?!
Пока он изучал графики, я, положа руку ему на плечо, сказал:
- Поверь, сынок. Секс на нашей планете хозяйничает не первый год. Там, на Земле, им от этого просто никуда не деться, и, заметь, несмотря на это даже самые крупные стройки кое-как, но все-таки доводились до конца. Может, и нам здесь стоит попробовать - вдруг ничего? Между прочим, ты сам только что дал готовый ответ.
- Я?
- Ты сказал: "мы не можем держать здесь одну женщину на несколько сотен парней". Так?
- Да... То есть нет! Постой, погоди минутку. Ну, предположим, да.
- Ты джиу-джитсу когда-нибудь занимался? Иногда побеждаешь за счет того, что расслабишься.
- Да, верно!
- А когда чувствуешь, что противник сильнее, ты просто уворачиваешься от него.
Он вызвал радиорубку:
- Макнай, передайте Хэммонду, чтобы он вас сменил, и зайдите ко мне.
Он сделал это красиво. Поднялся и произнес речь: да, он был неправ; да, слишком много было потрачено времени, чтобы понять такую простую вещь. Но он надеется, что на него не станут держать обиду, ну и так далее. Он связался с Землей и выдал базе задание рассмотреть, на каких работах можно задействовать женщин уже сейчас.
- Не забудь семейные пары, - ненавязчиво вставил я, - и еще пусть пришлют нескольких женщин постарше.
- Будет сделано, - согласился Тини. - Больше я ничего не забыл, Папа?

Предыдущая страница 12 Следующая страница


13 Роберт Хайнлайн

- Вроде бы ничего. Осталось только подготовить жилплощадь, а для этого нужно время.
- О'кей. Глория, я приказал задержать старт "Полярной звезды", так что уже этим рейсом они смогут кого-нибудь к нам прислать.
- Чудесно! - похоже, она действительно была счастлива.
Тини закусил губу:
- Мне все время кажется, будто я что-то забыл. Ну-ка, ну-ка, конечно! Папа, попроси их прислать для станции капеллана, и поскорее. При нашей новой политике он может понадобиться в любую минуту.
Я тоже так думал.

КОСМИЧЕСКИЙ ИЗВОЗЧИК

Они уже подходили к дверям, когда раздался телефонный звонок.
- Не отвечай! - взмолилась жена. - Мы опаздываем на спектакль.
Но он все же снял трубку. На экране появилась Ольга Пирс - секретарь местной конторы "Транслунных перевозок".
- Попросите к аппарату мистера Пембертона... а, это ты, Джейк! Быстренько собирайся. Рейс двадцать семь, Нью-Йорк-Верх - Лунный терминал. Вертолет через двадцать минут.
- Что за дела? - запротестовал он. - По графику я четвертый.
- Был четвертым. Но ты дублер Хикса, а он только что срезался на психотесте.
- Хикс срезался? Чушь собачья!
- Увы, такое случается и с лучшими пилотами. Так что готовься, дружище. Пока.
Жена нервно комкала платочек, не замечая, что пальцы рвут тонкое шестнадцатидолларовое кружево.
- Джейк, это несправедливо. Тебя не было три месяца. Еще немного, и я тебя совсем забуду.
- Прости, малыш. Придется тебе сходить в театр с Элен.
- Джейк, пойми, спектакль меня совершенно не интересует. Я просто хочу пойти вместе с тобой... куда-нибудь, где они тебя не достанут.
- Меня нашли бы и в театре.
- Нет. Я стерла запись, которую ты оставил.
- Филлис! Ты хочешь, чтобы меня уволили?
Она не ответила, ожидая его раскаяния. Но он молчал, а она не знала, как объяснить ему свое раздражение.
Неужели Джейк сам не видит, что это вызвано не досадой из-за пропавшего вечера, а томительным страхом, который она испытывает каждый раз, когда муж улетает в космос.
- Не смотри на меня так, - попросила она и, не дождавшись ответа, принялась доказывать: - Тебе не следовало соглашаться, милый. Они не имеют права посылать тебя, ты пробыл на Земле меньше положенного срока. Джейк, ну пожалуйста!..
Он снимал смокинг.
- Я тысячу раз говорил: пилот никогда не получит регулярных рейсов, если вздумает корчить из себя законника со сводом правил под мышкой. Подумать только - стереть мое контрольное сообщение! Зачем ты это сделала, Филлис? Стараешься приземлить меня?
- Нет, дорогой. Просто я думала, что хотя бы в этот раз...
- Когда мне предлагают рейс, я беру его, - холодно произнес он и вышел из комнаты.
Вернулся он через десять минут уже переодетый для полета. Этого времени ему хватило, чтобы отвлечься от неприятных мыслей. Как обычно перед рейсом, Джейк был в приподнятом настроении и насвистывал:
Сказал диспетчер Кейси, что рейс в пять часов.
Жену целует Кейси, он к рейсу готов.
Заметив выражение ее лица, он оборвал мотив.
- Где мой комбинезон?
- Я сейчас принесу. И приготовлю тебе поесть.
- Чтобы во время старта набитый желудок размазал меня по стенам? К тому же за превышение веса меня оштрафуют. У тебя много лишних денег?
Подтянутому, стройному, одетому лишь в шорты и футболку, в легких сандалиях на ногах, ему была уже гарантирована пятидесятидолларовая весовая премия, и поэтому Филлис хотела сказать, что сэндвич и чашка кофе не грозят штрафом, который бы их разорил. Но, глянув на Джейка, она промолчала, чтобы не увеличивать еще на одну фразу стену непонимания между ними.
Больше они не произнесли ни слова, пока на крышу дома не опустилось аэротакси. Перед уходом Джейк поцеловал жену и попросил не провожать. Филлис покорно кивнула, но, услышав, как вертолет взлетел, выбралась наверх и долго смотрела ему вслед, пока он не исчез из виду.
Путешествующая публика, что без дела мотается на Луну и обратно, любит жаловаться на неудобства транзитных перевозок, но все- таки охотно пользуется теми маршрутами, которые требуют пересадок на орбитальных станциях. Причина этому - деньги.
Для трехпересадочного полета на Луну был установлен тариф в тридцать долларов за каждый фунт веса. Прямой перелет обошелся бы куда дороже. Корабль, с равным успехом взлетавший и салившийся и в земной атмосфере, и в безвоздушном пространстве, был бы настолько технологически сложен и громоздок, что не окупал бы себя и при цене в тысячу долларов за фунт принятого на борт веса. При старте с Земли оборудование для прилунения просто бы превратилось в балласт, а на Луне ненужными оказались бы все приспособления для полета в атмосфере. Корабль напоминал бы кошмарное сочетание парома, локомотива и скоростного лифта. Двигаться такому агрегату было бы тяжело.
Поэтому для выхода на орбиту "Транслунные перевозки" использовали крылатые ракеты "Небесный призрак" и "Светлячок", снабженные противоперегрузочными устройствами, позволяющими сносно перетерпеть катапультирование с поверхности Земли. Летит эта махина только до орбитальной станции Нью-Йорк-Верх. Затем начинается самая долгая часть путешествия. На этом перегоне использовались корабли типа "Филип Нолан" и "Летучий голландец", которые никогда не опускались на планеты и даже собраны были в космосе. Длительный полет требует комфорта и жизненного пространства, поэтому такие корабли слишком велики, чтобы совершать посадки. К тому же у них попросту нет ни амортизаторов, ни обтекателей, стабилизирующих полет в атмосфере. И вообще они похожи на стартовые корабли не больше, чем пульмановский вагон на парашют.
Добравшись до селеноорбитальной станции Лунный терминал, пассажир пересаживался на посадочный модуль "Лунный нетопырь" или "Гремлин". Они годились только для прыжка на Луну. Противоперегрузочное оборудование у них было сведено до минимума, отсутствовали крылья, а двигатели были хоть и не слишком мощные, но зато маневренные, чтобы можно было совершать посадку на дюзах.
Станции пересадки, строго говоря, были попросту огромными запаянными со всех сторон консервными банками, болтающимися в космосе. Лунный терминал считался вполне приличным местом, с него отправлялись рейсы на Марс и Венеру, а Нью-Йорк-Верх и сейчас оставался примитивной заправочной станцией, где размещался лишь небольшой ресторан и несколько комнат отдыха, в которых центробежное устройство создавало искусственную гравитацию. Устройство это было построено лет пять назад специально для пассажиров со слабыми желудками.
Пембертон прошел контрольное взвешивание и поспешил к "Небесному призраку", который покоился в катапульте, словно дитя в колыбельке. При входе сбросил комбинезон, поежившись от холода, отдал его дежурному и нырнул в люк, потом устроился на противоперегрузочной койке и спокойно уснул. С Земли корабль будут поднимать другие, его работа начнется в глубоком космосе.
Разбудил его рывок катапульты. Казалось, дрожь гигантской тетивы пронизала окрестности пика Пайк. Катапульта швырнула "Небесный призрак" с вершины, и несколько секунд корабль летел по инерции. Как ни старался Пембертон выглядеть безучастным, в эти секунды у него всегда замирало дыхание, и он тревожно ожидал рева проснувшихся дюз. Если дюзы вдруг не сработают, пилот должен будет перевести корабль на режим парения и посадить с помощью крыльев.
В положенное время дюзы дружно взревели, а Джейк немедленно погрузился в сон.
Когда "Призрак" ошвартовался на станции Нью-Йорк-Верх, Пембертон направился в диспетчерскую и немало обрадовался, увидав, что вахту несет Шорти Вайнштейн. На самих кораблях не было штурманов- программистов, все расчеты передавались отсюда, а вычислениям Шорти можно было доверять. Это не так мало, если учесть, что от точности программы зависит сохранность корабля, жизнь пассажиров и твоя драгоценная шкура в придачу. Чтобы справиться с простеньким корабельным компьютером, Пембертону хватало своих довольно средних способностей, и потому он особо ценил гений тех, кто рассчитывал орбиты.
- Приветствую грозу космических трасс, великого пилота Пембертона! - Вайнштейн протянул лист с результатами штурманских расчетов.
Джейк, изумленно приподняв бровь, изучал ряд цифр.
- Слушай, Шорти, по-моему, ты неправ.
- Что? Не может быть. "Мэйбл" не ошибается, - Вайнштейн дернул головой в сторону гигантского навигационного компьютера у дальней стены.
- Ошибку сделал ты, а не машина. Погляди, ты опять предлагаешь в качестве реперных точек Вегу, Антарес и Регул. Чтобы лететь по твоим данным, вовсе не надо быть пилотом. Если ты в впредь будешь работать так хорошо, гильдия космонавтов взбунтуется и тебя вышвырнут вон.
Вайнштейн с самодовольным видом выслушал такой панегирик в свой адрес.
- Я вижу, - говорил Пембертон, изучая колонки цифр, - что должен вылететь только через семнадцать часов. Я точно так же мог прилететь сюда утренним рейсом. Не понимаю, зачем было пороть горячку? - он вспомнил обиженную Филлис, и в его голосе прозвучало огорчение.
- Утренний рейс отменен Советом безопасности.
- А что... - начал было Джейк, но замолк, понимая, что Вайнштейн знает так же мало, как и он сам. Скорее всего, траектория полета должна была пройти в опасной близости от одной из военных баз, что кружили вокруг Земли, словно бдительные полисмены. А может быть, причина в чем-то другом - Совет безопасности ООН не любит афишировать, каким способом он ухитряется сохранять мир на планете.
Пембертон пожал плечами.
- Раз так, я пошел спать. Разбуди меня часа за три до старта.
- Хорошо. Твоя программа будет готова.
Пока он спал, "Летучий голландец", мягко уткнувшись носом в стыковочный узел, припечатанный к станции гармошками воздушных шлюзов, принимал багаж и пассажиров из Луна-Сити. Когда Джейк проснулся, корабль уже загрузили под завязку, полностью заправили топливом и объявили посадку.
Он остановился перед конторкой радиопочты узнать, нет ли весточки от Филлис. Ничего не обнаружив, Джейк сказал себе, что она, вероятно, послала письмо сразу на Лунный терминал. Пембертон прошел в ресторан, купил факсимильный номер "Геральд трибюн" и мрачно уселся за столик, собираясь в одиночестве насладиться комиксами и завтраком.
Но тут к нему подсел какой-то турист и принялся забрасывать глупейшими вопросами о предстоящем полете. При этом любознательный джентльмен упорно величал его "капитаном", наверное, неправильно истолковав знаки различия, вышитые на футболке.
Желая поскорее избавиться от надоедливого собеседника, Джейк поспешно проглотил завтрак, заглянул к Вайнштейну забрать бобину с программой для автопилота и поднялся на борт "Летучего голландца".
После рапорта капитану он направился на пост управления. Здесь не было искусственной тяжести, и по коридору приходилось плыть, подтаскивая себя за скобы, приделанные к стенам. В рубке он уселся в кресло пилота, пристегнулся и начал предстартовую проверку. Через минуту в рубку вплыл капитан Келли и занял соседнее кресло. Пембертон заканчивал холостые прогоны курсопрокладчика.
- Хочешь сигарету, Джейк? У меня - "Кэмел".
- Я хочу сначала проверить противометеоритную защиту, - проговорил Пембертон, не отрываясь от экрана.
Келли, слегка нахмурившись, смотрел на него. Взаимоотношения капитана и пилота в космосе напоминали отношения капитана и лоцмана, так сочно описанные Марком Твеном в "Жизни на Миссисипи". Сходство было неслучайным. Капитан отвечает за судно, груз, пассажиров, но по реке корабль ведет лоцман, а в космосе - пилот. Значит, он фактический и безусловный хозяин корабля с момента старта и до последней минуты пути. Перед полетом капитан мог отвергнуть назначенного ему пилота, но тем его полномочия и ограничивались; вмешиваться в действия пилота он уже не имел права.
Келли нащупал лежащую в кармане бумагу и вновь вспомнил слова, с которыми дежурный психолог вручил ему этот лист:
- Я даю вашему пилоту допуск, но вы можете забраковать его.
- Что случилось? Пембертон славный парень.
- Психолог только что закончил обследование. Он притворился идиотом-туристом из тех, что изводят соседей по столику бесконечными вопросами. Так вот, Пембертон проявляет сегодня повышенную неуравновешенность. По сравнению с результатами прошлого осмотра он более асоциален. Я не утверждаю, что это скажется на поведении, во все может быть. Неплохо бы проследить за ним.
- А вы сами полетели бы с таким пилотом? - спросил Келли.
- А почему бы и нет?
- Тогда я беру его. Я верю своему пилоту и не вижу необходимости возить его пассажиром.
Пембертон заправил ленту в автопилот и повернулся к капитану:
- Проверка закончена, сэр.
- Запускай, раз готово, - после принятого решения Келли почувствовал облегчение.
Пембертон просигналил приказ начать расстыковку. Пневматическая система стала медленно отталкивать корабль, пока он не поплыл рядом со станцией, удерживаемый одним лишь тросом.
Затем Джейк развернул "Голландца", быстро раскрутив гироскоп, установленный в центре тяжести корабля на вращающемся подвесе. Гироскоп вращался в одну сторону, а корабль, в полном соответствии с третьим законом Ньютона, - в другую.
Послушный программе автопилот сориентировал призмы перископа так, чтобы Вега, Антарес и Регул слились в окуляре в одну точку, когда судно ляжет на правильный курс. Пембертон плавно выводил корабль на нужный курс, торопливость в таком деле неуместна, а ошибка в одну дуговую минуту дала бы двухсотмильное отклонение от цели.
Когда три изображения совпали в заданной точке, он остановил маховики и застопорил гироскоп. Затем провел контрольную проверку прямым наблюдением каждой звезды. Морские шкиперы так работают с секстантом, разницы нет никакой, если не считать, что астронавигапионные приборы на много порядков точнее. Правда, измерения ничего не сообщили ему о правильности предписанного Вайнпггейном курса. Пилот должен веровать в расчеты штурмана, как истовый лютеранин верует в Евангелие. И все-таки наблюдения подсказывали, что автопилот ведет себя как положено. Удовлетворенный таким результатом, он отдал последний швартов.
До старта оставалось семь минут.
Пембертон щелкнул переключателем, позволив автопилоту стартовать по сигналу таймера. Сам он ждал, держа руки на панели управления, готовый немедленно вмешаться, если автопилот вдруг выкинет какой-нибудь фортель. Как всегда перед стартом, внутри у него все сжималось от болезненного ощущения тревоги. Адреналин пульсировал в крови, превращая минуты в долгие часы. Чтобы убить эту бездну времени, Джейк стал думать о Филлис.
Неудивительно, что девочка им недовольна, - космонавту вообще не следует жениться. Конечно, если однажды он не вернется из рейса, она не останется нищей, но ей нужна не страховка, ей нужен муж.
Шесть минут...
Если бы его поставили на регулярные рейсы, они могли бы жить на Лунном терминале! Хотя и это не выход. Даже самая идеальная женщина не выдержит на станции долго. Это не значит, что Филлис стала бы шлюхой или, скажем, спилась; скорее всего, она свихнулась бы от тоски.
Оставалось пять минут, когда он понял, что ненавидит Лунный терминал и вообще космос. Романтика межпланетных путешествий великолепно выглядит в детских книжках, но он-то знает - это прежде всего работа, монотонная и чреватая смертельными сюрпризами. Всплески адского труда и бездна утомительного ожидания. И никакой личной жизни.
Почему он не взялся за какую-нибудь нормальную работу, чтобы ночи проводить дома? Ответ прост. Потому что он космический извозчик, и стал им слишком давно, чтобы менять жизнь. И вообще, может ли начать сначала тридцатилетний женатый мужчина, привыкший к хорошему заработку?
Четыре минуты...
Он мог бы устроиться агентом по продаже вертолетов. Чем не профессия? Говорят, там платят хорошие комиссионные. Жаль, что его тошнит при одной мысли о такой карьере.
Вот если бы удалось купить участок орошаемой земли... Но что он понимает в выращивании моркови? Ровно столько же, сколько корова в извлечении кубических корней. Нет уж, ты сделал свой выбор, когда молоденьким новобранцем на учебных сборах возился с ракетами. А ведь мог стать инженером-электронщиком или поступить в военную академию. Теперь поздно жалеть, что по окончании службы он принялся возить с Луны руду для "Харриман Лунар Эксплуатейшнз".
- Все в порядке? - в голосе Колли звучала тревога.
Какого черта! До старта две минуты с секундами, а Келли лезет со своими вопросами! Он же знает, что нельзя отвлекать пилота перед стартом!
Джейк бросил взгляд в перископ, ему показалось, Антарес чуть- чуть сместился. Он освободил гироскоп, наклонил и раскрутил один из маховиков, резко остановив его через мгновение. Изображения вновь слились в одну точку. Джейк не мог бы объяснить, как он это сделал, его работа напоминала ловкие движения жонглера, которым невозможно выучиться по книгам.
Двадцать секунд... По шкале хронометра, отсчитывая секунды, ползла яркая искра. Пембертон напрягся, готовый продублировать старт или - если потребует ситуация или подтолкнет внутренний голос - отключить автопилот и отказаться от полета. Если он окажется перестраховщиком, это будет стоить ему летного звания, а безрассудная храбрость может обернуться гибелью его самого и других.
Но в эти секунды он не думал ни о званиях, ни даже о жизнях. Честно говоря, сейчас он вообще ни о чем не думал, а лишь ощущал корабль, словно его нервные окончания проросли в каждую пядь машины.
Пять секунд... - щелкнули реле предохранителей. Четыре секунды... три... две... одна...
Палец вдавил кнопку ручного старта одновременно с рывком проснувшихся двигателей.
Келли лежал, вдавленный в кресло стартовой перегрузкой, и наблюдал за действиями пилота. Пембертон спокойно проверял показания приборов, отмечая время и следя за движением корабля по экрану радара. Расчеты Вайнштейна, автопилот и сам корабль - все работало слаженно.
Еще через несколько минут автопилот должен вырубить тягу. Пембертон поставил палец на ручное отключение, следя сразу за радаром, дальномером, перископом в хронометром. Рев двигателей оборвался, и корабль перешел в режим свободного полета, направляясь в сторону Луны. Действия человека и автопилота были столь согласованы, что Пембертон сам не знал, кто выключил тягу.
Бросив последний взгляд на панель управления, он освободился от ремней.
- Капитан, помнишь, ты предлагал мне сигарету? И, кстати, можешь разрешить пассажирам отстегнуть ремни.
Никакого дублера в космосе не требуется, и большинство пилотов скорее поделились бы своей зубной щеткой, чем постом управления. Пилот работает около часа на старте и примерно столько же при посадке. В полете он просто бездельничает, убивая время рутинными проверками в корректировкой курса.
Пембертон собирался в течение ста четырех часов заниматься едой, чтением, сочинением писем и сном, уделяя последнему занятию особое внимание.
Проснувшись в очередной раз, он проверил положение корабля и принялся писать жене:
"Филдис, дорогая. Я не виню тебя за вчерашнюю ссору. Я и сам был расстроен, что наш вечер прошел зря. Потерпи немножко, милая. Я должен вскоре получить регулярные рейсы, а через десять лет меня отправят в отставку, и у нас будет сколько угодно времена для бриджа, гольфа а всего остального. Я знаю, это трудно..."
Его прервал щелчок селектора.
- Ну-ка, Джейк, быстренько скорчи самую компанейскую рожу. Веду посетителя в пост управления.
- Никаких посетителей, капитан!
- Нет, Джейк. У этого болвана письмо от самого старика Харримана. "Окажите все возможное содействие..." и прочее в том же духе.
Мгновение Пембертон колебался, понимая, что обижать такую важную птицу не стоит.
- О'кей, капитан. Пусть зайдет ненадолго.
Визитером оказался мужчина - общительный и огромный: Джейк прикинул, что в нем примерно фунтов восемьдесят облагаемого штрафом веса. За ним следовала его тринадцатилетняя копия мужского пола. Ворвавшись в дверь, чадо немедленно бросилось к пульту управления.
Пембертон перехватил мальчишку и заставил себя вежливо произнести:
- Держись за эту скобу, иначе ты можешь разбить себе голову.
- Пусти меня! Пап, заставь его отпустить меня!
Капитан Келли поспешил вмешаться.
- Я думаю, судья, ему лучше держаться за скобу.
- М-мм, да, хорошо. Сынок, делай, как говорит капитан.
- Ого, смотри, пап, вот здорово!
- Судья Шахт, позвольте представить вам старшего пилота Пембертона, - быстро произнес Келли. - Он покажет все, что вас интересует.
- Рад познакомиться, пилот. Любезно с вашей стороны.
- Что бы вы хотели посмотреть, судья? - осторожно спросил Джейк.
- Как бы сказать... и то, и се. Все, что может заинтересовать мальчугана. Это его первый рейс. Сам-то я старый космический волк, налетал, должно быть, больше часов, чем половина вашей команды, - он засмеялся.
Пембертон оставался серьезен.
- В свободном полете и смотреть-то нечего.
- Пусть. Мы просто посидим здесь. Хорошо, капитан?
- Я хочу в кресло пилота! - заявил юнец. Пембертон протестующе замотал головой, но Келли произнес голосом, не терпящим возражений:
- Джейк, расскажи мальчику в общих чертах о системе управления, и мы сразу уйдем.
- Мне не надо ничего рассказывать. Я и так все знаю. Я - юный американский космонавт. Вы что, не видите значка?
Мальчишка, оттолкнувшись, поплыл к пульту. Пембертон подхватил его, усадил в кресло пилота и пристегнул ремни. Затем щелкнул тумблером.
- Что вы делаете?
- Обесточил пульт и объясню тебе его работу.
- Вы что же, не будете запускать двигатели?
- Их сейчас нельзя запускать, - и Джейк принялся быстро указывать на кнопки, циферблаты, переключатели, счетчики и прочие хитроумные приспособления, стараясь по возможности говорить попроще.
Малый скорчил недовольную гримасу.
- А вдруг в корабль попадет метеорит? - спросил он.
- Этого бояться не надо. У нас один шанс из миллиона встретиться в космосе с метеоритом. Метеориты - большая редкость.
- Да? А вдруг все-таки нарветесь? Вот вы и влипли.
- Я бы так не сказал. Специальный радар стережет нас в радиусе пятисот миль. Если что-то держится на постоянном пеленге в течение трех секунд, автоматически запускаются двигатели. Сначала будет дан сигнал тревоги, чтобы люди могли ухватиться за что-нибудь прочное, а через секунду - бац! - мы пулей вылетаем из-под носа у любого метеорита.
- Что-то не верится. Вот я сейчас покажу, как это делает коммодор Картрайт из "Дикой кометы".
- Не трогай управление!
- А ты не командуй! Корабль не твой. Мой папа говорит...
- Послушай, Джейк... - услышав свое имя, Пембертон развернулся к Келли. - Судья Шахт хотел бы узнать...
Краем глаза Джейк засек, как мальчишка потянулся к контрольной панели. Джейк с криком развернулся, но двигатели уже громыхнули, и на него обрушился удар, вызванный резким ускорением.
Опытный космонавт сродни кошке и при самом резком переходе от невесомости к ускорению успевает во что-нибудь вцепиться. Но Джейк вместо того, чтобы держаться самому, хватал мальчишку и мотался из конца в конец рубки, чудом изворачиваясь, чтобы не сбить Шахта. Потом ударился головой о раму кессонной двери и в полуобморочном состоянии был выброшен на нижнюю палубу.
Келли тряс его.
- Что с тобой?
Джейк сел.
- Все в порядке...
Он приходил в себя, ощущая дрожь палубы.
- Двигатели выруби! - оттолкнув Келли, Джейк метнулся в рубку и ткнул в кнопку отключения. Упавшая тишина показалась не менее оглушительной, чем рев двигателей. Мгновенно вернулась невесомость.
Джейк повернулся, отстегнул ремни с Шахта-младшего и толкнул его к Келли.
- Капитан, убери это бедствие из моей рубки.
- Пусти! Пап, он хочет сделать мне больно!
Старший Шахт мгновенно ощетинился.
- Что это значит? Отпустите моего сына!
- Ваш драгоценный сынок включил двигатели!
- Детка, это правда?
Парень смутился.
- Нет, па, - ответил он. - Это... это был метеор!
Шахт был явно озадачен. Пембертон презрительно фыркнул.
- Он врет. Повторяет то, что я рассказывал минуту назад о противометеоритном радаре.
Шахт обдумал положение и вынес вердикт:
- Малыш никогда не врет. Стыдитесь, вы взрослый человек, а сваливаете свою вину на беспомощного мальчика. Я буду жаловаться на вас, сэр. Пошли, сынок.
Джейк схватил его за руку.
- Капитан, я требую, чтобы прежде, чем эти двое покинут пост, с панели управления сняли отпечатки пальцев. Не было никакого метеора, а управление было отключено, пока ваш парень не врубил его. К тому же противометеоритная система предварительно подает сигнал.
Шахт забеспокоился.
- Это нелепо. Я протестую против обвинения. Мой сын не причинил никакого вреда.
- Вы так уверены? А как насчет сломанных рук и шей? И топлива, что уже истрачено и которое еще предстоит истратить, чтобы вернуться на прежний курс? Известно ли вам, мистер "космический волк", сколько топлива нам потребуется для согласования орбит с Лунным терминалом? Скорее всего, ради спасения корабля нам придется сбрасывать груз, а одна только его перевозка обходится в шестьдесят тысяч долларов за тонну. Отпечатки пальцев подскажут арбитражной комиссии, с кого взыскивать убытки!
Когда они наконец остались одни, Келли озабоченно спросил:
- Ты что, действительно собираешься сбрасывать груз? У тебя же есть маневренный запас.
- Я не уверен, сможем ли мы вообще добраться до Терминала. Как долго работали двигатели?
- Не знаю, я сам потерял голову.
- Надо вскрыть акселерограф и уточнить.
Келли просветлел.
- Да, конечно! Если этот выродок не извел слишком много топлива, нам придется только развернуть корабль и включить двигатели на такой же срок.
Джейк покачал головой.
- Ты забыл, что у нас совсем другая масса.
- Ах, да...
Келли выглядел смущенным. Ведь в самом деле, изменились все характеристики корабля: масса, уменьшившаяся на вес сгоревшего топлива, курс, скорость. Прежней осталась только тяга. Возврат на старую баллистическую кривую казался почти невыполнимой задачей.
- Но ты попробуешь это сделать?
- Я должен. Хотя мне чертовски хочется, чтобы рядом был Вайнштейн.
Келли покинул пост управления и отправился к пассажирам, а Джейк принялся за работу. Необходимо было узнать курс, скорость и положение корабля. С помощью радара он определил все три показателя, хотя и с недостаточной точностью. Астрономические наблюдения Солнца, Луны и Земли дали ему координаты корабля, а курс и скорость, как и прежде, были известны лишь приблизительно. Проводить вторую серию наблюдений, чтобы определить все как следует, он уже не мог.
По имеющимся данным он оценил ситуацию, прибавив к расчетам Вайнштейна результаты вмешательства Шахта-младшего. Полученные величины неплохо согласовывались с наблюдениями, но ничего не сообщили о том, сможет ли он вернуться на прежнюю траекторию. Требовалось вычислить, хватит ли оставшегося топлива, чтобы сбросить скорость и согласовать орбиты.
В космосе нельзя считать, что ты добрался до цели путешествия, если примчался к финишу со скоростью несколько миль в секунду или пусть даже сотню миль в час. Состыковаться на такой скорости так же трудно, как подхватить тарелкой падающее яйцо, ничего при этом не разбив.
Джейк занялся расчетами, но маленький бортовой калькулятор не мог тягаться с многотонным компьютером перевалочной станции, а кроме того, Джейк не был Вайяштейном. Спустя три часа он получил ответ, который заставил его усомниться в правильности своих расчетов.
Джейк вызвал Келли.
- Капитан? Сброс груза можешь начинать с Шахта и сына.
- Я так и сделаю. Но сначала посмотри, нет ли другого выхода.
- Не думаю, что смогу доставить корабль на место без сброса. Лучше скинуть лишнюю массу сейчас, перед разгоном. Это обойдется дешевле.
Келли и сам понимал, что это лучший выход, хотя с куда большим удовольствием он дал бы руку на отсечение.
- Дай мне подумать, что выбросить.
- О'кей! - Пембертон вернулся к своим выкладкам, надеясь отыскать в них спасительную ошибку. Некоторое время он размышлял, потом вызвал радиорубку.
- Соедините меня с Вайнштейном, Нью-Йорк-Верх.
- Он вне прямой слышимости.
- Знаю. Говорит пилот Пембертон. Мне это нужно интересах безопасности корабля. Обеспечьте связь направленным лучом и держите ее.
- Хорошо, сэр. Я попытаюсь.
Узнав, в чем дело, Вайнштейн растерялся.
- Что ты говоришь, Джейк? Я не смогу вести тебя.
- Не дрейфь, черт подери. Тебе не придется меня вести, ты будешь всего лишь решать задачки!
- А какой смысл в точности до седьмого знака, если исходные данные взяты с потолка?
- Сам знаю. Но ты ведь помнишь, какие у меня приборы и как я управляюсь с ними. А ты дай мне самый лучший ответ.
- Я попробую.
Через четыре часа Вайнштейн вышел на связь.
- Джейк! Принимай информацию. Ты хотел погасить скорость до расчетной, а затем сделать боковую коррекцию. Решение правильное, но неэкономное. Я заставил "Мэйбл" рассчитать все снова.
- Отлично!
- Не торопись. Так мы сэкономим мало топлива. Скорее всего, ты не сможешь вернуться на траекторию, не сбрасывая груза.
Пембертон молча проглотил новость, затем ответил:
- Я сообщу Келли.
- Подожди. Лучше попробуй решать с самого начала.
- Что-о-о?
- Выкинь за борт программу автопилота и забудь о том, что было раньше. Рассматривай маневр как совершенно самостоятельную задачу. У тебя есть скорость и координаты, вот исходя из них и ищи способ добраться до Терминала. Наплюй на старую траекторию и иди новым маршрутом.
Пембертон почувствовал себя дураком.
- Я как-то не подумал об этом.
- Разумеется. С твоей тарахтелкой понадобилось бы недели три, чтобы рассчитать новую траекторию. Ты готов записывать?
- Конечно!
- Вот твои данные, - и Вайнштейн начал диктовать. Когда они кончили сверку, Джейк спросил:
- Ты уверен, что выведешь меня куда надо?
- Я надеюсь на это. Если координаты, которые ты мне дал, абсолютно точны, если ты сможешь действовать верней, чем автомат, если ты стартуешь и совершишь стыковку безо всякой коррекции, то тогда ты, может быть, сумеешь просочиться домой. Повторяю: может быть. Но в любом случае желаю удачи... - помехи заглушили последние слова. Джейк вызвал Келли.
- Отставить сброс, капитан. Пассажирам пристегнуться. Старт через четырнадцать минут.
- Хорошо, пилот.
После того, как корабль вышел на новую орбиту, у Джейка опять появилось свободное время. Он вытащил неоконченное письмо, перечитал и порвал его.
"Дорогая моя Филлис, - снова начал он - В этом полете я многое передумал и понял, что был упрямым дураком. Я думаю, с этим пора кончать. Я люблю свой дом, люблю видеть свою жену. Так зачем ради перевозки какого-то хлама рисковать собственной шеей и твоим спокойствием? Я не хочу больше сидеть у телефона и ждать вызова, чтобы везти на Луну всяких твердолобых болванов. Из-за денег я мучил тебя и мучился сам. Я боялся рискнуть попробовать изменить свою жизнь. Вряд ли я найду другую работу, где мне станут платить хотя бы половину того, что здесь, но если ты согласна, я приземлюсь, и мы начнем все сначала. Я люблю тебя. Джейк".
Он отложил письмо и отправился спать. Ему приснилось, будто банда юных ракетчиков взяла штурмом рубку управления.
Вид Луны с близкого расстояния чрезвычайно привлекателен для туристов, но Пембертон настоял, чтобы во время маневра пассажиры пристегнулись. Практически не имея запаса топлива, Джейк не хотел растягивать маневр ради удобства зевак.
Вскоре Терминал показался из-за края Луны и попал в поле зрения радара. Оптической видимости не было, поскольку "Летучий голландец" приближался к цели задом наперед. После каждого небольшого торможения Пембертон считывал показания радара, сравнивая реальное движение с кривой, вычерченной Вайнпггейном. Одновременно с этим он следил за часами, за окуляром перископа, за схемой полета и индикатором топлива - и все это разом.
- Ну как, Джейк? - беспокоился Келли. - Получается?
- Откуда я могу знать? Будь готов к сбросу. Еще прежде они договорились освободиться от жидкого кислорода, поскольку вылить его через внешние клапаны можно было автоматически.
- Не говори этого, Джейк.
- Да сгинь ты! Я ничего не буду сбрасывать ради собственного удовольствия...
Он нажал клавиши, рев двигателей обрубил конец фразы. Когда грохот смолк, раздался вызов из радиорубки.
- Говорит пилот "Летучего голландца"! - закричал Джейк.
- Управление Терминала. Нам сообщили, что у вас на исходе топливо.
- Абсолютно верно.
- Не приближайтесь. Мы согласуем скорости на орбите и вышлем заправщика и катер, чтобы забрать пассажиров.
- Не надо. Я смогу сесть и так.
- Не пытайтесь. Ждите заправщика.
- Не учите меня управлять кораблем! - Пембертон вырубил связь и склонился над пультом, насвистывая веселый мотивчик. Келли вспомнил слова песенки:
Закричал Кейси Джонс кочегару: Сигай!
Эти два паровоза отправляются в рай.
- Ты хочешь все-таки состыковаться?
- Э, нет. Только приблизиться. Я не могу рисковать, у меня на борту пассажиры. Но согласовать скорости на расстоянии пятьдесят миль, а потом ждать заправщика я не собираюсь.
Стараясь подойти к станции как можно ближе, он направлял корабль с небольшим упреждением, действуя чисто интуитивно, поскольку теперь цифры Вайнштейна ничего не значили. Прицелился он точно, тратить горючее на боковую коррекцию ему не пришлось. Теперь главное - не врезаться ненароком в Терминал. Когда Джейк уверился, что пройдет мимо станции, если двигатели вдруг не включатся, он последний раз тормознул. И как раз в тот самый момент, когда они кашлянули, зашипели и стихли.
"Летучий голландец" парил в космосе в пятидесяти ярдах от Терминала, скорости были согласованы.
Джейк вышел на связь.
- Терминал, примите швартовы. Я начинаю стыковку.
Джейк сдал рапорт, принял душ и направился к почтовому отделению, чтобы радировать на Землю письмо, когда по селекторной связи его вызвали в контору.
"О-хо-хо, - сказал он себе, - чует мое сердце, что Шахт наябедничал, Интересно было бы узнать, сколько акций у этого враля? А на мне еще висит история с самовольной швартовкой".
Явившись, он сухо доложил:
- Старший пилот Пембертон. сэр.
Коммодор Соме взглянул на него.
- Пембертон? Прекрасно. Насколько мне известно, у вас права двух категорий: "космос-космос" и "безвоздушная посадка".
"Что-то не так", - подумал Пембертон и произнес:
- Я не собираюсь оправдываться за то, что случилось в последнем рейсе. Если коммодор не одобряет моих действий, я готов немедленно подать в отставку.
- О чем вы говорите?
- Разве у вас нет на меня жалобы?
- Ах, это! - Соме отмахнулся. - Да, он был здесь. Но у меня есть рапорты Келли и вашего старшего механика, а также экстренное сообщение со станции Нью-Йорк-Верх. Вы показали высший пилотаж.
- Вы хотите сказать, что у Компании нет ко мне претензий?
- Неужели я когда-нибудь не мог отстоять своих пилотов? Вы были абсолютно правы. Я на вашем месте выкинул бы его к чертовой матери через воздушный шлюз. Однако к делу. Вы приписаны к маршруту "космос- космос", но мне надо отправить спецрейс в Луна-Сити. Не возьметесь ли вы за это... ради меня?
Пембертон молчал, не зная, что и сказать.
- Тот кислород, что вы спасли, предназначен для "Космических изысканий". У них нарушилась герметичность северного туннеля, потеряны тонны запасов. Каждый день простоя обходится им в сто тридцать тысяч долларов. "Гремлин" здесь, но пока не прибудет "Лунный нетопырь", у нас нет другого пилота. Так что вся надежда на вас. По рукам?
- Но, коммодор, вы не можете рисковать людьми, доверив мне посадку на дюзах. Я отвык. Мне надо пройти переподготовку.
- Никаких пассажиров, экипажа, капитана. Вы рискуете только своей шеей.
- Тогда я берусь.
Двадцать восемь минут спустя уродливый, но мощный "Гремлин" стартовал в направлении Луны. Полет начался с мощного рывка двигателей, достаточного, чтобы сойти с орбиты и начать падение на Луну. Затем вновь наступила полоса вынужденного безделья. Падать корабль мог и без его помощи, а до поверхности Луны, когда понадобится точное торможение, еще далеко.
Настроение у него было прекрасным, но потом Джейк достал письма: свое, которое не успел отправить, и письмо от Филлис, пришедшее на Терминал.
Письмо от Филлис было поверхностно нежным и бессодержательным. Она не вспоминала ни о размолвке, ни о его неожиданном отъезде. Она совершенно игнорировала его профессию. Письмо было образцом вежливости, и это ему не понравилось.
Он порвал оба письма и начал новое.
"...ты никогда этого не говорила, но я знаю, что ты ненавидишь мою работу. Чтобы обеспечить семью, я должен работать. У тебя тоже есть работа. Это очень старая профессия, ею женщины занимались от сотворения мира: вслед за мужьями, пересекать в фургонах равнины, ждать возвращения кораблей из Китая, молча стоять возле шахты, где случился взрыв, на прощание целовать с улыбкой и с улыбкой заботиться о муже, когда он дома. Ты вышла замуж за космонавта, поэтому часть твоей работы состоит в том, чтобы бодро признавать важность моей службы а принимать меня таким, каков я есть. Думаю, ты справишься с этим занятием, когда поймешь все как следует. Я надеюсь на это, ведь то, что происходит сейчас, никому из нас не приносит радости. Поверь, я люблю тебя. Джейк".
Он вымучивал письмо, пока не наступило время посадки. На высоте двадцати миль он включил автопилот, а когда до Луны оставалась одна миля, перешел на ручное управление.
Скорость падения уменьшилась, но оставалась еще достаточно большой. Правильная безвоздушная посадка похожа на запущенный в обратную сторону старт ракеты: сначала свободное падение, а затем продолжительная работа реактивных двигателей и полная остановка корабля в момент касания поверхности. При этом пилоту нужно чувствовать свое падение. Если чересчур замедлить его, можно сжечь все топливо, а опоздавший с включением двигателей рискует быть убитым перегрузками или разбиться...
Через сорок секунд, сохраняя скорость сто сорок миль в час, он поймал в перископ трехсотметровые башни Луна-Сити. Он резко затормозил, так что в течение секунды перегрузки составляли пять g, затем убавил тягу, остановившись на одной шестой - нормальное для Луны ускорение свободного падения. Чувствуя себя счастливым, он по каплям ослаблял тягу.
Пламя расплескивало камни, "Гремлин" парил, стоя на столбе огня, затем с достоинством, мягко, словно пушинка, опустился на грунт.
Наземная команда занялась кораблем. Герметичный мобиль подвез Пембертона ко входу в туннель. Здесь его ждали. Он еще не кончил заполнять рапорт, когда услышал, что его вызывают к аппарату. Соме улыбнулся ему с экрана.
- Я наблюдал за посадкой, Пембертон. Переподготовка вам ни к чему.
Джейк смущенно покраснел.
- Спасибо, сэр.
- Если вы не слишком привязаны к маршруту "космос-космос", я мог бы предложить вам регулярные рейсы в Луна-Сити. Жилье в Луна-Сити или здесь. Ну, как?
Он услышал собственный голос:
- Луна-Сити. Я согласен.
По дороге на почту Джейк порвал свое третье письмо. Подойдя к телефонной стойке, он попросил у блондинки в голубой лунной униформе:
- Пожалуйста, соедините меня с миссис Пембертон. Суброб, 64-03, Додж-Сити, Канзас.
Она окинула его взглядом.
- Вы, пилоты, любите тратить деньги.
- Иногда телефонный звонок оказывается дешевле письма. Будьте добры, поскорее, пожалуйста.
Филлис подбирала слова для письма, которое, как она теперь понимала, надо было написать раньше. На бумаге легче выразить, что она не жалуется ни на одиночество, ни на отсутствие простых человеческих радостей, но больше не может вынести ежеминутного напряженного ожидания, полного тревоги за его жизнь.
Но потом она поняла, что не способна правильно выразить то, что ее мучает. Она сама не знала, готова ли отказаться от Джейка, если он не бросит свой космос. Тут не найти логики! Телефонный звонок прозвучал как нельзя кстати.
Видеоэкран оставался пустым.
- Дальний, - раздался женский голосок. - Вызывает Луна-Сити.
У нее оборвалось сердце.
- Филлис Пембертон слушает.
Последовала бесконечная пауза. Она знала: радиоволнам требуется больше трех секунд, чтобы преодолеть расстояние от Земли до Луны и обратно, но сейчас она забыла об этом, да это и не успокоило бы ее. В воображении маячили жуткие картины: ее дом разрушен, она сама - вдова, а Джейк, ее любимый Джейк, - где-то в космосе мертвый.
- Миссис Пембертон?
- Да, да! Говорите же!
Вновь долгое ожидание.
Зачем она это сделала? Нельзя было отпускать его в рейс с плохим настроением. А теперь он умер там, думая, что она - ничтожная пустышка, заботящаяся только о своих удобствах. Она предала его в ту самую минуту, когда была особенно нужна ему. Она пыталась привязать его к своей юбке, словно маменькиного сынка, а взрослые мужчины не выносят такого обращения. Они должны уходить по своим мужским делам, и если пытаться их удерживать, они оборвут любые, самые прочные узы. Ведь она знала об этом с самого начала, еще мама предупреждала ее, чтобы она не смела этого делать.
Она молилась, слушая могильную тишину телефонной трубки.
И вот там раздался голос, разом смявший все страхи:
- Это ты, родная?
- Да, дорогой, да! Что ты делаешь на Луне?
- Длинная история. При тарифе доллар в секунду она может и подождать. Ответь только, хочешь ли ты приехать ко мне в Луна-Сити?
Теперь настала очередь Джейка страдать от запаздывания радиоволн. Вдруг Филлис настолько привыкла к размеренной жизни, что не решится бросить все и отправиться за ним в небеса? Наконец он услышал:
- Конечно, дорогой! Когда мне собираться?
- А разве ты не хочешь узнать - зачем?
Она принялась уверять, что это неважно, а потом все-таки попросила:
- Расскажи.
Радиоволны по-прежнему приходили с задержкой, но это уже было неважно. Он рассказал подробности и добавил:
- Съезди в Спринте, попроси Ольгу Пирс оформить нужные бумаги. Тебе понадобится моя помощь, чтобы собраться?
Она не раздумывала.
- Нет, я справлюсь сама.
- Ты у меня умница. Я радирую тебе длинное письмо, что взять с собой. Я люблю тебя. А пока - до свидания.
- Я тоже тебя люблю! До свидания, дорогой!

Пембертон вышел из кабинки, насвистывая. Все-таки славная девочка его Филлис. Верная. Удивительно, как он мог сомневаться в ней?

РЕКВИЕМ

На одном из высоких холмов на Самоа есть могила, и там, на надгробном камне начертано:
К широкому небу лицом ввечеру
Положите меня, и я умру,
Я радостно жил и легко умру
И вам завещаю одно -
Написать на моей плите гробовой:
"Моряк из морей вернулся домой,
Охотник с гор вернулся домой,
Он там, куда шел давно".
(Стивенсон Р.Л. Завещание)
Эти же строки можно увидеть и в другом месте - они выцарапаны на регистрационной пластине от баллона со сжатым воздухом, которая приколота к грунту ножом.
Ничего особенного ярмарка из себя в общем-то не представляла - бывают и лучше. Скачки тоже не обещали никаких сюрпризов, хотя, по уверениям организаторов, в нескольких заездах участвовали потомки некогда знаменитых скакунов. Палаток и лотков на площади было немного, да и сами торговцы выглядели несколько разочарованно.
Шоферу Д.Д. Харримана казалось, что останавливаться тут незачем, поскольку их ждали в Канзас-сити на совещании совета директоров. Вернее, там ждали только Харримана, однако и у шофера были свои причины торопиться - веселая компания на Восемнадцатой улице. Тем не менее Харриман не только велел остановиться, но и решил задержаться.
За ипподромом располагалась большая огороженная зона. Перед входом в зону высилась полотняная арка, украшенная флагами. Красные с золотом буквы гласили:
Только у нас:
ЛУННАЯ РАКЕТА!!!
Хотите отправиться в полет?
Демонстрационные полеты - дважды в день.
У нас НАСТОЯЩАЯ РАКЕТА - на такой же
человек впервые достиг ЛУНЫ!!!
Не упускайте свой шанс - всего 50 долларов!!!
У входа, разглядывая рекламный щит, околачивался мальчишка лет девяти-десяти.
- Хочешь взглянуть на корабль, сынок?
Глаза у мальчишки заблестели.
- Еще бы, сэр. Конечно.
- Я тоже. Пошли.
Харриман заплатил доллар за два розовых билетика, которые давали право пройти за ограду и осмотреть ракету. С детской непосредственностью мальчишка выхватил у него из рук свой билет и, не оглядываясь, умчался вперед. Харриман остановился поодаль и, окинув тупоносый обтекаемый корпус ракеты профессиональным взглядом, отметил, что это однодюзовая модель с маневровыми двигателями в центральной части. Затем, прищурив глаза за стеклами очков, прочел название корабля, выписанное золотыми буквами на празднично-красном корпусе - "Беззаботный". Заплатив еще двадцать пять центов, Харриман прошел в кабину управления.
Иллюминаторы были закрыты темными противорадиационными фильтрами, и, когда глаза привыкли к царившему в кабине полумраку, Харриман медленно, любовно прошелся взглядом по клавиатуре приборной консоли и расположенным полукругом над ней индикаторам и экранам. Каждый прибор - на своем месте, и все до единого он знал по памяти, словно они были выгравированы у него в душе.
Охваченный теплым ностальгическим чувством, Харриман задумчиво разглядывал пульт управления, но тут в кабину вошел пилот и тронул его за руку.
- Прошу прощения, сэр, но нам пора отправляться в демонстрационный полет.
- А? - Харриман вздрогнул и посмотрел на вошедшего: симпатичный, черт, крупная голова, сильные плечи; глаза бесшабашные, чувственный рот, но волевой подбородок... - Да, извините, капитан.
- Ничего страшного.
- М-м-м... Я хотел спросить, капитан...
- Макинтайр.
- Капитан Макинтайр, вы не возьмете в этот полет еще одного пассажира? - Старик с надеждой взглянул на капитана и даже чуть подался вперед.
- Разумеется, если вы желаете. Прошу за мной. - Он провел Харримана в павильончик у ограды, на дверях которого значилось "Контора". - Пассажир на осмотр, док.
Харриман хотел было возразить, но все же позволил доктору прослушать его худощавую грудь стетоскопом, а затем застегнуть на руке резиновый бандаж. Спустя несколько секунд тот убрал прибор, взглянул на Макинтайра и покачал головой.
- Не судьба, док?

Предыдущая страница 13 Следующая страница


Рассказы и повести 14

- Верно, капитан.
Харриман перевел взгляд с одного на другого и сказал:
- Но сердце у меня в порядке. Почти не болит.
Врач удивленно вскинул брови.
- Ой ли? Впрочем, дело не только в сердце. В вашем возрасте кости становятся хрупкими - слишком хрупкими, чтобы рисковать на перегрузках при взлете.
- Извините, сэр, - добавил капитан, - но Контрольная комиссия округа Бейтс платит доктору именно за то, чтобы он не допускал к полетам людей, которые могут пострадать при перегрузках.
Плечи старика поникли.
- Я в общем-то был готов в этому.
- Извините, сэр. - Макинтайр повернулся и вышел, но Харриман последовал за ним.
- Минутку, капитан...
- Да?
- Не согласитесь ли вы и ваш... э-э-э... бортинженер пообедать со мной после полета? Пилот взглянул на него с интересом.
- Почему бы и нет... Спасибо.
- Я никак не могу понять, капитан Макинтайр, что может побудить человека оставить маршрут Земля-Луна.
Жареные цыплята и горячие бисквиты в отдельном кабинете лучшего из отелей, которыми мог похвастаться маленький городок Батлер, плюс выдержанное бренди и дорогие сигары создали идеальную атмосферу для откровенного разговора.
- Мне просто там не понравилось.
- Да брось ты. Мак. Тебя же вышибли из-за "Правила G", - сказал механик и налил себе еще бренди.
Макинтайр насупился.
- Ну подумаешь, выпил пару раз лишнего. В конце концов для меня бросить - раз плюнуть. Но мне просто осточертели эти дурацкие правила... И вообще, кто бы говорил? Контрабандист!
- Ну и что? А кто бы не польстился, когда там эти камешки на каждом шагу валяются? Красотища! Они просто сами просятся на Землю. Один раз у меня был алмаз величиной... Да если бы меня не поймали, я бы сейчас сидел не здесь, а где-нибудь в Луна-Сити. И ты тоже, пьянь ты этакая... Представляешь: все нас угощают, девочки стреляют глазками и сами вешаются на шею... - Он уронил голову на стол и тихо всхлипнул. Макинтайр потряс его за плечо.
- Набрался.
- Неважно. - Харриман махнул рукой. - Но скажите, вас в самом деле устраивает, что вы больше не работаете на лунных перевозках?
Макинтайр закусил губу.
- Он прав, конечно... Разумеется, нет. Этот балаган меня совсем не устраивает. Одно время мы перебрасывали всякий хлам вверх и вниз по Миссисипи - спали в туристских лагерях и постоянно ели какую-то дрянь. А теперь... В половине случаев местный шериф налагает на корабль арест, в остальных же обязательно находится Общество-Против-Того-Или-Сего, которое, едва мы появимся, подает в суд, чтобы запретить наши полеты. Что ж это за жизнь для космического пилота?
- Если вы попадете на Луну, это поможет?
- Да... Пожалуй. Обратно на трассу Земля-Луна меня не возьмут. Но если бы я оказался в Луна-Сити, я бы устроился возить руду для Компании: у них вечно не хватает пилотов, и там мое прошлое никого не волнует. А со временем - если все будет чисто - меня бы даже взяли обратно на трассу.
Харриман задумчиво повертел в руке ложечку и поднял взгляд.
- Джентльмены, вы готовы выслушать деловое предложение?
- Возможно. А в чем оно заключается?
- "Беззаботный" принадлежит вам?
- Да. В смысле: Чарли и мне. Правда, есть парочка долговых расписок, где он у нас стоит в обеспечение... А что?
- Я хотел бы арендовать корабль... чтобы вы с Чарли доставили меня на Луну.
Чарли рывком выпрямился.
- Ты слышал его. Мак? Он хочет, чтобы мы летели на этой старой калоше на Луну!
Макинтайр покачал головой.
- Ничего не выйдет, мистер Харриман. Развалюха не выдержит. Чтобы достичь скорости отрыва, нужно специальное горючее, а мы даже стандартную смесь не используем - только бензин и жидкий кислород. И то Чарли постоянно что-то там латает. Когда-нибудь эта рухлядь просто взорвется.
- Послушайте, мистер Харриман, - вставил Чарли, - а что мешает вам получить экскурсионное разрешение и отправиться туда кораблем Компании?
- Это не для меня, сынок, - ответил старик. - Пустой номер. Ты же знаешь условия, по которым ООН передала Компании монопольное право на использование Луны. Ни один человек, чье физическое состояние вызывает сомнения, не может быть допущен в космос. Компания принимает на себя всю полноту ответственности за безопасность и здоровье любого гражданина Земли, находящегося за пределами стратосферы. Официально - чтобы избежать лишних жертв в первые годы освоения космического пространства.
- И у вас никаких шансов пройти медкомиссию?
Харриман покачал головой.
- Ну тогда... Если уж вы, черт побери, в состоянии позволить себе нанять нас, почему бы просто не подкупить кого-нибудь из медиков Компании? Это уже делалось, и не раз.
Губы Харримана изогнулись в печальной улыбке.
- Я знаю, Чарли, но тут тоже ничего не выйдет. Видишь ли, я для этого слишком известен. Меня зовут Делос Д. Харриман.
- Что? Тот самый Харриман?! Вот дьявольщина! Один из владельцев Компании! Да нет, что там, вы же и есть Компания! За чем тогда дело? Для вас правила не писаны.
- Это весьма распространенное мнение, но оно, к сожалению, не верное. У богатых людей свободы отнюдь не больше, чем у других - скорее меньше, намного меньше. Я уже пытался провернуть такой фокус, но остальные члены совета директоров мне просто не позволили. Они боятся нарушить условия ООН и потерять монопольное право. Ситуация и без того обходится недешево... Политические контакты и прочее...
- Чтоб я сдох! Ты что-нибудь понимаешь, Мак? У человека полно "капусты", а он не может ее потратить, как ему вздумается!
Макинтайр промолчал, ожидая, что скажет Харриман.
- Капитан Макинтайр, если бы у вас был корабль, вы бы взялись доставить меня на Луну?
Тот задумчиво потер подбородок.
- Это противозаконно.
- Но я могу очень хорошо заплатить.
- Конечно же, он возьмется, мистер Харриман! О чем речь, Мак? Вспомни: Луна-Сити и все такое... О боже!..
- А почему вам так хочется на Луну, мистер Харриман?
- Дело в том, капитан, что это моя единственная настоящая мечта. С самого детства. Я даже не знаю, смогу ли это объяснить. Вы, молодые, росли вместе с освоением космоса, как я рос с развитием авиации. Я ведь намного старше вас, по крайней мере, лет на пятьдесят... Когда я был мальчишкой, почти никто не верил, что когда-нибудь люди достигнут Луны. Вам-то ракеты знакомы всю жизнь, и первый человек высадился на Луне, когда вы еще под стол пешком ходили. А когда я был в таком возрасте, люди просто смеялись над этой идеей. Но я верил. Все равно верил. Читал Уэллса, Жюля Верна, Смита и верил, что мы можем... - нет, что мы обязательно будем на Луне. Еще тогда я решил, что непременно стану одним из тех, кто оставит на Луне свои следы, что увижу ее обратную сторону, увижу висящую над головой Землю... Помню, я ходил голодный, потому что деньги, которые мне давали на ленч, тратил, чтобы заплатить взносы Американскому ракетному обществу. Мне верилось, что я помогаю приблизить день, когда мы доберемся до Луны... Правда, когда этот день настал, я был уже стариком. Я прожил явно дольше, чем следовало, но я не могу умереть - не умру! - пока не побываю на Луне.
Макинтайр встал и протянул ему руку.
- Ищите корабль, мистер Харриман. Я готов.
- Молодец, Мак!.. Я же говорил, что он согласится, мистер Харриман.
По дороге до Канзас-Сити, которая заняла около получаса, Харриман, убаюканный легким покачиванием машины и собственными мыслями, то и дело погружался в тревожную стариковскую полудрему. Словно неуловимые тени, всплывали и растворялись в памяти эпизоды его долгой жизни. Вот тот случай... Когда же это было?... В 1910- м, пожалуй... Маленький мальчишка на улице теплой весенней ночью... "Что это, папа?" - "Комета Галлея, сынок". - "А откуда она взялась?" - "Не знаю, сынок. Прилетела откуда-то издалека, должно быть". - "Как красиво! Папа, я хочу ее потрогать". - "Боюсь, ничего не выйдет, сынок...".
Или... "Делос, ты хочешь сказать, что вложил все деньги, которые мы скопили на дом, в эту бредовую ракетную Компанию?" - "Ну не горячись, Шарлотта. Никакая она не "бредовая" - это трезвый деловой расчет. Когда-нибудь - уже скоро - реактивные ракеты заполнят все небо. Корабли и поезда останутся в прошлом. Вспомни, наконец, что уготовила судьба людям, у которых хватило ума вложить деньги в дело Генри Форда!" - "Я эту песню уже слышала". - "Шарлотта, поверь мне, настанет день, когда люди вознесутся над Землей, достигнут Луны и даже других планет. Мы еще в самом начале пути". - "А кричать-то зачем?" - "Извини, но..." - "У меня опять начинается головная боль. Не шуми, пожалуйста, когда будешь ложиться спать".
Он тогда так и не лег. Всю ночь напролет просидел на веранде, глядя, как ползет по небу полная Луна. Утром придется расплачиваться за бессонную ночь, утром будут сердито поджатые губы жены, обиженное молчание, но он не уступит. В чем угодно, но только не в этом. И ночь будет его. Сегодня он один на один со старым другом... Взгляд его скользнул по знакомому лицу. Где же море Кризисов? Странно, но он уже не может его отыскать. Мальчишкой находил без труда, а сейчас... Видимо, нужно заказать новые очки... Эта постоянная работа с бумагами зрения не улучшает...
Впрочем, ему даже не нужно видеть Луну перед собой, он и так знает все ее черты наизусть - море Кризисов, море Плодородия, море Спокойствия - как хорошо это звучит! - Апеннины, Карпаты, старый кратер Тихо с раскинувшимися в стороны таинственными лучами.
Двести сорок тысяч миль - всего десять раз вокруг Земли по экватору. Неужели ж людям не под силу будет перекинуть мост на столь мизерное расстояние? Ведь вот она. Луна, почти рядом, за ветвями старого вяза - кажется, протяни руку, и дотронешься...
Однако он ничем не может помочь: не хватает образования.
"Делос, мне нужно серьезно с тобой поговорить". - "Да, мама". - "Я знаю, что ты надеялся поступить в следующем году в колледж..."(Надеялся! Он ради этого только и жил! Сначала Чикагский университет, обучение под руководством Молтона, а затем Йерксская обсерватория, работа у самого доктора Фроста...)"...и я тоже надеялась. Но теперь, когда мы остались без папы, а девочки уже подрастают, нам очень трудно будет свести концы с концами. Ты - хороший сын и работал изо всех сил, чтобы помочь семье... Я знаю, что ты поймешь..." - "Да, мама".
"Экстренный выпуск! Экстренный выпуск! СТРАТОСФЕРНАЯ РАКЕТА ДОСТИГЛА ПАРИЖА! Читайте экстренный выпуск!" Худощавый невысокий мужчина в двухфокусных очках выхватил у разносчика газету и заторопился обратно в контору. "Ты только посмотри, Джордж!" - "А? Да, любопытно, а что?" - "Да как же ты не понимаешь? Следующий шаг - Луна!" - "Ну и лопух же ты, Делос. Похоже, тебе вредно читать эти дрянные журнальчики. Я тут на прошлой неделе нашел у своего парня один такой - "Удивительные истории" или что-то подобное - и устроил ему хорошую выволочку. Твоим родителям следовало поступить так же". Харриман расправил узкие, уже поникшие к середине жизни плечи. "Но они будут на Луне!" Его партнер рассмеялся: "Как скажешь. Чем бы дитя не тешилось... Однако ты лучше займись скидками и комиссионными - вот где нас ждут деньги!"
Длинная машина прошелестела по Пасео и свернула на бульвар Армор. Старик Харриман судорожно дернулся в полудреме и что-то невнятно пробормотал.
- Но, мистер Харриман... - В глазах молодого человека с блокнотом отразилось беспокойство.
- Ты слышал, что я сказал, - проворчал старик. - Продавай. Я хочу обратить в наличные все мои акции, и как можно скорей. "Космические пути", "Снабжение Космических Путей", "Шахты Артемис", "Развлечения в Луна-Сити" - все до единой.
- Но они сразу понизятся в цене. Вы не получите полной стоимости своих владений.
- Ты думаешь, я этого не понимаю? Однако я могу позволить себе такой ход.
- А как насчет акций, что вы собирались завещать обсерватории Ричардсона и стипендиальному фонду Харримана?
- Да, верно. Эти не продавай. Организуй передачу акций в попечительство соответствующих фондов. Давно это следовало сделать... Скажи молодому Каменсу, пусть подготовит необходимые документы. Он знает, что мне нужно.
Вспыхнул экран интеркома на столе.
- Джентльмены уже прибыли, мистер Харриман.
- Пригласите их. Это все, Эшли. К делу.
Выходя из кабинета, секретарь столкнулся в дверях с Макинтайром и Чарли. Харриман поднялся из-за стола и засеменил им навстречу.
- Входите, парни, входите. Очень рад вас видеть. Усаживайтесь. Усаживайтесь поудобней. Сигары. Угощайтесь.
- Мы тоже рады вас видеть, мистер Харриман, - признался Чарли. - Сказать по правде, нам просто необходимо было вас увидеть.
- Какие-то осложнения, джентльмены? - Харриман перевел взгляд с одного на другого.
- Ваше предложение по-прежнему в силе, мистер Харриман? - спросил Макинтайр.
- В силе? Разумеется. А вы часом не собрались на попятную?
- Ни в коем случае. Эта работа нам теперь просто необходима. Дело в том, что "Беззаботный" сейчас на дне реки Осейдж и дюза маршевого двигателя у него лопнула до самого инжектора.
- Боже правый! Но вы не пострадали?
- Нет, разве что несколько царапин и синяков. Пришлось катапультироваться.
- Я даже поймал зубами какую-то рыбину, - добавил Чарли и фыркнул.
Однако спустя несколько минут они перешли к делу.
- Вам двоим придется купить для меня корабль. Сам я не могу сделать это в открытую: мои коллеги сразу же поймут, что я задумал, и попытаются мне помешать. Необходимые средства я предоставлю. Ваша задача - найти корабль, который можно будет переоснастить для полета к Луне. Придумайте убедительную легенду: мол, получили заказ на стратосферную яхту от какого-нибудь богатого бездельника, или собираетесь открыть туристский маршрут Арктика-Антарктика, или еще что-нибудь. Главное, никто не должен заподозрить, что вы готовите корабль к перелету на Луну. Затем, когда Транспортный департамент выдаст вам лицензию на стратосферные полеты, вы посадите корабль в пустыне, где-нибудь на западе - я выберу подходящий участок земли и куплю его - и дождетесь меня. После чего мы установим дополнительные баки для горючего, поменяем инжекторы, таймеры и все такое - короче, подготовим корабль к перелету. Ну, как план?
Макинтайр с сомнением покачал головой.
- Тут немало работы будет... Как по-твоему, Чарли, ты справишься с этим делом в полевых условиях?
- Я-то? Конечно, справлюсь - если ты не будешь отлынивать от работы. Дайте мне необходимые материалы и оборудование, и я все сделаю сам. Только не очень гоните. Разумеется, получится не бог весть как красиво, зато...
- Красота меня не интересует. Мне нужен корабль, который не разнесет на куски, когда я начну щелкать переключателями. Изотопное горючее - это тебе не шутка.
- Не волнуйся. Мак, не разнесет.
- То же самое ты говорил и про "Беззаботного".
- Ну, это просто нечестно, Мак. Ей богу, мистер Харриман... По "Беззаботному" давно уже свалка плакала, и Мак прекрасно это знает. Но сейчас все будет по-другому. Мы ведь не будем жалеть денег и сделаем все честь по чести. Верно, мистер Харриман?
Тот потрепал его по плечу.
- Верно, Чарли. Денег можешь тратить сколько угодно. Это наименьшая из наших проблем. И кстати, устраивает ли вас предложенное вознаграждение? Мне бы не хотелось, чтобы вы остались потом на мели...
- ...Как вам известно, мои клиенты являются ближайшими родственниками мистера Харримана, и они озабочены исключительно его благосостоянием. Мы утверждаем, что поведение мистера Харримана за последние несколько недель и приведенные здесь доказательства подтверждают это - свидетельствует о старческом слабоумии, постигшем человека, известного некогда своими блестящими финансовыми операциями. Следовательно, мы с глубочайшим прискорбием просим уважаемый суд, буде он согласится с нами, объявить мистера Харримана недееспособным и назначить опекуна для соблюдения его финансовых интересов и финансовых интересов его будущих наследников и правопреемников. - Довольный собой адвокат сел на место.
Поднялся мистер Каменс.
- Если мой глубокоуважаемый коллега полностью закончил свое выступление, я с позволения суда замечу, что последними словами он практически подытожил суть выступления и обнажил его смысл. Финансовые интересы будущих наследников и правопреемников! Совершенно очевидно, что заявители убеждены, будто мой клиент должен вести свои дела таким образом, чтобы гарантировать его племянницам, племянникам и их потомкам ничем не заслуженное безбедное существование до конца их жизни. Жена моего клиента умерла, и своих детей у них не было. Известно, что мистер Харриман всегда был щедр к своим сестрам и их детям в прошлом и, кроме того, он позаботился о ежегодных выплатах для ближайших родственников, не имеющих достаточных средств к существованию. Теперь же ближайшие родственники моего клиента, как стервятники - хуже, чем стервятники, потому что они даже не позволяют ему умереть спокойно, - решили воспрепятствовать его праву наслаждаться своим состоянием так, как ему заблагорассудится. Верно, он распродал все свои владения, но что же тут странного, когда пожилой человек решает отойти от дел? Верно, в результате этой финансовой операции он потерял какую-то часть своих средств, однако, как говорится, вещь стоит ровно столько, сколько за нее дадут. Мой клиент решил уйти на покой и потребовал наличные - что же тут необычного? Я согласен, он отказался обсуждать свои действия с нежно любящими его родственниками. Но с каких пор человек обязан обсуждать со своими племянниками вообще что бы то ни было? Следовательно, мы просим глубокоуважаемый суд подтвердить право моего клиента поступать со своей собственностью таким образом, как ему заблагорассудится, отклонить исковое заявление родственников клиента и указать им на то, чтобы они не лезли в дела, которые их не касаются.
Судья снял очки и в задумчивости протер стекла.
- Мистер Каменс, суд относится к свободе личности с неменьшим уважением, чем вы. Можете быть уверены, любое принятое решение будет полностью в интересах вашего клиента. Тем не менее люди действительно стареют, действительно порой впадают в старческие заблуждения, и в таких случаях они нуждаются в защите от самих себя. Я откладываю вынесение решения до завтра. Заседание суда закрывается.
Из "Канзас-Сити Стар":
"ИСЧЕЗНОВЕНИЕ ЭКСЦЕНТРИЧНОГО МИЛЛИОНЕРА
...не появился на последнем заседании суда. Судебные исполнители, направленные по адресам, где обычно бывает Харриман, вернулись с сообщением о том, что его никто не видел с предыдущего вечера. Вынесено постановление о неуважении к суду и...".
Закат в пустыне возбуждает аппетит не хуже, чем варьете в ресторане. Чарли убедительно доказал это, старательно подобрав куском хлеба последние остатки мясной подливы в тарелке, после чего Харриман протянул молодым людям по сигаре и сам взял одну.
- Мой врач утверждает, что это вредно для сердца, - заметил он, раскуривая сигару, - но с тех пор, как я прибыл к вам сюда на ранчо, его рекомендации вызывают у меня серьезные сомнения. - Харриман выпустил облако серо-голубого дыма и продолжил: - Похоже, здоровье человека больше зависит не от того, что он делает, а от того, хочется ли ему это делать. Я вот сейчас делаю как раз то, что мне хочется.
- Чего же еще желать от жизни? - согласился Макинтайр.
- Как продвигается работа, парни?
- У меня почти полный порядок, - ответил Чарли. - Сегодня мы закончили повторные испытания новых баков и топливопровода. Все наземные проверки проведены, осталось только откалибровать датчики. Это быстро - всего часа на четыре, если ничего не случится. А ты как. Мак?
Макинтайр принялся загибать пальцы.
- Продукты и вода уже на борту. Три скафандра, плюс один запасной и аварийные наборы. Медицинские припасы. Все, что необходимо для стратосферного полета, входило в комплектацию с самого начала. Пока не прибыло только навигационное оборудование для сближения с Луной.
- Когда ты его ожидаешь?
- В любую минуту: его должны доставить сегодня. Хотя в принципе мы можем обойтись и без него. Все эти разговоры о том, как трудно проложить трассу отсюда до Луны, просто болтовня, чтобы произвести впечатление на публику. Здесь, в конце концов, цель путешествия видна - не то что в океане. С секстантом и хорошим радаром я посажу вас в любой точке Луны, даже не раскрывая звездного атласа - мне достаточно знать только относительные скорости.
- Будет тебе хвастаться, Колумб! - сказал Чарли. - Так уж и быть, поверим, что шляпой в стену ты не промахнешься. Надо понимать, ты готов отправиться прямо сейчас, так?
- Точно.
- Ну раз так, то я вполне могу провести калибровку и сегодня. Что-то я немного нервничаю - уж слишком гладко все шло до сих пор. Если ты мне поможешь, мы управимся еще до полуночи.
- Ладно, только сигару докурю.
Некоторое время они курили в молчании. Каждый думал о приближающемся полете и о том, что с ним связано. Харриман старался унять возбуждение, охватившее его при мысли о том, что мечта всей его жизни вот-вот осуществится.
- Мистер Харриман?
- А? Что такое, Чарли?
- Как люди становятся богатыми - вот как вы хотя бы?
- Богатыми? Трудно сказать. Я никогда не старался разбогатеть. Никогда не хотел ни богатства, ни известности, ни чего-либо еще в таком духе.
- Как это?
- Просто я хотел жить долго и все увидеть своими глазами. Впрочем, парней вроде меня было тогда много: мы сами мастерили радиоприемники, делали телескопы и строили аэропланы. У нас были научные клубы, подвальные лаборатории, научно-фантастические лиги - для таких парней в одном номере "Электрического экспериментатора" больше романтики, чем во всех книгах Дюма. Нам не хотелось разбогатеть, нет - мы просто мечтали строить космические корабли. И некоторым из нас мечта покорилась.
- Да, судя по вашим словам, вы нескучно жили.
- Так оно и было, Чарли. Двадцатый век - век романтики и надежд, несмотря на все его трагедии. И с каждым годом жить становилось интереснее. Нет, я не хотел быть богатым, мне просто хотелось дожить до того времени, когда человек отправится к звездам, и, бог даст, полететь на Луну самому. - Харриман осторожно стряхнул пепел в блюдце. - Я прожил хорошую жизнь. Мне не на что жаловаться.
Макинтайр оттолкнул кресло назад.
- Ладно, Чарли, если ты готов, то давай займемся делом.
- О'кей.
Харриман тоже поднялся. Он хотел что-то сказать, но вдруг схватился за грудь, и лицо его стало смертельно-бледным.
- Держи его, Мак!
- Где у него лекарство?
- В нагрудном кармане.
Они уложили его на диван. Макинтайр отломил головку ампулы, обмотав ее платком, и сунул ампулу под нос Харриману. Летучее лекарство, похоже, помогло, и щеки старика немного порозовели. Они сделали, что было в их силах, и теперь просто ждали, когда Харриман придет в себя. Первым нарушил молчание Чарли:
- Мак, а может, бросить нам все это дело, а?
- Почему?
- Это же чистое убийство. Старик не выдержит стартовой перегрузки.
- Может, и не выдержит, но он сам этого хочет. Ты же его слышал.
- Но мы обязаны помешать ему.
- С какой стати? Это его жизнь, и ни ты, ни это вонючее правительство, которое всюду сует свой нос, не в праве запрещать человеку рисковать своей жизнью, если он действительно этого хочет.
- Все равно мне как-то не по себе. Такой отличный старикан.
- Так чего ж ты хочешь? Отправить его обратно в Канзас-Сити к этим старым гарпиям, которые засунут его в дурдом? Чтобы он умер там от тоски по своей мечте?
- Боже, нет!

- Ну тогда давай дуй к ракете и готовь приборы к испытаниям. Я сейчас подойду. * * *

На следующее утро в ворота ранчо проехал джип с широкими колесами и остановился перед домом. Из машины выбрался плечистый, крепкий мужчина с твердым, но добродушным лицом и обратился к Макинтайру, который вышел из дома навстречу.
- Джеймс Макинтайр?
- А в чем дело?
- Я - заместитель начальника полиции в здешних местах. У меня ордер на ваш арест.
- По какому обвинению?
- Действия, имеющие целью нарушить Акт о безопасности космических полетов.
Тут из дома появился Чарли.
- Что за шум, Мак?
- А вы, надо полагать, Чарльз Каммингс? На вас тоже есть ордер. Плюс на человека по фамилии Харриман и судебное постановление опечатать ваш космический корабль.
- У нас нет никакого космического корабля.
- А вон в том ангаре что?
- Стратосферная яхта.
- Да? Ну тогда за неимением корабля я опечатаю яхту. Где Харриман?
- А вон он. - Чарли указал рукой, не обращая внимания на мрачную гримасу Макинтайра.
Полисмен повернул голову. Чарли врезал ему, должно быть, точно в солнечное сплетение, потому что тот свалился как подкошенный.
- Черт бы его побрал, - обиженно пробормотал Чарли, потирая руку. - Тот самый палец, что я уже сломал один раз, когда играл в баскетбол. Вечно ему достается...
- Быстро давай старика в кабину, - перебил его Макинтайр, - пристегни его к противоперегрузочному гамаку.
- Слушаюсь, капитан.
Они прицепили ракету к тягачу, вывезли ее из ангара, развернули и двинулись подальше от дома. Затем забрались в кабину. В правый иллюминатор Макинтайр заметил очнувшегося полицейского - тот беспомощно смотрел им вслед.
Капитан застегнул ремни безопасности и связался с двигательным отсеком:
- Все в порядке, Чарли?
- Да, капитан. Но мы не можем взлететь, Мак. У корабля нет названия!
- У нас нет времени на твои суеверия!
Тут раздался слабый голос Харримана:
- Назовите его "Лунатик". Лучше и не придумаешь.
Макинтайр откинул голову на противоперегрузочную подушку, нажал две клавиши, затем еще три, и "Лунатик" взлетел.
- Ну как ты тут, папаша? - Чарли встревожено глядел в лицо Харримана. Тот облизал губы и с трудом произнес:
- Все в порядке, сынок. В лучшем виде.
- Ускорение закончено. Теперь будет полегче. Я тебя развяжу, чтобы можно было шевелиться, но пока тебе лучше оставаться в гамаке.
Он потянул за пряжку ремня, и Харриман коротко простонал.
- Что такое, папаша?
- Ничего. Все нормально. Но полегче с этим боком.
Чарли пробежался по его боку пальцами, легкими, уверенными прикосновениями опытного механика отыскивая повреждение.
- Тебе меня не перехитрить, папаша. Но тут уж до самой посадки я ничем не могу помочь.
- Чарли...
- Да?
- Ты можешь передвинуть меня к иллюминатору? Я хочу увидеть Землю.
- Пока еще смотреть не на что. Она под кораблем. Но как только мы развернемся, я тебя передвину. А сейчас, пожалуй, дам тебе снотворного и разбужу, когда мы развернемся.
- Нет!
- А?
- Я не буду спать!
- Как скажешь, папаша.
Чарли, словно обезьяна, пробрался в нос корабля и ухватился за крепление пилотского кресла. Макинтайр посмотрел на него вопросительным взглядом.
- Жив, - ответил Чарли, - но не в лучшей форме.
- Что с ним?
- Два ребра сломаны точно, а уж что там еще, я не знаю. И не известно, протянет ли он до конца полета. Мак. Сердце у него совсем ни к черту.
- Он выдержит, Чарли, не беспокойся. Крепкий старикан.
- Крепкий? Да он как канарейка - еле-еле душа в теле.
- Я о другом. Он в душе крепкий, а это важнее.
- Ладно. Но если ты хочешь, чтобы после посадки команда была в полном составе, тебе нужно будет садиться о-о-очень мягко.
- Сяду. Я сделаю полный оборот вокруг Луны и пойду по сужающейся спирали. Горючего у нас, думаю, хватит.
Теперь они двигались без ускорения. Когда Макинтайр развернул корабль, Чарли вернулся к Харриману, отцепил гамак и перенес его к боковому иллюминатору. Макинтайр зафиксировал "Лунатика" в положении дюзами к Солнцу, затем дал короткий тангенционный импульс двумя расположенными в середине корабля маневровыми двигателями - корабль начал вращаться вдоль своей оси, создавая слабое подобие гравитации. Период невесомости, наступивший по окончании первого этапа полета, вызвал у старика, как это обычно бывает, тошноту и головокружение, и Макинтайру хотелось избавить своего пассажира по крайней мере от этих неудобств.
Но сам Харриман почти не замечал собственного состояния.
Ведь вот он, космос - все, как ему представлялось раньше. Луна, величественно проплывающая в иллюминаторе, только гораздо больше, чем он когда-либо видел с Земли, и все ее знакомые черты различимы теперь так ясно, словно они вырезаны на камее... Затем корабль поворачивался, и в поле зрения появлялась сама Земля - да, именно так он видел ее в своих мечтах: огромный диск благородного небесного тела, будто спутник неведомой планеты; во много раз больше Луны, видимой землянам, и во много раз ярче, и несравненно красивее. Чарующая, манящая красота... К Атлантическому побережью Америки приближался закат, граница тени прорезала северную часть континента, пересекала Кубу и почти целиком, кроме западного побережья, скрывала Южную Америку. Харриман наслаждался ясной голубизной Тихого океана, ощупывал взглядом размытую зелень и мягкие коричневые тона материков, восторженно взирал на холодные бело-голубые полярные шапки. Канаду и северные штаты закрывали облака, зона низкого давления расползлась почти на весь континент, но чистая белизна отраженного от облаков света радовала глаз даже больше, чем полярные снега.
Затем корабль поворачивался дальше. Земля уплывала из поля зрения, и в иллюминаторе появлялись звезды - те же, знакомые с Земли звезды, только яркие, немигающие, на фоне абсолютной, почти живой черноты. Затем снова появлялась Луна и вновь овладевала мыслями...
Харриман был безмятежно счастлив; такое счастье редко дается даже людям, прожившим долгую жизнь. Он чувствовал себя так, словно в нем соединились сразу все люди, жившие когда-то на Земле, заглядывавшиеся на звезды и мечтавшие.
Тянулись долгие часы полета, а он все смотрел и смотрел, иногда впадая в полудрему и видя сны. Один раз он, должно быть, и в самом деле уснул либо провалился в болезненное забытье, потому что проснулся, услышав голос Шарлотты, его жены: "Делос! Ну-ка немедленно иди домой! Ты что, хочешь простудиться и умереть?!"
Бедная Шарлотта! Она была ему хорошей женой, действительно хорошей. Харриман не сомневался, что, умирая, она жалела только об одном - о том, что некому будет о нем позаботиться. И не ее вина, что ей не дано было разделить его мечту, его тягу к звездам.
Когда они пошли над обратной стороной Луны, Чарли приладил гамак к правому иллюминатору. Харриман разглядывал знакомые по тысячам фотоснимков черты лунной поверхности с каким-то ностальгическим восторгом - как-будто его ждало возвращение на родину. Вскоре они вновь очутились над обращенной к Земле стороной, и Макинтайр медленно снизился, готовясь к посадке на востоке от моря Плодородия, в десяти милях от Луна-Сити.
Учитывая обстоятельства, посадка прошла не так уж плохо. Макинтайр садился без наводок с поверхности и без второго пилота, который следил бы за радаром. Стараясь опустить корабль помягче, он увлекся маневром и промахнулся миль на тридцать в сторону от намеченной точки, но тем не менее сделал все, что было в его силах. Немного, конечно, их все-таки тряхнуло.
Когда осела взметенная дюзами пыль, в рубке появился Чарли.
- Как там наш пассажир? - встревоженно спросил Макинтайр.
- Сейчас погляжу, но ручаться ни за что не стану: это не самая лучшая твоя посадка. Мак.
- Черт побери, я и так сделал все, что мог!
- Я знаю, капитан. Не обращай на меня внимания.
Пассажир был жив и в сознании, хотя из носа у него текла кровь, а у губ пузырилась розовая пена. Он безуспешно пытался выбраться из гамака, и Чарли с Макинтайром, вдвоем, освободили наконец его от ремней безопасности.
- Где скафандры? - спросил Харриман первым делом.
- Спокойно, мистер Харриман. Вам нельзя выходить в таком состоянии. Сначала мы должны оказать вам первую помощь.
- К черту первую помощь! Скафандры!
Они молча подчинились. Левая нога у Харримана почти не двигалась, и им пришлось сопровождать его через шлюз и по трапу. Но на Луне он весил всего фунтов двадцать, так что это было не трудно. Они отыскали место в пятидесяти ярдах от корабля и усадили Харримана спиной к камню, чтобы он видел окрестности.
Макинтайр прислонил свой шлем к шлему старика и сказал:
- Мы оставим вас пока здесь наслаждаться пейзажем, а сами подготовимся к переходу до города. Это не так далеко, миль сорок, но надо взять запасные баллоны с воздухом, питание и все такое. Мы скоро вернемся.
Харриман молча кивнул и на удивление крепко сжал их руки в перчатках.
Он сидел, почти не шевелясь, и только гладил руками лунный грунт рядом с собой, с удивлением ощущая, как слабо его тело давит на поверхность. В сердце его наконец-то воцарился покой. Боль куда- то ушла. Он исполнил-таки свою мечту и попал, куда стремился всю жизнь. Над горизонтом, словно гигантский зелено-голубой спутник, висела Земля в последней четверти. Еще выше сияло с черного, усыпанного звездами неба Солнце. А под ним была Луна, сама Луна. Он на Луне, черт побери!
Харриман откинулся назад, каждой своей клеточкой ощущая накативший, словно прилив, покой.
На мгновение он задумался, и ему снова показалось, что кто-то зовет его по имени. Глупо, подумал Харриман, я действительно стар, и мне мерещится всякая всячина...
В кабине корабля Чарли и Мак прилаживали к носилкам заплечные ремни.
- Отлично, - сказал Макинтайр. - Сойдет. Надо привести старика. Пора двигаться.
- Я его принесу, - ответил Чарли. - Он почти ничего не весит.
Чарли отсутствовал дольше, чем ожидал Макинтайр, и вернулся один. Макинтайр подождал, пока он закроет шлюзовую камеру и снимет шлем.
- Что случилось?
- Носилки можно оставить, капитан. Они нам уже не понадобятся. - Он помолчал, потом добавил: - Старик умер. Я сделал все, что нужно.
Макинтайр молча наклонился и поднял с пола широкие лыжи для передвижения по лунной пыли. Чарли сделал то же самое. Затем они закинули на плечи запасные баллоны с воздухом и вышли из корабля.
Наружный люк шлюзовой камеры так и остался открытым.

ВЗРЫВ ВСЕГДА ВОЗМОЖЕН

- Положите ключ на место!
Человек, к которому это относилось, медленно повернулся и взглянул на говорившего. Лица нельзя было разглядеть под странным шлемом тяжелого медно-кадмиевого панциря.
- Какого черта, док?
Они смотрели друг на друга, как два гладиатора, ожидающие только сигнала к бою. Голос первого прозвучал из-под маски тоном выше и повелительнее:
- Вы меня слышали, Харпер? Положите немедленно ключ и отойдите от этого триггера! Эриксон!
Из дальнего угла контрольного зала к ним приблизилась третья фигура в панцире.
- В чем дело, док?
- Харпер отстранен от дежурства. Пошлите за его сменщиком! Дежурным инженером назначаетесь вы.
- Хорошо.
Судя по голосу и манерам, третий был флегматиком, - казалось, что все происходящее его нисколько не касается. Инженер, которого подменил Эриксон, положил гаечный ключ на место.
- Слушаюсь, доктор Силард! Только и вы пошлите за своим сменщиком. Я потребую немедленного разбора дела!
Возмущенный Харпер круто повернулся и пошел к двери Силарду пришлось дожидаться сменщика минут двадцать. Это были неприятные минуты. Может быть, он поторопился. Возможно, он вообще напрасно решил, что Харпер не выдержал напряжения работы с самой опасной машиной в мире - комплексным атомным реактором. Но если он и ошибся, то ошибка в нужную сторону, ибо в этом деле заскоки недопустимы, потому что любой заскок может привести к атомному взрыву почти десяти тонн урана-238, урана-235 и плутония.
Силард попробовал представить, что тогда будет. Ему это не удалось. Он слышал, что мощность атомного взрыва урана превосходит мощность тринитротолуола в двадцать миллионов раз, но эта цифра ничего ему не говорила. Он пытался думать о реакторе как о сотнях миллионов тонн самого сильного взрывчатого вещества или о тысячах Хиросим. И это тоже не имело смысла. Однажды он видел взрыв атомной бомбы - его пригласили для проверки психической реакции персонала ВВС. Но он не мог себе представить взрыва тысячи таких бомб - его разум отступал.
Возможно, инженерам-атомщикам это удается. Возможно, с их математическими способностями и ясным пониманием процессов, происходящих там, в недрах реактора, они живо представляют себе, какое непостижимо ужасное чудовище заперто за щитом. И если это так, нет ничего удивительного, что их преследует страх и искушение...
Силард вздохнул. Эриксон оторвался от приборов линейного резонансного ускорителя.
- Что случилось, док?
- Ничего. Мне жаль, что пришлось отстранить Харпера.
Силард уловил подозрительный взгляд невозмутимого скандинава.
- А вы, часом, сами не того, док? Иногда и белые мыши, вроде вас, тоже взрываются...
- Я? Не думаю. Я боюсь этой штуковины. И был бы сумасшедшим, если бы не боялся.
- Я тоже, - сумрачно ответил Эриксон и опять занялся настройкой регулятора ускорителя.
Сам ускоритель находился за щитом ограждения - его сопло, извергающее поток разогнанных до немыслимых скоростей элементарных частиц на бериллиевый стержень в центре самого реактора, исчезало за вторым щитом, расположенным между ускорителем и реактором. Под ударами этих частиц бериллий испускал нейтроны, которые разлетались во всех направлениях, пронизывая массу урана. Некоторые нейтроны, сталкиваясь с атомами урана, разбивали их и вызывали деление ядер. Осколки превращались в новые элементы - барий, ксенон, рубидий - в зависимости от того, как делилось ядро. Новые элементы - как правило, нестойкие изотопы - в процессе радиоактивного распада и цепной реакции в свою очередь делились на десятки других элементов.
Но если вторичное превращение элементов не представляло особой опасности, то первичное, когда раскалывались атомы урана, высвобождая энергию чудовищную и невообразимую, - это превращение было самым важным и самым рискованным.
Потому что уран, превращаясь под действием бомбардировки нейтронами в атомное топливо, при делении тоже испускал нейтроны, которые могли попасть в другие атомы урана и в свою очередь вызвать их деление. И если возникали благоприятные условия для цепной реакции, она могла выйти из-под контроля и в какое-то неуловимое мгновение, в одну микросекунду, перерасти в атомный взрыв, перед которым атомная бомба показалась бы детской хлопушкой. Взрыв такой силы настолько превосходил бы все известное человечеству, что представить его было немыслимо, как нельзя представить собственную смерть. Этого можно бояться, но этого нельзя понять.
И тем не менее для того, чтобы промышленный атомный реактор работал, реакцию атомного распада необходимо было поддерживать на грани атомного взрыва. Бомбардировка ядер урана нейтронами бериллиевого стержня забирала гораздо больше энергии, чем ее высвобождалось при первичном делении. Поэтому для работы реактора было необходимо, чтобы каждый атом, расщепленный нейтронами бериллиевого стержня, в свою очередь вызывал расщепление других атомов.
И в равной степени было необходимо, чтобы эта цепная реакция постоянно затухала. В противном случае вся масса урана взорвалась бы за такой ничтожно малый промежуток времени, что его невозможно было бы измерить никакими способами. Да и некому было бы измерять.
Инженеры-атомщики контролировали работу реактора с помощью "триггеров" - слово, под которым подразумевались линейный резонансный ускоритель, бериллиевый стержень, кадмиевые замедлители, контрольные приборы, распределительные щиты и источники энергии. Иначе говоря, инженеры могли понижать или повышать интенсивность нейтронного потока, уменьшая или увеличивая скорость реакции, могли с помощью кадмиевых замедлителей менять "эффективную массу" реактора и могли, сверяясь с показаниями приборов, определять, что реакция укрощена - вернее, была укрощена мгновение назад. Знать же о том, что происходит в реакторе сейчас, они не могли, потому что скорость элементарных частиц слишком велика. Инженеры походили на птиц. летящих хвостами вперед: они видели путь, который уже пролетели, но никогда не знали, где они находятся в данную секунду и что их ждет впереди.
И тем не менее инженер, и только он один, должен был обеспечивать высокую производительность реактора и одновременно следить за тем, чтобы цепная реакция не перешла критической точки и не превратилась во взрыв.
А это было невозможно. Инженер не мог быть уверен и никогда не был до конца уверен, что все идет хорошо.
Он мог работать с полной отдачей, используя весь свой опыт и глубочайшие технические знания, чтобы свести роль случайности до математически допустимого минимума, однако слепые законы вероятности, которые, по-видимому, господствуют в царстве элементарных частиц, могли в любой момент обратиться против него и обмануть самые тонкие расчеты.
И каждый инженер-атомщик это знал. Он знал, что ставит на карту не только свою жизнь, но и бесчисленные жизни. Потому что никто не мог толком предугадать, во что выльется такой взрыв. Наиболее консервативно настроенные ученые считали, что взрыв реактора не только уничтожит завод со всем его персоналом, но заодно поднимет на воздух ближайший многолюдный и весьма оживленный железнодорожный узел на линии Лос- Анджелес-Оклахома и зашвырнет его миль на сто к северу.
Официальная, более оптимистическая точка зрения, согласно которой и было получено разрешение на установку промышленного реактора, основывалась на математических выкладках Комиссии по атомной энергии, предусматривавших, что масса урана дезинтегрируется на молекулярном уровне, - таким образом, процесс локализуется прежде, чем захватит всю массу и приведет ее к взрыву.
Однако инженеры-атомщики в большинстве своем не очень-то верили в официальную теорию. Они относились к теоретическим предсказаниям именно так, как они того заслуживали, то есть не доверяли им ни на грош, пока эти теории не были подтверждены опытом.
Ни один рулевой, ни один генерал, ни один хирург никогда еще не нес такого бремени повседневной постоянной ответственности за жизнь своих собратьев, какую взваливали на себя инженеры каждый раз, когда прикасались к регуляторам настройки или считывали показания приборов.
Поэтому инженеры-атомщики должны были обладать не только острым умом, знаниями и опытом, но также иметь соответствующий характер и неослабевающее чувство ответственности. Для этой работы отбирались люди чуткие, интеллигентные, которые могли до конца осознать всю значительность доверенного им дела, - другие здесь не годились. Но бремя постоянной ответственности было слишком тяжелым для интеллигентных, чутких людей.
Поневоле возникала психологическая неустойчивость. И помешательства становились профессиональным заболеванием.
Доктор Каммингс наконец появился, застегивая на ходу пряжки защитного панциря, непроницаемого для радиации.
- Что произошло? - спросил он Силарда.
- Пришлось отстранить Харпера.
- Так я и думал. Я его встретил на выходе. Он был зол как черт и так на меня зыркнул...
- Представляю. Он требует немедленного разбора. Поэтому и пришлось послать за вами.
Каммингс кивнул. Потом, мотнув головой в сторону инженера, безликой фигуры в панцире, спросил:
- Кого мне сегодня опекать?
- Эриксона.
- Ну что ж, неплохо. Квадратноголовые не сходят с ума, а, Густав?
Эриксон на мгновение поднял голову, буркнул: "Это уж ваше дело" - и снова погрузился в свои вычисления.
- Похоже, психиатры не пользуются здесь особой популярностью? - проговорил Каммингс, обращаясь к Силарду. - Ну ладно. Смена принята, сэр.
- Смена сдана, сэр.
Силард прошел через зигзагообразный коридор между щитами, окружающими контрольный зал. В раздевалке за последним щитом он вылез из своего похожего на жесткий скафандр панциря, поставил его в нишу и вошел в лифт. Кабина лифта остановилась глубоко внизу - на площадке пневматической подземной дороги. Он отыскал пустую капсулу, сел в нее, завинтил герметическую дверцу и откинулся на сиденье, чтобы резкое ускорение подействовало не так сильно.
Пять минут спустя он уже стучал в дверь кабинета генерал- директора, в двадцати милях от реактора.
Собственно промышленный реактор был выстроен в котловине среди пустынных холмов аризонского плато. Все, что не являлось необходимым для непосредственного управления реактором - административные корпуса, телевизионная станция и тому подобное, - располагалось далеко за холмами. Здания этих подсобных служб были выстроены из самых прочных материалов, какие только могла создать инженерная мысль. Таким образом, оставалась надежда, что если день "X" когда-нибудь придет, у обитателей этих зданий будет примерно столько же шансов спастись, сколько у человека, вздумавшего спуститься в бочке по Ниагарскому водопаду.
Силард постучал еще раз. Его встретил секретарь Штейнке. Силард помнил его историю болезни. В прошлом один из самых блестящих молодых инженеров, он вдруг утратил всякую способность к математическим операциям. Типичный случай истерии, но бедняга ничего не мог с собой поделать. Впрочем, у него хватило силы воли не бросить работу, и он был переквалифицирован для административной службы.
Штейнке пригласил Силарда в личный кабинет генерал-директора. Харпер был уже там и ответил на его приветствия с ледяной вежливостью. Генерал-директор, как всегда приветливый и радушный, показался Силарду усталым, словно круглосуточное напряжение исчерпало его силы.
- Входите, доктор, входите! Садитесь. А теперь расскажите, что там стряслось. Признаться, я удивлен. Я всегда считал Харпера одним из самых надежных инженеров.
- А я и не говорю, что он ненадежен, сэр.
- Значит?
- Он, может быть, вполне здоров, но ваши инструкции не позволяют мне рисковать.
- Совершенно верно.
Генерал-директор смущенно взглянул на инженера, сидевшего в напряженной выжидающей позе, потом снова обратился к Силарду:
- Может быть, вы все-таки объясните, что произошло?
Силард тяжело вздохнул.
- Находясь на дежурстве в качестве психолога-наблюдателя контрольного зала, я заметил, что дежурный инженер чем-то озабочен: его реакции показались мне необычно замедленными. Я изучал этот случай в течение нескольких дней, и внеслужебные наблюдения показали, что его рассеянность возрастает. Например, играя в бридж, он неоднократно переспрашивал, какая предложена ставка, чего раньше с ним не случалось. Были и другие аналогичные признаки. Короче говоря, сегодня в пятнадцать одиннадцать, находясь на дежурстве, я заметил, что Харпер без всякого видимого повода с отсутствующим видом взял гаечный ключ, предназначенный только для фланцев водяных щитов, и приблизился к триггеру. Я отстранил его от дежурства и отослал из контрольного зала.
- Шеф! - воскликнул было Харпер, но тут же взял себя в руки и продолжал уже спокойнее: - Если бы этот провидец мог отличить гаечный ключ от осциллографа, он бы понял, что я хотел сделать. Ключ лежал не на своем месте. Я это заметил и взял его, чтобы положить в ящик. По дороге я остановился и только взглянул на приборы.
Генерал-директор вопросительно посмотрел на Силарда.
- Возможно, что это правда, - проворчал тот упрямо. - Будем считать, что это чистая правда, но это не меняет моего диагноза. Ваше поведение изменилось, ваши поступки нельзя предсказать заранее, и я не могу допустить вас к ответственной работе без полного и всестороннего обследования.
Генерал-директор Кинг вздохнул и забарабанил пальцами по столу. Потом медленно заговорил, обращаясь к Харперу:
- Послушай, ты славный парень, и поверь мне, я знаю, каково тебе сейчас. Но избежать этого нельзя, невозможно - тебе придется пройти все психометрические испытания и подчиниться решению врачей.
Кинг помолчал, но и Харпер хранил бесстрастное молчание.
- Знаешь что, сынок, а почему бы тебе не взять отпуск? А потом, когда вернешься, ты пройдешь эти испытания или просто перейдешь на другую работу, подальше от нашей бомбы, как пожелаешь...
Кинг посмотрел на Силарда, и тот одобрительно кивнул. Но Харпера это предложение нисколько не смягчило.
- Нет, шеф! - отрезал он. - Так дело не пойдет. Разве вы сами не видите, в чем тут загвоздка? В проклятой постоянной слежке! Кто-нибудь все время стоит у тебя за спиной и ждет, что ты рехнешься. Невозможно даже побриться в одиночестве. Мы нервничаем из-за всяких пустяков, потому что боимся, как бы какой-нибудь ученый муж, сам наполовину сумасшедший, не вообразил, что мы теряем разум. Боже правый, так чего же вы после этого хотите?
Облегчив душу, Харпер ударился в противоположную крайность, но смирение ему не очень-то шло.
- Ну и распрекрасно! Мне не понадобится смирительная рубашка, я спокойно уйду сам. Вы хороший человек, шеф, несмотря ни на что. И я рад, что работал у вас, - прибавил он. - Прощайте!
Кингу удалось справиться со своим голосом - боль пряталась только в глазах.
- Подождите, - сказал он. - Мы еще не кончили. Забудьте об отпуске. Я перевожу вас в лабораторию изотопов. Как-никак вы исследователь, и никто вас от этой работы не освобождал. Если я назначил вас на дежурство, то лишь потому, что у нас не хватает первоклассных специалистов. Что касается психологического контроля, - продолжал он, - то мне он так же неприятен, как и вам. Полагаю, вам неизвестно, что за мной они следят вдвое пристальнее, чем за дежурными инженерами?
Харпер вопросительно уставился на Силарда, но тот лишь коротко кивнул.
- Однако такой контроль необходим... Вы помните Маннинга? Хотя нет, он был здесь до вас. Тогда мы не вели психологических наблюдений. Маннинг был блестящим инженером, очень способным. И к тому же всегда спокойным, безмятежным, словно ничто его не волновало. Я с радостью доверил ему реактор, потому что он был внимателен и никогда не нервничал, даже наоборот: чем дольше он оставался в контрольном зале, тем безмятежнее и счастливее выглядел. Я должен был знать, что это очень скверный признак, но я не знал, и здесь не было психиатра, чтобы мне подсказать. И однажды ночью помощник Маннинга вынужден был его оглушить... Он застал его в тот момент, когда Маннинг разбирал предохранитель кадмиевой защиты. Бедняга Маннинг так от этого и не оправился - у него до сих пор приступы буйного помешательства. Но после того как он свихнулся, мы работаем по теперешней системе - в каждой смене два квалифицированных инженера и одна психиатр-наблюдатель. Это было единственное, что мы могли придумать.
- Может быть, оно и так, шеф, - задумчиво проговорил Харпер; злость его прошла, но выглядел он по-прежнему несчастным. - Все равно, шеф, нам чертовски неприятно.
- Смотри на это проще! - Кинг встал и протянул Харперу руку. - Послушай, если ты до утра не решишь окончательно нас покинуть, я надеюсь утром увидеть тебя в лаборатории. И еще одно - я не часто это советую, но сегодня, по-моему, тебе не мешает хорошенько выпить.
Кинг знаком попросил Силарда задержаться. Когда дверь за инженером закрылась, он повернулся к психиатру:
- Ушел еще один, и один из лучших. Доктор, что будет дальше?
- Не знаю, - ответил Силард, потирая щеку. - Бредовая ситуация, Харпер совершенно прав. Зная, что за ними наблюдают, они нервничают еще больше... А наблюдать за ними необходимо. Наши психиатры, кстати, не очень-то хорошо с этим справляются. Мы сами нервничаем рядом с Большой Бомбой, тем более что ничего в ней не понимаем. А ведь именно нам нужно бороться со страхом и нервозностью других. Научная работа в таких условиях невозможна. Тут недолго и самому спятить.
Кинг перестал расхаживать по комнате и посмотрел на Силарда в упор.
- Но ведь должен быть какой-то выход! - сказал он твердо.
Силард покачал головой:
- Это выше моих сил, генерал-директор. Как психиатр я не вижу выхода.
- Не видите? Хм, послушайте, доктор, кто у вас самый главный?
- То есть?
- Ну, кто в вашей области является специалистом номер один?
- Трудно сказать. В нашей области нет такого единственного лучшего в мире психиатра, - мы слишком узко специализированы. Но я, кажется, знаю, кто вам подойдет. Вам нужен не просто специалист по промышленной психометрии, вам нужен лучший психиатр, разбирающийся в редких нетравматических и профессиональных психозах. Значит, вам нужен Ленц.
- Продолжайте.
- Так вот, Ленц занимается всем кругом вопросов, относящихся к влиянию среды на психику. Он связывает теорию оптимального раздражения с искусственным торможением, технику которого Корджибский разработал опытным путем. Кстати, сам Ленц когда-то, еще студентом, работал у Корджибского, и это, кажется, единственное, чем он по-настоящему гордится.
- В самом деле? Но ведь он, должно быть, уже староват, - Корджибский-то когда умер?
- Я просто хотел вас сориентировать, поскольку работы Ленца имеют отношение к инженерно-математической психологии.
- Ага, это нам и нужно! Значит, Ленц? Но я никогда не думал о нем как о психиатре!
- Вполне естественно, это не ваша область. Однако мы ценим его хотя бы за то, что он сделал для изучения и лечения заразительных неврозов, свирепствовавших в сумасшедшие года, а он тогда сделал все, что мог.
- Где он теперь?
- Наверное, в Чикаго, в институте.
- Доставьте его сюда.
- То есть как это?
- Притащите его сюда! Садитесь вот за этот видеофон и разыщите его. Потом скажете Штейнке, чтобы позвонил в Чикаго и заказал для него стратоплан. Я хочу его видеть как можно скорее, еще до вечера.
Кинг опустился в кресло с видом человека, которые снова обрел веру в себя и чувствует себя хозяином положения. Он ощущал внутри приятную теплоту, наполнявшую его лишь тогда, когда он принимал решение и начинал действовать. Лицо его снова стало уверенным.
Зато Силард был в смятении.
- Но послушайте, шеф, - попробовал он возразить. - Доктора Ленца нельзя просто вызвать, как младшего клерка. Ведь это... Ведь он - Ленц!
- Конечно. Поэтому он мне и нужен. Но ведь и я не истеричная дамочка, нуждающаяся в утешении. Он прилетит. Если понадобится, заставьте на него нажать из Вашингтона. Пусть его вызовет Белый Дом. Но он должен быть здесь, и сегодня же. За дело!
Окончив свое дежурство, Эриксон попробовал отыскать Харпера и узнал, что тот отправился в город. Поэтому он наскоро перекусил на базе, облачился в "кабацкий костюм" и влез в капсулу подземной дороги, которая и доставила его в Парадиз.
Парадиз, или Рай штата Аризона, представлял собой забубенный маленький городишко, существовавший только благодаря промышленному реактору. Его обитатели были заняты единственным и весьма важным делом: они всемерно старались избавить служащих реактора от их повышенных заработков. В этом сами служащие охотно шли им навстречу, потому что в каждую получку им выдавали раз в десять больше, чем где бы то ни было. Nни никогда не были уверены, что доживут до следующей зарплаты, а потому не откладывали денег на старость. К тому же компания открывала для своих работников солидные счета в банках Манхэттена - так что ж было скряжничать?
Поговаривали, и не без оснований, что в Парадизе можно получить за свои деньги все или почти все, что имелось в самом Нью-Йорке. Местные коммерсанты взяли на вооружение рекламный лозунг городка Рено штата Невада и называли Парадиз "Самым Большим Маленьким Городом в Мире". Разобиженные кабатчики Рено отвечали на это, что, поскольку любой город, расположенный по соседству с атомным заводом, неизбежно вызывает представление о смерти, гораздо более подходящим названием для Парадиза было бы "Врата Ада".
Эриксон, не теряя времени, начал обход злачных мест. На шесть кварталов главной улицы Парадиза приходилось двадцать семь заведений, торговавших крепкими напитками. Он рассчитывал найти Харпера в одном из них и надеялся, зная мужские привычки и вкусы коллеги, что найдет его во втором или третьем по счету.
Эриксон не ошибся. Харпер одиноко сидел за столиком бара де Лансея "Сан-Суси". Это был их излюбленный бар. Здесь все дышало старомодным комфортом, хромированная стойка и красные кожаные кресла нравились им куда больше феерической роскоши ультрасовременных кабаков. Де Лансей был консерватором: он предпочитал рассеянный полумрак и тихую музыку, а от дам требовал, чтобы они были одеты даже по вечерам.
Пятая рюмка виски перед Харпером была еще на две трети полна. Эриксон показал ему три пальца:
- А ну, сколько?
- Три, - отозвался Харпер. - Садись, Густав.
- Правильно, - одобрил Эриксон, умещая свое долговязое тело в низком кресле. - Ты в порядке... пока. Что стряслось?
- Выпей. Нет, не это. Здесь виски ни к черту. Наверное, Лансей его разводит. А я совсем спекся.
- Нет, Лансей этого делать не станет, и если ты так думаешь, то уползешь отсюда на четвереньках. Но как ты мог сдаться? Мне казалось, ты решил наконец высказаться и разделать их под орех.
- Я и высказался! - проворчал Харпер. - Э, все это чушь, Густав. Шеф прав. Если специалист по мозгам говорит, что ты рехнулся, он должен его поддержать и снять тебя с дежурства. Шеф не имеет права рисковать.
- Да, может быть, шеф и прав, но наши милые психиатры от этого не становятся мне милее. Знаешь что? Давай найдем кого-нибудь одного и проверим на чувствительность! Я буду его держать, а ты лупи!
- Оставь, Густав! Выпей лучше.
- Мысль христианская, но только не виски. Предпочитаю мартини, - скоро ужин.
- Я тоже возьму мартини.
- Вот и хорошо. - Эриксон поднял свою белокурую голову и заорал: - Израэль!
Высокая черная фигура склонилась к его локтю:
- Мистер Эриксон? Слушаю, сэр.
- Иззи, два мартини. Мне - с итальянским вермутом.
Он повернулся к Харперу.
- А что ты будешь делать теперь?

Предыдущая страница 14 Следующая страница


15 Роберт Хайнлайн

- Лаборатория изотопов.
- Ну что ж, не так плохо. Я и сам хотел заняться ракетным горючим. У меня есть одна мысль.
Харпер посмотрел на него с насмешливым удивлением:
- Ты имеешь в виду атомное горючее для межпланетных перелетов? Эта проблема достаточно изучена. Нет, брат, с Земли нам не вырваться, пока мы не придумаем что-нибудь получше ракет. Конечно, можно смонтировать в корабле реактор и придумать какую-нибудь штуковину для превращения части его энергии в движение. Но что это даст? Все равно остается огромная масса реактора. Огромная из-за защитных покрытий. А использовать можно будет не более одного процента мощности. Я уж не говорю о том, что компания вряд ли одолжит тебе реактор для опытов, которые не сулят дивидендов.
Эриксон был невозмутим.
- Я не считаю, что ты предусмотрел все возможности. Что было до сих пор? Первые ракетчики занимались только своим делом и старались усовершенствовать ракеты, твердо надеясь, что к тому времени, когда они построят ракету, способную слетать на Луну, у них будет новое усовершенствованное горючее. И они построили такие корабли - любой рейсовый стратоплан, летающий к антиподам, можно было бы отправить на Луну, если бы у них было подходящее горючее. Но его нет. А почему его нет? Потому что мы не помогли ракетчикам. Потому что они до сих пор зависят от молекулярного топлива, от энергии химических реакций, в то время как мы сидим здесь на атомном горючем. Ракетчики не виноваты: они давно ждут от нас концентрированного ракетного горючего и строят на этом все свои расчеты. А что мы для них сделали? Ни черта! Компания прямо помешалась на дивидендах и коммерции, а ракетного атомного горючего до сих пор нет.
- Ты не совсем прав, - возразил Харпер. - Мы можем использовать две формы атомной энергии: радиоактивный распад и атомный распад. Но первая слишком медленна - энергия есть, однако не станешь же ты ждать годами, пока она проявится, особенно в межпланетном корабле. А второй тип энергии мы можем контролировать только в больших реакторах. Так что выхода нет.
- По-настоящему мы еще не пытались его найти, - отозвался Эриксон. - Энергия есть, и мы обязаны создать подходящее ракетное горючее.
- Что ты называешь "подходящим горючим"?
Эриксон начал загибать пальцы:
- Небольшая критическая масса, чтобы вся или почти вся энергия могла отбираться теплоносителем, хотя бы просто водой. Тогда защита сведется к свинцовым или кадмиевым костюмам. И чтобы все это можно было контролировать с высокой точностью.
Харпер рассмеялся:
- Тебе останется только заказать пару ангельских крылышек, и тогда все будет в порядке! Ты не сможешь даже доставить такое горючее на ракету, оно взорвется, еще не дойдя до камеры сгорания.
Упрямый скандинав уже готовился выдвинуть новое возражение, когда появился официант с подносом. Он поставил рюмки на стол и расплылся в торжествующей улыбке:
- Прошу вас, все готово!
- Не хочешь кинуть кости в счет выпивки, Иззи? - спросил Харпер.
- Это можно.
Негр достал из кармана кожаный стаканчик, и Харпер кинул кости. Он тщательно выбирал комбинации, и за три раза ему удалось выкинуть двадцать четыре очка. Потом стаканчик взял Израэль. Он выбрасывал кости в лучшем стиле, раскачивая стаканчик в гибкой кисти и далеко закидывая его назад. После третьего раза, набрав двадцать пять очков, негр любезно спрятал в карман стоимость шести рюмок. Харпер пощупал пальцем костяные кубики.
- Иззи, а это те же самые кости? - спросил он.
- Мистер Харпер! - Лицо негра приняло обиженное выражение.
- Ну ладно, забудь, - вздохнул Харпер. - Зря я вздумал с тобой тягаться. За шесть недель я не выиграл еще ни разу. Так что ты хотел сказать, Густав?
- Я хотел сказать, что должен быть другой, более надежный способ получения энергии из...
Но тут их опять прервали. На сей раз это было весьма соблазнительное существо в вечернем платье, которое словно стекало с пышной фигуры. Существу было лет девятнадцать-двадцать, не больше. Опустившись в кресло, оно промурлыкало:
- Скучаете, мальчики?
- Спасибо за внимание, но мы не скучаем, - терпеливо и вежливо ответил Эриксон. Потом, указав пальцем на одинокую фигуру за столом у другой стены, предложил; - Поди-ка поболтай с Ханнинганом! Видишь, он один.
Существо скосило глаза и недовольно фыркнуло:
- Этот? От него никакого толку! Он так сидит здесь третью неделю. И ни с кем ни словечком не перемолвился, Если хотите знать, он уже тронулся.
- В самом деле? - равнодушно проговорил Эриксон, доставая пятидолларовую бумажку. - Вот, пойди пока выпей. Может быть, мы позовем тебя позднее.
- Спасибо, мальчики! - Деньги исчезли где-то под струящимся платьем, и она встала. - Спросите Элит, и я приду.
- Ханнинган и в самом деле плох, - согласился Харпер, отметив про себя мрачный взгляд и апатичное выражение лица одинокого посетителя. - И последнее время он что-то слишком самоуверен. Это на него не похоже. Как думаешь, мы должны об этом сообщить?
- Не беспокойся, - ответил Эриксон. - Здесь уже есть соглядатай. Видишь? - Проследив за его взглядом, Харпер узнал доктора Мотта из психологического отдела. Он сидел в дальнем углу бара, вертя в руках высокий бокал, чтобы не бросаться здесь в глаза. Со своего места ему было очень удобно наблюдать не только за Ханнинганом, но и за Харпером и Эриксоном.
- Да, ты прав, - пробормотал Харпер. - И он следит за нами тоже. О дьявольщина, почему, когда я вижу кого-нибудь из них, у меня прямо мороз по коже?!
Вопрос был чисто риторический, и Эриксон на него не ответил.
- Пойдем отсюда, - предложил он. - Закусим где-нибудь в другом месте.
- Пойдем.
У выхода их перехватил сам де Лансей.
- Вы уходите так рано, джентльмены? - спросил он, и по его голосу можно было догадаться, что после их ухода ему останется только закрыть бар. - Сегодня у нас превосходные омары. Если они вам не понравятся, можете за них не платить. - Он широко улыбнулся.
- Нет, Лансей, сегодня никаких даров моря! - объяснил ему Харпер. - Скажите мне лучше другое: какого черта вы здесь околачиваетесь, зная, что реактор в любую минуту может отправить вас к праотцам? Неужели вы не боитесь?
Хозяин бара удивленно вскинул брови:
- Бояться реактора? Да ведь это же мой лучший друг!
- Делает вам деньги, не так ли?
- О, об этом я даже не думаю. - Де Лансей доверительно наклонился к ним. - Пять лет назад я приехал сюда, чтобы быстро подработать для моей семьи, пока меня не изгрыз рак желудка. Но в клинике новые изотопы, которые вы, джентльмены, создаете в своей Большой Бомбе, излечили меня, и я вновь живу. Нет, я не боюсь реактора, мы с ним хорошие друзья.
- А что, если он взорвется?
- Господь Бог призовет меня, когда я ему понадоблюсь, - ответил он и быстро перекрестился.
Когда они уже уходили, Эриксон тихо сказал Харперу:
- Ты слышал? Вот тебе и ответ. Если бы все инженеры могли так же верить, наша работа была бы куда легче.
Но Харпер не был в этом убежден.
- Не думаю, - проворчал он. - Не думаю, чтобы это была вера. Просто недостаток воображения. И знаний.
Ленц не оправдал самоуверенности Кинга и прибыл только на следующий день. Его внешность невольно поразила генерал-директора: он представлял себе выдающегося психолога эдаким длинноволосым старцем с черными пронизывающими глазами и в рединготе. Но перед ним предстал крепко сколоченный, почти толстый мужчина хорошего роста, который с тем же успехом мог бы сойти за мясника. Маленькие поросячьи глазки блекло- голубого цвета добродушно посматривали из-под кустистых белесых бровей. Больше на его огромной голове не было ни волоска, даже круглый, как яблоко, подбородок был гладким и розовым. Одет он был в мятый костюм из небеленого полотна. Длинный мундштук постоянно торчал из угла его широкого рта, казавшегося еще шире от неизменной улыбки, выражавшей бесхитростное удивление перед всем злом, которое творят люди. В Ленце определенно был свой смак.
Оказалось, что договориться с ним не составляет труда. По просьбе Ленца Кинг начал с истории вопроса.
Был только один способ экономически выгодного производства плутония - с помощью высокого напряжения в реакторе с неустойчивой реакцией природного, слегка обогащенного урана. При энергиях в миллион с лишним электронвольт уран-238 начинал расщепляться. При незначительном уменьшении напряжения он превращался в плутоний. Такой реактор сам поддерживал в себе "огонь" и вырабатывал больше "топлива", чем сжигал. Он мог поставлять "топливо" для множества обычных энергетических реакторов с устойчивой реакцией.
Но реактор с неустойчивой реакцией представлял собой, по сути дела, атомную бомбу. Что может произойти в таком реакторе - этого никто не знал. Он будет вырабатывать большое количество плутония, ну а если он взорвется?
Инженерам-атомщикам пришлось пережить мучительный период неуверенности. Может быть, неуправляемая реакция все-таки управляема? Или в крайнем случае пря взрыве будет уничтожен только сам реактор и этим все кончится? Может быть, он даже взорвется, как несколько атомных бомб, но не причинит особого ущерба? Но могло быть - и эта возможность оставалась, - что вся многотонная масса урана взорвется одновременно.
- Выход из тупика подсказала дестреевская механика бесконечно малых величин, - продолжал Кинг. - Ее уравнения доказывали, что если бы такой атомный взрыв произошел, он начал бы разрушать окружающую массу молекул с такой скоростью, что утечка нейтронов из частиц тотчас замедлила бы цепную реакцию и взрыва всей массы все равно бы не произошло. Такие вещи действительно случаются даже в атомных бомбах. Для нашего реактора уравнение предсказывает силу возможного взрыва, равную одной седьмой процента взрыва всей массы урана. Однако этого, разумеется, больше чем достаточно - такой взрыв опустошит половину штата. Но я лично никогда не был уверен, что дело ограничится только этим.
- Наверное, потому вы и согласились здесь работать? - спросил Ленц.
Прежде чем ответить, Кинг долго возился с бумагами на столе.
- Да, - сказал он наконец. - Я не мог от этого отказаться, доктор, понимаете - не мог! Если бы я отказался, они бы нашли кого- нибудь другого, а такая возможность выпадает один раз в жизни.
Ленц кивнул:
- И к тому же они могли найти кого-нибудь менее компетентного. Понимаю. У вас, доктор Кинг, типичный комплекс "поиска истины", свойственный ученым. Вы должны находиться там, где эту истину можно найти, даже если она вас убьет. А что касается этого Дестрея, то мне его выкладки никогда не нравились: он слишком много предполагает.
- В том-то и беда! - согласился Кинг. - Его работа блистательна, но я не уверен, стоят ли все его предсказания хотя бы бумаги, на которой они написаны. И мои инженеры, видимо, думают так же, - признался он с горечью.
Кинг рассказал Ленцу о трудностях работы и о том, как самые проверенные люди в конце концов не выдерживают постоянного напряжения.
- Вначале я думал, что на них угнетающе влияет какая-нибудь нейтронная радиация, проникающая сквозь щиты. Мы установили дополнительную экранировку, ввели индивидуальные защитные панцири, но это не помогло - Один юноша, который пришел к нам уже после установки экранов, однажды вечером за обедом вдруг сошел с ума: он кричал, что свиной окорок сейчас взорвется. Я боюсь думать, что было бы, если бы он взбесился во время дежурства!
Система постоянного психиатрического контроля намного снизила опасность внезапных помешательств у дежурных инженеров, но Кинг вынужден был признать, что эта система была неудачна: количество неврозов даже увеличилось.
- Вот так обстоят дела, доктор Ленц, - закончил он. - И с каждым днем они идут хуже. Вы можете нам помочь?
Но Ленц не имел готовых рецептов.
- Не так быстро! - предупредил он. - Вы нарисовали мне общую картину, но у меня пока нет точных данных, нет фактов. Мне надо осмотреться, самому разобраться в ситуации, поговорить с вашими инженерами, может быть, даже выпить с ними, чтобы познакомиться. Надеюсь, это возможно? Тогда через несколько дней мы, может быть, сообразим, что делать.
Кингу оставалось только согласиться.
- И очень хорошо, что ваши инженеры не знают, кто я такой. Предположим, для них я ваш старый друг, такой же физик, который приехал вас навестить, - вы не возражаете?
- Конечно, почему бы и нет! Я сам им так скажу.
- Так мы ничего не добьемся, Густав!
Харпер отложил логарифмическую линейку и нахмурился.
- Похоже на то, - мрачно согласился Эриксон. - Но, черт возьми, должен же быть какой-то путь к решению этой проблемы! Что нам нужно? Концентрированная и управляемая энергия ракетного горючего. Что мы имеем? Энергию атомного распада. Должен отыскаться способ, как: удержать эту энергию и использовать по мере надобности. И ответ надо искать где-то в одной из серий радиоактивных изотопов. Я уверен!
Он сердито оглядел лабораторию, словно надеялся увидеть ответ на одной из обшитых свинцовыми листами стен.
- Только не вешай носа! - сказал Харпер. - Ты убедил меня, что ответ должен быть. Давай подумаем, как его найти. Прежде всего - три серии естественных изотопов уже проверены, так?
- Так. Во всяком случае, мы исходили из того, что в этом направлении все уже проверено-перепроверено.
- Прекрасно. Остается предположить, что другие исследователи испробовали все, что зафиксировано в их записях, - иначе ни во что нельзя верить и надо все проверять самим, начиная с Архимеда и до наших дней. Может быть, так оно и следовало бы сделать, но с такой задачей не справился бы даже Мафусаил. Значит, что нам остается?
- Искусственные изотопы.
- Совершенно верно. Давай составим список изотопов, которые уже получены, и тех, которые возможно получить. Назовем это нашей группой или нашим полем исследования, если ты за точные определения. С каждым элементом этой группы и с каждой из их комбинаций можно произвести определенное количество опытов. Запишем и это.
Эриксон записал, пользуясь странными символами исчисления состояния. Харпер одобрительно кивнул:
- Хорошо, теперь расшифруй.
Эриксон несколько минут вглядывался в свои построения, потом спросил:
- Ты хотя бы представляешь, сколько величин получится при расшифровке?
- Не очень. Несколько сот, а может быть, и тысяч.
- Ну, ты слишком скромен! Речь идет о десятках тысяч, не считая будущих изотопов! С таким количеством опытов ты не справишься и за сто лет.
Эриксон угрюмо отбросил карандаш. Харпер посмотрел на него насмешливо, но доброжелательно.
- Густав, - сказал он, - похоже, эта работа и тебя доконала.
- С чего ты взял?
- Ты еще никогда ни от чего так легко не отказывался. Разумеется, мы с тобой никогда не перепробуем всех комбинаций и в худшем случае только избавим кого-нибудь другого от повторения наших ошибок. Вспомни Эдисона - шестьдесят лет бесконечных опытов по двадцать часов в день, а ведь он так и не нашел того, что искал! Но если он мог это выдержать, я думаю, мы тоже сможем.
Эриксон немного стряхнул уныние.
- Наверное, сможем, - согласился он. - Может быть даже, нам удастся придумать какое-нибудь приспособление, чтобы ставить несколько опытов одновременно.
Харпер хлопнул его по плечу:
- Узнаю старого бойца! А кроме того, нам ведь совсем не обязательно проверять все комбинации, чтобы отыскать подходящее горючее. Насколько я понимаю, на наш вопрос должно быть десять, а может быть, и сто правильных ответов. И мы можем натолкнуться на любой из них хоть сегодня. Во всяком случае, если ты будешь мне помогать в свободное время, я не выйду из игры, пока не поймаю черта за хвост!
За несколько дней Ленц облазил весь завод и административные службы, и успел примелькаться. Все привыкли к нему и охотно отвечали на вопросы. На него смотрели как на безобидного чудака, которого приходится терпеть, потому что он друг генерал-директора. Ленц сунул свой нос даже в коммерческий отдел предприятия и выслушал подробнейшие объяснения о том, как энергия реактора превращается в электричество с помощью усовершенствованных солнечных батарей. Одного этого было достаточно, чтобы отвести от него последние подозрения, потому что психиатры никогда не обращали внимания на прошедших огонь и воду техников отдела превращения энергии. В этом не было нужды: даже явная психическая неуравновешенность этих людей ничем не угрожала реактору, да они и не испытывали убийственного гнета ответственности перед родом человеческим. Здесь шла обычная работа, конечно, опасная для самих техников, но к такому люди привыкли еще в каменном веке.
Так, совершая свой обход, Ленц добрался и до лаборатории изотопов Кальвина Харпера. Он позвонил, подождал. Дверь открыл сам Харпер в защитном шлеме с откинутым забралом, - казалось, он напялил на себя какой-то дурацкий колпак.
- В чем дело? - спросил Харпер. - О, это вы, доктор Ленц. Вы хотели меня видеть?
- Собственно, и да, и нет, - ответил толстяк. - Я просто осматривал экспериментальные корпуса, и мне захотелось узнать, что вы здесь делаете. Но может быть, я помешаю?
- Нисколько, заходите. Густав!
Эриксон вышел из-за щита, где он возился с силовыми кабелями лабораторного триггера - скорее видоизмененного бетатрона, чем резонансного ускорителя.
- Хэлло! - сказал он.
- Густав, это доктор Ленц. Познакомьтесь - Густав Эриксон.
- Мы уже знакомы, - отозвался Эриксон, стаскивая перчатки, чтобы поздороваться: он раза два выпивал с Ленцем в городе и считал его "милейшим стариком". - Вы попали в антракт, но подождите немного, и мы покажем вам очередной номер. Хотя смотреть, по совести, нечего.
Пока Эриксон готовил опыт, Харпер водил Ленца по лаборатории и объяснял смысл их исследований с такой гордостью, с какой счастливый папаша показывает своих близнецов. Психиатр слушал, время от времени вставлял подходящие замечания, но главным образом приглядывался к молодому инженеру, пытаясь обнаружить признаки неуравновешенности, о которых говорилось в его деле.
- Видите ли, - с явным увлечением объяснял Харпер, - мы испытываем радиоактивные изотопы, чтобы вызвать такой же их распад, как в реакторе, но только в минимальных, почти микроскопических масштабах. Если это нам удастся, можно будет использовать нашу Большую Бомбу для производства безопасного, удобного атомного горючего для ракет и вообще для чего угодно.
Он объяснил последовательность экспериментов.
- Понимаю, - вежливо сказал Ленц. - Какой элемент вы изучаете сейчас?
- Дело не в элементе, а в его изотопах, - поправил его Харпер. - Мы уже испытали изотоп-два, и результат отрицательный. По программе следующим идет изотоп-пять. Вот этот.
Харпер взял свинцовую капсулу и показал Ленцу образец. Потом быстро прошел за щит, ограждающий бетатрон. Эриксон оставил камеру открытой, и Ленц видел, как Харпер, предварительно опустив забрало шлема, раскрыл капсулу и манипулировал с помощью длинных щипцов. Через минуту он завинтил камеру и опустил заслонку.
- Густав, как там у тебя?! - крикнул он. - Можно начинать?
- Пожалуй, начнем, - проворчал Эриксон. Он выбрался из хаоса аппаратуры, и они зашли за толстый щит из многослойного металлобетона, который заслонял их от бетатрона.
- Мне тоже надеть защитный панцирь? - спросил Ленц.
- Незачем, - успокоил его Эриксон. - Мы носим эти латы потому, что крутимся возле этих штуковин каждый день. А вы... Просто не высовывайтесь из-за щита, и все будет в порядке.
Эриксон посмотрел на Харпера - тот утвердительно кивнул и впился взглядом в приборы. Ленц увидел, что Эриксон нажал кнопку посреди приборной доски, потом услышал щелканье многочисленных реле там, по ту сторону щита. На мгновение все стихло.
Пол затрясся у него под ногами в судорожных конвульсиях - ощущение было такое, словно вас с невероятной быстротой лупят палками по пяткам. Давление на уши парализовало слуховой нерв, прежде чем он смог воспринять немыслимый звук. Воздушная волна обрушилась на каждый квадратный дюйм его тела как один сокрушающий удар. И когда Ленц пришел наконец в себя, его била неудержимая дрожь - первый раз в жизни он почувствовал, что стареет.
Харпер сидел на полу. Из носа у него текла кровь. Эриксон уже поднялся - у него была порезана щека. Он прикоснулся к ране и с тупым удивлением уставился на свои окровавленные пальцы.
- Вы ранены? - бессмысленно спросил Ленц. - Что бы это могло?..
- Густав! - заорал Харпер. - Мы нашли, нашли! Изотоп-пять сработал!
Эриксон посмотрел на него с еще большим удивлением.
- Пять? - недоуменно переспросил он. - При чем здесь пять? Это был изотоп-два. Я заложил его сам.
- Ты заложил? Это я заложил образец. И это был изотоп-пять! Понятно?
Все еще оглушенные взрывом, они стояли друг против друга, и, судя по выражению их лиц, каждый считал другого упрямым тупицей.
- Постойте, мальчики, - нерешительно вмешался Ленц. - Может быть, вы оба правы. Густав, вы заложили в камеру изотоп-два?
- Ну конечно! Я был недоволен результатом предыдущего опыта и решил его повторить.
- Джентльмены, значит, во всем виноват я! - радостно признался Ленц. - Я пришел, отвлек вас, и вы оба зарядили камеру. Во всяком случае, я знаю, что Харпер это сделал, потому что сам видел, как он закладывал изотоп-пять. Прошу меня извинить.
Лицо Харпера осветилось, и он в восторге хлопнул толстяка по плечу.
- Не извиняйтесь! - воскликнул он, хохоча. - Можете приходить в нашу лабораторию и вот так отвлекать нас сколько угодно! Ты согласен, Густав? Вот мы и нашли ответ. Доктор Ленц подсказал его.
- Но ведь вы не знаете, какой изотоп взорвался, - заметил психиатр.
- А, пустяки! - отрезал Харпер. - Может быть, взорвались оба, одновременно. Но теперь мы это узнаем. Орешек дал трещину, и теперь мы расколем его!
И он со счастливым видом оглядел разгромленную лабораторию.
Несмотря на все настояния Кинга, Ленц все еще отказывался высказать свое мнение о сложившейся ситуации. Поэтому, когда он вдруг сам явился в кабинет генерал-директора и заявил, что готов представить свой отчет, Кинг был приятно удивлен и испытал истинное облегчение.
- Ну что ж, я очень рад, - сказал он. - Садитесь, доктор. Хотите сигару? Итак, что вы решили?
Но Ленц предпочел сигаре свои неизменные сигареты. Он явно не спешил.
- Прежде всего, насколько важная продукция вашего реактора? - спросил он.
Кинг мгновенно понял, куда он клонит.
- Если вы думаете о том, чтобы остановить реактор на длительное время, то из этого ничего не выйдет.
- Почему? Если полученные мной сведения правильны, вы вырабатываете не более тринадцати процентов всей энергии, потребляемой страной.
- Да, это верно, но мы обеспечиваем выработку еще тринадцати процентов энергии, поставляя наш плутоний атомным электростанциям, и вы, наверное, не учли, что это значит в общем энергетическом балансе. А наша энергия, которую мы вырабатываем прямо или косвенно, предназначена для самых важных отраслей тяжелой индустрии - стальной, химической, станкостроительной, машиностроительной, обрабатывающей. Лишить их тока - все равно что вырезать у человека сердце.
- Но ведь пищевая промышленность от вас, по существу, не зависит! - настаивал Ленц.
- Нет. Сельское хозяйство... Хотя мы поставляем определенный процент энергии обрабатывающим предприятиям. Я вас понимаю и готов признать, что производство, а также транспорт, то есть распределение пищевых продуктов, могут обойтись без нас. Но подумайте, доктор, что будет, если мы лишим страну атомной энергии. Всеобщая паника! Ведь это же краеугольный камень всей нашей индустрии!
- В нашей стране и раньше бывали всеобщие паники, но мы справились даже с нефтяным кризисом, когда нефть начала иссякать.
- Да, справились, потому что на смену нефти пришла солнечная и атомная энергия. Вы не представляете, что это будет, доктор. Это почище войны. В нашей системе все взаимосвязано. Если вы сразу остановите тяжелую промышленность, все остальное полетит кувырком.
- Не важно. Все равно вы должны остановить реактор! Кинг невольно взглянул на застекленное реле в стене кабинета. Он, как и каждый дежурный инженер, мог бы укротить реактор.
Уран в реакторе находился в расплавленном состоянии при температуре выше двух тысяч четырехсот градусов по Цельсию, и чтобы остановить реактор, достаточно было разлить уран по небольшим контейнерам. Масса урана в каждом таком контейнере была недостаточна для поддержания цепной реакции.
- Нет, я не могу этого сделать, - сказал Кинг. - Вернее, могу, но реактор недолго будет стоять. Совет директоров просто пришлет другого человека, который меня заменит.
- Да, вы правы.
Некоторое время Ленц молча обдумывал положение, потом сказал:
- Прошу вас, закажите мне место, я хочу вернуться в Чикаго.
- Вы нас покидаете?
- Да.
Ленц вынул изо рта мундштук, и лицо его, впервые утратив благодушное выражение олимпийского божества, стало серьезным, почти трагичным.
- Если нельзя остановить реактор, мне здесь нечего делать. Иного решения проблемы я не вижу, да его и не может быть!
- Я должен объяснить вам все до конца, - продолжал он. - Вы имеете здесь дело с локально обусловленными неврозами. Грубо говоря, симптомы их проявляются как нервная неустойчивость, или своего рода истерия. Частичное выпадение памяти у вашего секретаря Штейнке - хороший пример этому. Штейнке можно вылечить шоковой терапией, но это вряд ли будет гуманно, поскольку сейчас он избавлен от постоянного напряжения, которого он не смог бы вынести. Другой ваш юнец, этот Харпер, из-за которого вы послали за мной, - пример неустойчивости из- за повышенного чувства ответственности. Как только его избавили от этой ответственности, он моментально стал вполне нормальным человеком. Но вот его друг Эриксон - за ним нужен глаз да глаз...
Но главное - это причина всех подобных неврозов, и мы говорим о том, как их устранить, а не о том, в какой форме они выражаются. Так вот, такого рода неврозы возникают всегда, когда обстоятельства сильнее человека, когда он не в силах вынести постоянной тревоги и страха. В конце-то концов он так или иначе сходит с ума. А здесь обстоятельства именно таковы. Вы набираете интеллигентных, чутких молодых людей, втолковываете им, что малейшая их ошибка или даже случайное, неподвластное их контролю изменение в реакторе приведет к гибели Бог знает скольких тысяч человек, и после этого хотите, чтобы они не сходили с ума! Это же просто нелогично, немыслимо!
- Ради Бога, доктор, неужели нет никакого выхода? - Кинг вскочил и забегал по кабинету. Ленц с горечью отметил про себя, что сам генерал- директор стоит на грани того самого нервного состояния, о котором они говорили.
- Нет, - сказал он медленно. - Выхода нет. Позвольте, я продолжу. Вы не можете доверить управление реактором менее чувствительным, менее ответственным людям. Это все равно, что доверяться безмозглому идиоту. А ситуационные неврозы лечатся только двумя способами. В первом случае, когда невроз возникает из-за неправильной оценки ситуации, достаточно помочь больному правильно оценить обстоятельства. Все его страхи исчезают. Для них никогда и не было реальных оснований. Больной просто их вообразил. Во втором случае больной правильно судит об окружающем и справедливо оценивает ситуацию как угрожающую. Его страх вполне нормален и обоснован, но он не может преодолевать его до бесконечности - и сходит с ума. В этом случае единственное лечение - изменение обстановки. Я пробыл у вас достаточно долго, чтобы убедиться: здесь дело обстоит именно так. Вы, инженеры, правильно оцениваете страшную опасность вашей Большой Бомбы, и это сознание неизбежно сведет всех с ума. Единственный выход - остановить реактор.
Кинг продолжал метаться по кабинету, словно стены были клеткой, в которой он был заперт со своей неразрешимой дилеммой.
- Неужели ничего нельзя сделать?! - воскликнул он, на мгновение остановившись.
- Вылечить - нельзя. Облегчить болезнь, пожалуй, возможно.
- Каким образом?
- Ситуационные психозы возникают из-за недостатка адреналина. Когда человек испытывает нервное напряжение, железы, чтобы ему помочь, усиленно выделяют адреналин. Но если напряжение слишком велико, адреналиновые железы не справляются со своей задачей и человек заболевает. Это и происходит здесь. Адреналиновая терапия может отдалить душевное расстройство всего организма. С точки зрения общественной безопасности второе, конечно, предпочтительнее, но... тогда у вас скоро не останется физиков.
- И больше вы ничего не можете посоветовать?
- Нет. Пусть ваши психиатры займутся профилактикой. Они у вас люди способные.
Кинг нажал кнопку и коротко приказал что-то Штейнке. Повернувшись снова к Ленцу, он спросил:
- Вы побудете здесь, пока не подадут машину?
Ленц решил, что Кингу это было бы приятно, и согласился.
Внезапно раздался металлический щелчок, и на стол Кинга упал цилиндрик пневматической почты. Вытащив из него белый листок картона, визитную карточку, генерал-директор с удивлением прочитал ее и протянул Ленцу:
- Не могу понять, зачем я ему понадобился. Вы, наверное, не хотите, чтобы он вас здесь видел?
Ленц прочел по карточке: "Томас Р. Харрингтон, доктор математики, капитан ВМС США, директор Морской обсерватории".
- Нет, почему же, - возразил он. - Мы с ним знакомы, и я буду только рад...
Харрингтон был явно чем-то озабочен. Он вздохнул с облегчением, когда Штейнке, пропустив его в кабинет, исчез в соседней комнате, и сразу же заговорил, обращаясь к Ленцу, который сидел ближе к двери:
- Вы мистер Кинг? Постойте, да это же Ленц! Что вы здесь делаете?
- Я здесь по приглашению, - ответил Ленц совершенно правдиво, но не полно, здороваясь с Харрингтоном за руку. - Знакомьтесь: генерал- директор Кинг, капитан Харрингтон.
- Как поживаете, капитан? Рад вас видеть.
- Для меня большая честь познакомиться...
- Садитесь, прошу вас.
- Благодарю. - Харрингтон сел, положив на угол стола свой портфель. - Вы, конечно, хотите знать, зачем я к вам явился вот так, без приглашения?..
- Я счастлив познакомиться...
В действительности все эти церемонии были уже слишком для натянутых нервов Кинга.
- Вы очень любезны, но... Кстати, нельзя ли сделать так, чтобы ваш секретарь, который меня впустил, забыл мое имя? Я понимаю, что это кажется вам странным, но...
- Совсем нет, я ему скажу!
Кинг был заинтригован и решил не отказывать своему выдающемуся коллеге в таком пустяке. Он вызвал Штейнке к видеофону и отдал соответствующее приказание. Ленц встал, показывая, что уже давно собирается уйти. Уловив взгляд Харрингтона, он пояснил: - Я полагаю, вы хотите поговорить наедине.
Кинг вопросительно посмотрел на него, потом на Харрингтона, потом опять на Ленца.
- Я лично ничего не имею против, - запротестовал астроном после секундной заминки. - Решайте сами, доктор Кинг! Честно говоря, я буду только рад, если Ленц останется.
- Я не знаю, что вы хотите мне сообщить, - заметил Кинг, - но доктор Ленц здесь тоже по конфиденциальному поручению.
- Очень хорошо! В таком случае все в порядке. Перейду прямо к делу. Доктор Кинг, вы знакомы с механикой бесконечно малых величин?
- Разумеется.
Ленц подмигнул Кингу, но тот предпочел этого не заметить.
- Да, да, конечно. Вы помните шестую теорему и переход от тринадцатого уравнения к четырнадцатому?
- Кажется, помню, но я сейчас взгляду.
Кинг встал и направился к шкафу, но Харрингтон остановил его нетерпеливым жестом:
- Не беспокойтесь! У меня все есть.
Он открыл ключом портфель и извлек потрепанный блокнот с выпадающими листками.
- Вот! А вы, доктор Ленц, знакомы с этими построениями?
Ленц кивнул:
- Я как-то их проглядывал.
- Прекрасно. Итак, я полагаю, вы со мной согласитесь, что ключ к решению всей проблемы именно здесь, в переходе от тринадцатого уравнения к четырнадцатому. Этот переход кажется вполне обоснованным и справедлив в определенных условиях. Но что, если мы расширим его значение и проследим всю цепь логического построения для всех возможных состояний материи?
Он перевернул страницу и показал те же два уравнения, разбитые на девять промежуточных. Ткнув пальцем в среднюю группу математических знаков, Харрингтон спросил, тревожно заглядывая собеседникам в глаза:
- Видите? Вы понимаете, что это значит?
Кинг помолчал, шевеля губами, потом ответил.
- Да, кажется, я понимаю... Странно... Да, так оно и есть!
Харрингтон должен был бы обрадоваться, но он только тяжело вздохнул.
- Я надеялся, что хотя бы вы найдете ошибку, - проговорил он, чуть не плача, - но, боюсь, теперь надеяться не на что. Дестрей сделал допущение, действительное для молекулярной физики, однако у нас нет ни малейшей уверенности, что оно действительно для физики атомной. Я полагаю, вы сознаете, что это значит для вас, доктор Кинг.
Голос Кинга превратился в хриплый шепот.
- Да, сознаю, - сказал он. - Да... Это значит, что если наша Большая Бомба взорвется, она взорвется мгновенно и целиком, а не так, как предполагал Дестрей... И тогда один Бог знает, что здесь останется.
Капитан Харрингтон откашлялся.
Но тут заговорил Ленц:
- А что, если мы проверим ваши расчеты и они окажутся непогрешимыми, - что дальше?
Харрингтон всплеснул руками:
- Я для того сюда и приехал, чтобы спросить вас: что будет дальше?
- Дальше ничего, - угрюмо сказал генерал-директор. - Ничего сделать нельзя.
Харрингтон уставился на него с нескрываемым изумлением.
- Но послушайте! - взорвался он наконец. - Разве вы не понимаете? Ваш реактор необходимо демонтировать, и немедленно!
- Успокойтесь, капитан! - Невозмутимый голос Ленца был словно холодный душ. - И не надо злиться на бедного Кинга - все это волнует его больше, чем вас. Поймите его правильно. Речь идет не о физической проблеме, а о политической и экономической. Скажем так: остановив реактор, Кинг уподобился бы крестьянину, который оставил бы свой дом, виноградник, скот и семью на склонах Везувия и сбежал, потому что когда- нибудь сможет произойти извержение вулкана. Этот реактор не принадлежит Кингу, он всего лишь служащий. Если он остановит реактор против воли владельцев, они просто вышвырнут его за порог и наймут другого, более покладистого. Нет, нам необходимо убедить хозяев.
- Президент мог бы их заставить, - высказал предположение Харрингтон. - Я могу обратиться к президенту...
- Разумеется, можете, по инстанции, через свой департамент. Возможно, вы его даже убедите. Но что он сделает?
- Как - что? Все! Ведь он же президент!
- Подождите! Вот вы, например, директор Морской обсерватории. Представьте, что вы взяли молоток и вознамерились разбить главный телескоп. Что у вас выйдет?
- Да, пожалуй, ничего, - согласился Харрингтон. - Мы с нашего малютки глаз не спускаем. Охрана...
- Так и президент ничего не может решать самостоятельно, - продолжал Ленц. - Допускаю, тут еще мог бы повлиять Конгресс, поскольку Комиссия по атомной энергии от него зависит. Но что вы скажете о приятной перспективе читать нашим конгрессменам курс элементарной механики?
Эту перспективу Харрингтон сразу же отверг, однако не сдался.
- Есть другой путь! - сказал он. - Конгресс зависит от общественного мнения. Нам нужно только убедить народ что реактор представляет собой смертельную угрозу для всего человечества. А это можно сделать и не прибегая к высшей математике.
- Да, конечно, - согласился Ленц. - Вы можете поднять шум и перепугать всех до полусмерти. Вы можете вызвать такую панику, какой еще не видела даже эта полусумасшедшая страна. Ну уж нет, спасибо!
- Хорошо, но что в таком случае предлагаете вы?
Ленц немного подумал, прежде чем ответить.
- Это почти безнадежно, однако попробуем вколотить в головы директоров компании хоть крупицу здравого смысла.
Кинг, который, несмотря на усталость, внимательно следил за разговором, спросил:
- А как вы это сделаете?
- Не знаю, - признался Ленц. - Мне надо подумать. Но это мне кажется самым верным путем. Если у нас ничего не выйдет, можно вернуться к варианту Харрингтона - к широкой кампании в печати.
Харрингтон взглянул на часы довольно необычной формы и присвистнул:
- Боже правый, я забыл о времени! Официально я сейчас должен быть в Центральной обсерватории.
Кинг невольно заметил время, которое показывали часы Харрингтона.
- Сейчас не может быть так поздно! - возразил он. Харрингтон удивленно посмотрел на него, потом рассмеялся.
- Конечно, здесь сейчас на два часа меньше! Но мои часы радиосинхронизированы с городскими часами в Вашингтоне, а там другой пояс.
- Вы сказали "радиосинхронизированы"?
- Да. Остроумно, не правда ли? - Харрингтон показал свои часы. - Я называю их телехронометром. Это племянник придумал специально для меня. Голова парень! Он далеко пойдет. Конечно, - лицо его омрачилось, словно эта маленькая интерлюдия только подчеркнула весь ужас нависшей над ними угрозы, - конечно, если кто-нибудь из нас останется в живых!
Вспыхнула сигнальная лампочка, на экране возникло лицо Штейнке. Кинг выслушал его и сказал:
- Машина ждет вас, доктор Ленц.
- Пусть ею воспользуется капитан Харрингтон.
- Значит, вы не улетаете в Чикаго?
- Нет. Ситуация изменилась. Если вы не возражаете, я еще попытаюсь кое-что сделать.
В следующую пятницу, когда Штейнке ввел Ленца в кабинет Кинга, тот встретил гостя чуть ли не с распростертыми объятиями:
- Откуда вы взялись, доктор? Я и не ждал вас раньше чем через час- два.
- Только что прибыл. Чтобы не ждать, я нанял машину.
- Что-нибудь удалось?
- Ничего. Они твердят свое: "Независимые эксперты утверждают, что расчеты Дестрея безупречны, а потому компания не потерпит истерических настроений среди своих служащих".
Кинг забарабанил по столу, уставившись в пространство. Потом он круто повернулся к Ленцу и сказал:
- А вы не считаете, что президент компании прав?
- Что вы имеете в виду?
- Может быть, мы все трое - вы, я и Харрингтон - попросту заработались и свихнулись?
- Исключено.
- Вы уверены?
- Абсолютно. Я нашел других "независимых" экспертов, которые не работают на компанию, и дал им проверить расчеты Харрингтона. Все сходится.
Ленц не стал упоминать о том, что устроил эту проверку отчасти потому, что не был до конца уверен в здравом смысле самого генерал- директора.
Кинг резко наклонился и нажал кнопку.
- Сделаем одну попытку, - объяснил он. - Посмотрим, удастся мне напугать этого болвана Диксона или нет. Штейнке! Соедините меня с мистером Диксоном.
- Слушаюсь, сэр.
Минуты через две экран видеофона ожил, и на нем возникла физиономия президента компании Диксона. Он был не у себя, а в зале совета директоров энергетической компании в Джерси-Сити.
- Да! - сказал Диксон. - Это вы, генерал-директор? - Голос его был одновременно ворчлив и добродушен.
- Мистер Диксон, - начал Кинг. - Я потревожил вас, чтобы объяснить вам всю серьезность действий компании. Моя репутация ученого позволяет мне утверждать, что Харрингтон полностью доказал...
- Ах, вы об этом? Мистер Кинг, я думал, вы поняли, что с этим уже покончено.
- Но, мистер Диксон...
- Прошу вас, генерал-директор! Если бы действительно было хоть какое-то основание для опасений, неужели бы я колебался? Знаете ли, у меня самого есть дети и внуки...
- Именно потому...
- Именно потому мы стараемся вести дела компании так, чтобы избегать ненужного риска и приносить пользу обществу. Но у нас, кроме того, есть и ответственность. Сотни и тысячи вкладчиков рассчитывают на приличные дивиденды.
- Я приму это к сведению, мистер президент! - процедил Кинг ледяным тоном.
- Бросьте, мистер Кинг, не обижайтесь. Кстати, хорошо, что вы меня вызвали. Только что закончилось специальное заседание совета. Мы решили дать вам возможность выйти в отставку - разумеется, с сохранением полного оклада.
- Я не подавал в отставку!
- Знаю, мистер Кинг! Однако совет решил, что вы...
- Понимаю. Прощайте!
Кинг выключил экран и повернулся к Ленцу.
- "С сохранением полного оклада"! - повторил он. - Я могу теперь жить безбедно до конца моих дней и наслаждаться жизнью, как в морге!
- Совершенно верно, - согласился Ленц. - Ну что ж, испробовали этот путь. Полагаю, теперь можно позвонить Харрингтону. Пусть попробует чего-нибудь добиться через печать и наших политиканов.
- Да, пусть попробует, - повторил Кинг с отсутствующим видом. - Вы возвращаетесь в Чикаго?
- Нет, - пробормотал Ленц. - Нет. Я, пожалуй, полечу прямо в Лос- Анджелес, а оттуда на вечерней ракете махну прямо к антиподам.
Кинг посмотрел на него с удивлением, но промолчал.
- Я сделал здесь все, что мог, - ответил Ленц на его невысказанный вопрос. - И я предпочитаю быть живым пастухом в Австралии, чем мертвым психиатром в Чикаго.
Кинг яростно закивал головой:
- Прямой смысл! Я гроша ломаного не дам за этот реактор, готов хоть сейчас остановить его и последовать за вами!
- Нет, Кинг, не прямой смысл. Прямым путем попадешь из огня да в полымя, чего я как раз и не собираюсь делать. А почему бы вам не остаться? Тогда с помощью Харрингтона вы сможете нагнать на них такого страху!..
Лицо Штейнке возникло на экране.
- Шеф, здесь Харпер и Эриксон.
- Я занят.
- Они срочно хотят вас видеть.
- О Господи! Ладно, впусти их, - проговорил Кинг устало. - Теперь уже все не важно.
Они не вошли, а влетели. Харпер - первым и сразу заговорил, сообразив, что генерал-директор не в духе и действительно занят:
- Шеф, мы нашли, мы своего добились! И все расчеты сходятся до последней единички!
- Что вы нашли? Чего добились? Говорите толком.
Харпер только усмехнулся. Это был час его триумфа, и он хотел насладиться им до конца.
- Шеф, помните, несколько недель назад я просил дополнительных ассигнований, не объяснив, зачем они мне нужны?
- Да, конечно. Но в чем, наконец, дело?
- Сначала вы заупрямились, но потом выдали деньги, помните? Так вот, за это мы вам принесли подарок - вот он, перевязанный розовой ленточкой. Это величайшее достижение в атомной физике с тех пор, как был расщеплен атом урана! Это - атомное горючее, шеф, атомное горючее, безопасное, компактное, управляемое! Подходящее для ракет, для электростанций, для всего, что душа пожелает!
Кинг наконец заинтересовался:
- Вы имеете в виду источник энергии, для которого не нужен реактор?
- О нет, этого я не говорил. Наш большой реактор нужен для производства горючего, но потом вы можете использовать это горючее где угодно и как угодно, извлекая из него до девяноста двух процентов энергии. Но, если хотите, можете и уменьшить отдачу.
Дикая надежда, что, может быть, это и есть выход из безвыходного тупика, рухнула. Кинг сник.
- Продолжайте, - сказал он. - Рассказывайте все.
- Так вот, все дело в радиоактивных изотопах. Как раз перед тем, как мы попросили дополнительные ассигнования на исследования, Эриксон и я... Доктор Ленц тоже приложил свою руку, - добавил он, благодарно кивнув психиатру, - обнаружили два взаимно антагонистичных изотопа. То есть, когда их соединяешь, они сразу выделяют всю заложенную в них энергию - взрываются ко всем чертям! Но самое главное в том, что мы брали ничтожные крохи - реакция протекает при самой незначительной массе.
- Не понимаю, как это может быть, - заметил Кинг.
- И мы не понимаем! Но так оно и есть. Мы молчали, пока сами в этом не убедились. Но потом мы начали пробовать и нашли еще дюжину различных атомных горючих. Возможно, если попотеть, мы сможем скомбинировать горючее для любых целей. Вот здесь все изложено. Это ваш экземпляр, взгляните!
И он протянул Кингу кипу машинописных листов. Кинг погрузился в них. Ленц, попросив взглядом разрешения у Эриксона, который радостно кивнул: "Ну, конечно!" - тоже начал читать.
По мере того, как Кинг просматривал страницу за страницей, чувство издерганного и обиженного служаки постепенно оставляло его. Он становился тем, кем был на самом деле, - ученым. Его охватывал чистый и сдержанный азарт беспристрастного искателя истины. Кровь молчала - сейчас ее задача сводилась к тому, чтобы насыщать мозг и поддерживать в нем холодное пламя обостренной мысли. Сейчас он был совершенно здоров, и разум его был яснее, чем у большинства людей в самые ясные моменты их жизни.
Долгое время он лишь изредка одобрительно хмыкал, шелестел страницами и молча покачивал головой. Но вот Кинг дочитал до конца.
- Вот это да! - сказал он. - Вы это сделали, мальчики! Это здорово! Я вами горжусь!
Эриксон густо покраснел и сглотнул слюну; маленький взъерошенный Харпер встрепенулся, как жесткошерстый фокстерьер, которого похвалил хозяин.
- Спасибо, шеф! Для нас ваши слова дороже Нобелевской премии.
- Я думаю, вы и ее получите. Впрочем, - гордый блеск в глазах Кинга померк, - я для вас уже ничего не смогу сделать.
- Но почему, шеф? - недоуменно спросил Харпер.
- Потому что мне предложили уйти в отставку. Мой преемник вскоре прибудет, а это слишком большое дело, чтобы сейчас его начинать.
- Вы - и в отставку? Какого дьявола!
- Причина та же, по какой я отстранил тебя от дежурства. Во всяком случае, на ней настаивает совет директоров.
- Но это же чепуха! Со мной вы были правы: я действительно чуть не помешался. Но вы совсем другое - мы все вам верим!
- Спасибо, Кальвин, но дело обстоит именно так, и тут уже ничего не изменишь. Вам не кажется, Ленц, что этот завершающий иронический штрих окончательно превращает всю мою деятельность в фарс? Это великое открытие, оно гораздо значительнее, чем мы сейчас думаем, и мне приходится отдавать его в чужие руки.
В голосе Кинга звучала горечь.
- Ах так? - вспылил Харпер. - Ну ладно же, тогда я знаю, что делать! - Он перегнулся через стол и схватил рукопись. - Либо вы остаетесь генерал-директором, либо компания может идти ко всем чертям - нашего открытия ей не видать вовек!
Эриксон воинственно поддержал его.
- Минутку! - На сцену выступил Ленц. - Доктор Харпер, вы разработали способ производства ракетного горючего?
- Да, можно сказать так. Оно у нас в руках.
- И это космическое горючее? - Все поняли, что Ленц имел в виду - горючее, способное вырвать ракету из объятий земного тяготения.
- Разумеется! - ответил Харпер. - Можно взять любую рейсовую межконтинентальную ракету, переделать ее немного и отправлять экскурсии на Луну.
- Превосходно!
Ленц попросил у Кинга листок бумаги и принялся быстро писать. Заинтригованные, все смотрели на него с нетерпением. Он писал бегло, липа изредка задумываясь, и наконец протянул листок Кингу:
- Решите-ка эту задачку!
Кинг долго смотрел на листок, и постепенно удивление на его лице сменялось восторгом.
- Эриксон! Харпер! - завопил он. - Мы возьмем ваше новое горючее, построим большую ракету, установим на ней наш реактор и запустим его на постоянную орбиту подальше от Земли! И пусть он там вырабатывает атомное топливо, безопасное топливо для людей. Тогда взрыв Большой Бомбы будет угрожать лишь дежурным операторам, да и то до поры до времени. Понимаете?
Оваций не последовало: такую сложную идею нужно было переварить. Наконец Харпер обрел дар речи.
- А как насчет вашей отставки? Шеф, мы все равно с этим не согласимся.
- Не беспокойся, - утешил его Кинг, указывая на листок с формулами. - Здесь все предусмотрено.
- Да, здесь предусмотрено все, - согласился Ленц. - Все, кроме времени.
- Что?
- Ну да, посмотрите, оно выражено как неопределенная неизвестная.
- В самом деле... Ну что ж... Все равно рискнем! И не будем терять времени!
Председательствующий на совете директоров Диксон попросил тишины.
- Поскольку это совещание экстраординарное, - объявил он, - сегодня не будет ни докладов, ни сообщений. Согласно повестке дня уходящему в отставку генерал-директору Кингу предоставляется два часа для прощального слова.
- Господин президент!
- Да, мистер Строит?
- Я считал, что с этим вопросом покончили!
- Вы не ошиблись, мистер Строит. Однако, учитывая долголетнюю безупречную службу мистера Кинга, мы решили удовлетворить его просьбу и сочтем за честь его выслушать. Мистер Кинг, слово предоставляется вам!
Кинг встал, коротко сказал: "За меня будет говорить доктор Ленц" - и снова сел.
Ленцу пришлось подождать, пока в зале утихнет гул. Ленц начал с того, что Большая Бомба представляет собой грозную опасность, пока находится на Земле, и сжато повторил свои основные доказательства. После этого он сразу выдвинул предложение: поместить большой реактор в ракетоплан и вывести его на стационарную орбиту, достаточно удаленную от Земли - скажем, на пятнадцать тысяч миль. Пусть он работает там, на искусственном спутнике, производя безопасное горючее для атомных электростанций.
В связи с этим он сообщил об открытии Харпера-Эриксона, подчеркнув его коммерческое значение. Он постарался изложить все это как можно убедительнее, пустив в ход все свое обаяние, чтобы завоевать доверие господ бизнесменов. Потом сделал паузу, выжидая ответной реакции.
Она не заставила себя ждать. Послышались возгласы: "Чепуха! Бред! Бездоказательно! Это ничего не изменит!" Ясно было, что все были рады узнать о новом горючем, но должного впечатления оно не произвело. Лет через двадцать, когда этот проект будет досконально изучен и коммерческая выгода его будет доказана, они, может быть, и решат запустить на орбиту еще один большой реактор. А пока - время терпит. Только один из директоров поддержал Ленца, но явно было, что он не пользуется симпатией остальных.
Ленц терпеливо и вежливо опроверг все их возражения. Он рассказал об учащающихся случаях профессиональных психоневрозов среди инженеров и подчеркнул огромную опасность, которой они подвергаются, работая с Большой Бомбой, даже с точки зрения официальной теории Дестрея. Он напомнил им о немыслимо высоких затратах на страхование и миллионных суммах, идущих на "подмазку" политиканов.
Потом он резко изменил тон и обрушился открыто и яростно.
- Джентльмены! - сказал он. - Мы считаем, что это вопрос жизни и смерти, нашей жизни и жизни наших семей, и не только их. И если вы не пойдете на компромисс, мы будем драться, не считаясь ни с чем и не соблюдая никаких правил, как борется за свою жизнь загнанный в угол зверь.
После этого Ленц перешел в наступление. Первый его ход был предельно прост. Он изложил подготовленный им план пропагандистской кампании в общенациональном масштабе - так какая-нибудь фирма предупреждает своих конкурентов. План был разработан до последних мелочей. Тут было все: радио, телевидение, порочащие выступления, инспирированные статьи в газетах и журналах, "гражданские комитеты", а самое главное - активное распространение слухов и бомбардировка Конгресса "письмами избирателей". Любой бизнесмен по собственному опыту знал, что это такое. Цель кампании была одна: сделать из аризонского реактора жупел, но вызвать не панику, а ярость обезумевших обывателей, направить ее против совета директоров и добиться от Комиссии по атомной энергии решения о немедленной переброске Большой Бомбы в космос.
- Это шантаж! Мы заткнем вам рот!
- Вряд ли, - вежливо возразил Ленц. - Вы можете только закрыть нам доступ в некоторые газеты. Вам не удастся нас изолировать.
Страсти разгорались, и Диксон вынужден был призвать совет к порядку.
- Доктор Ленц, - сказал он, путая имя и с трудом сдерживая собственную ярость, - вы хотите выставить нас эдакими кровожадными злодеями, думающими только о собственной выгоде и готовыми ради этого пожертвовать тысячами жизней. Но вы знаете, это не так: нас с вами разделяет только разница во мнениях.
- Но вы сами понимаете, - настаивал доктор Ленц, - что в глазах широкой публики вы будете выглядеть злонамеренными преступниками. А что касается разницы во мнениях, то ни вы и никто из вас вообще не смыслит в атомной физике, а потому ваше мнение в счет не идет.
Единственное, что мне еще неясно, - продолжал он, - так это кто кого опередит: Конгресс, лишив вас прав, или разъяренная публика, которая разнесет на куски ваш драгоценный реактор!
И прежде чем они успели сформулировать достаточно продуманный ответ, прежде чем их бессильная злоба перешла в холодное упрямство, Ленц предложил им свой гамбит. Он ознакомил их с другим планом пропагандистской кампании, прямо противоположным первому.
Теперь речь шла не о том, чтобы свергнуть совет директоров, а о том, чтобы его возвеличить. Техника осталась прежней: выступления и тонко построенные статьи, полные глубокого человеческого интереса к деятельности компании, которая на сей раз будет представлена как мощное предприятие, управляемое бескорыстными патриотами и мудрыми представителями делового мира, пекущимися о благе страны. В нужный момент будет обнародовано открытие Харпера-Эриксона, но не как почти случайный результат личной инициативы двух молодых инженеров, а как плод многолетних систематических изысканий, проводившихся в соответствии с неизменной политикой совета директоров, человеколюбивой политикой, обусловленной твердой решимостью избавить навсегда от угрозы атомного взрыва даже безлюдную пустыню Аризоны. Об опасности нависшей катастрофы не будет упомянуто вовсе.
Ленц обрабатывал их со всех сторон. Он долго распространялся о бесконечной признательности благодарного человечества и, незаметно передергивая карты, внушал им, что они настоящие герои. Он беззастенчиво играл на самых сокровенных инстинктах представителей рода человеческого, для которых всегда приятно одобрение себе подобных, даже если оно незаслуженно.
И с каждой минутой он выигрывал драгоценное время. Он перебирал одно за другим самые веские возражения, убеждал одного за другим самых твердолобых. Он был мягок с одними и жесток с другими, играя на личных интересах каждого. Для чувствительных, религиозных отцов семейств он еще раз, не жалея красок, обрисовал страдания, смерть и разрушения, которые могли бы последовать из-за их слепой веры в бездоказательные и весьма рискованные допущения дестреевской теории. И сразу же вслед за этим он в самом радужном свете набросал картину счастливого мира, освобожденного от страха и полностью обеспеченного безопасной энергией, картину "золотого века", который они создадут своей ничтожной уступкой.
И великий психолог выиграл. Они сдались не все сразу, все-таки создали комитет для изучения возможности запуска большого реактора в космос. Ленц умело подсказывал имена, и Диксон утверждал их - вовсе не потому, что был с ним согласен. Но он был захвачен врасплох и, не находя достаточного повода для отвода того или иного кандидата, просто боялся испортить отношения с коллегами. А уж Ленц позаботился о том, чтобы в комитет вошли все его сторонники.
О предполагавшейся отставке Кинга никто даже не заговаривал. Ленц был уверен, что никто о ней и не вспомнит.
Ленц выиграл, но дел впереди было невпроворот. Первые дни после победы Кинг воспрянул, надеясь, что он будет избавлен от убийственного страха и ответственности. Надежды его рухнули, когда ему любезно предложили в дополнение к прежним взять на себя новые обязанности. Харпер и Эриксон были откомандированы в распоряжение Голдардского центра. Там они вместе с ракетчиками должны были проектировать корабль для вывода на орбиту Большой Бомбы.
Когда возбуждение первого периода после победы прошло, даже перспектива остановки реактора и его перемещения в космос не смогла спасти Кинга от вполне естественной реакции. Он мог только следить за своей Большой Бомбой и ждать, пока инженеры из Годдардского центра не справятся со всеми проблемами и не построят подходящий для реактора космический корабль.

Предыдущая страница 15 Следующая страница


Рассказы и повести 16

А там, в Годдардском центре, были свои трудности, за которыми возникали другие, все новые и новые. Еще никто не сталкивался с такими высокими скоростями. Пришлось перепробовать несчетное количество вариантов, прежде чем была определена наиболее подходящая форма корабля. Когда с этим было покончено и успех, казалось, был уже достигнут, внезапно во время наземных испытаний сгорели двигатели.
И была еще одна проблема, совсем непохожая на проблемы, вставшие перед ракетчиками: что делать с энергией, которую будет вырабатывать большой реактор на спутнике? Ее разрешили только в общих чертах, решив установить реактор не внутри, а вне спутника, безо всяких ограждений, чтобы он сиял как маленькая звезда. Ученые надеялись, что со временем им удастся обуздать и эту лучистую энергию и направить ее к приемным станциям Земли.
А тем временем генерал-директор Кинг ждал и от нетерпения грыз ногти. Даже возможность следить за работой Годдардского центра не приносила облегчения. И чем скорее продвигалась работа, тем насущнее, тем навязчивее становилась потребность отдавать все силы, все внимание большому реактору здесь, чтобы он - не дай Бог! - не взорвался в последнюю минуту.
Кинг начал сам проверять дежурных инженеров, но от этого ему пришлось отказаться: его посещения еще больше нервировали их, и двое помешались в один день, причем один - во время дежурства.
Вначале Кинг старался держать в тайне принятое решение, но скоро эта тайна стала всеобщим достоянием - видимо, по вине тех, кто участвовал в работе комитета. В конце концов Кинг рассказал инженерам все, взяв с них слово не разглашать секрет. Это действовало неделю или чуть больше, пока длился подъем. Потом наступила реакция и психиатры- наблюдатели начали снимать инженеров с дежурств одного за другим почти каждый день. Кроме того они все чаще сообщали о психологической неустойчивости своих коллег. И Кинг с горьким юмором констатировал что скоро ему не будет хватать психиатров. Теперь инженеры, выходившие на четырехчасовые смены, менялись уже через каждые шестнадцать часов. Кинг знал - если снимут хотя бы еще одного, ему самому придется встать на его место. И это было бы для него облегчением - взглянуть, наконец опасности в глаза.
Тем временем страшная тайна каким-то образом дошла до кое-кого из гражданских лип, не имевших к реактору прямого отношения. Это было недопустимо - паника грозила захлестнуть всю страну. Но что он мог сделать? Ничего.
Кинг долго ворочался в постели, взбивая подушку, старался уснуть, но ничего не получалось. Голова трещала, глаза болели от напряжения, мозг работал бессмысленно и безостановочно, как испорченная патефонная пластинка повторяющая одно и то же.
О Господи! Это было невыносимо. Кинг подумал, не сходит ли он с ума, если только уже не сошел. Теперь все было сложнее и страшнее, в тысячу раз страшнее, чем раньше когда он считал опасность только возможной, но не неизбежной. Реактор остался таким же - страшно было сознание, что пятиминутное перемирие окончилось, и вот-вот прогремит залп, и он перед ним беззащитен и безоружен.
Кинг сел на постели, включил ночник и посмотрел на часы. Три часа тридцать минут. Хорошенькая примета! Он встал, пошел в ванную, всыпал в стакан снотворное и, растворив его в виски пополам с водой, залпом проглотил.
Потом он вернулся в спальню и лег. И наконец уснул.
Он бежал, он молча бежал по длинному коридору, в конце его было спасение - он знал это, но был так измучен, что боялся не добежать.
Опасность была слишком близка, а он едва передайте свинцовые, налитые болью ноги. Опасность настигала, он чувствовал, что не успевает, и сердце его то останавливалось, то снова начинало гнать кровь судорожными толчками. Но он должен был добежать до конца коридора, он знал, что от этого зависит не только его жизнь, а гораздо большее! Он должен был, должен был, должен!
Ослепительная вспышка - и он понял, что опоздал, и беспредельное, горькое отчаяние поражения охватило его. Он проиграл: большой реактор взорвался...
Кинга разбудила вспышка автоматически включившейся лампы - семь часов утра! Пижама его была мокрой от пота, и сердце стучало как молот. Каждый его нерв дрожал от напряжения. Чтобы избавиться от этого, ему нужно было нечто большее, чем холодный душ.
Кинг явился в свое бюро, когда уборщик лишь только заканчивал свою работу. Он сел за стол и сидел, ни о чем не думая и ничего не делая, часа два. Ленд вошел в кабинет как раз тогда, когда генерал- директор вынул из коробочки на столе две маленькие таблетки.
- Минутку... не спешите, старина, - медленно проговорил Ленц. - Что это у вас?
Он обошел стол и взял коробочку.
- Всего лишь успокаивающее.
Ленц внимательно прочел надпись на коробке.
- Сколько вы уже приняли сегодня?
- Только две таблетки.
- Вам это ни к чему. Прогулка на свежем воздухе будет полезней. Пойдемте-ка со мной!
- Хм, послушать вас - одно удовольствие. А сам курит незажженную сигарету!
- Я? В самом деле. Значит, прогулка нам обоим не помешает. Пойдемте!
Харпер появился на пороге приемной комиссии минут через десять после ухода Кинга и Ленца. Штейнке был уже на своем месте. Харпер и его спутник, молодой крепкий парень с уверенными движениями, вошли в секретарскую. Штейнке кивком указал им на дверь кабинета генерал- директора.
- Приветствую, мистер Кинг! - начал было Харпер, но остановился, видя, что кабинет пуст.
- Где шеф? - спросил он.
- Вышел, - отозвался Штейнке. - Он сейчас вернется.
- Я подожду. Да, Штейнке, это Грин - познакомьтесь!
Покончив с рукопожатиями, Штейнке спросил Харпера:
- Ты чего вернулся, дружище?
- Я? Тебе, пожалуй, можно сказать...
Внезапно осветившийся экран внутреннего видеофона прервал его. Чье-то смутное лицо заполнило все пространство - очевидно, человек стоял слишком близко и был явно не в фокусе.
- Мистер Кинг! - прокричал исполненный ужаса голос. - Реактор...
Какая-то тень пронеслась наискосок через весь экран, послышался хрустящий удар, и лицо исчезло. Сразу стал виден контрольный зал. На плитах пола неподвижно лежала бесформенная фигура. Другая фигура промчалась мимо приемного объектива и исчезла.
Харпер очнулся первым.
- Это Силард! - закричал он. - Силард в контрольном зале. Штейнке, скорей!
И он бросился к двери.
Штейнке смертельно побледнел, но уже через мгновение нагнал Харпера. Грин, хотя его никто не приглашал, бежал за ними по пятам ровным тренированным шагом.
На станции подземки им пришлось подождать, пока из туннеля не выскочила свободная капсула. Потом все трое втиснулись в кабину, рассчитанную на двух пассажиров. Капсула не отходила, и они потеряли еще несколько секунд, пока Грин не вылез.
Четырехминутное путешествие с наивысшим ускорением показалось им вечностью. Харпер уже подумал, что они застряли, когда раздался знакомый щелчок и вспыхнул свет, - они были под зданием реактора. При выходе они действительно застряли в узкой дверце, пытаясь выскочить одновременно.
Лифта внизу не оказалось, и они не стали его ждать. Это было ошибкой. Во времени они ничего не выиграли и добрались до этажа, где находился контрольный зал, совершенно запыхавшись. Несмотря на это, они еще прибавили скорости, промчались бок о бок между щитами защиты и влетели в контрольный зал. Безжизненная фигура по-прежнему лежала на полу, другая, такая же неподвижная, растянулась рядом.
Третий человек, в панцире, стоял, склонившись над триггером. Он поднял голову и бросился на них. Харпер и Штейнке вцепились в него, и все трое покатились по полу. Их было двое на одного, но они только мешали друг другу, а тяжелый панцирь защищал их противника от ударов. И он отбивался с нечеловеческой яростью одержимого.
Харпер вдруг ощутил слепящую, острую боль - его правая рука повисла, как тряпка. Бронированный безумец отшвырнул их обоих. В это мгновение чей-то голос рявкнул за их спиной:
- Ни с места!
Харпер увидел вспышку и услышал глухой треск, прозвучавший неестественно громко в замкнутом пространстве контрольного зала.
Человек в панцире упал на колени, качнулся назад, потом вперед и тяжело рухнул ниц. В дверях стоял Грин, поддерживая указательным пальцем еще раскачивающийся армейский пистолет.
Харпер встал и подошел к триггеру. Он попытался уменьшить мощность энергетического потока, но правая рука его совсем не слушалась, а левая была разбита в кровь.
- Штейнке! - крикнул он. - Иди сюда! Займись этим.
Штейнке подбежал к нему, взглянул на приборы и лихорадочно принялся за дело.
За этим и застал их Кинг, когда ворвался в контрольный зал минут десять спустя.
- Харпер! - закричал он, еще не успев с первого взгляда оценить ситуацию. - Что здесь случилось? Харпер коротко объяснил. Кинг кивнул:
- Я видел самый конец вашей свалки из кабины... - Но тут, взглянув наконец на триггер, он задохнулся от ужаса и бросился к приборам.
- Штейнке! Ведь он же не может вычислять!!!
Штейнке со счастливой улыбкой повернулся к нему навстречу.
- Шеф! - ликовал он. - Шеф, я вспомнил все, всю мою математику!
Кинг остановился в изумлении. Он только кивнул и повернулся к Харперу.
- А как ты здесь оказался?
- Я? Чтобы сообщить вам, шеф: у нас все готово!
- Что все?
- Мы закончили работу. Эриксон завершает установку оборудования для реактора на большом корабле, а я прилетел на рейсовой ракете, которая будет доставлять атомное горючее с нашей Бомбы на Землю. Вот мой штурман. - И он указал на Грина, из-за широкой спины которого выглядывал подоспевший Ленц.
- Одну минуту! - сказал Кинг. - Ты говоришь, у нас все готово для установки реактора на корабле-спутнике? Ты в этом уверен?
- А как же! Большой корабль уже летал на нашем горючем, и летал куда дольше и быстрее, чем ему понадобится, чтобы выйти на свою орбиту. И я был там, в космосе! Шеф, у нас состояние готовности номер один.
Кинг посмотрел на аварийную кнопку за хрупким стеклом посреди приборного щита.
- Горючего у нас достаточно, - проговорил он негромко, как будто беседовал сам с собой, - горючего хватит не на одну неделю.
Он быстро шагнул вперед, разбил кулаком стекло и нажал кнопку.
Пол дрогнул, и стена завибрировала, когда тонны расплавленного металла, более тяжелого, чем золото, устремились по отводящим каналам, ударили в распределительные заслонки, разбились на сотни ручейков и потекли в свинцовые контейнеры, чтобы застыть там безобидными и безопасными брусками, пока их не соберут все вместе в космосе, далеко от Земли.

ПРОЖЕКТОР

- Они услышат вас?
- Если она на этой стороне Луны. Если выбралась из корабля. Если цела рация. Если девочка догадалась ее включить. Если она вообще жива. Корабль молчит, наши радары не могут его засечь. Непохоже, чтобы кто-то остался жив.
- Ее нужно найти! Станция, оставайтесь на связи. База Тихо, прием!
Вашингтон - Луна - Вашингтон. Ответ шел примерно три секунды.
- Говорит начальник Лунной Базы.
- Генерал, пошлите всех своих людей искать Бетси!
- Сэр, вы знаете, как велика Луна?
- Не имеет значения! Бетси Барнс где-то у вас, и все ваши люди будут искать ее, пока не найдут! И если она мертва, то вашему драгоценному пилоту лучше вообще не возвращаться на базу!
- Сэр, площадь Луны почти пятнадцать миллионов квадратных миль. На каждого из моих людей придется более десяти тысяч квадратных миль. Я послал с Бетси своего лучшего пилота. И не буду здесь выслушивать угрозы в его адрес! Ни от кого! Я сыт по горло приказами людей, ни черта не смыслящих в лунных условиях! Советую вам, сэр, - официально советую - обратиться в Меридиональную Станцию. Может быть, они сотворят чудо.
- Ну хорошо, генерал. Поговорим с вами позже. Станция, каковы ваши планы?
Элизабет Барнс, "Слепая Бетси", пианистка-вундеркинд гастролировала на Луне. После триумфа на Базе Тихо она отправилась джип-ракетой на Базу Форсайд, на темную сторону Луны, порадовать одиноких атомщиков. Должна была долететь туда за час. Пилота ей дали на всякий случай - джип был с автоматическим управлением, такие каждый день курсировали между Тихо и Форсайдом.
Почти сразу же после взлета ее корабль сошел с курса и пропал с экранов радаров. Теперь он был... неизвестно где.
Не в космосе. Там он мог бы запросить помощь, его маяк засекли бы радары кораблей, космических и лунных баз. Он разбился - или совершил аварийную посадку - где-то на Луне.
- Меридиональная Космическая Станция на связи. Говорит начальник, - теперь задержка была почти неощутима - всего четверть секунды - между Вашингтоном и станцией всего каких-то двадцать три тысячи миль.
- Мы подключили земные станции, чтобы охватить связью всю Луну. Передатчик станции Ньютон "накроет" темную сторону. Корабли с Базы Тихо вышли на орбиту над ободом Луны - туда не достанем ни мы, ни Ньютон. Если мы что-нибудь услышим...
- Да, ясно. Что радары?
- Сэр, если ракета лежит на грунте, радар не сможет отличить ее от соседней скалы. Единственный наш шанс - передавать сигнал, пока они не ответят... если смогут. Даже со сверхчувствительным радаром мы отыщем их не раньше, чем через месяц, а воздуха в скафандре всего на шесть часов. Мы молим Бога, чтобы они услышали нас и ответили.
- Когда они ответят, вы засечете их радиопеленгатором. Да?
- Нет, сэр.
- Ради Бога, почему?
- В данном случае пеленгатор бесполезен. Он только покажет, что сигнал идет с Луны. А это мы и так знаем.
- Генерал, вы хотите сказать, что не сможете ее найти, даже если услышите?
- Мы слепы... как и она Надеемся, она сможет показать нам место... если услышит нас.
- Как?
- Лазер. Очень мощный световой пучок. Она услышит его...
- Услышит луч света?
- Да, сэр. Мы ощупываем Луну как радаром. Само по себе это ничего не даст. Но мы модулируем луч сначала на радиочастоту, а потом накладываем звуковую - и играем на рояле. Если Бетси отзовется, мы прикажет ей внимательно слушать и будем зондировать Луну используя звуки из диапазона рояля.
- А если за это время девочка умрет?
- Господин президент, заткнитесь!
- КТО ЭТО?
- Отец Бетси. Меня подключили из Омахи. Пожалуйста, господин президент, успокойтесь и дайте им работать. Я хочу вернуть свою дочь.
- Хорошо, господин Барнс, - твердо ответил президент. - Работайте, генерал. Сообщите, если что-нибудь будет нужно.
Начальник Меридиональной станции вытер пот со лба.
- Что-нибудь есть?
- Нет, босс. Нельзя ли что то сделать со станцией в Рио? Они плотно уселись на нашей частоте.
- Сбросьте на них кирпич. Или бомбу. Джо, скажи президенту...
- Я слышал, босс Передатчик замолчит!
- Тсс! Тихо! Бетси, ты слышишь меня? - прилипший к наушникам оператор щелкнул переключателем. Из динамика донесся ясный и нежный голос девочки:
- ...кого-то слышать. Ох, я так рада! Приходите скорее - майор ранен.
Начальник подскочил к микрофону.
- Да, Бетси, мы поторопимся. Ты должна нам помочь. Ты знаешь, где ты?
- Наверное, где-то на Луне. Мы плюхнулись, как мешок с картошкой, и я только хотела пошутить над пилотом, как ракета упала. Я расстегнула ремни и нашла майора Питерса, но он не двигался. Он не умер - мне кажется он выдыхает воздух, и я что-то слышала, когда прижалась шлемом к его шлему. Мне только что удалось открыть люк, - добавила она. - Это не Форсайд - там должна быть ночь. А здесь светит Солнце, я уверена, мне довольно жарко в скафандре.
- Бетси, оставайся снаружи. Ты должна быть там, где можешь нас увидеть.
- Хорошая шутка, - рассмеялась она. - Только я смотрю ушами.
- Да Ты увидишь нас ушами. Слушай, Бетси, мы будем обшаривать Луну пучком света. Ты услышишь это как звук рояля. Мы разбили Луну на восемьдесят восемь нот. Когда ты услышишь звук, кричи "Есть!". Потом скажешь нам, какую ноту слышала. Сможешь это сделать?
- Конечно, - уверенно сказала девочка, - если рояль не расстроен.
- Конечно, нет. Ладно, мы начинаем.
- Есть!
- Какая нота, Бетси?
- Ре-диез в первой октаве.
- Это точно, Бетси?
- Я слышала.
- Где это у нас? - спросил оператор. - В Море Тьмы? Сообщите генералу! - он вернулся к микрофону. - Бетси, радость моя, мы почти нашли вас! Теперь проверяем только этот район. Пока мы перенастраиваем технику, хочешь поговорить со своим папой?
- Да! А можно?
- Конечно!
Через двадцать минут он прервал их и услышал:
- ...конечно нет, папа. Да, я испугалась немного, когда корабль упал. Но люди позаботились обо мне. Так всегда было.
- Бетси?
- Да, сэр?
- Приготовься слушать снова.
- Есть! - и через минуту. - Это соль тремя октавами ниже.
- Вот эта?
- Именно она.
- Проверьте по сетке и скажите генералу поднимать корабли. Им придется осмотреть десять квадратных миль. Всего! Бетси, мы почти знаем, где ты. Мы близко и скоро тебя найдем. Может, ты пока зайдешь в ракету и остынешь?
- Мне не жарко. Я только чуть-чуть вспотела.
Через сорок минут прогремел голос генерала.
- Они нашли корабль! Она машет им рукой.

ОНИ

Они не оставляли его в покое.
Они никогда не оставляли его в покое. Он подумал, что, наверное, это часть их плана - никогда не оставлять его в покое, не дать ему возможности поразмыслить над той ложью, которой они пичкали его, не дать ему времени найти их слабые места и постичь истину.
И этот их проклятый надсмотрщик утром! Вломился со своим завтраком, разбудил его, и теперь он никак не может вспомнить сон, который ему сегодня снился. Если бы он только мог вспомнить этот сон...
Кто-то отпирает дверь. Но ему на это плевать.
- Привет, старина. Мне сказали, что ты отказался от завтрака? - и над его кроватью нависла профессионально любезная маска доктора Хейварда.
- Я не был голоден.
- Ну нельзя же так. Ты ослабеешь, и я не смогу тебя вылечить. Вставай-ка, одевайся, а я велю принести тебе эг-ног (Эг-ног (англ.) - напиток из вбитых яиц с сахаром, молоком или вином, фруктами) . Давай, давай, парень!
Неохотно, но не желая вступать в конфликт, он встал и скользнул в свой халат.
- Вот так лучше, - похвалил Хейвард. - Сигарету?
- Нет, спасибо.
Врач удивленно покачал головой:
- Будь я проклят, если как-то понимаю тебя. Отсутствие интереса к физическим удовольствиям не соответствует твоему типу.
- А какой у меня тип? - ровным тоном поинтересовался он.
- Фу ты! - и Хейвард скорчил проказливую мину. - Если бы врачи раскрывали пациентам свои профессиональные секреты, то они едва-едва зарабатывали бы себе на хлеб.
- Так что же у меня за тип?
- Ну... ты ведь не хочешь, чтобы я просто приклеил тебе ярлык. Я о тебе ничего не знаю. Неужели не пора рассказать о себе?
- Я буду играть с вами в шахматы.
- Хорошо, хорошо, - торопливо согласился Хейвард, - мы уже и так целую неделю каждый день играем. Но если ты будешь рассказывать, я буду играть.
Что это может значить? Если он правильно их понял, то они уже знают, что он раскрыл их заговор, хотя он вряд ли чего-то добьется, если будет скрывать очевидное. Ну что ж, пусть попытаются убедить его в обратном. Снявши голову, по волосам не плачут. Да ну их к чертям собачьим!
Он достал шахматы и начал расставлять фигуры:
- Что Вы на данный момент знаете обо мне?
- Очень мало. Осмотр ничего не дал. И факты биографии тоже. Ты очень умен, если судить по тому, чего ты достиг в школе и на работе. Иногда резкие перепады в настроении, но ничего из ряда вон выходящего. Единственная информация о тебе, которая может сослужить нам службу, - это инцидент, из-за которого тебе пришлось попасть сюда на лечение.
- Из-за которого меня сюда упрятали, Вы хотите сказать.
- О боже! Да если ты запираешься у себя в комнате и твердишь, что твоя жена состоит с кем-то в заговоре против тебя, как ты думаешь, люди будут реагировать на это?
- Но она действительно состоит в заговоре против меня. И Вы тоже. Белые или черные?
- Черные. Сейчас твоя очередь атаковать. Ну почему ты думаешь, что мы все "в заговоре против тебя"?
- Трудно объяснить. Для этого нужно вернуться в мое детство. - И он сделал своим белым конем ход на клетку ВЗ. Брови Хейварда поползли вверх:
- Как это понять?
- А почему бы и нет? Я не рискую играть против Вас гамбит.
Врач пожал плечами и сделал ответный ход.
- Ну хорошо, начнем с детства. Оно может пролить на твой случай больше света, чем все, что у тебя произошло в недавнем прошлом. Чувствовал ли ты, что тебя преследуют?
- Нет! - Он наполовину встал со стула. - Когда я был ребенком, я был уверен в себе. Тогда я знал. Я знал! Я знал, что жизнь стоит того, чтобы жить. Я был в мире с самим собой и со своим окружением. Жизнь была хороша, и мне было хорошо, и я понимал" что существа, окружавшие меня, такие же, как я.
- А они не были такими же?
- Конечно нет! И особенно дети. Я не представлял себе, что такое испорченность, пока не связался с этими так называемыми детьми. Маленькие дьяволы! От меня хотели, чтобы я был таким, как они, и играл с ними. Врач кивнул:
- Я понимаю. Дети иногда бывают ужасными дикарями.
- Вы не поняли. Дело не в дикости. Эти существа были просто другими - совсем не такими, как я. Они выглядели так же, как и я, но они не были такими, как я. Когда мне хотелось объяснить им что-то очень важное в моем понимании, они пялили на меня глаза и презрительно смеялись. А потом они обязательно наказывали меня за то, что я делился с ними своим сокровенным.
Хейвард кивнул.
- Я понимаю, что ты имеешь в виду. А взрослые?
- Это другое. Взрослые сначала ничего не значат для детей. Они ничего не значили и для меня. Они были слишком большими и не беспокоили; кроме того, они вечно были заняты чем-то таким, что было выше моего понимания. Я начал интересоваться ими только тогда, когда заметил, что мое присутствие как-то сковывает их.
- Что ты имеешь в виду?
- Ну... Они никогда в моем присутствии не делали того, что делали в мое отсутствие.
Хейвард внимательно посмотрел на него:
- А это утверждение действительно имеет под собой почву? Откуда ты знаешь, чем они занимались в твое отсутствие?
- Но я ловил их на том, что они внезапно прекращали разговор, когда я входил в комнату, или же начинали говорить о погоде или еще о чем-то пустом. Тогда я начал прятаться, подглядывать и подслушивать. Взрослые вели себя совсем иначе.
- Теперь твой ход... Да, но это было, когда ты был ребенком. Все дети проходят через это. Теперь, когда ты стал мужчиной, ты должен понимать, почему взрослые так поступали. Дети - странные существа, и их нужно защищать. По крайней мере, мы защищаем их от всех наших проблем. Существует целый кодекс условностей в отношении...
- Да, конечно, - нетерпеливо прервал он, - я все это понимаю. И все же я наблюдал и запоминал многое такое, чего мне и теперь не понять. Я насторожился и заметил вот что.
- Что же? - Он увидел, что враг не смотрит на доску, производя рокировку.
- Я заметил, что все, что они делали, и все, о чем они говорили, никогда не имело никакого смысла. Они должны были делать что-то совершенно другое.
- Я не понимаю.
- Вы не хотите понимать. Кстати, я Вам все это рассказываю в обмен на партию в шахматы.
- А почему ты так любишь играть в шахматы?
- Потому, что это единственная вещь в мире, правила которой мне понятны. Ну да все равно! Я внимательно наблюдал за всем, что видел вокруг себя, - за городами, заводами, фермами, церквами, школами, домами, железными дорогами, деревьями, библиотеками, животными и людьми. За людьми, которые были похожи на меня и которые должны были бы чувствовать то же, что и я, если бы все, чему меня учили, было правдой. А чем они занимались, эти люди? Они ходили на работу, чтобы зарабатывать деньги, чтобы на них покупать еду, чтобы с помощью еды восстанавливать силы, чтобы снова идти на работу, чтобы опять зарабатывать деньги, и так далее, - до тех пор, пока они не умрут. Эта модель, правда, допускала легкие вариации. Но какое это имеет значение, если люди все равно заканчивают смертью? И все твердили мне, что я должен делать то же самое. А я лучше знаю, что мне делать!
Врач бросил на него капитулирующий взгляд и засмеялся:
- Я не спорю с тобой. Жизнь действительно такова и, может быть, лишена смысла. Но это единственное, что нам дано. Почему же не наслаждаться этим - и чем больше, тем лучше?
- Ну нет! - Он упрямо сжал губы. - Вы не убедите меня. А откуда я знаю, что Вы правы? Из-за того, что вокруг меня только сцена и на ней толпы актеров, которые не смогли бы выжить, если бы постоянно не метелили друг друга? Все, что угодно, но не это. Огромное, невероятное безумие, которое меня окружает, не может не быть запланированным. И я разгадал Ваши планы!
- Что же это за планы?
Он заметил, что врач снова отвел глаза.
- Это игра, преследующая цель сбить меня с моего пути, оккупировать мой мозг и занять его ничего не значащими деталями, из-за которых я обязательно забуду самое главное. И вы все в заговоре против меня. - Он ткнул пальцем врачу в лицо. - Большинство людей просто беспомощные автоматы, а Вы - нет. Вы - один из участников преступного заговора против меня. Вас прислали сюда, чтобы заставить меня вернуться к разыгрыванию той роли, которую Вы мне предназначили.
Он видел, что врач ждет, когда он успокоится.
- Не волнуйся, - проговорил наконец Хейвард. - Может, это и заговор, но почему ты решил, что заслуживаешь какого-то особого внимания к своей персоне? Может, это шутка, которую разыгрывают против всех нас. Почему бы мне тоже не быть такой же жертвой, как и ты?
- Черт бы Вас побрал! - И он снова сунул в лицо Хейварду свой длинный палец. - Это и есть самое главное в Вашем плане. Вы рассовали вокруг меня всех этих людей, похожих на меня, чтобы я не догадался о том, что являюсь центром Ваших интриг. Но я заметил самое главное, и это факт непреложный. Я уникален. Вот я, перед Вами, с внутренней стороны. А мир - с внешней. И я - центр...
- Полегче, полегче! А не кажется ли тебе, что и для меня мир является внешней стороной, а я сам - внутренней? Мы все - центр Вселенной...
- Не скажите. Это Вы хотели убедить меня в том, что я такой же, как и миллионы окружающих меня. Ложь! Если бы они были такими же, как я, я смог бы с ними общаться. А я не смог. Я старался, но не смог. Я раскрывал им свои сокровенные мысли в поисках тех, кому они были бы близки. И что я получал взамен? Глупые ответы, раздражающие несообразности, бессмысленную чепуху. Я повторяю Вам, что я старался. Боже, как я старался! Но никто не протянул мне руки. Все было пустым и чужим!
- Минуточку. Ты хочешь сказать, что я ничего не понимаю? Ты не веришь в то, что я живой и мыслящий человек?
Он внимательно посмотрел на врача:
- Я думаю, что Вы живой, но чужой мне человек. Один из моих антагонистов. И Вы окружили меня тысячами таких же, как Вы, - с пустыми лицами, бессмысленная речь которых - простая реакция организма на шум.
- Но если ты все же согласен с тем, что я - субъект мысли, то как можно считать меня чем-то чужеродным по отношению к тебе?
- А вот как! - Он вскочил и бросился к шкафу, из которого вынул футляр со скрипкой.
Пока он играл, страдальческие морщины на его лице разглаживались, а все лицо приобретало какую-то одухотворенную красоту. На эти мгновения его снова захлестнули эмоции, но он уже забыл о своих снах. Мелодия легко следовала от мысли к мысли с неумолимой логикой. Он закончил игру триумфальным финалом, подытоживающим все сказанное-сыгранное, и повернулся лицом к врачу:
- Поняли?
- Хм-м-м. - Ему показалось, что врач становится осторожнее. - Это немного странно, но замечательно. Жаль, что ты серьезно не занимался скрипкой. Ты мог бы многого достичь. Да и сейчас не поздно. Почему бы тебе не заняться этим?
Он стоял и долго внимательно смотрел врачу в глаза, потом покачал головой:
- Бесполезно. Совершенно бесполезно. Общаться все равно ни с кем не смогу. Я одинок. - Он положил инструмент на место и вернулся к столу. - Мой ход, кажется?
- Да. Берегите своего ферзя.
Он оценивающе посмотрел на доску:
- Совсем не обязательно. Он мне больше не нужен. Шах.
Врач прикрыл короля пешкой.
- Вы умело обращаетесь со своими пешками, но я научился предугадывать Ваши ходы. Так что снова шах - и мат, я думаю.
Врач оценил ситуацию на доске:
- Нет, - наконец сказал он. - Нет, не совсем. - И отвел атакованную фигуру. - Не шах-мат, а пат на худший случай. Еще один пат.
Его расстроил приход Хейварда: тот нашел логически слабые места в его суждениях. Но он не мог ошибаться. С логической точки зрения мир является величайшим обманом, обрушивающимся на всех и каждого. Но что такое логика? Логика сама по себе есть величайшее надувательство, потому что оперирует недоказанными посылками; с ее помощью можно доказать все, что угодно. Мир есть то, чем он является на самом деле, и сам несет в себе доказательства своей несостоятельности.
Но что же делать ему? Может ли он провести грань между известными и неизвестными ему фактами, чтобы прийти к разумному пониманию мира, основанному только на фактах, - к пониманию, свободному от запутанных логических операций и посылок, в которых он не уверен?
Факт первый - он сам. Он хорошо знает себя, - он существует.
Факт второй - существование "пяти чувств", все, что он сам увидел, услышал, обонял, осязал, испробовал. Осознавая пределы своих "чувств", он все же должен верить им. Без них он был бы полностью отчужден от мира, заперт в своей скорлупе, слеп, глух, отделен от всего. Он был бы одним-единственным существом на Земле.
Но чувства - это еще не все. Он знает, что ничего не придумал из того, что постиг благодаря чувствам. Но должно быть что-то еще, что-то, сделавшее мир доступным восприятию его чувств. Все философы, утверждавшие существование физического мира только в рамках субъективного воображения, - сущие мошенники.
А что же еще? Есть ли еще какие-нибудь "третьи" факты, на которые он мог бы опереться? Нет, только не здесь. Он не мог себе позволить верить в то, что узнал из книг и чему его научили, во все то, что считалось непреложным фактом. Нет, он не смог поверить всему этому, потому что в общей сумме то, что ему говорили, чему учили в школе, было противоречивым, бессмысленным и глубоко несостоятельным.
Минуту... Все это нагромождение лжи, все эти бессмысленные противоречия являются фактами хорошо ему известными. Поэтому их можно считать очень ценной для него информацией.
Мир, каким он его видит, - глубоко неразумен и одновременно слишком велик, чтобы быть абсолютно лишенным смысла. Если же мир не столь безумен, каким представляется ему, то существует какая-то сила, которая сделала его таким - для того, чтобы обмануть сознание индивида. Но почему именно его? Каков смысл этого подлога? В самом этом обмане и должен быть ключ к разгадке. Ему было суждено познать массу концепций окружающего мира - всяческие философии, религии, идеи "здравого ссмысла". Большинство из них были такими ничтожными, что их вряд ли можно было принимать всерьез. Но все они включали одно и то же положение, в которое он не мог не верить: то, что он был "человеческим существом" - как миллионы его современников и миллиарды тех, кто жил до него и будет жить после него.
Какая чушь! Ему никогда не удавалось вступить в настоящий контакт с себе подобными. В агонии своего одиночества он обманул себя, поверив в то, что Элис понимала его и была такой же, как и он. Он не удосужился тысячу раз проверить ее, потому что слишком невыносимой была для него мысль о возвращении к своему одиночеству. Ему очень нужно было поверить в то, что его жена - живое, дышащее существо, сделанное из того же теста, что и он, и что ей понятны все его сокровенные мысли. Ему не хотелось верить в то, что она - просто зеркало, эхо или что-то невообразимо худшее.
Он нашел себе партнера, и мир стал меньше раздражать его, хоть и был таким же глупым и скучным. Он сделался в меру счастливым и отбросил свои подозрения. Даже свой однообразный труд он воспринимал терпимее, пока досадная случайность не пробила брешь во всем этом обмане, и все его подозрения вернулись и начали мучить его с удвоенной силой.
Он уже начал жалеть о том, что выдал им себя. Если бы он держал рот на замке, они бы не заперли его здесь. Ему следовало быть более проницательным, смотреть во все глаза и слушать во все уши, выуживать из них детали и мотивы заговора против него. Он смог бы перехитрить их.
Но они заперли его - и весь мир стал сумасшедшим домом, а они тюремщиками.
В замке повернулся ключ, и он увидел человека с подносом:
- Ваш обед, сэр.
- Спасибо, Джо! - сказал он. - Поставь сюда.
- Сегодня вечером кино. Не хотите пойти? Доктор Хейвард сказал, что Вам следовало бы...
- Нет, спасибо.
- Лучше бы Вы пошли, сэр. - И он с удовольствием услышал настойчивость в голосе Джо. - Фильм хороший. Будет и мультфильм с Микки Маусом...
- Ты почти убедил меня. Проблемы Микки Мауса похожи на мои. Но я не пойду. Пусть не трудятся пускать фильм.
- Но фильм будет в любом случае. Многие другие обязательно пойдут:
- Действительно? Что это - особый расчет или ты просто заговариваешь меня? Не стоит напрягаться. Я знаю всю эту игру. Если я не пойду, то и фильма не будет.
Ему не понравилась усмешка, которой Джо ответил на его выпад. Разве может быть так, чтобы это существо было сделано из одного с ним материала - хорошо развитые мускулы, флегматичность, терпеливость, что-то собачье во всем облике? Неужели он напичкан только рефлексами робота? Нет, он, скорее всего, один из них, если поставлен здесь.
Джо ушел, а он, занявшись едой, начал сгребать ложкой (единственным инструментом, которым его снабдили) кусочки уже нарезанного мяса. Он снова улыбнулся их предусмотрительности и расчету. Они не знают, откуда исходит опасность. Он не убьет себя до тех пор, пока есть надежда открыть истину. У него в запасе еще масса возможностей, прежде чем он примет это бесповоротное решение.
После ужина он занялся приведением в порядок своих мыслей и решил записать их. Он достал бумагу. Ему нужно начать с общей формулировки тех основных принципов, которые вдалбливались ему всю его "жизнь". Жизнь? Да, слово подходящее. Он записал:
"Мне сказали, что я родился столько-то лет назад, и что через приблизительно столько-то лет я умру. Мне предложили немало глупых версий того, где я был до своего рождения и где буду после смерти. Но все это грубая ложь, преследующая цель не обмануть меня, а просто направить по неправильному пути. Всяческими путями окружающий мир пытается убедить меня, что я смертен, что я здесь ненадолго, что пройдет какое-то количество лет - и я уйду в небытие.
Неправда! Я бессмертен. Я переступаю через пределы времени, отмеренного мне. Промежуток в семьдесят лет не что иное, как одна из фаз моей жизни. Во-первых, я осознаю, что существую, а, во-вторых, что я вечен. Может, я замкнутая кривая, но это не важно. Я в любом случае не имею ни начала, ни конца. Моя уверенность не относительна, она абсолютна, и ее нельзя ни создать, ни уничтожить. И только память, так как только она - относительный аспект сознания - может быть подвергнута воздействию и даже уничтожена.
Правда, большинство религий, которые я узнал, учат бессмертию, но, обратите внимание, как они этому учат. Самый верный способ убедительно солгать - это неубедительно сказать правду. Значит, они не хотели, чтобы я им поверил.
Внимание: почему они так старались убедить меня в том, что через какое-то время я "умру"? На это должна быть очень серьезная причина. Я делаю вывод, что они готовят меня к какому-то глобальному переделыванию. Мне жизненно необходимо узнать их намерения - на это мне, может быть, понадобится несколько лет. Для этого нужно перестать мыслить их категориями".
Вернулся Джо:
- Пришла Ваша жена, сэр.
- Скажите ей, чтоб она уходила.
- Пожалуйста, сэр. Доктор Хейвард очень хочет, чтобы Вы с ней повидались.
- Скажи доктору Хейварду, что я его считаю превосходным шахматистом.
- Хорошо, сэр. - Джо постоял с минуту. - Так Вы не хотите с ней видеться?
- Нет.
Когда Джо ушел, он еще несколько минут ходил по комнате, не в состоянии собраться с мыслями. Нужно отдать им должное, они вели с ним приличную игру, после того как упрятали сюда. У него есть отдельная комната и масса времени для размышлений. Конечно, его постоянно пытаются чем-то занять или отвлечь, но он упрям и всегда каким-то образом нарушает их планы, выгадывая для себя время для самоанализа.
Черт знает что! Он не хочет, чтобы они впутывали во все это Элис. И хотя она вызывает у него ужас и отвращение - с тех самых пор, как он обнаружил правду, - он не хочет, чтоб ему напоминали о ней и заставляли принимать какие-то решения в отношении нее.
В конце концов, она столько лет была его женой. Женой? А что такое жена? Еще одна душа, но такая же, как твоя собственная, дополнение к ней, второй полюс магнита, святилище понимания и сочувствия в непостижимых глубинах одиночества. Он самозабвенно верил во все это столько лет. Настоятельная необходимость иметь такого же друга, как и он сам, привела его к тому, что в ее прекрасных глазах он увидел себя и перестал замечать все то, что делало их непохожими друг на друга.
Он вздохнул. Он чувствовал, что сумел избавиться от многого, чему его научили в жизни, но Элис проникла под его кожу, даже глубже, и он не мог не мучиться этой болью. Он был счастлив с ней - хоть все эго и было наркотическим трансом. Они дали ему отличное зеркало, в которое он мог смотреться и с которым мог играть; ну почему же он не разглядел, что стояло за этим зеркалом!
Уставший, он вернулся к своим рассуждениям:
"Мир интерпретирует две основные концепции. Первая - здравый смысл, который полагает, что в мире существует и многое такое, чего не видно на поверхности, что обычное поведение человека, его поступки сами по себе разумны. Вторая - религиозно-мистическая концепция, которая считает мир иллюзорным, нереальным, над которым довлеет истинная реальность.
Они обе неверны. Общая схема концепции здравого смысла совершенно бессмысленна: "Жизнь коротка и полна неприятностей. Существо, рожденное женщиной, обречено на вечные страдания. Дни его быстротечны. Все - тщеславие и суета". Эти утверждения, возможно, беспорядочны, и неверны, но они четко отражают позицию здравого смысла. В таком мире все человеческие усилия не более рациональны, чем слепой полет мотылька к свету. "Мир здравого смысла" - нечто безумное, взявшееся из ничего и в никуда уходящее.
Что касается другой концепции, она с первого взгляда более рациональна, хотя бы потому, что отрицает ярко выраженную глупость позиции здравого смысла. Но эта концепция тоже нерациональна. Это простой уход от действительности, потому что отрицается сама возможность прямого контакта между человеком и потусторонним миром. Конечно, "пять чувств" не столь совершенны, чтобы осуществлять этот контакт, но, в конце концов, это единственное, что дано человеку".
Он смял бумагу и резко встал со стула. Упорядоченность и логика не помогают. Но он прав, потому что он это чувствует. Он, конечно, не знает еще всего. Да кому нужны этот огромный обман, бессчетное количество существ, целые континенты, чудовищная матрица безумной истории, безумных традиций, безумной культуры? Что нужно человеку, кроме его собственной скорлупы и хорошо сидящего пиджака?
Но должно же что-то быть, должно было быть, потому что им было чрезвычайно важно кардинально обмануть его, ведь обман меньшего масштаба не сработал бы.
Он должен был предвидеть все это. А теперь ему нужно идти вслед за этим обманом, наступая ему на пятки. Сейчас он должен увидеть их работу, застать кукловодов врасплох за их манипуляциями.
Первое, что ему нужно сделать, - это бежать из этого сумасшедшего дома, но так искусно, чтобы они не увидели, не поймали его, не имели возможности помешать ему. Это будет нелегко. Но он должен превзойти их в проницательности и прозорливости.
Решив раз и навсегда бежать, он целый вечер обдумывал, как ему осуществить свой замысел. Тот казался почти невыполнимым: убежать, не будучи замеченным,
У скрыться в надежном месте. Они должны потерять его след, чтобы никогда уже не знать, куда направить против него свой удар. У него несколько дней не будет еды. Ничего, без этого он проживет. Но он ни в коем случае не должен дать им шанс разгадать его планы.
Дважды промигал свет. Он послушно встал и начал готовиться ко сну. Когда Джо заглянул в глазок, он уже был в постели лицом к стене.
Блаженство! Какое блаженство вокруг! Он наедине с самим собой, слышит музыку, исходящую из каждой клеточки его существа, как это всегда было и будет. Ему приятно осознавать себя частью живого, всего того, что участвует в нем самом и в чем непременно участвует он. И только одна неприятная мысль - он не помнит подробностей - но вот и она ушла, вернее, ее никогда и не было, для нее просто не было места.
Ранним утром из соседней палаты в его скованное сном тело проникли звуки, которые стали ему уже знакомыми и обычно напоминали о том, где он находится. Но в этот раз пробуждение было столь безмятежным, что он не сразу вспомнил все то, что ему пришлось пережить. Он тихо лежал улыбаясь, ощущая приятную неуклюжесть своего еще сонного тела. Он уже давно забыл это ощущение из-за вечной борьбы с ними. Что ж, теперь он знает тональность, в которой нужно играть, и быстро расставит все по своим местам. Он немедленно вызовет их и объявит свою новую позицию. Каким забавным будет выражение лица у старика Гларуна, когда он поймет, что текущий цикл их борьбы завершен.
Щелчок смотрового глазка и скрежет открывающейся двери раздробили цепь его мыслей. Вошел Джо, внес поднос с завтраком и поставил его на стол:
- Доброе утро, сэр. Сегодня чудесный день. Будете завтракать в постели или встанете?
Не отвечать! Не слушать! Не обращать внимания! Это часть их плана. Но поздно, слишком поздно. Он почувствовал, как скользит, падает, низвергнутый из мира своей реальности в мир их обмана. Забыл, все забыл, и не за что зацепиться его памяти. Осталось только ощущение какой-то большой, разбивающей сердце потери и боль неосуществленного очищения.
- Оставь, я сам решу.
- Отлично. - Джо поспешил выйти, громко захлопнул дверь и шумно запер замок.
Он долго лежал, не двигаясь, чувствуя, как каждый нерв в его теле натянут до предела. Наконец, он встал с кровати, все еще чувствуя себя глубоко несчастным, и начал концентрироваться на мысли о побеге. Но из-за того, что его так грубо вернули из мира его реальности в их мир, он не мог прийти в себя. В мыслях поселились сомнения - может, доктор был прав, когда говорил, что он не одинок в своей несчастной необходимости выбора? Может, он просто страдает паранойей и почему-то считает себя не таким, как все?
Неужели здесь, вокруг него, роятся в своем улье другие люди - беспомощные, слепые, безропотные, осужденные на вечное несчастное одиночество? Неужели сострадание, которое он вызывал у Элис, не что иное, как отражение ее внутренних мук, а не комедия, разыгранная в соответствии с их планами?
В дверь постучали:
- Войдите, - сказал он, не глядя. Их приходы и уходы уже безразличны ему.
- Дорогой, - медленно и неуверенно произнес такой знакомый голос.
- Элис! - он немедленно встал и уставился на нее. - Кто разрешил тебе войти?
- Пожалуйста, милый, пожалуйста, я должна была увидеть тебя.
- Это несправедливо. Это несправедливо. - Он больше обращался к себе, чем к ней. И потом. - Зачем ты пришла?
Она встала перед ним, полная достоинства, чего он никак не ожидал. Красоту ее детского личика испортили морщины и тени под глазами, но оно горело какой-то удивительной отвагой:
- Я люблю тебя, - тихо сказала она. - Ты можешь выгнать меня, но ты не заставишь меня разлюбить тебя и бросить в беде.
Он отвернулся от нее, не зная на что решиться. Неужели он действительно неправильно понимал ее? Неужели за этим барьером плоти и звуковых сигналов тот дух, который всегда стремился к нему? И то, что возлюбленные шепчут друг другу в темноте: "Ведь ты понимаешь меня, правда?".
- Да, любимая, я понимаю.
- Тогда все, что происходит с нами, не имеет значения, пока мы вместе и понимаем друг друга. - Слова, слова, глухо отскакивающие рикошетом от стен...
Нет, он не мог ошибаться! Проверить ее снова!
- Почему ты удерживала меня на этой работе в Омахе?
- Я не удерживала тебя. Я просто говорила, что нужно хорошо подумать, прежде чем...
- Не важно, не важно. - Нежные руки и дорогое лицо, всегда с удивительным упорством направляющие его на путь, которому он не хотел следовать. Всегда с наилучшими намерениями, но так, чтобы он никогда не совершал неразумных поступков, которые он сам никогда не считал неразумными. Быстрее, быстрее, торопись и с ангельским лицом делай все так, чтобы ни на минуту не остановиться и не подумать самому.
- Почему ты не хотела, чтобы я поднялся наверх? Она попыталась улыбнуться, хотя глаза ее уже наполнились слезами.
- Я не думала, что это имеет для тебя такое значение. Я не хотела, чтобы ушел наш поезд.
Это был незначительный эпизод. По какой-то причине, непонятной ему, он настаивал на том, чтобы пойти наверх в свой кабинет, когда они уже собирались отправиться на вокзал (они уезжали ненадолго в отпуск). Шел дождь, и она напомнила ему, что времени у них в обрез. Он удивил себя и ее, настаивая на том, что поднимется сейчас в свой кабинет. Он даже оттолкнул ее, когда она стала у него на пути. И даже тогда ничего бы не было, если бы он, тоже непонятно почему, не отодвинул штору на окне, выходящем на тыльную сторону дома. Очень сильный дождь шел на фасадной стороне, а здесь, с этого окна, погода была прекрасной, солнечной и никакого дождя.
Он долго стоял тогда у окна, глядя на солнечный свет и собираясь с мыслями. К нему вернулись все его старые подозрения - теперь прибавилось и это необъяснимое противоречие. Потом он обернулся и увидел, что она стоит возле него. С тех самых пор он все старался забыть выражение ее изумленного лица, когда он спросил:
- И как же дождь?
- Дождь? - повторила она слабым, удивленным голосом. - Да, шел дождь. Ну и что?
- Но в окне моего кабинета дождя не было.
- Что? Да нет, он был. Я видела, как на мгновение солнце выглянуло из-за туч, ну и все.
- Ерунда!
- Но, милый, какое имеет отношение погода к тебе и ко мне? Какая разница - идет дождь или нет? - Она робко приблизилась к нему и взяла под руну. - Разве я ответственна за погоду?
- Думаю, что ты. Уходи, пожалуйста.
Она отошла от него, причесала вслепую волосы, проглотила слезы и решительно произнесла:
- Хорошо, я уйду. Но помни - ты можешь вернуться домой, если захочешь. И я буду ждать тебя. - Она заколебалась на мгновение и неуверенно сказала. - Может, ты поцелуешь меня на прощание?
Он никак не ответил ей - ни голосом, ни глазами. Она посмотрела на него, потом повернулась, неловко пошла к двери и исчезла за ней.

Существо, которое он знал под именем Элис, не меняя своего облика вошло в комнату, где все они собрались.
- Нужно отказаться от этой программы. Я не в состоянии больше воздействовать на него.
Они ожидали этого, но все равно пришли в смятение. Гларун обратился к Главному Управляющему:
- Подготовиться к немедленному внедрению в избранную память воспоминаний о другой жизни.
Затем, повернувшись к Главному Исполнителю. Гларун сказал:
- Экстраполяция показывает, что в течение двух дней он совершит побег. И наша программа потерпела поражение из-за того, что Вы не обеспечили тогда дождь не только с фасада, но и с тыльной стороны его дома. Впредь работайте более тщательно над выбором средств.
- Если бы мы понимали мотивы его поведения, нам было бы проще.
- В моей должности доктора Хейварда я часто думал об этом, - отпарировал Гларун, - но если бы мы понимали мотивы, мы стали бы частью его. Воскресите в памяти Договор! Он и так почти вспомнил.
Существо, игравшее Элис, заговорило:
- Может, попробовать программу "Тадж Махал"? Она ему почему-то нравится.
- Вы уже уподобляетесь ему!
- Может быть. Я не боюсь. Так что, попробуем?
- Посмотрим.
Гларун продолжал отдавать команды:
- Держите структуры наготове до изменения программы. Нью-Йорк и Гарвардский университет уже не нужны. Начинайте очистку памяти. Вперед!

КОВЕНТРИ

- Хотите ли вы что-нибудь сказать, прежде чем вам будет объявлен приговор? - Кроткие глаза Главного Судьи изучали лицо обвиняемого. В ответ на его вопрос последовало угрюмое молчание. - Ну что ж, жюри установило, что вы нарушили один из основных принципов, занесенных в Завет, и что этим поступком вы причинили вред другому свободному гражданину. По мнению жюри и суда, вы сделали это умышленно и заранее знали о возможности причинения вреда свободному гражданину. Поэтому вы приговариваетесь к выбору Альтернативы.
Опытный наблюдатель мог бы заметить легкий испуг, мелькнувший на той маске безразличия, с которой молодой человек предстал перед судом. Страх был неразумным: принимая во внимание его преступление, приговор был неизбежен - но разумные люди не приемлют такой приговор.
Подождав соответствующее время, Судья повернулся к бейлифу:
- Уведите его.
Заключенный внезапно поднялся, опрокинув стул. Он окинул горящим взглядом собравшуюся публику и быстро заговорил.
- Подождите! - воскликнул он. - Я хочу вам кое-что сказать!
Несмотря на грубую манеру поведения, в нем было некое благородное достоинство дикого зверя, загнанного в угол Он взирал на окружавших так, словно они были собаками, готовыми накинуться на него.
- Ну? - требовательно спросил он. - Ну? Могу я говорить или нет? Было бы самой злой шуткой во всей этой комедии, если бы осужденный не смог наконец высказать свое мнение.
- Вы можете говорить, - сказал Главный Судья тем же самым неторопливым голосом, каким он объявил приговор, - Дэвид Мак-Киннон, сколько желаете и любым образом, каким вы желаете. В свободе речи нет никаких ограничений даже для тех, кто нарушил Завет. Пожалуйста, говорите, магнитофон включен.
Мак-Киннон с отвращением взглянул на микрофон, стоявший перед ним. Сознание того, что любое слово, сказанное им, будет записано и проанализировано, парализовало его.
- Я не просил делать записи, - проворчал он.
- Но они должны быть у нас, - терпеливо ответил Судья, - для того чтобы другие могли определить, поступили ли мы с вами справедливо или нет. Окажите нам любезность, пожалуйста.
- А... ну что ж, ладно! - Он неохотно уступил этому требованию и заговорил в микрофон: - Мое выступление вообще не имеет никакого смысла, но как бы то ни было, я буду говорить, а вы будете слушать. Вы рассуждаете о своем драгоценном Завете, как если бы он был чем-то святым. Я не согласен с ним и не приемлю его. Вы ведете себя так, будто он вам с неба послан. Мои предки сражались во Второй Революции, но они сражались за то, чтобы уничтожить суеверия, а не за то, чтобы тщеславные дураки могли создавать новые. В те дни были мужчины! - Он надменно огляделся по сторонам. - А что осталось сегодня? - Осторожные, идущие на компромисс "надежные" заморыши, в жилах которых течет вода. Вы так тщательно спланировали весь ваш мир, что лишили его всей прелести бытия. Нет больше голодных, нет обиженных. Ваши корабли не тонут, а поля неизменно дают хорошие урожаи. Вам даже удалось укротить погоду - дождь стал таким вежливым, что идет только после полуночи... Однако непонятно, почему после полуночи вы ведь все ложитесь спать в девять часов.
И если у кого-нибудь из вас, смиренных людишек, возникает неприятная эмоция - да сгинет сама мысль об этом, - вы тут же бежите трусцой в ближайшую клинику и лечите свои смиренные умишки. Слава богу, я никогда не поддавался этой дурацкой привычке. Спасибо, я уж сохраню свои собственные чувства - неважно, плохи они или нет.
Вы даже не ложитесь в постель с женщиной, не проконсультировавшись прежде с психотерапевтом. "Мыслит ли она так же плоско и скучно, как я?" Да этого достаточно для того, чтобы заткнуть рот любому мужчине. Ну а если дело дойдет до драки из-за женщины - если у кого-либо хватит на это мужества, - то тут же рядом с ним окажется проктор, готовый парализовать его ударом в самое чувствительное место и вопрошающий тошнотворно сладким голосом "Не могу ли я быть вам чем- нибудь полезен, сэр?"
Бейлиф бочком подвинулся к Мак-Киннону. Тот рявкнул:
- Встаньте на место. Я еще не кончил.
Потом он продолжил свою речь:
- Вы предложили мне Альтернативу. Ну что ж, для меня этот выбор не представляет никакой трудности. Принудительному лечению, помещению в один из ваших чистеньких, надежненьких, приятненьких санаториев, где в моих мыслях станут копаться доктора с мягкими пальцами, я предпочел бы быструю и приятную смерть. О нет, для меня существует единственный выбор. Я предпочитаю отправиться в Ковентри - и, больше того, рад этому... Надеюсь, что никогда больше не услышу о Соединенных Штатах!
Но прежде чем я уйду, мне хочется задать один вопрос: ради чего вы живете? Мне кажется, что любой из вас с радостью положил бы конец своей глупой, бессмысленной жизни - столь она скучна. Вот и все. - Он повернулся к бейлифу: - Уведите меня.
- Минутку, Дэвид Мак-Киннон. - Главный Судья поднял руку, останавливая его. - Мы выслушали вас. Хотя по закону я не обязан этого делать, но мне хочется ответить на некоторые из ваших заявлений. Не хотите ли вы меня выслушать?
Неохотно, но еще больше не желая отказать в разумной просьбе, молодой человек согласился.
Судья начал говорить гладкими учеными словами, более подходящими для лекционного зала.
- Дэвид Мак-Киннон, вы говорили в манере, которая, несомненно, кажется вам разумной. Тем не менее ваши слова были безумны и высказаны с излишней поспешностью. Я хочу исправить очевидные искажения фактов, допущенные вами. Завет является не одним из суеверий, а простым временным контрактом, заключенным теми же самыми революционерами по прагматическим причинам. Они стремились обеспечить максимум допустимой свободы каждому человеку.
Вы сами пользовались этой свободой. Никакой поступок, никакой образ поведения не были вам запрещены, если ваши действия не причиняли вреда другому. Даже совершение конкретного действия, запрещенного законом, не могло быть поставлено вам в вину, если государство не было в состоянии доказать, что именно этот акт повредил или создал реальную возможность вреда какому-либо человеку.
Даже если кто-либо преднамеренно причинит вред другому - как это сделали вы, - государство старается не наказывать и даже не высказывать морального порицания. Мы недостаточно мудры для этого, а цепь несправедливостей, которая всегда следовала за подобным юридическим или моральным принуждением, ставит под угрозу свободу всех. Вместо этого виновнику предоставляется выбор - либо подвергнуться психологическому лечению с целью устранения тенденции к желанию нанесения вреда другим, либо покинуть государство и отправиться в Ковентри.
Вы жалуетесь на то, что ваш образ жизни скучен и неромантичен, что мы лишили вас тех удовольствий, на которые, как вам кажется, вы имеете право. Вы свободны в выборе и выражении своего эстетического мнения о своем образе жизни, но вы не должны рассчитывать, что мы станем жить так, как вам угодно. Вы вольны искать опасностей и приключений, если желаете, - опасности все еще существуют в экспериментальных лабораториях, а трудностей, и лишений хватает на лунных горах, в джунглях Венеры можно даже погибнуть... но мы не можем зависеть от прихотей вашей натуры!..
- К чему такое преувеличение? - презрительно возразил Мак-Киннон. - Вы говорите так, словно я совершил убийство, - а я просто стукнул человека по носу за то, что он возмутительно оскорбил меня!
- Я согласен с вашей эстетической оценкой этого типа, - продолжал Судья ровным голосом, - я лично одобряю ваш поступок, но ваши психометрические тесты показывают, что вы считаете себя вправе исправлять людей и наказывать их за недостатки. Вы опасная личность, Дэвид Мак-Киннон, вы представляете опасность для всех нас, ибо мы не можем предсказать, какой еще вред вы причините. С социальной точки зрения ваше заблуждение делает вас безумным в глазах современного общества.
Вы отказываетесь от лечения - поэтому мы изолируем вас, мы отказываемся от вас. Отправляйтесь в Ковентри. - Он повернулся к бейлифу: - Уведите его.
Сдерживая волнение, Мак-Киннон выглянул из переднего иллюминатора большого транспортного вертолета. Вот! Это, должно быть, она - та черная лента вдали. Вертолет подлетел ближе, и он убедился, что действительно видит Барьер - загадочную непроницаемую стену, которая отделяет Соединенные Штаты от резервации, известной под названием Ковентри.

Предыдущая страница 16 Следующая страница


17 Роберт Хайнлайн

Конвоир оторвался от, журнала, который он читал, и проследил за его взглядом.
- Кажется, почти приехали, - спокойно сказал он. - Ну что ж, скоро путешествие закончится.
- Скорей бы уж.
Конвоир насмешливо, но без ехидства заметил:
- Торопитесь начать новую жизнь?
Мак-Киннон вскинул голову.
- Вам никогда не приходилось сопровождать к этим вратам человека, который больше меня стремился бы пройти через них!
- М-м-м, возможно. Знаете ли, все так говорят. Никто не проходит эти ворота против собственной воли.
- Именно это я и хотел сказать!
- Все так говорят. Но все же кое-кто возвращается.
- Послушайте, вы не могли бы рассказать мне, какие там условия?
- Сожалею, - конвоир отрицательно покачал головой, - но это ни в коей мере не касается ни Соединенных Штатов, ни кого-либо из их служащих. Вы сами скоро все узнаете.
Мак-Киннон нахмурился.
- Как странно... Я пытался навести справки, но не нашел никого, кто мог бы что- нибудь рассказать о жизни в резервации. И все же вы говорите, что некоторые возвращаются обратно. Наверняка некоторые из них делятся впечатлениями.
- Все очень просто, - улыбнулся конвоир, - во время психолечения в их подсознание вводится приказ не распространяться о своем прошлом.
- Это довольно подлый трюк. Почему правительство скрывает от меня и людей, подобных мне, что нас ожидает?
- Послушай, приятель, - ответил конвоир несколько раздраженно, - ты послал всех нас к черту. Ты сказал нам, что можешь обойтись без нас. Тебе предоставляется приличное место на одном из лучших участков Земли на этом континенте, и тебе разрешается взять с собой все, чем ты владеешь, или все, что ты можешь купить. Чего тебе еще нужно?
На лице Мак-Киннона появилось упрямое выражение.
- Кто может гарантировать, что там для меня найдется земля?
- Это уж твоя забота. Правительство заботится о том, чтобы население резервации не ощущало нехватки земли. А доля каждого - это то, что вам, ненасытным индивидуалистам, нужно решить самим. Вы отказались от нашего способа кооперации, так и не требуйте от нашего общества гарантий.
Они сели на маленьком поле рядом с непроницаемой черной стеной. Никаких ворот не было видно, но у края поля стояла сторожка. Мак-Киннон был единственным пассажиром. Когда его охрана направилась в сторожку, он вышел из пассажирского салона к грузовому отсеку. Двое членов экипажа спускали из грузового люка рампу. При его появлении один из них ехидно посмотрел на него и сказал:
- Ну, вот твое барахло. Действуй.
Мак-Киннон жизнерадостно воскликнул:
- Тут много вещей, не так ли! Мне потребуется помощь. Не поможете ли вы мне?
Член экипажа, к которому он обратился, помолчал, прикуривая сигарету, затем ответил:
- Это твои вещички, и если они тебе нужны, можешь их забирать. Мы взлетаем через десять минут.
Оба обошли его и залезли в машину.
- Ну, вы! - Мак-Киннон замолчал, подавив свой гнев. Грубая деревенщина!
Улетучились последние остатки сожалений по поводу прощания с цивилизацией. Ну что ж, он, им покажет! Он сможет обойтись и без них.
Но прошло более двадцати минут, прежде чем он, порядком уставший, остановился возле своих сваленных в кучу вещей, и стал смотреть, как взлетает машина. К счастью, штурман продлил срок стоянки Мак-Киннон повернулся и начал загружать свою стальную черепаху. Под влиянием классической литературы он хотел воспользоваться караваном осликов, но не смог найти зоопарка, в котором бы ему их продали. Впрочем, это было к лучшему он пребывал в полнейшем неведении относительно возможностей, недостатков, привычек, прихотей, болезней и ухода за этими полезными маленькими животными - и не знал о своем собственном невежестве. Неизвестно, кто кому причинил бы больше хлопот.
Экипаж, который он выбрал, являл собою рациональную замену осликам. Это была чрезвычайно мощная машина, легко управляемая и почти вечная. Она получала энергию от шести солнечных батарей, расположенных на выпуклой крыше. Эти батареи приводили в действие мотор, а когда машина стояла, заряжали аккумуляторную батарею, использовавшуюся при облачной погоде или при путешествии ночью. Подшипники были "вечными", а все движущиеся части, кроме гусениц и ручек управления, были опломбированы, чтобы туда никто не совался.
Машина могла двигаться с постоянной скоростью шесть миль в час по ровному гладкому асфальту. При движении по холмам или пересеченной местности она не останавливалась, а просто замедляла ход до переключения на более низкую передачу и затем продолжала двигаться с той же скоростью.
Стальная "черепаха" вызывала в Мак-Кинноне чувство независимости, которым, наверно, обладал Робинзон Крузо. Ему не приходило в голову, что его движимое - имущество было конечным продуктом общего труда и интеллектуального сотрудничества сотен тысяч людей, живых и мертвых. Всю свою жизнь он привык пользоваться безотказной работой значительно более сложной техники и искренне считал "черепаху" инструментом такого же примитивного уровня, как, например, топор дровосека или охотничий нож. В прошлом все его таланты были посвящены литературной критике, а не технике, но это не мешало ему верить, что его природный ум и помощь нескольких справочников позволят ему в случае необходимости изготовить новую "черепаху".
Он знал о том, что необходимы металлические руды, но не видел в этом никакого препятствия: его сведения о трудностях геологоразведки, добычи металлов и металлургии были такими же поверхностными, как и об осликах.
Вещи заполнили все отсеки компактного грузовичка. Он проверил по описи последний предмет и удовлетворенно пробежался глазами по списку. Любой исследователь или искатель приключений прошлого остался бы доволен такой экипировкой, думал он. Он вообразил себе, как показывает Джеку Лондону свой складной домик, "Смотри, Джек, - хотелось сказать ему, - он не боится никакой погоды - полностью изолированные стены и пол - и не ржавеет. Он такой легкий, что его можно в одиночку установить за пять минут, но такой прочный, что в нем можно крепко спать, даже если за дверью будет бродить самый крупный в мире гризли".
А Лондон почешет затылок и скажет: "Дэйв, если бы у меня была на Юконе такая штука, я жил бы прекрасно!"
Он снова проверил список. Концентрированной и высушенной пищи, а также витаминных концентратов хватит на шесть месяцев. За это время он сможет построить теплицы и посадить семена. Медикаменты - он не собирался болеть, но они не помешают. Различные справочники. Легкая спортивная винтовка - преимущество - прошлый век. При этом его лицо немного поскучнело. В министерстве обороны - ему наотрез отказались продать переносной лазер. Когда же он напомнил о своем праве на общее социальное наследство, ему неохотно предоставили чертежи и спецификации, заявив, что он может построить лазер сам. Ну что ж, он это сделает, как только у него появится свободное время.
Все остальное тоже было на месте. Мак-Киннон забрался в кабину, ухватился за два рычага управления и повернул нос "черепахи" в сторону сторожки. После посадки вертолета на него никто не обращал внимания - ему хотелось открыть ворота и уехать.
Возле сторожки собралось несколько военных. Он отыскал старшего, увидев на погоне одного из, них серебряную полоску, и обратился к нему.
- Я готов ехать. Не будете ли вы так добры открыть ворота?
- Хорошо, - ответил ему офицер и повернулся к солдату, одетому в простую серую полевую форму рядового: - Дженкинс, скажи, чтобы энергетическая станция открыла дверь третьего номера, да поживей, - приказал он, оценив размеры "черепахи". Затем он опять повернулся к Мак-Киннону.
- Я считаю своим долгом сказать вам, что даже сейчас вы можете вернуться в цивилизацию, согласившись лечь в больницу для лечения вашего невроза.
- У меня нет никакого невроза!
- Очень хорошо. Если вы когда-нибудь захотите изменить свое решение, вернитесь на то место, откуда выезжаете. Там имеется звонок, с помощью которого вы можете подать сигнал часовому, - он откроет вам ворота.
- Мне это не понадобится.
Офицер пожал плечами.
- Возможно, но мы постоянно отсылаем в карантин беженцев из резервации. Если бы я писал законы, оттуда было бы гораздо труднее выбраться.
Его голос заглушил вой сирены. Солдаты, стоявшие рядом с ними, быстро рассыпались, вытаскивая на ходу лазеры. Отвратительное тупое рыло стационарного лазера появилось на крыше сторожки и нацелилось на Барьер.
Офицер пояснил изумленному Мак-Киннону.
- На энергетической станции готовы открыть ворота. - Он элегантно махнул рукой в сторону здания, затем повернулся обратно. - Поезжайте точно по центру раскрытия. Требуется много энергии, чтобы держать ворота открытыми, если вы прикоснетесь к краю, нам придется сметать ваш пепел.
Крошечная яркая точка появилась у основания Барьера напротив того места, где они ждали. Она превратилась в полукруг на фоне черной, как сажа, пустоты. И вот он стал достаточно широким для того, чтобы Мак-Киннон смог рассмотреть представшую его глазам местность.
Просвет увеличивался до тех пор, пока не достиг шести метров в ширину. Он окаймлял довольно унылый пейзаж изрезанные голые холмы Мак-Киннон сердито повернулся к офицеру.
- Меня обманули! - воскликнул он. - Эта земля непригодна для жизни.
- Не спешите с выводами, - ответил тот. - Подальше есть хорошая земля. Кроме того, вы можете и не выезжать. Но если уж вы решились, то не медлите.
Мак-Киннон покраснел и потянул за оба рычага управления. Гусеницы вгрызлись в землю, и "черепаха" поползла прямо к главным воротам в Ковентри.
Проехав несколько метров вглубь, он оглянулся. Позади был Барьер, ворота исчезли У Барьера стоял сарайчик из листового железа Мак-Киннон предположил, что там находится звонок, о котором упоминал офицер, но это его не интересовало, и он снова сосредоточил внимание на управлении машиной.
Перед ним было нечто вроде дороги, извивавшейся между скалистыми холмами. Дорога была не асфальтирована и давно не ремонтировалась, но шла под уклон, и "черепаха" могла двигаться с приличной скоростью. Мак-Киннон ехал по ней не потому, что ему нравилось по ней ехать, а потому, что это была единственная дорога, которая вела его из опостылевшего общества.
Дорога была безлюдна Это его устраивало у него не было никакого желания встречаться с другими людьми до тех пор, пока он не найдет подходящий для жилья участок земли и не застолбит его. Но холмы не были лишены жизни: несколько раз он замечал на скалах маленькие темные фигурки с яркими бусинками глаз.
Вначале Давиду не приходило в голову, что эти робкие маленькие животные, скрывающиеся при его приближении, могли бы пополнить его кладовую, - его просто развлекало и согревало их присутствие. Когда же он все-таки подумал, что этих зверюшек можно было бы использовать в качестве пищи, то в первый момент испытал отвращение, обычай убивать ради "спорта" прекратил свое существование задолго до рождения Мак-Киннона, а поскольку производство дешевых синтетических белков в последней четверти предыдущего века привело к экономическому краху компаний, занимавшихся разведением животных на убой, было более чем невероятно, что он вообще не пробовал животной пищи.
Но логическим продолжением мысли было действие. Дэвид рассчитывал жить тем, что даст ему природа, хотя на ближайшее будущее у него было достаточно пищи, не мешало пока приберечь ее. Он подавил свое эстетическое неприятие и этические опасения и решил застрелить одно из маленьких животных при первой же возможности.
Мак-Киннон вытащил винтовку, зарядил ее и положил возле себя. Но, как назло, в течение ближайшего получаса никакой добычи не появлялось. Он проезжал мимо скалистого выступа, когда наконец увидел свою жертву. Она выглядывала из-за маленького валуна, рассматривая его трезвыми, озабоченными, но не встревоженными глазами. Мак-Киннон остановил "черепаху" и тщательно прицелился, поставив и закрепив винтовку на краю кабины. Его жертва помогла ему, выскочив из-за валуна.
Он нажал на спуск - при этом его мускулы непроизвольно напряглись, а глаза прищурились. Естественно, пуля ушла слишком высоко и вправо.
Но он этого даже не заметил. Ему показалось, что весь мир взорвался. Правое плечо онемело, ощущение во рту было такое, словно по нему ударили, а в ушах стоял какой-то странный и неприятный звон. Он удивился, что ружье все еще в его руках и нисколько не пострадало при выстреле.
Мак-Киннон положил его, выбрался из машины и бросился к тому месту, где видел маленькое существо. Но там и следов не было. Он обыскал все кругом, но ничего не нашел Озадаченный, он вернулся к своему экипажу, решив, что винтовка в чем-то дефектна и что ему следует тщательно осмотреть ее, прежде чем снова стрелять.
Его недавняя цель, при звуке выстрела удравшая в укрытие, осторожно следила за Мак-Кинноном с расстояния в несколько ярдов. Она была не меньше озадачена удивительными событиями, ибо с огнестрельным оружием, как и Мак-Киннон, сталкивалась впервые.
Прежде чем снова завести "черепаху", Мак-Киннону пришлось заняться верхней губой, которая опухла, покраснела и кровоточила от глубокой царапины. Это еще больше убедило его в том, что ружье было неисправным. Нигде в романтической литературе девятнадцатого и двадцатого веков, приверженцем которой он был, не предупреждалось, что при стрельбе из тяжелого ружья нельзя держать правую руку так, что отдача отбросит большой палец правой руки и ноготь ударит по губам.
Он посыпал ранку антисептиком и наложил нечто вроде повязки, а потом продолжил свой путь. Лощина, по которой он ехал, несколько расширилась, на холмах по сторонам стала появляться зелень. За одним из крутых поворотов перед ним раскинулась широкая плодородная долина. Дальний край ее терялся в дымке теплого дня.
Большая часть долины вспахана, виднелись и людские жилища. Мак-Киннона обуревали смешанные чувства. Люди здесь есть - это означало, что жить будет легче. А вот с заявкой на земельный участок, очевидно, будет труднее, хотя, конечно, в Ковентри места много.
У въезда в долину двое мужчин преградили ему путь. В руках они держали какое-то оружие. Один из них крикнул:
- Стой!
Мак-Киннон остановился и удивленно спросил.
- Что вам нужно?
- Таможенный досмотр. Подъезжайте к конторе. - Он указал на маленькое здание, расположенное в нескольких футах от дороги, которое Мак-Киннон раньше не заметил.
Взглянув на него, он снова посмотрел на говорившего и почувствовал, что весь трясется от ярости.
- Что за идиотские шутки? - рявкнул он. - Отойдите в сторону и дайте мне проехать.
Тот, который молчал, поднял оружие и нацелил его в грудь Мак-Киннону. Второй схватил его за руку.
- Не стреляй в этого дурака, Джо, - сказал он раздраженно. - Ты всегда торопишься. - Затем, обращаясь к Мак-Киннону: - Вы оказываете сопротивление закону. Выполняйте указание, да поживее!
- Закон! - Мак-Киннон горько усмехнулся и схватил винтовку с сиденья.
Но она так и не коснулась его плеча, говоривший выстрелил как бы невзначай, не целясь. Винтовка Мак-Киннона вырвалась из его рук, взмыла в воздух и упала в придорожную канаву позади "черепахи".
Мужчина, который все время молчал, проследил за полетом ружья и заметил.
- Прекрасный выстрел. Черныш, ты даже не задел его.
- О, просто повезло, - возразил второй, но ухмыльнулся от удовольствия. - Хорошо, что я не зацепил его, а то пришлось бы писать объяснительную. - Он снова принял официальный вид и обратился к Мак-Киннону: - Ну, непокорный! Вы будете вести себя как подобает или нам придется вытащить вас силой?
Мак-Киннон сдался. Он подвел "черепаху" к указанному месту и угрюмо стал ожидать дальнейших указаний.
- Начинайте разгружаться! - было приказано ему.
Когда, Мак-Киннон свалил свое драгоценное имущество на землю, человек, которого называли Чернышом, разделил все вещи на две кучи, а Джо стал записывать их на бланке. Вскоре Мак-Киннон заметил, что Джо перечислил вещи только из первой кучи. Он понял, в чем дело, когда Черныш приказал ему загружать "черепаху" вещами из этой кучи, а сам начал переносить все остальное в здание. Мак-Киннон громко возмутился.
Джо ударил его по лицу - хладнокровно и без злобы. Мак-Киннон упал, но снова поднялся и бросился в бой. Он был в таком гневе, что казалось, справится с носорогом. Джо очень точным движением снова ударил его. На этот раз Мак-Киннон поднялся не сразу.
Черныш подошел к умывальнику в одном из углов конторы Он вернулся с мокрым полотенцем и сунул его Мак-Киннону.
- Оботри-ка лицо, приятель, и садись на свою каракатицу. Нам нужно ехать.
Когда Мак-Киннон отвозил Черныша в город, у него было достаточно времени, чтобы серьезно обо всем подумать. Он спросил только, куда они едут, узнал, что в "третейский суд", и больше не пытался разговаривать. Рот болел, голова болела и он уже не стремился ускорить ход событий необдуманными речами.
Мак-Киннон ожидал найти в Ковентри полнейшую анархию, но обманулся в своих ожиданиях. Здесь было, очевидно, своего рода правительство, но очень непохожее на то, к какому он привык. Он представлял себе страну, в которой царит благородный независимый дух, где люди делают все, что хотят, и оказывают друг другу взаимное уважение. Конечно, там тоже должны быть мерзавцы, но с ними обходятся быстро и беспощадно, как только они проявляют свои отвратительные качества. У него было сильное, хотя и подсознательное, убеждение, что добродетель обязательно восторжествует.
Но поскольку правительство есть, Мак-Киннон невольно ожидал, что оно будет соответствовать образцу, к которому он привык за свою жизнь, - оно будет честным, добросовестным, разумно эффективным и, разумеется, будет строго соблюдать все права и свободы граждан. Он сознавал, что правительство не всегда было таким, но ему никогда не приходилось с иным сталкиваться, - сама идея неразумного правительства была для него столь же непостижимой, как каннибализм или система рабского труда.
Задумайся Мак-Киннон над этим, возможно, он бы и понял, что служащие в Ковентри никогда не подвергались психологическому обследованию с целью определения их профессиональной пригодности, и поскольку каждый житель Ковентри был выслан туда - как и он сам - за то или иное нарушение закона и отказ от лечения, то само собой подразумевалось, что большинство из них не соответствует занимаемой должности.
Мак-Киннона очень утешало то, что они направляются в суд. Если он расскажет свою историю судье, все, конечно, сразу наладится.
Мак-Киннон не замечал, какая парадоксальная возникла ситуация. Он совсем недавно отказался от общества, правительства, судов, но по-прежнему незыблемо верил в юридическую процедуру. Что же это было - сила привычки или нечто большее? Он мог проклинать суд, который подверг его унижению, приговорив к выбору Альтернативы, но тем не менее был убежден, что в судах торжествует справедливость. Он мог бороться за свою жалкую независимость, но при этом ожидал, что люди, с которыми он столкнется, будут вести себя так, словно они связаны Заветом, - с людьми другого сорта он просто не встречался. Он так же не мог отделаться от своего прошлого, как от своего собственного тела.
Но этого он еще не знал.
Мак-Киннон забыл встать, когда судья вошел в зал суда, но судебные исполнители быстро поставили его на ноги. Внешний вид и манера поведения судьи не вселяли больших надежд. Это был хорошо упитанный мужчина, высокий, с лицом садиста. Вначале он стал разбирать дела нескольких мелких нарушителей, уделяя каждому самый минимум времени. У Мак-Киннона сложилось впечатление, что все происходящее имеет мало общего с законностью.
Тем не менее он почувствовал облегчение, когда произнесли его имя. Он вышел и приготовился сразу же рассказать свою историю. Молоточек судьи оборвал его.
- В чем суть этого дела? - требовательным голосом спросил судья, хмурясь. - Напился и учинил беспорядок, конечно. Я положу конец этому безобразию среди молодежи, даже если мне придется отдать все свои силы! - Он повернулся к секретарю: - Раньше нарушения были?
Секретарь что-то прошептал ему в ухо. Судья бросил на Мак-Киннона взгляд, в котором смешались чувства обиды и подозрения, затем приказал таможеннику дать Показания. Черныш рассказал простую и правдивую на вид сказку с легкостью человека, привыкшего к даче показаний. Дело Мак-Киннона сводилось к тому, что он оказал сопротивление служащему при исполнении им служебных обязанностей. Он представил список вещей, подготовленный его коллегой, но забыл упомянуть о множестве изъятых предметов.
Судья повернулся к Мак-Киннону.
- Хотите ли вы сказать что-нибудь в свое оправдание?
- Конечно, хочу, доктор, - с готовностью начал он. - Здесь нет ни слова...
Бум! Молоточек оборвал его. Судебный исполнитель поспешил к Мак-Киннону и попытался втолковать ему принятую форму обращения в суде. Это объяснение озадачило его. По собственному опыту он знал, что "судья" - это представитель медицины, психиатр, специализирующийся в области социальных проблем. Он никогда не слышал также об употреблении каких-либо специальных форм речи в суде. Но он стал говорить так, как его проинструктировали.
- Не будет ли угодно услышать Достопочтимому суду, что этот человек лжет? Он и его товарищи напали и ограбили меня. Я просто...
- Пойманные контрабандисты всегда утверждают, что таможенники их ограбили, - злобно усмехнулся судья. - Вы отрицаете, что пытались помешать таможенному досмотру?
- Нет, Ваша Честь, но...
- Достаточно. Штраф пятьдесят процентов в дополнение к обычному таможенному сбору. Уплатите секретарю.
- Но, Ваша Честь, я не могу...
- Не можете уплатить?
- У меня совсем нет денег. У меня есть только мое имущество.
- Ну что ж, - судья повернулся к секретарю, - тюремное заключение. Конфискуйте его вещи. Десять дней за бродяжничество. Община не может позволить, чтобы эти нищие иммигранты шатались на свободе и нападали на добропорядочных граждан. Следующее дело!
Его торопливо вывели. И только звук поворачивающегося ключа в зарешеченной двери за его спиной заставил Мак-Киннона понять, в какую беду он попал.
- Привет, приятель, как там погода на улице? В тюремной камере оказался еще один обитатель, маленький, плотно сбитый человек. Перед появлением Мак-Киннона он раскладывал пасьянс, сидя верхом на скамейке. Он поднял на вошедшего спокойные яркие маленькие глаза.
- На улице ясно, да вот в суде слишком пасмурно, - ответил Мак-Киннон, пытаясь принять такой же добродушно-шутливый тон, но это ему плохо удалось. Губы болели, и это портило его ухмылку.
Человек перекинул ногу через скамейку и подошел к нему легким неслышным шагом.
- Послушай, приятель, тебе, должно быть, перепало при задержании, - прокомментировал он, осматривая рот Мак-Киннона. - Болит?
- Чертовски, - признался Мак-Киннон.
- Придется кое-что сделать. - Он подошел к двери и забарабанил по ней - Эй! Лефти! Дом горит! Беги скорей?
Надзиратель неторопливо прошествовал по коридору и остановился напротив двери их камеры.
- Че те надо, Сгиня? - лениво спросил он.
- Мой старый школьный товарищ наткнулся на разводной ключ, и теперь ему больно. У тебя будет возможность оправдаться перед Богом, если ты смотаешься в аптеку и захватишь бинт и немножко йода.
Надзиратель кисло поморщился. Сгиня обиженно выпятил губы.
- Ну, Лефти, - сказал он, - я думал, ты ухватишься за возможность оказать такую маленькую услугу. - Он подождал с минуту, затем добавил. - Вот что я тебе скажу: если ты это сделаешь, я покажу тебе, как решить загадку "Сколько лет Анне". Идет?
- Вначале покажи.
- На это потребуется много времени. Я напишу ответ и отдам тебе.
Когда надзиратель вернулся, товарищ Мак-Киннона по камере искусно перебинтовал его раны, потом сказал.
- Меня называют Сгиня Мэги. А как твое имя, приятель?
- Дэвид Мак-Киннон. Извините, я не совсем расслышал ваше имя.
- Сгиня. Это, - объяснил он с ухмылкой, - не то имя, которое дала мне мать. Это скорее профессиональная дань моей скромной и ненавязчивой натуре.
Мак-Киннон очень удивился.
- Профессиональная дань? А какова ваша профессия?
Мэги скривился как от боли.
- Ну, Дэйв, - сказал он, - я ведь тебя не спрашиваю. Однако, - продолжал он, - вероятно, та же, - что и у тебя, - самосохранение.
Мэги оказался внимательным слушателем, и Мак-Киннон ухватился за возможность рассказать хоть кому-нибудь о своих бедах. Мэги кивал головой.
- Меня все это не удивляет, - заметил он. - Здесь иначе и не бывает.
- Но что станет с моими вещами?
- Их продадут с аукциона, чтобы оплатить судебные издержки и таможенный сбор.
- Интересно, а сколько же останется мне? Мэги внимательно посмотрел на него.
- Останется? Ничего не останется. Тебе, вероятно, придется еще доплатить за комиссионные услуги.
- А что это такое?
- Это такой метод, согласно которому осужденный платит за исполнение приговора, - несколько туманно объяснил Мэги. - В твоем случае это означает, что, когда ты отсидишь свои десять дней, ты все еще будешь должен суду. И тогда ты отправишься на каторгу, друг мой, и отработаешь по доллару в день.
- Сгиня... ты шутишь.
- Поживем - увидим. Тебе предстоит еще многое узнать, Дэйв.
Ковентри оказался гораздо более сложной страной, чем мог себе представить Мак- Киннон. Мэги объяснил ему, что фактически Ковентри поделен на три суверенных, независимых государства. Тюрьма, в которой они находились, была расположена на территории так называемой Новой Америки. Здесь имелись некоторые формы демократического правительства, но прием, который был оказан Мак-Киннону, являлся ярким образцом того, как эта демократия претворялась в жизнь.
- Здесь еще рай по сравнению со Свободным Государством, - продолжил Мэги. - Я был там.
Свободное Государство было абсолютной диктатурой, глава правящей клики назывался Освободителем. Ключевыми словами там были "долг" и "покорность", а деспотическая дисциплина навязывалась с такой жестокостью, что места для свободы мнений не оставалось. Правительственная теория отдаленно напоминала старые функционалистские доктрины. Государство мыслилось как единый организм с единой головой, едиными мозгами и единой целью. Все, что не являлось обязательным, Запрещалось.
- Клянусь честью, - воскликнул Мэги, - там даже в собственной постели можно обнаружить агента из проклятой тайной полиции. Однако, - продолжал он, - там жить все-таки легче, чем с Ангелами.
- Ангелы?
- Вот именно. Здесь и эти чудики есть. После Революции две-три тысячи из них предпочли отправиться в Ковентри - ну, ты об этом знаешь. Они основали колонию на холмах к северу, у них там есть даже живой Пророк и прочие прелести - полный комплект! Они не такие уж плохие ребята, но могут уморить своими молитвами до смерти.
Все три государства, в общем, имели одну интересную черту - каждое из них считало себя единственным законным правительством всех Соединенных Штатов, и каждое с нетерпением ожидало того дня, когда сможет присоединить "неосвобожденную" часть страны, то есть выйти за пределы Ковентри. Ангелы считали, что это произойдет, когда Первый Пророк вернется на землю и вновь поведет их за собой. В Новой Америке это было не чем иным, как весьма удобным пунктом предвыборной кампании, о котором забывали после выборов. Но в Свободном Государстве это было целенаправленной политикой.
На этой почве вспыхнула целая серия войн между Свободным Государством и Новой Америкой. Освободитель утверждал, вполне логично, что Новая Америка - всего лишь неприсоединившаяся часть его государства и что необходимо подчинить ее Свободному Государству еще до того, как все преимущества их культуры можно будет распространить за пределы Ковентри.
Слова Мэги окончательно разрушили мечту Мак-Киннона об анархической утопии за Барьером, но он не мог допустить, чтобы его любимая иллюзия умерла без боя.
- Послушай, Сгиня, - настаивал он, - разве здесь нет какого-нибудь места, где человек может жить спокойно, сам по себе, без всякого вмешательства извне?
- Нет... - задумался Сгиня, - нет... разве что уйдешь в горы. Тогда ты обретешь покой, если, конечно, будешь держаться подальше от Ангелов. Но это чертовски трудно - жить в одиночестве. Когда-нибудь пробовал?
- Нет... не приходилось... но я читал классиков: Зэйна Грэя, Эмерсона Хоу и прочих.
- Ну что ж... возможно, тебе это и удастся. Но если ты действительно хочешь уйти и быть отшельником, тебе лучше попробовать это там, за Барьером, где свободы все-таки больше.
- Нет, - Мак-Киннон сразу как-то сжался, - нет, никогда! Я никогда не соглашусь на психологическую реориентацию только для того, чтобы получить возможность оставаться в покое. Если бы я мог вернуться в то время, когда меня еще не арестовали, возможно, я бы и поискал где-нибудь заброшенную ферму... Но после того, как мне поставили этот диагноз... после того, как мне сказали, что я непригоден для человеческого общества и не могу в нем жить до тех пор, пока мои эмоции не будут перекроены и не станут вписываться в общую безобидную модель, - я не смогу этого сделать. Меня бесит сама мысль о том, что придется лечь в больницу...
- Понимаю, - согласился Сгиня, кивая головой, - ты хотел отправиться в Ковентри, но не хотел, чтобы Барьер отсек тебя от всего остального мира.
- Нет, это не совсем так... Ну, может быть, отчасти. Послушай, ты случайно не думаешь, что я не гожусь для общения с тобой, а?
- Мне ты кажешься нормальным, - уверил его Мэги с ухмылкой, - но не забывай, что я ведь тоже в Ковентри. Возможно, я не имею права судить.
- Ты говоришь так, словно тебе здесь очень нравится. Почему ты здесь?
Мэги предостерегающе поднял палец:
- Тише! Тише! Это тот самый вопрос, который ты не должен задавать здесь никому. Подразумевается, что каждый пришел сюда потому, что здесь прекрасная жизнь.
- И все же... мне кажется, что тебе нравится в Ковентри.
- Я этого не говорил. Кое-что мне нравится. Здесь есть романтика. Здешние маленькие недоразумения служат источником невинного веселья. И каждый раз, когда становится слишком горячо, я могу проскочить через ворота и подождать в приятном, спокойном госпитале до тех пор, пока все не успокоится.
И снова Мак-Киннон был озадачен.
- Горячо? Здесь что, плохо регулируют теплую погоду?
- Гм! О, я не имел в виду бюро по регулированию погоды - тут такого вообще нет. Я просто использовал один из старых оборотов речи.
- А что он означает?
Мэги улыбнулся про себя.
- Узнаешь.
После ужина, состоявшего из куска хлеба, похлебки в металлической чашке и маленького яблока, Мэги познакомил Мак-Киннона с особенностями игры в криббедж. К счастью, Мак-Киннону нечего было проигрывать. Вскоре Мэги отложил карты, не перемешав их.
- Дэйв, - сказал он, - тебе нравится гостеприимство, оказываемое этим заведением?
- Нисколько. А что?
- Предлагаю выписаться отсюда.
- Хорошая мысль, но как?
- Вот об этом я и думаю. Как ты полагаешь, смог бы ты во имя доброго дела вынести еще один тычок в свою побитую физиономию?
Мак-Киннон осторожно потрогал пальцами лицо.
- Пожалуй, смогу... если в этом есть необходимость. Да и вряд ли мне от этого станет хуже.
- Ну что за пай-мальчик! А теперь слушай.. этот надзиратель, Лефти, не только напыщенный дурак, но еще и чувствителен к своему внешнему виду. Когда погасят свет, ты...
- Выпустите меня отсюда! Выпустите меня отсюда! - кричал Мак-Киннон, стуча по прутьям решетки.
Ответа не последовало. Он вновь поднял шум, в голосе его появились истерические нотки. Недовольно ворча, Лефти пришел поинтересоваться, в чем дело.
- В чем дело, черт бы тя побрал? - грозно спросил он, приблизившись к решетке.
В голосе Мак-Киннона зазвучали слезы.
- О, Лефти, пожалуйста, выпусти меня отсюда. Пожалуйста! Я не выношу темноты. А тут темно... пожалуйста, не оставляйте меня одного. - И, рыдая, он бросился к решетке.
Надзиратель досадливо выругался.
- Еще один слабонервный. Послушай, ты.., заткнись и спи, а то я войду, и тогда у тебя будет причина для воплей! - Он повернулся, собираясь уйти.
Мгновенно Мак-Киннон превратился в злобного, мстительного человека, не отвечающего за свои поступки и действия которого невозможно предугадать.
- Ну ты, безобразный бабуинище! Ты, крысоподобный идиот! Откуда у тебя такой нос?
Лефти обернулся, на лице у него была написана злоба. Он попытался заговорить - Мак-Киннон оборвал его.
- Да! Да! - злорадствовал он, как вредный мальчишка. - Мама Лефти испугалась бородавочника...
Надзиратель ударил кулаком в то место где лицо Мак-Киннона прижималось к прутьям решетчатой двери. Мак-Киннон увернулся и одновременно схватил его за руку. Не встретив никакого препятствия, надзиратель потерял равновесие и качнулся вперед, его рука по локоть прошла сквозь решетку.
Мак-Киннон откинулся назад, подтягивая за собой надзирателя до тех пор, пока Лефти не оказался прижатым снаружи к зарешеченной двери, при этом одна его рука полностью была внутри камеры, и Мак-Киннон изо всей силы сжимал запястье.
Вопль, который готов был вырваться из горла Лефти, оборвался: Мэги приступил к делу. Он вынырнул из темноты, молчаливый, как смерть, его тонкие руки проскользнули сквозь прутья решетки и обвились вокруг мясистой шеи надзирателя. Лефти поднатужился и чуть было не вырвался, но Мак-Киннон перенес свой вес вправо и перегнул руку, которую он крепко сжимал, едва не сломав ее при этом.
Мак-Киннону казалось, что они бесконечно долго были в таком положении, подобные гротескным статуям. Пульс барабаном громыхал в ушах, и он даже испугался, что его услышат другие надзиратели и придут на помощь Лефти. Наконец послышался голос Мэги.
- Достаточно, - прошептал он. - Посмотри у него в карманах.
Он проделал это с большим трудом: руки онемели и дрожали от напряжения, к тому же было крайне неудобно действовать через прутья решетки. Ключи оказались в последнем кармане, который он обследовал. Мэги взял у него ключи и отпустил надзирателя - тот мешком упал на пол.
Мэги быстро справился с замком. Дверь открылась со скрипом, заставившим их замереть Дэйв перешагнул через тело Лефти, а Мэги встал на колени, отстегнул дубинку от ремня надзирателя и ударил его за ухом. Мак-Киннон остановился.
- Ты убил его? - спросил он.
- Нет, конечно, - тихо ответил Мэги - Лефти - один из моих друзей. Идем.
И они торопливо пошли мимо камер по слабо освещенному коридору к двери, ведущей в административные службы, - это был единственный выход. Лефти по небрежности оставил ее приоткрытой, и виднелась светлая щелка. Осторожно приблизившись к двери, они услышали тяжелые шаги. Дэйв попытался найти укрытие, но все, что ему удалось, это вжаться в угол, образованный камерным блоком и стеной Он поискал взглядом Мэги, но тот исчез.
Дверь открылась, вошедший остановился и осмотрелся. Мак-Киннон увидел, что у него фонарь с ультрафиолетовым лучом и как дополнение к нему ректификационные очки. Он понял, что темнота его не скроет. Луч фонаря скользнул в его сторону - он напрягся, готовый прыгнуть...
И услышал тупой удар. Надзиратель вздохнул, покачнулся и рухнул бесформенной грудой на пол Мэги стоял над ним и созерцал свою работу, поглаживая рабочую часть дубинки пальцами левой руки.
- Достаточно, - решил он. - Идем, Дэйв.
Он проскользнул через дверь, не дожидаясь ответа. Мак-Киннон последовал за ним. Освещенный коридор сворачивал вправо, в конце его была большая дверь на улицу. Слева от уличной двери была открыта дверь в караульное помещение.
Мэги притянул к себе Мак-Киннона.
- Дело надежное, - прошептал он. - Там сейчас только дежурный сержант. Мы проскользнем мимо него, затем через эту дверь - и будем наслаждаться свежим воздухом.
Он знаком велел Мак-Киннону держаться за ним и тихо подкрался к двери. Вытащив маленькое зеркальце из кармана, вшитого в ремень, он лег на пол, прислонился головой к дверному косяку и осторожно просунул крошечное зеркальце на дюйм-два за порог.
Очевидно, он остался доволен рекогносцировкой, произведенной с помощью импровизированного перископа, он встал на колени и повернул голову так, что Мак- Киннон смог разобрать слова, слетевшие с его губ:
- Все в порядке, - прошептал он, - там только...
Немезида, облаченная в форму надзирателя и весом в сто килограммов, опустилась на его плечи Послышались звуки тревоги. Мэги отчаянно сопротивлялся, но он имел дело с профессионалом, к тому же его застали врасплох. Он рывком освободил голову и закричал:
- Беги, малыш.
Мак-Киннон слышал, как со всех сторон сбегается охрана, но не мог отвести глаз от двух борющихся фигур. Он стряхнул оцепенение и ударил ногой более крупного из двух противников в лицо. Человек закричал и отпустил свою добычу. Мак-Киннон схватил своего маленького компаньона за воротник и рывком поставил на ноги. В глазах Мэги светилось веселье.
- Прекрасно сыграно, друг мой - прокомментировал он, когда они проскакивали через уличную дверь, - не похоже на игру в крикет! Где ты научился этому приему каратэ?
Мак-Киннону некогда было отвечать, он старался не отстать от стремительно бежавшего Мэги. Они пересекли улицу, промчались по аллее, миновали два дома.
Последующие минуты или часы смешались в голове Мак-Киннона. Позже он вспоминал, как они ползли по крыше, затем спускались и на корточках крались в темноте внутреннего дворика, но не мог вспомнить, как они попали на крышу. Запомнилось ему и то, как они долго сидели съежившись в весьма неаппетитных бочках для отбросов, и ужас, который он испытал, когда к его бочке приблизились шаги и сквозь щель блеснул свет фонаря.
Вскрик и звук убегавших ног, последовавшие за этим, дали ему понять, что Сгиня отвлек погоню на себя. Но когда Сгиня наконец вернулся и открыл крышку бочки, Мак-Киннон чуть не задушил его, не сразу поняв, кто это.
Когда все утихло, Мэги повел его по городу, проявив себя при этом знатоком задних дворов, кратчайших путей и всяческой маскировки. Они достигли окраин города в одном из ветхих бедных кварталов. Мэги остановился.
- Пожалуй, это и есть городская черта, малыш, - сказал он Дэйву. - Если пойдешь по этой улице, вскоре окажешься за городом. Ты ведь этого хотел, не так ли?
- Наверно, - ответил Мак-Киннон, тревожно вглядываясь в смутные очертания домов. Потом он повернулся к Мэги.
Но Мэги исчез. Он растворился в темноте. Его не было ни видно, ни слышно.
Мак-Киннон отправился в указанном направлении с тяжелым сердцем. Не было никаких причин ожидать, что Мэги останется с ним услуга, которую оказал ему Дэйв, была отплачена с лихвой - но все же он потерял единственного человека, отнесшегося к нему дружелюбно в этом странном месте. Он чувствовал себя одиноким и слабым.
Мак-Киннон старался идти очень осторожно и бесшумно, опасаясь нарваться на патруль. Он уже прошел, наверное, несколько сотен метров, как вдруг услышал шипение и замер, сразу покрывшись гусиной кожей от страха.
Он стиснул зубы, борясь с паникой, и сказал себе, что полицейские не шипят, - и тут увидел невысокую тень и ощутил прикосновение к руке.
- Дэйв.
Мак-Киннон испытал детское чувство облегчения и радости.
- Сгиня!
- Я передумал, Дэйв. Жандармы схватят тебя еще до рассвета. Ты ведь не знаешь пути, поэтому я вернулся.
Дэйв и обрадовался, и огорчился.
- Черт побери, Сгиня, - запротестовал он, - ты можешь не беспокоиться обо мне. Я как-нибудь справлюсь.
Мэги грубо дернул его за руку.
- Не будь болваном. Такой сосунок, как ты, опять начал бы кричать о своих гражданских правах или о чем-нибудь в этом роде и опять получил бы по зубам. Вот послушай, - продолжал он, - я отведу тебя к кое-кому из моих друзей, они спрячут тебя до тех пор, пока не привыкнешь к здешним порядкам. Но они не в дружбе с законом, понимаешь? Тебе придется воплотить в себе всех трех священных обезьянок, ничего не видеть, ничего не слышать, ничего не говорить. Подумай, сможешь ли ты это сделать?
- Да, но...
- И никаких "но". Пошли!
Вход был расположен в задней части одного из старых складов. Ступеньки вели в небольшой провал. Из этого открытого пространства, зловонного от накопившихся отбросов, вела дверь, встроенная в задней стене здания. Мэги тихонько постучал условным стуком и прислушался. Вскоре он прошептал:
- Ш-ш-ш! Это Сгиня!
Дверь быстро открылась, и Мэги попал в объятия двух огромных жирных рук. Его подняли в воздух, и владелица этих рук со смаком поцеловала его в щеку.
- Сгиня! - воскликнула она. - Ты жив, приятель! Мы так скучали по тебе.
- Вот это встреча, Мама, - ответил он, снова встав на ноги. - Но мне хочется, чтобы ты познакомилась с одним из моих друзей. Мама Джонстон, а это Дэвид Мак-Киннон.
- Не могу ли я быть вам чем-нибудь полезен? - поклонился Дэвид, автоматически приняв официальный вид, но глаза Маму Джонстон тут же сузились от подозрения.
- Он наш? - рявкнула она.
- Нет, Мама, он один из новых иммигрантов, но я могу поручиться за него. Он в бегах, и я привел его сюда, чтобы он отсиделся.
Она немного успокоилась, слушая его мягкий убедительный голос.
- Ну.
Мэги ущипнул ее за щеку.
- Вот и молодец, девчушка! Когда ты выйдешь за меня замуж?
Она шлепнула его по руке.
- Даже будь я на сорок лет моложе, я бы все равно не вышла замуж за такого шалопая, как ты. Ну, идемте, - продолжала она, обращаясь к Мак-Киннону, - раз вы друг Сгини, хотя это и не делает вам чести! - И, переваливаясь с ноги на ногу, она быстро пошла вниз по лестнице, крикнув кому-то, чтобы тот открыл дверь внизу.
Комната была слабо освещена и меблирована главным образом длинным столом и несколькими стульями, на которых сидело более дюжины людей, выпивавших и разговаривавших Она напомнила Мак-Киннону виденные им рисунки старых английских пивных, какими они были до крушения империи.
Мэги был встречен шумными и неразборчивыми приветствиями.
- Сгиня! Да это же он! Как тебе удалось выбраться на этот раз? Пролез через канализацию?! А ну-ка. Мама, подай нам еще... Сгиня вернулся!
Он выслушал приветствия, помахал рукой и прокричал что-то в ответ, потом повернулся к Мак-Киннону.
- Люди, - сказал он, перекрывая голосом шум, - я хочу, чтобы вы познакомились с Дэйвом, самым лучшим парнем, когда-либо бившим тюремщика ногой в самый нужный момент. Если бы не Дэйв, меня бы здесь не было.
Дэйв очутился за столом между двух других завсегдатаев, а миловидная женщина сунула ему кружку пива. Он начал было благодарить ее, но она поспешила на помощь Маме Джонстон, чтобы помочь той справиться с внезапным наплывом заказов. Напротив Мак-Киннона сидел мрачный молодой человек, который не принимал заметного участия, когда все приветствовали Мэги. Он окинул Дэйва взглядом, ничего не выражавшим и оживлявшимся только тиком, от которого правый глаз судорожно мигал каждые три секунды.
- Чем ты занимаешься? - требовательным голосом спросил он.
- Оставь его в покое, Алек, - вмешался Мэги тихим и дружелюбным голосом. - Он только что прибыл оттуда, я ведь тебе уже говорил. Но с ним все в порядке, - продолжал он, повышая голос, чтобы его могли услышать остальные, - он здесь всего двадцать четыре часа, но уже сбежал из тюрьмы, оказал сопротивление двум идиотам из таможни и высказал все, что думает, прямо в лицо судье Флейшекеру. Ну разве это не трудный денек?
Перечисленные подвиги Мак-Киннона вызвали всеобщее одобрение, но парень с тиком не отставал.
- Все это очень хорошо, но я задам ему прямой вопрос: чем он занимается? Если тем же, чем и я, то я этого не потерплю - здесь и так уже много народу.
- Дешевых шантажистов, вроде тебя, всегда хватает. Но он этим не увлекается. Пусть его профессия тебя не волнует.
- Почему он не отвечает сам за себя? - подозрительно спросил Алек. Он встал. - Я не верю, что он наш...
Оказалось, что Мэги чистит ногти кончиком длинного ножа.
- Засунь нос в свою кружку, Алек, - посоветовал он безразличным тоном, - не то мне придется его отрезать.
Алек судорожно стиснул что-то в руке. Мэги продолжал так же спокойно:
- Если ты думаешь, что сможешь воспользоваться своим вибратором быстрее, чем я сталью, то действуй - это будет интересный эксперимент.
Алек еще с минуту постоял, колеблясь, при этом его тик становился все заметнее. Мама Джонстон подошла к нему сзади и посадила ухватив за плечи.
- Мальчики! Мальчики! Разве так себя ведут? Да еще при госте... Сгиня, убери эту мерзкую штуку - мне стыдно за тебя.
Нож исчез.
- Ты, как всегда, права, Мама, - ухмыльнулся Мэги. - Попроси Молли налить мне еще кружечку.
Один из старых завсегдатаев, сидевший справа от Мак-Киннона, вдребезги пьяный, тоже решил принять участие: он уставился на Дэйва мутными глазами и спросил:
- Парень, а ты посвящен в братство?
Мак-Киннон уловил неприятный запах, исходящий изо рта, когда тот наклонился, чтобы подчеркнуть свой вопрос мановением трясущегося, распухшего пальца.
Дэйв повернулся к Мэги, молча спрашивая совета. Мэги ответил за него:
- Нет, он не посвящен. Мама Джонстон знала об этом, когда впускала его. Он здесь потому, что ему необходимо убежище, а это не противоречит нашим обычаям!
Беспокойный шепоток пробежал по комнате. Молли прекратила подносить кружки и, не скрываясь, стала слушать. Но старик, очевидно, был удовлетворен.
- Правда... конечно, правда, - согласился он и сделал большой глоток из своей кружки, - убежище может быть предоставлено при необходимости, если...
Его слова потонули в общем шуме.
Нервное напряжение ослабело. Большинство из присутствующих подсознательно были рады согласиться со стариком и найти оправдание в необходимости. Мэги повернулся к Дэйву:
- Я думал, что то, чего ты не знаешь, не может причинить тебе - или нам - вреда, но вопрос поставлен на повестку дня.
- А что он имел в виду?
- Грэмпс спросил тебя, посвящен ли ты в братство - являешься ли ты членом древнего и благородного братства воров, головорезов и карманников.
Мэги уставился в лицо Дэйва с сардонической ухмылкой. Дэйв неуверенно смотрел то на Мэги, то на остальных, видел, что они обмениваются взглядами, и напряженно думал, какого же ответа от него ждут. Нарушил молчание Алек.
- Ну - усмехнулся он, - чего ты ждешь? Давай-ка спрашивай его - или лучшие друзья Сгини свободно используют этот клуб всего-навсего по его разрешению?
- Мне казалось, что я просил тебя помолчать, Алек, - ровным тоном ответил Сгиня. - Кроме того... ты нарушаешь одно из требований. Все наши, присутствующие здесь, вначале должны решить, задавать этот вопрос или нет.
Тихий человечек с беспокойным взглядом вполголоса заметил:
- Я не уверен, что это как раз тот случай, Сгиня. Если бы он пришел сам или попал в наши руки... в таком случае - да. Но ведь ты привел его сюда. Мне кажется, все считают, что он должен ответить на этот вопрос, и, если никто не возражает, я спрошу его сам. - Он помолчал. Возражений не было. - Ну что ж, очень хорошо... Дэйв, ты видел и слышал слишком много. Покинешь ли ты нас теперь... или останешься и дашь клятву нашей гильдии? Я должен предупредить тебя, что, дав клятву один раз, ты даешь ее на всю жизнь - и за измену братству существует одно наказание.
Он провел большим пальцем по горлу - жест был стар как мир и известен всему миру. Грэмпс обеспечил соответствующее звуковое сопровождение.
Дэйв огляделся вокруг. На лице Мэги не было написано ничего такого, что помогло бы ему.
- Что же я должен сказать? - спросил он, пытаясь протянуть время.
Внезапно они услышали громкий стук и крик, приглушенный двумя закрытыми дверьми и лестницей.
- Эй там, внизу, открывайте!
Мэги вскочил на ноги и кивнул Дэйву.
- Это за нами, малыш, - сказал он. - Пошли.
Он подошел к внушительному старомодному радиограммофону, который стоял у стены, заглянул под него, покопался с минуту, затем открыл боковую панель. Дэйв увидел, что механизм внутри хитроумно переделан таким образом, что человек мог протиснуться вовнутрь. Мэги запихнул его туда и захлопнул панель.
Лицо Мак-Киннона оказалось прижатым к сквозной решетке, закрывавшей динамик. Молли убрала две лишние кружки со стола и расплескала содержимое одной из них, чтобы смыть кольца, оставленные ими.
Мак-Киннон увидел, как Сгиня скользнул под стол, подтянулся и исчез. Очевидно, он каким-то образом прицепился снизу к крышке стола.
Мама Джонстон шумно негодовала, открывая дверь. Нижнюю дверь она открыла сразу и с громким шумом. Затем она медленно вскарабкалась по ступенькам, останавливаясь, дыша с присвистом и громко жалуясь. Он услышал, как она отмыкает верхнюю дверь.
- Подходящее время будить честных людей! - возмущалась она. - И так с трудом успеваешь выполнять всю работу, с трудом сводишь концы с концами, а еще отрывают каждые пять минут от...
- Хватит, старуха, - ответил мужской голос, - проводи-ка нас вниз. У нас есть к тебе дело.
- Что еще за дело? - недовольным тоном спросила она.
-Возможно, ты продаешь спиртное без разрешения, но на этот раз речь пойдет о другом.
- Я не продаю... Это частный клуб. Спиртное принадлежит его членам, а я просто подаю выпивку, вот и все.
- Вполне возможно. Но как раз с этими членами я и хочу поговорить. Уйди с дороги, да поживей.
Они вошли в комнату - Мама Джонстон впереди, очень недовольная. Говоривший оказался сержантам полиции, его сопровождая патрульный. Следом появились еще двое в форме, но это были солдаты. Судя по нашивкам, это были капрал и рядовой - если, конечно, знаки различия в Новой Америке были такими же, как в армии Соединенных Штатов.
Сержант больше не обращал внимания на Маму Джонстон.
- Прекрасно, вы, там, - прокричал он, - стройся!
Они повиновались неуклюже, но быстро, Молли и Мама Джонстон забились в угол. Сержант полиции снова закричал:
- Прекрасно, капрал, принимайте командование!
Парень, умывавшийся в кухне, застыл, широко раскрыв глаза. Он уронил кружку. Она загрохотала, как обезумевший похоронный колокол.
Человек, который расспрашивал Дэйва, хрипло спросил:
- Что все это значит?
Сержант ответил с довольной ухмылкой:
- Призыв в армию, вот что это такое. Вы все зачисляетесь в армию на неопределенный срок.
- Принудительная вербовка! - простонал кто-то. Капрал вышел вперед.
- Встаньте в колонну по двое, - скомандовал он.
Но маленький человечек с беспокойными глазами не сдавался.
- Я этого не понимаю, - заявил он. - Три недели назад мы подписали соглашение о перемирии со Свободным Государством.
- Это не твоя забота, - ответил сержант, - и не моя. Мы забираем всех дееспособных мужчин, не занятых общественно полезным трудом. Идем.
- Но меня-то вы не заберете.
- Почему?
Он поднял культю отсутствующей руки. Взглянув на нее, сержант посмотрел на капрала, который неохотно кивнул, и сказал:
- Хорошо, но утром зайдешь в полицию и зарегистрируешься.
Он начал выводить остальных, когда Алек вырвался из колонны и бросился к стене с криком:
- Вы не сможете меня призвать! Я ни за что не пойду!
Его грозный маленький вибратор сверкнул в поднятой руке, а правая сторона лица была так сведена тиком, что обнажились зубы.
- Успокой его, Стивз, - приказал капрал.
Рядовой вышел вперед, но сразу же остановился в нерешительности. У него не было ни малейшего желания получить вибродырку в ребрах.
Капрал с видом флегматичным и почти скучающим вынул из кармана маленькую трубку. Дэйв услышал мягкий чмокающий звук и тонкий звон. Алек постоял несколько секунд не двигаясь, его лицо исказилось, словно он до предела напряг свою волю в борьбе с какой-то невидимой силой, а затем медленно соскользнул на пол. Судорога на лице разгладилась, он стал похож на усталого, раздражительного и очень обиженного мальчишку.
- Вы, двое, возьмите его, - скомандовал капрал. - Шагом марш.
Сержант уходил последним. У двери он повернулся и заговорил с Мамой Джонстон:
- Давно не видела Сгиню?
- Сгиню? - Она казалась озадаченной. - Но он же в тюрьме.
- Ах да... ну конечно. - И он вышел.
Мэги отказался от выпивки, предложенной ему Мамой Джонстон. Дэйв удивился, увидев, что он впервые за все время был обеспокоен.
- Не понимаю, - пробормотал Мэги едва слышно, потом обратился к однорукому: - Эд, введи меня в курс дел.
- Почти ничего нового с тех пор, как тебя сцапали, Сгиня. Перемирие подписали еще до того. Я думал, что, судя по газетам, можно рассчитывать на длительный покой.
- И я тоже. Но, должно быть, правительство готовится к войне, если они занялись всеобщей мобилизацией. - Он встал. - Мне нужно получить более полные сведения. Эд!
Поваренок заглянул в комнату:
- Что тебе нужно, Сгиня?
- Прогуляйся и поболтай кое с кем из нищих. Разыщи их "короля". Ты знаешь, где он обитает?
- Конечно, возле театра.
- Узнай, какая каша заваривается, но смотри, чтобы они не догадались, что это я тебя послал.
- Хорошо, Сгиня. Все понял.
- Молли.
- Да, Сгиня?
- Может быть, ты поговоришь с деловыми девочками? Мне хочется знать, что они слышат от своих клиентов.
Она кивнула в знак согласия. Он продолжал:
- Лучше всего разыщи ту рыженькую, которая работает на Юнион-сквер. Она способна вытянуть секреты из мертвого. Вот... - Он вытащил из кармана и дал ей несколько банкнот. - Возьми-ка этот жирок... Возможно, тебе придется смазать им полицейского, когда будешь выходить из того района.
Мэги не был расположен к разговору и настоял на том, чтобы Дэйв немного поспал. Уговорить его была нетрудно: он не спал с тех пор, как попал в Ковентри. Казалось, прошла уже целая жизнь - так он устал. Мама Джонстон предоставила ему импровизированную постель в темной, душной комнате, расположенной где-то ниже уровня земли. Там не было ничего из тех удобств, к которым он привык, - ни кондиционера, ни спокойной музыки, ни гидравлического матраса, ни звукоизоляции, но он был слишком утомлен, чтобы думать об этом. Впервые в своей жизни он спал не раздеваясь и под одеялом.
Проснулся он с головной болью, неприятным вкусом во рту и предощущением надвигающегося несчастья. Вначале он не мог вспомнить, где он, - ему казалось, что он все еще сидит в заключении за пределами Ковентри. Окружающая обстановка была такой отвратительной, что он уж было собрался позвонить и вызвать служащего, чтобы пожаловаться, когда внезапно в его памяти всплыли события прошедшего дня. Встав, Мак-Киннон обнаружил, что все кости и мышцы болят и, что хуже того, он отвратительно грязен. Все тело зудело.
Он прошел в гостиную и увидел сидящего за столом Мэги.
- Привет, малыш. Я собрался уже будить тебя. Ты проспал почти весь день. Нам о многом нужно поговорить.
- Хорошо. Сейчас. Где умывальная?
- Вон там.
Умывальная не совсем соответствовала представлению Дэйва об этой комнате, но ему все-таки удалось принять легкий душ, несмотря на омерзительно скользкий пол. Затем он обнаружил, что отсутствует автомат подачи горячего воздуха, и был вынужден кое-как обтереться носовым платком. Сменной одежды у него не было. Оставалось или надеть вчерашнюю, или ходить нагишом. Он вспомнил, что нигде в Ковентри не видел нудистов, даже на спортплощадках, - несомненно, что обычаи здесь несколько иные.
Когда он одевался, по коже пробежали мурашки от прикосновения уже использованного один раз белья.
Но Мама Джонстон приготовила ему аппетитный завтрак. Он с удовольствием пил кофе и слушал Мэги. Ситуация, по словам Сгини, была угрожающей. Новая Америка и Свободное Государство пошли на компромисс в своих разногласиях и образовали союз. Они вполне серьезно намереваются вырваться из Ковентри и напасть на Соединенные Штаты.
Услышав это Мак-Киннон оторвался от еды.
- Но это нелепо. Их же слишком мало. Кроме того, как они преодолеют Барьер?

Предыдущая страница 17 Следующая страница


Рассказы и повести 18

- Этого я еще не знаю... пока. Но у них есть какие-то основания надеяться, что они прорвутся через Барьер... и ходят слухи, будто то, что они используют для прорыва, может быть использовано также и как оружие, и тогда небольшая армия сможет завоевать всю территорию Соединенных Штатов.
Мак-Киннон очень удивился.
- Ну, - заметил он, - я не могу судить об оружии, о котором ничего не знаю, но что касается Барьера... Я не физик и не математик, но мне всегда говорили, что теоретически невозможно прорвать Барьер... что это просто ничто, и это ничто не поддается никаким воздействиям. Конечно, можно перелететь через него, но даже это смертельно опасно...
- А если они нашли какой-то способ оградиться от воздействия поля Барьера? - предположил Мэги. - Но, как бы там ни было, нас это не касается. Суть дела в заключенном ими соглашении: Свободное Государство предоставляет технические средства и офицеров, а Новая Америка, население которой больше, дает солдат. А для нас это означает, что мы не сможем нигде показаться, иначе не успеем и глазом моргнуть, как окажемся в армии. Поэтому у меня возникло одно предложение. Я собираюсь смыться отсюда, сразу же как стемнеет, и отправиться к Воротам. Боюсь, что даже под столом меня рано или поздно найдут. Может быть, и ты пойдешь со мной?
- Вернуться обратно и попасть в лапы психиатров? - На лице Мак-Киннона был написан неподдельный ужас.
- Конечно... а почему бы и нет? Что ты здесь теряешь? Через пару дней вся эта проклятая страна превратится в Свободное Государство... и человек с твоим темпераментом по уши увязнет в неприятностях. Что плохого в том, чтобы спрятаться в уютной больничной палате до тех пор, пока все не уляжется? И не нужно обращать внимания на психиатров... просто рычи по-звериному каждый раз, как они сунут нос в твою комнату, пока они наконец не махнут на тебя рукой.
Дэйв отрицательно покачал головой.
- Нет, - медленно произнес он, - я не могу этого сделать.
- Что же ты собираешься предпринять?
- Пока еще не знаю. Наверно, подамся в горы. Буду жить с Ангелами, если придется. Я не против того, чтобы они молились за мою душу, если только они в нее не полезут.
Некоторое время оба молчали. Мэги обиделся на Мак-Киннона за неразумное, на его взгляд, упрямство. Дэйв продолжал энергично жевать поджаренную ветчину.
- Боже, да ведь это очень вкусно, - заметил он, чтобы нарушить неловкое молчание. - Я уж и не помню, когда ел такую вкусную пищу... Послушай!
- Что? - Подняв глаза, Мэги увидел, что Мак-Киннон испуганно смотрит в тарелку.
- Эта ветчина... она синтетическая или это настоящее мясо?
- Ну конечно, настоящее. В чем дело?
Дэйв не ответил. Ему удалось добежать до умывальника до того, как все съеденное покинуло его желудок.
Перед тем как уйти, Мэги дал Дэйву немного денег, чтобы тот смог купить вещи необходимые в горах. Мак-Киннон пытался отказаться, но Сгиня не стал его слушать.
- Не будь идиотом, Дэйв. Я все равно не смогу воспользоваться новоамериканской валютой за пределами Барьера, а ты не сможешь выжить в горах без соответствующего снаряжения. Отсидись здесь несколько дней, пока Эд или Молли не достанут всего, что тебе необходимо, и тогда отправляйся... если не изменишь решения и не пойдешь со мной.
Дэйв отрицательно покачал головой и взял деньги. После ухода Мэги стало одиноко. Мама Джонстон и Дэйв остались в клубе, и пустые стулья тягостно напоминали ему о людях, насильно призванных в армию. Ах, если бы появился Грэмпс или однорукий... Даже Алек, с его отвратительным характером, составил бы ему компанию - интересно, наказали Алека за то, что он сопротивлялся при вербовке?..
Мама Джонстон стала развлекать его игрой в шашки, пытаясь поднять его явно плохое настроение. Он принял неохотное участие в игре, но мысли его блуждали. Он вспомнил слова судьи о том, что в космосе можно найти немало приключений. Но ведь это доступно только инженерам и техникам... Возможно, ему следовало заняться наукой или техникой, а не литературой - тогда сейчас он мог бы оказаться на Венере, посвятить себя тяжелому, опасному и благородному труду, а не прятаться от пугал в мундирах. Какая несправедливость... Нет, он не должен обманывать себя: эксперту по истории литературы не место на малоисследованной планете. Произошедшее с ним не было человеческой несправедливостью, а закономерностью, обусловленной его же собственным характером... Пора уж это признать...
Мак-Киннон с горечью думал о человеке, разбив нос которому, он очутился в Ковентри. Возможно, он был "скрытым паразитом", как его назвал этот нахал, - но, вспомнив эту фразу, он опять почувствовал тот безудержный гнев, который навлек на него беду. Он был рад тому, что отделал того негодяя. Какое право он имел оскорблять людей подобными словами?
Он поймал себя на том, что думает с такой же злобой и о своем отце, хотя вряд ли смог объяснить какая тут связь. Эта связь не была очевидной, ибо его отец никогда бы не опустился до ругани. Вместо этого он улыбнулся бы самой нежной улыбкой и процитировал что-нибудь тошнотворное вроде того, что, мол, Бог терпел и нам велел. Отец Дэйва был одним из самых отвратительных тиранчиков, которые правили своими дамами под маской любви и добродетели. Он был из тех, кто поучает скорбно, а не гневно, подразумевая, что ему-то самому якобы еще больнее, - а потому умел найти альтруистическое объяснение любому из своих поступков. Убежденный в собственной безупречной праведности, он ни во что не ставил точку зрения своего сына и главенствовал над ним во всем - всегда в силу самых высоких моральных мотивов.
Когда Дэйва арестовали за неспособность преодолеть атавистическое стремление к насилию, отец отрекся от него, заявив, что очень старался сделать из сына человека и теперь нисколько не виновен в столь плачевных результатах...
Легкий стук в дверь заставил их отложить шашки. Мама Джонстон не спешила к двери.
- Это не наш стук, - размышляла она вслух, - но полицейские обычно стучат громче. В общем, приготовься прятаться.
Мак-Киннон встал у норы, где прятался прошлой ночью, а Мама Джонстон пошла узнать, в чем дело. Он слышал, как она снимает засовы и отмыкает верхнюю дверь, а потом донесся ее голос, приглушенный, но очень напряженный:
- Дэйв! Иди сюда, Дэйв, скорее!
Мак-Киннон увидел Сгиню - он был без сознания, весь в крови.
Мама Джонстон пыталась поднять его обмякшее тело. Мак-Киннон поспешил к ней, и вдвоем им удалось отнести раненого вниз и положить на длинный стол. На минуту он пришел в сознание.
- Привет, Дэйв, - прошептал он, а на лице его появилось жалкое подобие его прежней добродушной ухмылки. - Кто-то покрыл моего туза.
- Да молчи ты! - оборвала его Мама Джонстон. Потом она обратилась к Дэйву: - Нам нужно доставить его к Доктору.
- Мне... мне... нельзя... этого, - бормотал Сгиня. - Я должен... должен... попасть к Воротам. - Он умолк.
Пальцы Мамы Джонстон деловито ощупывали его тело. Из какого-то тайника на ее огромной фигуре появились ножницы, и она обрезала края его одежды, обнажив невероятных размеров рану. Она внимательно осмотрела ранение.
- Я с этим не справлюсь, - решила она, - но он должен спать, когда мы понесем его. Дэйв, принеси шприц из аптечки, что в умывальной.
- Нет, Мама! - Это сказал Мэги, голос его был сильным и звонким. - Дай мне стимулирующую таблетку, - продолжал он. - Это...
- Но, Сгиня...
Он оборвал ее:
- Хорошо, мне нужно показаться Доктору, но как, черт возьми, я попаду туда, если не пешком?
- Мы понесем тебя, разумеется.
- Спасибо, Мама. - Его голос потеплел. - Я в этом не сомневался, но такая процессия сразу привлечет внимание полиции. Так что дай мне таблетку.
Дэйв спросил, пока она копалась в аптечке:
- Почему бы нам просто не послать за каким-нибудь доктором?
- Есть только один доктор, которому мы можем доверять, и это Доктор. Кроме того, никто другой и гроша ломаного не стоит.
Когда они вернулись в комнату, Мэги опять был без сознания. Мама Джонстон хлопала его по щекам до тех пор, пока он не пришел в себя, усиленно мигая и ругаясь. Потом дала ему таблетку.
Сильное стимулирующее средство, неожиданный побочный продукт обычной угольной смолы, почти сразу оказало свое действие. Если судить по внешнему виду, Мэги был совершенно здоров. Он сел, пощупал пульс, отыскав его на левом запястье сильными, без малейшей дрожи, пальцами.
- Ровный, как метроном, - объявил он. - Старые ходики отлично справились с этой дозой.
Он подождал, пока Мама Джонстон наложила на его раны стерильные повязки, затем попрощался Мак-Киннон посмотрел на Маму Джонстон. Она кивнула в знак согласия.
- Я иду с тобой, - сказал он Сгине.
- Зачем? Это удвоит риск.
- Ты не можешь идти один - с допингом или без него.
- Вздор. Мне придется возиться с тобой.
- Я пойду. Не спорь.
Мэги пожал плечами и сдался. Мама Джонстон вытерла пот с лица и поцеловала их обоих.
До тех пор, пока они не оказались вдали от города, их путешествие напоминало Мак-Киннону о кошмарном бегстве предыдущим вечером. За городом они продолжали двигаться на северо-запад по дороге, которая вела к холмам, и сходили с нее только для того, чтобы избежать встречи с редкими машинами. Один раз они чуть не попались патрульной полицейской машине, оборудованной инфракрасным фонарем и почти невидимой. К счастью, Сгиня вовремя почувствовал ее приближение, и они спрятались за невысокой стеной, отделяющей близлежащее поле от дороги.
Дэйв поинтересовался, как он узнал, что приближается патрульная машина Мэги хмыкнул.
- Будь я проклят, если могу это объяснить, - сказал он, - но я уверен, что смог бы учуять полицейского даже в стаде коз.
С приближением ночи Сгиня стал говорить все меньше и меньше. Его спокойное лицо старело и покрывалось морщинами по мере того, как действие лекарства истощалось. Дэйву казалось, что теперь он может глубже заглянуть в характер этого человека - что маска боли и была его истинным лицом, а не те безмятежные черты, которые обычно были открыты миру В сотый раз он задумывался над тем, что же совершил Сгиня, из-за чего суд признал его социально опасным.
Этот вопрос интересовал его относительно всех, с кем он встречался в Ковентри. В большинстве случаев ответ приходил сразу, так как отклонения от социальной нормы были слишком очевидны. Мама Джонстон была для него загадкой до тех пор, пока не объяснила все сама. Она последовала в Ковентри за своим мужем. Теперь, овдовев, она предпочла остаться с друзьями и не менять привычного уклада жизни.
Мэги уселся на краю дороги.
- Бесполезно, малыш, - сознался он. - Мне не справиться.
- Тогда я понесу тебя.
Мэги едва заметно улыбнулся.
- Вот увидишь, я сумею, - настаивал Дэйв. - Сколько еще идти?
- Мили две-три.
- Полезай мне на плечи.
Он медленно пошел вперед. Первые несколько сотен ярдов казались не очень трудными. Мэги был на сорок фунтов легче Дэйва. Дальше стало хуже. Руки Мак-Киннона затекли оттого, что он держал колени Мэги, плечи болели от навалившейся тяжести, и даже дышать было трудно - Мэги обвивал руками его шею.
Пройти две мили, может быть, больше. Перенести вес вперед, и пусть ноги идут вслед за ним, иначе можно упасть на землю. Все происходит автоматически - и мучительно, как удаление зубов. Что такое миля? Ничто в космическом корабле, тридцать секунд в скоростном автомобиле, десять минут в электричке, пятнадцать - для хорошо обученных солдат в боевой готовности. А сколько времени уйдет на нее, если у вас на спине человек, вы идете по плохой дороге, а ко всему прочему вы еще и устали?
Пять тысяч двести восемьдесят шагов - ничего не значащая цифра. Но каждый шаг означает минус двадцать четыре дюйма от общего расстояния. Остаток останется недостижимым - вечность. Сосчитайте эти шаги. Считайте их до тех пор, пока не сойдете с ума - пока цифры не станут мелькать перед вашими глазами, и - раз!.. раз!.. раз!.. - это топот ваших огромных онемевших ног отдается в голове...
Считайте их в обратном порядке, отнимая каждый раз по два - нет, так хуже: остаток - все еще недостижимая, невообразимая цифра.
Мир его стал маленьким, потерял прошлое и не имел будущего. Не было ничего, вообще ничего, кроме мучительной необходимости поднимать ногу и ставить ее перед собой. Никаких чувств, только предельное напряжение воли, необходимое для того, чтобы совершать эти ничего не значащие действия.
Внезапно он очнулся, почувствовав, как руки Мэги разжались на его шее. Он наклонился вперед упал на одно колено, чтобы не уронить свою ношу, затем медленно опустил Мэги на землю. Какое-то мгновение от думал, что Сгиня мертв, - он не мог нащупать его пульс, а осунувшееся лицо и вялое тело были холодными, как у трупа... но он прижался ухом к груди товарища и с облегчением услышал ровное биение его сердца.
Он связал носовым платком запястья Мэги и просунул голову через сцепленные таким образом руки. Но он не смог, - так изможден он был, - пристроить этот вес на спине. Сгиня пришел в сознание, когда Мак-Киннон пытался встать на ноги. Его первыми словами было:
- Полегче, Дэйв. В чем дело?
Дэйв объяснил.
- Лучше развяжи мне запястья, - посоветовал Сгиня. - Думаю, что я смогу немного пройти сам.
И он таки пошел и преодолел почти три сотни ярдов, а потом был вынужден снова сдаться.
- Послушай, Дэйв, - с трудом проговорил он, - у тебя нет с собой этих таблеток?
- Есть... но тебе нельзя их больше принимать. Они тебя убьют.
- Да, я знаю - так говорят. Но я думал не об этом. Я хотел предложить, чтобы ты сам принял таблетку.
- Ах, ну конечно же! Боже мой, какой я дурак!
Мэги показался не тяжелее легкого пальто, утренняя звезда засияла ярче, а силы казались неистощимыми. Даже когда они сошли с шоссе и направились по пробитой телегами колее, которая вела к дому Доктора в холмах, Мак-Киннон чувствовал себя сносно. Он знал, что лекарство истощает его жизненные силы и ему потребуется много дней, чтобы прийти в себя после такого безумного напряжения, но сейчас это не имело значения.
Ничем нельзя было измерить его радость в тот момент, когда он наконец подошел к дому Доктора на своих собственных ногах, а его ноша была живой и в полном сознании.
Мак-Киннона не пускали к Мэги в течение четырех дней. Все это время с ним обращались как с выздоравливающим больным, помогая восстановить двадцать пять фунтов веса, потерянные за два дня и две ночи, и оправиться от напряжения, которому подвергалось его сердце в течение последних часов пути. Высококалорийная пища, солнечные ванны, отдых и спокойное окружение плюс прекрасное от природы здоровье - все это привело к тому, что он быстро восстановил вес и силы. Однако Мак-Киннон был очень рад своему положению "больного", потому что мог находиться в компании Доктора и Персефоны.
По календарю Персефоне было пятнадцать лет. Дэйв так и не решил, думать ли о ней как о более взрослом человеке или как о девочке. Она родилась в Ковентри и прожила свою недолгую жизнь в доме Доктора, ее мать умерла в этом же доме во время родов. Во многих отношениях она была еще ребенок, так как не имела контактов с цивилизованным миром за пределами Барьера и почти не общалась с обитателями Ковентри, за исключением тех случаев, когда видела их в качестве пациентов Доктора. Но ей позволяли без ограничения читать книги в библиотеке человека, занимавшегося сложными и разнообразными проблемами науки. Мак-Киннон постоянно удивлялся широте ее научных знаний - значительно более глубоких и разносторонних, чем его собственные. Порой ему казалось, что он разговаривает с каким-то древним и всезнающим патриархом, но тут же она проявляла крайнюю наивность в мирских делах, и он с болью осознавал, что она все же еще ребенок, к тому же более чем неопытный. Мак-Киннон испытывал к ней несколько романтические чувства. Не совсем серьезные, конечно, принимая во внимание, что она едва ли достигла брачного возраста, но ему приятно было ее видеть, кроме того, он просто истосковался по женскому обществу. Сам он был достаточно молод для того, чтобы находить постоянный интерес в чудесных различиях, умственных и физических, существующих между мужчиной и женщиной.
Тем больнее был удар по его гордости, когда выяснилось, что она считает его, как и других обитателей Ковентри, "несчастненьким", нуждающимся в помощи и сочувствии, потому что у него "не все в порядке с головой".
Взбешенный, он целый день угрюмо бродил один, но чисто человеческая потребность в самооправдании и одобрении заставила его разыскать ее и попытаться переубедить. Он подробнейшим образом и без утайки объяснил обстоятельства, приведшие его на скамью подсудимых, приукрасив свой рассказ собственной философией и оценками, а затем доверчиво стал ждать ее одобрения.
Но его не последовало.
- Мне непонятна твоя точка зрения, - сказала она. - Ты разбил ему нос - он же не причинил тебе никакого вреда. И ты хочешь, чтобы я одобрила твой поступок?
- Но, Персефона, - запротестовал он, - ты не принимаешь во внимание тот факт, что он оскорбил меня самым обидным образом.
- Я не вижу в этом никакой связи, - сказала она. - Он просто сотряс воздух - устно оскорбил тебя. Если оскорбление не соответствует действительности, то и звуки эти не имеют никакого значения. Если же в твоем случае оскорбление правдиво - если ты являешься тем, кем он тебя назвал, тогда ты должен смириться с этим, ты должен знать, что такое мнение о тебе справедливо. Короче, он не причинил тебе вреда. А твой поступок - совершенно иное дело. Ты разбил ему нос. Это есть причинение вреда. В целях самозащиты общество должно искать способ избавиться от тебя или определить, в какой степени ты неуравновешен и сможешь ли в будущем причинить вред еще кому-нибудь. Если ты опасен, тебя нужно поместить в карантин для лечения или удалить из общества - решение было предоставлено тебе.
- Ты думаешь, что я сумасшедший, да? - обрушился он на нее.
- Сумасшедший? Да, но не в том смысле, в каком думаешь ты. У тебя нет опухоли мозга или других каких-нибудь болезней нервной системы, которые мог бы обнаружить Доктор. Но с точки зрения твоих семантических реакций ты такой же сумасшедший в социальном отношении, как, например, любой фанатичный охотник за ведьмами.
- Перестань, это несправедливо!
- Что такое справедливость? - Она взяла на руки котенка, с которым играла. - Я иду домой, становится прохладно. - И она ушла в дом, бесшумно ступая по траве босыми ногами.
Если бы наука семантика развивалась так же быстро, как психодинамика, Соединенные Штаты никогда бы не оказались под властью диктатуры, не произошла бы Вторая Революция. Все научные принципы, воплощенные в Завете, ознаменовавшем конец Революции, были сформулированы еще в первой четверти двадцатого века.
Но труды пионеров семантики С К. Огдена, Альфреда Корзинского и других были известны всего лишь горстке студентов, тогда как психодинамика, в силу непрекращающихся войн и чудовищно возросших требований торговли, прогрессировала с головокружительной скоростью.
Семантика, изучающая значение слов в передаче смыслового содержания, впервые давала научный метод подхода в объяснении любого акта повседневной жизни. Поскольку семантика оперировала устными и письменными словами как определяющим аспектом поведения человека, вначале ошибочно считали, что она имеет значение только для профессионалов, работающих со словами - писателей, рекламщиков, профессоров этимологии и т д. Некоторые прогрессивные психиатры попытались применить ее к личностным проблемам человека, но их работы были смыты волной массовых психозов, ввергнувшей Соединенные Штаты в психологический кошмар Средневековья.
Завет был важнейшим научным социальным документом, и нужно отдать должное его главному автору, доктору Михаю Новаку, тому самому Новаку, который во время Революции был штабным психиатром революционной армии Революционеры хотели предоставить человеку максимум личной свободы. Каким же образом они хотели добиться этого с высокой степенью математической вероятности?
Прежде всего, они отбросили концепцию "справедливости". При семантическом изучении слова "справедливость" оказалось, что у него нет эталона - не существует какого-либо явления в среде, имеющей параметры времени и пространства, на которое можно было бы указать и заявить: "Это есть справедливость". В науке имеет право на существование то, что поддается наблюдению и измерению. Справедливость не относится к таким явлениям, поэтому она не может значить одно и то же в различных обстоятельствах. Попытка "взвесить" справедливость противоречит материализму.
Но вред, физический или экономический, может быть определен и измерен. Поэтому Завет запрещал гражданам причинять вред друг другу. Любой акт, не ведущий к причинению физического или экономического вреда какому-либо отдельному лицу, считался законным.
Но поскольку была устранена концепция "справедливости", не могло быть никаких рациональных критериев наказуемости. Наука о наказаниях заняла почетное место на архивной полке. И все же, поскольку было непрактично позволять источнику опасности оставаться в обществе, нарушители порядка подвергались осмотру и потенциальным рецидивистам предлагался выбор: либо пройти психологическую обработку, либо покинуть общество - удалиться в Ковентри.
В первых проектах Завета содержалась мысль о том, что ненормальные в социальном отношении люди должны быть госпитализированы для лечения, поскольку современная психиатрия в состоянии излечить все отклонения от нормы. Однако Новак воспротивился этому.
- Нет, - возражал он. - Правительству ни в коем случае не должно быть позволено лезть в душу граждан без согласия последних, иначе у нас возникнет еще большая тирания, чем существовала раньше. Каждый человек имеет право на свободу выбора: принимать или не принимать Завет - даже в том случае, если мы считаем его безумцем!
Когда в следующий раз Дэвид Мак-Киннон попытался найти Персефону, он обнаружил ее чрезвычайно взволнованной. Его собственная оскорбленная гордость тут же была забыта.
- Ну, моя дорогая, - сказал он, - что же произошло в этом мире?
Постепенно он понял, что она присутствовала при разговоре Мэги и Доктора и впервые услышала о предстоящей военной операции против Соединенных Штатов. Он похлопал ее по руке.
- И это все? - облегченно заметил он - Я думал, что-нибудь случилось с тобой.
- "И это все..." Дэвид Мак-Киннон, ты хочешь сказать, что знал обо всем этом и не беспокоился?
- Я? Чего ради? Да к тому же что бы я мог сделать?
- Что бы ты мог сделать? Отправиться туда и предупредить их - вот что бы ты мог сделать... А если говорить о том, чего ради... Дэйв, ты невозможен!.. - Она расплакалась и выбежала из комнаты.
Он внимательно смотрел ей вслед, открыв рот от изумления, а потом в нем заговорил его самый далекий предок, заметивший, что женщин трудно понять.
Персефона не пришла обедать Мак-Киннон спросил у Доктора, где она.
- Уже пообедала, - сказал ему Доктор, не отрываясь от еды. - И отправилась к Воротам.
- Что? Почему вы ей это позволили?
- Свободный человек. Да она меня бы и не послушалась. С ней ничего не случится.
Последних слов Дэйв уже не слышал, так как стремительно выбежал во двор. Персефона выводила из сарая маленький автомобильчик.
- Что тебе нужно? - спросила она с холодным достоинством, явно не соответствовавшим ее возрасту.
- Ты не должна этого делать! Именно там ранили Сгиню!
- Я еду. Пожалуйста, уйди с дороги.
- Тогда я поеду с тобой.
- Зачем?
- Чтобы присмотреть за тобой.
Она презрительно фыркнула:
- Как будто кто-то посмеет дотронуться до меня.
В том, что она сказала, была некая доля правды. Доктор и все его близкие пользовались личной неприкосновенностью - в отличие от всех остальных обитателей Ковентри. Это объяснялось тем, что в Ковентри почти совсем не было компетентных медиков. Врачи очень редко совершали преступления против общества. От психотерапии они отказывались тоже крайне редко, так что в Ковентри попало лишь несколько шарлатанов, от которых больным и раненым проку было мало. А Доктор был лекарем по натуре - он добровольно уехал в ссылку, чтобы иметь возможность практиковать без всяких ограничений. Его никогда не интересовала сухая теория, единственное, что ему было нужно, это пациенты - и чем сложнее был случай, тем большее удовлетворение он испытывал, когда больной выздоравливал.
Он был выше обычаев и выше закона. В Свободном Государстве сам Освободитель зависел от него, поскольку Доктор делал ему инъекции инсулина, предотвращая, таким образом, его смерть от диабета. В Новой Америке у него были покровители такого же ранга. Даже среди Ангелов Господа Бога сам Пророк выполнял указания Доктора без всяких возражений.
Но Мак-Киннона это не успокаивало. Он боялся, что какой-нибудь тупой болван мог причинить зло девочке, не зная о ее особом статусе. Но высказать свои соображения он не смог: Персефона внезапно тронула машину, и ему пришлось отскочить в сторону. Когда он встал на ноги, она была уже в долине. Догонять было не на чем.
Вернулась она меньше чем через четыре часа. Мак-Киннон этого и ожидал: уж такой ловкий человек, как Сгиня, не смог добраться до Ворот ночью, вряд ли молодой девушке удалось бы сделать это средь бела дня.
Теперь Мак-Киннон с нетерпением ждал случая, чтобы поговорить с ней. За время ее отсутствия он обдумал сложившуюся ситуацию. То, что ее затея не удастся, было ему известно заранее. Необходимо реабилитировать себя в ее глазах. И он сделает это самым лучшим способом: сам отправится к Воротам!
Возможно, она попросит его о такой помощи. Почему бы и нет? Ко времени ее возвращения он убедил себя в том, что она наверняка попросит его о помощи. Он согласится - просто, но с достоинством - и пойдет, может быть, его ранят или убьют, но он станет героем, если даже ему ничего не удастся сделать.
И постепенно Мак-Киннон стал думать о себе как о благородном рыцаре...
Но она ни о чем не просила его, напротив, даже не дала ему возможности поговорить с ней.
Во время обеда ее не было. После обеда она закрылась с Доктором в его кабинете. Потом сразу ушла в свою комнату. Тогда Мак-Киннон решил, что имеет полное право лечь спать.
В постель, уснуть, проснуться утром... Но это не так просто. Чужие стены недружелюбно смотрели на него, и другая, критическая сторона его разума решила воспользоваться этой ночью. Дурак! Она не нуждается в твоей помощи. Кто ты такой? Чем ты лучше Сгини? Ничем. Для нее ты "всего лишь один из множества, ничем не приметный человек.
Но я не сумасшедший! Оттого, что я предпочел не подчиняться диктатуре других, я не стал сумасшедшим. Впрочем, так ли это? У всех здешних нет мозгов, ну а что отличает тебя? Нет, не у всех - а" как же Доктор и... Не обманывай себя, приятель, Доктор и Мама Джонстон оказались здесь по другим причинам: их не приговаривали к высылке. А Персефона родилась здесь.
А как же Мэги? Он, конечно же, рационален - или кажется таким. Он поймал себя на том, что обижен, чуть не до слез обижен явной стабильностью Мэги. Почему это он должен отличаться от любого из нас?
Любой из нас? Он отнес себя к остальным обитателям Ковентри. Хорошо, хорошо, признай это, дурак, - ты такой же, как и все они, тебя вышвырнули - потому, что ты не нужен порядочным людям и слишком упрям, чтобы согласиться на лечение.
Но от мысли о лечении ему стало совсем тошно. И Мак-Киннон решил для отвлечения чем-нибудь заняться.
Он включил свет и попытался читать. Но это не помогло. Почему Персефону волнует то, что произойдет с людьми за пределами Барьера? Она не знает их, у нее нет там друзей. Если уж он не чувствует обязательств перед ними, при чем тут она? Никаких обязательств? Ты жил разнеженной легкой жизнью многие годы; единственное, о чем тебя просили, - это вести себя хорошо. И где бы, интересно, ты сейчас оказался, если б Доктор спросил себя, обязан он тебе чем-нибудь или нет?
Мак-Киннон все еще устало пережевывал жвачку самоанализа, когда забрезжил рассвет. Он встал, накинул на себя халат и на цыпочках направился через холл в комнату Мэги. Дверь была приоткрыта. Он просунул голову и шепнул:
- Сгиня... ты не спишь?
- Входи, малыш, - тихо ответил Мэги. - Что случилось? Не можешь уснуть?
- Не могу.
- И я тоже. Садись, будем мучиться вместе.
- Сгиня, я хочу попытаться... Я иду за Барьер...
- Гм? Когда?
- Прямо сейчас.
- Рискованное дело, малыш. Подожди несколько дней, и мы попытаемся вместе.
- Нет, я не могу ждать, пока ты поправишься. Я хочу предупредить Соединенные Штаты.
Глаза Мэги чуточку расширились, но голос его остался ровным.
- Уж не из-за этой ли вертуньи ты собрался совершить подвиг, Дэйв?
- Нет, это не совсем так. Я делаю это ради самого себя - я должен это сделать. Послушай-ка, Сгиня, что это за оружие? Неужели у них есть нечто такое, что могло бы грозить Соединенным Штатам?
- Боюсь, что так, - признался Мэги. - Я не знаю подробностей, но эта штука пострашнее лазера. У нее гораздо больший радиус действия. Я не знаю, что они собираются делать с Барьером, но перед тем, как меня подстрелили, я успел заметить несколько новых энергетических установок. Послушай, если ты все-таки окажешься за Барьером, то вот тебе фамилия человека, которого тебе нужно найти. постарайся это сделать. Он человек влиятельный - Мэги нацарапал что-то на клочке бумаги, сложил и передал Мак-Киннону, который рассеянно сунул его в карман.
- За Воротами сейчас следят тщательно, Сгиня?
- Через Ворота тебе не пройти, об этом не может быть и речи. Вот что тебе придется сделать... - Он оторвал еще один клочок бумаги и начал делать наброски, поясняя их короткими точными фразами.
Перед уходом Дэйв пожал руку Мэги.
- Ты попрощаешься за меня, хорошо? И поблагодари Доктора! Мне лучше уйти, пока никто не проснулся.
- Конечно, малыш, - заверил его Сгиня.
Мак-Киннон спрятался за кустами, наблюдая за маленькой группкой Ангелов, цепочкой идущих в холодную уродливую церковь. Ледяной утренний воздух пробирал его до костей, но дрожал он больше от страха. Однако же необходимость преодолевала в нем страх. У Ангелов есть пища - он должен украсть ее.
Первые два дня после ухода из дома Доктора прошли спокойно. Правда, спать пришлось на земле, и он сильно простудился; начавшийся вскоре кашель затруднял ходьбу. Сейчас же его беспокоило не это - необходимо было сдержать кашель и чихание до тех пор, пока верующие не скроются в храме. Он смотрел, как они проходят - непреклонные на вид мужчины, женщины с изможденными лицами, в длиннющих юбках и серых шалях. Тоскливое зрелище: измученные работой люди с бесчисленным потомством... На их лицах не было радости. Даже дети выглядели мрачными.
И вот последний скрылся внутри, остался только пономарь во дворе, занятый какими-то делами. Спустя неопределенное время, в течение которого Мак-Киннон прижимал пальцем верхнюю губу в отчаянной попытке подавить чихание, пономарь вошел в унылое здание и закрыл дверь.
Мак-Киннон выполз из своего убежища и поспешил к дому, который выбрал заранее. Расположенный на краю поляны, он был дальше всех от церкви.
Собака смотрела на него с подозрением, но он успокоил ее ласковыми словами. Дом был на замке, однако Мак-Киннону удалось взломать заднюю дверь. У него немного закружилась голова при виде еды, когда он нашел ее, - черствый хлеб и густое соленое масло из козьего молока. Два дня назад, поскользнувшись, он упал в горный ручей. Он не придал этому инциденту большого значения, пока не обнаружил, что пищевые таблетки превратились в бесформенную массу. Он съел часть в конце того дня, потом они заплесневели, и он выбросил остаток.
Хлеба ему хватило на три ночевки, но масло растаяло, и его нельзя было нести дальше. Он, насколько мог, пропитал хлеб маслом, слизал остальное, и тогда его начала мучить жажда.
Спустя несколько часов после того, как кончился хлеб, он достиг своей первой цели - главной реки, в которую впадали все остальные потоки Ковентри. Где-то по течению она уходила под черный занавес Барьера и продолжала свой путь дальше к морю. Поскольку Ворота были закрыты и охранялись, это был единственный возможный для человека выход из Ковентри.
Перед глазами была вода, а его снова мучила жажда, да и простуда усилилась. Но, чтобы напиться, придется ждать темноты: на берегу виднелись какие-то фигуры, и некоторые, похоже, были в мундирах. Кто-то привязал к причалу маленький ялик. Мак-Киннон взял это себе на заметку. Когда зашло солнце, ялик все еще был на том же месте.
Лучи раннего утреннего солнца упали ему на нос, и он чихнул. Окончательно проснувшись, он поднял голову и огляделся. Маленький ялик, которым он воспользовался, плыл по реке. Весел не было. Он так и не мог вспомнить, были вообще весла или нет. Течение оказалось весьма сильным - вдруг он еще ночью достиг Барьера? Что, если он уже проплыл под ним, - нет, это чепуха, конечно
И тут он увидел его, на расстоянии меньше мили, - черный и зловещий, но самое приятное зрелище, виденное им за последние дни Мак-Киннон был слишком слаб и болен, чтобы радоваться ему, но оно усилило ту решимость, благодаря которой Дэвид шел к цели.
Маленькая лодка заскрежетала днищем по песку. Он увидел, что течение на одном из поворотов вынесло его на берег Он неуклюже выскочил, морщась от боли в затекших конечностях, и вытащил нос ялика на песок. Затем передумал и оттолкнул свое суденышко как можно дальше в реку - скоро оно исчезло за поворотом. Никто не должен знать, где он высадился.
Он проспал почти весь этот день, только один раз поднявшись, чтобы перелечь, в тень: солнце жгло немилосердно. Но солнце хорошо прогрело его тело, простуда утихла, и к полуночи он чувствовал себя уже значительно лучше.
Хотя до Барьера по берегу реки оставалось лишь около мили, ушла почти вся ночь на то, чтобы добраться до него. Грань Барьера возвестила о себе облаками пара, поднимавшегося от воды. Когда взошло солнце, он обдумал сложившуюся ситуацию Барьер простирался вдоль воды, но стык между ним и поверхностью потока был скрыт в бурлящих облаках пара. Где-то там, внизу, Барьер оканчивался, и его край превращал воду, с которой он соприкасался, в пар.
Медленно, неохотно, и отнюдь не как герой, он начал снимать одежду. Его время пришло, но он не радовался этому. На глаза попался клочок бумаги, переданный Мэги, и Мак-Киннон попытался рассмотреть его. Но бумага превратилась в бесформенную массу после его невольного купания в горном ручье, и прочитать что- либо было невозможно. Он выбросил записку. Какое она имела сейчас значение.
Он дрожал, стоя в нерешительности на берегу реки, хотя солнце уже грело. Затем решение пришло само, на дальнем берегу он увидел патруль.
Заметили его или нет, он не знал. Он нырнул.
Глубже, глубже, как можно глубже, насколько хватит сил. Глубже - и нужно дотронуться до дна, чтобы наверняка избежать обжигающего, смертельного края Барьера. Он почувствовал, что его руки погрузились в грязь. Ну а теперь плыть. Возможно, под Барьером его ждет смерть - вскоре он узнает Но куда плыть? Здесь, на глубине, не было направления. Он оставался у дна реки до тех пор, пока оставался воздух в легких. Затем стал всплывать и почувствовал, как вода обжигает лицо. Через какой-то миг, заполненный неизъяснимой печалью и одиночеством и показавшийся ему вечностью, он понял, что оказался в ловушке между пеклом и водой - в ловушке под Барьером.
Двое рядовых беспечно болтали, сидя на маленьком причале, расположенном у самого края Барьера. Река, вытекавшая из-под него, не представляла для них интереса, они следили за ней в течение многих унылых часов несения службы. Но вдруг раздался сигнал тревоги, заставивший их насторожиться.
- В каком секторе, Джек?
- У этого берега. Вон он - смотри!
К тому времени, когда появился сержант охраны, они уже выудили его и уложили на причал.
- Жив или мертв? - спросил сержант.
- Думаю, что мертв, - ответил тот, который делал искусственное дыхание.
Сержант огорченно крякнул, что было на него совсем не похоже, и сказал:
- Как жаль. Я вызвал "скорую помощь". Что ж, отошлем его в лазарет.
Медсестра пыталась успокоить его, но Мак-Киннон поднял такой шум, что она была вынуждена вызвать дежурного врача.
- Ну! Ну! Зачем же так буянить? - упрекнул его медик, нащупывая пульс.
Дэйву все же удалось убедить его в том, что он не успокоится и не примет снотворного до тех пор, пока его не выслушают. Они заключили рабочее соглашение: Мак-Киннону будет разрешено говорить в течение нескольких минут, все сказанное им дойдет по назначению, а в обмен на это Мак-Киннон позволит сделать ему укол.
На следующее утро врач привел к Мак-Киннону двух незнакомых мужчин. Они целиком выслушали его рассказ и подробно расспросили его. В тот же день на санитарной машине его доставили в штаб корпуса. Там его снова допросили Он быстро восстанавливал свои силы, но очень уставал от всей этой болтовни и желал убедиться в том, что его предупреждение принималось всерьез. Последний из допрашивавших заверил его в этом.
- Не беспокойтесь, - сказал он Дэйву, - сегодня вас примет начальник округа.
Генерал оказался еще не старым человеком приятной наружности и нисколько не походил на профессионального военного. Он слушал очень внимательно, когда Мак-Киннон рассказывал - уже, казалось, в пятидесятый раз - свою историю. Он задумчиво кивнул, когда Дэвид кончил.
- Можете не сомневаться, Дэвид Мак-Киннон, - мы принимаем все необходимые меры.
- А как же их оружие?
- Этим уже занимаются, а что касается Барьера, то прорваться через него будет не так легко, как думают наши соседи. Но ваши усилия оценены по достоинству. Могу ли я быть вам чем-нибудь полезен?
- Мне - нет, а вот двум моим друзьям там... - И он попросил сделать что-нибудь для спасения Мэги, а также позволить Персефоне покинуть резервацию, если она этого пожелает.
- Я знаю об этой девушке, - заметил генерал. - Мы свяжемся с ней. Если когда-либо она пожелает стать гражданкой нашей страны, это можно будет устроить. Что касается Мэги, то это другое дело. - Он нажал на кнопку видеофона, стоявшего на столе. - Пусть войдет капитан Рэндэлл.
В комнату бесшумно вошел невысокий стройный человек в форме капитана армии Соединенных Штатов. Мак-Киннон взглянул на него с обычным вежливым интересом, затем на его лице появилось выражение крайнего изумления.
- Сгиня! - вскричал он.
Их бурные приветствия вряд ли были уместны в присутствии начальника округа, но генерал, очевидно, не имел ничего против. Когда они успокоились, Мак-Киннон задал вопрос, который все время мучил его:
- Но послушай, Сгиня, что все это значит? - Он помолчал, внимательно глядя на него, потом обвиняюще ткнул в него пальцем. - Я понял! Ты служишь в разведке!
Сгиня весело ухмыльнулся.
- Ты думал, - заметил он, - что армия Соединенных Штатов оставит без надзора такое опасное место?
Генерал откашлялся.
- Что же вы планируете делать теперь, Дэвид Мак-Киннон?
- Что? Я? У меня нет никаких планов... - Он с минуту подумал, затем повернулся к своему другу. - Знаешь, Сгиня, пожалуй, я все же лягу в больницу для психотерапии. Вы здесь...
- Не думаю, что в этом есть необходимость, - мягко прервал его генерал.
- Нет? Почему, сэр?
- Вы уже здоровы. Возможно, вы не знаете об этом, но вас интервьюировали четыре психотехника. Их доклады сходятся. Я уполномочен сообщить вам, что ваш статус свободного гражданина восстановлен - если вы согласны принять его.
На этом беседа закончилась Когда капитан Сгиня-Рэндэлл сопровождал своего друга в госпиталь, Дэйв забрасывал его вопросами.
- Сгиня, ты, должно быть, выбрался оттуда раньше меня?
- На день-два.
- Значит, все мои труды оказались напрасными!
- Я бы так не сказал, - возразил Рэндэлл. - Ведь я мог и не выбраться. Собственно говоря, здесь все знали еще до моего появления. Я там был не один... - И, чтобы сменить тему разговора, он спросил: - Теперь, когда ты вернулся, что ты станешь делать?
- Я? Пока рано говорить... Но уж наверняка я не стану заниматься классической литературой. Если бы я не был таким неспособным к математике, я мог бы попытать счастья в космосе.
- Ну, об этом поговорим сегодня вечером, - продолжил Рэндэлл, взглянув на часы. - Мне нужно бежать, но я зайду попозже, и мы вместе пойдем в столовую обедать.
А в следующую секунду его уже не было - он сгинул без следа, оправдывая свою "уголовную" кличку Сгиня... Мак-Киннон по инерции успел произнести:
- Послушай! А почему бы и мне не поступить в раз... - Но, поскольку Рэндэлла рядом уже не было, ему пришлось спросить об этом самого себя.

НЕУДАЧНИК

...в целях сохранения и развития средств межпланетного общения, а также для обеспечения занятости молодежи нашей планеты...
(Выдержка из законодательного акта 7118 Палаты Представителей об учреждении Космического строительного корпуса)
- Стройся! - рыкающий голос старшего сержанта космической пехоты разорвал туман серенького, слякотного утра в Нью-Джерси. - Когда называют ваше имя, отвечайте "здесь", выходите вперед с вещами и поднимайтесь на борт. Кому не ясно? Ну, начали: Аткинс!
- Здесь!
- Остин!
- Здесь!
- Эйрис!
Один за другим пехотинцы выходили из строя, вскидывали на плечи вещмешки - не более ста тридцати фунтов личного имущества на человека - и карабкались по трапу. Они были молоды: ни одного старше двадцати двух, и порой поклажа превышала вес новобранца.
- Каплан!
- Здесь!
- Кейт!
- Здесь!
- Либби!
- Здесь! - долговязый и тощий белобрысый паренек вывалился из строя, поспешно вытер нос и схватился за свои шмотки. Крякнув, взвалил набитый холщовый мешок на плечо и, ухватив свободной рукой чемодан, затрусил, как дворняжка, к трапу. Новобранец преодолел всего лишь несколько нижних ступенек, когда чемодан двинул его по коленкам. Пошатнувшись, он натолкнулся на крепкую невысокую фигуру в зеленовато-голубом мундире космического флота. Сильные пальцы вцепились в плечо паренька и не дали ему упасть.
- Не падай, сынок, не надо. Ты не так старайся, и все будет в порядке, - могучая рука поправила холщовый мешок новобранца.
- Ой, простите, - смутился юнец, насчитав четыре полоски под метеором на серебряном галуне. - Капитан, я не...
- Соберись, сынок, и дуй на борт.
- Есть, сэр!
На борту парня встретил полумрак. Когда глаза Либби начали что-то различать, он увидел корабельного старшину, который большим пальцем через плечо показал в сторону одного из люков.
- Тебе сюда. Найди там свой рундучок и жди.
Либби поспешил выполнить указание. В широком, сплюснутом отсеке он обнаружил скопище людей и вещей. Слабый свет неоновых ламп вдоль переборки и гудение вентиляторов создавали мягкий фон человеческим голосам. Либби перебрался через груду чьих-то вещей и нашел свой рундучок под номером "семь-десять". Он сорвал пломбу с замочка, набрал шифр и открыл крышку. Рундук находился во втором ярусе и был совсем небольшим. Либби стал прикидывать, как ему затолкать в него свои пожитки. Но тут динамик заглушил болтовню и потребовал всеобщего внимания.
- Слушай мою команду! Первое отделение - по местам. Старт через двенадцать минут. Задраить люки. За две минуты до старта выключить вентиляторы. Закрепить на палубе все тяжелые предметы и лечь, когда зажжется красная сигнальная лампа. Лежать до объявления отбоя. Старшинам проверить исполнение команды.
Тут же заглянул старшина, осмотрелся и принялся руководить размещением багажа. Тяжелые вещи были принайтовлены к палубе. Крышки рундуков закрыты. К назначенному времени каждый пехотинец нашел себе местечко на палубе, а старшина даже пристроил под голову подушку. Лампы загорелись красным светом, и динамик гаркнул:
- Всем внимание! Старт корабля! Приготовиться к вертикальному ускорению.
Старшина спешно прилег на два вещмешка, не забывая пронзительным взглядом озирать со своего лежака отсек. Вентиляторы зашелестели, останавливаясь. На две минуты наступила тишина. Либби почувствовал, как всполошилась его сердечная мышца. Две минуты тянулись бесконечно. Но вот палуба задрожала, и грохот - такой бывает при сбросе пара из котла высокого давления - ударил по барабанным перепонкам. Тело вдруг налилось свинцом, тяжесть, навалившись на грудь, сдавила сердце. Спустя некоторое время сигнальные лампы вспыхнули белым и динамик промычал:
- Занять места согласно табельному расписанию. Первое отделение, приступить к несению вахтенной службы.
Вентиляторы снова загудели. Старшина встал, сосредоточенно почесал задницу, хлопнул в ладоши и сказал:
- Порядок, парни.
После чего прошелся по отсеку и отдраил люк в коридор.
Либби встал, наткнулся на переборку и чуть не рухнул. Его руки и ноги сильно затекли. Кроме того он чувствовал неприятную легкость, как будто сбросил по меньшей мере половину своего и так-то не ахти какого великого веса.
Следующие несколько часов он был слишком занят, чтобы размышлять или скучать по дому. Чемоданы, ящики и мешки надо было перетащить в трюм и принайтовить, подстраховываясь от углового ускорения. По ходу дела Либби выискал химический гальюн и изучил принцип его действия. Он познакомился со своей койкой и узнал, что она принадлежит ему лишь восемь часов в сутки: еще двое новобранцев, каждый в свое время, должны на ней же давить клопа. Три отделения уминали свои пайки в три смены - всего было девять смен: двадцать четыре парня и старшина за одним длинным столом, который целиком заполнял узкий отсек возле камбуза.
После ленча Либби решил получше уложить свои вещички в рундуке. Он долго стоял, вглядываясь в фотокарточку, которую собирался прилепить к внутренней стороне крышки, когда по отсеку пронеслось:
- Сми-р-на!
У входа стоял капитан, рядом с ним старшина. Старший офицер заговорил:
- Вольно, садитесь. Маккой, сообщите на центральный пост управления, чтобы подключили ваш отсек к дымовому фильтру.
Старшина кинулся к коммутатору на переборке и, нажав кнопку вызова, зашептал в микрофон приказ. Жужжание вентиляторов немедленно поднялось на пол-октавы.
- Теперь можно курить. Я собираюсь потолковать с вами, ребята. Вам предстоит провернуть большое дело, может быть самое большое за всю вашу жизнь. Теперь вы - крутые мужики и перед вами одна из самых трудных работ, за которую когда-либо брались люди. То, что вам предстоит сделать, является частью громадного плана. Вы, и сотни тысяч таких, как вы, должны переоборудовать Солнечную систему - чтобы люди могли использовать ее куда лучше.
При этом вы получите отличную возможность стать полноценными и счастливыми гражданами Федерации. По той или иной причине на Земле вам не везло. Одни стали ненужными, потому что их профессия была отменена техническим прогрессом. Другие не смогли правильно распорядиться своим досугом и попали в беду. Короче, вы все были неудачниками. Вас наверняка называли трудными детьми, и ваши характеристики были украшены множеством черных пятен.
Но теперь вы должны обо всем этом забыть. Жизнь начинается снова. Единственная запись в вашем досье - фамилия на чистом листе бумаги. И от вас зависит, что на нем появится дальше.
Теперь о работе. Нам не светит заурядная ремонтная или восстановительная операция на Луне, с уикендами в Луна-Сити и прочими домашними удобствами. Не сядем мы на планету с сильной гравитацией, где можно хорошо закусить, наверняка зная, что обед не вывалится из желудка обратно на стол.
Наша задача - причалить к астероиду Н5-5388 и превратить его в космическую станцию ЗМ-3. Он не может похвастаться атмосферой, и сила тяжести на нем составляет не более нескольких процентов от привычной земной. Вы будете порхать над ним как мухи по меньшей мере полгода, без девчонок, без телевизора, без всякого веселья - кроме того, что вы придумаете сами, - ну и, конечно, тяжкий труд каждый божий день. Вы сполна изведаете космическую болезнь, тоску по земным лужайкам, полянкам и прочее, возможно, узнаете страх перед космическим пространством.
Если не станете осторожничать, то рискуете обгореть на солнце. Желудок ваш будет подавать "SOS", жратва бросаться туда, откуда пришла, - в общем, вы сильно пожалеете, что завербовались.
Но если вы переборете себя и послушаетесь советов опытных космонавтов, то вернетесь на Землю сильными, здоровыми парнями, хоть и с небольшими счетами в банке, но зато со знаниями и умениями, которые вам не приобрести на Земле и за сорок лет. Вы станете настоящими мужчинами и будете этим гордиться.
И последнее. Довольно неуютно будут чувствовать себя те, кто сразу не привыкнет к такой жизни. Будьте внимательны друг к другу, и все будет хорошо. Если у вас появятся какие-нибудь проблемы, с которыми вам не справиться в одиночку, - обращайтесь ко мне. Ну, вот и все. Вопросы есть?
Один из новобранцев поднял руку.
- Сэр? - несмело обратился он.
- Говори, юноша, но сперва назови себя.
- Роджерс, сэр. У нас будет возможность получать письма из дома?
- Да, только не слишком часто. Раз в месяц или около того. Почту будет привозить капеллан, а также инспекционные и грузовые суда.
И тут, заревев, вклинился динамик:
- Слушай мою команду. Приготовиться к невесомости. Через десять минут - переход в режим свободного полета.
Старшина проверил страховочные тросы. Все незакрепленные вещи были ловко принайтовлены и каждому пехотинцу выданы целлофановые пакеты.
Едва все это было проделано, как Либби почувствовал, что становится легким - что-то подобное он уже испытывал при внезапной остановке поднимающегося экспресс-лифта в каком-нибудь небоскребе. Разница заключалась в том, что чувство не пропадало, а все нарастало и нарастало. Сперва это можно было назвать приятной новизной ощущений, но потом быстро приелось и стало утомлять. Кровь застучала в ушах, а ноги начали зябнуть и леденеть. Слюна стала выделяться с бешеной скоростью - он попытался ее сглотнуть, но поперхнулся и отчаянно закашлял. Потом его желудок судорожно сжался и выбросил вон полупереваренный ленч. После первого приступа рвоты Либби услышал вопль Маккоя.
- Эй, оболтус, трави в пакет. Не дай этой дряни угодить в вентилятор.
До Либби с трудом дошло, что это обращаются к нему. Он нащупал свой пакет как раз перед тем, как его настиг второй приступ, и, прежде чем выплеснуть струю, успел поднести пакет ко рту. Когда тошнота отпустила, Либби обнаружил, что парит почти у самого потолка лицом к входному люку. Как раз в этот момент появился главный старшина и обратился к Маккою:
- Как тут у вас?
- Близко к норме. Правда, кое-кто из парней стравил мимо пакета.
- Ладно, это дело убрать. Воспользуйтесь шлюзом правого борта, - распорядившись, главный старшина уплыл.
Маккой потянул Либби за рукав.
- Ну, свинтус, раз отличился, давай лови теперь своих бабочек, - старшина протянул ему ветошь, сам тоже взял и аккуратно подхватил шарик из блевотины, который парил перед ним.
- Запасной пакет у тебя есть? Если опять затошнит - остановись и пережди, пока не пройдет.
Либби подражал ему как только мог. Через несколько минут они на пару выловили большую часть летучей блевотины. Маккой осмотрелся и удовлетворенно произнес:
- Теперь снимайте грязные шмотки и смените пакеты. Трое или четверо, тащите все к шлюзу.
Пакеты были уложены в шлюз правого борта, потом внутренний люк задраили, а внешний - наоборот, открыли. Когда внутренний люк открыли снова - в шлюзе уже ничего не было: пакеты выдуло в космос напором воздуха.
"Свинтус" обратился к старшине:
- Грязные робы тоже выбросим?
- Разбежался. Мы их космосом почистим. Эй, пехота, неси заблеванные мундиры в шлюз и крепи их там на переборочных крючьях. Привязывай покрепче.
На сей раз шлюз не открывали минут пять. Когда же люк распахнулся, робы были совершенно сухие - вся влага в вакууме испарилась. Единственное, что осталось от позора, - стерильный, измельченный в пудру осадок. Маккой остался доволен.
- Сойдет. Несите обратно в отсек. И почистите как следует щеточкой перед вытяжкой.
Следующие несколько дней были отданы беспросветным страданиям. Всякая тоска по дому перечеркивалась муками космической болезни. Капитан соглашался лишь на пятнадцать минут небольшого ускорения для каждой из девяти камбузных смен, но после такой передышки болезнь только усиливалась.
Обычно Либби отправлялся на обед слабый, но с волчьим аппетитом. Однако пища оставалась в желудке лишь до возобновления свободного полета, когда болезнь скручивала новобранцев по новой.
Как-то на четв"ртый день полета он сидел, прислонившись к переборке, и наслаждался -оставшимися минутами тяжести в конце обеденной смены. К нему подошел Маккой и уселся рядом. Старшина приладил к физиономии дымовой фильтр и закурил. После первой глубокой затяжки он принялся разглагольствовать:
- Ну, как оно, земляк?
- Да вроде бы ничего. Но эта раскосмическая болезнь, итти ее налево... Маккой, как вам удалось к ней привыкнуть?
- И ты скоро справишься. Тело само выработает новые рефлексы - так и у меня было. Как только научишься лопать, не задыхаясь и не срыгивая, будет полный порядок. Тебе даже понравится. Невесомость ведь успокаивает и расслабляет. За четыре часа сна высыпаешься как за десять.
Либби удрученно покачал головой.
- Наверно, мне не привыкнуть.
- Привыкнешь. Во всяком случае, тебе самому будет лучше, если привыкнешь. На этом сраном астероиде считай что нет никакой силы тяжести. Главный геодезист говорит, она не больше двух процентов от нормальной земной. Этого будет маловато, чтобы вылечить твою космическую болячку. Учти, там даже во время священного обряда жратвы никто не станет включать ускорение.
Либби испустил стонущий звук и обхватил руками голову.
Найти нужный астероид среди тысяч других - так же просто, как с земной орбиты разглядеть в Лондоне Трафальгарскую площадь. Вы ведь стартуете со скоростью около девятнадцати миль в секунду, что примерно равно скорости самой Земли. И пытаетесь выписать траекторию, которая не только пересечет орбиту крошечного быстро несущегося тела, но и обеспечит свидание. Астероид Н5-5388 - "восемьдесят восьмой" - лежал от Солнца на расстоянии около двух десятых астрономической единицы, что составляло чуть больше двухсот миллионов миль. Когда корабль стартовал, он находился в трехстах миллионах миль от астероида, причем с противоположной стороны от Солнца. Капитан Дойл распорядился, чтобы штурманы рассчитали базовый эллипс, по которому корабль должен был двигаться в свободном полете вокруг Солнца примерно триста сорок миллионов миль. Принцип расчета был похож на тот, что применяется охотником, который стреляет утку "влет", вводя элемент опережения. Но представьте себе, что во время выстрела дневное светило слепит вам глаза, птицу с вашей "огневой позиции" не видно и у вас для прицела нет ничего, кроме нескольких пыльных отчетов о том, как двигалась цель, когда ее наблюдали в последний раз.
На девятый день капитан Дойл отправился в штурманскую рубку и начал мучить клавиатуру массивного вычислительного комплекса. Затем он послал дневального за штурманом. Через несколько минут внушительная фигура вплыла в дверь, зафиксировалась с помощью троса и поприветствовала капитана, пристегнутого ремнями к своему креслу:
- Утро доброе, шкипер.
- Привет, Блэки, - старый космический волк поднял глаза от экрана. - Я как раз проверяю твои расчеты по "обеденным" ускорениям.
- Может, отправим за борт всех этих крысят, сэр? Вместе с очередной порцией мусора. Тогда ни вам, ни мне заниматься ерундой больше не придется.
- К сожалению, это лишь мечты. А в жизни, если мы не дадим ребятам проглотить свою пайку, то довезем до астероида кучку доходяг. С десяти по корабельному времени я собираюсь приступить к торможению. Какие у нас были скорость и координаты на восемь вечера?
Штурман достал из кителя блокнот.
- Скорость - триста пятьдесят восемь миль в секунду; курс: прямое восхождение - пятнадцать часов, восемь минут, двадцать семь секунд; склонение - минус семь градусов, три минуты; расстояние до Солнца - сто девяносто два миллиона четыреста восемьдесят тысяч миль. Наше радиальное положение - двенадцать градусов над курсом и почти нулевое на курсе по прямому восхождению. Солнечные координаты нужны?
- Пока что обойдемся без них. - Капитан склонился к компьютеру, принял озабоченный вид и, пока шли расчеты, сосредоточенно жевал кончик языка. - Я хочу, Блэки, чтобы ты покончил с ускорением за один миллион миль до орбиты "восемьдесят восьмого". Меня трясет от злости, когда я трачу топливо, но в поясе астероидов столько всякого хлама, да еще этот наш чертов булыжник такой крохотный, что придется закладывать поисковую кривую. За эти двадцать часов торможения кое-что надо будет сделать. На восьмом часу начинай изменение курса влево. Примени асимптотическое приближение. К шести утра наш доблестный звездолет должен быть неподалеку от "восемьдесят восьмого", на круговой траектории, параллельной его орбите. Если меня не забудут разбудить, я поднимусь в три.
- Есть, сэр.
- Когда получишь окончательные расчеты, забрось их мне. Журнал распоряжений пришлю тебе попозже.
Корабль ускорялся по расписанию. Вскоре после трех утра капитан появился в рубке и уставился в забортную темноту. Солнце все еще пряталось за корпусом корабля, и непроглядная мгла пробивалась только голубыми просверками приборов, да лучиком света из-под крышки приборной доски. Услыхав знакомые шаги, штурман повернулся.
- Доброе утро, капитан.
- Надеюсь, доброе, Блэки. Он уже виден?
- Еще нет. Мы изучили с полдюжины камней, но ни один не был похож на наш "восемьдесят восьмой".
- Что-нибудь есть поблизости?
- Не так, чтобы очень. Разве что горсточка песка - время от времени мы на такие натыкаемся.
- Это вряд ли нам повредит - мы же заходим им в хвост. Если бы все навигаторы хорошо понимали, что астероиды движутся всегда по определенной траектории на фиксированной скорости - ни у кого бы не было неприятностей. - Капитан остановился, чтобы прикурить. - Говорят, что космос опасен, и я этого отрицать не стану. Однако, перебирая все аварийные ситуации за последние двадцать лет, я вижу, что проблемы возникают только из-за беспечности.
- Вы как всегда правы, шкипер. Между прочим, в столешнице под приборной доской - кофе.
- Спасибо, я уже попил кофейку у себя в каюте.
Капитан, присоединившись к вахтенным у стереоскопов и радаров, стал всматриваться в мерцающую черноту. Тремя сигаретами спустя ближайший к нему вахтенный рявкнул:
- Вижу свет.
- В каком направлении?
Помощник капитана снял показания с индикаторов стереоскопа:
- Ноль точка два, к корме - один точка три. Легкое смещение вперед. - Помощник придвинулся к радару и добавил: - Дистанция - семь девять ноль четыре три.
- Это проверить можно?
- Вполне, сэр.
- Каков диаметр диска? - раздался оглушительный голос штурмана. Первый вахтенный стал поспешно крутить ручки прибора, но капитан легонько отодвинул его в сторону.
- Я сам справлюсь, сынок. - Дойл приложился к двухглазому окуляру, чтобы рассмотреть серебристый шарик. Затем стал осторожно разводить светящиеся кресты окуляров, пока они не коснулись верхнего и нижнего краев диска.
- Засекайте!
Показания были записаны и переданы штурману.
- Это наш малыш, кэп.
- Я рад.
- Мне сделать визуальную триангуляцию?
- Пусть вахтенный помощник займется этим. А ты иди вздремни. Мы будем ее делать, когда подойдем достаточно близко, чтобы применить оптический дальномер.
- Спасибо. Тогда я пошел.
Весть о том, что "восемьдесят восьмой" уже виден, облетела весь корабль за несколько минут. Либби вскоре оказался на десантной палубе, где протиснулся сквозь возбужденную толпу сотоварищей, чтобы разглядеть через иллюминатор будущий дом. Маккой охладил пыл собравшихся.
- К тому времени, когда эта штука разбухнет настолько, что начнет мозолить глаза, мы все будем отдыхать на наших посадочных местах. А что вы хотите, у него диаметр всего сто миль.
Через какое-то время в корабельных динамиках раздалось:
- Слушай мою команду. Всем занять свои места. Задраить люки. Приготовиться к отключению вентиляторов по сигналу.
Следующие два часа бдительный Маккой не давал подняться никому из своего отделения. Толчки маневровых двигателей чередовались с тошнотворными периодами невесомости. Лопасти вентиляторов замерли, и клапаны затворов с щелчком встали на свои места. Всего несколько мгновений корабль находился в свободном падении. Последний толчок двигателя, еще пять секунд падения - и корпус слегка тряхнуло. Из динамика донесся трубный звук, и вентиляторы снова загудели.
Маккой без труда взмыл вверх и, побалансировав на носках, твердо встал на ноги.
- Все, бойцы, приехали. Конечная остановка.
Коренастый парнишка, который был чуть моложе остальных, без особой ловкости подражая старшине, подскочил к люку, едва Маккой удалился, и заорал:
- Братва, на выход. Кто не прочь прогуляться снаружи?
Голова старшины просунулась в отсек:
- Притормози, малыш. Собираясь на прогулку, учитывай, что за бортом нет никакого воздуха. Ты там превратишься в ледышку или сгоришь, а если повезет - лопнешь, как спелый помидор... Командир отделения, выдели шесть человек, чтобы принесли скафандры. Остальным оставаться на местах.
Шестерка быстро вернулась, навьюченная несколькими дюжинами здоровенных пакетов. Либби выпустил из рук те четыре, которыми нагрузился, и смотрел, как они медленно опускаются на палубу. Маккой вынул из упаковки один скафандр и начал инструктаж:
- Это стандартная рабочая модель "Марк-4" серийного выпуска второй модификации. - Старшина взял скафандр за плечи и встряхнул так, что тот развернулся и стал похож на пару нижнего белья. Шлем при этом беспомощно свесился вниз. - Скафандр будет поддерживать вашу жизнедеятельность в течение восьми часов, соответственно, на это время имеется и запас кислорода. Есть также баллон с азотом для обеспечения нормального состава дыхательной смеси и кассетный фильтр, поглощающий водяные пары и углекислоту.
Старшина уныло бубнил, дословно повторяя инструкцию с описанием и правилами пользования скафандром. Маккой знал такие скафандры как свои пять пальцев, и это знание уже не однажды спасало ему жизнь.
- Скафандр соткан из стекловолокна и имеет асбесто-целлюлозную пропитку. Такая ткань гибка, очень прочна и отражает любые лучи, какие только могут быть в Солнечной системе за орбитой Меркурия. Надевают такой костюмчик поверх обычной одежды. Однако обратите внимание на закрепленные проволокой складки в виде гармошек у основных стыков. Они для того, чтобы сохранять постоянным внутренний объем скафандра при сгибании рук и ног. В противном случае внутреннее давление газа превратит скафандр в пузырь, пользоваться которым будет довольно затруднительно.
Шлем отлит из прозрачного силикона, освинцован и поляризован, чтобы отражать часть лучевой энергии. Его можно оснастить фильтрами нужного типа. На данный момент есть приказ носить фильтр не слабее, чем "янтарный" номер два. Дополнительную защиту дает свинцовая пластина, которая прикрывает голову и спускается вниз по спине скафандра, полностью экранируя позвоночник.
Скафандр оснащен двусторонним телефоном. Если ваше радио заглохнет, то можно пообщаться, соприкоснувшись шлемами. Вопросы есть?
- А как есть и пить все эти восемь часов?
- Никто вас не станет заставлять носить скафандр восемь часов подряд. Вы, парни, всегда будете лопать свою пайку на базе, а кроме того, чтобы заморить червячка, в шлеме имеется капсула с сахарными шариками. Что касается воды - в том же самом шлеме у рта есть соска, которую можно ухватить, повернув голову влево. Но не дуйте много жидкости, прежде чем влезть в скафандр. Сортиром, к сожалению для некоторых, он не оборудован.
После столь подробных разъяснений каждый получил по скафандру. Как его натягивать, Маккой показал на личном примере. Для начала облачение нужно было разложить на палубе и расстегнуть переднюю молнию, тянущуюся от шеи к причинному месту. Затем сесть на середину скафандра и натянуть его нижнюю часть на свои ноги, совсем как колготки. Далее втиснуться в каждый рукав так, чтобы кисти рук влезли в тяжелые, но гибкие рукавицы. Наконец, надо было сгорбиться и откинуть голову назад, чтобы она попала в шлем.
Либби аккуратно повторял все движения Маккоя и поэтому смог подняться в полном оснащении вслед за старшиной. Затем проверил молнию, которая отвечала за герметичность скафандра. По краям она была снабжена двумя мягкими уплотнениями, которые соединялись застежкой и припечатывались давлением воздуха изнутри. Выдыхать необходимо было только в пластиковый мундштук, который соединялся с фильтром.
Маккой суетился вокруг новобранцев, проверяя застежки, подтягивая там и сям пояса и поясняя, как пользоваться элементами оснащения, которые находились у скафандра снаружи. И вот, удовлетворенный, он доложил на центральный пост, что его отделение прошло основной инструктаж и полностью готово к выходу на поверхность астероида. Разрешение на получасовую прогулку для акклиматизации было получено.
Группами по шесть человек Маккой проводил своих пехотинцев через воздушный шлюз на поверхность астероида. Либби первым делом зажмурился от непривычного блеска скал. Солнце находилось в добрых двухстах миллионах миль отсюда и купало планетку в радиации, равной лишь пятой части того, что расточалось на старушку Землю. Однако поверхность астероида нестерпимо блистала из-за полного отсутствия атмосферы. И Либби был весьма рад своему янтарному фильтру. Солнце, скукожившееся до размеров одноцентовой монетки, сияло над головой на совершенно черном небе, немигающие звезды теснили не только друг друга, но и само верховное светило.
В наушниках Либби раздался голос одного из товарищей.
- Ух ты. Горизонт-то совсем на носу. Спорим, что он не дальше мили отсюда.

Предыдущая страница 18 Следующая страница


19 Роберт Хайнлайн

Либби глянул на голую, совершенно плоскую равнину и машинально прикинул.
- Меньше, чем треть мили, - выдал он.
- С чего ты взял, Свинтус? И кто тебя вообще спрашивал?
В ответ на грубость Либби решил быть еще точнее.
- На самом деле - одна тысяча шестьсот семьдесят футов, учитывая, что мои глаза - на высоте пяти футов и трех дюймов.
- Придурок ты, Свинтус. Чего ты все пыжишься, все доказываешь, что только у тебя одного котелок варит.
- А чего тут пыжиться, - ответил Либби. - Если астероид круглый и имеет диаметр в сто миль, то горизонт, само собой, должен находиться как раз на таком расстоянии
- Ой-ой. Чья бы корова мычала.
Маккой прекратил перебранку, обратившись к обидчику.
- Ну-ка, угомонись. Скорее прав Либби, а не ты.
- Либби прав на все сто, - раздался незнакомый голос - Я получил такую же цифру, делая вычисления для штурмана, прежде чем уйти из рубки.
- Серьезно? - снова подал голос Маккой. - Ну, если главный геодезист говорит, что ты прав, Либби, значит - ты прав. Снимаю шляпу. Только как ты узнал?
Либби слегка зарумянился.
- Черт его знает. В общем, это единственно правильное решение.
Старшина и геодезист уставились на него, но все-таки не решились продолжать эту тему.
К концу "дня" по корабельному времени (для "восемьдесят восьмого" период вращения составлял восемь с половиной часов) работа уже вовсю кипела. Корабль был посажен у гряды приземистых холмов. Капитан выбрал небольшую смахивающую на чашу долину, нескольких тысяч футов длиной и вдвое меньше шириной, чтобы разбить в ней постоянный лагерь. Его должны были снабдить крышей, загерметизировать и наполнить воздухом.
Внутри холма, который отделял корабль от долины, предстояло устроить кубрики, кают-компанию, офицерские квартиры, лазарет, комнату отдыха, штабные помещения, каптерки и прочее. Через холм надо было прорыть туннель, соединяющий все эти помещения и переходящий в герметичную трубу, плотно состыкованную с шлюзом правого борта корабля. Трубу и туннель планировалось оснастить конвейерным транспортером для перемещения людей и грузов.
Либби был приписан к команде кровельщиков. Он помогал специалисту по металлоконструкциям, таскаясь по холму с переносным атомным нагревателем. С этой штуковиной на Земле было бы нелегко - там бы она тянула на восемьсот фунтов, а здесь весила всего лишь шестнадцать. Остальная часть команды расправляла и готовилась устанавливать вручную гигантский прозрачный купол, который должен был послужить "небом" долины.
Главный кровельщик отыскал на склоне, ведущем в долину, отметки, наладил нагреватель и начал вытесывать в скальной породе глубокую выемку, похожую на ступеньку. Он двигался вперед держась одного и того же уровня с помощью линии, прочерченной мелом вдоль всей скалистой стены. Либби решил выяснить, кто это так сноровисто сделал разметку.
- Элементарно, - стал объяснять ему напарник кровельщика. - Два или три геодезиста взяли теодолит, установили на высоте ровно в пятьдесят футов над дном долины и прикрепили к нему поисковый прожектор. Затем один из них, как метеор, промчался по кругу, чиркая мелом на высоте, которую показывал луч.
- Наша крыша будет точно на высоте пятьдесят футов?
- Скорее, на высоте сто футов в среднем. Из-за давления воздуха она примет форму колокола.
- Нормального земного давления?
- Половинного.
Либби на мгновение сосредоточился, затем на его физиономии отразилось недоумение.
- Но послушайте, эта долина имеет тысячу футов в длину и более шестисот в ширину. При половине от давления сто пятьдесят фунтов на квадратный дюйм и учитывая, что крыша будет в виде арки, нагрузка составит одну целую восемь десятых миллиона фунтов. Какая ткань выдержит такое напряжение?
- Паутина.
- Паутина?
- Да, паутина. Крепчайшая штука в мире, прочнее лучшей стали. Синтетический паучий шелк. Марка, которую мы используем для крыши, имеет прочность на разрыв в четыре тысячи фунтов на погонный дюйм.
Либби, ненадолго задумавшись, выложил:
- Ага, при периметре около ста восьмидесяти тысяч дюймов максимальное давление на верхнюю точку свода будет около шестисот двадцати пяти фунтов на дюйм. Хороший запас.
Главный кровельщик облокотился на нагреватель и кивнул.
- Что-то вроде того. Да ты, малыш, я вижу, силен в арифметике.
Либби был потрясен таким мнением и стал оправдываться:
- Я только хочу знать все точно.
Они быстро продвигались по склону, делая ровную канавку, в которой "паутина" будет заякорена и настолько "притерта" к скале, что купол окажется вполне герметичным. Белая, пышущая зноем лава извергалась из-под резца нагревателя и неторопливо стекала под гору. Коричневый дым, в который превращалась испаряющаяся скальная порода, почти мгновенно конденсировался в вакууме и оседал белым порошком. Главный кровельщик показал на него:
- Эта пылища запросто вызовет силикоз, если мы оставим ее здесь и потом станем ею дышать.
- А как можно убрать порошок? - Либби был озадачен.
- Втянем его пневмоустановкой. Либби использовал это высказывание как повод для следующего вопроса:
- Мистер...
- Давай без мистера. Меня зовут Джонсон.
- Хорошо, Джонсон. Откуда мы возьмем столько воздуха, чтобы хватило на всю долину, не говоря уж о туннелях? Я подсчитал: нам потребуется двадцать пять миллионов кубических футов или даже больше. Мы что, станем его делать прямо тут?
- Нет уж, это слишком хлопотно. Мы захватили его с собой.
- На корабле?
- Именно. Под давлением в полста атмосфер. Так что не волнуйся.
Либби учел и это.
- Сдается мне, что для его транспортировки понадобилась бы емкость длиной в восемьдесят футов.
- Угадал. Он запрессован в три специальных трюма, вернее, гигантские резервуары. Этот корабль в свое время возил воздух на Ганимед. Я был на нем тогда новобранцем, но только в воздушной команде.
Через три недели постоянный лагерь был готов, и все необходимое с корабля выгружено. Склады ломились от инструментов и съестных припасов. Капитан Дойл перевел свой офис под землю и передал командование кораблем старшему помощнику, доверив ему возвращение на Землю с сильно сократившимся экипажем.
Либби выбрал на склоне холма удобное место и наблюдал оттуда за стартом корабля. Тут-то его и прихватила ностальгия. Вернется ли он когда-нибудь домой? В тот момент он искренне хотел сменять остаток жизни на тридцать минут, проведенных вместе с мамой и Бетти.
Спускаясь с холма, он направился к входу в главный туннель. Так или иначе, на корабле его письмо к родным, и, если повезет, капеллан вскоре доставит ответ с Земли. В ближайшие дни будет не до развлечений. Ему понравилась работа в наземной команде, но завтра он вернется к своему отделению Либби не очень-то хотелось этого. Парни там были вполне нормальные, но он все равно чувствовал себя не в своей тарелке
А вскоре рота Космического строительного корпуса приступила к своему основному делу - стала долбить на "восемьдесят восьмом" ракетные шахты. С их помощью капитан Дойл должен был столкнуть этот стомильный шарик с его обычной орбиты и загнать на новую траекторию вращения - между Землей и Марсом. И тогда он превратится в космическую станцию - убежище для аварийных кораблей, гавань для спасательных катеров, заправочную базу и форпост Военно-космических сил.
Либби приставили к нагревателю у шахты Н-16. Теперь его обязанностью было устройство аккуратных ямок, куда саперы потом закладывали взрывчатку. На Н-16 было поставлено две команды под общим руководством пожилого старшины. Тот сидел на краю шахты, держа в руках чертеж, и время от времени занимался вычислениями с помощью круглой логарифмической линейки, висевшей у него на шее.
Либби только что закончил возиться с одним мудреной формы углублением для трехфазного направленного взрыва и поджидал саперов, когда вдруг поймал своими наушниками распоряжение старшины относительно величины заряда. Новобранец тут же нажал кнопку передатчика.
- Мистер Ларсен! Вы ошиблись!
- Кто это сказал?
- Это я, Либби. Вы ошиблись в величине заряда. Если такой взорвется, он разнесет и шахту, и нас вместе с ней.
Старшина, покрутив диски линейки, возразил.
- Зря волнуешься, сынок. Заряд рассчитан правильно.
- Не зря, сэр, - не мог угомониться Либби. - Вы умножили там, где должны были разделить.
- Ты когда-нибудь этим занимался?
- Нет, сэр.
- Закладывайте заряд, - обратился Ларсен к саперам.
И те принялись исполнять приказ. У Либби пересохло в горле, он глотнул и облизал губы. Он знал, что ему надлежит сделать, но не сразу смог преодолеть робость. В два неуклюжих прыжка Либби оказался перед саперами, вклинился между ними и вырвал провод из детонатора. Пока он трудился, над ним мелькнула тень, и опустившийся рядом Ларсен схватил его за руку.
- А вот этого уже не стоило делать, сынок. Прямое нарушение приказа. Я должен буду о тебе доложить. - И старшина принялся восстанавливать цепь.
Уши Либби сделались багровыми от смущения, но он снова произнес с отвагой загнанного зверя:
- Я обязан был это сделать, сэр. Вы ошиблись.
Ларсен, помедлив, скользнул взглядом по упрямой физиономии новобранца.
- Ладно. Хоть это и пустая трата времени, но мне не хочется держать тебя перед зарядом, которого ты боишься.
Капитан Дойл чувствовал себя в своих апартаментах как дома. Ноги его отдыхали на пульте, капитанский взор упирался в опорожненный стакан.
- Недурственное пиво, Блэки. Как думаешь, сможем мы сварить еще, когда наши запасы кончатся?
- Не знаю, капитан. Разве мы захватили дрожжи?
- Вот и узнай. - Капитан повернулся к дородному мужчине, расплывшемуся в третьем кресле. - Ну, Ларсен, я чертовски рад, что обошлось без беды.
- Все равно меня гнетет то, что я смог так oблaжаться. Я же дважды пересчитывал. Если бы это был динамит, я сразу бы сообразил, что ошибся. Не всполошись тот паренек, ну и рвануло бы...
Капитан Дойл похлопал старого сержанта по плечу.
- Забудь, дружище Ларсен. Ты и при желании не сможешь больше никому навредить - я распорядился, чтобы из шахты даже при небольших зарядах убирали всех людей. Эта изотопная взрывчатка - хитрая бестия. Посмотри, что случилось в шахте А-9. Десятидневный труд улетел в тартарары из-за одного заряда. Но я хочу повидать этого паренька. Как, ты сказал, его зовут?
- Либби Э. Дж.
Дойл нажал кнопку на пульте. В дверь тут же постучали. В ответ на капитанское "войдите" появился парень с нарукавной повязкой дневального.
- Рядового Либби - ко мне.
- Есть, сэр.
Через несколько минут Либби доставили в каюту капитана. Он с волнением огляделся и заметил Ларсена. Это его порядком смутило. Новобранец доложил едва слышным голосом:
- Рядовой Либби по вашему приказанию прибыл.
Капитан взглянул на него.
- Ну, Либби, я слышал, ты и мистер Ларсен разошлись сегодня утром во мнениях. Расскажи-ка об этом поподробнее.
- Я... я ничего плохого не делал, сэр.
- А кто говорит, что делал? Наоборот, ты оказал нам всем неоценимую услугу. Все-таки, как ты узнал, что в вычислениях оказалась ошибка? У тебя есть опыт саперной работы?
- Нет, сэр. Я только понял, что мистер Ларсен сделал расчет неправильно.
- Но как?
Либби помялся, переступил с ноги на ногу.
- Ну, сэр, он просто показался мне неверным. И все.
- Секундочку. Я вклинюсь, капитан. Можно, я задам этому молодому человеку пару вопросов? - подал голос капитан третьего ранга Блэки Родс.
- Конечно, давай.
- Ты тот самый малыш, которого зовут Свинтусом?
Либби зарумянился:
- Да, сэр.
- Я слышал кое-что об этом парне. - Родс вытащил свою внушительную фигуру из кресла, подошел к книжной полке и взял оттуда толстенный том. Он полистал его, а затем, остановившись на какой-то странице, стал задавать Либби вопросы.
- Квадратный корень из девяноста пяти?
- Девять целых семьсот сорок семь тысячных.
- А кубический?
- Четыре целых пятьсот шестьдесят три.
- Логарифм?
- Что, сэр?
- Бог мой! Можно ли в наши дни выйти из школы, не имея об этом понятия?
Либби почувствовал себя совсем неуютно.
- Я не очень-то долго учился. Мои предки не признавали Ковенанта, и только после папиной смерти я немного походил в школу.
- С тобой ясно. Логарифм - это показатель степени, в которую надо возвести какое-нибудь число, называемое основанием, чтобы получить число, логарифм которого ты ищешь. Усек?
- Не совсем, сэр.
- Я попробую опять. Если ты возведешь десять во вторую степень - в квадрат - получишь сто. Следовательно, логарифм ста по основанию десять - два. Соответственно, логарифм тысячи по основанию десять - три. Ну так, логарифм девяноста пяти?
- Я не могу извлечь его точно. Это дробь.
- Ладно.
- Только приблизительно - это будет одна целая девятьсот семьдесят восемь, или около того.
Родс повернулся к капитану.
- По-моему, дальнейшие вопросы излишни.
Пребывающий в задумчивости Дойл кивнул.
- Да, у паренька, похоже, большие интуитивные способности к математике. Но давайте посмотрим, что он еще может.
- Боюсь, мы должны отправить его на Землю, чтобы там тщательно исследовали это дело.
Либби ухватил смысл последней фразы.
- Сэр, не надо отсылать меня домой. Мама будет ужасно расстроена.
- Ничего такого с тобой не случится, - поспешил его успокоить Дойл. - Когда закончишь службу, тогда и проверим тебя в психометрической лаборатории. А пока я с тобой не расстался бы и за трехмесячное жалованье. Мне легче бросить курить. Но давай-ка мы еще тебя погоняем.
Целый час капитан и штурман слушали, как Либби, во-первых, выводит теорему Пифагора, во-вторых, получает законы Ньютона и Кеплера на основании тех данных, которыми пользовались первооткрыватели, в-третьих, безошибочно оценивает на глаз размеры: протяженность, площадь и объем. И когда Либби, схватив суть теории относительности и непрямолинейности пространственно-временного континуума, начал изливать знания быстрее, чем мог говорить, - капитан Дойл притормозил его, подняв руку.
- Достаточно, сынок, не то у тебя будет жар. Сейчас иди спать, а утром явишься ко мне. Я снимаю тебя с полевых работ.
- Есть, сэр.
- Между прочим, как твое полное имя?
- Эндрю Джексон Либби, сэр.
- Теперь понятно, почему твои предки никак не могли подписать Ковенант. Ну, спокойной ночи.
После ухода Либби два старших офицера принялись обсуждать свое открытие.
- И что вы обо всем этом думаете, шкипер?
- Ну, он, ясное дело, гений, из тех, что появляются раз в сто лет. Я дам ему свои книги и посмотрю, что из этого получится. Не удивлюсь, если он окажется вдобавок и скорочтеем.
- Надо же, кого только среди этих мальчишек не отыщешь - а ведь все они на Земле были ребята как ребята, ничего особенного.
Дойл кивнул.
- В том-то и беда. Эти пацаны не чувствовали себя там нужными.
"Восемьдесят восьмой" прошел еще несколько миллионов миль вокруг Солнца. За это время оспины на его "физиономии" сделались куда глубже. Шахты были выложены изнутри дюритом - лабораторным продуктом с плотной кристаллической решеткой, которая гасит даже атомный распад. Затем "восемьдесят восьмой" получил порцию мягких толчков, направивших его по курсу к новой орбите. Через несколько недель реактивные выбросы из шахт сделали свое дело, и "восемьдесят восьмой" прочно встал на траекторию, ведущую к Солнцу.
Когда он достигнет базовой точки - в одну целую и три десятых расстояния от Солнца до Земли, - новая серия толчков выведет его на круговую орбиту. С этого момента имя ему станет ЗМ-3, то есть третья космическая станция "Земля-Марс".
В сотнях миллионов миль от него еще две роты Космического строительного корпуса заставляли пару других астероидов сойти с проторенной колеи и начать вращаться вокруг Солнца между Землей и Марсом. В итоге все три астероида должны были оказаться на одной орбите. Один из них мчался бы по этой орбите ста двадцатью градусами впереди "восемьдесят восьмого". Другой - ста двадцатью градусами позади. Когда ЗМ-1, ЗМ-2 и ЗМ-3 встанут на свои места, ни один путешественник, терпящий бедствие между Землей и Марсом, не окажется брошенным на произвол судьбы.
В течение тех месяцев, пока "восемьдесят восьмой" летел к Солнцу, капитан Дойл сократил трудовой день членов экипажа и перевел их на сравнительно легкие работы: постройку отеля и превращение долины под куполом в крытый сад. Искрошенная скала стала вполне плодородной землей, в которую внесли удобрения и культуры анаэробных бактерий. Затем космическая пехота посадила растения, приспособившиеся в Луна-сити за тридцать с лишним поколений к малой тяжести, и стала нежно о них заботиться. Если не принимать во внимание низкую гравитацию, "восемьдесят восьмой" стал парням почти что родным домом.
Но когда астероид вышел на траекторию, касательную к будущей орбите ЗМ-3, рота опять вернулась к распорядку, характерному для маневрирования, когда команда живет в напряженном ритме: вахта-отдых, вахта-отдых, а капитан держится на одном кофе и ловит минуты сна прямо в штурманской рубке.
Либби был приписан к баллистическому вычислительному комплексу - трем тоннам думающего металла, господствующим в штурманской рубке. Либби помогал настраивать и обслуживать его. Он очень уважал этот компьютер, наверное потому, что бесхитростно думал о машине, как о человеке, причем похожем на него самого.
В последний день маневрирования залпы из шахт стали более частыми. Либби занимал правое кресло у пульта комплекса, бормоча расчетные показатели для следующих толчков и при этом не забывая восхищаться точностью, с которой машина просчитывала курс. Капитан нервно крутился возле компьютера, время от времени тормозя, чтобы заглянул через плечо штурмана. Конечно, цифры не врут, и все-таки даже подумать страшно, что может произойти, если думающая техника откажет. Никто никогда еще не передвигал такой большой массы. А вдруг она полетит сама собой дальше и дальше. Бред, конечно. Однако, капитан был весьма рад, когда астероид сбавил скорость.
Космический пехотинец аккуратно коснулся капитанскoго локтя.
- Сообщение с флагмана, сэр.
- Читай.
- "Флагман - "восемьдесят восьмому". Лично Дойлу! Нахожусь поблизости, буду любоваться вашим прибытием! Кирни".
Дойл осклабился. Любезно со стороны старикашки, ничего не скажешь. Когда астероид, наконец, сделается станцией, стоит пригласить адмирала "приземлиться" на обед показать ему сад.
Следующий толчок был мощнее прежних. Рубку сильно затрясло. Через мгновение посыпались сообщения наблюдателей.
- Шахта девять - в норме!
- Шахта десять - в норме!
Внезапно прекратилось привычное бормотанье Либби.
Дойл повернулся к нему.
- Что случилось, парень? Ты заснул? Быстренько запроси полярные координаты. Я должен знать параллакс.
- Капитан...- голос Либби едва не сорвался.
- Ну... шевели губами, не тяни!
- Капитан, машина не просчитывает курс.
- Спайерс! - седая голова главного наводчика тут вынырнула с другой стороны вычислительного комплекса.
- Сэр, позвольте доложить вам через минуту.
Голова опять скрылась, прошло несколько мучительны минут, прежде чем она появилась снова.
- Гироскоп сбился. Калибровка займет по меньшей мере часов двенадцать.
Капитан, ничего не сказав, развернулся и направился в дальний угол рубки. Штурман внимательным взглядом проследил за ним. Дойл, наконец, прошел обратно, посмотрел на хронометр и обратился к штурману:
- Ну, Блэки, если через семь минут у меня не будет данных для залпа, мы все пропали. Какие будут умные предложения?
Родс уныло покачал головой. И тут Либби робко под голос:
- Капитан...
- Да? - резко крутанул головой Дойл.
- Данные следующего залпа для шахты тринадцать - семь целых шестьдесят три сотых; для шахты двенадцать - шесть целых девяносто сотых; для шахты четырнадцать - шесть целых восемьдесят девять сотых.
Дойл уперся взглядом в лицо Либби.
- Ты уверен, сынок?
- Они должны быть такими, капитан.
Дойл будто окаменел. Он не смотрел на Родса, его взгляд уходил куда-то вперед. Затем капитан сделал пару глубоких затяжек, стряхнул пепел и твердым голосом приказал:
- Ввести данные. Огонь - по команде.
Четыре часа спустя Либби все еще бубнил залповые данные, лицо его посерело, глаза были прикрыты. Однажды он даже впал в обморочное состояние, но когда его привели в чувство, то снова принялся выдавать цифры. Время от времени капитан и штурман подменяли друг друга, но Либби замены не было.
Залпы теснились один к другому, но толчки стали уже слабее.
После очередного хиленького залпа Либби открыл глаза, посмотрел в потолок и сказал:
- Это все, капитан.
- Запросите полярные координаты, - окликнул Дойл вахтенного помощника. Тот вскоре доложил:
- Параллакс - постоянный, угловой солнечный коэффициент - постоянный.
Капитан потянулся в своем кресле.
- Ну, Блэки, мы сделали это - благодари Либби. Вдруг Дойл заметил беспокойный и внимательный взгляд пехотинца.
- Что случилось, парень? Мы промазали?
- Капитан, вы как-то сказали, что хорошо бы иметь в саду нормальную земную силу тяжести?
- Ну, говорил.
- Если та книжка по гравитации, которую вы мне дали почитать, не вранье, то мне, похоже, понятно, как это сделать.
Капитан посмотрел на Либби так, будто видел его впервые.
- Я уже устал удивляться. Ты можешь притормозить поток своих умных мыслей для того, чтобы пообедать с адмиралом?
- Отличная идея, капитан!
Грубым голосом динамик провозгласил информацию узла связи:
- Сообщение с флагмана: "Хорошо сделано, "восемьдесят восьмой".
Дойл наградил всех улыбкой.
- Приятное подтверждение того, что мы не промахнулись.
Динамик загрохотал вновь:
- Сообщение с флагмана: "Отмена последнего сообщения. Ждите поправку".
На лице Дойла появилось удивление и беспокойство.
Динамик вскоре продолжил:
- Сообщение с флагмана: "Хорошо сделано, ЗМ-3".

ПРИСАЖИВАЙТЕСЬ, ДЖЕНТЛЬМЕНЫ!

В колонизации Луны участвовали как люди, подверженные клаустрофобии, так и люди, подверженные агорафобии. Хотя лучше было бы назвать их любителями открытого пространства и любителями закрытого пространства, потому что отправляющимся в космос людям лучше не иметь никаких фобий, то есть страхов. Если человека может напугать что-либо, находящееся на планете, внутри нее, либо в пустых пространствах вокруг планет, ему лучше оставаться на матушке-земле. Тот, кто хочет зарабатывать на жизнь вдали от Земли, должен сознательно идти на то, чтобы его заперли в тесном космическом корабле, должен знать, что корабль может стать его гробом, и тем не менее не страшиться открытых пространств космоса. Космонавты - люди, которые работают в космосе; пилоты, механики, астронавигаторы и другие - это те, кому нравится иметь вокруг себя несколько миллионов миль пустоты.
С другой стороны, колонисты должны уютно чувствовать себя и внутри планеты, где они, словно кроты, роют свои норы.
Во второй раз оказавшись в Луна-Сити, я направился в обсерваторию Ричардсона, чтобы посмотреть на телескоп и раскопать какую-нибудь историю, публикация которой покрыла бы мои расходы на отпуск. Я гордо продемонстрировал удостоверение гильдии журналистов, наговорил кучу комплиментов, и в результате местный казначей согласился побыть моим гидом. Мы пошли по северному туннелю, который прокладывали к предполагаемому месту установки короноскопа.
Путешествие оказалось скучным - мы ехали на скутере по ничем не примечательному туннелю, останавливались у герметических дверей, проходили сквозь шлюзы, садились на другой скутер, и все начиналось заново. Мистер Ноулз разбавлял тишину хвалебными отзывами по поводу строительства.
- Все это временно, - объяснял он. - Когда мы пророем второй туннель, мы соединим все напрямик, уберем шлюзы, в этом туннеле установим движущуюся дорожку, идущую на север, в другом - дорожку, идущую на юг, и все путешествие будет занимать менее трех минут. Все будет как в Луна-Сити - или на Манхэттене.
- Почему бы не убрать шлюзы сейчас? - поинтересовался я, когда мы проходили через очередной из них - кажется, уже седьмой по счету. - Ведь давление по обе стороны одинаковое.
Ноулз как-то странно взглянул на меня.
- У этой планеты есть одна особенность - надеюсь, вы не станете использовать этот факт для того, чтобы сочинить сенсационную статью?
- Слушайте, - с раздражением ответил я. - Я надежен настолько же, насколько надежен любой писака, но если в этом проекте что-то не так, лучше прямо повернуть назад и забыть о нем раз и навсегда. Цензуру я не люблю.
- Полегче, Джек, - мягко сказал он, в первый раз назвав меня по имени, что я сразу отметил, но тем не менее проигнорировал. - Никто не собирается подвергать цензуре то, что ты напишешь. Мы рады сотрудничать с журналистами, но Луна и так уже пользуется весьма дурной славой - которой она не заслуживает.
Я молчал.
- В любой инженерной работе заложен определенный риск, - настойчиво продолжал он, - и есть свои преимущества. Наши люди не болеют малярией, и им не надо пристально смотреть себе под ноги, чтобы не наступить на гремучую змею. Я покажу тебе цифры, доказывающие, что с учетом всех факторов гораздо безопаснее быть кессонщиком на Луне, чем перебирающим бумажки клерком где-нибудь в Де-Мойне. Например, на Луне люди крайне редко ломают себе кости, поскольку здесь очень низкая гравитация - в то время как в Де-Мойне клерк рискует всякий раз, когда залезает в ванну и вылезает из нее.
- Ну, хорошо, - прервал его я, - место здесь безопасное. Так в чем же секрет?
- Место действительно безопасное. Что доказывают статистические выкладки, причем сделанные не нашей компанией и не торговой палатой Луна-Сити, а лондонской страховой компанией "Ллойд".
- И тем не менее здесь есть никому не нужные шлюзы. Зачем?
Он помялся и затем произнес:
- Колебания почвы.
Колебания почвы. Землетрясения - в смысле, лунотрясения. Я посмотрел на проносящиеся мимо стены, и мне очень захотелось в Де-Мойн. Кому охота оказаться похороненным заживо, но если это произойдет на Луне, у вас не будет ни единого шанса выжить. Неважно даже, насколько быстро доберутся до вас спасатели - ваши легкие к тому моменту просто-напросто разорвутся. Воздуха-то здесь нет.
- Это случается не так уж часто, - продолжал Ноулз, - но мы должны быть готовы ко всему. Ты ведь знаешь, что масса Земли в восемьдесят раз превышает массу Луны и приливной эффект здесь в восемьдесят раз превышает возникающий под воздействием Луны приливной эффект на Земле.
- Подождите-ка, - остановил я его. - На Луне нет воды. Так при чем здесь приливы?
- Для возникновения приливного напряжения вода совсем не обязательна. Не думай об этом - просто прими все как есть. В результате мы получаем неуравновешенное напряжение. Которое может вызвать колебания почвы.
- Понятно, - кивнул я. - Раз на Луне все должно быть загерметизировано, вам приходится опасаться колебаний почвы. А шлюзы ограничат число человеческих жертв.
И я начал представлять себя в качестве такой жертвы.
- И да, и нет. Шлюзы сыграют большую роль в том случае, если что-нибудь произойдет - но пока ничего не происходило, и это место вполне безопасно. Поначалу они давали нам возможность вести работы при нулевом давлении в какой-нибудь из секций туннеля, не трогая остальные. Но вдобавок ко всему каждый шлюз - это временное гибкое соединение. Конструкции небольших размеров можно соединять жестко, и они выдержат колебания почвы, но для туннеля это не подходит, начнутся утечки. На Луне сложно создать эластичную перемычку.
- А почему нельзя использовать резину? - настойчиво спросил я. Я несколько нервничал и потому был склонен поспорить. - Дома у меня есть обычный автомобиль, на счетчике которого двести тысяч миль, но я ни разу не менял шин с тех пор, как их загерметизировали в Детройте.
Ноулз вздохнул.
- Мне следовало прихватить с собой одного из наших инженеров, Джек. Летучие вещества, благодаря которым резина сохраняет мягкость, в вакууме выкипают, и резина становится жесткой. То же самое происходит и с эластичными пластмассами. При низкой температуре они становятся хрупкими, как яичная скорлупа.
Пока Ноулз говорил, скутер остановился, и как только мы из него вышли, то столкнулись с шестью мужчинами, появившимися из соседнего шлюза. Одеты они были в скафандры - точнее, специальные герметические костюмы, потому что вместо кислородных баллонов у них были дыхательные шланги, а солнечные фильтры отсутствовали. Шлемы были откинуты назад, головы просунуты сквозь расстегнутую спереди молнию, и возникало странное впечатление, словно у них по две головы.
- Эй, Конски, - окликнул одного из них Ноулз. Тот повернулся. Росту в нем было сантиметров сто девяносто, но даже для своих габаритов весил он слишком много. Я прикинул, если брать по земным меркам, получалось что-то под сто пятьдесят килограммов.
- А, мистер Ноулз, - обрадовался он. - Неужели вы хотите сообщить мне о повышении зарплаты?
- Ты и так зарабатываешь слишком много, Конски. Познакомься, это Джек Арнольд. Джек, это Толстяк Конски - лучший кессонщик на четырех планетах.
- Только на четырех? - поинтересовался Конски. Он высунул из костюма правую руку и обхватил ею мою. Я сказал, что рад с ним познакомиться, и попробовал вернуть свою руку обратно, пока он не успел ее изуродовать.
- Джек Арнольд хочет посмотреть, как вы герметизируете туннели, - продолжал Ноулз. - Пойдешь с нами.
Конски начал разглядывать потолок.
- Вообще-то, мистер Ноулз, я только что закончил смену.
- Толстяк, ты настоящий стяжатель и вообще негостеприимный человек. - ответил Ноулз. - Ну, ладно - полуторная ставка.
Конски повернулся и начал разгерметизировать дверь.
Открывшийся за дверью туннель очень напоминал предыдущий, только в нем не было рельсов для скутера и постоянного освещения - с потолка свисали закрепленные на проводах лампы. А метров через триста-четыреста мы увидели перегородку и в ней круглую дверь.
- Это передвижная перемычка, - объяснил Толстяк, перехватив мой взгляд. - За ней воздуха нет, все работы ведутся здесь.
- Могу я посмотреть, что вы там делаете?
- Сначала надо будет вернуться назад и взять для вас костюм.
Я покачал головой. По туннелю плавали штук десять похожих на пузыри объектов, по размерам и внешнему виду напоминающих надувные шары. Казалось, пузыри вытесняют из атмосферы ровно свой собственный вес - они спокойно плавали, не опускаясь и не поднимаясь. Конски ударил по шару, оказавшемуся у него на пути, и ответил на мой вопрос прежде, чем я успел его задать.
- Сегодня в эту часть туннеля нагнетали давление, - объяснил он. - А эти шарики предназначены для обнаружения отдельных утечек. Внутри у них липкая масса. Они присасываются к месту утечки, лопаются, липкая масса засасывается внутрь, замерзает и запечатывает дыру.
- И больше никакой работы не требуется? - поинтересовался я.
- Вы что, шутите? Они просто показывают место, где надо поработать сварочным аппаратом.
- Покажи ему гибкое соединение, - приказал Ноулз.
- Идем.
Мы остановились посреди туннеля, и он показал на кольцо, шедшее по всему диаметру.
- Мы ставим такие через каждые триста пятьдесят метров. Это стеклоткань, покрывающая и соединяющая две стальные секции туннеля. Благодаря этому туннель приобретает некоторую эластичность.
- Стеклоткань? Для герметизации? - не поверил я.
- Стеклоткань не герметизирует, она укрепляет. Здесь десять слоев ткани, между слоями - силиконовая смазка. Со временем она портится снаружи, но лет на пять, а то и больше, покрытия хватает.
Я поинтересовался у Конски, нравится ли ему работа, рассчитывая раздобыть какую-нибудь историю для статьи. Он пожал плечами.
- Все в порядке. Ничего особенного. Давление всего в одну атмосферу. Вот когда я работал под Гудзоном...
- Где тебе платили десятую часть того, что ты получаешь здесь, - вставил Ноулз.
- Мистер Ноулз, вы меня обижаете, - запротестовал Конски. - Дело не в деньгах, дело в творческом подходе. Возьмем для примера Венеру. На Венере платят не меньше, и пошевеливаться там надо будь здоров. Под ногами такая жидкая грязь, что приходится ее замораживать. Там могут работать только настоящие кессонщики. А половина работающих здесь молокососов - обыкновенные шахтеры, и если кто-то из них заболеет кессонной болезнью, остальные просто перепугаются до смерти.
- Лучше расскажи ему, почему ты сбежал с Венеры, Толстяк.
Конски принял гордый вид.
- Осмотрим гибкое соединение, джентльмены? - спросил он.
Мы еще немного побродили вокруг, и я уже готов был возвращаться обратно. Смотреть было особенно не на что, к тому же чем больше я здесь находился, тем меньше это место мне нравилось. Конски возился с дверью шлюза, ведущего в обратном направлении, когда что-то произошло.
Я оказался на четвереньках, вокруг была кромешная тьма. Возможно, я закричал - точно не помню. В ушах стоял звон. Я попытался встать и, когда у меня это получилось, замер на месте. В такой тьме мне еще не приходилось бывать, вокруг была абсолютная чернота. Я подумал было, уж не ослеп ли.
Темноту прорезал луч электрического фонарика, нащупал меня и пошел дальше.
- Что это было? - заорал я. - Что случилось? Это толчок?
- Перестань вопить, - спокойно ответил мне Конски. - Это не толчок, это какой-то взрыв. Мистер Ноулз, с вами все в порядке?
- Надеюсь, - Ноулз с шумом выдохнул воздух. - Что случилось?
- Не знаю. Надо немного осмотреться.
Конски встал на ноги и, тихо посвистывая, начал водить лучом фонарика по туннелю. Фонарь у него был инерционный, который светит, только если все время давишь на рычаг, - поэтому он светил неровно, постоянно помигивая.
- Похоже, все в порядке. О, господи!
Луч фонарика остановился на участке гибкого соединения где-то возле пола.
Там уже начали скапливаться шары - три были у цели, к ним подплывали остальные. На наших глазах один из шаров лопнул и превратился в клейкую массу, отмечая место утечки.
Щель всосала лопнувший шар и начала шипеть. Тут же подплыл второй, немного покачался на месте и тоже лопнул. На этот раз щели понадобилось больше времени на то, чтобы всосать и проглотить клейкую массу.
Конски передал мне фонарь.
- Поработай немного, парень.
Он высунул из гермокостюма правую руку и поднес ее к щели, где как раз лопнул третий шар.
- Ну как, Толстяк? - громко спросил Ноулз.
- А кто его знает. Похоже, что образовалась дыра размером с мой большой палец. И воздух она засасывает со страшной силой.
- Как это могло произойти?
- Понятия не имею. Наверное, что-то пробило туннель снаружи.
- Ты закрыл дыру?
- Да, вроде. Сходите-ка проверьте манометр. Джек, посвети ему.
Ноулз потопал к гермодвери.
- Давление стабильное,- крикнул он оттуда.
- Показания верньера видите?
- Конечно. Плотность воздуха стабильная.
- Каковы размеры утечки?
- Не больше фунта или двух. Какое здесь было давление?
- Как на Земле.
- Значит, мы потеряли один и четыре десятых фунта.
- Что ж, все не так уж плохо. Мистер Ноулз, сразу за дверью в следующей секции есть набор инструментов. Принесите мне заплату третьего размера, можно даже побольше.
- Хорошо.
Мы услышали, как открылась и закрылась со стуком дверь, и снова оказались в полной темноте. По-видимому, я издал какой-то звук, потому что Конски сказал, чтобы я держал нос повыше.
Наконец мы снова услышали, как открывается дверь, и появился благословенный луч света.
- Принесли? - спросил Конски.
- Нет, Толстяк. Нет...- голос Ноулза дрожал. - На той стороне нет воздуха. Та дверь не открывается.
- Может, ее заклинило?
- Нет, я проверил манометр. В следующей секции нет давления.
Конски опять присвистнул.
- Похоже, нам придется подождать, пока за нами не придут. В таком случае... Посветите мне, мистер Ноулз. Джек, помоги снять костюм.
- Что ты задумал?
- Если у меня нет заплатки, мне придется сделать ее самому. Единственная подходящая для этого вещь - костюм.
Я начал ему помогать - это было достаточно нелегко, потому что одной рукой он закрывал дыру.
- Можно засунуть туда мою рубашку, - предложил Ноулз.
- С тем же успехом можно есть суп вилкой. Нет, без костюма тут не обойтись - только он может держать давление.
Сняв костюм, он заставил меня разгладить его на спине, точнее, малость пониже, а затем, как только он убрал руку, я быстро закрыл дыру костюмом, а Конски тут же уселся сверху.
- Ну, - сказал он счастливым голосом, - дыру мы закрыли. А теперь будем сидеть и ждать, ничего другого не остается.
Я хотел спросить его, почему он не уселся на щель прямо в костюме, - но затем понял, что та часть костюма, которая находится ниже спины, сморщилась, а для того чтобы закрыть дыру, надо наклеить на оставшуюся от шаров клейкую массу абсолютно гладкую заплату.
- Дай-ка посмотреть твою руку, - потребовал Ноулз.
- Пустяки, - отмахнулся Конски.
Но Ноулз все равно осмотрел ее. Я тоже взглянул и почувствовал себя дурно. На ладони остался след, будто только что наложили клеймо, - сплошная кровоточащая рана. Ноулз из носового платка быстро изготовил повязку, а поверх обмотал моим, накрепко его затянув.
- Спасибо, джентльмены, - поблагодарил Конски и добавил: - Чего зря время терять. Может, сыграем в пинокль?
- Твоими картами? - спросил Ноулз.
- Уж вы скажете, мистер Ноулз! Впрочем, ладно. В любом случае казначею нельзя играть в азартные игры. Кстати о казначеях - мистер Ноулз, надеюсь, вы понимаете, что сейчас я работаю в условиях пониженного давления?
- При разнице всего в фунт с четвертью?
- Я уверен, что в данном случае профсоюз примет это во внимание.
- А если я сяду на дыру?
- Повышенная ставка касается и тех, кто находится рядом.
- Ну ты и жлоб! Ладно - тройная ставка.
- Это больше похоже на такого доброго человека, как вы, мистер Ноулз. Надеюсь, что наше долгое ожидание будет приятным.
- Толстяк, как ты думаешь, сколько нам ждать?
- Это не должно занять у них больше часа, даже если им придется идти от обсерватории Ричардсона.
- Хм... А почему ты думаешь, что они нас станут искать?
- Не понял! Разве в вашей конторе не знают, где вы?
- Боюсь, нет. Я сказал им, что сегодня уже не появлюсь.
Конски задумался.
- Я не сдал свою карточку. Так что они узнают, что я внутри.
- Если они об этом и узнают, то только завтра, когда твоей карточки не окажется в моей конторе.
- Есть еще этот болван на входе. Он знает, что у него внутри еще трое.
- Если только он не забудет сказать об этом своему сменщику. И если только он сам не попался в ту же ловушку, что и мы.
- Верно, - задумчиво произнес Конски. - Джек, да оставь ты в покое фонарик. Расход воздуха будет меньше.
Мы долго сидели в темноте, вслух обдумывая случившееся. Конски нас убеждал, что это был взрыв, Ноулз сказал, что происшедшее напомнило ему взрыв на взлете грузовой ракеты, который он видел собственными глазами. Когда разговор начал стихать, Конски рассказал несколько анекдотов. Я тоже попытался кое-что рассказать, но так нервничал - а попросту говоря, боялся, - что не мог вспомнить концовку. Было так страшно, что хотелось заорать во все горло.
- Джек, займись-ка фонариком, - произнес после долгой паузы Конски. - Я кое-что придумал.
- Что еще? - спросил Ноулз.
- Была бы у нас заплатка, вы могли бы надеть мой костюм и пойти за помощью.
- Но у нас нет кислорода.
- Потому-то я вас и выбрал. Вы здесь самый маленький - и вам вполне хватит воздуха, имеющегося в самом костюме, для того, чтобы пройти через следующую секцию.
- Ну, хорошо. А что ты возьмешь вместо заплаты?
- То, на чем я сижу.
- Что?
- Я имею в виду эту большую круглую штуку, на которой я сижу. Я сниму штаны, прижму одну ягодицу к дыре и гарантирую, что заплата будет герметичной.
- Но... Нет, Толстяк, так дело не пойдет. Посмотри, во что превратилась твоя рука. Ты же кровью весь истечешь прежде, чем я вернусь.
- Ставлю два к одному, что нет, - пятьдесят ставите?
- А если я выиграю, то с кого мне получать деньги?
- Вас не проведешь, мистер Ноулз. Глядите, моя жировая прослойка -толщиной пять-шесть сантиметров. Так что особой крови не будет - просто синяк останется.
Ноулз покачал головой.
- Никакой необходимости в этом нет. Если мы будем сидеть спокойно, нам хватит воздуха на несколько дней.
- Да дело не в воздухе, мистер Ноулз. Вы заметили, как здесь похолодало?
Я давно это заметил, просто не придавал значения. В моем состоянии - а мной владели страх и отчаяние - холод казался чем-то вполне естественным. Теперь я начал об этом задумываться. Когда отключился свет, отключилось и отопление. И теперь будет становиться все холоднее, и холоднее... и холоднее...
Мистер Ноулз тоже это заметил.
- Ну ладно, Толстяк. Давай делать по-твоему.
Я сел на костюм, пока Конски готовился к операции. Он снял с себя штаны, поймал один шар, раздавил его и обмазал клейкой массой правую ягодицу. А затем повернулся ко мне.
- Ну, птенчик, давай, снимайся с гнезда.
Мы быстро поменялись местами, потеряв, несмотря на злобное шипение в дыре, лишь небольшое количество воздуха. Конски ухмыльнулся:
- Ребята, а здесь удобно как в мягком кресле.
Ноулз поспешно надел костюм и ушел, унеся с собой фонарь. Мы снова остались в темноте.
Через какое-то время Конски нарушил тишину.
- Джек, есть одна игра, в которую можно играть в темноте. Ты в шахматы играешь?
- Ну да, немного.
- Хорошая игра. Я играл в шахматы в декомпрессионных камерах, когда работал под Гудзоном. Может, поставим по двадцатке для интереса?
- Что? А, давай.
Он мог предложить поставить по тысяче - мне было все равно.
- Прекрасно. Королевская пешка на е-3.
- Ага - королевская пешка на е-4.
- А ты консерватор, да? Ты напоминаешь мне одну девицу, с которой я был знаком в Хобокене...
То, что он о ней рассказал, не имело никакого отношения к шахматам, хотя и доказывало, что в определенном смысле она тоже была консерватор.
- Слон f-4. Напомни, чтобы я рассказал тебе о ее сестре. Похоже, она не всегда была рыжей, но ей хотелось, чтобы люди считали, что она такой родилась. И она... Извини, твой ход.

Предыдущая страница 19 Следующая страница


Рассказы и повести 20

Я начал думать, но голова у меня шла кругом.
- D-2 - d-3.
- Ферзь f-3. Так вот, она...
Он начал подробный рассказ. Я уже слышал однажды эту историю и сомневался, чтобы подобное когда-нибудь с ним происходило, во своим рассказом он меня несколько приободрил. Я даже улыбнулся в темноте.
- Твой ход, - добавил под конец Конски.
- Ох, - я уже не мог вспомнить положение фигур на доске. И решил подготовиться к рокировке, что в начале игры - всегда достаточно безопасно. - Конь с-6.
- Ферзь бьет пешку f-7. Шах и мат. С тебя двадцатка, Джек.
- Что? Этого не может быть!
- Давай, повторим ходы, - и он перечислил их один за другим.
Я мысленно провел всю игру заново и только тогда сообразил:
- Ах, черт меня побери! Ты же сделал мне детский мат!
Он захихикал:
- Тебе надо было следить за моим ферзем, а не за этой рыжей из рассказа.
Я громко расхохотался.
- У тебя есть в запасе еще какие-нибудь истории?
- Найдутся. - И Конски рассказал мне еще одну. А когда я попросил его продолжать, сказал; - Думаю, мне надо малость передохнуть, Джек.
Я вскочил с места.
- Все в порядке, Толстяк?
Он не отзывался, и мне пришлось искать его на ощупь. Когда я коснулся его лица, оно было холодным, а сам он молчал. Прижав ухо к груди, я услышал слабое сердцебиение, но руки и ноги его были словно изо льда.
Конски примерз к дыре, и я изрядно намучался, прежде чем оттащил его в сторону. Я нащупал корку из льда, хотя понимал, что скорее всего это замерзшая кровь. Я попытался привести его в чувство и тут же принялся растирать, но остановился, услышав доносившееся из дыры шипение. Я сорвал с себя брюки, потом мне пришлось понервничать, прежде чем я отыскал в темноте дыру, а когда я ее нашел - сел, плотно закрыв ее правой ягодицей.
Было ощущение, будто я сел на мощный ледяной насос. Затем тело словно обожгло. А через некоторое время я уже не чувствовал вообще ничего - кроме холода и тупой боли.
Где-то вспыхнул свет. Помигал и снова погас. До меня донесся лязг двери. И я что было сил закричал.
- Ноулз! - орал я. - Мистер Ноулз!
Фонарик снова замигал.
- Иду, Джек...
- Вам удалось...- громко зарыдал я. - Вам удалось...
- Нет, Джек. Я не смог пройти следующую секцию. А когда я добрался назад к гермодвери, то потерял сознание. - Он остановился, чтобы перевести дыхание. - Там воронка. - Фонарик перестал мигать и ударился о пол.
- Помоги мне, Джек, - странным голосом произнес он. - Разве ты не видишь, что мне нужна помощь? Я пытался...
Я услышал, как он споткнулся и упал. Я позвал его, но он не ответил.
Я попытался встать, но мне это не удалось - я застрял как пробка в бутылке...
Я пришел в себя, лежа лицом вниз, - подо мной была чистая простыня.
- Ну как, получше? - спросил кто-то. Это был Ноулз, одетый в пижаму и стоящий возле моей постели.
- Вы мертвы, - ответил я.
- Ничуть, - усмехнулся он, - Они вовремя добрались до нас.
- Что произошло? - Я смотрел на него, не веря своим глазам.
- Как мы и думали - взрыв ракеты. Беспилотная почтовая ракета потеряла управление и врезалась в туннель.
- А где Толстяк?
- Здесь!
Я повернулся и увидел Толстяка, лежавшего на животе, как и я.
- С тебя двадцатка, - весело сказал он.
- С меня... - Я обнаружил, что у меня без всякой причины текут слезы, - Ладно, с меня двадцатка. Но чтобы получить ее, тебе придется приехать за ней в Де-Мойн.

ТЕМНЫЕ ЯМЫ ЛУНЫ

В Резерфорд мы двинулись на другое утро после прибытия на Луну. То есть папе и мистеру Лэтему (мистер Лэтем - служащий треста Харримана, папа на Луну прилетел, чтобы с ним встретиться) - папе и мистеру Лэтему нужно было туда по делу. Я приставал к папе, пока он не пообещал взять меня с собой, - ведь смахивало на то, что это мой единственный шанс выбраться на поверхность Луны. В Луна-Сити, по-моему, подходяще, но ведь его коридоры не отличишь от обыкновенных улиц Нью-Йорка. Разве что в Луна-Сити не идешь, а почти летишь.
Когда папа пришел к нам в номер гостиницы сказать, что скоро ехать, мы с братишкой играли на полу в ножички. Мама прилегла и попросила меня занять шкета, чтобы не мешал. Ее одолевала космическая болезнь с той самой минуты, как мы оторвались от Земли, и она чувствовала себя неважнецки. Шкет баловался с осветительными плафонами: переводил регулятор с "сумерек" до "палящего солнца" и наоборот. Я взял его за шиворот и посадил на пол.
Я-то, конечно, в ножички уже не играю, но на Луне это очень здорово получается. Нож сам парит в воздухе, и с ним можно проделывать все, что угодно. Мы выдумали массу новых правил.
Папа сказал:
- Планы меняются, мои дорогие. Мы сию минуту едем в Резерфорд. Давайте-ка собираться. Мама сказала:
- Ах, Боже мой, кажется, - я не могу. Поезжайте вы с Дикки, а мы с Бэбинькой побудем здесь денек и отдохнем.
Бэбинька - это шкет.
Я всегда говорил ей, что это неверный подход. Он мне чуть глаз не выколол ножом и начал канючить:
- Куда? Что? И я поеду. Давайте поедем!
Мама сказала:
- Ну, Бэбинька, не огорчай свою дорогую мамочку. Мы с тобой лучше сходим в кино.
Шкет на семь лет младше меня, но уж если нужно от него чего-нибудь добиться, нечего его называть Бэбинькой. Он принялся реветь:
- Ты же говорила, что мне можно поехать!
- Нет, Бэбинька. Я тебе так не говорила. Я...
- Папа говорил, что можно!
- Ричард, разве ты говорил Бэбику, что ему можно ехать?
- Да нет же, дорогая, я этого не помню. Возможно, я...
Шкет завелся еще сильней:
- Вы говорили, что мне можно туда же, куда и Дикки. Вы мне обещали, вы мне обещали, вы мне обещали...
Приходится иногда отдавать шкету должное: он таки заставил их нудно и без толку выяснять, кто ему что обещал. Короче говоря, минут через двадцать мы все вчетвером вместе с мистером Лэтемом были уже на ракетодроме и садились в резерфордский "шаттл".
Дорога отнимает всего-то минут двадцать, ничего толком и не увидишь, разве краешек Земли, когда "шаттл" еще неподалеку от Луна-Сити, а потом и этого не видать, пока на обратной стороне Луны не покажутся атомные заводы. В "шаттле" было человек десять туристов, и почти все они начали страдать космической болезнью, как только мы вышли в свободный полет. И мама тоже. Некоторые никогда так и не могут привыкнуть к "шаттлам".
Но стоило нам прилуниться и оказаться внутри, "под землей", как маме сразу же полегчало. В Резерфорде все не так, как в Луна-Сити: там нет туннеля, который подходит к самому кораблю. Вместо этого на поверхность посылают специальную герметично закрытую машину, которая стыкуется прямо со шлюзом ракеты, потом в этой машине проезжаешь около мили назад, ко входу в подземелье. Мне это понравилось, и шкету тоже. Папе нужно было ехать по делу с мистером Лэтемом, а маму, шкета и меня он решил оставить с группой туристов, которая отправлялась осматривать лаборатории.
Там было довольно интересно, но ничего такого, чтобы поднимать из-за этого шум. Я убедился, что все атомные заводы на один лад. Резерфорд вполне мог бы сойти за какой-нибудь крупный завод в окрестностях Чикаго. То есть я хочу сказать, что все хоть сколько-нибудь стоящее бывает прикрыто футлярами и щитками и не подлежит осмотру. Разрешают смотреть только на всякие циферблаты и доски с приборами, да на персонал, который за ними наблюдает. Устройство дистанционного управления такое же, как на заводе в Окридже. Гид кое-что рассказывает об идущих экспериментах, да несколько роликов после показывают - вот и все.
Наш гид мне понравился. Похож на Тома Джерема из фильма "Армия космоса". Я спросил, не космонавт ли он, а он поглядел на меня насмешливо и сказал, что нет, он просто рядовой Колониальной Службы. Потом он спросил, где я учусь и состою ли скаутом. Он сам когда-то был командиром скаутов Первого отряда, Резерфорд-Сити, Лунный патруль.
Похоже, там только один патруль и есть - не так уж много на Луне скаутов, я полагаю.
Папа и мистер Лэтем подошли как раз тогда, когда мы заканчивали экскурсию и мистер Перрин - это наш гид - объявлял о прогулке на поверхность.
- В экскурсионный маршрут по Резерфорду, - вещал он голосом диктора, - входит прогулка в космическом скафандре на поверхность Луны - без дополнительной оплаты. Вы осмотрите Дьявольское Кладбище и место Великой Катастрофы 1984 года. Прогулка не включена в обязательную программу маршрута. Опасности практически нет, у нас еще ни с кем ничего не случалось, но Компания требует от всех желающих пойти расписаться в том, что всю ответственность за свою безопасность они берут на себя. Прогулка продолжается около часа. Кто хочет остаться, может пока посмотреть кино или перекусить в кафе.
Папа потер руки:
- Вот это для меня, - сказал он. - Мистер Лэтем, как мы вовремя! Ни за что на свете не хотел бы ее пропустить.
- Вам понравится, - согласился мистер Лэтем. - И вам тоже, миссис Логан. Мне самому очень хотелось бы пойти.
- Так за чем же дело стало? - спросил папа.
- Нет, я хочу к вашему возвращению подготовить документы, чтобы вы и директор подписали их до вашего отлета из Луна-Сити.
- Ну зачем же так загонять себя? - убеждал папа. - Уж если нельзя положиться на слово человека, что толку от подписанного контракта? Вы можете выслать мне эти бумаги в Нью-Йорк почтой.
Мистер Лэтем покачал головой:
- Дело не только в этом. Я ведь был на поверхности десятки раз. Но я вас провожу и помогу надеть скафандры.
Мама сказала:
- О, Боже!
Ей кажется, лучше бы не ходить, для нее совершенно невыносимо сознавать, что она заточена в скафандре, кроме того, палящее солнце всегда вызывает у нее головную боль.
Папа сказал:
- Не говори глупости, милочка, такой случай бывает один-единственный раз в жизни.
Мистер Лэтем объяснил ей, что в шлеме имеются фильтры, которые защищают от палящего солнца. Мама всегда сначала возражает, потом уступает. Я считаю, что у женщин нет никакой силы характера. Еще позавчера вечером - то есть я хочу сказать, что по-земному был вечер, а не в Луна-Сити, - она купила себе классный лунный костюм, чтобы выходить в нем к обеду в зал со смотровой площадкой, откуда можно наблюдать Землю прямо не выходя из отеля. Но после она застеснялась и пожаловалась папе, что слишком толстая для такой одежды. Еще бы, когда со всех сторон одно только неприкрытое тело. Папа сказал: "Чепуха, милочка, ты выглядишь восхитительно". И она надела костюм и прекрасно провела время, особенно когда какой-то пилот пытался за ней приударить.
Вот и на этот раз было так же. Она пошла. Нас провели в комнату, где надевали скафандры, и я все разглядел, пока мистер Перрин по очереди пропускал туда всю компанию и давал расписываться. В дальнем конце этой комнаты был ведущий в шлюз люк, а в нем довольно большой глазок. В глазок был виден еще один люк, а в нем - такой же глазок. Можно было посмотреть через два этих глазка и увидеть поверхность Луны, которая казалась горячей, яркой и какой-то неправдоподобной, несмотря на мутно-желтые стекла. А наверху висел двойной ряд скафандров, похожих на пустые оболочки от людей. Я шнырял везде, пока мистер Перрин не подошел к нам.
- Можно договориться с хозяйкой кафе, чтобы она присмотрела за малышом, - сказал он маме, наклонился и взъерошил шкету волосы. Шкет попытался укусить его, и он поспешил убрать руку.
- Спасибо, мистер Перкинс, - сказала мама, - думаю, что так будет лучше всего - хотя мне, наверно, лучше остаться с ним.
- Моя фамилия Перрин, - спокойно поправил тот. - Такой необходимости нет. Хозяйка как следует за ним присмотрит.
Почему это взрослые говорят при детях так, будто те ни слова не понимают по-английски? Будто его не могли просто спихнуть в это кафе. А теперь шкет понял, что его хотят провести. Он воинственно огляделся.
- Я тоже пойду, - громогласно заявил он. - Вы мне обещали.
- Нет, Бэбинька, - мама попробовала его унять. - Твоя дорогая мамочка вовсе не говорила тебе...
Еще бы, говорила она только себе: шкет пустил в ход звуковые эффекты.
- Вы мне говорили, что я могу ходить туда же, куда и Дикки, вы мне обещали, когда я болел. Вы мне обещали, вы мне обещали... - затянул он, при этом голос его с каждой секундой делался все выше и громче.
Мистер Перрин вроде бы растерялся. Мама сказала:
- Ричард, попробуй-ка успокоить своего ребенка. В конце концов, это же ты ему обещал...
- Я, милочка? - удивился папа. - Да я вообще тут никакой проблемы не вижу. Положим, мы ему даже и обещали, что позволим делать все, что делает Дикки, - так возьмем его с собой, да и все.
Мистер Перрин прочистил горло:
- Боюсь, что нет. Вашего старшего я могу отправить в женском скафандре, он для своих лет довольно высокий. Но у нас нет костюмов для маленьких детей.
Ну, тут уж у нас все окончательно запуталось. Шкет всегда может заставить маму бегать вокруг него кругами, а мама то же самое проделывает с папой. Папа сразу багровеет и начинает сваливать все на меня. Получается вроде цепной реакции, которая заканчивается на мне - дальше ее некому передать. Они приняли очень простое решение: я должен остаться и присматривать за этим шкетом!
- Папа, но ведь ты же говорил... - начал я.
- Мало ли что я говорил. Я не хочу семейных скандалов при людях. Ты уже слышал, что тебе сказала мама.
Я был в отчаянии.
- Слушай, папа, - я старательно произносил слова потише, - если я вернусь на Землю, так ни разу и не надев скафандра и не высунув носа на поверхность, придется тебе искать для меня другую школу. Не вернусь я больше в Лоренсвилд - меня же все засмеют!
- Мы об этом поговорим, когда вернемся домой.
- Нет, папа, ты же дал честное благородное слово...
- Хватит, молодой человек. Вопрос закрыт.
Мистер Лэтем стоял рядом, внимательно слушая, но рта не раскрывал. При этих словах он приподнял бровь и очень спокойно сказал папе:
- Как, Р.Дж., а я-то думал, что ваше слово - ваш вексель!
Предполагалось, что я ничего не слышу, да и все остальные тоже, и прекрасно, потому что не стоит, чтобы папа знал, что кто-то знает, что он неправ. От этого с ним еще тяжелее иметь дело. Я поспешно переменил тему:
- Слушай, папа, может, мы все сможем пойти? Вон, что это там за скафандр? - и показал на вешалку внутри какой-то загородки. На загородке висел замок. На вешалке болталось десятка два скафандров, а на дальнем ее конце я заметил совсем маленький скафандр - его ботинки едва доставали до пояса соседнего.
- Ага, - просиял папа, - это как раз то, что нужно! Мистер Перрин! А, мистер Перрин? На минуточку! Я-то понял так, что у вас вообще нет маленьких скафандров, а тут висит как раз такой, который будет впору!
Папа уже возился с замком на перегородке. Мистер Перрин его остановил:
- Этот скафандр брать нельзя.
- Да? Это почему?
- Все скафандры за этой перегородкой - частная собственность, они напрокат не выдаются.
- Что? Чушь какая - Резерфорд же общественное предприятие. А мне нужен скафандр для моего ребенка...
- Но он не выдается.
- Я поговорю с директором.
- Думаю, что придется. Этот скафандр изготовлен по специальному заказу для его дочери.
Они так и сделали. Мистер Лэтем поймал директора на линии. Папа поговорил с ним, потом директор поговорил с мистером Перрином: потом опять с папой. Директор не возражал одолжить скафандр, тем более папе, но не хотел приказывать мистеру Перрину брать на поверхность ребенка.
Мистер Перрин не поддавался, и я его не осуждал, но папа потихоньку успокоил его и уговорил, и в конце концов мы все влезли в скафандры, проверили давление и кислородное снабжение, настроили портативные передатчики. Мистер Перрин устроил перекличку по радио и напомнил, что мы все на одной волне, поэтому лучше предоставлять ему большую часть переговоров и не отпускать вслух посторонние замечания, потому что это будет мешать всем слушать. Потом мы остановились у шлюзовой камеры, и он предупредил, чтобы мы держались все вместе и не пробовали, как быстро можно бегать и как высоко прыгать. У меня прямо сердце из груди выскакивало.
Наружная дверь открылась, и мы гуськом вышли прямо на поверхность Луны. Это было так же здорово, как я представлял в мечтах, но я так сильно волновался, что плохо соображал в ту минуту. Солнце сверкало так ослепительно ярко - ничего ярче я в жизни не видел, а тени были такие чернильно-черные, что в них с трудом можно было что-нибудь разобрать. Слышно ничего не было, кроме голосов по радио, но их можно было выключить.
Мягкая пыль, как дым, обволакивала ноги и медленно оседала вниз. Больше не двигалось ничего. Это было самое безжизненное пространство, какое только можно себе представить.
Держась тесной группой, мы не сходили с тропинки, только мне пришлось дважды бегать за шкетом, когда он обнаружил, что может прыгнуть на двадцать футов. Я хотел было его отшлепать, но вы пробовали когда-нибудь отшлепать человека в скафандре? Это бесполезно.
Мистер Перрин велел всем остановиться и начал:
- Мы находимся на Дьявольском Кладбище. Каменные пики-близнецы позади нас поднимаются на пять тысяч футов над поверхностью. На них никто еще не поднимался. Эти пики, или монументы, названы в честь апокрифических или мифологических персонажей, потому что фантастический пейзаж напоминает гигантское кладбище. Вельзевул, Тор, Шива, Каин, Сет... - он водил указкой вокруг. - Селенологи расходятся в объяснении этих странных образований. Некоторые утверждают, что на них заметно воздействие воздуха или воды, а не только вулканической деятельности. Если так, эти пики простояли здесь немыслимо долгий период, потому что в настоящее время, как видите, Луна...
Об этом можно было и в "Космическом журнале" почитать, только большая разница, скажу я вам, когда своими глазами видишь.
Эти пики напомнили мне скалы в Саду Богов в Колора-до-Спрингс, куда мы ездили прошлым летом, только здешние были гораздо выше и вместо синего неба над головой была сплошная чернота и холодные резкие звезды. Довольно жутко!
С нами был еще один рядовой Колониальной Службы с фотоаппаратом. Мистер Перрин еще что-то пытался сказать, но тут шкет завопил, и мне пришлось отключить его радиосвязь, пока никто не услышал. Так я и держал ее выключенной, пока мистер Перрин не закончил.
Он велел нам выстроиться для снимка на фоне пиков и черного неба.
- Наклоните голову к стеклу шлемов, чтобы было видно лицо. Так - великолепно. Давай, - скомандовал он, и солдат щелкнул фотоаппаратом. - Карточки будут готовы, когда вернемся, десять долларов штука.
Я задумался. Одна карточка мне нужна, чтобы повесить у себя в комнате в школе, еще одна, чтобы подарить - не важно, кому. Словом, нужна еще одна. У меня оставалось еще восемнадцать долларов из денег, подаренных на день рождения, остальные можно выпросить у мамы. Так что я заказал две.
Подъем был долгим, и вот мы таращились на кратер, на роковой кратер - все, что осталось от первой лаборатории. Он простирался далеко, миль за двадцать, поверхность его была покрыта блестящим пузырчатым стеклом, а не пылью. На постаменте я прочитал:
ЗДЕСЬ, РЯДОМ С ВАМИ, ПОКОЯТСЯ ОСТАНКИ Курта Шаффера, Мориса Файнштейна, Томаса Дули, Хейзл Хайакава, Дж. Вашингтона Слэппи, Сэма Хьюстона Адамса. ОНИ ПОГИБЛИ В БОРЬБЕ ЗА ЗНАНИЕ, КОТОРОЕ ДЕЛАЕТ ЧЕЛОВЕКА СВОБОДНЫМ. В одиннадцатый день августа 1984.
Это было потрясающе. Я отступил назад и начал слушать мистера Перрина. Папа и некоторые другие задавали ему вопросы.
- Точно не известно, - говорил он. - Ничего не осталось. Теперь-то все показания приборов немедленно передаются в Луна-Сити, но ведь это случилось еще до установки линии дальней связи.
- А что было бы, - спросил кто-то, - если бы этот взрыв произошел на Земле?
- Не хочу даже пытаться вам отвечать, но поэтому лабораторию и устроили здесь, на обратной стороне Луны. - Он поглядел на часы. - Пора возвращаться.
Все заторопились назад, пробираясь вниз к тропинке, когда мама воскликнула:
- Бэбинька! Где же Бэбинька?
Я вздрогнул, но пока еще не перепугался. Шкет всегда где-нибудь болтается, то тут, то там, но далеко не уходит, ему ведь всегда нужно, чтобы кто-нибудь выслушивал его болтовню.
Папа обнял маму одной рукой, другой он делал мне знаки.
- Дик, - рявкнул он, и голос его резко щелкнул в моих наушниках, - ты куда девал своего брата?
- Я? - откликнулся я. - Нечего на меня сваливать, я его в последний раз видел, когда мама вела его сюда за руку.
- Не ври. Дик. Мама присела отдохнуть, когда мы пришли сюда, и прислала его к тебе.
- Если даже и так, он здесь не показывался.
Тут уж мама зарыдала по-настоящему. Все, конечно, слушали, больше ничего не оставалось: ведь мы были на одной волне. Мистер Перрин подошел и выключил мамин микрофон. Сразу сделалось тихо.
- Успокойте свою жену, мистер Логан, - приказал он, потом добавил:
- Когда вы в последний раз видели ребенка?
Папа ничем не мог помочь; как только они пытались снова подключить маму, приходилось тут же отключать ее. Помочь она ничем не могла, только нас заглушала. Мистер Перрин обратился к остальным:
- Видел кто-нибудь маленького мальчика, который был с нами? Не отвечайте, если вам нечего сообщить. Кто-нибудь видел, как он уходил?
Никто не видел. Я сообразил, что он, наверное, убежал, пока все, повернувшись к нему спиной, разглядывали кратер. Я сказал об этом мистеру Перрину.
- Похоже на то, - согласился он. - Внимание все! Я постараюсь разыскать ребенка. Оставайтесь там, где вы находитесь. Не двигайтесь отсюда никуда. Я отлучусь минут на десять.
- Почему бы всем не пойти на поиски? - поинтересовался кто-то.
- Потому что, - сказал мистер Перрин, - пока у меня потерялся только один человек. Я не хочу, чтобы их было десять.
И он исчез огромными прыжками, каждый из которых покрывал футов пятьдесят.
Папа хотел было броситься за ним, но передумал, потому что мама внезапно пошатнулась, упала на колени и медленно осела на землю. Все разом заговорили. Какой-то идиот хотел снять с нее шлем, но папа ведь не сумасшедший. Я отключил радиосвязь, чтобы подумать самому, и начал осматриваться, не отходя от толпы, стоя у края кратера и пытаясь рассмотреть все, что было видно.
Я проделал глазами весь путь, который мы прошли. Глядеть на кратер было абсолютно ни к чему, если бы шкет был там, его было бы видно, как муху на тарелке.
Другое дело - за пределами кратера: за несколько метров от нас можно было спрятать целый полк, скалы громоздились вдоль всего пути. Огромные, как дома, валуны с дырами, нагромождения камней, ущелья - сплошная каша. Время от времени виден был мистер Перрин, который рыскал кругом, точно собака, выслеживающая кролика, и подолгу возился на одном месте. Он почти что летал. Когда ему попадался крупный валун, он перепрыгивал через него и в прыжке наклонял голову, чтобы лучше видеть.
Потом он снова устремился к нам, и я опять включил радиосвязь. Все продолжали наперебой разговаривать. Кто-то говорил:
- Надо его найти до захода солнца.
Кто-то другой ответил:
- Глупости какие, солнце не зайдет еще неделю. Дело в запасе воздуха, говорю я вам. Эти скафандры только на четыре часа.
Первый голос сказал:
- О! - потом тихо добавил: - Как рыба, вытащенная из воды...
Вот тогда я перепугался. Чей-то голос произнес, задыхаясь:
- Бедный, бедный малыш! Надо его найти, пока он не задохнулся.
Тут резко вмешался голос моего папы:
- Перестаньте!
Я услышал чье-то рыдание. Может быть, мамино.
Мистер Перрин подошел к нам почти вплотную и заговорил:
- Всем замолчать! Мне надо вызвать базу, - и произнес решительным голосом: - Перрин вызывает контрольный пост, Перрин вызывает контрольный пост.
Ответил женский голос:
- Говорите, Перрин.
Он рассказал о случившемся и добавил:
- Вышлите Смита забрать эту группу, я остаюсь. Мне нужны все солдаты, которые есть поблизости, и добровольцы из числа опытных сотрудников Колониальной Службы. С первой же партией пришлите радиопеленгатор.
Долго ждать не пришлось. Они стаей налетели на нас, точно кузнечики, наверное, они делали миль сорок-пятьдесят в час.
Было бы на что посмотреть, если бы мне не было так тошно.
Папа попробовал было поспорить, чтобы его не отправляли на базу с остальными туристами, но мистер Перрин оборвал его:
- Если бы не ваше упрямство, мы не попали бы в эту переделку. Следили бы как следует за своим ребенком, он не заблудился бы. У меня тоже дети есть, но я их не таскаю на Луну, пока они еще маленькие и не могут сами о себе позаботиться. Так что идите со всеми - не могу я еще и вас на себя брать.
Я думал, папа бросится на него с кулаками, - и он бы так и сделал, если бы мама снова не потеряла сознание. Мы ушли вместе с группой.
Следующие два часа был сплошной кошмар. Нас посадили рядом с пунктом управления, и мы могли слышать через громкоговоритель, как мистер Перрин командует поисками. Сначала я думал, что они наткнутся на шкета сразу же, как начнут применять радиопеленгатор: даже если шкет не подавал голоса, можно было бы поймать треск его передатчика. Но с этим не получилось. Так ничего и не было слышно. И люди, которые отправились на поиски, тоже ничего не обнаружили.
Хуже всего было, что папа и мама даже не пытались ругать меня. Мама тихонько плакала, а папа утешал ее и поглядывал на меня с каким-то странным выражением. Я понял, что он меня просто не видит. Но догадался, о чем он думает: если бы я не настаивал на прогулке на поверхность, ничего бы не случилось. Я сказал:
- Да не смотри ты на меня так, папа. Никто ведь мне не поручал за ним следить. Я думал - он с мамой.
Папа ничего не ответил, только головой покачал. Похоже было, что он здорово устал, весь даже как-то съежился. А мама, вместо того чтобы обвинять меня и кричать, перестала плакать, и ей удалось через силу мне улыбнуться.
- Поди сюда, Дикки, - сказала она и обняла меня свободной рукой. - Никто тебя не винит, Дикки. Что бы ни случилось, ты не виноват, Дикки. Помни об этом.
И я позволил ей меня поцеловать, а потом ненадолго присел рядом с ними, но мне было еще хуже, чем прежде. Я все думал про шкета - как он и что с ним, кислород-то ведь у него кончается. Может, и не по моей вине, но я знал, что мог этого не допустить. Не надо было мне полагаться на маму и надеяться, что она за ним присмотрит, не умеет она этого как следует. Она из тех людей, которые собственную голову могли бы потерять, если бы она не была как следует привинчена - для украшения. Мама, понимаете ли, хорошая, но страшно непрактичная.
Она бы страшно переживала, если бы шкет не нашелся. И папа, да и я тоже. Шкет всегда ужасно мешает, но чего-то стало не хватать, когда он перестал болтаться под ногами. Я вспомнил слова: "Как рыба, вытащенная из воды..." Как-то я нечаянно опрокинул аквариум - и вспомнил теперь, как эти рыбы выглядели. Довольно неприглядно. Если шкет умрет такой смертью...
Я взял себя в руки и решил, что лучше придумать, как бы его найти. Через какое-то время я понял, что могу найти его, если бы только они пустили меня туда. Но меня, конечно бы, не пустили.
Снова появился доктор Эванс, директор, - он нас встречал, когда мы только подошли, - и спросил, не может ли он что-нибудь сделать для нас и как себя чувствует миссис Логан.
- Вы же знаете, что я все на свете бы отдал, чтобы этого не случилось, - сказал он. - Мы делаем все возможное. Я распорядился, чтобы из Луна-Сити выслали несколько металлоискателей. Возможно, мы обнаружим ребенка по металлу его скафандра.
Мама спросила, нет ли у них собак-ищеек, а доктор Эванс даже не стал смеяться. Папа предложил использовать вертолеты, тут же поправился - ракеты. Доктор Эванс растолковал ему, что со скоростью ракеты невозможно тщательно осмотреть окрестность.
Немного погодя я отозвал его в сторонку и стал уговаривать, чтобы он позволил мне участвовать в экспедиции. Он был вежлив, но непреклонен, а я все настаивал.
- А почему ты так уверен, что найдешь его? - спросил он. - Мы собрали сейчас самых опытных людей Лунной Службы, какие только оказались поблизости. Боюсь, сынок, что ты сам заблудишься или с тобой что-нибудь случится, если ты попробуешь искать наравне с ними. Если ты здесь потеряешь из виду ориентиры, то наверняка заблудишься.
- Но послушайте, доктор, - сказал я ему, - я ведь знаю шкета, то есть я хотел сказать, своего братишку, лучше, чем кто бы то ни было на свете. Я не заблужусь - то есть если и заблужусь, то так же как он. А за мной пусть кто-нибудь следит.
Он обдумал мои слова.
- Стоит попробовать, - неожиданно согласился он. - Я сам за тобой пойду. Надевай скафандр!
Мы вылезли, делая тридцатифутовые шаги, - максимум, на что я был способен. Доктор Эванс держал меня за пояс, чтобы я не споткнулся. Мистер Перрин ждал нас. Ему вроде бы мой план не совсем понравился.
- Может быть, старый приемчик "заблудившегося мула" и сработает, - согласился он, - но я буду продолжать поиски тем же порядком. Ну, малый, возьми-ка этот сигнальный фонарик, в тени он тебе пригодится.
Я стоял у края кратера и старался представить себе, что я - шкет, усталый и порядком разобиженный, что на меня не обращают внимания. Что я стал бы делать дальше?
Я вприпрыжку помчался вниз по склону - без определенной цели, так, как это сделал бы шкет. Потом остановился и обернулся, чтобы проверить, следят ли за мной мама, папа и Дикки. Следили за мной хорошо: доктор Эванс и мистер Перрин держались неподалеку сзади. Я сделал вид, что никто за мной не смотрит, и продолжал идти. Я оказался совсем близко от большого скопления скал и повернул к первой из них. Она не была достаточно высокой, чтобы я мог за ней спрятаться, но шкет там поместился бы. Похоже, он мог бы здесь затаиться - шкет любил играть в прятки, чтобы становиться центром внимания.
Вот я и подумал об этом. Когда шкет играл в эту игру, он воображал, что спрягаться - это забраться подо что-нибудь: под кровать или диван, под автомобиль или даже под кухонную раковину. Я огляделся вокруг. Множество подходящих местечек: в скалах было полно глубоких полостей и нависающих уступов. Я начал прочесывать их. Это было безнадежно - поблизости таких полостей, наверное, штук сто.
Мистер Перрин подошел ко мне, когда я выползал из четвертого по счету укромного местечка, слишком тесного для меня.
- Наши уже прошлись здесь с фонариками, - сказал он мне. - Не думаю, что это что-нибудь даст, парень.
- Ладно, - сказал я, но продолжал свое. Я же знал, что смогу забраться в такие уголки, куда не пролезет взрослый. Я только надеялся, что шкет не забрался в такое место, куда мне не пролезть.
Шло время, а я все коченел и коченел и стал ужасно уставать. Прямые лучи Солнца на Луне очень жаркие, но в ту же секунду, как попадаешь в тень, становится холодно. А среди скал, у их подножий, никогда не бывает тепло. Скафандры, выданные нам, туристам, хорошо изолированные, но дополнительная изоляция помещается в перчатках и ботинках, да еще в задней части брюк, а я большую часть времени ползал на животе, залезая в укромные местечки.
Тело мое так онемело, что я с трудом двигался, а спереди был весь покрыт льдом. Из-за этого я, кроме всего прочего, ужасно беспокоился: а как же шкет? Не замерз ли он?
Если бы я не вообразил себе, как выглядела рыба, и как шкет может замерзнуть прежде, чем я доберусь до него, я бы уже все бросил. Я почти потерпел поражение. Кстати, в этих полостях было довольно жутко - никогда не знаешь, что там в их глубине.
Доктор Эванс взял меня за руку, когда я выполз из очередной дыры, и прислонил свой шлем к моему, чтобы я мог услышать его голос без передатчика:
- Пожалуй, пора кончать, сынок. Ты совершенно измотался, а не обработал и акра.
Я вырвался.
Следующая скала нависала немного, не выше фута. Я направил в углубление луч света. Оно было пустое и, казалось, не ведет никуда. Потом я заметил там поворот. Я пригнулся и пополз. Коридор чуть расширялся и сужался снова. Я подумал, что не стоит залезать глубоко, ведь шкет не стал бы ползти дальше в темноте, но все-таки пролез еще немного и зажег фонарик.
И увидел торчащий ботинок.
Вот как это все получилось. Я чуть не разбил голову в шлеме, выбираясь оттуда, зато тащил за собой шкета. Он был слаб, точно котенок, и лицо у него было какое-то странное. Когда я вылез, мистер Перрин и доктор Эванс так и бросились ко мне, начали колотить по спине и радостно кричать.
- Он умер, мистер Перрин? - спросил я, как только смог перевести дыхание. - Нехорошо он как-то выглядит.
Мистер Перрин осмотрел его.
- Нет... На горле есть пульс. Шок - да, и на холоде он пробыл слишком долго... Но ведь этот скафандр сделан по специальному заказу... Мы живо приведем его в чувство.
Он взял шкета на руки, а я потащился следом.
Через десять минут шкет, закутанный в одеяло, пил горячее какао. И я выпил немного. Все говорили одновременно, а мама опять плакала, но теперь вид у нее был нормальный, и папа тоже немного пришел в себя.
Он пытался заполнить чек на имя мистера Перрина, но тот резко отказался:
- Не нужно мне вознаграждения: ведь это ваш мальчик нашел его. Вы мне можете сделать только одно одолжение.
- Да? - Папа был сама любезность.
- Держитесь подальше от Луны. Здесь вам не место, вы не из породы пионеров.
Папа принял это как должное.
- Я уже обещал это жене, - ответил он, и глазом не моргнув. - Можете не беспокоиться.
Когда мистер Перрин уходил, я догнал его и сказал, чтобы никто не услышал:
- Мистер Перрин, я только хотел вам сказать, что вернусь, если вы не возражаете.
Он пожал мне руку и ответил:
- Я знаю, парень.

...А ЕЩЕ МЫ ВЫГУЛИВАЕМ СОБАК

- "Неограниченные услуги". Мисс Кормет слушает. - Произнесла она, глядя на экран. В голосе чувствовалось теплое дружеское участие и одновременно безликая эффективность - как раз в необходимой пропорции. Экран несколько раз мигнул, а затем там возникло стереоизображение - толстая, раздражительная, разодетая в пух и прах женщина аристократической наружности, которой явно не помешали бы физические упражнения.
- О, моя дорогая, - простонало изображение. - Я просто не знаю, сумеете ли вы мне помочь...
- Я не сомневаюсь, что это в наших силах, - проворковала мисс Кормет, мгновенно прикинув стоимость платья и драгоценностей (похоже, настоящих) и решив, что клиент, судя по всему, выгодный. - В чем заключаются ваши проблемы? И ваше имя, пожалуйста.
Она протянула руку и коснулась клавиши на подковообразном пульте - связь с кредитным отделом.
- Но все так безумно сложно! - с чувством произнесло изображение. - Надо же было Питеру именно сейчас сломать бедро! - Мисс Кормет нажала клавишу, помеченную словом "Медицина". - Я ему всю жизнь говорила, что поло - занятие опасное. Нет, вы не представляете, моя дорогая, что такое материнские страдания... И ведь главное, как некстати все...
- Вы хотите, чтобы мы взяли на себя уход за больным? Где он сейчас?
- Уход? Боже, ни в коем случае! Этим займутся в клинике "Мемориал". Мы им платим, без сомнений, достаточно. Нет, меня беспокоит званый обед. Принципесса будет очень недовольна, если все сорвется...
Ответный сигнал из кредитного отдела настойчиво мигал, и мисс Кормет решила вернуть разговор в прежнее русло.
- Понятно. Мы обо всем позаботимся. А теперь, пожалуйста, ваше имя, постоянный адрес и местонахождение в данный момент.
- Как? Вы меня не знаете?
- Я догадываюсь, - дипломатично ушла от ответа мисс Кормет, - но в "Неограниченных услугах" уважают тайну обращений клиентов.
- О да, действительно... Очень мудро с вашей стороны. Меня зовут миссис ван Хогбейн-Джонсон.
Мисс Кормет едва сдержала удивление. Необходимость консультироваться в кредитном отделе сразу отпала. Но сигнал на пульте вспыхнул мгновенно: "ААА" - неограниченный кредит.
- Однако я не вижу, как вы сумеете мне помочь, - продолжила миссис Джонсон. - Я же не могу разорваться и быть одновременно в двух местах.
- В "Неограниченных услугах" любят сложные задачи, - заверила ее мисс Кормет, - и если вы посвятите меня в подробности...
Спустя какое-то время она вытянула из миссис Джонсон более или менее связный рассказ. Оказалось, ее сын, Питер III (слегка потрепанный годами Питер Пэн, давно знакомый мисс Кормет по стереографиям в прессе, где он появлялся в самых различных нарядах, что захватывали воображение богатых бездельников, прожигающих время в свое удовольствие), совершенно бездумно выбрал именно этот день - когда у матери намечено наиважнейшее светское мероприятие, - чтобы покалечиться, причем довольно серьезно. Более того, он был настолько невнимателен к своей матушке, что совершил эту оплошность за полконтинента от дома.
Как поняла мисс Кормет, давняя привычка миссис Джонсон держать отпрыска под ногтем требовала от нее немедленного появления у постели больного. И разумеется, личного участия в подборе младшего медперсонала. Однако званый обед, назначенный на вечер, являл собой кульминацию многомесячных усилий и интриг. Короче, что же делать?
Заметив себе, что процветание "Неограниченных услуг" и ее собственный довольно значительный доход зависят в основном от глупости, отсутствия предприимчивости или просто лени пустоголовых паразитов на теле общества, мисс Кормет объяснила, что компания "Неограниченные услуги" проследит, чтобы ее светский обед прошел успешно, для чего они установят в ее гостиной переносной стереоэкран в полный рост: таким образом она сможет приветствовав гостей и давать объяснения, находясь непосредственно у постели сына. Мисс Кормет проследит, чтобы во главе операции стоял самый способный менеджер с безупречной репутацией в общества, чья связь с "Неограниченными услугами" не известна никому. При правильной постановке дела Катастрофу, мол, даже можно превратить в светский триумф, лишний раз подчеркнув, что миссис Джонсон не только изобретательная, гостеприимная хозяйка, но и заботливая мать.
- Воздушное такси, которое доставит вас в ракетный порт, прибудет к подъезду через двадцать минут, - добавила она нажимая клавишу "Транспорт". - По дороге до порта вас будет сопровождать один из наших молодых сотрудников, которому вы сообщите все необходимые дополнительные сведения. Каюта для вас и место для вашей горничной зарезервировано на рейс до Ньюарка, отбывающий в 16.45. Можете ни о чем не беспокоиться. Теперь это будет делать за вас компания "Неограниченные услуги".
- О, благодарю вас, моя дорогая. Вы меня так выручили. Вы ведь просто не представляете себе, какая ответственность лежит на человеке с моим положением в обществе.
Мисс Кормет вполне профессионально выразила сочувствие и решила, что старуху можно раскрутить на дополнительные услуги.
- Вы очень устало выглядите, мадам, - произнесла она озабоченно. - Может быть, мне следует позаботиться о массажисте, который будет сопровождать вас в дороге? Как вы себя сейчас чувствуете? Может быть, лучше врача?
- О, вы так заботливы!
- Я пришлю обоих, - решила мисс Кормет и отключила экран, немного сожалея, что не догадалась сразу предложить отдельную ракету. Особые услуги, не включенные в прейскурант, оплачивались по схеме "цена - плюс", и в подобных случаях "плюс" означал столько, сколько можно вытянуть из клиента.
Она переключилась на служебный канал: на экране возникло изображение молодого человека с внимательным взглядом.
- Передаю запись, Стив, - сказала мисс Кормет. - Особые услуги, кредитный код - тройное "А". Я распорядилась о немедленном обслуживании.
Брови у Стива подскочили вверх.
- Тройное "А".
- Премиальные?
- Несомненно. Обслужи эту старую перечницу по полной программе, и чтобы все было безукоризненно. Ее сын сейчас в больнице. Проверь медсестер, которые его обслуживают, и, если кто- то из них обладает хоть каплей привлекательности, немедленно поставь вместо нее какое-нибудь "пугало".
- Понятно. Давай запись. Она отключилась, экран потускнел, и над ним загорелся зеленый огонек - "Свободно". Затем почти тут же он сменился красным, и на экране материализовалось новое изображение.
Этот уже не будет швыряться деньгами попусту, подумала Грейс Кормет, увидев ухоженного мужчину лет за сорок, подтянутого, с проницательным взглядом - тверд, но вежлив. Накидка церемониального утреннего плаща была небрежно отброшена назад.
- "Неограниченные услуги", - сказала она. - Мисс Кормет слушает.
- Э-э-э... мисс Кормет, - начал мужчина, - я бы хотел поговорить с вашим руководством.
- С начальником оперативной службы?
- Нет, мне нужен президент "Неограниченных услуг".
- А что вас интересует? Может быть, я смогу вам помочь?
- Извините, но я не могу объяснить цель своего обращения. Мне необходимо увидеть президента, и немедленно.
- Извините и вы нас, но мистер Клер очень занятой человек. Увидеться с ним без предварительной договоренности и без объяснений цели визита просто невозможно.
- Вы записываете?
- Разумеется.
- Тогда будьте добры, отключите запись.
Грейс протянула руку и на виду у клиента выключила магнитофон. Затем нажала еще одну кнопку, уже под консолью, и включила запись снова. Иногда в "Неограниченные услуги" обращались с просьбами о чем-то незаконном, и служащие компании не болтали лишнего, однако предпочитали не рисковать. Мужчина выудил что-то из складок одежды и протянул в сторону мисс Кормет - из-за стереоэффекта казалось, что он тянется прямо через экран.
Лишь профессиональная невозмутимость позволила Грейс скрыть удивление: перед ней блестела печать представителя всепланетного правительства, причем значок был зеленого цвета.
- Я договорюсь о встрече, - сказала она.
- Хорошо. И не могли бы вы встретить меня в фойе? Через десять минут.
- Я вас встречу, мистер... - Но он уже отключил аппарат.
Грейс соединилась с начальником оперативной службы и вызвала себе замену. Затем, отключив пульт, извлекла кассету с тайной записью разговора, взглянула на нее в нерешительности и спустя секунду опустила в прорезь на пульте, где мощное магнитное поле быстро уничтожило нестойкую запись на мягкой металлической ленте.
С противоположной стороны в кабинку вошла девушка - блондинка, довольно эффектная. Выглядела она чуть заторможенно и вяло, однако на самом деле ни то, ни другое к ней не относилось.
- Привет, Грейс, - сказала она. - Что-нибудь оставляешь?
- Нет. Чистый пульт.
- Что случилось? Заболела?
- Нет. - Ничего больше не объясняя, Грейс вышла из кабинки и прошла мимо целого ряда таких же помещений с операторами по особым услугам в большой зал, где работали операторы каталогизированных услуг. Здесь уже не было такого сложного оборудования как в кабинке у Грейс: один огромный талмуд с перечислением цен на все стандартные услуги компании и обычный видеофон позволяли оператору вполне успешно справляться практически с любым пожеланием клиента. Если же запросы превышали возможности каталога, клиента соединяли с кем-нибудь из аристократов находчивости вроде Грейс.
Она срезала путь через главную картотеку, прошла между двумя рядами стучащих телетайпов и оказалась в фойе. Пневматический лифт мгновенно доставил ее на президентский этаж. Секретарша не остановила Грейс и даже не доложила о приходе, но Грейс заметила, как быстро забегали пальцы девушки по клавиатуре вокодера.
Обычно операторы не заходят просто так к президентам корпораций с оборотом в несколько миллиардов долларов, но в плане организации компания "Неограниченные услуги" заметно отличалась от всех других на планете. Как и везде, здесь учитывали, покупали и продавали специальную подготовку, но превыше всего компания ценила находчивость и быстрый ум. Первым в иерархии компании стоял президент Джей Клер, вторым - его помощник Сандерс Фрэнсис, а дальше шли чуть больше двух десятков операторов, принимавших заказы на особые услуги, к числу которых принадлежала и Грейс. Они - и менеджеры, в чью задачу входило выполнение особо сложных специальных заданий. Собственно, это была одна группа, поскольку операторы и менеджеры такого класса нередко просто подменяли друг друга.
За ними уже шли десятки тысяч других сотрудников, рассеянных по всей планете - от главного бухгалтера, начальника юридического отдела, главного архивиста до местных управляющих, операторов стандартных услуг и прочих, включая временных сотрудников: стенографисток, работающих где и когда требуется, повес, готовых занять пустующее место за праздничным столом, и так далее - вплоть до человека, сдающего внаем броненосцев и дрессированных блох.
Грейс прошла в кабинет мистера Клера - единственное помещение в здании, не заставленное электромеханическим, записывающим и коммуникационным оборудованием. Здесь был лишь голый стол, несколько кресел и стереоэкран, который, не будучи занят, выглядел известной картиной Кранца "Плачущий Будда". На самом деле оригинал находился в подземном хранилище в тысяче футов под кабинетом.
- Привет, Грейс, - поздоровался президент и придвинул ей листок бумаги. - Что ты об этом думаешь? Санс говорит, это дрянь.
Сандерс перевел спокойный взгляд своих чуть выпученных глаз с шефа на Грейс Кормет, но никак не прокомментировал сказанное.
Грейс прочла:
"МОЖЕТЕ ЛИ ВЫ ПОЗВОЛИТЬ СЕБЕ?
МОЖЕТЕ ЛИ ВЫ ПОЗВОЛИТЬ СЕБЕ
"НЕОГРАНИЧЕННЫЕ УСЛУГИ"?
Можете ли вы НЕ позволить себе "Неограниченные услуги"??? В наш реактивный век можете ли вы позволить себе тратить свое драгоценное время на то, чтобы ходить по магазинам, самим оплачивать счета, убирать жилище?
Мы отшлепаем за вас ребенка
и накормим кошку.
Мы снимем вам дом и купим новые ботинки.
Мы напишем за вас письмо теще
и подсчитаем расходы по корешкам чеков.
Для нас нет работы слишком большой или слишком незначительной - и все услуги удивительно дешевы!
"НЕОГРАНИЧЕННЫЕ УСЛУГИ"
ЗВОНИТЕ В ЛЮБОЕ ВРЕМЯ!
Р.S. А ЕЩЕ МЫ ВЫГУЛИВАЕМ СОБАК".
- И как? - спросил Клер.
- Санс прав. Дрянь.
- Почему?
- Слишком логично. Слишком многословно. Нет динамики.
- А как, по-твоему, должна выглядеть реклама для неохваченного рынка?
Грейс на секунду задумалась, затем взяла у Клера ручку и написала:
"ВАМ НУЖНО КОГО-НИБУДЬ УБИТЬ?
Тогда НЕ обращайтесь в
"НЕОГРАНИЧЕННЫЕ УСЛУГИ".
По любому другому поводу звоните в ЛЮБОЕ
ВРЕМЯ - окупится!
Р.S. А еще мы выгуливаем собак".
- М-м-м... Может быть... - осторожно сказал мистер Клер. - Попробуем. Санс, организуй распространение по типу В, две недели, только на Северную Америку. Потом дашь мне знать, как это восприняли.
Фрэнсис спрятал листок в свой кейс, храня все то же непроницаемое выражение лица.
- А теперь, как я и говорил... - начал было президент.
- Шеф, - перебила его Грейс. - Я назначила тебе встречу. Через... - Она взглянула на часы в перстне. - Через две минуты и сорок секунд. Человек из правительства.
- Облагодетельствуй его и отправь назад. Я занят.
- Зеленый значок.
Мистер Клер встрепенулся. Даже Фрэнсис посмотрел на нее с интересом.
- Вот как? Запись разговора у тебя с собой?
- Я ее стерла.
- Да? Впрочем, тебе видней... Твои предчувствия никогда тебя не подводили. Что ж, веди его сюда.
Она кивнула и вышла.
Спустя минуту ее человек появился в приемной для публики, и она провела его мимо нескольких постов, где в противном случае от гостя обязательно потребовали бы документы и причину визита. Оказавшись в кабинете Клера, тот огляделся и спросил:
- Могу ли я говорить наедине с вами, мистер Клер?
- Мистер Фрэнсис - моя правая рука. А с мисс Кормет вы уже общались.
- Хорошо. - Он снова достал зеленый значок и протянул его Клеру. - Пока обойдемся без имен, хотя я не сомневаюсь, что на вас можно побожиться.
Президент компании нетерпеливо выпрямился.
- Давайте к делу. Вы - Пьер Бьюмон, глава протокольного отдела. Администрации требуется выполнить какую-то работу?
Бьюмон словно не заметил перемены темпа.
- Что ж, раз вы меня знаете... Отлично. До дела мы еще доберемся. Возможно, правительству действительно потребуются ваши услуги. Но в любом случае содержание нашего разговора должно остаться между нами.
- Все связи "Неограниченных услуг" являются служебной тайной.
- Речь идет не о служебной тайне. Мне необходима полная секретность, - сказал Бьюмон и умолк.
- Я все понимаю, - согласился Клер. - Продолжайте.
- Занятная у вас организация, мистер Клер. Насколько я понимаю, вы готовы взяться за любое дело - при соответствующем вознаграждении.
- Если это не противоречит закону.
- Да, конечно. Но закон можно интерпретировать по-разному. Я до сих пор восхищаюсь вашими действиями при оснащении Второй экспедиции к Плутону. Некоторые ваши методы, на мой взгляд, просто м-м-м... бесподобны.
- Если у вас есть какие-то претензии, их лучше предъявить нашему юридическому отделу по обычным каналам.
Бьюмон выставил ладонь вперед.
- Ну что вы, мистер Клер. Вы неправильно меня поняли. Я не собирался критиковать. Наоборот. Сколько изобретательности! Из вас вышел бы отличный дипломат!
- Ладно, давайте оставим пустые разговоры. Чего вы от нас хотите?
Бьюмон вытянул губы трубочкой, затем сказал:
- Предположим, вам необходимо принять более десятка представителей различных рас в этой планетарной системе, и вы хотите, чтобы все они чувствовали себя как дома и не испытывали никаких затруднений. Такая задача вам по силам?
Клер принялся размышлять вслух:
- Давление, влажность, радиационный фон, состав атмосферы, температура, культурные условия - это все просто. А как насчет силы тяжести? Мы могли бы приготовить центрифугу для юпитерианцев, но с марсианами и титанцами все гораздо сложнее. Мы не можем уменьшить притяжение Земли. Придется принимать их на орбите или на Луне. Следовательно, это не по нашей части: мы никогда не оказываем услуг за пределами стратосферы.
Бьюмон покачал головой.
- Ни в коем случае не за пределами стратосферы. Основное условие заключается в том, что встречу необходимо провести здесь, на Земле.
- Почему?
- Разве в "Неограниченных услугах" принято спрашивать, почему клиенту требуется тот или иной вид услуги?
- Нет. Извините.
- Ничего страшного. Но вам, безусловно, потребуется дополнительная информация, чтобы понять, что именно надлежит сделать и почему работа должна проводиться тайно. В недалеком будущем - максимум через девяносто дней - на этой планете состоится конференция. Однако до официального объявления никто не должен даже догадываться о ее созыве. Если о подготовке станет известно в определенных кругах, само проведение конференции потеряет свой смысл. Считайте эту конференцию чем-то вроде круглого стола с участием ведущих э-э-э... ученых системы примерно такого же состава и масштаба, как сессия Академии, проходившая прошлой весной на Марсе. Вы должны подготовить все необходимое для приема делегатов, но до поры до времени скрывать приготовления в недрах вашей организации. Что касается деталей...
- Вы, похоже, считаете, что мы уже взялись за эту работу, - перебил его Клер. - Но судя по вашим объяснениям, нас ждет лишь колоссальный провал. В "Неограниченных услугах" провалов не любят. Мы оба с вами знаем, что жители планет с низкой гравитацией не способны провести в условиях повышенной силы тяжести более нескольких часов - во всяком случае без того, чтобы не нанести серьезный ущерб своему здоровью. Межпланетные встречи всегда проводились на планетах с низкой гравитацией и всегда будут проводиться в подобных условиях.

Предыдущая страница 20 Следующая страница


21 Роберт Хайнлайн

- Да, всегда проводились, - терпеливо подтвердил Бьюмон. - Но вы представляете себе, в каком дипломатически невыгодном положении оказываются вследствии этого Земля и Венера?
- Не особенно.
- Впрочем, может, это и не нужно. Политическая психология не должна вас волновать. Но поверьте, невыгодное положение - реальность, и эту конференцию администрация намерена провести именно на Земле.
- Почему не на Луне?
Бьюмон покачал головой.
- Это не одно и то же. Хотя формально спутник находится в подчинении Земли, Луна-Сити - свободный порт. Психологически это совсем разные вещи.
- Мистер Бьюмон, - сказал Клер, в свою очередь качая головой, - мне кажется, вы в такой же степени не понимаете характер работы "Неограниченных услуг", как я не понимаю тонкостей дипломатии. Мы здесь не творим чудеса и не обещаем их. Мы просто посредники, типичные посредники из прошлого века, только инкорпорированные и оснащенные новейшей технологией. Мы, можно сказать, современный эквивалент отмирающего класса прислуги, но отнюдь не джинны из лампы Алладина. У нас даже нет серьезных исследовательских лабораторий. Просто мы по возможности полно используем последние достижения техники связи и менеджмента и делаем то, что уже может быть сделано. - Он махнул рукой, указывая на стену, где висела освященная временем эмблема компании - шотландская овчарка на натянутом поводке, обнюхивающая столб. - Вот суть нашей работы. Мы выгуливаем собак за тех, кому некогда заниматься этим самим. Мой дед зарабатывал так себе на колледж. И я тоже до сих пор выгуливаю собак. Но я никогда не обещаю чудес и не вмешиваюсь в политику.
Бьюмон старательно соединил кончики пальцев.
- Вы выгуливаете собак за плату. Да, разумеется, ведь вы выгуливаете и моих двоих. Пять мини-кредиток - это совсем не дорого.
- Верно. Но сотня тысяч собак, два раза в день, дает совсем неплохой доход.
- Доход за выгуливание этой "собаки" будет весьма значителен.
- Сколько? - спросил Фрэнсис, впервые выказав интерес к теме разговора.
Бьюмон перевел взгляд в его сторону.
- Результатом этого э-э-э... круглого стола могут стать буквально сотни миллиардов кредиток для нашей планеты. И, простите за выражение, жаться мы не станем.
- Сколько?
- Тридцать процентов от общей стоимости работ вас устроит?
Фрэнсис покачал головой.
- Может статься, это будет не так много.
- Хорошо, давайте не будем торговаться. Скажем, мы оставим сумму на ваше усмотрение, джентльмены, - простите, мисс Кормет, - и вы сами решите, сколько стоят ваши услуги. Думаю, я могу положиться на ваш планетарный и расовый патриотизм.
Фрэнсис молча откинулся на спинку кресла, но на лице у него промелькнуло довольное выражение.
- Минутку! - запротестовал Клер. - Мы еще не дали согласия!
- Но ведь мы уже обсудили вознаграждение, - заметил Бьюмон.
Клер перевел взгляд с Фрэнсиса на Грейс Кормет, затем на свои ладони.
- Дайте мне двадцать четыре часа. Я узнаю, возможно ли это в принципе, - сказал он наконец, - и тогда сообщу вам, возьмемся ли мы выгуливать вашу собаку.
- Я не сомневаюсь, что возьметесь, - ответил Бьюмон, вставая и запахивая плащ.
- Ну что, умники, - произнес Клер с горечью, - допрыгались?
- Я как раз хотела вернуться к работе менеджера, - сказала Грейс.
- Всем остальным, кроме проблемы гравитации, может заниматься подчиненная команда, - предложил Фрэнсис. - Гравитация - единственная загвоздка, остальное - ерунда.
- Разумеется, - согласился Клер, - но именно с этой загвоздкой нужно справиться. В противном случае у нас будут только колоссальные подготовительные расходы, которые нам никогда не оплатят. Кому ты хочешь поручить это дело? Грейс?
- Видимо, - ответил Фрэнсис. - Она вполне способна сосчитать до десяти.
Грейс Кормет бросила на него холодный взгляд.
- Иногда, Санс Фрэнсис, я и в самом деле жалею, что вышла за тебя замуж.
- Свои семейные разногласия будете утрясать дома, - предупредил Клер. - С чего начнем?
- Надо узнать, кто разбирается в вопросах гравитации лучше всех, - решил Фрэнсис. - Грейс, свяжись с доктором Кратволом.
- Хорошо, - сказала она и подошла к пульту стереоэкрана. - В нашем деле есть огромный плюс: вовсе не обязательно знать все, важно лишь знать, где узнать.
Доктор Кратвол входил в число постоянных сотрудников "Неограниченных услуг". И хотя в настоящий момент он не участвовал ни в одной целевой программе, компания платила ему солидное жалованье и предоставила неограниченный кредит для оплаты любых научных публикаций и поездок на всяческие конференции, которые время от времени устраивают ученые мужи. Доктору Кратволу недоставало упорства настоящего исследователя, он по натуре был дилетантом.
Но иногда ему задавали вопросы, и тут расходы всегда окупались.
- О, привет, моя дорогая! - Лицо доктора Кратвола на экране расплылось в улыбке. - Знаешь, я только что обнаружил в последнем номере "Нейчер" интереснейший факт. Теория Браунли предстает теперь в совершенно неожиданном...
- Секундочку, док, - перебила его Грейс. - У нас мало времени.
- Да. Слушаю.
- Кто разбирается в вопросах гравитации лучше всех?
- В каком смысле? Вам нужен астрофизик или специалист в вопросах теоретической механики? В первом случае я бы, пожалуй, рекомендовал Фаркварсона.
- Я хочу попытаться понять суть явления. Как, что и почему.
- Ага. Значит, теория поля, так? В этом случае Фаркварсон вам не нужен; он занимается по большей части описательной баллистикой. Применительно к вашему случаю я бы сказал, что наиболее авторитетны здесь работы доктора Джулиана.
- Как нам с ним связаться?
- Боюсь, это невозможно. Бедняга умер в прошлом году. Огромная потеря для науки.
Грейс не стала пояснять, насколько велика эта потеря, и спросила:
- Кто занял его место?
- В смысле? А, понял. Вам нужен человек, занимающий сейчас ведущие позиции в теории поля. Я бы сказал, это О'Нейл.
- Где он?
- Мне надо будет выяснить. Я его немного знаю. С ним не очень- то легко иметь дело.
- Выясните, пожалуйста. И скажите, кто мог бы тем временем дать нам хотя бы общие представления о гравитации?
- Может, вам стоит связаться с молодым Карсоном из нашего же проектного отдела? До перехода сюда он очень активно интересовался подобными вопросами. Весьма сообразительный парень - я с ним неоднократно беседовал.
- Хорошо. Спасибо, док. Свяжитесь с кабинетом шефа, как только отыщете О'Нейла. Это очень срочно, - сказала Грейс и отключила аппарат.
Карсон согласился с мнением О'Нейла, однако тут же высказал свои сомнения:
- О'Нейл высокомерен, и с ним очень тяжело договориться. Я у него работал. Но он, без сомнения, знает о теории поля и структуре космического пространства больше, чем кто бы то ни было на Земле.
Карсона посвятили в суть дела и объяснили стоящую перед ним задачу. Он сразу признал, что не видит решения.
- Может быть, мы все-таки преувеличиваем сложность проблемы, - сказал Клер. - У меня есть кое-какие идеи. Давайте посмотрим, прав я или нет.
- Что же, давайте, шеф.
- Притяжение, насколько я понимаю, создается близостью массы, так? Соответственно, привычная нам сила тяжести создается самой Землей. Каков будет результат, если над определенной точкой поверхности планеты поместить значительную массу? Получим ли мы противодействие силе земного тяготения?
- Теоретически, да. Но это должна быть чертовски большая масса.
- Не важно.
- Очень даже важно, шеф. Чтобы полностью нейтрализовать притяжение Земли в данной точке, потребуется еще одна планета такого же размера, соприкасающаяся с Землей. Разумеется, если вам нужно устранить тяготение не полностью, а частично, можно использовать меньшую массу с центром тяжести ближе к этой точке. Но толку все равно не будет. Притяжение ослабевает пропорционально квадрату расстояния от центра тела - в данном случае половины диаметра, - а масса тела и соответственно создаваемая им сила тяжести уменьшаются пропорционально кубу диаметра.
- И что выходит?
Карсон что-то подсчитал, затем поднял взгляд:
- Даже говорить страшно. Тут потребовался бы довольно большой астероид, причем из свинца.
- Астероиды уже перемещали.
- Да, но на чем он будет держаться? Ничего не получится, шеф: на свете нет ни источника энергии, ни технологии, которые позволили бы вам повесить над определенной точкой на поверхности Земли большой планетоид и удержать его на месте.
- Что ж, это была всего лишь идея, - сказал Клер задумчиво.
Грейс следила за обсуждением, наморщив лоб, затем решила высказаться:
- Насколько я понимаю, гораздо эффективнее в таком случае использовать очень большую массу в маленьком объеме. Я, кажется, читала где-то о веществах, плотностью в несколько тонн на кубический дюйм.
- Ядра карликовых звезд, - согласился Карсон. - Все, что нам нужно, - это корабль, способный преодолеть несколько светолет за считанные дни, затем способ получить материю из ядра такой звезды и новая теория пространства - времени.
- Ладно. Бог с ним.
- Подождите, - заметил Фрэнсис. - Магнетизм в определенном смысле очень напоминает гравитацию, так ведь?
- Да, пожалуй.
- А нельзя ли как-нибудь намагнитить этих гостей с маленьких планет? Может, какие-то отличия в их биохимии?
- Хорошая идея, - согласился Карсон. - Они действительно отличаются от нас, но не настолько сильно: по большому счету, это все та же органика.
- Видимо, да. Ничего не выйдет.
В этот момент вспыхнул экран, и доктор Кратвол доложил, что О'Нейла можно разыскать в его летнем доме в Портидже, штат Висконсин. Сам он с ним еще не связывался и, если шеф не будет настаивать, предпочел бы, чтобы это сделал кто- то другой.
Клер поблагодарил его и повернулся к остальным.
- Мы попусту тратим время, - заявил он. - После стольких лет нам следовало бы знать, что технические вопросы не по нашей части. Я не физик, в конце концов, и мне решительно все равно, что из себя представляет гравитация. Это дело О'Нейла. И Карсона. Кстати, Карсон, вы сейчас отправляетесь в Висконсин и нанимаете О'Нейла.
- Я?
- Да. Вам поручается эта операция - с соответствующей прибавкой к жалованью. Мигом в порт. Ракета и кредитные документы уже будут готовы. Через семь-восемь минут вы должны быть в воздухе.
Карсон моргнул.
- А как насчет моей текущей работы?
- В проектный отдел сообщат. И в расчетный. Вперед.

Карсон молча направился к двери. Покидая кабинет, он уже почти бежал. * * *

После отбытия Карсона им оставалось только ждать его доклада, но еще не дожидаясь результатов, они развернули деятельность по воссозданию полных физических и культурных условий трех планет и четырех крупных спутников - за исключением гравитации у поверхности каждого небесного тела. Задача, хотя и новая, в общем- то не представляла для "Неограниченных услуг" особых сложностей. Где-то кто-то наверняка знал все необходимые ответы, и огромная гибкая организация под названием "Неограниченные услуги" планировала отыскать этих людей, нанять и включить в работу. Любой из операторов по особым услугам и значительный процент сотрудников рангом пониже могли взяться за дело и выполнить его - спокойно и без суеты.
Фрэнсис связался с одним из операторов по особым услугам - он даже не выбирал кого-то конкретно, просто поручил работу первому из числа свободных в данный момент: все они были готовь! взяться за любое задание. Фрэнсис подробно проинструктировал своего сотрудника и тот же час выбросил из головы все мысли о новом проекте. Задание будет выполнено, и непременно в срок. Чуть громче застучат телетайпы, чаще засверкают стереоэкраны, и множество сообразительных молодых людей но всей Земле оставят свои прежние дела и кинутся на поиски специалистов, которые и сделают всю работу.
Он повернулся к Клеру, и тот сказал:
- Хотел бы я знать, что у Бьюмона на уме. Научная конференция - это, конечно, для отвода глаз.
- Мне казалось, что политика тебя не интересует, Джей.
- Верно, ни межпланетная, ни какая другая. Разве что в тех случаях, когда это может повлиять на наш бизнес. Но если бы я точно знал, что происходит, мы, возможно, сумели бы отрезать себе кусок побольше.
- Думаю, можно не сомневаться, - вставила Грейс, - что соберутся серьезные политики со всех планет и будет большая дележка ресурсов системы.
- Да, но кого выкинут из игры?
- Надо полагать, Марс.
- Возможно. И бросят кость венерианцам. В таком случае есть смысл прикупить акций Юпитерианской торговой корпорации.
- Полегче тут, - предостерег Фрэнсис - Стоит только начать, и кто-то обязательно заинтересуется, а у нас секретная работа.
- Видимо, ты прав. Тем не менее держи ухо востро. Наверняка найдется какой-нибудь способ погреть руки, пока вся эта история не закончилась.
Зазвонил телефон Грейс Кормет, и она достала аппарат из кармана.
-Да?
- Вас спрашивает некто миссис Хогбейн-Джонсон.
- Займитесь ею. Я сдала дежурство.
- Она не хочет говорить ни с кем, кроме вас.
- Хорошо. Подключите ее к экрану шефа, но держитесь на параллельной линии. Я с ней поговорю, но заниматься ее делом будете вы.
Экран ожил, и в центре появилось плоское, обрамленное рамкой изображение миссис Джонсон - одно только пухлое лицо.
- О, мисс Кормет, - простонала она. - Произошла ужасная ошибка. На этой ракете нет стереосвязи.
- Ее установят в Цинциннати. Примерно через двадцать минут.
- Вы уверены?
- Абсолютно.
- О, благодарю вас! С вами так приятно иметь дело. И знаете, я подумываю, чтобы пригласить вас на должность секретарши.
- Спасибо, - ответила Грейс, не моргнув глазом, - но у меня контракт.
- О, какая глупость! Вы ведь можете разорвать контракт.
- Это невозможно. Извините, миссис Джонсон. До свидания. - Грейс отключила экран и снова взяла телефон. - Передайте в расчетный отдел, чтобы удвоили стоимость ее заказа. И я не намерена разговаривать с ней впредь.
Она в раздражении сунула аппарат обратно в карман. Надо же додуматься! Секретарша!
После обеда, когда Клер отправился домой, позвонил Карсон, и его соединили с кабинетом Фрэнсиса.
- Успешно? - спросил он, когда на экране возникло изображение Карсона.
- Отчасти. Я виделся с О'Нейлом.
- И что же? Он сделает это?
- Вы имеете в виду, сможет ли он выполнить работу?
- Да, именно. Сможет?
- Вот здесь-то и начинается самое интересное. Я полагал, это даже теоретически невозможно. Но поговорив с ним, понял, что очень даже возможно. У него есть новые разработки по теории поля, которые он до сих пор не публиковал. О'Нейл - настоящий гений.
- Меня меньше всего волнует, гений он или идиот, - сказал Фрэнсис. - Важно другое: построит ли он нам какой-нибудь нейтрализатор или уменьшитель гравитации?
- Думаю, да. Уверен.
- Отлично. Вы с ним договорились?
- В том-то и дело, что нет. Поэтому я и звоню. Ситуация такова: я его застал в хорошем расположении духа, ну и поскольку мы когда-то вместе работали и я раздражал его реже, чем другие ассистенты, он пригласил меня остаться на обед. Поговорили о том, о сем - его просто нельзя торопить, - а потом я сделал ему предложение от лица компании. Его это слегка заинтересовало - я имею в виду, сама идея, а не предложение - и он поделился со мной кое-какими своими соображениями. Но работать на нас О'Нейл не будет.
- Почему? Вы, очевидно, предложили ему слишком мало. Видимо, этим придется заняться мне.
- Нет, мистер Фрэнсис, не в этом дело. Деньги его не интересуют. Он весьма состоятелен и вполне способен финансировать свои собственные исследовательские программы. У него вообще денег больше, чем ему нужно. Но в настоящее время О'Нейл занимается волновой механикой и не хочет отвлекаться ни на что другое.
- Вы дали ему понять, насколько важна наша работа?
- И да, и нет. Скорее, нет. Я пытался, но для него нет ничего важнее собственных планов. Своего рода интеллектуальный снобизм, если хотите. Заботы других людей его просто не трогают.
- Ладно, - сказал Фрэнсис. - Пока я вашими действиями доволен. Теперь вы займетесь вот чем: как только мы закончим разговор, вы свяжетесь с оперативным отделом и запишете все, что запомнили из разговора с О'Нейлом о теории гравитации. Мы наймем других специалистов в этой области, скормим им новую информацию и посмотрим, не возникнет ли у них каких-то годных идей. Я же тем временем назначу группу людей, чтобы проверили его прошлое. Должны же у него быть какие-то уязвимые места - нужно их только найти. Может быть, какая-нибудь женщина...
- Годы уже не те.
- ...или какие-то укрытые от налогов суммы. Разберемся. Вы оставайтесь в Портидже. Раз вам не удалось нанять его, попробуйте наняться к нему. Будете снабжать нас информацией. Нам просто необходимо узнать, о чем он, может быть, мечтает или чего боится.
- Он ничего не боится. Это совершенно точно.
- Тогда ему что-то очень нужно. Если не деньги или женщины, то обязательно что-нибудь другое. Это как закон природы.
- Сомневаюсь, - медленно произнес Карсон. - Хотя... Я еще не рассказал о его хобби?
- Нет. Что за хобби?
- Фарфор. В частности, фарфор династии Мин. Судя во всему, у него лучшая коллекция в мире. И я знаю, что ему нужно!
- И что же это? Не тяните.
- Маленькое китайское блюдечко - или мисочка - дюйма четыре в диаметре и два дюйма высотой. У этой штуковины есть китайское название, которое переводится как "Цветок забвения".
- Хм... не очень обнадеживающе. Думаете, он действительно ему нужен?
- Уверен. У него и кабинете есть голограмма "Цветка" - чтобы он все время был перед глазами. Но когда О'Нейл говорит о нем, у него только что слезы не наворачиваются.
- Узнайте, где он находится и кому принадлежит.
- Уже знаю. В Британском музее. Поэтому-то О'Нейл и не может его купить.
- Вот как? - задумчиво произнес Фрэнсис. - Ладно, тут ничего не поделаешь. Действуйте дальше.
Клер явился в кабинет к Фрэнсису, и они обсудили ситуацию втроем.
- Похоже, нам для этого понадобится Бьюмон, - сказал он, выслушав последние новости. - Выцарапать что-нибудь у Британского музея - на это способно только Всемирное правительство.
Фрэнсис угрюмо молчал.
- Что ты молчишь? Я что-нибудь не то сказал?
- Кажется, я знаю, в чем дело, - пояснила Грейс. - Помнишь договор, по которому Великобритания вошла в планетарную конфедерацию?
- Историю я всегда знал неважно.
- Суть в том, что правительство Земли просто не сможет взять что-то из музея без согласия британского парламента.
- Почему? Договор договором, но мировое правительство обладает всей полнотой власти над отдельными странами. Это подтвердил еще Бразильский Инцидент.
- Да, разумеется. Но в палате общин начнут задавать вопросы, а это приведет к тому, чего Бьюмон старается всеми силами избегать - к огласке.
- Ладно. Что вы предлагаете?
- Думаю, нам с Сансом нужно прокатиться в Англию и разузнать, насколько крепко "Цветок забвения" "приколочен" к месту, кто "забивает гвозди" и какие у него слабости.
Клер посмотрел на своего помощника: взгляд Фрэнсиса, казалось, ничего не выражал, но, зная его долгие годы, Клер понял, что тот согласен.
- О'кей, - сказал он. - Берите это дело в свои руки. Полетите специальным рейсом?
- Нет, думаю мы успеем на полуночный из Нью-Йорка. Пока.
- Пока. Завтра позвоните.
Когда Грейс появилась на следующий день на экране, Клер удивленно воскликнул:
- Боже, крошка! Что ты с собой сделала?
- Мы нашли нужного человека, - коротко объяснила Грейс. - Он любит блондинок.
- Но ты, похоже, еще и кожу осветлила?
- Да. Как я тебе в таком виде?
- Изумительно! Хотя раньше ты мне нравилась больше. Что об этом думает Санс?
- Он не возражает: дело есть дело. Однако докладывать мне особенно нечего, шеф. Придется добывать товар левым путем. Обычными способами - никаких шансов.
- Не поступай опрометчиво.
- Ты же меня знаешь. Я не впутаю тебя в какую-нибудь историю. Но получится недешево.
- Разумеется.
- Тогда пока все. До завтра.
На следующий день она снова была брюнеткой.
- Что такое? - спросил Клер. - Маскарад?
- Оказалось, я не из тех блондинок, которые его интересуют, - пояснила Грейс, - но мы уже нашли подходящую.
- Сработало?
- Думаю, сработает. Санс готовит копию. Если все будет успешно, завтра увидимся.
Они вошли в кабинет - как будто бы с пустыми руками.
- Ну? - спросил Клер. - Как дела?
- Заэкранируй помещение, Джей, - предложил Фрэнсис. - Тогда и поговорим.
Клер щелкнул тумблером интерференционного поля, и кабинет превратился в неприступную для любых следящих устройств гробницу.
- Как дела? - спросил он снова. - Достали?
- Покажи ему, Грейс.
Грейс отвернулась, покопалась в одежде, извлекла "Цветок забвения" и поставила на стол шефа.
Сказать, что "Цветок" красив, значило бы вообще ничего не сказать. Он и был сама красота. Изящная простая форма без всякого орнамента - рисунок только испортил бы это чудо. Рядом с ним хотелось говорить шепотом, словно резкий звук мог уничтожить хрупкое творение искусства.
Клер потянулся было к "Цветку", но одумался и отдернул руку. Затем склонился над ним и заглянул внутрь. Дно сосуда угадывалось с трудом - как будто взгляд медленно уходил все глубже и глубже, тонул в этом средоточии света.
Он резко выпрямился, моргнул и прошептал:
- Боже... Я даже не подозревал, что на свете есть нечто подобное.
Затем посмотрел на Грейс и на Фрэнсиса. У того в глазах стояли слезы - а может, ему показалось, потому что слезы застилали глаза ему самому.
- Послушай, Джей, - сказал наконец Фрэнсис. - Может... Может, оставим его себе и просто откажемся от всего этого дела?
- По-моему, говорить об этом дальше бессмысленно, - устало произнес Фрэнсис. - Мы не можем оставить его у себя. Мне не следовало предлагать это, а тебе не следовало меня слушать. Давай свяжемся с О'Нейлом.
- Может, подождем еще денек и потом решимся, - предложил Клер, и его взгляд снова вернулся к "Цветку забвения".
Грейс покачала головой.
- Зачем? Завтра расстаться с ним будет еще труднее. Я просто чувствую. - Она решительно подошла к экрану и набрала нужную комбинацию.
О'Нейл был очень рассержен, что его потревожили, тем более, что они воспользовались экстренным кодом и вызвали его к отключенному экрану.
- В чем дело? - резко спросил он. - По какому праву вы беспокоите частное лицо, да еще через отключенный экран? Немедленно объяснитесь, и ваше счастье, если объяснение меня удовлетворит, а не то я еще в суд на вас подам.
- Мы бы хотели заказать вам небольшую работу, доктор, - спокойно начал Клер.
- Что? - О'Нейл, казалось, был слишком удивлен, чтобы рассердиться всерьез. - Вы хотите сказать, что нарушили мое уединение, чтобы предложить мне работать на вас?
- Вознаграждение вас наверняка удовлетворит.
О'Нейл помолчал, словно успокаивая нервы, сосчитал до десяти, затем сдержанно сказал:
- Сэр, некоторые люди считают, будто могут купить что угодно или кого угодно. Согласен, часто не без оснований. Но должен вам сказать, что я не продаюсь за деньги. И поскольку вы, по-видимому, принадлежите к числу таких людей, я приложу все усилия, чтобы это интервью обошлось вам недешево. Мой адвокат с вами свяжется. Всего доброго!
- Подождите, - торопливо сказал Клер. - Насколько я понимаю, вас интересует фарфор...
- Что, если это и так?
- Покажи ему, Грейс.
Грейс бережно, почти с благоговением взяла "Цветок забвения" в руки и поднесла к экрану.
О'Нейл молча наклонился вперед и впился взглядом в фарфоровый сосуд. Еще немного, и он бы, наверно, пролез сквозь экран.
- Где вы его взяли? - спросил он наконец.
- Не важно.
- Я готов его купить - назначайте цену.
- Не продается. Но вы можете заполучить "Цветок", если мы придем к соглашению.
О'Нейд смерил его взглядом.
- Он украден.
- Ошибаетесь. И уверяю вас, вы вряд ли найдете кого-нибудь, кто заинтересуется подобным обвинением. А по поводу работы...
О'Нейл оторвал взгляд от "Цветка забвения".
- Что вам от меня нужно?
Клер объяснил ему суть проблемы, и, выслушав его до конца, О'Нейл покачал головой.
- Но это просто смешно!
- У нас есть основания полагать, что теоретически тут нет ничего невозможного.
- Разумеется! Теоретически можно и жить до бесконечности, только никому это еще не удавалось.
- Мы думаем, что вы справитесь.
- Благодарю, конечно... Кстати... - О'Нейл ткнул пальцем в сторону Клера. - Вы, значит, и подпустили ко мне этого щенка Карсона!
- Он действовал в соответствии с моими распоряжениями.
- Тогда, сэр, мне не нравятся ваши манеры.
- Ладно. Как насчет работы? И вот этого? - Клер указал на "Цветок забвения".
О'Нейл снова долго его разглядывал и жевал ус.
- Предположим, - вымолвил он наконец, - я приложу все свои силы к решению вашей проблемы... и потерплю неудачу.
- Мы платим только за результат, - сказал Клер, качая головой. - Вы, разумеется, получите денежное вознаграждение, но не это. "Цветок" будет премией, и только в случае успеха.
О'Нейл, похоже, согласился, потом вдруг обеспокоенно спросил:
- А что если вы просто дурачите меня голограммой? Этот чертов экран не дает возможности удостовериться.
Клер пожал плечами.
- Приезжайте.
- И приеду. Немедленно. Ждите. Кстати, где вы находитесь и, черт побери, сэр, как вас зовут?
Спустя два часа О'Нейл влетел в кабинет президента "Неограниченных услуг".
- Вы меня обманули! Я навел справки, и "Цветок" по-прежнему в Англии. Я... Вы еще пожалеете об этом, сэр!
- Можете убедиться сами, - ответил Клер и шагнул в сторону, чтобы О'Нейлу был виден стол.
Они его не тревожили, понимая, что надо дать человеку спокойно насладиться чудом, и спустя какое-то время он повернулся к ним сам, но продолжал молчать.
- Так как? - спросил Клер.
- Я построю вашу чертову машину, - сказал О'Нейл хрипло. - По пути сюда я понял, с чего надо начинать.
Бьюмон явился лично за день до открытия первой сессии конференции.
- Просто светский визит, мистер Клер, - заявил он. - Я хотел выразить свое восхищение по поводу выполненной вами работы. И передать вот это.
Он вручил Клеру чек Центрального Банка на оговоренную сумму. Клер принял чек, взглянул на цифры, кивнул и, положив на стол, сказал:
- Надо понимать, правительство удовлетворено качеством наших услуг.
- Это слишком осторожная оценка, - заверил его Бьюмон. - По правде сказать, я не думал, что вам удастся выполнить такой объем работ. Однако, похоже, что вы продумали решительно все. Делегация с Каллисто сейчас как раз путешествует в одной из этих передвижных цистерн, что разработали ваши люди. Они в полном восторге. Между нами говоря, я думаю, мы можем рассчитывать на их голоса на предстоящей сессии.
- Гравитационные экраны работают нормально?
- Безукоризненно. Я заходил в одну из таких цистерн, прежде чем их передали в пользование инопланетянам, и буквально не чувствовал своего веса - меня даже замутило как в невесомости. - Он косо улыбнулся. - В юпитерианские корпуса я тоже заглядывал - совсем другое дело.
- Да уж, - согласился Клер. - Когда сила тяжести в два с половиной раза больше земной, это, мягко говоря, давит.
- Что ж, задача была сложная, но вы справились с ней с честью. Мне пора идти. Впрочем, осталось еще одно дело... Я уже говорил доктору О'Нейлу, что администрацию, возможно, заинтересуют и другие сферы применения его открытия. Чтобы упростить дело, нам желательно получить от "Неограниченных услуг" отказ от претензий на эффект О'Нейла.
Клер задумчиво посмотрел на "Плачущего Будду", погрыз костяшку большого пальца, затем медленно произнес.
- Нет. Боюсь, это будет сложно.
- Почему же? - спросил Бьюмон. - Таким образом нам удалось бы обойтись без вынесения судебного решения и сэкономить время. Мы готовы признать ваше участие и компенсировать его значительной суммой.
- М-м-м. Похоже, вы не совсем понимаете ситуацию, мистер Бьюмон. Между нашим с вами контрактом и контрактом доктора О'Нейла с "Неограниченными услугами" есть значительная разница. Вы заказали определенный тип услуг и определенный товар, необходимый для выполнения услуг. И то, и другое мы вам предоставили - за плату. Дело сделано. А в контракте доктора О'Нейла оговорено, что на время действия контракта он является нашим штатным сотрудником. Следовательно, все результаты его исследований и соответствующие патенты принадлежат "Неограниченным услугам".
- В самом деле? - удивился Бьюмон. - Доктор О'Нейл придерживается иного мнения.
- Доктор О'Нейл заблуждается. В самом-то деле, мистер Бьюмон, вы, фигурально выражаясь, заказали нам пушку, чтобы убить комара. Неужели вы всерьез считаете, что мы, бизнесмены, после одного выстрела выбросим пушку на свалку?
- Нет, пожалуй. Каковы ваши планы?
- Коммерческое использование гравитационного модулятора. Подозреваю, что мы получим неплохую цену за соответствующую модификацию этой машины, скажем, на Марсе.
- Да, конечно. Это было бы вполне реально. Но я буду до конца откровенен с вами, мистер Клер: скорее всего, у вас ничего не выйдет. В интересах Земли использование изобретения доктора О'Нейла должно быть ограничено только этой планетой. По-видимому, администрация сочтет необходимым вмешаться и распространение модулятора станет правительственной монополией.
- А как вы утихомирите О'Нейла?
- В виду изменившихся обстоятельств, откровенно говоря, не знаю. У вас есть какие-то предложения?
- Корпорация, где он будет президентом и обладателем значительной части акций. Кто-нибудь из наших многообещающих молодых сотрудников станет председателем совета директоров. - Клер подумал о Карсоне, потом добавил, наблюдая за реакцией Бьюмона. - Акций будет достаточно много.
Бьюмон проигнорировал приманку.
- И надо полагать, корпорация будет работать по контракту с правительством, ее единственным клиентом?
- Что-то в этом духе.
- Что ж, пожалуй, логично. Может быть, мне стоит переговорить с доктором О'Нейлом.
- Прошу вас.
Бьюмон связался с О'Нейлом, и когда тот появился на экране, завел разговор вполголоса. Вернее, вполголоса говорил только Бьюмон, сам О'Нейл кричал так, что едва выдерживал микрофон. Клер тем временем пригласил Фрэнсиса и Грейс и объяснил им, что происходит.
Наконец Бьюмон повернулся к ним лицом.
- Доктор желает поговорить с вами, мистер Клер.
- Что это за чушь собачья, которую мне пришлось тут выслушивать, сэр? - спросил О'Нейл, смерив Клера холодным взглядом. - Как понимать ваши слова о том, что эффект О'Нейла принадлежит компании?
- Это оговорено в вашем контракте, доктор. Вы разве не помните?
- Не помню? Я даже читал эту дурацкую бумагу. Но предупреждаю: я потащу вас в суд, и разбирательство затянется на долгие годы. Я не позволю так себя дурачить!
- Подождите, доктор, - успокаивающе произнес Клер. - Мы не собираемся пользоваться преимуществом, предоставленным нам всего лишь юридической формальностью, и никто не оспаривает ваши права. Позвольте мне обрисовать, что я имею в виду... - И он вкратце изложил ему свою идею корпорации.
О'Нейл внимательно дослушал, но лицо его по-прежнему хранило неумолимое выражение.
- Меня это не интересует, - сказал он резко. - Я скорее передам все свои права правительству.
- Я не упомянул еще одно условие, - добавил Клер.
- И можете не беспокоиться.
- Видимо, все же придется. Это будет скорее, джентльменское соглашение, но оно очень важно. У вас хранится "Цветок забвения"...
- Что значит "хранится"? - мгновенно насторожился О'Нейл. - Это моя собственность. Моя. Понятно?
- Согласен, - сказал Клер. - Однако мы делаем уступку в отношении подписанного вами контракта и хотим кое-что взамен.
- Что именно? - Упоминание о "Цветке забвения" сразу поубавило О'Нейлу самоуверенности.
- Вы остаетесь владельцем "Цветка", но должны пообещать, что я, мистер Фрэнсис и мисс Кормет имеем право появляться иногда у вас, чтобы взглянуть на ваше приобретение. Возможно, это будет случаться довольно часто.
О'Нейл даже оторопел.
- Вы хотите сказать, что будете просто смотреть на "Цветок"?
- Да, именно.
- Просто смотреть и наслаждаться?
- Совершенно верно.
Теперь О'Нейл взглянул на него по-новому, с уважением.
- Я не оценил вас раньше, мистер Клер. Приношу свои извинения. А насчет этой корпорации... Поступайте, как знаете. Мне все равно. Вы, мистер Фрэнсис и мисс Кормет можете появляться и смотреть на "Цветок", когда пожелаете. Даю слово.
- Спасибо, доктор. От нас от всех, - сказал Клер, быстро - насколько это было возможно, чтобы не показаться невежливым, - распрощался и отключил экран.
Когда Бьюмон заговорил, в его голосе тоже чувствовалось гораздо больше уважения:
- В следующий раз я, по-видимому, просто не стану вмешиваться в подобные дела: вы справляетесь с ними гораздо лучше. Ну а сейчас мне пора прощаться. До свидания, джентльмены, до свидания, мисс Кормет.
Он вышел, дверь за ним опустилась на место, и Грейс сказала:
- Похоже, дело сделано.
- Да, - откликнулся Клер. - Мы "вывели его собаку погулять". О'Нейл получил, о чем мечтал. Бьюмон - тоже, и даже сверх того.
- Но что именно ему нужно?
- Не знаю, но подозреваю, что он хочет стать первым президентом Федеративной Солнечной Системы, если таковая когда- нибудь образуется. С нашими козырными картами у него есть шанс. Вы представляете себе потенциальные возможности эффекта О'Нейл?
- Смутно, - сказал Фрэнсис.
- А ты думал, например, какую революцию он произведет в космонавигации? Или о широчайших возможностях колонизации новых планет, которые он откроет? Или хотя бы об использовании эффекта в индустрии развлечений? В одной только этой области он сулит несметные богатства.
- А что получим с него конкретно мы?
- Как что? Деньги, старина. Горы денег. Когда даешь людям то, что они хотят, это всегда прибыльно, - сказал Клер, поднимая взгляд на эмблему компании с изображением шотландской овчарки.
- Деньги... - повторил Фрэнсис. - Да, видимо.
- И плюс к тому, - добавила Грейс, - мы всегда можем съездить посмотреть на "Цветок".

ДОМ, КОТОРЫЙ ПОСТРОИЛ ТИЛ

Американцев во всем мире считают сумасшедшими. Они обычно признают, что такое утверждение в основном справедливо, и как на источник заразы указывают на Калифорнию. Калцфорнийцы упорно заявляют, что их плохая репутация ведет начало исключительно от поведения обитателей округа Лос-Анджелес. А те, если на них наседают, соглашаются с обвинением, но спешат пояснить: все дело в Голливуде. Мы тут ни при чем. Мы его не строили. Голливуд просто вырос на чистом месте.
Голливудцы не обижаются. Напротив, такая слава им по душе. Если вам интересно, они повезут вас в Лорел-каньон, где расселились все их буйнопомешанные. Каньонисты - мужчины в трусах и коричневоногие женщины, все время занятые постройкой и перестройкой своих сногсшибательных, но неоконченных особняков, - не без презрения смотрят на туповатых граждан, сидящих в обыкновенных квартирах, и лелеют в душе тайную мысль, что они - и только они! - знают, как надо жить.
Улица Лукаут Маунтейн - название ущелья, которое ответвляется от Лорел-каньона.
На Лукаут Маунтейн жил дипломированный архитектор Квинтус Тил.
Архитектура Южной Калифорнии разнообразна. Горячие сосиски продают в сооружении, изображающем фигуру щенка, и под таким же названием (Hot Dogs). Для продажи мороженого в конических стаканчиках построен гигантский, оштукатуренный под цвет мороженого стакан, а неоновая реклама павильонов, похожих на консервные банки, взывает с крыш: "Покупайте консервированный перец". Бензин, масло и бесплатные карты дорог вы можете получить под крыльями трехмоторных пассажирских самолетов. В самих же крыльях находятся описанные в проспектах комнаты отдыха. Чтобы вас развлечь, туда каждый час врываются посторонние лица и проверяют, все ли там в порядке. Эти выдумки могут поразить или позабавить туриста, но местные жители, разгуливающие с непокрытой головой под знаменитым полуденным солнцем Калифорнии, принимают подобные странности как нечто вполне естественное.
Квинтус Тил находил усилия своих коллег в области архитектуры робкими, неумелыми и худосочными.
- Что такое дом? - спросил Тил своего друга Гомера Бейли.
- Гм!.. В широком смысле, - осторожно начал Бейли, - я всегда смотрел на дом как на устройство, защищающее от дождя.
- Вздор! Ты, я вижу, не умнее других.
- Я не говорил, что мое определение исчерпывающее.
- Исчерпывающее! Оно даже не дает правильного направления. Если принять эту точку зрения, мы с таким же успехом могли бы сидеть на корточках в пещере. Но я тебя не виню, - великодушно продолжал Тил. - Ты не хуже фанфаронов, подвизающихся у нас в архитектуре. Даже модернисты - что они сделали? Сменили стиль свадебного торта на стиль бензозаправочной станции, убрали позолоту и наляпали хрома, а в душе остались такими же консерваторами, как, скажем, наши судьи. Нейтра, Шиндлер? Чего эти болваны добились? А Фрэнк Ллойд Райт? Достиг он чего-то такого, что было бы недоступно мне?
- Заказов, - лаконично ответил друг.
- А? Что ты сказал? - Тил на минуту потерял нить своей мысли, но быстро оправился. - Заказов! Верно. А почему? Потому, что я не смотрю на дом как на усовершенствованную пещеру. Я вижу в нем машину для житья, нечто находящееся в постоянном движении, живое и динамичное, меняющееся в зависимости от настроения жильцов, а не статичный гигантский гроб. Почему мы должны быть скованы застывшими представлениями предков? Любой дурак, понюхавший начертательной геометрии, может спроектировать обыкновенный дом. Разве статистическая геометрия Евклида - единственная геометрия? Разве можем мы полностью игнорировать теорию Пикаро-Вессио? А как насчет модульных систем? Я не говорю уж о плодотворных идеях стереохимии. Есть или нет в архитектуре место для трансформации, для гомоморфологии, для действенных конструкций?
- Провалиться мне, если я знаю, - ответил Бейли. - Я в этом понимаю не больше, чем в четвертом измерении.
- Что ж? Разве мы должны ограничивать свое творчество... Послушай! - Он осекся и уставился в пространство. - Гомер, мне кажется, ты высказал здравую мысль. В конце концов почему не попробовать? Подумай о бесконечных возможностях сочленений и взаимосвязи в четырех измерениях. Какой дом, какой дом!..
Он стоял не шевелясь, и его бесцветные глаза навыкате задумчиво моргали.
Бейли протянул руку и потряс его за локоть.
- Проснись! Что ты там плетешь про четвертое измерение? Четвертое измерение - это время. И в него нельзя забивать гвозди.
Тил стряхнул с себя руку Бейли.
- Верно, верно! Четвертое измерение - время. Но я думаю о четвертом пространственном измерении, таком же, как длина, ширина и высота! Для экономии материалов и удобства расположения комнат нельзя придумать ничего лучше. Не говоря уже об экономии площади участка. Ты можешь поставить восьмикомнатный дом на участке, теперь занимаемом домом в одну комнату. Как тессеракт...
- Что это еще за тессеракт?
- Ты что, не учился в школе? Тессеракт - это гиперкуб, прямоугольное тело, имеющее четыре измерения, подобно тому как куб имеет три, а квадрат - два. Сейчас я тебе покажу. - Они сидели в квартире Тила. Он бросился на кухню, возвратился с коробкой зубочисток и высыпал их на стол, небрежно отодвинув в сторону рюмки и почти пустую бутылку джина. - Мне нужен пластилин. У меня было тут немного на прошлой неделе. - Он извлек комок жирной глины из ящика до предела заставленного письменного стола, который красовался в углу столовой. - Ну, вот!
- Что ты собираешься делать?
- Сейчас покажу. - Тил проворно отщипнул несколько кусочков пластилина и скатал их в шарики величиной с горошину. Затем он воткнул зубочистки в четыре шарика и слепил их в квадрат. - Вот видишь: это квадрат.
- Несомненно.
- Изготовим второй такой же квадрат, затем пустим в дело еще четыре зубочистки, и у нас будет куб. - Зубочистки образовали теперь скелет куба, углы которого были скреплены комочками пластилина. - Теперь мы сделаем еще один куб, точно такой же, как первый. Оба они составят две стороны тессеракта.
Бейли принялся помогать, скатывая шарики для второго куба. Но его отвлекло приятное ощущение податливой глины в руках, и он начал что-то лепить из нее.
- Посмотри, - сказал он и высоко поднял крошечную фигурку. - Цыганочка Роза Ли.
- Она больше похожа на Гаргантюа. Роза может привлечь тебя к ответственности. Ну, теперь смотри внимательнее. Ты разъединяешь три зубочистки там, где они образуют угол; и, вставив между ними угол другого куба, снова слепляешь их пластилином. Затем ты берешь еще восемь зубочисток, соединяешь дно первого куба с дном второго куба наискось, а верхушку первого куба с верхушкой второго точно таким же образом.
Он проделал это очень быстро, пока давал пояснения.
- Что же это собой представляет? - опасливо спросил Бейли.
- Это тессеракт. Его восемь кубов образуют стороны гиперкуба в четырех измерениях.
- А по-моему, это больше похоже на кошачью колыбельку - знаешь игру с веревочкой, надетой на пальцы? Кстати, у тебя только два куба. Где же еще шесть?
- Дополни остальные воображением. Рассмотри верх первого куба в его соотношении с верхом второго. Это будет куб номер три. Затем - два нижних квадрата, далее - передние грани каждого куба, их задние грани, правые и левые - восемь кубов. Он указал пальцем на каждый из них.
- Ага, вижу! Но это вовсе не кубы. Это, как их, черт... призмы: они не прямоугольные, у них стенки скошены.
- Ты просто их так видишь: в перспективе. Если ты рисуешь на бумаге куб, разве его боковые стороны не выходят косыми? Это перспектива. Если ты смотришь на четырехмерную фигуру из трехмерного пространства, конечно, она кажется тебе перекошенной. Но, как бы то ни было, все равно это кубы.
- Может, для тебя, дружище, но для меня они все перекошены.
Тил пропустил его возражение мимо ушей.
- Теперь считай, что это каркас восьмикомнатного дома. Нижний этаж занят одним большим помещением. Оно будет отведено для хозяйственных нужд и гаража. Во втором этаже с ним соединены гостиная, столовая, ванная, спальни и так далее. А наверху, с окнами на все четыре стороны, твой кабинет. Ну, как тебе нравится?
- Мне кажется, что ванная у тебя подвешена к потолку гостиной. Вообще эти комнаты перепутаны, как щупальца осьминога.
- Только в перспективе, только в перспективе! Подожди, я сделаю это по-иному, чтобы тебе было понятнее.
На этот раз Тил соорудил из зубочисток один куб, затем второй - из половинок зубочисток и расположил его точно в центре первого, соединив углы малого куба с углами большого опять-таки посредством коротких кусочков зубочисток.
- Вот слушай! Большой куб - это нижний этаж, малый куб внутри - твой кабинет в верхнем этаже. Примыкающие к ним шесть кубов - жилые комнаты. Понятно?
Бейли долго присматривался к новой фигуре, потом покачал головой.
- Я по-прежнему вижу только два куба: большой и маленький внутри его. А остальные шесть штук в этот раз похожи уже не на призмы, а на пирамиды. Но это вовсе не кубы.
- Конечно, конечно, ты же видишь их в иной перспективе! Неужели тебе не ясно?
- Что ж, может быть. Но вот та комната, что внутри, вся окружена этими... как их... А ты как будто говорил, что у нее окна на все четыре стороны.
- Так оно и есть: это только кажется, будто она окружена. Тессерактовый дом тем и замечателен, что каждая комната ничем не заслонена, хотя каждая стена служит для двух комнат, а восьмикомнатный дом требует фундамента лишь для одной комнаты. Это революция в строительстве.
- Мягко сказано! Ты, милый мой, спятил. Такого дома тебе не построить. Комната, что внутри, там и останется.
Тил поглядел на друга, едва сдерживаясь.
- Из-за таких субъектов, как ты, архитектура не может выйти из пеленок. Сколько квадратных сторон, у куба?
- Шесть.
- Сколько из них внутри?
- Да ни одной. Все они снаружи.
- Отлично! Теперь слушай: у тессеракта восемь кубических сторон, и все они снаружи. Следи, пожалуйста, за мной. Я разверну этот тессеракт, как ты мог бы развернуть кубическую картонную коробку, и он станет плоским. Тогда ты сможешь увидеть сразу все восемь кубов.

Предыдущая страница 21 Следующая страница


Рассказы и повести 22

Работая с большой быстротой, он изготовил четыре куба и нагромоздил их один на другой в виде малоустойчивой башни. Затем слепил еще четыре куба и соединил их с внешними плоскостями второго снизу куба. Постройка немного закачалась, так как комочки глины слабо скрепляли ее, но устояла. Восемь кубов образовали перевернутый крест, точнее - двойной крест, так как четыре куба выступали в четырех направлениях.
- Теперь ты видишь? В основании - комната первого этажа, следующие шесть кубов - жилые комнаты, и на самом верху - твой кабинет.
Эту фигуру Бейли рассматривал более снисходительно.
- Это я по крайней мере понимаю. Ты говоришь, это тоже тессеракт?
- Это тессеракт, развернутый в три измерения. Чтобы снова свернуть его, воткни верхний куб в нижний, сложи вот эти боковые кубы так, чтобы они сошлись с верхним, и готово дело! Складывать их ты, конечно, должен через четвертое измерение. Не деформируй ни одного куба и не складывай их один в другой.
Бейли продолжал изучать шаткий каркас.
- Послушай, - сказал он наконец, - почему бы тебе не отказаться от складывания этого курятника через четвертое измерение - все равно тебе этого не сделать! - и не построить взамен дом такого виде?
- Что ты болтаешь? Чего мне не сделать? Это простая математическая задача...
- Легче, легче, братец! Пусть я невежда в математике, но я знаю, что строители твоих планов не одобрят. Никакого четвертого измерения нет. Забудь о нем! Так распланированный дом может иметь свои преимущества.
Остановленный на всем скаку Тил стал разглядывать модель.
- Гм... Может быть, ты в чем-то и прав! Мы могли бы получить столько же комнат и сэкономить столько же на площади участка. Кроме того, мы могли бы ориентировать средний крестообразный этаж на северо-восток, юго-восток и так далее. Тогда все комнаты получат свою долю солнечного света. Вертикальная ось очень удобна для прокладки системы центрального отопления. Пусть столовая у нас выходит на северо-восток, а кухня - на юго-восток. Во всех комнатах будут большие панорамные окна. Прекрасно, Гомер, я берусь! Где ты хочешь строиться?
- Минутку, минутку! Я не говорил, что строить для меня будешь ты...
- Конечно, я! А кто же еще? Твоя жена хочет новый дом. Этим все сказано.
- Но миссис Бейли хочет дом в английском стиле восемнадцатого века.
- Взбредет же такое в голову! Женщины никогда не знают, чего хотят.
- Миссис Бейли знает.
- Какой-то допотопный архитектуришка внушил ей эту глупость. Она ездит в машине последнего выпуска, ведь так? Одевается по последней моде. Зачем же ей жить в доме восемнадцатого века? Мой дом будет даже не последнего, а завтрашнего выпуска - это дом будущего. О нем заговорит весь город.
- Ладно. Я потолкую с женой.
- Ничего подобного! Мы устроим ей сюрприз... Налей-ка еще стаканчик!
- Во всяком случае сейчас рано еще приступать к делу. Мы с женой завтра уезжаем в Бейкерсфилд. Наша фирма должна вводить в действие новые скважины.
- Вздор! Все складывается как нельзя лучше. Когда твоя жена вернется, ее будет ждать сюрприз. Выпиши мне сейчас же чек и больше ни о чем не заботься.
- Не следовало бы мне принимать решение, не посоветовавшись с женой. Ей это не понравится.
- Послушай, кто в вашей семье мужчина?
Когда во второй бутылке осталось около половины, чек был подписан.
В Южной Калифорнии дела делаются быстро. Обыкновенные дома чаще всего строят за месяц. Под нетерпеливые понукания Тила тессерактовый дом что ни день головокружительно рос к небу, и его крестообразный второй этаж выпирал во все четыре стороны света. У Тила вначале были неприятности с инспекторами по поводу этих четырех выступающих комнат, но, пустив в дело прочные балки и гибкие банкноты, он убедил кого следовало в добротности сооружения.
Наутро после возвращения супругов Бейли в город Тил, как было условлено, подъехал к их резиденции. Он сымпровизировал бравурную мелодию на своем двухголосом рожке. Голова Бейли высунулась из-за двери.
- Почему ты не звонишь?
- Слишком долгая канитель, - весело ответил Тил. - Я человек действия. Миссис Бейли готова?.. А, вот и миссис Бейли! С приездом, с приездом! Прошу в машину! У нас сюрприз для вас!
- Ты знаешь Тила, моя дорогая! - неуверенно вставил Бейли.
Миссис Бейли фыркнула.
- Слишком хорошо знаю! Поедем в нашей машине, Гомер.
- Пожалуйста, дорогая.
- Отличная мысль, - согласился Тил. - Ваша машина более мощная. Мы доедем скорее. Править буду я: я знаю дорогу. - Он взял у Бейли ключ, взобрался на сиденье водителя и запустил двигатель, прежде чем миссис Бейли успела мобилизовать свои силы. - Не беспокойтесь, править я умею! - заверил он миссис Бейли, поворачиваясь к ней и одновременно включая первую скорость. Свернув на бульвар Заката, он продолжал: - Энергия и власть над нею, динамический процесс - это ведь как раз моя стихия. У меня еще ни разу не было серьезной аварии.
- Первая будет и последней, - ядовито заметила миссис Бейли. - Прошу вас, смотрите вперед и следите за уличным движением.
Он попытался объяснить ей, что безопасность езды зависит не от зрения, а от интуитивной интеграции путей, скоростей и вероятностей, но Бейли остановил его:
- Где же дом, Квинтус?
- Дом? - подозрительно переспросила миссис Бейли. - О каком доме идет речь, Гомер? Ты что-то затеял, не сказав мне?
Тут Тил выступил в роли тонкого дипломата.
- Это действительно дом, миссис Бейли, и какой дом! Сюрприз вам от преданного мужа. Да. Сами увидите!
- Увижу, - мрачно подтвердила миссис Бейли. - В каком он стиле?
- Этот дом утверждает новый стиль. Он новее телевидения, новее завтрашнего дня. Его надо видеть, чтобы оценить. Кстати, - быстро продолжал Тил, предупреждая возражения, - вы почувствовали этой ночью толчки?
- Толчки? Какие толчки? Гомер, разве было землетрясение?
- Очень слабое, - тараторил Тил, - около двух часов ночи. Если бы я спал, то ничего бы не заметил.
Миссис Бейли содрогнулась.
- Ах, эта злосчастная Калифорния! Ты слышишь, Гомер? Мы могли погибнуть в кроватях и даже не заметить этого. Зачем я поддалась твоим уговорам и уехала из Айовы?
- Что ты, дорогая! - уныло запротестовал супруг. - Ведь это ты хотела переехать в Калифорнию. Тебе не нравилось в Де-Мойне.
- Пожалуйста, не спорь! - решительно заявила миссис Бейли. - Ты мужчина, ты должен предвидеть такие вещи. Подумать только - землетрясение!
- Как раз этого, миссис Бейли, вам не надо бояться в новом доме, - вмешался Тил. - Сейсмически он абсолютно устойчив. Каждая его часть находится в точном динамическом равновесии с любой из остальных.
- Надеюсь! А где ж этот дом?
- Сразу за поворотом. Вот уже виден плакат.
Он показал на дорожный знак в виде большущей стрелы, какими любят пользоваться спекулянты земельными участками. Буквы, слишком крупные и яркие даже для Южной Калифорнии, складывались в слова:
ДОМ БУДУЩЕГО
Колоссально - Изумительно - Революция в зодчестве.
Посмотрите, как будут жить ваши внуки!
Архитектор К. ТИЛ
- Конечно, это будет убрано, как только вы вступите во владение, - поспешно сказал Тил, заметив гримасу на лице миссис Бейли.
Он обогнул угол и под визг тормозов остановил машину перед Домом Будущего.
- Ну, вот!
Тил впился взором в супругов, ожидая, какова будет их реакция.
Бейли недоверчиво таращил глаза, миссис Бейли смотрела с явным неодобрением.
Перед ними был обыкновенный кубический массив с дверями и окнами, но без каких- либо иных архитектурных деталей, если не считать украшением множество непонятных математических знаков.
- Слушай, - медленно произнес Бейли, - что ты тут нагородил?
Архитектор перевел взгляд на дом. Исчезла сумасшедшая башня с выступающими комнатами второго этажа. Ни следа не осталось от семи комнат над нижним этажом. Не осталось ничего, кроме единственной комнаты, опирающейся на фундамент.
- Мама родная! - завопил Тил. - Меня ограбили!
Он бросился к дому и обежал его кругом. Но это не помогло. И спереди и сзади у сооружения был тот же вид. Семь комнат исчезли, словно их и не было.
Бейли подошел и взял Тила за рукав.
- Объясни! О каком ограблении ты говоришь? С чего это тебе пришло в голову построить этот ящик? Ведь мы договорились совсем о другом!
- Но я тут ни при чем! Я построил в точности то, что мы с тобой наметили: восьмикомнатный дом в виде развернутого тессеракта. Это саботаж! Происки завистников! Другие архитекторы города не хотели, чтобы я довел дело до конца. Они знали, что после этого вылетят в трубу.
- Когда ты был здесь в последний раз?
- Вчера во второй половине дня.
- И все было в порядке?
- Да. Садовники заканчивали работу.
Бейли огляделся. Кругом - безукоризненный, вылизанный ландшафт.
- Я не представляю себе, как стены и прочие части семи комнат можно было разобрать и увезти отсюда за одну ночь, не разрушив сада.
Тил тоже огляделся.
- Да, непохоже. Ничего не понимаю!
К ним подошла миссис Бейли.
- Ну что? Долго я буду сама себя занимать? Раз мы здесь, давайте все осмотрим. Но предупреждаю тебя, Гомер, мне этот дом не нравится.
- Что же, осмотрим, - согласился Тил. Он достал из кармана ключ и отпер входную дверь. - Может быть, мы обнаружим какие-нибудь улики.
Вестибюль оказался в полном порядке, скользящие перегородки, отделявшие его от гаража, были отодвинуты, что давало возможность обозреть все помещение.
- Здесь, кажется, все благополучно, - заметил Бейли. - Давайте поднимемся на крышу и попробуем сообразить, что произошло. Где лестница? Ее тоже украли?
- Нет, нет! - отверг это предположение Тил. - Смотрите.
Он нажал кнопку под выключателем. В потолке откинулась панель, и вниз бесшумно спустилась легкая, изящная лестница; Ее несущие части были из матового серебристого дюралюминия, ступеньки - из прозрачных пластиков.
Тил вертелся, как мальчишка, успешно показавший карточный фокус. Миссис Бейли заметно оттаяла. Лестница была очень красивая.
- Неплохо! - одобрил Бейли. - А все-таки эта лестница как будто никуда не ведет.
- Ах, ты об этом... - Тил проследил за его взглядом. - Когда вы поднимаетесь на верхние ступеньки, откидывается еще одна панель. Открытые лестничные колодцы - анахронизм. Пойдем!
Как он и предсказал, во время их подъема крышка лестницы открылась, они вошли, но не на крышу единственной уцелевшей комнаты, как они ожидали, нет, они теперь стояли в центральной из пяти комнат, составляющих второй этаж задуманного Тилом дома, - в холле.
Впервые за все время у Тила не нашлось что сказать. Бейли тоже молчал и только жевал сигару. Все было в полном порядке. Перед ними сквозь открытую дверь и полупрозрачную перегородку виднелась кухня, мечта повара, доведенное до совершенства произведение инженерного искусства. Монель-металл, большой кухонный стол, скрытое освещение, целесообразная расстановка всевозможных приспособлений. Налево гостей ожидала немного чопорная, но уютная и приветливая столовая. Мебель была расставлена, как по шнурку.
Тил, даже не повернув головы, уже знал, что гостиная и бар тоже заявят о своем вполне материальном, хотя и невозможном существовании.
- Да, нужно признать, что это чудесно, - одобрила миссис Бейли. - Для кухни я прямо не нахожу слов. А ведь по наружному виду дома я ни за что не догадалась бы, что наверху окажется столько места. Конечно, придется внести кое-какие изменения. Например, вот этот секретер. Что если мы переставим его сюда, а диванчик туда...
- Помолчи, Матильда, - бесцеремонно прервал ее Бейли. - Как ты это объяснишь, Тил?
- Ну, знаешь, Гомер! Как можно... - не унималась миссис Бейли.
- Я сказал - помолчи! Ну, Тил?
Архитектор переминался с ноги на ногу.
- Боюсь что-либо сказать. Давайте поднимемся выше.
- Как?
- А вот так.
Он нажал еще одну кнопку. Копия, только в более темных тонах, того волшебного мостика, что помог им подняться из партера, открыла доступ к следующему этажу. Они взошли и по этой лестнице - миссис Бейли замыкала шествие, без устали что-то доказывая, - и оказались в главной спальне, предназначенной для хозяев дома. Здесь шторы были опущены, как и внизу, но мягкое освещение включилось автоматически. Тил снова нажал кнопку, управлявшую движением еще одной выдвижной лестницы, и они быстро поднялись в кабинет, помещавшийся в верхнем этаже.
- Послушай, Тил, - предложил Бейли, когда немного пришел в себя, - нельзя ли нам подняться на крышу над этой комнатой? Оттуда мы могли бы полюбоваться окрестностями.
- Конечно. Там устроена площадка для обзора.
Они поднялись по четвертой лестнице, но, когда находившаяся вверху крышка повернулась, чтобы пустить их наверх, они очутились не на крыше, а в комнате нижнего этажа, через которую вначале вошли в дом.
Лицо мистера Бейли приняло серый оттенок.
- Силы небесные! - воскликнул он. - Здесь колдуют духи. Прочь отсюда!
Схватив в охапку жену, он распахнул входную дверь и нырнул в нее.
Тил был слишком погружен в свои мысли, чтобы обратить внимание на их уход. Все это должно было иметь какое-то объяснение, и Тил заранее не верил в него. Но тут ему пришлось отвлечься от своих размышлений, так как где-то наверху раздались хриплые крики. Он спустил лестницу и взбежал наверх. В холле он обнаружил Бейли, склонившегося над миссис Бейли, которая упала в обморок. Тил не растерялся, подошел к встроенному шкафчику с напитками в баре, налил небольшую рюмку коньяку и подал ее Бейли.
- Дай ей выпить. Она сразу придет в себя.
Бейли выпил коньяк.
- Я налил для миссис Бейли.
- Не придирайся, - огрызнулся Бейли. - Дай ей другую рюмку.
Тил из осторожности сначала выпил сам и лишь после этого вернулся с порцией, отмеренной для жены его клиента. Она как раз в эту минуту открыла глаза.
- Выпейте, миссис Бейли, - успокаивающе сказал он. - Вы почувствуете себя лучше.
- Я никогда не пью спиртного, - запротестовала она и разом осушила рюмку.
- Теперь скажите мне, что случилось, - попросил Тил. - Я думал, что вы с мужем ушли.
- Мы и ушли: вышли из двери и очутились в передней, на втором этаже.
- Что за вздор! Гм... подождите минутку!
Тил вышел в бар. Он увидел, что большое окно в конце комнаты открыто, и осторожно выглянул из него. Глазам его открылся не калифорнийский ландшафт, а комната нижнего этажа - или точнее ее повторение. Тил ничего не сказал, а возвратился к лестнице и заглянул вниз, в пролет. Вестибюль все еще был на месте. Итак, он умудрился быть одновременно в двух разных местах, на двух разных уровнях.
Тил вернулся в холл, сел напротив Бейли в глубокое низкое кресло и, подтянув вверх костлявые колени, пытливо посмотрел на приятеля.
- Гомер, - сказал он, - ты знаешь, что произошло?
- Нет, не знаю. Но, если я не узнаю в самое короткое время, тебе несдобровать!
- Гомер, это подтверждает мою теорию: дом - настоящий тессеракт.
- О чем он болтает, Гомер?
- Подожди, Матильда!.. Но ведь это смешно, Тил. Ты придумал какое-то озорство и до смерти напугал миссис Бейли. Я тоже разнервничался и хочу одного - выбраться отсюда, чтобы не видеть больше твоих проваливающихся крышек и других глупостей.
- Говори за себя, Гомер, - вмешалась миссис Бейли. - Я нисколько не испугалась. Просто на минуту в глазах потемнело. Теперь уже все прошло. Это - сердце. В моей семье у всех сложение деликатное и нервы чувствительные. Так что же с этим тессе... или как там его? Объясните, мистер Тил. Ну же!
Несмотря на то что супруги непрестанно перебивали его, он кое-как изложил теорию, которой следовал, когда строил дом.
- Я думаю, дело вот в чем, миссис Бейли, - продолжал он. - Дом, совершенно устойчивый в трех измерениях, оказался неустойчивым в четвертом. Я построил дом в виде развернутого тессеракта. Но случилось что-то - толчок или боковое давление, - и он сложился в свою нормальную форму, да, сложился. - Внезапно Тил щелкнул пальцами. - Понял! Землетрясение!
- Земле-трясе-ние?
- Да, да! Тот слабый толчок, который был ночью. С точки зрения четвертого измерения этот дом можно уподобить плоскости, поставленной на ребро. Маленький толчок, и он падает, складываясь по своим естественным сочленениям в устойчивую трехмерную фигуру.
- Помнится, ты хвастал, как надежен этот дом.
- Он и надежен - в трех измерениях.
- Я не считаю надежным дом, который рушится от самого слабого подземного толчка.
- Но погляди же вокруг! - возмутился Тил. - Ничто не сдвинулось с места, все стекло цело. Вращение через четвертое измерение не может повредить трехмерной фигуре, как ты не можешь стряхнуть буквы с печатной страницы. Если бы ты прошлую ночь спал здесь, ты бы не проснулся.
- Вот этого я и боюсь. Кстати, предусмотрел ли твой великий гений, как нам выбраться из этой дурацкой ловушки?
- А? Да, да! Ты и миссис Бейли хотели выйти и очутились здесь? Но я уверен, что это несерьезно. Раз мы вошли, значит, сможем и выйти. Я попробую...
Архитектор вскочил и побежал вниз, даже не договорив. Он распахнул входную дверь, шагнул в нее, и вот он уже смотрит на своих спутников с другого конца холла.
- Тут и вправду какое-то небольшое осложнение, - признал он. - Чисто технический вопрос. Между прочим, мы всегда можем выйти через стеклянные двери.
Он отдернул в сторону длинные гардины, скрывавшие стеклянные двери в стене бара. И замер на месте.
- Гм! - произнес он. - Интересно! Оч-чень интересно!
- В чем дело? - поинтересовался Бейли, подходя к нему.
- А вот...
Дверь открывалась прямо в столовую, а вовсе не наружу.
Бейли попятился в дальний угол, где бар и столовая примыкали к холлу перпендикулярно друг другу.
- Но этого же не может быть, - прошептал он. - От этой двери до столовой шагов пятнадцать.
- Не в тессеракте, - поправил его Тил. - Смотри!
Он открыл стеклянную дверь и шагнул в нее, глядя через плечо и продолжая что-то говорить.
С точки зрения супругов Бейли, он просто ушел.
Но это только с точки зрения супругов Бейли. У самого Тила захватило дух, когда он прямо-таки врос в розовый куст под окнами. Осторожно выбравшись из него, он решил, что впредь при разбивке сада будет избегать растений с шипами.
Он стоял снаружи. Рядом с ним высился тяжеловесный массив дома. Очевидно, Тил упал с крыши.
Тил забежал за угол, распахнул входную дверь и бросился по лестнице наверх.
- Гомер! - кричал он. - Миссис Бейли! Я нашел выход.
Увидев его, Бейли скорее рассердился, чем обрадовался.
- Что с тобой случилось?
- Я выпал. Я был снаружи дома. Вы можете проделать это так же легко: просто пройдите в эту стеклянную дверь. Но там растет розовый куст - остерегайтесь его. Может быть, придется построить еще одну лестницу.
- А как ты потом попал в дом?
- Через входную дверь.
- Тогда мы через нее и выйдем. Идем, дорогая!
Бейли решительно напялил шляпу и спустился по лестнице, ведя под руку жену. Тил встретил их... в баре.
- Я мог бы предсказать, что у вас так ничего не получится! - объявил он. - А сделать надо вот что: насколько я понимаю, в четырехмерной фигуре трехмерный человек имеет на выбор две возможности, как только он пересечет какую-либо линию раздела, например стену или порог. Обычно он поворачивает под прямым углом через четвертое измерение, но сам при своей трехмерной сущности этого не чувствует. Вот, посмотрите! - он шагнул в ту дверь, через которую немного раньше выпал. Шагнул и очутился в столовой, где продолжал свои объяснения:
- Я следил за тем, куда я иду, и попал, куда хотел. - Он перешел обратно в холл. - В прошлый раз я не следил, двигался в трехмерном пространстве и выпал из дома. Очевидно, это вопрос подсознательной ориентации.
- Когда я выхожу за утренней газетой, я не хочу зависеть от подсознательной ориентации, - заметил Бейли.
- Тебе и не придется. Это станет автоматической привычкой. Теперь, как выйти из дома? Я попрошу вас, миссис Бейли, стать спиной к стеклянной двери. Если вы теперь прыгнете назад, я вполне уверен, что вы очутитесь в саду.
Лицо миссис Бейли красноречиво отразило ее мнение о Тиле и его предложении.
- Гомер Бейли, - пронзительным голосом позвала она, - ты, кажется, собираешься стоять здесь и слушать, как мне предлагают...
- Что вы, миссис Бейли, - попытался успокоить ее Тил, - мы можем обвязать вас веревкой и спустить самым...
- Выкинь это из головы, Тил, - оборвал его Бейли. - Надо найти другой способ. Ни миссис Бейли, ни я не можем прыгать.
Тил растерялся. Возникла недолгая пауза.
Бейли прервал ее:
- Тил, ты слышишь?
- Что слышу?
- Чьи-то голоса. Не думаешь ли ты, что в доме есть еще кто-то и что он морочит нам головы?
- Едва ли: единственный ключ у меня.
- Но это так, - подтвердила миссис Бейли. - Я слышу голоса с тех пор, как мы пришли сюда. Гомер, я больше не выдержу, сделай что-нибудь!
- Спокойнее, спокойнее, миссис Бейли! - пытался уговорить ее Тил. - Не волнуйтесь. В доме никого не может быть, но я все осмотрю, чтобы у вас не оставалось сомнений. Гомер, побудь здесь с миссис Бейли и последи за комнатами этого этажа.
Он вышел из бара в вестибюль, а оттуда в кухню и спальню. Это прямым путем привело его обратно в бар. Другими словами, идя все время прямо, он возвратился к месту, откуда начал обход.
- Никого нет, - доложил он. - По пути я открывал все окна и двери, кроме этой. - Он подошел к стеклянной двери, расположенной напротив той, через которую недавно выпал, и отдернул гардины.
Он увидел четыре пустые комнаты, но в пятой спиной к нему стоял человек. Тил распахнул дверь и кинулся в нее, вопя:
- Ага, попался! Стой, ворюга!
Неизвестный, без сомнения, услыхал его. Он мгновенно обратился в бегство. Приведя в дружное взаимодействие свои длиннющие конечности, Тил гнался за ним через гостиную, кухню, столовую, бар, из комнаты в комнату, но, несмотря на отчаянные усилия, ему все не удавалось сократить расстояние между собой и незнакомцем. Затем преследуемый проскочил через стеклянную дверь, уронив головной убор. Добежав до этого места, Тил нагнулся и поднял шляпу, радуясь случаю остановиться и перевести дух. Он опять находился в баре.
- Негодяй, кажется, удрал, - признался Тил. - Во всяком случае, у меня его шляпа. Может быть, по ней мы и опознаем этого человека.
Бейли взял шляпу, взглянул на нее, потом фыркнул и нахлобучил ее на голову Тила. Она подошла, как по мерке. Тил был ошеломлен. Он снял шляпу и осмотрел ее. На кожаной ленте внутри он увидел инициалы: "К. Т." Это была его собственная шляпа.
По лицу Тила видно было, что он начинает что-то понимать.
Он вернулся к стеклянной двери и стал смотреть в глубь анфилады комнат, по которым преследовал таинственного незнакомца. И тут к удивлению своих спутников начал размахивать руками подобно семафору.
- Что ты делаешь? - спросил Бейли.
- Ступай сюда, и увидишь.
Супруги подошли к нему и, посмотрев в ту сторону, куда он указывал, увидели сквозь четыре комнаты спины трех фигур: двух мужских и одной женской. Более высокая и худощавая довольно глупо размахивала руками.
Миссис Бейли вскрикнула и опять упала в обморок.
Несколько минут спустя, когда она пришла в себя и немного успокоилась, Бейли и Тил подвели итоги.
- Тил, - сказал Бейли, - ругать тебя - значит зря тратить время. Взаимные обвинения бесполезны, и я уверен, что ты сам не ожидал ничего подобного. Но я думаю, ты понимаешь, в каком серьезном положении мы оказались. Как нам отсюда выбраться? Похоже, мы будем здесь торчать, пока не умрем с голоду. Каждая комната ведет в другую.
- Ну, не так все плохо. Ты знаешь, что я уже один раз выбрался.
- Да, но повторить этого несмотря на все попытки ты не можешь!
- Ну, мы еще не испробовали всех комнат. У нас в запасе кабинет.
- Ах да, кабинет! Мы, помнится, прошли через него, но задерживаться в нем не стали. Ты хочешь сказать, что, может быть, удастся выйти через его окна?
- Не создавай себе иллюзий. Если рассуждать математически, кабинет должен выходить в четыре боковые комнаты этого этажа. Впрочем, мы еще не поднимали штор. Давайте взглянем, что за этим окном.
- Беды от этого не будет. Дорогая, мне кажется, тебе лучше остаться здесь и отдохнуть.
- Остаться одной в этом ужасном ящике? Ни за что!
Не успев договорить, миссис Бейли вскочила с кушетки, на которой восстанавливала силы.
Поднялись в верхний этаж.
- Это внутренняя комната, не так ли, Тил? - спросил Бейли, когда они прошли через хозяйскую спальню и начали взбираться в кабинет. - Я припоминаю, что на твоем чертеже он имел вид маленького куба в центре большого и был со всех сторон окружен другими помещениями.
- Совершенно верно, - согласился Тил. - Что ж, посмотрим. По-моему, окно тут выходит в кухню.
Дернув за шнур, он поднял жалюзи.
Предсказание не оправдалось. Всеми овладело сильнейшее головокружение, и они попадали на пол, беспомощно цепляясь за ковер, чтобы их не унесло в Неведомое.
- Закрой, закрой! - простонал Бейли.
Преодолев первобытный атавистический страх, Тил, шатаясь, снова подошел к окну, и ему удалось опустить жалюзи. Окно смотрело вниз, а не вперед, вниз с ужасающей высоты.
Миссис Бейли опять упала в обморок.
Тил отправился за коньяком, а Бейли пока тер супруге запястья. Когда она очнулась, Тил осторожно подошел к окну и поднял жалюзи на одну планочку. Упершись коленями в стену, он стал вглядываться в то, что открылось его глазам. Потом обернулся к Бейли.
- Иди посмотри, Гомер. Узнаешь?
- Не ходи туда, Гомер Бейли!
- Не бойся, Матильда, я буду осторожен.
Он присоединился к архитектору и выглянул.
- Ну, видишь? Это, безусловно, небоскреб Крайслера! А там Ист-ривер и Бруклин. - Они смотрели прямо вниз с вершины необычайно высокого здания. На тысячу футов под ними расстилался игрушечный, но очень оживленный город. - Насколько я могу сообразить, мы смотрим вниз с Эмпайр-Стейт-билдинг, с точки, находящейся над его башней, - продолжал Тил.
- Что это? Мираж?
- Не думаю. Картина слишком совершенна. Мне кажется, пространство здесь сложено пополам через четвертое измерение, и мы смотрим вдоль складки.
- Ты хочешь сказать, что мы этого на самом деле не видим?
- Нет, безусловно, видим. Не знаю, что было бы, если бы мы вылезли из этого окна. Что до меня, то мне пробовать неохота. Но какой вид! Ах, друзья мои, какой вид! Попробуем другие окна.
К следующему окну они приблизились более осторожно. И не напрасно: им представилась картина еще более удивительная, еще более потрясающая разум, чем вид с опасной высоты небоскреба. Перед ними был обыкновенный морской вид, открытый океан и синее небо, но только океан был там, где полагалось быть небу, а небо - на месте океана. На этот раз они уже несколько подготовились к неожиданностям, но при виде волн, катящихся у них над головами, их начала одолевать морская болезнь. Мужчины поспешили опустить жалюзи, прежде чем зрелище успело лишить равновесия и без того взволнованную миссис Бейли.
Тил покосился на третье окно.
- Попробуем что ли, Гомер?
- Гм... Да... Гм!.. Если мы не попробуем, у нас останется неприятный осадок. Но ты полегче!..
Тил поднял жалюзи на несколько дюймов. Он не увидел ничего, поднял еще немного - по-прежнему ничего. Он медленно поднял жалюзи до отказа. Супруги Бейли и Тил видели перед собой... ничто.
Ничто, отсутствие чего бы то ни было. Какого цвета ничто? Не дурите! Какой оно формы? Форма - атрибут чего-то. Это ничто не имело ни глубины, ни формы. Оно не было даже черным. Просто - ничто.
Бейли жевал сигару.
- Тил, что ты об этом думаешь?
Безмятежность Тила была поколеблена.
- Не знаю, Гомер, право, не знаю... Но считаю, что это окно надо заделать. - Он минутку поглядел на опущенное жалюзи. - Я думаю... Может быть, мы смотрели в такое место, где вовсе нет пространства. Мы заглянули за четырехмерный угол, и там не оказалось ничего. - Он потер глаза. - У меня разболелась голова.
Они помедлили, прежде чем приступить к четвертому окну. Подобно невскрытому письму, оно могло и не содержать дурных вестей. Сомнение оставляло надежду. Наконец неизвестность стала невыносимой, и Бейли, несмотря на протесты жены, сам потянул за шнур.
То, что они увидели, было не так страшно. Ландшафт уходил от них вдаль, с подъемом в правую сторону. В общем местность лежала на таком уровне, что кабинет казался комнатой первого этажа. И все же картина была неприветливая.
Знойное солнце хлестало лучами землю с лимонно-желтого неба. Выгоревшая до бурого цвета равнина казалась бесплодной и неспособной поддерживать жизнь. Но жизнь здесь все же была. Странные увечные деревья тянули к небу узловатые искривленные ветви. Маленькие пучки колючих листьев окаймляли эту уродливую поросль.
- Божественный день! - прошептал Бейли. - Но где это?
Тил покачал головой; весь вид его выражал крайнее смущение.
- Это выше моего понимания.
- На Земле нет ничего похожего. Скорей всего, это другая планета. Может быть, Марс.
- Бог его знает. Но может быть и хуже, Гомер! Я хочу сказать - хуже, чем другая планета!
- А? Что это значит?
- Все это может оказаться целиком вне нашего пространства. Я даже не уверен, наше ли это солнце. Что-то оно слишком яркое.
Миссис Бейли робко подошла к ним и теперь была во власти диковинного зрелища.
- Гомер, - тихо сказала она, - какие отвратительные деревья. Они пугают меня.
Он похлопал ее по руке. Тил возился с оконным затвором.
- Что ты делаешь? - строго спросил Бейли.
- Собираюсь высунуть голову из окна. Я хочу оглядеться, и, может быть, я что-нибудь пойму тогда.
- Ну... что ж! - нехотя согласился Бейли. - Но будь осторожен.
- Хорошо. - Тил чуть приоткрыл окно и потянул носом. - По крайней мере воздух как воздух.
Он распахнул окно, но больше ничего не успел сделать, так как внимание его было отвлечено странным явлением: все здание начало сотрясаться от мелкой дрожи, у людей такая дрожь обычно служит первым предвестником тошноты. Через две-три секунды она прекратилась.
- Землетрясение! - воскликнули все разом.
Миссис Бейли повисла на шее мужа. Тил проглотил слюну. Он быстро оправился от испуга.
- Ничего худого не случится, миссис Бейли! Дом совершенно надежен. После толчка, который был ночью, можно, знаете ли, ожидать усадочных колебаний.
Не успел он придать лицу беспечное выражение, как толчок повторился. Но теперь это была не слабая дрожь, а настоящая морская качка.
В каждом калифорнийце, будь он местный житель или приезжий, глубоко сидит автоматический рефлекс: стоит начаться землетрясению, как он мгновенно бросается из закрытого помещения на воздух. Самые примерные бойскауты, повинуясь этому рефлексу, отпихивают в сторону престарелых бабушек. Однако Тил и Бейли упали на спину миссис Бейли. Очевидно, она первая выскочила из окна. Впрочем, это еще не доказывает рыцарского благородства ее спутников. Скорее следует предположить, что она находилась в позе, особенно удобной для прыжка.
Они перевели дух, немного опомнились и очистили глаза от песка. И прежде всего они испытали радость, почувствовав под ногами плотный песок пустыни. Потом Бейли заметил нечто, заставившее их вскочить на ноги и предупредившее словесный поток, который уже готов был хлынуть из уст миссис Бейли.
- Где же дом?
Дом исчез. Не было ни малейшего признака его существования. Здесь царило полное запустение. Именно этот вид открылся им из последнего окна. Тут не было ничего, кроме увечных, искривленных деревьев, желтого неба и солнца над головой, сверкавшего невыносимым блеском.
Бейли медленно огляделся, потом повернулся к архитектору.
- Ну, Тил?
В его голосе были зловещие нотки.
Тил безнадежно пожал плечами.
- Ничего не знаю. Не знаю даже, на Земле ли мы.
- Так или иначе, мы не можем оставаться здесь. Это верная смерть. В каком направлении нам лучше идти?
- Думаю, направление роли не играет, можно пойти в любую сторону. Будем ориентироваться по солнцу.
Они двинулись В путь и прошли не так уж много, когда миссис Бейли потребовала передышки. Остановились.
- Ну, что ты об этом думаешь? - театральным шепотом спросил у Бейли Тил.
- Ничего!.. Котелок не варит. Скажи, ты ничего не слышишь?
Тил прислушался.
- Может быть... если это не плод воображения.
- Похоже на автомобиль. Слушай, в самом деле автомобиль!
Пройдя не больше ста шагов, они очутились на шоссе. Когда автомобиль приблизился, оказалось что это старенький тарахтящий грузовичок. Им управлял какой-то фермер. Они подняли руки, и машина скрежеща остановилась.
- У нас авария. Не выручите?
- Конечно. Залезайте!
- Куда вы едете?
- В Лос-Анджелес!
- В Лос-Анджелес? А где мы сейчас?
- Вы забрались в самую глубь Национального заповедника Джошуа-Три.
Обратный путь был уныл, как отступление французов из Москвы. Мистер и миссис Бейли сидели впереди, рядом с водителем, а Тил в кузове грузовичка подлетал на всех ухабах и старался как-нибудь защитить голову от солнца. Бейли попросил приветливого фермера дать крюк и подъехать к тессерактовому дому. Не то, чтобы он или его жена жаждали вновь увидеть это жилище, но надо же было им забрать свою машину.
Наконец фермер свернул к тому месту, откуда начались их похождения. Но дома там больше не было. Не было даже комнаты нижнего этажа. Она исчезла. Супруги Бейли, заинтересованные помимо собственной воли, побродили вокруг фундамента вместе с Тилом.
- Ну, а это ты понимаешь, Тил? - спросил Бейли.
- Несомненно, от последнего толчка дом провалился в другой сектор пространства. Теперь я вижу - надо было скрепить его анкерными связями с фундаментом.
- Тебе следовало еще многое сделать!
- В общем я не вижу оснований для того, чтобы падать духом. Дом застрахован, а мы узнали поразительные вещи. Открываются широкие возможности, дружище, широкие возможности. Знаешь, мне сейчас пришла в голову поистине замечательная, поистине революционная идея дома, который...
Тил вовремя пригнул голову. Он всегда был человеком действия.

ЕЕ СОБСТВЕННАЯ ВАННАЯ

Вы когда-нибудь опускали ногу на верхнюю ступеньку лестницы, которой там не оказывалось?
Вот что я ощутил, когда увидел моего достопочтенного соперника на должность городского советника от третьего избирательного округа.
Том Гриффит позвонил мне после регистрации кандидатов и назвал моих противников.
- Альфред Мак-Най, - сказал он, - и Фрэнсис Кс. Нельсон.
- Мак-Ная можно сбросить со счетов, - заметил я, прикидывая. - Он выставил свою кандидатуру только для рекламы. Так что бороться будем мы трое: я, этот Нельсон и нынешний советник судья Джоргенс. Может, все решится на предварительных выборах.
Наш чудный город пользуется системой, которую в насмешку окрестили "беспристрастной" - кандидат может пройти еще на первичных выборах, получив чистое большинство.
- Джоргенс своей кандидатуры не выставил, Джек. Старый вор не добивается переизбрания.
Я обдумал эту новость.
- Значит, Том, собранный на него материал можно просто выбросить. По-твоему, босс Тулли и его ребята отказываются от нашего округа?
- Отказаться от третьего округа в этом году машина Тулли никак не может. Следовательно, Нельсон - их кандидат.
- Пожалуй... Не Мак-Най же! И что ты о нем знаешь?
- Ничего.
- Вот и я ничего. Ладно, сегодня вечером успеем на него наглядеться.
"Гражданская лига" устраивала вечером "встречу с кандидатами". Я поехал на стоянку прицепов, где обосновался, принял душ, побрился, надел жмущие ботинки и вернулся в город. Времени на размышления у меня было предостаточно.
Не так уж редко политическая машина заменяет (на время!) своего человека, чья репутация начинает попахивать слишком уж сильно, незапятнанным гражданином пока без сомнительного прошлого. Я мысленно уже видел этого Нельсона - молодой, с мужественным лицом, возможно, адвокат и, несомненно, ветеран. Такой политически наивный, что выставит свою кандидатуру и не поморщится, или же такой честолюбивый, что закроет глаза на необходимость идти на поведу у машины. И так и эдак, он машину устроит.
Я чуть не опоздал, меня представили с ходу, и я занял место на эстраде. Нельсона я нигде не углядел, зато увидел, что Клифф Мейерс беседует с какой-то девицей. Мейерс - мальчик на посылках у босса Тулли, и, следовательно, Нельсона следовало искать где-то поблизости.
Мак-Най откликнулся на зов народа двумя-тремя сотнями слов, затертых до блеска, а затем был представлен Нельсон, "ветеран этой войны и кандидат на ту же должность".
Девица, оторвалась от Мейерса и поднялась на трибуну.
Раздались хлопки, а на галерее кто-то одобрительно свистнул. Она, вместо того чтобы смутиться, поглядела туда с улыбкой и сказала:
- Благодарю вас!
Тут все снова захлопали, засвистели, затопали ногами. Я не блещу сообразительностью - так и не научился "махать ручкой", а "ладушки" и вовсе не освоил. Вот я и ждал, что она извинится за отсутствие Нельсона, назвавшись его женой, сестрой или там свояченицей... Так что она кончала четвертую фразу, когда я наконец сообразил, что она сама и есть Нельсон! Фрэнсис Кс. Нельсон! Вернее, Франсес Кс. Нельсон. За что мне это? Ну за что?!
Даже в лучшем случае соперничать на выборах с женщиной - мука смертная. Ты не смеешь себе позволить даже самых безобидных выпадов, а ей разрешается пускать в ход все - от хлыста из змеиной кожи до отравы, подлитой тебе в кофе.
А прибавьте изящную красоту, несомненный ум, умение держаться на трибуне. А в довершение еще и ветеран! Где уж мне... Я попытался перехватить взгляд Тома Гриффита, но он смотрел только на нее и прямо-таки упивался.
Нельсон, извините, мисс Нельсон, ставила на жилищную проблему.
- Пока он воевал, вы обещали ему потом все самое лучшее. А что он получил? Лачужку в трущобах, диван в гостиной зятя, гараж без удобств! Если меня выберут, я начну с того...
Против такого не пикнешь. Хорошие дороги, хорошая погода, американский семейный очаг и жилищная программа для ветеранов - у кого могут найтись возражения?
Когда встреча закончилась, я поймал Тома, вместе мы разыскали руководство ассоциации третьего округа и отправились домой к одному из активистов.
- Вот что, дорогие мои, - начал я, - когда я согласился выставить свою кандидатуру, мы ставили себе целью ущемить машину, подставив Ножку Джоргенсу. Но теперь положение изменилось, и мне еще не поздно забрать залог. Что скажете?
Миссис Холмс (миссис Бигсби Холмс), отличнейшая женщина, все зубы съевшая на избирательных кампаниях, уставилась на меня с изумлением.
- Джек, какая муха тебя укусила? Избавиться от Джоргенса еще полдела. Нам нужен советник, на которого можно положиться. И для нашего округа самый подходящий кандидат - ты.
Я замотал головой.
- Мне хотелось быть не кандидатом, а организатором! Нам нужен ветеран...
- Так ты же во время войны показал себя не хуже других, - перебил Дик Блейр.
- Может быть. Но политически это не стоит ничего. Нам нужен ветеран. Я тасовал документы в юридическом отделе Манхэттенского проекта - в гражданской форме - и настаивал на кандидатуре Дика Блейра, десантника, медаль "Пурпурное Сердце". Но Дик дал себе самоотвод, а кто посмеет настаивать, чтобы ветеран и фронтовик приносил еще жертвы во имя своего народа?) Джоргенс тоже не ветеран, вот я и подчинился воле большинства. Ну а теперь... Черт подери, по-вашему, я могу ее обойти? Она донельзя сексапильна политически!
- И не только! - выкрикнул Том.
Но тут заговорил доктор Поттер, и мы прикусили языки. В нашей команде ему принадлежит роль старого мудреца.
- Ты неверно ставишь вопрос, Джек. Ветеран ты или не ветеран - значения не имеет.
- Я не верю в пользу от безнадежной борьбы, доктор.
- А я верю. Если мисс Нельсон ставленница Тулли, мы обязаны выступить против нее.
- Так за ней машина? Это точно? - спросила миссис Холмс.
- Конечно, - отозвался Том. - Разве вы не видели, как Клифф Мейерс волок ее на буксире? Марионетка со светло-каштановыми волосами.
Я потребовал голосования. Они дружно проголосовали против моего предложения.
- Ну, ладно, - сдался я. - Если вы стерпите, то и я как-нибудь уж стерплю. Но хлопот добавится. Мы думали, у нас хватит грязи против Джоргенса, а теперь надо снова копать и копать.
- Не волнуйся, Джек, - успокоила меня миссис Холмс. - Мы копнем, и копнем поглубже. Работу в избирательных участках я беру на себя.
- А мне казалось, ваша дочь в Денвере вот-вот родит.
- Так и есть. Но я доведу дело до конца.
Вскоре я ушел, но на душе у меня было много легче - и не из-за того, что я вдруг поверил в свою победу, а просто потому, что на свете есть доктор Поттер, миссис Холмс и им подобные. Дух сотрудничества во время предвыборной кампании - чудесная штука. Я вновь его ощутил, и ко мне вернулась довоенная энергия.
До войны наша общественность была в отличной форме. Мы приструнили местную избирательную машину, подтянули чиновников, отправили, в тюрьму лейтенанта полиции и добились, чтобы строительные контракты заключались строго на конкурсной основе. Причем добились всего этого не с помощью воскресных молитв, а благодаря усилиям частных граждан, добровольно обходивших улицы, нажимая на дверные замки.
Потом началась война и все переменилось. Те, кто добросовестно круглый год отдавал свои силы местной политике, разумеется, к войне отнеслись со всей серьезностью. И с Перл-Харбора до Хиросимы на политику они не могли выкроить и минуты. Просто поразительно, как никто во время войны не слямзил ратушу. Разве что она наглухо привинчена к фундаменту.
По дороге я остановился у автомобильной закусочной, чтобы съесть гамбургер и поразмыслить. Ко мне почти вплотную притиснулась еще машина. Я покосился на нее и заморгал.
- Чтоб мне! Мисс Нельсон! Кто вас отпустил гулять одну?
Она обернулась, готовая отбрить меня, но тут же включила предвыборную приветливость.
- Вы меня напугали! Вы же мистер Росс, правда?
- И ваш будущий городской советник, - согласился я. - Вы тоже меня напугали. Ну, как вам жнется на политической ниве? И где Клифф Мейерс? Спустили его в канализацию?
Она хихикнула.
- Бедный мистер Мейерс! Я пожелала ему доброй ночи у моей двери, а потом поехала сюда. Жутко есть хочется.
- Так за победу на выборах не борются. Почему вы не пригласили его зайти и не изжарили яичницу?
- Ну, мне не хотелось... Вернее, мне хотелось подумать наедине с собой. Вы на меня не наябедничаете? - Она бросила на меня взгляд, означавший - только не вы, такой сильный, благородный мужчина!
- Я ведь враг, не забывайте! Но я вас не выдам. Мне тоже удалиться?
- Не обязательно. Раз уж вы станете моим городским советником, мне следует познакомиться с вами получше. Но почему вы так уверены, что победите меня, мистер Росс?
- Джек Росс - ваш друг и мой. Не разрешите ли угостить вас сигарой? И я вовсе не уверен, что обойду вас. Где мне против ваших природных преимуществ и шайки Тулли у вас за спиной.
Она прищурилась Предвыборная улыбка исчезла.
- О чем вы? - спросила она медленно. - Я независимый кандидат.
Мне предлагалось поджать хвост, но я воздержался.
- И вы думаете, я поверю? Клифф Мейерс торчит у вас за плечом и...
Договорить мне помешал официант. Мы заказали, каждый свое, и я хотел продолжать, но она перебила:
- Я правда хочу побыть одна!
И, поставив меня на место, начала поднимать стекло.
Я положил ладонь на верхний край стекла.
- Минуточку! Это политика, и о вас судят по друзьям, которыми вы себя окружаете. А на первую встречу избирателями вы являетесь под крылышком Клиффа Мейерса.
- Но что тут такого? Мистер Мейерс настоящий джентльмен.
- И трогательно заботится о старушке матери. Он - человек без видимых средств к существованию на посылках у босса Тулли. Я, как и все в зале, решил, что босс поручил ему опекать желторотого кандидата.
- Неправда!
- Неужели? Вас поймали с поличным. А ваша версия?
Она прикусила губу.
- Я не обязана ничего вам объяснять.
- Безусловно. Но обстоятельства говорят сами за себя.
Она промолчала, и мы принялись за еду, игнорируя друг друга. Но когда она включила зажигание, я сказал.
- До вашего дома я буду ехать за вами.

Предыдущая страница 22 Следующая страница


23 Роберт Хайнлайн

- Благодарю вас, этого не требуется.
- После войны наш город стал небезопасен. Вечером молодой женщине не следует быть на улице одной. Даже Клифф Мейерс лучше, чем ничего.
- Поэтому я и позволила им... Поступайте как знаете!
Мне пришлось проскакивать на красный свет, но я держался за ней, точно пришитый, и не сомневался, что она поспешит войти к себе и хлопнуть дверью погромче. Однако она остановилась на краю тротуара и сказала:
- Благодарю вас, мистер Росс, что вы столь любезно проводили меня до дома.
- Не стоит благодарности. - Я поднялся с ней на крыльцо-веранду и пожелал ей доброй ночи.
- Мистер Росс, мне не так уж важно, что вы обо мне думаете, но босс Тулли ко мне никакого отношения не имеет. Я независимый кандидат.
Я промолчал, и она добавила:
- Вы мне не верите! - Большие красивые глаза заблестели от слез.
- Я ничего не утверждал, но я ищу какого-нибудь объяснения.
- Да что тут объяснять!
- Очень и очень многое! - Я сел на качели, украшавшие веранду. - Идите-ка сюда и объясните дедушке, почему вы решили выставить свою кандидатуру.
- Ну-у... - Она села рядом со мной, и на меня волнующе повеяло ее духами. - Началось с того, что я не могла найти квартиру. Нет, не с этого, а гораздо раньше. На юге Тихого океана. Я мирилась с жарой и с насекомыми. Даже идиотизм армейских порядков меня не слишком раздражал. Но мы выстаивали очереди к умывальникам. Доходило до рационирования воды! Вот это меня бесило. Ночью я не могла заснуть от жары и ворочалась на койке, мечтая о ванной - моей личной ванной. Только моей! Глубокая ванна, полная воды до краев, и сколько угодно времени, чтобы нежиться в ней. Шампуни, маникюрные принадлежности и огромные пушистые полотенца! Я грезила, как запрусь в своей ванной. Как поселюсь в ней навеки. А потом я демобилизовалась...
- И?
Она пожала плечами.
- Единственная квартира, которую мне удалось отыскать, оказалась мне не по карману.
- Ну а родной дом чем вам не угодил?
- Этот? Он принадлежит моей тетке. В ее семье семь человек. Я восьмая, а ванная одна на всех. Если я успеваю почистить зубы, это уже счастье. А сплю я на детской кровати вместе с восьмилетней двоюродной сестричкой.
- Вот как... Но это не объясняет, почему вы выставили свою кандидатуру.
- Именно что объясняет! Как-то дядя Сэм зашел в гости, а я вся кипела из-за жилищной проблемы и расписывала, что я сделала бы с конгрессом, и он сказал, так почему бы мне не заняться политикой? Я ответила: с радостью бы, будь у меня такая возможность. На следующий день он позвонил и спросил, не хочу ли я выставить свою кандидатуру на его место. И я ответила...
- Дядя Сэм? Сэм Джоргенс?
- Ну да. Вообще-то он мне не дядя, но я его знаю чуть не с пеленок. Я перепугалась, но он сказал, что бояться не надо - он будет помогать мне, советовать... Ну, я и выдвинула свою кандидатуру. Вот и все. Теперь видите?
Как не увидеть! Политическое чутье пасхального барашка. Только барашек мне, пожалуй, даст вперед сто очков.
- Ладно, - сказал я ей. - Но на одной жилищной проблеме далеко не уедешь. Как насчет привилегий газовой компании, например? И завода для переработки мусора? А налогообложение? Кому, по-вашему, следует поручить строительство аэропорта? Считаете ли вы, что вопрос о зонировании не следует слишком заострять? Как быть с шоссе?
- Я займусь жилищной проблемой. Остальное может и подождать.
Я насмешливо фыркнул.
- Ждать вам не позволят. Пока вы будете кататься на своем коньке, ловкачи подчистую оберут город - еще раз.
- Конек! Позвольте вам сказать, мистер Умник, что обрести дом - это для бездомного человека самое главное. Будь вы в таком положении, вам бы все представлялось иначе.
- Не горячитесь так! Я живу в прицепе с протекающей крышей. И всецело за широкую программу жилищного строительства. Но как вы будете ее осуществлять?
- Как? Ну, это уже глупо! Буду поддерживать меры по ее ускорению...
- Например? Вы считаете, что строительство должен вести город? Или частные компании? Выпускать ли нам облигации и открывать кредит? Ограничитесь ветеранами или поможете и мне? Только для семейных или не забудете и себя? Как насчет сборных домов? Насколько совместимо то, что вы намерены сделать, со строительными законами, принятыми в тысяча девятьсот одиннадцатом году? - Я перевел дух. - Ну так как же?
- Вы стараетесь меня уязвить, Джек!
- Да, стараюсь. Но я не перечислил еще и половины. И буду предлагать вам вести дебаты обо всем, начиная с собачьего налога и кончая патентованными покрытиями для мостовых. Честная чистая предвыборная кампания - и пусть победит достойнейший. При условии, что его фамилия - Росс.
- Я не соглашусь.
- И пожалеете. Мои мальчики и девочки на всех ваших встречах с избирателями будут засыпать вас ехидными вопросами.
Она смерила меня взглядом.
- Какая грязь!
- Вы же кандидат, деточка. И обязаны знать ответы на все вопросы.
Она как будто расстроилась.
- Я же говорила дяде Сэму, - пробормотала она почти про себя, - что слишком мало знаю о подобных вещах, но он сказал...
- Ну-ну, Франсес, что он сказал?
Она мотнула головой.
- Я и так уже наговорила лишнего!
- Ну хорошо, я сам вам скажу. Не забивайте свою хорошенькую головку всякой чепухой, потому что он всегда будет рядом и подскажет вам, как голосовать. Верно?
- Ну, не совсем. Он сказал...
- Но смысл был этот. И он познакомил вас с Мейерсом и обещал, что Мейерс покажет и объяснит вам, что к чему. Вы не хотели создавать проблем и делали все, как говорил вам Мейерс? Правильно?
- Вы отвратительно все передергиваете.
- Но это еще не все. Вы искренне считаете себя независимой, но действуете по указке Сэма Джоргенса, а Сэм Джоргенс, ваш милый старый дядюшка Сэм, носков не сменит без разрешения босса Тулли.
- Неправда.
- А вы проверьте. Поговорите с репортерами. Поразнюхайте.
- Так я и сделаю.
- Вот и хорошо. Узнаете подноготную и про капусту и про аистов. - Я встал. - Ну, пора и честь знать. Увидимся на баррикадах, товарищ!
Я уже почти спустился со ступенек, когда она меня окликнула.
- Джек!
- Что, Франсес?
Я вернулся на веранду.
- Я выясню, какая связь существует - если существует! - между Тулли и дядей Сэмом, но в любом случае и как бы то ни было, я независима. Если меня водят за нос, долго это продолжаться не будет!
- Умница.
- Погодите! Я намерена дать вам бой, решительный бой. Разгромить вас вдребезги и стереть самодовольную ухмылку с вашей рожи!
- Браво! Так держать, детка. Мы отлично проведем время.
- Спасибо. Ну, так спокойной ночи.
- Секундочку. - Я обнял ее за плечи, но она настороженно сбросила мою руку. - Кто пишет вам речи?
Меня больно пнули в лодыжку, и нас разделила дверь с проволочной сеткой.
- Спокойной ночи, мистер Росс!
- Еще одно. Ваше второе имя? Не Ксавье же? Так что означает Кс?
- Ксантиппа (Легендарная жена древнегреческого философа Сократа. В переносном смысле - властная, сварливая баба. (Примеч. пер.)) . Кушайте на здоровье! - Дверь окончательно захлопнулась.
Весь следующий месяц дел было по горло, и я выкинул Франсес Нельсон из головы. Вам доводилось выставлять свою кандидатуру на выборную должность? Да легче, чтобы тебе удаляли аппендикс у брачного алтаря в бочке, которая крутится в струях Ниагарскоге водопада! Минимум одна встреча с избирателями в день, но обычно не одна; званые завтраки в клубах деловых людей по субботам и воскресеньям; или же в полдень званый завтрак в торговой палате, а может быть, и еще где-нибудь; затем - в суд (правда, не каждый день), бесконечная переписка, телефонные звонки, конференции, а в довершение - столько посещений избирателей на дому, сколько удается втиснуть в остающееся время.
Это была ставка на простых людей в лучшем смысле слова, но сил требовала максимум. Миссис Холмс выскребла бочку до дна и нашла-таки достаточно добровольцев, чтобы охватить три четверти избирательных участков. Остальные остались на мою долю. Охватить их все было выше человеческих возможностей, но я рьяно пытался.
И каждый день требовал денег. Пусть политическая кампания ведется на строго добровольческих началах, деньги все равно нужны - много денег. Типография, почтовые расходы, аренда зала, телефонные счета, оплата бензина и обедов в закусочных тех активистов, кто не в состоянии тратиться на них из собственного кармана. Доллар туда, доллар сюда - и вот у тебя уже три тысячи долларов долгу.
Судить о том, как идет кампания, очень трудно: невольно внушаешь себе и другим то, во что хочется верить. Мы провели предварительную проверку - звонили по телефону, посылали открытки с оплаченными ответами, опрашивали устно на улицах. Том, миссис Холмс и я отправились на разведку - так сказать, понюхать, чем пахнет. В течение дня я залил бак бензином тут, выпил "кока-колу" там, купил пачку сигарет еще где-то, и всюду, не называясь, заводил разговор о выборах. К тому времени, когда мы собрались у миссис Холмс сравнить полученные результаты, мне казалось, что я точно знаю свои шансы.
Сопоставив свои оценки, мы подвели итоги. У меня: Росс - 45%, Нельсон - 55%, Мак-Най - практически нуль. У Тома: пятьдесят на пятьдесят. Миссис Холмс определила: "Вялая кампания, малая активность избирателей с легким уклоном не в нашу пользу". После обработки мы получили такие официальные цифры: Росс - 43%, Нельсон - 55%, Мак-Най - 5%. Возможные колебания - плюс-минус 9%.
Я поглядел на миссис Холмс с Томом.
- Ну как, заблаговременно отступим или доблестно ринемся навстречу поражению?
- Нас еще не побили, - указал Том.
- Пока нет, но побьют. Мы ведь опираемся только на предпосылку, что из меня советник получится лучше, чем из большеглазой девчушки, но Обывателя Джо это абсолютно не интересует. А ваше мнение, миссис Холмс? Вы сумеете добиться какого-нибудь перелома в участках?
Она посмотрела мне прямо в глаза.
- Откровенно говоря, Джек, все идет кое-как. Наших старых боевых коней я совсем загнала, а завербовать новых мне не удается.
- Нам необходимо что-нибудь с перчиком! - сокрушенно вздохнул Том. - Давайте-ка начнем швыряться грязью.
- Какой? - спросил я. - Обвинишь ее в том, что она перекидывалась записочками на уроках? Что в армии смывалась в самоволку? Она ничем не запятнана.
- Так потягайся с ней в жилищном вопросе. Ты зря позволяешь ей прикарманить такую козырную карту.
Я покачал головой.
- Будь у меня что предложить, я бы не ютился в прицепе. А пустых обещаний я давать не собираюсь. У меня есть три законопроекта - в поддержку федерального закона, о пересмотре существующего строительного законодательства, о субсидировании жилищного строительства. Последний - очень твердый орешек. И все они мало чего стоят. Жилищную проблему нам с ходу не решить.
- Джек, тебе не следовало выставлять свою кандидатуру, если ты не находишь в себе солнечного оптимизма, обязательного для любого политика.
- А что я вам все время твердил? - буркнул я. - У меня натура организатора. А кандидат, сам организующий свою предвыборную кампанию, обрекает себя на раздвоение личности.
Миссис Холмс сдвинула брови.
- Джек, в любом случае о жилищной проблеме ты знаешь больше, чем она. Давайте устроим дебаты на эту тему.
- Согласен. Я же тут прислуга за все. И я предупредил ее, что намерен вести с ней дебаты по всем темам - от трамваев до налогов. Как, по-твоему, Том?
- Да что угодно, лишь бы побольше шума.
Я тут же позвонил.
- Это марионеточка со светло-каштановыми волосами?
- Джек Росс? Привет, язва. Ну, как вам поцелуйчики младенцев?
- Липковатые. Помните, я обещал побеседовать с вами о всяких проблемах? Пятнадцатого в среду в восемь вечера подойдет?
- Не кладите трубку, - попросила она, и я услышал приглушенное рокотание, а затем снова ее голос. - Джек? Ведите свою кампанию, а я буду вести свою.
- Детка, лучше согласитесь. Мы бросим вам публичный вызов. Открыть кавычки. "Мисс Нельсон трусит поставить вопрос ребром?" Закрыть кавычки.
- Всего хорошего, Джек!
- Дядя Сэм не разрешает, э? - В трубке щелкнуло.
Однако мы продолжали бороться. Я продал несколько облигаций военного займа и заказал специальный номер "Бюллетеня Гражданской лиги" с первой страницей под шапкой "Росса - в советники!" в качестве затравки для сообщения о собрании - призы, аттракционы, кинофильмы и суперколоссальная словесная эпохальная схватка между Россом в этом углу и Нельсон в противоположном. В воскресенье поздно вечером мы загромоздили гараж миссис Холмс газетными пачками. Утром в семь тридцать позвонила миссис Холмс.
- Джек! - охнула она в трубку. - Приезжай сейчас же!
- Иду. А что не так?
- Все! Сам увидишь.
Она сразу повела меня в гараж, и я увидел сам; кто-то распотрошил наши бесценные пачки и облил их машинным маслом.
Мы еще созерцали погром, когда подъехал Том.
- Домовые расшалились, - сказал он. - Сейчас же позвоню в типографию.
- Не трудись, - перебил я с горечью. - За новый тираж нам нечем заплатить.
Он все равно отправился звонить, а тут начали подходить ребята, которые должны были разносить газеты. Мы заплатили им и отправили восвояси. Вернулся Том.
- Поздно! - сказал он. - Пришлось бы набирать с самого начала, а на это нет времени, да и слишком дорого.
Я кивнул и пошел в дом: мне тоже не терпелось позвонить.
- Алло! - крикнул я в трубку. - Это мисс Нельсон, независимый кандидат?
- У телефона Франсес Нельсон. Это Джек Росс?
- Да. Как вижу, вы ждали моего звонка.
- Нет. Я просто узнала ваш приятный голос. Чем обязана такой честью?
- Мне бы хотелось показать вам, как замечательно ведут предвыборную кампанию ваши мальчики.
- Минутку... В десять у меня встреча, но до тех пор я свободна. Но, собственно, о чем вы говорите? Какие мальчики? Какая кампания?
- Увидите, - ответил я и повесил трубку.
И продолжал молчать, пока не покачал ей разгром в гараже.
- Грязнейшая подлость, Джек, - сказала она, уставясь на промасленные газеты. - Но почему вы показываете их мне?
- А кому же?
- Но... Послушайте, Джек. Не знаю, чьих рук это дело, только я тут ни при чем. - Она обвела нас взглядом. - Да поверьте же мне! - Внезапно у нее в глазах мелькнуло облегчение. - Все ясно! Это не я, и, значит - Мак-Ней.
Том хмыкнул, а я сказал мягко:
- Послушайте, радость моя, Мак-Ней - пустое место. Он двести десятая спица в колеснице и кандидатуру свою выставил только для того, чтобы его фамилия попала в газеты. Победы он не ищет, а потому пакостить тут не стал бы. Кроме вас некому... Погодите вспыхивать! Не вас лично, а машины. Вот что происходит, когда принимаешь поддержку темных сил.
- Но вы же ошибаетесь! Да, ошибаетесь! Машина меня вовсе не поддерживает.
- Ах так? А кто ведет вашу предвыборную кампанию? Кто платит по счетам?
Она мотнула головой.
- Этим занимается комитет. Мое дело - выступать на митингах и проводить встречи.
- А откуда взялся этот комитет? Аист принес в клюве?
- Не говорите глупостей! Меня выдвинула и организовала комитет для моей поддержки Лига домовладельцев третьего избирательного округа.
Я не психолог, но было видно, что она говорит правду - то, что считала правдой.
- Вам когда-нибудь доводилось слышать о дутых организациях, детка? Единственная ваша связь с этой "Лигой домовладельцев" - Сэм Джоргенс, так?
- Да нет же... то есть... пожалуй, так.
- А я уже говорил вам, что Джоргенс - дрессированный пудель Тулли.
- Говорили, но я проверила, Джек. Дядя Сэм все мне объяснил. Тулли действительно его поддерживал, но они порвали отношения, так как дядя Сэм отказался идти на поводу у машины. И не его вина, если раньше машина поддерживала его.
- И вы ему поверили?
- Вовсе нет! Я потребовала доказательства. Вы же сами посоветовали мне навести справки в газетах... А дядя Сэм предложил мне поговорить с редактором "Геральда".
Том хмыкнул.
- Он подразумевает, - объяснил я Франсес, - что "Геральд" принадлежит машине. Я ведь советовал вам навести справки у репортеров. Они в большинстве люди честные и хорошо знают, как обстоят дела за кулисами. Просто не понимаю, откуда в вас такая наивность. Я знаю, вы долго отсутствовали, но неужели до войны вы совсем не читали газет?
После чего выяснилось, что с пятнадцати лет из-за школы, а затем из-за войны она в городе бывала редко и за местной политикой не следила вовсе. Тут вмешалась миссис Холмс.
- Джек! Но у нее же просто нет права выставлять свою кандидатуру! Она не прожила в городе указанный в законе срок.
Я покачал головой.
- Как юрист ручаюсь, что баллотироваться она вправе. Отсутствие по таким причинам не прерывает срока проживания, и тем более, если она записалась в армию здесь. А вы не сварите нам кофе, миссис Холмс?
Миссис Холмс нахмурилась. Догадываясь, что она не желает брататься с врагом, я взял ее под локоть и увел в дом, нашептывая:
- Не будьте так строги к девочке, Молли. И вы и я допускали ошибки, пока разбирались в подоплеке этих игр. Вспомните Смити!
Смити был на редкость благообразным взяточником и высосал из нас всю кровь. Миссис Холмс немного смутилась и стала заметно мягче.
Мы беседовали о жаре, о шансах на ближайших президентских выборах, а потом Франсес сказала:
- Я ничего не признаю, Джек, но за газеты заплачу,
- А, ладно! - ответил я. - Меня больше устроило бы свести счеты с Тулли. Но вот что: у вас в запасе есть еще час, так я вам кое-что покажу.
- Мне поехать с вами, Джек? - спросил Том, глядя на Франсес.
- Если хочешь. Спасибо за кофе, миссис Холмс. Я скоро вернусь и приберу в гараже.
Мы отправились в приемную доктора Поттера и достали из сейфа материалы, собранные на Джоргенса. Объяснять мы ничего не стали, и я просто расположил фотокопии в наиболее логичном порядке. Франсес тоже молчала, но бледнела все больше и больше. Наконец она сказала:
- Вы не отвезете меня домой, мистер Росс?
Мы проваландались еще три недели - с утра до вечера гонялись за голосами, а потом до поздней ночи облизывали марки, рисовали по шаблонам плакаты и жутко не высыпались. Вскоре мы заметили странную вещь: Мак-Най все больше вылезал на первый план. Сначала плакаты и листовки, затем рекламная кампания, и вскоре к нам начали поступать сведения, что на избирательных участках усиленно агитируют за Мак-Ная.
Нас это ошеломило так, словно республиканская партия выдвинула в президенты отпетого демократа. И мы провели еще одну проверку. Миссис Холмс, доктор Поттер и я оценили результаты. Росс и Нельсон - ноздря в ноздрю, Мак-Най на третьем месте, но не так уж отстает и набирает темпы.
- Что вы думаете, миссис Холмс?
- То же, что ты: Тулли бросил Нельсон и тащит Мак-Ная.
Поттер кивнул.
- Бороться вы будете с Мак-Наем. Нельсон держится пока по инерции благодаря прошлой поддержке машины, но скоро выйдет в тираж.
В эту минуту вошел Том.
- Ну, не знаю, - сказал он. - Тулли рассчитывает победить на предварительных выборах, а если не выйдет, то постарается оставить его соперницей девочку - у нее же нет никакой организации, а у нас есть.
- Тулли не может исходить из того, что я окажусь третьим. Даже в самом худшем случае вторым буду я, а не Франсес.
Том взглянул на меня с загадочной улыбкой.
- Ты видел вечерний выпуск "Геральда", Джек?
- Нет. Они разоблачают меня как тайного алкоголика?
- Хуже! - Он бросил мне газету. "ЕСТЬ МНЕНИЕ, ЧТО РОСС НЕ МОЖЕТ БЫТЬ ГОРОДСКИМ СОВЕТНИКОМ", - гласила шапка.
Под ней красовалось напечатанное в три цвета фото моего прицепа со мной в дверях. Заметка под ним объясняла, что каждый отец города обязан прожить в нем до выборов по меньшей мере два года, причем хотя бы шесть месяцев из них в своем избирательном округе. Стоянка прицепов находилась за городской чертой.
- Они могут снять твою кандидатуру, Джек ? - встревожился доктор Поттер.
- В суд им обращаться не с чем, - успокоил его я. - Юридически под меня не подкопаешься. Местожительство вовсе не пространственное понятие, а осуществление намерения - ваш дом, это место, куда вы намерены вернуться, уезжая. Официально я проживаю в квартире, где жил до войны - просто я поселил в ней моего партнера, когда отправился в Вашингтон. И мои вещи по-прежнему там, однако у него семья - жена и близнецы. Таким образом, прицеп всего лишь временное убежище и юридически ровно ничего не значит
- Хм-м... А политически?
- Это другое дело.
- И какое! - подхватил Том. - А вы что скажете, миссис Холмс?
- Том прав, - озабоченно сказала она - Отличный материал для устных намеков в сочетании с враждебной газетной шумихой. Зачем отдавать голос человеку, который даже не живет в вашем округе? Ну и так далее.
- Что же, идти на попятный уже поздно, однако, друзья, посмотрим правде в глаза: все наши усилия и деньги пошли прахом.
Против обыкновения они не заспорили, и Поттер тут же выдвинул новую идею.
- Что такое мисс Нельсон в человеческом плане? Нельзя ли нам отдать свою поддержку ей?
- Она даже очень хороший человечек, - заверил я его. - Ее обвели вокруг пальца, и ей очень не хотелось признать это. Но в любом случае она несравненно лучше Мак-Ная.
- Еще бы! - воскликнул Том.
- Настоящая леди, как выражались в старину, - заявила миссис Холмс.
- Но как мы можем поддержать ее в финале? - возразил я. - На Мак-Ная у нас ничего нет, а она совсем не обстреляна и не выдержит того, что на нее обрушит машина в оставшиеся недели. Тулли не дурак.
- Боюсь, ты прав, - согласился доктор Поттер.
- Джек, - сказал Том, - ты вроде бы убежден, что нас уже победили.
- Спроси у миссис Холмс.
Миссис Холмс не стала дожидаться вопроса и сказала:
- Мне горько говорить так, и я не выхожу из игры, но пройти Джек может только чудом.
- Ладно! - воскликнул Том. - Так, может, мы перестанем изображать бойскаутов и порезвимся напоследок. Мне не по вкусу то, как ведет свою кампанию босс Тулли. Мы играли честно, а нам отвечали грязными трюками.
- Так что же ты предлагаешь?
Он объяснил, и я кивнул.
- Полностью поддерживаю. У меня тоже кое-что припасено. Во всяком случае повеселимся, и у нас есть шанс победить.
- Так звони ей!
Трубку взяла франсес Нельсон, и я сказал:
- Франсес, это Джек Росс. Что-то я давно вас не видел, деточка. Как идет кампания?
- А, это... - В ее голосе прозвучала усталость. - Какая кампания, Джек?
- Вы сняли свою кандидатуру? В газетах ничего не было.
- Зачем? Я объяснилась с Джоргенсом напрямую, и тут же моя кампания оборвалась. Комитет испарился. Джек, мне бы хотелось увидеться с вами и извиниться.
- Бросьте! Но мне тоже надо бы вас повидать, так я заеду за вами?
Мы посвятили ее в наши планы. Она удивленно посмотрела на нас.
- Джек, это же бессмысленно. Я проголосую за вас, вот и все.
- А? Забудьте. Такой возможности вам просто не представится. - И я показал ей статью в "Геральде". - Чистейшей воды липа, но меня уже положили на обе лопатки. Мне бы следовало сразу сыграть на моей бездомности, а я, как дурак, подарил эту карту им. И теперь уже поздно: когда кандидат начинает оправдываться, значит, он получил в челюсть и вот-вот свалится в нокауте. И раньше я мог бы протиснуться только на самом минимальном преимуществе, а теперь о нем и речи нет.
Она смотрела на меня широко раскрытыми глазами, прижав кулачок ко рту.
- Джек... Боже мой! Я и тут...
- Тут?
- Навредила вам. Я ведь передала Сэму Джоргенсу наш первый разговор во всех подробностях. Упомянула и о том, что вам пришлось поселиться в прицепе. Мне...
Я отмахнулся от ее признания.
- Ерунда. Они все равно докопались бы. Слушайте: мы хотим поддержать вас и, возможно, добьемся, что вас выберут.
- Но я не хочу, Джек. Я хочу, чтобы выбрали вас.
- Поздно, Франсес. Но мы намерены прокатить это запасное колесо - Мак-Ная. Машина все еще поддерживает вас, чтобы покончить со мной на предварительных выборах, разделив голоса, не купленные ею. А потом избавится от вас. Я тут кое-что придумал, но сначала... Вы называете себя независимым кандидатом. Вот про это забудьте!
- О чем вы? Я ни за что на свете не соглашусь сдать свою позицию.
- И женщинам дали право голоса! Послушайте, деточка! Кандидат может не подчиняться боссу и все равно независимым не станет. Независимость - подростковая иллюзия. Чтобы обрести поддержку, вы должны связать себя с чем-то, вот и каюк вашей независимости.
- Но я... Политика - это такая мерзость!
- Ну, сколько можно? Политика так же чиста - или грязна, - как люди, которые ее делают. И грязной ее называют те, кому лень внести свою лепту.
Она спрятала лицо в ладонях, я схватил ее за плечи и встряхнул.
- А теперь слушайте! Я повторю нашу программу пункт за пунктом. Если вы с ней согласитесь и возьметесь провести ее в жизнь, вы наш кандидат. Договорились? Так будет честно?
- Да, Джек... - Ее голос перешел в шепот. Мы пробежались по программе, разумной, практичной, привлекательной для всякого, кто не преследует своекорыстных интересов. И у нее не нашлось никаких возражений. Пункты, для нее неясные, мы временно отложили. Особенно ей понравились мои предложения по жилищному вопросу, так что мало-помалу она приободрилась и говорила уже как уверенный в себе кандидат.
- Ну, хорошо, - сказал я под конец. - А вот мой план: я снимаю свою кандидатуру, и все решится на предварительных выборах. Сделать, это по своей инициативе я опоздал, но тут они сыграли мне на руку. Ее снимет суд, указав, что я не имею права баллотироваться не по месту проживания.
- Что-что, сынок? - Доктор Поттер посмотрел на меня укоризненно. - По-моему, ты говорил, что с юридической точки зрения твое положение неуязвимо.
Я ухмыльнулся.
- Бесспорно... если бы я стал возражать. А я не стану. План таков: через парочку подставных лиц мы вносим в суд протест. Суд дает распоряжение, чтобы я представил свои возражения. Я ничего не представляю, и суду остается только вычеркнуть мою фамилию из списка кандидатов. Раз, два, три - готово!
Том захлопал, я поклонился.
- С этой минуты доктор Поттер - председатель вашего нового комитета. Вы продолжаете по-прежнему: отправляетесь, куда вас пошлют, произносите такие же речи. Ах да! Я дам вам для проработки материал по другим проблемам, кроме жилищной. Ну а Том и я - мы заведуем эффектами и трюками. Просто забудьте, что мы существуем.
Три дня спустя меня вычеркнули из списка кандидатов. Том подал все так, словно за этим стояли Мак-Най и Тулли. Миссис Холмс выпала деликатная задача убедить наших активистов в избирательных участках, что Франсес - наша новая великая надежда. Доктор Поттер и Дик Блейр добились, чтобы Гражданская лига поддержала Франсес. Впрочем, лига поддержала бы и большую панду, лишь бы противопоставить кого-то кандидату Тулли. А Дик Блейр обработал и союз ветеранов.
Мы с Томом были свободны для всяких веселых игр и фокусов. Во-первых, мы заручились чудесным фото Франсес - прямо-таки аллегория "Свобода, несущая свет миру". Огромные глаза и благородный лоб. Фото это мы увеличили для плакатов - на шесть листов. (Фото в двадцать четыре листа наталкивает на мысль о подозрительно большом денежном фонде.)
Обзавелись мы и отличным фото Мак-Ная. То есть отличным для наших целей. Способ такой: досылаете двух фотографов на мичинг, где выступает ваш объект. Первый ослепляет его лампой-вспышкой, а второй повторяет то же самое в следующую секунду, прежде чем ваша жертва успевает совладать со своими рефлексами. Затем первый снимок выбрасываете. На нашей фотографии Мак-Най запечатлелся с выпученными глазами, разинутым ртом и немыслимо идиотским выражением лица - дебил, выдающий себя за олигофрена. Она была настолько великолепной, что пришлось ее слегка отретушировать. Затем я уехал в другой город и втайне отпечатал плакаты.
Мы выждали до последних дней и взялись за дело. Для начала мы будто исподтишка наклеивали призывы на наши собственные щиты поперек красивой мордочки Франсес, так что ее трогательно-печальные глаза смотрели на вас с мольбой прямо над надписью: "ГОЛОСУЙТЕ ЗА МАК-НАЯ!" Две ночи спустя мы расклеили плакатики с его дивным фото: "ГОЛОСУЙТЕ ЗА МАК-НАЯ! МЕСТО ЖЕНЩИНЫ - ДОМ И КУХНЯ!" Их мы наклеили и на частных домах и изгородях.
Утром мы с Томом поехали полюбоваться делом своих рук.
- Прелесть! - мечтательно произнес Том. - А нельзя ли, Джек, устроить так, чтобы Мак-Ная поддержала коммунистическая партия?
- Не вижу как, - ответил я с сожалением. - Но если это обойдется не очень дорого, то у меня есть в запасе парочка военных облигаций.
- Ничего не получится! - Он с сожалением покачал головой. - Но какая прекрасная мысль!
Главный удар мы припасли для кануна выборов. Обошелся он недешево... Но, погодите, все по порядку. В субботу мы, используя связи Тома, наняли десяток темных личностей, обязав их явиться в понедельник с двухдневной щетиной на мордах, а тогда скормили каждому по бутерброду с чесноком, снабдили листовками и устными инструкциями - позвонить в дверь, хорошенько дыхнуть в лицо хозяйке и сунуть ей листовку, злобно рявкнув: "Голосуйте вот так, дамочка!" Листовка содержала призыв "ГОЛОСУЙТЕ ЗА МАК-НАЯ!", его неповторимое фото, а также и избранные двусмысленные цитаты из высказываний Мак-Ная. Края обрамляла надпись: "100% американец - 100% американец".
Мы поручили каждой образине примерно по четыре участка, главным образом в богатых районах.
А вечером была устроена факельная процессия в духе старого доброго времени - работа миссис Холмс и заключительный аккорд законной предвыборной кампании. Во главе шествовали символы республиканской и демократической партий - слон и осел. (Только Богу известно, где миссис Холмс раздобыла слона.) Первого украшал плакат "Я ЗА ФРАНСЕС!", "И Я ТОЖЕ!" - вещал плакат на втором. За ними следовал детский оркестр, факельщики - наши умученные добровольцы - и отряд ветеранов женских вспомогательных служб армии и флота. За ними двигался открытый автомобиль с Франсес. Вид у нее был испуганный и очаровательный.
Мы с Томом полюбовались процессией и вновь взялись за работу. В эту ночь нам было не до сна.
Мы опять клеили плакатики - теперь на ветровых стеклах клеем по тексту. (Честное слово, в городе добрая половина машин не имеет гаражей - опять-таки жилищная проблема!) До рассвета мы охватили все кварталы нашего округа. Том вел машину, а я сидел у открытого окна с ведерком воды, губкой и наклейками. Он притормаживал у очередной легковушки, а я нашлепывал наклейку так, чтобы она закрывала обзор водителю... и ее пришлось бы счищать со стекла. Надпись призывала: "ГОЛОСУЙТЕ ЗА МАК-НАЯ! СОХРАНИТЕ АМЕРИКУ ЧИСТОЙ!"
Мы полагали, что это напомнит владельцам о выборах и подтолкнет проголосовать.
Сам я проголосовал, едва открылись избирательные участки, и завалился спать.
Проснулся я как раз вовремя, чтобы провести вечер в нашей штаб-квартире - пустующем здании, которое мы арендовали на последний месяц кампании. Наблюдение на участках и за верностью подсчета голосов меня не интересовали - эта была сфера миссис Холмс, но пропустить поступление сведений о результатах с участков я никак не хотел.
Все вечера ожидания результатов похожи друг на друга - те же дружелюбные алкоголики, те же тесно сгрудившиеся у радиоприемника люди, то же нарастающее напряжение. Я взял банку пива с картофельной соломкой и присоединился к обществу у приемника.
- Есть что-нибудь? - спросил я у миссис Холмс. - А где Франсес?
- Пока нет. Я заставила ее прилечь.
- Лучше приволоките ее сюда. Кандидат должен быть на виду. Когда люди трудятся за ради дружеского похлопывания по плечу, им надо обеспечить это похлопывание.
Но тут явилась Франсес без всякой подсказки и повела себя так, как положено кандидату - дружески, любезно, искренне, благодаря всех и каждого. Я прикинул, не выдвинуть ли ее в конгресс.
Том с мутными от бессонницы глазами пришел как раз тогда, когда начали поступать первые результаты. Все - в пользу Мак-Ная. Франсес услышала - и улыбка соскользнула с ее губ. К ней подошел доктор Поттер и сказал:
- Пустяки! Первыми всегда поступают результаты с участков, контролируемых машиной.
Она вновь прилепила улыбку к губам.
Мак-Най повел со значительным преимуществом, но затем начали сказываться плоды наших усилий - Нельсон сократила разрыв. К десяти тридцати они уже шли ноздря в ноздрю, а затем все сильнее создавалось впечатление, что наш советник избран.
В полночь Мак-Най выступил по радио и признал свое поражение.
И вот я негласный секретарь советника. Сижу у барьера на всех заседаниях городского совета. Если я почесываю правое ухо, советник Нельсон голосует "за", если левое, то "против" - чаще всего.
Женился я на ней? Женился на ней Том, и они заняты строительством своего дома с одной спальней и двумя ванными. То есть когда сумеют достать оборудование для обеих.

ВНЕ ВСЯКИХ СОМНЕНИЙ

"УЧЕНЫЙ РАСКРЫВАЕТ ТАЙНУ КАМЕННЫХ СТАТУЙ ОСТРОВА ПАСХИ!" Профессор Дж Хоуард Эрленмейер, доктор философии, член Королевского общества, руководитель экспедиции на остров Пасхи под эгидой Археологического общества утверждает: "Теперь не осталось уже никаких сомнений в назначении гигантских монолитных статуй, открытых на острове Пасхи. Учитывая ведущую роль религиозных культов во всех первобытных культурах и сравнивая указанные статуи с культовыми атрибутами, которыми полинезийские племена пользуются и по сей день, неизбежно приходишь к выводу о глубочайшем религиозном смысле указанных статуй. Вне всяких сомнений их грандиозные размеры, присущее им гротескное преувеличение черт лица и словно бы случайное, а на деле строго определенное размещение неопровержимо доказывают, что создавались они для поклонения, как воплощение..."
На исходе дня жаркое солнце заливало слепящими лучами бело-зеленый город Мурию, раззолачивая лабиринт кривых улиц - концентрированных кругов, рассеченных радиальными проспектами. Башни Хранителей, вздымающиеся над сочной зеленью холмов, сверкали, как отполированная слоновая кость. Шум торговых родов под высоким куполом затих: купцы отдыхали в прохладной тени сочной пышной листвы, попивали освежающую окреду и поглядывали на величественные крутоносые корабли, покачивающиеся на якорях в гавани - зелено-алые корабли из Хиндоса, из Китая, из дальних колоний Атлантиды.
На всем обширном континенте Му не было города прекраснее и богаче Мурии, столицы провинции Лак.
Но ласковый блеск солнца, моря и неба не рассеивал странного напряжения, пронизывавшего воздух, словно он был скручен в тугую спираль, готовую вот-вот развернуться... словно малейшая искра могла вызвать космический взрыв.
По городу свистящим шепотком разносилось имя. Оно повторялось везде - с отвращением и страхом или с надеждой, в зависимости от того, кто его произносил. И всегда в нем крылась сила громового удара.
Талус!
Талус, кумир простых людей, Талус, чьи призывные слова дарили надежду миллионам его сограждан. Талус - кандидат в губернаторы провинции Ла.
В сердце трущоб неподалеку от вонючей набережной ютилась редакция "Возрождения Му", газеты, которую выпускала организация, поддерживающая кандидатуру Талуса. Там царила такая же тишина, как всюду в Мурии, но это было затишье урагана, истощившего свою силу. На полу валялись клочки пергамента, опрокинутые табуреты, пустые фляги из-под пива. У большого круглого, видавшего виды стола сидели три молодых человека в позах, говорящих о глубоком унынии. Один с горькой усмешкой смотрел на огромный плакат, занимавший почти всю стену. На нем был изображен облаченный в зеленую тогу высокий величественный мужчина с курчавой седеющей бородой. Правую руку он поднимал благословляющим жестом. Поверху под ало-лиловыми скрещенными знаменами Мурии вилась надпись:
"ТАЛУСА В ГУБЕРНАТОРЫ!"
Глядевший на плакат тяжело вздохнул, сам того не заметив. Другой, чертивший по листу пергамента затупившимся стилосом, поднял голову и спросил:
- Что тебя грызет, Робар?
Тот ткнул пальцем в плакат.
- Просто я смотрел на нашу великую надежду! До чего красив! Объясни, Дольф, как может человек столь благородного облика быть таким безнадежным тупицей?
- Только боги знают! А я понятия не имею.
- Ребята, вы несправедливы! - вмешался третий. - Старикан вовсе не туп, а просто не от мира сего. Вы же не будете отрицать, что его План полон конструктивной государственной мудрости, какой наш век еще не знал.
Робар перевел на него усталый взгляд.
- Кто спорит! И губернатор бы из него вышел отличный. Я ведь не отрицаю. Не верь я в осуществимость Плана, разве я торчал бы здесь, не зная отдыха ни днем, ни ночью? Надрывал бы сердце из-за проклятущей предвыборной кампании? Конечно, он благороден. Иной раз до того, что блевать хочется. Я о другом: вам когда-нибудь доводилось работать на кандидата, который бы так по-ослиному упирался, чуть речь заходит о том, как завоевать голоса и победить на выборах?
- Ну-у... Нет, конечно.
- Меня, Клевум, доводит то, что он мог бы добиться избрания без всякого труда. У него же есть все! Предвыборная платформа, способная увлечь массы, безупречное прошлое, замечательный ораторский талант и внешность для кандидата ну просто идеальная! В сравнении с Нетопырьухим он прирожденный губернатор. Алле-оп! И готово! Однако, как пить дать, переизбран будет Нетопырьухий.
- Боюсь, ты прав, - грустно согласился Клевум. - Нас обойдут, как стоячих. Одно время мне казалось, у нас есть шансы, на теперь... Вы видели, что утром тиснула о нем "Вся царская рать"?
- Этот помойный листок! Так что же?
- Вдобавок к гнусным намекам на атлантидское золото они обвинили его в намерении уничтожить мурийские семейные очаги и покуситься на неприкосновенность мурийских женщин. И призвали всех стопроцентных мурийцев отправить это коварное чудовище туда, откуда оно явилось. Дурно пахнущие поклепы! Но чернь глотает и облизывается.
- Еще бы! Я же про это и говорил. Губернаторская шайка без передышки швыряет грязь горстями, но стоит нам швырнуть хоть комочек в губернатора Вортуса, как Талус закатывает истерику. В его представлении забористая превыборная статья - это увлекательные статистические изыскания для сравнительного анализа сельскохозяйственных налогов в разных провинциях Му... Дольф, что ты рисуешь?
- А вот! - И он показал ядовитую карикатуру на губернатора Вортуса с его длинной физиономией, узкими губами и лысым лбом под высокой алой губернаторской шапкой. Гигантские оттопыривающиеся уши придавали зловещему лицу сходство с развернувшим крылья стервятником. Простая подпись под карикатурой призывала:
"НЕТОПЫРЬУХОГО В ГУБЕРНАТОРЫ!"
- Вот-вот! - вскричал Робар. - Именно то, что там требуется. Юмор! Если бы мы могли поместить эту карикатуру на первой странице "Возрождения Му" и подсунуть по номеру под дверь каждого избирателя в провинции, это сразу же все изменило бы. Один взгляд на эту рожу - они обхохотались бы и кинулись голосовать за нашего Талуса! - Он отодвинул набросок на расстояние вытянутой руки и разглядывал его, сосредоточенно сдвинув брови. Потом посмотрел на своих друзей. - Слушайте, олухи, а почему бы и нет? Хоть последний номер приперчим. Ну, как? Идет?
Клевум сказал с тревогой:
- Ну... не знаю. Откуда ты возьмешь деньги? И даже если Орик раскошелится, как мы сумеем распространить такой тираж? А в случае удачи неизвестно, чем это обернется для нас - у противника хватит денег и времени для ответного удара.
Робар скривил губы.
- Вот чем вознаграждаются идеи в этой кампании - возражения, возражения и снова возражения!
- Погоди, Робар, - вмешался Дольф. - У Клевума есть основания брыкаться, но в главном ты нрав. Главное - чтобы Простой Избиратель от души посмеялся над Вортусом, верно? Так почему бы не отпечатать листовки с моей карикатурой и не раздавать их перед участками в день. выборов?
Робар побарабанил пальцами по столу и вынес приговор:
- Хм-м... нет! Ничего не выйдет. Держиморды Вортуса насажают синяков нашим активистам и отберут листовки.
- Ну а если перерисовать Нетопырьухого на полотнища и развесить их возле избирательных участков так, чтобы голосующие их обязательно увидели?
- Та же беда. Держиморды посрывают их еще до открытия участков.
- Знаете, ребята, - вмешался Клевум. - Нам требуется что-то большое, видное отовсюду, притом прочное и массивное, с чем губернаторским прихвостням не справиться. Каменные истуканы в два этажа высотой были бы в самый раз.
Робар искривил губы еще сильнее.
- Клевум, если ничего умнее ты придумать не можешь, так хоть помолчал бы! Да, истуканы - прекрасная идея, будь у нас в распоряжении сорок лет и десять миллионов золотых.
- Робар, подумать только, - съязвил Дольф со злоехидной усмешкой, - отдай тебя твоя матушка в жрецы, ты мог бы насгущать столько истуканов, сколько пожелал бы, без тревог, хлопот и расходов.
- Верно, умник. Но тогда бы я не занимался политикой... Погодите!
- А?
- Сгущение! А что, если мы сгустим столько истуканов Нетопырьухого...
- Каким это образом?
- Знаете Кондора?
- Траченого молью петуха, который опивается в "Пляшущем ките"?
- Ага. Бьюсь об заклад, он их налепит столько, сколько нам надо.
- Из него же песок сыплется! И к тому же он не инициирован. Так, дешевый колдунишка. Читать по ладони в харчевнях да составлять гороскопы - вот и все, на что он способен. Даже любовное зелье жарить толком не умеет. Я как-то на собственном опыте убедился!
- Не воображай, будто ты его хорошо знаешь! Однажды вечером он нализался и поведал мне историю своей жизни. Прежде он был жрецом в Египте!
- И почему же он там не остался?
- В том-то и соль! Он не ладил с Верховным жрецом и как-то ночью напился, да и сгустил статую Верховного жреца в таком месте, где она всем бросалась в глаза, и такую большую, что видна она была издалека. Вот только голову Верховного жреца он насадил на туловище зверя.
- О-го-го!
- Ну и утром, когда он протрезвел и вспомнил, что натворил, то сразу ударился в бега. Устроился в Красном море на грузовое судно, да и приплыл сюда.
Во время этого разговора лицо Клевума вытягивалось все больше и больше. Наконец он не выдержал.
- Вы, два идиота, даже не вспомнили, как карают за противозаконное использование жреческих тайн!
- Заткнись, Клевум! Если Талус победит, он все уладит. А если мы проиграем выборы... так на всем Му для нас не найдется безопасного убежища, устроим мы эту штуку или нет.
Убедить Орика оказалось очень непросто. Как политик, он был сама любезность, но как организатор предвыборной кампании Талуса и, следовательно, шеф Робара, Дольфа и Клевума он, в чем юноши не замедлили убедиться, оказался крайне осторожным, хотя и сохранял приятельский тон.
- Хм-м... да... право не знаю, - сказал он. - Боюсь, Талусу это не понравится.
- А зачем ему знать заранее?
- Ну, мальчики... право же! Э... не хотите же вы, чтобы я скрыл от него...
- Орик, но ты же прекрасно понимаешь, что мы наверняка проиграем, если не примем какие-то меры, и побыстрее.
- Робар, откуда такой пессимизм? - Выпуклые глаза Орика излучали фальшивую уверенность в будущем.
- А соломенное голосование? Не слишком-то много оно обещает! В сельских местностях мы проигрываем один к двум!
- Ну-у... Может быть, ты и прав, мой мальчик. - Орик дружески положил ладонь на плечо юноши. - Хорошо, предположим, что мы и правда проиграем выборы. Му же не один день строился. И я хочу, чтобы вы знали, как высоко мы ценим ваше самоотверженное усердие, независимо от исхода. Талус его не забудет, как и... э... я... Благодаря вам и таким, как вы, мы, старшее поколение, можем не опасаться за судьбу Му!
- Нам не нужно, чтобы нас высоко ценили, нам нужно победить на выборах!
- Безусловно, безусловно! Мы все этого хотим, и я в первую очередь. Э... в какую сумму обойдется эта ваша задумка?
- Сгущение обойдется недорого. Предложим Кондору единовременный гонорар и пообещаем какую-нибудь должность после победы. Основные расходы придутся на вино для него. Другое дело переброска истуканов на избирательные участки. Мы планируем простую коммерческую переброску.
- Она... э... обойдется дорого.
- Дольф заходил в храм справиться о цене.
- Боги! Неужели вы открыли жрецам свой план?
- Нет, почтеннейший. Он просто уточнил тоннаж и расстояние.
- И сколько он запросил?
Робар ответил, и на лице Орика появилось такое выражение, будто у него на глазах волки пожирали его первенца.
- Ни в коем случае! - отрезал он. - Даже и не заикайтесь!
Но Робар не отступил.
- Дороговато, конечно, но куда дешевле избирательной кампании, которая не принесет результата. Кроме того... Да, я знаю, что официально жрецы стоят вне политики, однако с твоими связями уж наверное удастся найти такого, кто займется этим частным образом за плату поменьше или даже в кредит. Ему это ничем не грозит, а если наш план осуществится, то победа обязательно будет нашей. Это твердо.
Орик сказал - и впервые в его голосе прозвучал искренний интерес:
- М-м-м, да. Пожалуй, ты прав. - Он тщательно соединил кончики пальцев. - Беритесь за дело, мальчики. Обеспечьте изготовление истуканов. А организацией переброски займусь я. - И с озабоченным видом он направился к двери.
- Минуточку! - возопил Робар. - А деньги, чтобы подмаслить старика Кондора?
Орик остановился.
- А, да-да. Как я рассеян! - Он вытащил три серебряные монеты и протянул их Робару. - Наличными и без расписки, э? - Он подмигнул.
- Да, кстати, почтеннейший! - вставил Клевум. - Как насчет моего жалованья? А то квартирная хозяйка мне проходу не дает.
Орик изумился.
- Как? Я тебе еще не заплатил? - Он пошарил в складках тоги. - Ты очень деликатен. Такое терпение и патриотизм! Но ты же понимаешь, у меня столько разных забот, а спонсоры далеко не все исполняют свои обещания в ими же назначенные сроки! - Он протянул Клевуму одну-единственную монету. - Напомни мне в первый же день следующей недели, мой мальчик. Не допусти, чтобы я снова забыл.
И он торопливо удалился.
Дружная троица пробиралась по узким улочкам, запруженным лотошниками, моряками, ребятишками и домашними животными, ловко избегая всякого мусора и помоев из ведер, которые бесцеремонно опоражнивали прямо с балконов. Харчевня "Пляшущий кит" дала о себе знать густым благоуханием квартала за два. Кондор, как обычно, привалился к стойке в уповании, что пьющие вокруг мореходы угостят и его.
Когда юноши пригласили его выпить с ними, он согласился со всей поспешностью. Робар выждал, пока пара кружек пива не привела старика в благодушное настроение, и только тогда заговорил о деле. В ответ на прямой вопрос Кондор выпрямился с пьяней гордостью.
- Умею ли я сгущать подобия? Сын мой, ты видишь перед собой того, кто сотворил Сфинкса! - Он элегантно икнул в кулак.
- Но сумеешь ли ты сделать это здесь и теперь? - гнул свое Робар. - Разумеется, за гонорар, - прибавил он.
Кондор опасливо огляделся.
- Осторожнее, сын мой. Нас могут подслушать... Тебе требуется первичное сгущение или простое кодирование?
- А какая разница?
Кондор со вздохом возвел глаза к потолку и вопросил:
- И чему только учат в нынешних школах? Первичное сгущение требует большей затраты сил, ибо приходится тревожить самую сердцевину эфира. А копирование сводится к простой перегруппировке атомов в заданные конфигурации. Для каменной статуи сгодится простой булыжник.
- Значит, копирование! А нужно нам...
- Для первого завода хватит. Останови грузчиков! - Кондор отвернулся и подслеповато уставился в ветхий пергамент, шаря налитыми кровью главами по выцветшим иероглифам.
Они собрались в заброшенном карьере за дальним полем дядюшки Дольфа, который получили в полное свое распоряжение без всяких хлопот: ведь, как рассудительно указал Робар, раз почтенный старец не знает, что на его земле творится беззаконие, какие у него могут быть возражения?
Их компания пополнилась шестью краснокожими грузчиками из Земли Инков - неутомимыми внлачами, обладавшими, помимо всего, одним важнейшим достоинством; они ни слова не говорили но-муйски. Они загрузили серой галькой бункер необычной конструкции - без выпускного отверстия, а теперь невозмутимо ждали дальнейших распоряжений. Кондор засунул свиток в складки видавшей виды туники и извлек из того же тайничка серебряную трубочку.
- Твоя конфигурация, сын мой?
Дольф протянул ему восковую модельку, вылепленную по карикатуре на Нетопырьухого. Кондор поставил слепок перед собой и уставился на него в серебряную трубочку. То, что он увидел, как будто его удовлетворило. Во всяком случае он монотонно забубнил себе под нос, покачивая в такт лысой головой.
Примерно в пятидесяти шагах от них на каменном пьедестале начал возникать образ, вначале словно клуб дыма, но затем сгустился, пошел рябью, уплотнился и затвердел. Кондор оборвал бормотание и обозрел плод своих усилий. Высотой в три человеческих роста перед ними красовался истукан Нетопырьухого весь насквозь из бесхитростного обычного камня.
- Клевум, сын мой, - сказал Кондор, - передай-ка мне кувшин.
В бункере не осталось ни камешка.
За два дня до выборов их посетил Орик. Робар растерялся: Орик не только привел с собой какого-то незнакомца, но и походил с ним между рядами массивных истуканов. А потом, когда их шеф попрощался с ними, он отвел его в сторону и зашептал:
- Что это за тип?
- Вполне надежный, - заверил Орик с обезоруживающей улыбкой. - Один из наших... мой друг.
- Но доверять ему можно? Я, по-моему, ни разу его не видел. За все время кампании.
- О, безусловно! И кстати, ребятки, вас надо поздравить с тем, что вы тут натворили! Ну, мне пора. Я еще загляну к вам...
- Минутку, Орик! Переброска у тебя на мази?
- О да! Да-да. А как же? Они все будут доставлены на избирательные участки заблаговременно. Каждый истукан.
- А когда?
- Робар, почему бы тебе не оставить все эти мелочи мне?

Предыдущая страница 23 Следующая страница


Рассказы и повести 24

- Ну-у... ты бесспорно босс, но, по-моему, нам следует знать, когда готовиться к переброске.
- Что же, раз тебя это так заботит, то, скажем, в полночь перед выборами.
- Отлично. У нас все будет готово.
Накануне выборов Робар с облегчением ждал полуночи.
Кондор потрудился на славу. Гротескные истуканы стояли длинными рядами - по паре для каждого избирательного участка в провинции Лак, и Кондор усердно возобновлял знакомство с винным кувшином. Ведь непрерывнре напряжение, которого потребовала эта работа, почти совсем вернуло его на стезю трезвости.
Робар созерцал истуканы с глубоким удовлетворением.
- Жаль, мы не увидим, какую рожу скорчит губернатор, когда взглянет на наши статуэтки! С первого взгляда ясно, чьи это бюсты. Дольф, ты гений. Ничего кошмарнее я в жизни не видел.
- Лестная похвала, друг мой, - отозвался Дольф. - Но куда запропастился этот жрец? Я успокоюсь, только когда увижу, как наши куколки разлетаются по избирательным участкам.
- Не волнуйся зря. Орик меня твердо заверил, что жрец придет заблаговременно. И переброска - дело секундное. Едва он приступит к делу, как даже истуканы, предназначенные для глухомани и северного полуострова, окажутся на месте через минуту-другую.
Однако проходили часы, и становилось все очевиднее, что произошла какая-то накладка. Робар в тринадцатый раз вернулся с ведущей в город дороги и сообщил, что на ней по-прежнему не видно ни души.
- Что же делать? - спросил Клевум.
- Не знаю. Ясно одно: случилось что-то непредвиденное.
- Так чего мы ждем? Пошли в храм, попробуем его найти.
- Какой смысл? Мы же не знаем, с кем договорился Орик. Пошли к нему.
Они оставили Кондора сторожить истуканы, а сами помчались в город. Орика они перехватили в тот момент, когда он выходил из штаб-квартиры. С ним был незнакомец, которому два дня назад он показывал истуканы. Появление юношей, казалось, удивило Орика.
- Привет, ребятки! Кончили так рано?
- Он не пришел! - пропыхтел Робар.
- Не пришел? Только подумать! А вы уверены?
- Конечно! Мы же там были все время.
- Как зовут жреца, с которым ты договорился? - спросил Дольф. - Мы сбегаем в храм и найдем его.
- Как его зовут? Нет, нет, вам не следует идти туда. Вы можете все осложнить. Я пойду сам.
- И мы с тобой!
- Это лишнее! - раздраженно отрезал Орик. - Вернитесь в карьер и проверьте, все ли готово.
- Великие боги! Орик, все проверено и перепроверено десятки раз! Пусть хоть Клевум пойдет с тобой, чтобы показать жрецу дорогу.
- Об этом я позабочусь сам! А теперь идите, идите! Юноши неохотно подчинились. Возвращались они в угрюмом молчании, которое у самого карьера прервал Клевум.
- Знаете, ребята...
- Да не тяни ты!
- Тип, который был с Ориком. Он ведь тот самый, что приходил с ним в карьер, так?
- Ну и что?
- Я все старался вспомнить, почему он показался мне знакомым. И сейчас сообразил: недели две назад я видел, как он выходил из губернаторской штаб-квартиры.
Все трое онемели.
Потом Робар сказал ошеломленно:
- Преданы! Все ясно. Орик продался и предал нас.
- Так что же нам делать?
- А что мы можем?
- Хоть убейте - не знаю.
- Погодите, ребята, - умоляюще произнес Клевум. - Кондор же был жрецом. Может, он способен наладить переброску?
- Верно! Надо попытаться. Бежим!
Но Кондор валялся на земле в пьяном забытьи. Они трясли его, лили ему на голову воду, подняли и принялись водить взад и вперед. Наконец он протрезвел настолько, что уже мог отвечать на вопросы. Задавал их Робар.
- Слушай, папаша, это очень важно. Ты можешь устроить переброску?
- Кто? Я? Само собой. А то как же мы воздвигли бы пирамиды?
- Да ну их, пирамиды. Вот сейчас ты сумеешь перебросить эти изваяния?
Кондор уставился на него воспаленными глазами.
- Сын мой, великие законы магии едины для всего времени и всего пространства. Что было сделано в Египте в Золотом веке, может быть сделан в Му сегодня ночью.
Дольф не сдержался.
- Боги! Что же ты, папаша, раньше молчал?
Ответ был исполнен достоинства и логики:
- А вы меня спрашивали?
За работу Кондор взялся тут же, но с такой медлительностью, что юноши чуть не визжали от нетерпения. Сначала он начертил на земле широкий круг.
- Дом тьмы! - возвестил он торжественно и добавил полумесяц Астарты.
Затем начертил второй большой круг, сопредельный с первым.
- А это дом света, - объяснил он и добавил символ солнечного бога.
В первом ряду первый слева истукан покачнулся на пьедестале, затем взмыл в воздух и молниеносно исчез за горизонтом на востоке.
Юноши дружно испустили радостный вопль, а по лицу Робара заструились слезы.
Взмыл второй истукан и уже устремился вперед, как вдруг Кондор икнул. Изваяние рухнуло на пьедестал и раскололось пополам. Старик оглянулся на своих нанимателей.
- Извиняюсь, с другими буду поосторожнее, - пробурчал он.
И он правда попытался, но алкоголь в крови брал свое. Кондора пошатывало, и он целился куда попало. Каменные фигуры летели во все стороны, но недалеко. Группа из шести с оглушительным плеском рухнула в гавань. Три четверти еще ждали своей очереди, когда Кондор вяло опустился на колени, опрокинулся и замер.
Дольф кинулся к нему и начал трясти. Но без малейшего толку. Он оттянул веко старика и вгляделся в зрачок.
- Бесполезно! Его и через пять часов в себя не привести, - вздохнул он. Робар тоскливо смотрел на истуканы и их обломки. "Стоят, - думал он, - а что проку? Их же никто никогда не увидит - наглядная агитация, пропавшая втуне... Самая замечательная из моих идей!"
Тягостную тишину нарушил Клевум:
- Порой, - простонал он, - я начинаю думать, что Му только хорошее землятресение исправит!
"...их верховного божества. Хотя археология и не свободна от ошибок, в данном случае, вне всяких сомнений, ошибка невозможна. Статуи эти носят сугубо религиозный характер. Такая неопровержимая предпосылка позволяет вдумчивому ученому с высокой достоверностью проанализировать их назначение..."

КЛИФФ И КАЛОРИИ

Папочка заявил, что я - ам! - и съем все, что стоит неподвижно или даже движется, но не слишком быстро. Мама сказала - чушь! Просто у нее (то есть у меня) стремительный обмен веществ.
- Но ты же его никогда не измеряла, - возразил папочка, - так откуда тебе известна его скорость? Плюшка, стань боком, дай я тебя огляжу.
А братец съехидничал:
- Так у нее же никаких боков нет! - И испустил жуткий хохот на манер Дятла-Долбильщика. И правда похоже, но только куда противнее. Впрочем, какой прок от мужской половины человечества в возрасте от двух до шестнадцати? Потом они становятся сносными, даже необходимыми - во всяком случае мне было бы нелегко обходиться без Клиффа, хотя братец и до седых волос наверняка останется такой же язвой.
Вот как и почему я села на диету.
Началось с Клиффа - как почти всегда и во всем. Я обязательно выйду за Клиффа, хотя ему я про это еще не говорила. У меня ни разу не было повода усомниться в искренности его обожания, но порой я задумывалась над тем, что для него во мне самое привлекательное - мой характер, мои интересы, мои духовные достоинства, или же мои, так сказать, физические данные.
Весы в ванной намекали, что пальму первенства следует отдать внутренней красоте моего облика. Как будто это должно было меня обрадовать, но покажите мне девушку, которая согласилась бы обменять талию в двадцать один дюйм и изящную фигуру на высокие добродетели. Конечно, сногсшибательной красавицей я себя не считаю, но одобрительный свист тебе вслед еще никому вреда не причинял и укрепляет бодрость духа.
А как раз перед этим мне выпал шанс выяснить точку зрения Клиффа. В наш класс пришла новенькая, у которой все обхваты были точно такими же, как у меня. (Мы сравнили.) Соль в том, что Клариссе они очень шли - изгибисто, обильно, но в самый раз. Морин, сказала я себе, вот случай узнать истинное мнение Клиффа.
Я подстроила так, чтобы он хорошенько ее разглядел во время теннисной тренировки, а когда мы уходили, я сказала коварно:
- У новенькой, у Клариссы, фигура - ну просто чудо!
Клифф поглядел через плечо и ответил:
- Ага! От щиколоток и ниже.
Вот я и получила искомый ответ, и он пришелся мне не очень по вкусу. Клиффу не нравятся фигуры моего типа! Отъединенная от моей личности, моя фигура его не прельщает. Конечно, мне следовало возликовать: вот она - истинная любовь! Но я не возликовала, а почувствовала себя очень скверно.
Так вот, когда я вечером отказалась положить себе картошки, и возникла тема моего обмена веществ.
На другой день я отправилась в библиотеку и порылась в каталоге. Мне и в голову не приходило, что о диетах понаписано столько книг! Тем не менее мне удалось отыскать достаточно осмысленную: "Ешьте и обретайте стройность". Что может быть лучше!
Я забрала книгу домой, достала сухарики, сыр и машинально жевала, пока разбиралась, что к чему. Один курс обещал избавление от десяти фунтов за десять дней, но меню выглядело чересчур уж скудным. Второй гарантировал потерю десяти фунтов за месяц. Вот он, решила я. Изнуряться тоже не к чему.
Одна глава объясняла про калории. Очень доходчиво. Порция мороженого - сто пятьдесят калорий, три финика - восемьдесят четыре калории.
"Сухарики на соде" увидела я. Ну, они на много не потянут. Так и вышло. Всего двадцать одна калория. Тогда я отыскала "сыр". В моем мозгу зашебуршились арифметические действия, а по коже побежали мурашки. Я кинулась в папин кабинет и положила на почтовые весы тот сыр, который еще не перевоплотился в Морин.
Я складывала, умножала, делила, а потом проверила и перепроверила результат. Никуда не денешься: включая две малюсенькие помадки, я съела шестьсот семьдесят калорий, то есть более половины калорий, положенных на день!
Морин, сказала я, давай-ка, милая, изнуряйся! Без десятидневной диеты тебе не обойтись.
Я намеревалась помалкивать и выклевывать свою диету из того, что ставилось передо мной на стол. Но куда там? Какие тайны в семье, объединяющей вреднейшие замашки сенатской комиссии по расследованию с допросом под пыткой. Немного опоздав, я увернулась от супа со сливками, но когда была вынуждена отказаться от мясного соуса, у меня остался лишь один выход - показать им книжку.
Мама объявила, что растущие девочки нуждаются в усиленном питании. Я возразила, что по вертикали уже не расту, а расти по горизонтали мне, пожалуй, хватит.
Братец раскрыл было рот, но я заткнула его булочкой, так что папочка успел сказать:
- Спросим доктора Эндрюса. Если он даст ей зеленую улицу, пусть морит себя голодом. Она вправе распоряжаться собой.
Ну, на следующий день мы с папочкой отправились к доктору Эндрюсу. Тем более что папочка уже был записан на прием - его каждую весну мучают жуткие насморки. Доктор Эндрюс тут же отослал папочку через вестибюль в приемную доктора Грайба, специалиста по аллергиям, а потом занялся мной. Доктора Эндрюса я знаю с тех самых пор, когда испустила свой первый писк, а потому рассказала ему все, даже про Клиффа, и показала книжечку. Он полистал ее, взвесил меня, послушал сердце, измерил давление, а потом сказал:
- Действуй! Только выбери месячную диету. Я не хочу, чтобы ты падала в голодные обмороки на уроках.
По-видимому, я надеялась, что он спасет меня от моей силы воли.
- А физическими нагрузками обойтись нельзя? - спросила я выжидательно. - Я же веду очень подвижный образ жизни.
Он прямо чуть не умер от смеха.
- Девочка моя, - сказал он, - знаешь, сколько тебе надо проехать на велосипеде, чтобы нейтрализовать один шоколадный коктейль? Восемь миль! Конечно, физические упражнения помогут, но очень мало.
- И долго мне соблюдать диету? - спросила я умирающим голосом.
- Пока не достигнешь веса, который тебя устроит, или пока у тебя хватит силы воли.
Я вышла, стискивая зубы. Если у девушки нет ни фигуры, ни силы воли, что, спрашивается, у нее есть?
Когда мы вернулись, мама была дома. Папочка поднял ее на руки, чмокнул и сказал:
- Кормить диетически тебе придется двоих!
- Двоих? - переспросила мама.
- Ты погляди! - и папочка снял рубашку. Руки у него были все в красных пупырышках, расположенных аккуратными рядами - красных и очень-очень красных.
- У меня аллергия! - гордо возвестил он. - Это вовсе не простуды. У меня аллергия буквально на все. Это, - он указал на красный рядок, - бананы. А вот - кукуруза. Здесь - белки коровьего молока. Тут - цветочная пыльца в меду. Погоди-ка... - из кармана он извлек длинный список. - Ревень, саго, фасоль, кокосы, горчица, коровье молоко, абрикосы, свекла, морковь, мясо барашка, хлопковое масло, латук, устрицы, шоколад... Впрочем, прочти сама. Это ведь твоя проблема.
- Как хорошо, что я сегодня записалась на вечерние курсы домашних диетологов! Теперь наша семья будет питаться строго по-научному, - сообщила мама.
Казалось бы, хуже некуда. Как бы не так! Братец заявил, что у него хоккейные тренировки и ему требуется тренировочная диета, а именно: кровавые бифштексы и хлеб из пшеничных зерен. И все. В прошлом сезоне он даже со свинцовыми грузилами в карманах не добрал до контрольного веса, а к следующему намерен стать помесью сказочного великана и боксера-тяжеловеса. Отсюда и диета.
Ну, тут и мама подобрала себе диету - строго научную, опирающуюся на знания, которые она приобрела за две недели, пока посещала курсы. Мама часами просиживала над диаграммами, и еда нам подавалась каждому на собственном подносе, точно в больнице, где я лежала, когда сломала лодыжку во время перебежки в бейсболе, играя за Младших Гигантов Вест-Сайда. Мама сказала, что девочке с моей фигурой не следует уподобляться уличным сорванцам, а я говорю, что уличным сорванцам не следует иметь мою фигуру. Да я и никакой не уличный сорванец с тех пор, как в мою жизнь вошел Клифф.
Мама каким-то образом умудрялась находить продукты питания, не попавшие в список папочкиных запретов - тушеное мясо яка, маринованные пальмовые листья, вяленые щупальца осьминога и прочее в таком же роде.
Я спросила папочку, проверил ли он, что ж ему можно, а он сказал:
- Занимайся своим вязанием, Плюшка! - И положил себе еще телячьего паштета. Я даже отвернулась.
Мамина диета была такой же экзотической, но менее заманчивой. Она пыталась прельстить меня и братца своим супчиком из морских водорослей, толченой пшеницей и сырым ревенем, но мы упрямо цеплялись за свои диеты. Еда - большое удовольствие при условии, что она съедобна.
С завтраком было легче - папочка завтракал позднее меня, потому что в этом семестре лекции у него начинались только в десять.
Я отлеживалась в кровати, пока наш юный атлет не разделывался со своим Завтраком Чемпионов, а потом вставала в последнюю минуту, выпивала стакан томатного сока (двадцать восемь калорий) и окончательно просыпалась на полдороге к школе. А тогда уже не на что было облизываться. Свой жалкий полдник я приносила в школу с собой, Клифф тоже завел такую манеру, и мы устраивали пикнички вдвоем. Он не замечал, что я ем и сколько.
Но я и не хотела, чтобы Клифф что-то заметил до поры до времени. Я мечтала, как он замрет в восхищении, когда я явлюсь на вечер в честь окончания учебного года в вечернем платье.
Но не получилось. Два последних экзамена Клифф сдал досрочно и укатил на лето в Калифорнию, а я провела вечер в честь окончания у себя в комнате - грызла сельдерей (четыре калории стебель) и размышляла о жизни.
И сразу же мы отбыли в наше летнее путешествие. Папочка предложил Новый Орлеан. Мама покачала головой.
- Жара там невыносимая. И я не хочу подвергать тебя соблазнам креольских ресторанчиков.
- Как раз о них я и думал! - ответил папочка. - Лучшие рестораны для гурманов во всей стране! Во время путешествия ты же все равно не сумеешь держать нас на диете. Это непрактично. "У Антуана", я гряду! Жди меня.
- Нет, - сказала мама.
- Да, - сказал папочка.
Ну и мы поехали в Калифорнию. Едва Калифорния была упомянута, я всем весом (еще порядочным) навалилась на папочку, чтобы он согласился. Увидеться с Клиффом до осени! Об этом я и не мечтала. Бог с ними, с буябесами по-марсельски, и с креветками по-норфолкски. Но, хотя победа осталась за Клиффом, я предпочла бы, чтобы она далась мне не так тяжело.
Назвать наше путешествие веселым и беззаботным было бы большим преувеличением. Братец дулся потому, что ему не разрешили взять с собой тренировочную штангу, а мама запаслась всевозможными диаграммами, справочниками и меню. Где бы мы ни останавливались, она сразу вступала в длительные переговоры, включавшие дипломатическую встречу с шеф-поваром, а нас тем временем терзал лютый голод.
Мы подъезжали к Кингмену в Аризоне, как вдруг мама объявила, что, по ее мнению, мы там не найдем ресторана, где могли бы поесть.
- Но почему? - вопросил папочка. - Местные жители едят же что-то!
Мама перетасовала свои листки и предложила ехать прямо в Лас-Вегас, не останавливаясь.
Знай он, вздохнул папочка, что наша поездка обернется повторением злоключений тех, кто пересекал континент под водительством Доннера, он подучился бы, как стряпать человечину.
Под эту беседу мы проскочили Кингмен и свернули на север к плотине Боулдер-Дам. Мама с тревогой посмотрела на гряду суровых холмов впереди и сказала:
- Не лучше ли вернуться, Чарльз? До Лас-Вегаса ехать еще часы и часы, а на карте - ни единого населенного пункта.
Папочка покрепче стиснул баранку и нахмурился. Заставить его повернуть назад под силу разве что оползню, и маме следовало бы это знать.
А мне было уже все равно. Белеть моим косточкам под насыпью, это уж точно. "Она старалась и скончалась!"
За холмами потянулась невообразимо унылая пустыня, и тут мама сказала:
- Да поверни же назад, Чарльз! Погляди на бензиновый счетчик.
Папочка выставил подбородок и прибавил скорость.
- Чарльз! - сказала мама.
- Ни звука! - отрезал папочка. - Я вижу бензоколонку.
Вывеска провозглашала: "Санта-Клаус, Аризона". Я заморгала в уверенности, что наконец-то мне довелось увидеть мираж. Да, бензоколонка... но не только, не только!
Ведь в пустынях бензозаправочные станции - всегда скопление различных строений. И тут красовался сказочный коттедж, крытый дранкой, которая слагалась в волнистый узор и блестела на солнце, ну прямо как леденцовая! Над крышей торчала широкая кирпичная труба. И в нее собирался залезть Санта-Клаус!
Морин, сказала я себе, довела ты себя голоданием до галлюцинаций!
Между бензоколонкой и коттеджем стояли два чудных домика. На одном была надпись "Золушкин дом" и там Мэри Все Наоборот поливала огород. Второй ни в каких надписях не нуждался: в окошко выглядывали Три Поросенка, а в трубе застрял Злой Серый Волк.
- Для мелюзги! - буркнул братец и заныл: - Па, мы тут перекусим, а?
- Нет, только наполним бак, - ответил папочка. - Найди камушек посочнее и погрызи. Ваша мамочка объявила голодовку.
Мама молча направилась к коттеджу, и мы потянулись за ней. Едва мы переступили порог, как зазвонил колокол и кто-то объявил звучным приятным контральто!
- Добро пожаловать! Кушать подано!
Внутри коттедж показался вдвое больше, чем снаружи, с прелестнейшим столовым залом, блестевшим новизной и чистотой. Из кухни веяло небесными ароматами. Оттуда вышла владелица контральто и улыбнулась нам. Мы сразу поняли, кто перед нами, потому что на ее переднике было вышито "Госпожа Санта-Клаус". Глядя на нее, я ощутила себя в меру худощавой, но ее полнота только красила. Попытайтесь вообразить тощую госпожу Санта-Клаус.
- Сколько вас? - спросила она.
- Четверо, - ответила мама, - но...
Госпожа Санта-Клаус уже скрылась на кухне. Мама села за столик и взяла меню. Я последовала ее примеру, и у меня потекли слюнки. Вот посудите сами!
Мятно-фруктовые тарталетки
Похлебка по-креольски
Суп-пюре из курицы
Жареная телятина с пряностями
Суфле из ветчины
Жаркое по-новоанглийски
Барашек по-гавайски
Картофель по-лионски
Картофельная соломка
Сладкий картофель по-мэрилендски
Маринованный лук
Спаржа с зеленым горошком
Салат из цикория с сыром рокфор
Артишоки с авокадо
Свекла под майонезом
Сырная соломка
Булочки с корицей
Оладьи
Миндальное мороженое под хересом
Ромовая баба
Пылающие персики по-королевски
Воздушный мятный пирог
Шоколадный торт
Фруктовый торт со взбитыми сливками
Кофе, чай, молоко (Воду нам привозят за пятнадцать миль. Пожалуйста, помогите нам ее экономить.)
Благодарю вас. Госпожа Санта-Клаус.
У меня просто в глазах зарябило, и я посмотрела в окно. Мы по-прежнему находились в центре самой угрюмой пустыни в мире.
Тогда я принялась подсчитывать калории в этом провокационном документе. Дошла до трех тысяч и сбилась. Потому что перед нами поставили фруктовые тарталетки. Я едва притронулась к одной, как мой желудок подпрыгнул и принялся грызть пищевод,
Вошел папочка, сказал "ну-ну!" и сел. Братец тоже не заставил себя ждать.
- Чарльз, - сказала мама, - в этом меню для тебя практически ничего нет. Пожалуй, я... - Она встала, чтобы пойти на кухню.
Папочка сказал, не отрываясь от меню:
- Погоди, Марта. Будь добра, сядь!
Мама села, и он спросил:
- У меня большой запас носовых платков?
- Конечно, - ответила мама, - но почему...
- Превосходно. Я уже ощущаю начало приступа. Итак, похлебка...
- Чарльз! - сказала мама.
- Затвори уста, женщина! Человечество просуществовало пять миллионов лет, поедая все, что можно разжевать и проглотить...
Тут вернулась госпожа Санта-Клаус, и он заказал и то и се, и еще, и еще, и каждое его слово было как удар ножа в мое сердце.
- А теперь, - заключил он, - если у вас найдется восемь нубийских рабов, чтобы внести все это...
- Мы воспользуемся "джипом", - ответила она и обернулась к маме.
Мама хотела было заказать рубленой травки и витаминный суп, но папочка ее перебил:
- Я заказал на нас двоих. А дети пусть выберут сами.
Мама сглотнула и промолчала. Братец вообще в меню не заглядывает.
- Мне двойной каннибальский бутерброд, - потребовал он. Госпожа Санта-Клаус содрогнулась.
- А что такое, - осведомилась она зловеще, - каннибальский бутерброд?
Братец объяснил, и она воззрилась на него так, словно надеялась, что он уползет под камень, откуда выполз. Потом сказала с трудом:
- Госпожа Санта-Клаус выполняет любые заказы клиентов, но есть его ты будешь на кухне. Тут ведь будут обедать и другие люди.
- Ладненько, - согласился братец.
- А тебе что приглянулось, деточка? - спросила она у меня.
- Все, - ответила я тоскливо, - но у меня диета.
Она сочувственно вздохнула, а потом спросила:
- Но что тебе запрещено есть?
- Особо ничего. Мне запрещена еда вообще. Мне нельзя есть еду.
- Найти тут что-то малокалорийное не так-то просто. К подобным блюдам у меня душа не лежит. Я тебе подам то же, что твоим родителям, а уж ты ешь, что захочешь, и так мало, как захочешь.
- Хорошо, - слабовольно согласилась я.
Нет, правда, я старалась устоять. Считала до десяти между двумя глотками, только вдруг заметила, что считаю очень быстро - для того чтобы успеть съесть это блюдо, пока не подали следующее.
Вскоре мне стало ясно, что я - погибшая женщина, но мне было все равно. Меня окутывал теплый туман калорий. Один раз из-за края тарелки высунулась моя совесть, я обещала завтра вообще проголодать, и она опять уснула под тарелкой.
Из кухни показался братец с физиономией, вымазанной розовым кремом.
- Это что? Крем с каннибальского бутерброда? - спросила я.
- А? Ты бы посмотрела, чего там только нет! Ей бы держать тренировочный стол! - пробурчал он. Много-много времени спустя папочка сказал:
- Пора и в дорогу... Брр!
- Так переночуйте здесь, - предложила госпожа Санта-Клаус. - Место найдется для всех.
Ну, мы и остались. Это было чудесно!
Утром я проснулась с твердым намерением обойтись без двадцати восьми калорий моего томатного сока, но я не учла госпожи Санта-Клаус. И никаких меню! Не успели мы сесть за стол, как нам подали чашечки с кофе и еще всякую всячину - но не разом, а по очереди, а это притупляет бдительность. Как-то: грейпфрут, молоко, овсяные хлопья со сливками, яичницу с колбасой, а еще поджаренный хлеб, сливочное масло, джем, бананы и сливки. А когда казалось, что на кухне больше ничего остаться не могло, появились хрустящие вафли, еще масло, земляничное варенье и кленовый сироп. А с ними еще кофе.
Я съела все, испытывая безнадежное раздвоение личности: одна половина пребывала в чернейшем отчаянии, другая - в блаженном экстазе.
В путь мы отправились, чувствуя себя великолепно.
- Завтрак, - изрек папочка, - следует сделать обязательным, как школьное образование. Я предсказываю, что скоро будет установлена прямая зависимость между современной тенденцией обходиться без завтрака и ростом преступности среди несовершеннолетних.
Я промолчала. Мужчины - моя слабость, вкусная еда - моя погибель, но мне было все равно.
Пообедали мы в Барстоу. Я, правда, осталась в машине и попыталась вздремнуть.
В отеле нас встретил Клифф, и мы с ним попросили нас извинить - он пригласил меня поехать с ним на машине посмотреть университет. Когда мы пришли на автостоянку, он спросил:
- Что с тобой? Лицо такое, словно ты лишилась последнего друга... И ты исхудала, ну словно щепка.
- Ах, Клифф, - сказала я и расплакалась у него на плече.
Потом он вытер мне нос и завел мотор. Мы тронулись, и я рассказала ему все. Он промолчал, но вскоре свернул влево.
- Разве университет там? - спросила я.
- Неважно.
- Клифф, я тебе совсем опротивела?
Вместо ответа он остановил машину перед внушительным зданием, и мы вошли. Оказалось, что это картинная галерея. Все еще не говоря ни слова, Клифф повел меня на выставку старинной живописи и указал на картину.
- Вот, - сообщил он, - мой идеал женской красоты.
Я посмотрела. "Суд Париса" Рубенса.
- И вот, и вот, - продолжал Клифф, кивая на другие полотна Рубенса, чьи натурщицы, честное слово, ни про какие диеты наверняка ничего не слышали.
- Вот что требуется нашей стране! - объявил Клифф. - Побольше пухленьких девушек и побольше ребят вроде меня, способных оценить их.
Я молчала, пока мы не вышли из музея. Мне требовалось переосмыслить все мои представления. Но что-то меня грызло, и я напомнила ему, как он обругал фигуру Клариссы, девушки такого же роста и таких же объемов, что и я.
- А, да! - припомнил он, - Настоящая красавица, просто сногсшибательная...
- Погоди, Клифф, но ты же сказал... Он схватил меня за плечи.
- Ты меня за полного идиота принимаешь, дуреха? Так я бы и подал тебе повод взревновать!
- Но я никогда не ревную!
- Расскажите вы ей! Так где перекусим? "У Романова"? В "Бродяге"? Денег у меня полным-полно. Меня нежили теплые волны счастья.
- Клифф...
- Что, детка?
- Мне говорили про коктейль "Мечта идиота". В большой бокал кладут два банана; шесть сортов мороженого и...
- Ты отстала от века. Про "Эверест" слышала?
- О?
- На подносе строят пирамиду из двадцати одного сорта мороженого, скрепляя четырьмя бананами, жженым сахаром и орехами. Потом обливают шоколадным сиропом, утыкивают орехами под скалы, обсыпают ванильной пудрой, а вершину покрывают взбитыми сливками под снег. Ниже втыкают петрушку под деревья, а на верхнем склоне присобачивают маленького пластмассового лыжника. Его берешь на память о пережитом.
- О-о-о! - вздохнула я.
- По одному на клиента. Но если ты съешь все, я не плачу.
Я расправила плечи.
- Вперед, на взятие "Эвереста"!
- Ставлю на тебя, Плюшка.
Клифф самый лучший из всех мужчин в мире.

СВОБОДНЫЕ ЛЮДИ

- Итого, три временных президента, - сказал Лидер - Интересно, сколько их есть еще?
Он вернул клочок папиросной бумаги гонцу, и тот сунул его в рот и стал жевать, как резинку.
Третий пожал плечами:
- Трудно сказать. А меня беспокоит... - Тут его прервал крик пересмешника: "Тойти-тойти-тойти. Тюрлю-тюрлю-тюрлю, перти-перти-перти".
Поляна сразу опустела.
- Так я говорил, - шепнул голос третьего в ухо Лидера, - не то важно, сколько их, а вот как нам отличить де Голля от Лаваля? Что ты там видишь?
- Колонна. Остановилась под нами. - Лидер выглянул из кустов и окинул взглядом склон, спускавшийся к берегу реки, прижимая дорогу к самой воде. Потом дорога уходила влево, пересекая поля и луга долины, и десятью милями дальше достигала пригородов Берклея.
Колонна остановилась под ними - восемь грузовиков, а в голове и в хвосте колонны - вездеходы. На замыкающем было установлено расчехленное орудие, готовое к стрельбе. Очевидно, начальник колонны хотел иметь свободу маневра на случай засады.
Из второго грузовика высыпали фигурки в шлемах и собрались около заднего борта. Грузовик стоял на домкрате, и Лидер увидел, что одно колесо снято.
- Влипли?
- Не думаю. Просто привал. Скоро они уедут. - Он подумал, что могло бы быть в грузовиках. Еда, возможно. Рот наполнился слюной. Еще несколько недель тому назад такой случай означал бы хорошую прибавку к рациону, но завоеватели с тех пор поумнели.
Он отбросил бесполезные мысли:
- И не это меня беспокоит, Батя, - вернулся он к оставленной теме. - Мы сможем отличить квислинга ог верного американца. Но как отличить мужчину от мальчишки?
- Ты насчет Джо Бенца?
- Может быть. Я много бы дал, чтобы понять, насколько можно доверять Джо. Но я мог иметь в виду и молодого Морри.
- Этому можно верить.
- Наверное. В свои тринадцать он не пьет - и не расколется, даже если ему ноги сожгут. И Кэтлин такая же. Тут не в поле дело и не в возрасте - вот только в чем? А мы должны уметь разбираться в людях.
Внизу зашевелились. Когда колонна остановилась, от нее отделились дозорные согласно существующим на такой случай наставлениям. Теперь двое из них возвращались к колонне, волоча между собой кого-то третьего в штатском.
Пересмешник возбужденно свистнул.
- Это связной, - сказал Лидер. - Дубина тупоголовая, затаиться не мог! Скажи Теду, что мы его видели.
Батя сложил губы трубочкой и свистнул: "Кии-ви, кии-ви, кии-ви, тюрлю!"
Другой пересмешник ответил "тюрлю" и смолк.
- Новая почта понадобится, - сказал Лидер. - Займись, Батя.
- Ладно.
- Это не решение проблемы, - сказал Лидер. - Размер боевых единиц можно уменьшить, чтобы никто не мог выдать многих - но возьми, например, такую колонию, как наша. Чтобы она действовала, нужно больше дюжины. А это значит, что они все зависимы или что они заваливаются вместе. Получается, что каждый - это заряженный пистолет у виска остальных.
Батя криво улыбнулся:
- Вроде как Объединенные Нации перед Взрывом. Взбодрись, Эд. И нечего сжигать мосты, пока ты через них не перешел.
- Не буду. Смотри, колонна снимается.
Колонна исчезла вдали, и Эд Морган, Лидер, и заместитель его, Батя Картер, встали и потянулись. "Пересмешник" громко и радостно сообщил, что все вокруг чисто и безопасно.
- Скажи Теду, пусть прикроет нас до лагеря, - скомандовал Эд.
Батя засвистел и зачирикал и получил сигнал в ответ. Они пошли в сторону холмов. Все время петляя, они выходили на контрольные точки, откуда могли оглядеть пройденный участок и услышать, что свистнет Тед. Что за Тедом будет хвост, Морган не боялся - он знал, что Тед смог бы выкрасть детеныша из сумки мамы-опоссума. Но привал конвоя мог быть ловушкой - невозможно было проверить, все ли солдаты вернулись в машины. Могли следить и за связным - его подозрительно легко поймали.
Интересно, подумал Морган, что они из него вытащат. Об отряде Моргана он знал мало - только "почтовый ящик", где была встреча, и все.
База группы Моргана была не лучше и не хуже, чем у нескольких тысяч партизанских отрядов сопротивления, рассеянных на той территории, что когда-то называла себя Соединенными Штатами. Двадцатиминутная война застала врасплох не всех. Зрелище грибов, выросших вдруг над Вашингтоном, Детройтом и сотней других городов, было страшным, но для некоторых - ожидаемым.
Больших приготовлений Морган не делал. Он просто решил, что время как раз подходящее для того, чтобы не терять подвижности и не торчать слишком близко к вероятным целям. Он взял права на разработку заброшенной шахты и начинил ее инструментами, провизией и прочими полезными вещами. У него было только одно желание - просто выжить; и лишь несколько недель спустя после Последнего Воскресенья он понял, что человеку, умеющему предвидеть, не избежать судьбы вожака.
Морган и Батя Картер вошли в шахту по новому стволу через туннель, которого не было на карте, пройдя по голой скале, где даже ищейка не взяла бы след. По туннелю они двигались ползком и смогли поднять головы только в оружейной. Оттуда они вошли в общую комнату колонии, размером десять футов на тридцать и по высоте равной ширине.
Их появление не было неожиданным - иначе бы им не войти живыми. Вмонтированный в туннеле микрофон предварил их появление произнесенным ими паролем. В комнате никого не было, если не считать молодой женщины, хлопотавшей около маленького очага под вытяжкой, и девушки около пишущей машинки рядом с радиоприемником. Сдвинув наушники, она повернулась к вошедшим:
- Привет, босс!
- Привет, Марджи. Что хорошего? - И к другой: - А что на завтрак?
- Суп из топора и новая дырка в поясе.
- Кэтлин, ты меня огорчаешь.
- Тогда - грибы, тушенные в кроличьем жиру. Но их чертовски мало.
- Это уже лучше.
- Лучше скажи своим ребятам смотреть, чего берут. Еще один кролик с туляремией - и еда нас волновать не будет.
- Трудно проследить, Кэт. Ты уж поступай с ними так, как говорит док. - Он повернулся к девушке: - Джерри в верхнем туннеле?
- Да.
- Позови его сюда, ладно?
- Есть, сэр! - Она вытащила лист из машинки, отдала ему вместе с остальными и вышла.
Морган посмотрел сводку. Противник запретил мыльные оперы и поющую рекламу, но нельзя сказать, чтобы радио стало лучше. Очень уж привычно-одинаковой была та пропаганда, что потоком теперь лилась в эфир. Морган просматривал сводку, мечтая хотя бы об одном старомодном, неподцензурном выпуске новостей.
- Вот, смотри! - неожиданно объявил он. - Вот здесь, Батя.
- Прочти вслух, Эд. - Батины очки разбились в Последнее Воскресенье. За тысячу ярдов он мог разглядеть оленя, человека или муху, но читать он уже никогда не сможет.
"Новый центр, 28 апреля. С глубоким прискорбием сообщаем, что Органы Континентальной Координации за Унификацию Мира района Северной Америки объявили о применении санитарных мер к бывшему городу Сент-Джозеф, территория бывшего штата Миссури. Постановлено произвести установку мемориальной стелы на месте расположения бывшего города Сент-Джозеф, как только позволит радиоактивная обстановка. Бывшие жители города, вопреки неоднократным предупреждениям, поддерживали мародерствующие банды поставленных вне закона выродков и способствовали им, предоставляя укрытия в пригородах своей общины. Органы Континентальной Координации выражают надежду, что печальная судьба бывшего города Сент-Джозеф подвигнет местные власти всех общин Северной Америки на принятие необходимых мер к остающимся еще на свободе бандам отбросов общества нашего континента".
Батя поднял бровь:
- Который это уже после их победы?
- Давай посчитаем. Салинас... Колорадо Спрингс... С Сент-Джозефом - шесть.
- Сынок, после Последнего Воскресенья выжило около шестидесяти миллионов американцев. Если так пойдет дальше, за несколько лет нас просто истребят,
- Знаю. - Морган был раздражен. - Нам придется действовать, не привлекая внимания к городам. Слишком много заложников.
Из бокового туннеля вошел невысокий темноволосый человек в грязных джинсах.
- Я вам нужен, босс?
- Да, Джерри. Я хочу вызвать сюда Мак-Кракена. Через два часа, если он успеет.
- Босс, слишком много разговоров по радио. Вы его подставите под пулю, да и нас тоже.
- Я думал, что этот трюк с отражением от скалы нас защищает.
- Хитрость, которую я придумал, кто-нибудь сможет и разгадать. А к тому же у меня аппаратура разобрана. Я ее чинил.
- Долго будет ее наладить?
- От двадцати минут до получаса.
- Так сделай. Может оказаться, что это будет последний случай, когда мы используем радио, разве что при крайней необходимости.
- Понял, босс.
Собрание проходило в общей комнате. По приказу Моргана собрались все, кто мог прийти. Мак-Кракен прибыл, когда Морган уже было решил начать без него. У Мак-Кракена был пропуск на передвижение в сельской местности, поскольку он был ветеринаром. Он держал связь между колонией и ее людьми в Берклее.
- Собрание Роты Свободы Берклея, временной административной единицы Соединенных Штатов, считаю открытым, - формально объявил Морган. - Есть ли у кого-либо вопрос, который он желал бы представить на рассмотрение Роты?
Он огляделся; ответа не было.
- Ты не хочешь? - спросил он Джо Бенца. - Мне говорили, ты считаешь, что есть вещи, о которых Рота должна знать.
Бенц было заговорил, но остановился и покачал головой:
- Я подожду.
- Не слишком долго, - мягко сказал Морган. - Ладно, у меня есть два момента, которые надо обсудить...
- Три, - поправил Мак-Кракен. - Хорошо, что вы меня позвали. - Он подошел к Моргану и протянул ему большой, многократно сложенный лист бумаги. Морган просмотрел его, сложил и сунул в карман.
- Все сходится, - сказал он Мак-Кракену. - Что говорят в городе?
- Они ждут вестей от вас. Они вас поддерживают - по крайней мере пока.
- Отлично. - Морган повернулся обратно к группе. - Первое - мы сегодня получили сообщение, передаваемое из рук в руки и уже трехнедельной давности, об организации еще одного временного правительства. Курьера схватили прямо у нас перед носом. Может, он струсил, может, был неосторожен - это сейчас к делу не относится. Автор сообщения, достопочтенный Альберт М. Брокман, объявляет себя временным президентом этих Соединенных Штатов согласно преемственности власти, назначает бригадного генерала Дьюи Фентона командующим всеми вооруженными силами, включая силы ополчения - то есть нас - и призывает всех граждан сплотиться во имя изгнания захватчиков. Все по форме и по правилам. Что будем делать?
- А кто этот достопочтенный Альберт М. Брокман, черт его побери? - спросил кто-то с задних рядов.
- Пытаюсь вспомнить. В письме были перечислены все его должности, включая должность чьего-то секретаря - отсюда, наверное, и "преемственность власти". Но не могу припомнить.
- Я помню, - неожиданно сказал доктор Мак-Кракен. - Я его встречал в бюро разведения домашних животных. Сержант гражданской службы... и канцелярист в душе.
Наступило молчание, которое нарушил Тед:
- Так чего с ним возиться?
Лидер покачал головой:
- Не так все просто, Тед. Нельзя сказать, что он не годится. Наполеон мог бы всю жизнь просидеть в канцелярии, живи он в другое время. А достопочтенный Альберт М. Брокман может быть гением революции под маской чиновника. Не в этом дело. Нам нужно объединение в масштабе нации. И неважно, кто будет называться лидером. Преемственность власти неубедительна, но это единственный способ, чтобы все приняли чье-то лидерство. Малые отряды вроде нашего никогда не отвоюют страны. Нам нужно единство - и вот почему мы не можем игнорировать Брокмана.
- Что меня все время мучает, - со злостью и силой заговорил Мак-Кракен, - так это то, что этого не должно было быть! Мы могли этого не допустить.
- Теперь-то чего полыхать, - ответил Морган. - Сейчас мы видим все ошибки правительства, но я думаю, что оно честно до последнего пыталось предотвратить войну. Чтобы сохранить мир, нужны усилия всех народов, а развязать войну может в одиночку любой из них.
- Да я же не про это, капитан, - ответил Мак-Кракен. - Я же не говорю, что войну можно было предотвратить. Это можно был сделать - один раз. Но каждый знал, что может случиться другая война, и каждый - каждый, говорю я, знал, что она начнется с бомбардировки американских городов. Каждый конгрессмен, каждый сенатор знал, что в первые минуты войны будет уничтожен Вашингтон, а страна останется без правительства и будет бессмысленно дергаться, как цыпленок с огрубленной головой. Знали - и ничего не сделали!
- А что они могли сделать? Вашингтон нельзя было защитить.
- Что? Да хотя бы составить планы на случай собственной смерти! Они могли принять поправку к Конституции насчет альтернативного президента и альтернативного конгресса и потребовать, чтобы альтернативные президент и конгресс не имели права находиться в угрожаемых зонах. Они могли придумать любую схему наследования власти в случае катастрофы. Они могли оборудовать тайные центры управления из бомбоубежищ. Как отец семейства думает о будущем, когда страхует свою жизнь, - точно так же могли подумать и они. А они только курлыкали, как индюки, и позволили, чтобы их убили, не оставив преемников для выполнения своих обязанностей. "Преемственность власти", мать вашу! Это не просто разрушительно, а еще и смешно! Мы были величайшей нацией мира - а кто мы теперь?
- Спокойно, док, - попросил Морган. - Легко предсказывать назад.
- Так я же предсказывал и вперед! Я бросил работу в Вашингтоне и занялся сельской практикой еще за пять лет до войны. А конгрессмены что - не могли додуматься?
- Ладно, ты прав. Но мы с тем же успехом можем обсуждать итоги гражданской войны. Вернемся к нашим делам. Есть мысли насчет Брокмана?
- А что вы предлагаете, босс?
- Я хочу услышать мнения снизу.
- Брось ты эту бодягу, босс, - фыркнул Тед. - Мы тебя выбрали руководить.
- Ладно. Я бы предложил послать человека разведать дорогу к этому Брокману и вынюхать, кто это такой и чем он располагает. Я связался бы с другими группами в нашем штате и за рекой, чтобы добиться согласованных действий. Я бы послал Батю и Морри.
Кэтлин покачала головой:
- Даже с фальшивыми регистрационными картами и разрешениями на передвижения их тут же загребут в Батальоны Восстановления. Пойду я.
- Хрена с два, - отказал Морган. - Тебя тоже схватят, и для кое-чего похуже. Должен идти мужчина.
- Боюсь, что Кэтлин права, - заметил Мак-Кракен. - На восстановление Детройта они набрали двенадцатилетних мальчишек и стариков-паралитиков. Им все равно, когда те окочурятся от радиации. Это входит в план нашего истребления.
- А в городах все так же плохо?
- Да, как я слышал. Детройт все еще светится, а он был первым.
- Пойду я. - Этот голос, высокий и тонкий, редко слышался на собрании.
- Слушай, мать... - начал Батя Картер.
- Не встревай, Батя. Мужиков и молодых баб загребли бы, а меня никто не тронет. Мне только бумажку, что я иду к внуку, или еще чего-нибудь такого.
Мак-Кракен кивнул:
- Это мы можем.
Морган выдержал паузу и неожиданно объявил:
- Миссис Картер вступит в контакт с Брокманом. Таков приказ. Следующий приказ - о текущих делах. Вы все видели новости насчет Сент-Джозефа - их передали вчера вечером в Берклей. Кроме того, город Берклей постановлено подвергнуть испытанию на способность "местных властей" подавить "банды бесчинствующих уголовников".

Предыдущая страница 24 Следующая страница


25 Роберт Хайнлайн

По аудитории прошел шумок, но никто ничего не сказал. Большая часть жила когда-то в Берклее, и у всех там были родственники или друзья.
- Я так понимаю, что вы ждете моих слов, - сказал Мак-Кракен. - Мы собрались, как только это получили. Собрались не все - стало трудно собрать хоть сколько-нибудь - но несогласных не было. Мы на вашей стороне, но просим вас пока действовать немного полегче. Мы предлагаем, чтобы вы ограничили свои экспедиции областью, скажем, не ближе двадцати миль от Берклея и прекратили все убийства, кроме абсолютно необходимых для ухода от ареста. Особенно их выводят из себя убийства - Сент-Джозеф был сожжен после того, как там убили директора округа.
Бенц фыркнул:
- Значит, нам вообще ничего не делать. Все бросить - и помирать с голоду в этих холмах.
- Дай мне закончить, Бенц. Мы не предлагаем дать им нас запугать и поработить навеки. Но случайные рейды не наносят им вреда. Они только дают возможность добыть еду для подполья да еще - удовлетворение от мелкой мести. Мы должны сохранить наши силы, увеличить и организовать их, чтобы потом ударить результативно. Мы не оставим вас голодать. Я организую работу с фермерами, и мы сможем укрыть часть скота от регистрации. Так что мясом мы вас как-то снабдим. И пайками поделимся. Нам сейчас дают 1800 калорий на человека, но мы сможем поделиться. С черного рынка тоже что-то добудем. Способы есть.
Бенц презрительно хрюкнул. Морган посмотрел на него:
- Выкладывай, Джо. Что у тебя на уме?
- Сейчас выложу. Это не план, это беспорядочное бегство. Через год мы будем вдвое голоднее и без всяких перспектив - а они за это время хорошо укоренятся и усилятся. Что нам в этом толку?
Морган покачал головой:
- Ты не так понял. Даже если бы нас не вынуждали, мы бы все равно пришли к этой стадии. Роты Свободы должны перестать привлекать внимание. Если мы решим вопрос с едой, то дальше будем вооружаться и наращивать силы. Нам нужна организация и оружие - организация в национальном масштабе - и ножи, пистолеты и гранаты. Эта шахта превратится в фабрику. В Берклее есть люди, которые воспользуются нашим оружием - но сейчас мы не можем подвергать Берклей смертельному риску. Надо затаиться.
- Эд Морган, ты сам себя дурачишь и это знаешь.
- Почему?
- Почему? Слушай, ты меня уговорил остаться и присоединиться...
- Ты был добровольцем.
- Ладно, добровольцем. На меня подействовало, как ты кипел и брызгал желчью насчет врага, которого мы опрокинем обратно в океан. Ты говорил про Польшу и Францию и про то, как дрались филиппинцы под игом оккупантов. Я здорово купился на это. Только одного ты мне не сказал.
- Чего же это?
- Что никогда ни одно подполье не освободило своей страны. Их выручали только вторжения извне. А нас никто не собирается выручать.
Наступило молчание. В этих словах было слишком много правды, но об этой правде не позволял себе думать ни один человек из Роты. Нарушил молчание Морри:
- Капитан?
- Говори, Морри. - Морри был бойцом, а потому - гражданином с правом голоса.
- Откуда Джо так хорошо знает, о чем говорит? История не повторяется. Да и к тому же нам могут помочь. Англия, например - или даже Россия.
Бенц фыркнул:
- Слушайте молокососа! Мальчик, Англия так же раздавлена, как и мы, только похуже. И Россия тоже. Пора повзрослеть, мальчик, хватить наяву грезить.
Мальчик посмотрел на него со злостью:
- Откуда ты знаешь? Мы знаем только то, что они нам говорят. А их слишком мало, чтобы держать весь мир, всех и каждого, все время и повсюду. Мы так и не смогли стереть с лица земли племена индейцев. И они нас не сотрут, если мы сами им не дадим. Я тоже историю читал.
Бенц пожал плечами.
- Ладно, о'кей. Давайте все споем "Страна моя, это ты", а потом прочтем вслух Клятву Скаута. Морри будет счастлив.
- Спокойнее, Джо!
- У нас свобода слова, правда ведь? Я что хочу знать: как долго это протянется? Мне надоело конкурировать с койотами за право поедания местных кроликов. Вы знаете, что я хорошо дрался и ходил в рейды. Помните ведь? Меня точно уж не назвать желторотым.
- Ты бывал в нескольких рейдах, - подтвердил Морган
- Отлично. Так вот, я бы тянул эту лямку сколько угодно, если бы у нас был разумный план. Вот почему я спрашиваю: "Сколько еще времени это планируется тянуть? Когда выступать? По весне? После Нового года?"
Морган нетерпеливо пожал плечами:
- Откуда мне знать? Это может начаться по весне, а может - через десять лет. Поляки ждали триста лет.
- Вот в этом и дело, - медленно произнес Бенц. - Я думал, ты можешь предложить разумный план. Ждите и вооружайтесь - классная картинка! Самодельные гранаты против атомных бомб. Бросил бы ты лучше себе голову дурить. Мы проиграли! - Он затянул пояс. - Остальные как хотят, а я выхожу из игры.
Морган пожал плечами:
- Я не могу заставить человека драться, если он не хочет. Пойдешь на нестроевую службу. Сдай пистолет и доложи Кэтлин.
- Ты меня не понял, Эд. Я выхожу совсем.
- Это ты не понял, Джо. Из подполья не выходят в отставку.
- Так вы же ничем не рискуете. Я спокойно ухожу и даю себя зарегистрировать как бродягу. На вас всех это никак не скажется. А язык я буду держать за зубами - это уж само собой.
Морган сделал глубокий вдох:
- Джо, я на горьком опыте научился не доверять словам вроде "естественно", "конечно" и "само собой".
- Так вы мне не доверяете?
- Как капитан этой Роты, я не могу позволить себе доверия. Добейся от Роты моего снятия - тогда другое дело, а сейчас действуют мои правила. Ты под арестом, Джо. Сдай револьвер.
Бенц поглядел вокруг, но увидел только ряд бледных суровых лиц. Он потянулся к поясу,
- Левой рукой, Джо!
Но Бенц вдруг отскочил к стенке, внезапно выхватив револьвер.
- Дорогу! - его голос срывался на визг. - Я никого не хочу трогать, только дайте дорогу!
Морган был безоружен. У кого-то из собравшихся мог быть нож, но большинство только что вышло из-за обеденного стола. Носить оружие внутри шахты было не принято.
У Морри была винтовка, поскольку он вернулся из дозора. Пустить ее в ход было трудно из-за тесноты, не Морган заметил, что парнишка собирается попытаться. И Бенц заметил.
- Брось, Морри! - Морган, не допуская даже мысли о неповиновении, повернулся к остальным. - Пропустите его. Никто ни с места. Иди, Джо.
- Так-то лучше. - Бенц попятился к главному туннелю, к главному входу, скрытому многолетними зарослями бурьяна. Его нетронутый вид был основой всей маскировки, но выбирать не приходилось.
Он попятился в темный проем, не опуская пистолета. Туннель изгибался, и вскоре Бенц скрылся за поворотом.
Как только Бенц исчез, Батя Картер скрылся в другую сторону и тут же появился с чем-то в руках.
- Пригнись! - закричал он и проскочил мимо них следом за Бенцем.
- Батя! - крикнул Морган, но Картера уже не было.
Через секунду по ушам ударил грохот взрыва и поднялась пыль.
Морган встал, отряхнул пыль с одежды и раздраженно сказал:
- Терпеть не могу взрывов в туннелях. Клив, Арт! Посмотрите, что там. Быстро!
- Есть, босс! - они скрылись.
- Остальные - подготовиться к выполнению плана эвакуации. Полного плана, со всей провизией и снаряжением. Джерри, не отсоединяй приемник и линию наблюдения, пока я не скажу. Марджи, поможешь Джерри. Кэтлин, готовься подать на стол все, что нельзя унести. Есть будем сегодня один раз. У приговоренных аппетит хорош.
- Минутку, капитан, - Мак-Кракен тронул его за рукав. - Стоило бы сообщить в Берклей.
- Как только ребята вернутся и доложат. Тебе бы лучше вернуться в город.
- Сомневаюсь. Бенц меня знает. Я думаю, я пока останусь.
- Хм... Ладно, тебе лучше знать. А как твоя семья?
Мак-Кракен пожал плечами:
- Им не будет лучше, если меня возьмут в городе. Я бы хотел, чтобы их предупредили и чтобы они могли при случае ко мне присоединиться.
- Предупредим. Тебе придется дать мне новый контакт.
- Запланировано. Как только придет это сообщение, мой дублер сразу вступит в дело. Его эовут Хебарт - владелец продуктового магазина на Пелэмстрит.
Морган кивнул.
- Я должен был бы сообразить, что у тебя есть запасной вариант. Хотелось бы только знать... - Его перебил доклад Клива:
- Босс, он ушел.
- Почему не преследовали?
- Кровля обвалилась, когда Батя швырнул гранату. Туннель завалило скалой. Я нашел щель для обзора, но пролезть в нее не смог. Его в туннеле не было.
- Что с Батей?
- Все в порядке. Щелкнуло по голове щебенкой, но ничего серьезного.
Морган остановил двух торопящихся мимо женщин, занятых подготовкой к эвакуации.
- Джин и вы, миссис Боуэн. Займитесь Батей Картером, а Арту скажите, чтобы быстро шел ко мне. Давайте!
После доклада Арта Морган сказал:
- Вы с Кливом пойдете наружу и найдете Бенца. Будем считать, что он направился в Берклей. Догоните его и, если сможете - приведите обратно. Если нет - убейте его. Ответственный - Арт. Выполняйте.
Он повернулся к Мак-Кракену:
- Насчет сообщения.
Он поискал в кармане бумагу, взял блокнот, который протянул ему Мак-Кракен, оторвал листок и начал писать. Написанное показал Мак-Кракену:
- Годится?
В сообщении Хобарта предупреждали насчет Бенца и просили его по возможности Бенца выследить. Об уходе Роты Свободы Берклея не говорилось, но назначался почтовый ящик для следующей связи - мужской туалет на автобусной станции.
- Насчет почтового ящика лучше выбросить, - посоветовал Мак-Кракен. - Хобарт его и так знает, а мы можем с ним связаться еще кучей других способов. Но я бы попросил его убрать мою семью от греха подальше. Напишите, что нам было прискорбно узнать о кончине тети Дины.
- Этого хватит?
- Вполне.
- Ладно.
Морган изменил текст и позвал:
- Марджи! Зашифруй и дай Джерри отправить. Скажи ему, что это последняя передача. Как только он закончит, может разбивать свои устройства.
- Есть, босс.
Криптографии Марджи не знала. Она использовала жаргон панков, словарь подросткового трепа и тому подобные вещи, которые показались бы бессмыслицей всякому, кроме американского подростка. На другом конце провода была такая же пятнадцатилетняя переводчица, преобразующая эту словесную мешанину в осмысленный текст. Ее старомодные родители посчитали бы это чем-то вроде телепатии, но это работало.
Этой переводчице можно было верить. Вся ее семья, кроме нее, оказалась в Лос-Анджелесе в Последнее Воскресенье.
След Джо Бенца Арт и Клив взяли без труда. На осыпи у главного входа было видно, как он скользил. Следы были ясно видны, потому что с последнего большого дождя здесь никто до него не проходил.
Но след уже двадцать минут как остыл: они вышли из бокового потайного выхода в четверти мили от главного, через который ушел Бенц.
Арт нашел отпечатки, оставленные Бенцом на осыпи, и проследил его путь через опушку с легкостью, достойной скаута степени орла, которым он когда-то был. Бенц не старался замести следы, из чего было ясно, что он хотел выйти кратчайшим путем к шоссе. Двое преследователей гнались за ним с той скоростью, с которой успевали читать следы, жертвуя осторожностью ради быстроты.
Перед выходом на шоссе они осмотрелись.
- Что-нибудь видишь? - спросил Клив.
- Нет.
- Куда он мог пойти?
- Старик сказал, что его надо отсечь от Берклея.
- Верно; а если он вдруг пошел на юг? Когда-то он работал в Викэмптоне и вполне мог туда направиться.
- Босс сказал прикрыть Берклей. Пошли.
Пистолеты пришлось спрятать. С этого момента они могли рассчитывать только на ножи и собственную сообразительность. Вооруженный американец на шоссе привлек бы к себе внимание охраны вернее, чем нудист на дипломатическом приеме.
Главной целью была теперь скорость. Они должны были его догнать или опередить и перехватить.
Девятью милями и двумя с половиной часами позже - сто пятьдесят минут волчьей рыси и времени, потерянного на залегание в придорожных кустах, когда с ревом проносились автоколонны - они вышли на окраины Берклея. За поворотом, пока еще не видный, находился контрольный пост захватчиков. Здесь и было узкое место; Бенцу было не миновать его, если он шел в Берклей.
- Он впереди, или позади? - спросил Клив, выглядывая из кустов.
- Позади, если его не подобрала колонна или он не отрастил крылья. Дадим ему час.
На дороге показался фургон с сеном. Клив присмотрелся. Американцам не разрешалось пользоваться экипажами иначе как под надзором, но этот фермер со своим грузом мог ехать в город по приказу, и тогда ему предстояла только рутинная проверка на посту.
- Мы могли бы спрятаться в сене и поймать его в городе.
- Сначала поймали бы штык под ребро. Не дури.
- Ладно, не кипятись, Эй! Посмотри на это. "Это" было человеческой фигурой, отделившейся от заднего борта фургона, когда тот начал поворачивать за угол; человек перекатился на дальнюю сторону дороги и скрылся из виду.
- Это Джо!
- Ты уверен?
- Точно! Давай за ним!
- Как? - возразил Арт. - Спокойно, друг. Давай за мной.
Они отошли на пару сотен ярдов назад, где можно было незаметно переползти дорогу по дренажной трубе. Там они по другой стороне прошли до того места, где Бенц исчез в зарослях.
Они нашли место, где он был; стебли травы еще не распрямились. Было ясно, куда он направился - к берегу реки, вверх по течению, к городу. На дороге были капли крови.
- Батя промахнулся на волосок, - заметил Клив.
- А жаль.
- Еще одно: он говорил, что хочет сдаться. Я так не думаю, иначе он остался бы в фургоне и явился бы на контрольный пост. Он явно ищет убежища. Кого он знает в Берклее?
- Не знаю. Лучше пойдем дальше.
- Погоди. Если он зацепит сигнал тревоги, они сами его пристрелят вместо нас. Если он пролезет через "окно", мы его потеряем и придется ловить его в городе. В любом случае нет смысла ломиться вперед. Нам придется воспользоваться люком.
Берклей, как и все города, взятые захватчиками, был окружен системой электронного наблюдения. Противник обкорнал город, вгоняя его в систему, взрывая и сжигая все, что мешало созданию непрерывной цепи автоматических часовых. Но остался "люк" - заброшенный и забытый водопровод, проходивший под сигнальным уровнем. Арт о нем знал - он дважды после Последнего Воскресенья бывал в городе.
Они осторожно вернулись к шоссе, пересекли его и направились в холмы. Через тридцать минут они уже были на улицах Берклея в относительной безопасности - надо было только успевать сойти с тротуара при виде встречного оккупанта.
Первый на их пути почтовый ящик - одежный магазин - ничего им не сказал: витрина была пуста. Они пошли на автобусную станцию. Клив изучал объявления для жителей, а тем временем Арт пошел в туалет. Там, на стене, исчерченной всякого рода рисунками и надписями, в основном непристойными, он нашел, что искал - надпись: "Здесь был Киллрой". Ошибочное второе "л" в слове "Килрой" было ключом. Восемнадцать дюймов от него вправо и шесть вверх был адрес: "1745 Спурс - спросить Мэйбл".
Это значило "2856 Пайн" - на квартал дальше, чем "Спурс".
Арт передал адрес Кливу, и они разделились, спеша успеть до комендантского часа, но двигаясь с осторожностью - хотя бы один должен был добраться до цели. Встретились они на заднем дворе указанного в адресе дома. Арт постучал в дверь кухни. Она чуть приоткрылась, и выглянувший человек средних лет им вовсе не обрадовался.
- Ну?
- Мы ищем Мэйбл.
- Здесь таких нет,
- Извините, - сказал Арт. - Мы, наверное, ошиблись. - Он поежился: - Холодновато. Ночи становятся длиннее.
- Когда-нибудь станут и короче, - заметил собеседник.
- Приходится так думать, - закончил Арт. Человек распахнул дверь:
- Заходите. А то вас патруль увидит. - Он отступил назад. - Меня зовут Хобарт. Что у вас случилось?
- Мы ищем человека по имени Бенц. Он мог сегодня проникнуть в город и затаиться где-нибудь.
- Знаю, знаю, - нетерпеливо ответил Хобарт. - Он вошел где-то около часа тому назад и спрятался у одного типа по имени Мойленд.
Во время разговора Хобарт взял из шкафа буханку хлеба, отрезал четыре ломтя, добавил по холодной сосиске и сделал два сандвича. Он не спросил, хотят ли они есть, а просто дал Арту и Кливу по сандвичу.
- Спасибо, друг. Так он спрятался. Ты что-нибудь предпринял? Его надо заставить молчать, пока не поздно.
- У нас есть подключка к телефонному кабелю. Надо подождать, пока стемнеет. Я не хочу жертвовать хорошими парнями, чтобы заткнуть ему пасть - разве что это нужно позарез.
- Сейчас уже темно, а мы - те самые парни. Так что своих ты можешь отозвать.
- Годится.
Хобарт принялся натягивать ботинки.
- Тебе не надо высовываться, - сказал Арт. - Просто скажи нам, где живет этот Мойленд.
- И подставить вас под нож. Я сам вас проведу.
- А что это за человек, этот Мойленд? Он безопасен?
- Не могу сказать. Он - делец черного рынка, на это ничего не значит. В организацию он не входит, но и против него у нас ничего нет.
Хобарт вывел их к задней изгороди, на темную сторону улицы, через детскую площадку, где они несколько минут пролежали в кустах из-за ложной тревоги, и проскользнул дальше по задворкам и проходным дворам. Он, похоже, чуял противника - больше тревоги не было. Наконец он провел их через дверь погреба частного дома. Они поднялись по лестнице, прошли через комнату, где женщина пеленала ребенка. Она взглянула, но больше никак на их появление не отреагировала. Путь закончился в темной мансарде.
- Эй, Джим! - негромко позвал Хобарт. - Что нового?
Человек, к которому это относилось, лежал, опираясь на локти, и всматривался в ночную темноту через театральный бинокль. Он перекатился на спину, отложив бинокль и сдвинув с головы пару наушников.
- Привет, шеф. Ничего особенного. Бенц, похоже, напивается.
- Я бы хотел знать, куда девался Мойленд, - сказал Хобарт. - Он кому-нибудь звонил?
- Я бы так и лежал, ничего не делая, если бы он звонил? Ему пару раз звонили, но безотносительно к нашему делу, так что я позволил ему говорить.
- Откуда ты знаешь, что безотносительно?
Джим пожал плечами и повернулся обратно к отдушине.
- Мойленд спустил штору, - объявил он. Арт повернулся к Хобарту:
- Нам некогда ждать. Мы идем туда.
В дом Мойленда Бенц попал не в лучшем виде. Кровоточило плечо, раненное осколком батиной гранаты. Он перетянул рану платком, но от движений она открылась снова; он дрожал от страха, что его состояние проявит себя раньше, чем он попадет в безопасное место.
Мойленд отозвался из-за двери на его осторожный стук. Бенц, сжавшись, спросил:
- Зак, это ты?
- Я. Кто там?
- Это я - Джо Бенц. Зак, пусти меня - быстро!
Мойленд, казалось, хотел запереть дверь, но вдруг ее распахнул.
- Заходи.
Закрыв за Бенцем дверь и задвинув засов, он спросил:
- Так. А теперь - что случилось? Зачем ко мне пришел?
- Мне где-то надо спрятаться, Зак. Убраться с улицы, пока меня не замели.
Мойленд посмотрел изучающим взглядом:
- Ты не зарегистрирован. Почему?
Бенц не ответил. Мойленд подождал, потбм продолжил:
- Ты знаешь, что мне будет за укрывательство беглеца? Ты ведь из подполья?
- Ну что ты, Зак! Я бы не подложил тебе такую свинью. Я просто - просто бродяга. Я собираюсь стать на учет.
- Откуда у тебя кровь на куртке?
- Ну... просто несчастный случай. Может, у тебя найдется пара чистых тряпок и йод.
Мойленд некоторое время смотрел на неге без всякого выражения и вдруг улыбнулся:
- Не бойся, все будет путем. Садись.
Он отступил к бару и вытащил бутылку бурбона. Налив в чайный стакан на три пальца виски, он протянул его Бенцу.
- Выпей, а я тебя перевяжу.
Он вернулся с пригоршней обрывков полотенца и бутылкой.
- Сядь спиной к окну и сними рубаху. Вот тебе еще виски. Выпивка тебе понадобится, пока я буду работать.
Бенц нервно дернул головой в сторону окна:
- Почему ты шторы не опустишь?
- Привлечет внимание. Честные люди в ваши дни не задергивают шторы. Сиди тихо, сейчас будет больно.
После еще трех порций виски Бенцу стало лучше. Теперь они с Мойлендом сидели за столом и пили, и нервы у Джо постепенно успокоились.
- Ты правильно сделал, что пришел, - сказал Мойленд. - Нет смысла прятаться в нору, как названный кролик, или бодаться с каменной стеной. Глупо это.
Бенц кивнул:
- Я им так и говорил.
- Кому - им?
- Кому? Да никому. Тем ребятам, что встретил на дороге. Бродягам.
Мойленд налил ему еще.
- На самом деле ты был в подполье.
- Я? Не говори глупостей, Зак.
- Слушай, Джо, я не мальчик. И я твой друг. Даже если бы ты мне рассказал, это ничего не изменило бы. Во-первых, у меня нет доказательств. Во-вторых, я симпатизирую подполью - как всякий американец. Я только считаю, что у них негодное руководство и глупая тактика. А то бы я сам к ним примкнул.
- Глупые они - это точно! Здесь ты не ошибешься.
- Так ты там был?
- А? Слушай, не подлавливай меня. Я давал честное слово...
- Остынь! - сказал Мойленд, как бы отмахиваясь. - Не бери в голову. Я ничего не слышал и ничего никому не могу рассказать. Меньше знаешь - дольше живешь.
Он сменил тему.
Жидкости в бутылке постепенно убавлялось, а Мойленд тем временем излагал свой взгляд на события.
- Стыд и позор, что нам пришлось так трудно усваивать свой урок, но реальность такова, что мы фактически стояли на пути прогресса. Когда-то в сорок пятом было время, когда мы могли это сделать сами, да только духу не хватило. Всемирная организация, всемирное правительство. А теперь мы стояли на дороге, вот нас и сровняли с асфальтом. Так должно было случиться, и умный человек мог это предвидеть.
Бенц страшно возмутился, но не сразу нашелся, что сказать.
- Слушай, Зак, так ты хочешь сказать, что тебе это нравится?
- Нравится? Конечно, нет. Но это было необходимо. Если тебе надо будет вырвать зуб, тебе это может не нравиться, но все равно придется. И в любом случае, - продолжил Мойленд, - это не так плохо. Большие города так или иначе были экономически нецелесообразны. Нам бы пришлось самим их взрывать. Можешь назвать это уборкой лома.
Бенц стукнул пустым стаканом:
- Пусть так - но ведь нас превратили в рабов!
- Не так страстно, Джо! - сказал Мойленд, наливая в его стакан. - Ты ведь говоришь абстракциями. Коп на углу мог тебя замести, когда только хотел. Это свобода? И важно ли, с ирландским или каким-нибудь другим акцентом говорит коп? Нет, друг, слишком много чепухи болтают насчет свободы. Свободы нет ни у кого. Ее вообще нет на свете. Есть только различия в привилегиях. Свобода слова? Вот сейчас мы говорим свободно. Или тебе надо обязательно забраться на трибуну? Свобода печати? А ты был владельцем газеты? Не будь фраером. Теперь, когда ты проявил здравый смысл и вернулся, ты увидишь, как мало изменился мир. Чуть больше порядка и нет страха войны, и это, в общем, все. Девки как давали, так и дают, ушлые ребята загребают монету, а фраерам остаются огрызки.
- Ты прав, Зак, - кивнул Бенц. - Дурак я был.
- Хорошо, что ты понял. Вот, например, те дикари, с которыми ты был. Что у них за свобода? Свобода голодать, свобода спать на холодной земле, свобода быть дичью на охоте.
- Так оно и есть, - согласился Бенц. - Ты спал когда-нибудь в шахте, Зак? Холод - это только полдела. Там еще и мокро.
- Воображаю, - поддержал Мойленд. - В Кэйпхартских копях всегда было полно воды.
- Это не в Кэйпхарте, это в Харкн... - Бенц поймал себя на том, что чуть не проговорился,
- В Харкнессе? Это там база?
- Я этого не сказал! Это ты сказал! Ты...
- Спокойно, Джо. Не волнуйся. - Мойленд подошел к окну и опустил шторы. - Ты ничего не сказал.
- Ничего не сказал, - подтвердил Бенц, тупо глядя на стакан. - Слушай, Зак, где бы мне поспать? Что-то мне нехорошо.
- Я устрою тебя на отличном месте.
- Да? Спасибо, покажи где. Я уже падаю.
- Один момент. Тебе придется сначала стать на учет.
- Чего? Слушай, только не сегодня. Я уже никуда не гожусь.
- Боюсь, что все равно придется. Ты видел, как я опустил шторы? Они вот-вот явятся.
Бенц, слегка шатаясь, вскочил:
- Ты меня заманил в ловушку! - и бросился на Мойленда.
Тот отступил на шаг, положил руку на плечо Бенца и толкнул его обратно на стул.
- Сядь, фраер, - ласково сказал он. - Ты ведь не думаешь, что ради тебя и твоих дружков я подставлю себя под атомную бомбу?
Бенц покачал головой и захныкал.
Хобарт проводил их до дома и сказал Арту, уходя:
- Если вернетесь, скажите Мак-Кракену, что тетя Дина почиет в мире.
- Скажу.
- Дайте мне две минуты и входите. Удачи.
Клив остался прикрывать, Арт вошел внутрь. Задняя дверь была заперта, но филенка была стеклянная. Он разбил филенку рукоятью ножа, просунул руку и отпер дверь. Когда Мойленд вышел на шум, он уже вошел.
Арт двинул Мойленда ногой в живот, а когда он согнулся, вонзил нож ему в шею. Убедившись, что он мертв, Арт отправился на поиски той комнаты, где был Бенц, когда опустились шторы.
Именно там он и нашел Бенца. Тот замигал и начал тереть глаза, как бы не в силах поверить тому, что видит. Наконец он выкрикнул:
- Арт! Господи, это ты! До чего же я рад тебя видеть! Давай выбираться отсюда - тут горячо.
Арт стал приближаться с ножом наготове. Бенц посмотрел на него встревоженно:
- Эй, Арт! Это ошибка. Арт, не делай этого. Я ведь...
Первый удар ножа пришелся в солнечное сплетение, а второй - для верности - перерезал ему горло. После этого Арт быстро покинул дом.
Через тридцать пять минут он вышел из внешнего выхода люка. Глотка у него пересохла и горела, а левая рука безжизненно повисла - то ли сломанная, то ли просто раненая.
Клив лежал мертвым в аллее за домом Мойленда. Он хорошо прикрыл отход Арта.
Добираться до шахты Арту пришлось всю ночь и еще часть утра. Весь путь он проделал по холмам; на шоссе, по его мнению, было слишком горячо. Он не рассчитывал застать Роту на месте. Со стороны Моргана было бы разумно, не имея твердой уверенности, что Бенцу заткнули рот, провести эвакуацию. Арт спешил.
Но он не рассчитывал увидеть то, что увидел - вертолет, барражирующий в окрестностях шахты.
Он остановился оценить обстановку. Он знал, где искать Моргана, если ему с отрядом удалось выбраться. Если они все еще в шахте, то нужно придумать, как им помочь. Ему очень не нравилась собственная беспомощность - в одиночку с ножом и сломанной рукой против вертолета.
Где-то застрекотала сорока. Без особой надежды он передал свой сигнал. Сорока умолкла, и ответил пересмешник - Тед.
Арт просигналил, что будет ждать на месте. Он думал, что хорошо спрятался, и ждал сигнала, когда Тед подберется поближе, но недооценил Теда. Рука на его плечо легла неожиданно. Он повернулся, вытаскивая нож, и чуть не вывихнул плечо.
- Тед, это ты! До чего же рад тебя видеть!
- Взаимно. Ты его нашел?
- Бенца? Нашел, только не знаю, вовремя ли. Где вся кодла?
- Четверть мили к северу от задней двери. Нас пришпилили. Где Клив?
- Клив не вернется. Что значит "пришпилили"?
- Этому хренову вертолету видно то русло, в котором мы сейчас торчим. Батя вывел наших в укрытие, и сейчас они в безопасности, но они не могут двинуться.
- Что значит "Батя вывел?" Где босс?
- Он не в форме, Арт. Получил автоматную пулю в ребра. Его придется подлечить. Кэтлин погибла.
- А, чтоб тебя!
- Именно так. Марджи и Мод Картер взяли ее ребенка на себя. Но главное, из-за чего нас пришпилили - это босс и ребенок.
Вдалеке раздался голос пересмешника.
- Это Батя, - сказал Тед. - Нам надо вернуться.
- А это возможно?
- Конечно. Только держись за мной. А я постараюсь не слишком отрываться.
Арт пошел за Тедом по крутой, а в одном месте почти отвесной тропе. Отряд укрылся под выступом скалы, в углублении, бывшем некогда руслом потока, а теперь сухим. Возле стены лежал на спине Морган, а родом с ним сидели Батя Картер и доктор Мак-Кракен. Арт подошел и доложил об операции. Морган кивнул; лицо у него было серым от боли. Рубашка была разрезана, а вокруг груди намотан толстый слой бинта.
- Хорошо сработал, Арт. Клива жалко. Тед, мы уходим. Вы впереди, потому что ты понесешь ребенка.
- Ребенка? А как...
- Док ему даст снотворное, чтобы он не пискнул. А ты его привяжешь к себе на спину, как папуас.
Тед задумался.
- Пожалуй, лучше на грудь. Там придется кое-где пробираться почти ползком под низкой кровлей.
- Тебе лучше знать.
- Босс, а как вы будете выбираться?
- Не говори глупостей.
- Послушайте, босс, если вы думаете, что я смоюсь и брошу вас вот так, то вы...
- Прекратить разговоры и выполнять! - От резкого крика усилилась боль; Морган закашлялся и вытер рот.
- Есть, сэр! - Арт и Тед вышли.
- Слушай, Эд, - начал Картер...
- И ты заткнись. Ты точно не хочешь стать капитаном?
- Ты сам знаешь, Эд. Они меня слушались, пока я был твоим заместителем, но капитаном они меня не признают.
- Тогда тебе придется, док.
Мак-Кракен встревожился:
- Они меня не знают, капитан.
- Они тебя примут. Ты можешь командовать, и люди это чувствуют.
- Если я стану капитаном, я все равно не позволю тебе остаться здесь одному. Мы дождемся темноты и понесем тебя.
- И попадем под инфракрасный прожектор, как утки на пруду? К тому же до заката может появиться еще один вертолет с подкреплением.
- Они не дадут мне тебя оставить.
- Это твое дело их приструнить. Я ценю твою гуманность, док, но, когда ты станешь капитаном, начнешь мыслить по-другому. Научишься списывать потери.
Мак-Кракен не ответил. Морган повернулся к Картеру:
- Собери их, Батя.
Они столпились плечом к плечу. Морган обвел взглядом ряд встревоженных лиц и улыбнулся.
- Собрание Роты Свободы Берклея, временной административной единицы Соединенных Штатов, считаю открытым, - неожиданно твердо прозвучал голос Моргана. - Я оставляю пост капитана в связи с физической невозможностью выполнять возложенные на меня обязанности. Есть кандидатуры на этот пост?
Тишину нарушали только щебет птиц и жужжание насекомых.
Морган посмотрел в глаза Бате. Тот прочистил горло:
- Предлагаю дока Мак-Кракена.
- Другие предложения есть? - Он выдержал паузу. - Те, кто за дока, прошу поднять правую руку. Так, теперь - кто против? Доктор Мак-Кракен выбран единогласно. Командуйте, капитан. Удачи.
Мак-Кракен встал, пригнувшись под низкой кровлей.
- Начинаем эвакуацию. Мистер Картер, дайте младенцу еще ложку сиропа, потом помогите Теду. Он знает, что делать. Вы пойдете за ним. Потом Джерри, Следующая - Марджи. Выйдя из каньона, разделиться и идти по одному. Рандеву на закате согласно плану капитана Моргана - в пещере. - Он остановился. - Так, пока все. Выход по готовности Теда с ребенком. Теперь все свободны, и не толпитесь тут - капитану Моргану нужен воздух.
Они вышли, и Мак-Кракен наклонился к Моргану, который слабым голосом сказал:
- Не думай, что ты меня последний раз видишь, капитан. Я через несколько дней вас, может быть, догоню.
- Может быть. Я тебе оставлю одеяла и достаточно воды рядом. И еще - таблеток, которые могут облегчить тебе жизнь. Принимай по половинке - они рассчитаны на коров. - Доктор усмехнулся.
- Ладно, половину так половину. Слушай, пусть Батя командует эвакуацией - он отличный заместитель, а я хочу тебе сказать пару слов перед уходом.
- Сейчас. - Доктор подозвал Картера, дал ему инструкции и повернулся к Моргану.
- Когда соединишься с отрядом Пауэлла, - прошептал Морган, - первым делом свяжитесь с Брокманом. Лучше всего отправь миссис Картер прямо после разговора с Пауэллом.
- Так и сделаю.
- Это самое для нас важное, док. Нам нужно единство и один план на всех, от океана до океана. Наступит день, когда за каждым из них будет закреплен американец, и в назначенное время - вжжик! - Он провел большим пальцем поперек шеи.
Мак-Кракен кивнул:
- Может быть. И наверняка будет. Только когда?
- Не знаю. И не думаю про это "когда". Два года, пять лет, столетие, быть может. Не в этом дело. Дело в том, осталось в Америке мужество или нет. - Он посмотрел туда, где уже пятый боец отряда ждал сигнала от Картера, который, в свою очередь, ждал сигнала от Арта, следящего из укрытия за вертолетом. - У этих людей осталось.
- В этом я уверен.
Морган добавил:
- Я понял одну вещь: свободного человека нельзя сделать рабом. Единственный, кто может поработить человека - это он сам. Нет, сэр - свободного человек рабом не сделаешь. Самое большее - его можно убить.
- Нет спору, Эд.
- Факт. Слушай, док, сигареты есть?
- Тебе это не полезно, Эд.
- Но и вреда тоже нет, правда, дек?
- Если и есть, то немного.
Мак-Кракен, не задумываясь, отдал последнюю сигарету и смотрел, как затягивается Морган. Паузу прервал Морган:
- Батя тебя ждет, док. Будь.
- Бывай. И не забудь: полтаблетки на прием. Воды пей сколько хочешь, но не сбрасывай одеял, как бы ни было жарко.
- Полтаблетки, понял. Ладно, удачи тебе.
- Тед тебя навестит завтра.
Морган покачал головой:
- Слишком рано. Не раньше чем через пару дней.
Мак-Кракен улыбнулся:
- Так я решил, Эд. Ты, главное, лежи закутанный. Удачи, - он отошел в сторону к поджидающему его Картеру.
- Вперед, Батя. Ты первый, я второй. Дай сигнал Арту.
Картер поколебался, но все же спросил:
- Скажите мне прямо, док. В каком он виде?
Мак-Кракен внимательно посмотрел Бате в глаза и негромко произнес:
- Я думаю, у него еще часа два.
- Я с ним останусь.
- Нет, Батя, ты будешь выполнять приказ.
Но при виде глубокого горя, отразившегося в глазах старика, Мак-Кракен добавил:
- За Моргана не беспокойся. Свободный человек может сам о себе позаботиться. А теперь пошли.
- Есть, сэр!

АКВАРИУМ С ЗОЛОТЫМИ РЫБКАМИ

Над горизонтом неподвижно висело облако, которое словно шапкой накрывало невиданных размеров водяные колонны, известные как Гавайские Столбы.
Капитан Блейк опустил бинокль.
- Они там, джентльмены.
Кроме вахтенной команды, на мостике гидрографического корабля "Махан" военно-морского флота США находились двое штатских. К ним и были обращены слова капитана. Один из них, постарше и поменьше ростом, пристально смотрел в подзорную трубу, взятую им на время у рулевого.
- Нет, не вижу, - пожаловался он.
- Попробуйте разглядеть в бинокль, - предложил Блейк, потом повернулся к вахтенному офицеру и добавил: - Будьте добры, поставьте людей к дальномеру переднего обзора, мистер Мотт.
Лейтенант Мотт кинул взгляд на помощника боцмана, следившего издали за их разговором, и поднял вверх большой палец.
Старшина шагнул к микрофону, пропела боцманская дудка, и металлический голос громкоговорителя разнесся по кораблю.
- Кома-а-а-нду к дальномеру один! Готовьсь!
- Так лучше видно? - спросил капитан.
- Думаю, теперь я вижу их, - ответил Джекобсон Грейвз. - Две темные вертикальные полосы, идущие из облака к горизонту.
- Это они.
Второй штатский, Билл Айзенберг, взял подзорную трубу, которую Грейвз сменил на бинокль.
- Я тоже их вижу, - заявил он. - С трубой все в порядке, док. Но я ожидал, что они значительно больше.
- Они все еще скрыты за горизонтом, - объяснил Блейк. - То, что вы видите, - лишь верхняя их часть. Высота их около одиннадцати тысяч футов от поверхности воды до облака. Если только ничего не изменилось.
Грейвз быстро взглянул на него.
- А почему вы сделали эту оговорку? Они что, уже менялись?
Капитан Блейк пожал плечами.
- Конечно. Их ведь там вообще не должно быть. Четыре месяца назад они просто не существовали. Откуда мне знать, что с ними произойдет сегодня или завтра?
Грейвз кивнул.
- Я понимаю вас. А можем мы оценить их высоту на расстоянии?
- Посмотрим, - Блейк заглянул в рубку. - Арчи, есть показания?
- Минутку, капитан, - штурман приблизил лицо к переговорной трубе и крикнул: - Дальномер! Приглушенный голос ответил:
- Дальномер один - за пределом чувствительности.
- Расстояние больше двадцати миль, - ободряюще сказал Грейвзу Блейк. - Придется подождать, доктор.
Пробило три склянки; капитан покинул мостик, оставив распоряжение известить его, как только корабль достигнет критического расстояния в три мили до Столбов. Грейвз с Айзенбергом неохотно спустились вниз вслед за ним. Нужно было еще успеть переодеться к обеду.
Капитан Блейк был человеком со старомодными манерами. Он никогда не позволял заводить разговоры на профессиональные темы до тех пор, пока обед не переходил в заключительную стадию - с кофе и сигарами.

Предыдущая страница 25 Следующая страница


Рассказы и повести 26

- Ну, джентльмены, - сказал он, закуривая, - какие будут предложения?
- Разве вам ничего не сообщили из вашего министерства?! - спросил Грейвз, коротко взглянув на него.
- Почти ничего. Я получил приказ предоставить корабль и команду в ваше распоряжение для проведения исследований, связанных с Гавайскими Столбами. Да еще - депешу два дня назад, в которой сообщалось, что вас нужно принять на борт сегодня утром. Без всяких подробностей.
Грейвз неуверенно посмотрел на Айзенберга, потом перевел взгляд на капитана, прочистил горло и сказал:
- Э-э, мы предлагаем, капитан, подняться по Столбу Канака и спуститься по Уахини.
Блейк резко вскинул на него глаза, начал что-то говорить, передумал и начал говорить снова:
- Доктор, я надеюсь, вы извините меня. Не хочу быть грубым, но то, что вы предлагаете, - полнейшее безумие. Весьма своеобразный способ совершить самоубийство.
- Это, возможно, немного опасно...
- Х-м-м!
- ...но у нас есть способ сделать это. Если, конечно, верно наше предположение, что вода, поднимаясь вверх, формирует столб Канака, а на обратном пути - столб Уахини.
И Грейвз изложил суть способа.
У них с Айзенбергом за плечами двадцатипятилетний опыт погружений в батисфере: у Айзенберга - восемь, а у него, Трейвза, - семнадцать. С ними вместе на борт "Махана" прибыла улучшенная модель батисферы, которая сейчас находится на корме, упакованная в ящик. Снаружи это обычная батисфера без якорного устройства, а изнутри она больше похожа на одно из тех сложных сооружений, в которых любители острых ощущений проделывают зрелищный, но бессмысленный трюк - спуск с Ниагарского водопада.
Батисфера могла нести 48-часовой запас воздуха; запас воды и концентрированной пищи, рассчитанный на такой же срок; необходимые средства гигиены.
Но самая главная особенность батисферы заключалась в наличии противоударного механизма, "спасательного жилета", который с помощью стальных пружин и сетки из гидеонова шнура позволял тому, кто находился внутри батисферы, висеть, не касаясь стен. "Жилет" надежно защищал при огромных ударных нагрузках. Батисферу можно было выстрелить из пушки, сбросить с горы - человек все равно выжил бы, избежав переломов и повреждений внутренних органов.
Блейк ткнул пальцем в рисунок, которым Грейвз иллюстрировал свое описание.
- Вы действительно намереваетесь подняться по Столбам в этой штуковине?
Айзенберг ответил:
- Не он, капитан. Я.
Грейвз покраснел.
- Ах вы, чертов карьерист...
- ...с помощью вашей команды, - добавил Айзенберг. - Видите ли, капитан, Грейвзу не занимать храбрости, но у него неважное сердце, слабые сосуды и больные уши от частого пребывания под водой. Поэтому институт направил меня присматривать за ним.
- Но послушайте, Билл, - запротестовал Грейвз.- Не будьте занудой. Я старый человек, такого шанса мне никогда больше не представится.
- Ничего не выйдет, - отрезал Айзенберг. - Капитан, я должен поставить вас в известность, что Институт передал право владения аппаратом мне, чтобы эта "старая боевая лошадка" не натворила глупостей.
- Дело ваше, - раздраженно ответил Блейк. - Мне приказано обеспечить исследования, проводимые доктором Грейвзом. Итак, один из вас желает совершить самоубийство в этом стальном гробу. Как вы намерены добираться до Столба Канака?
- Это ваша работа, капитан. Вы доставите батисферу к подножию колонны с восходящим водным потоком и поднимете аппарат на борт, когда он опустится вниз по другой колонне.
Блейк сжал губы и медленно покачал головой.
- Я не могу этого сделать.
- Но почему?
- Я не стану подводить корабль к Столбам ближе, чем на три мили. "Махан" - крепкое судно, но он не рассчитан на движение с большой скоростью. Мы можем делать не более двенадцати узлов. В некоторых местах трехмильной зоны скорость течения превышает это значение. Я абсолютно не горю желанием узнать, что это за места, потеряв свой корабль. За последнее время в этом районе пропало невероятное количество рыболовных судов. Не хочу, чтобы "Махан" пополнил их список.
- Вы полагаете, что они были затянуты в колонну?
- Да.
- Но послушайте, капитан, - предложил Билл Айзенберг. - Вам не придется вести туда корабль. Можно запустить батисферу с катера.
Блейк покачал головой.
- Об этом не может быть и речи, - мрачно сказал он. - Даже если бы корабельные шлюпки и были приспособлены для этого, я никогда не соглашусь подвергнуть риску членов своей команды. Мы все же не на войне.
- Может быть, и нет, - тихо сказал Грейвз.
- Что вы имеете в виду?
Айзенберг усмехнулся.
- У дока есть романтическая идея, что все таинственные события, происшедшие в последнее время, составляют единое целое и вызваны к жизни одной зловещей силой. Все - от Столбов до шаров Лагранжа.
- Шаровые молнии Лагранжа? Но какое отношение они имеют к делу? Это же просто статическое электричество, тепловая молния. Я сам их видел.
Оба ученых с интересом посмотрели на него, забыв про свои разногласия.
- В самом деле? Где? Когда?
- В прошлом году, в марте, на площадке для гольфа в Хило. Я был...
- Это тот случай, связанный с исчезновением!
- Верно. Но дайте мне рассказать. Я стоял на песке у тринадцатой лунки и случайно взглянул вверх...
Был ясный теплый денек. Никаких туч, барометр показывал нормальное давление, дул легкий бриз. Ничто не предвещало необычных атмосферных явлений - не было ни повышенной солнечной активности, ни радиопомех. Внезапно в небе появилось с полдюжины гигантских шаров - шаровых молний невиданных размеров. Они пересекли площадку для гольфа, выстроившись цепью, как идущие в атаку солдаты. Некоторые наблюдатели говорили потом, что между ними были математически точные интервалы. Впрочем, не все с ними соглашались. Одна из игравших - женщина, туристка с материка - закричала и бросилась бежать. Ближайший к ней шар, нарушив линию построения, покачиваясь, двинулся за ней. Неизвестно, коснулся он женщины или нет. Блейк не разглядел. Но когда шар прошел мимо, женщина лежала на траве без признаков жизни.
Местный врач, известный бонвиван, настаивал, что он обнаружил в организме умершей следы коагуляции и электролиза, но жюри, рассматривавшее это дело, предпочло последовать совету коронера и вынести вердикт, что смерть была вызвана сердечным приступом. Решение было горячо одобрено местной торговой палатой и туристским бюро.
Человек, который исчез, не пытался бежать. Судьба сама нашла его. Это был подносчик мячей для гольфа, парень смешанного японско-португальско-канадского происхождения. Родственников его так и не удалось разыскать. Благодаря этому факту имя его могло вообще не попасть в сводки новостей, если бы не один дотошный газетчик.
- Он стоял на площадке не более чем в двадцати пяти ярдах от меня, - рассказывал Блейк, - когда шары приблизились к нам. Два из них прошли слева и справа от меня. Я почувствовал зуд на коже, волосы встали дыбом. Запахло озоном. Я стоял неподвижно...
- Это спасло вас, - заметил Грейвз.
- Чепуха, - сказал Айзенберг. - Его спасло то, что он стоял на сухом песке.
- Билл, не говорите ерунды, - устало возразил Грейвз. - Эти шары действуют, как разумные существа.
Блейк прервал рассказ.
- Почему вы так думаете, доктор?
- Неважно, потом объясню. Продолжайте.
- М-м-м. Шары прошли рядом со мной. Тот парень стоял прямо на пути одного из них. Думаю, он не заметил опасности, потому что находился к ним спиной. Шар подплыл к нему, обволок, - и парень исчез.
Грейвз кивнул.
- Ваш рассказ совпадает с отчетами, которые читал. Но почему ваше имя не упоминалось в списке очевидцев?
- Я предпочел остаться в тени, - коротко ответил Блейк. - Не люблю репортеров.
- Гм-м. Скажите, вы можете что-нибудь добавить опубликованным сообщениям? Может быть, там были ошибки?
- Насколько я помню, ошибок не было. А в отчетах упоминалась сумка с клюшками, которая была у парня?
- По-моему, нет.
- Ее нашли на берегу в шести милях от места исчезновения.
Айзенберг оживился.
- Это новость, - сказал он. - Скажите мне, можно ли предположить, с какой высоты они упали? Хотя бы по степени повреждений.
Блейк покачал головой.
- На песке не осталось никаких следов. Клюшки без единой царапины, но холодные как лед.
Грейвз ожидал продолжения рассказа, но, увидев что капитан не собирается продолжать, спросил:
- И что вы обо всем этом думаете?
- Я? Ничего.
- А как вы это можете объяснить?
- Никак. Неизвестное науке электрическое явление. У меня есть одна догадка - очень грубая гипотеза. Шар представляет собой статическое поле высокого напряжения. Оно накрыло парня, поджарило, как на электрическом стуле, и зашвырнуло невесть куда, словно мячик. А когда заряд рассеялся, парень упал в море.
- Вы так считаете? Но описан аналогичный случай в Канзасе, а это довольно далеко от моря.
- Тело, возможно, просто не смогли найти.
- Их никогда не находят. Но даже если вы правы, как объяснить, что клюшки так аккуратно были спущены вниз? И почему они были холодными?
- Черт возьми, я не знаю! Я не теоретик. Я морской инженер по профессии и эмпирик по характеру. Может, вы мне объясните?
- Хорошо. Но вы должны учитывать, что мои гипотезы очень приблизительны и являются лишь базой для дальнейшего исследования. Во всех феноменах я вижу свидетельства вмешательства разума. Это и Столбы, и гигантские шаровые молнии, и другие непонятные явления, включая случай, происшедший к югу от Боулдера, штат Колорадо, когда сама по себе вдруг стала плоской вершина горы. - Он пожал плечами. - Назовем это разумное начало икс-фактором. Его поисками я как раз и занимаюсь.
Айзенберг изобразил на лице сочувствие.
- Бедного старого дока прорвало, наконец, - вздохнул он.
Никто не обратил внимания на его остроту.
- Но вы же ихтиолог по специальности, да? - спросил Блейк.
- Да.
- А почему вы начали заниматься этими вопросами?
- Не знаю, наверное из любопытства. Мой юный невежливый друг, например, считает, что все ихтиологи ужасно любопытны...
Блейк повернулся к Айзенбергу.
- Вы разве не ихтиолог?
- Черт возьми, конечно, нет! Я океанограф. Занимаюсь экологией.
- Он уходит от ответа, - заметил Грейвз. - Расскажите капитану Блейку про Клео и Пата.
Айзенберг покраснел.
- Они ужасно милые создания, - сказал он смущенно.
У Блейка был озадаченный вид. Грейвз объяснил:
- Он смеется надо мной, но его тайной страстью являются две золотые рыбки. Золотые рыбки! Они сейчас плавают в раковине у него в каюте.
- Научный интерес? - невозмутимо спросил Блейк.
- О, нет. Просто он считает, что они ему преданы.
- Они очень милые, - настаивал Айзенберг. - Не лают, не кусаются, не царапаются, не переворачивают все вверх дном. А Клео вообще ведет себя как разумное существо.
Несмотря на первоначальное сопротивление, Блейк принял живейшее участие в поиске возможностей проведения предложенного эксперимента так, чтобы не подвергать риску команду или корабль. Он любил этот корабль, любил своих людей. Блейк хорошо понимал присущую им безоглядную смелость, которую они удивительным образом сочетали с крайней осторожностью, как и он сам. Они были профессионалами в высоком смысле этого слова. Материальные стимулы не имели для них первостепенного значения.
Для проверки снаряжения Блейк предложил ученым помощь опытного мичмана-водолаза и его команды.
- А знаете, - сказал он, - я склоняюсь к мысли, что ваша батисфера способна совершить круговое путешествие - если, конечно, исходить из предположения, что то, что поднимается по одному столбу, опускается по другому. Вы знаете историю "Ви-Джей-14"?
- Это гидросамолет, который исчез в самом начале исследований?
- Да, - Блейк поманил юнгу. - Пусть мой секретарь принесет папку с материалами о "Ви-Джей-14", - приказал он.
Первые попытки провести воздушную разведку странного неподвижного облака и колоссальных водяных столбов были предприняты вскоре после их появления. Однако узнать удалось очень мало. Самолет проникал в облако, и у него тут же отказывали двигатели. Как только он вылетал наружу, целый и невредимый, двигатели начинали работать. Снова в облако - двигатели глохли. Верхняя граница облака находилась на высоте, превышающей возможности любого из самолетов.
- "Ви-Джей-14", - рассказывал Блейк, время от времени заглядывая в принесенную ему папку, - проводил воздушную разведку Столбов 12 мая в сопровождении корабля "Пеликан" военно-морских сил США. Кроме пилота и радиста, на борту находились кинооператор и специалист по атмосферным явлениям. М-м-м... К делу относятся только две последних записи. "Меняем курс. Летим между Столбами. 14" и "9.13. Самолет теряет управление. 14". Наблюдение с "Пеликана" показало, что самолет сделал полтора восходящих витка по спирали вокруг Столба Канака, потом его затянуло внутрь колонны. Падения самолета зафиксировано не было. Пилот, лейтенант... м-м-м... да, лейтенант Маттсом, был посмертно признан невиновным следственной комиссией. Да, вот еще одна запись, которая может вас заинтересовать. Выдержка из судового журнала "Пеликана": "17.09. Подобрали обломки крушения, которые были опознаны как части "Ви-Джей-14". Детальное описание смотри в приложении". Приложение мы смотреть не будем. Скажу только, что обломки были обнаружены в четырех милях от основания Уахини со стороны, противоположной Столбу Канака. Вывод очевиден: ваша схема может сработать. Но это не значит, что вам удастся уцелеть.
- Я попытаюсь, - заявил Айзенберг.
- М-м-м, да, конечно. Но я хотел бы предложить вам отправить сначала "мертвый груз", скажем, ящик яиц, упакованный в бочку.
Раздался звонок с мостика,
- Да? - сказал капитан Блейк, в переговорную трубу, расположенную у него над головой.
- Восемь часов, капитан. Габаритные огни включены, огонь на камбузе погашен, все по местам.
- Спасибо, сэр, - Блейк поднялся. - Мы обсудим детали утром.
Пятидесятифутовый катер монотонно покачивался за кормой "Махана", соединенный с корпусом корабля девятидюймовым канатом из кокосового волокна. По канату была проложена телефонная линия, закрепленная на нем через промежутки длиной в морскую сажень. На кормовом настиле катера сидел сигнальщик в наушниках, подключенных к линии связи. На банке рядом с ним лежали пара сигнальных флажков и подзорная труба. Рабочая блуза сигнальщика задралась вверх, из-под нее виднелась кричащая обложка приключенческого журнала "Динамик Тейлз", тайком пронесенного им на катер, чтобы не скучать.
На борту уже находились рулевой, моторист и командир катера, а также Грейвз с Айзенбергом. В передней части катера располагались бочонок с водой, две канистры с бензином емкостью по пятьдесят галлонов и большая бочка. В бочке был не только аккуратно упакованный ящик с яйцами, но еще и дымовые шашки, которые должны были сработать через восемь, девять и десять часов. Взрыватели управлялись по радио с корабля; электрическая цепь устройства замыкалась под действием обычной морской воды. Торпедист, руководивший подготовкой, надеялся, что хоть один из сигналов будет замечен, и тогда они смогут установить местонахождение бочки, а это, в свою очередь, поможет оснастить батисферу более надежным средством обнаружения.
Командир катера сообщил на мостик о готовности. Из мегафона послышалась команда: "Трави понемногу!" Катер медленно двинулся в направлении Столба Канака, находящегося в трех милях от корабля.
Столб, до которого оставалась целая миля, мрачной громадой вставал перед ними. Казалось, его вершина, уходящая в облако, висит прямо у них над головами, грозя рухнуть в любой момент. Колонна в пятьсот футов толщиной поблескивала темным пурпуром, больше похожая на сооружение из полированной стали, чем на массу воды.
- Попытайтесь еще раз завести двигатель, рулевой.
- Есть, сэр!
Двигатель кашлянул, прибавил обороты, моторист осторожно выжал педаль сцепления, и катер рванулся вперед, натянув буксирный канат.
- Ослабьте натяжение, сэр.
- Выключить двигатель, - командир катера повернулся к пассажирам. - Что случилось, мистер Айзенберг? Боитесь?
- Да нет же, черт возьми. Морская болезнь. Ненавижу эти маленькие лодки.
- Плохо дело. Вряд ли нам удастся раздобыть рассол там, куда мы направляемся.
- Спасибо. Рассол мне все равно не помогает. Не беспокойтесь, я потерплю.
Офицер пожал плечами, отвернулся и скользнул взглядом по колонне, уходящей в небо на головокружительную высоту. Он присвистнул, как делал каждый раз, глядя на Гавайские Столбы. Айзенбергу, измученному приступами тошноты, этот свист уже начал казаться вполне достаточной причиной для убийства.
- Н-да! Вы действительно собираетесь подняться вверх по этой штуковине, мистер Айзенберг?
- Собираюсь?
Офицер, пораженный тоном его ответа, натянуто усмехнулся и сказал:
- Я думаю, вас ждет там нечто похуже морской болезни.
Никто не поддержал этот разговор. Грейвз, зная темперамент своего друга, постарался сменить тему.
- Запускайте двигатель, рулевой.
Старшина выполнил распоряжение и доложил:
- Стартер не работает, сэр.
- Помогите мотористу разобраться с маховиком. Я возьму румпель.
Двое мужчин крутили рукоятку, но двигатель не заводился. Прозвучала команда заправить его. Никаких результатов.
Командир катера бросил бесполезный румпель и спрыгнул в моторный отсек, чтобы помочь, завести мотор, бросив через плечо приказ сигнальщику известить корабль.
- "Катер три" вызывает мостик, "Катер три" вызывает мостик. Мостик - прием! Проверка связи... проверка связи.
Сигнальщик снял наушники.
- Телефон молчит, сэр.
- Передайте флажками. Пусть возьмут нас на буксир!
Офицер вытер с лица пот, выпрямился и с беспокойством посмотрел на волны, плещущиеся о борт судна.
Грейвз коснулся его руки.
- А как быть с бочкой?
- Бросьте ее за борт, если вам нужно. Я занят. Сигнальщик, удалось ли связаться с кораблем?
- Я пытаюсь, сэр.
- Пошли, Билл, - сказал Грейвз Айзенбергу. Они начали пробираться в носовую часть катера мимо двигателя и трех человек, возившихся с маховиком. Грейвз освободил бочку от удерживавших ее веревок, и они с Айзенбергом попытались подвести рычаг под неудобный груз. Бочка вместе с ее легким содержимым весила не более двухсот фунтов, но справиться с ней было трудно, тем более что палуба под ногами ходила ходуном.
Наконец они ухитрились перевалить бочку через борт. Айзенберг при этом придавил палец, а Грейвз сильно ушиб голень. Бочка с тяжелым всплеском упала в воду, обдав их солеными брызгами, и, покачиваясь, поплыла за корму, уносимая быстрым течением в направлении Столба Канака.
- Есть связь с кораблем, сэр!
- Хорошо. Передайте им, чтобы взяли нас на буксир - только осторожно.
Командир катера быстро вылез из моторного отсека и бросился проверять надежность крепления каната, связывавшего их с кораблем. Грейвз положил руку ему на плечо.
- А нельзя нам пока остаться здесь, чтобы увидеть, как бочка входит в колонну?
- Нет! Сейчас вам лучше думать не о бочке, а помолиться, чтобы выдержало крепление. Иначе нас самих туда затянет. Сигнальщик, на корабле подтвердили принятие сигнала?
- Только что, сэр.
- А почему вы использовали канат из кокосового волокна, мистер Паркер? - спросил Айзенберг, забыв от волнения про морскую болезнь. - Я бы предпочел стальной трос или старую добрую манильскую пеньку.
- Потому, что кокосовое волокно плавает, а любое другое - нет, - раздраженно ответил офицер. - Канат длиной в две мили утащил бы нас на дно. Сигнальщик! Передайте, чтобы ослабили натяжение. Мы черпаем воду.
- Есть, сэр!
Бочке понадобилось менее четырех минут, чтобы достичь подножия колонны. Грейвз наблюдал за ней в подзорную трубу, которую одолжил у сигнальщика. Командир катера недовольно посмотрел на него.
Несколько минут спустя, когда катер удалился примерно на пятьсот ярдов от места, где была сброшена бочка, внезапно ожил телефон. Тут же была сделана попытка завести двигатель, и он взревел, готовый к работе.
На обратном пути к кораблю катер шел с малой скоростью, маневрируя, чтобы провисший канат не захлестнул винт.
Одна из дымовых шашек сработала. В двух милях к югу от Столба Уахини появилось облачко дыма - через восемь часов после того, как бочка достигла колонны Столба Канака.
Билл Айзенберг сидел в седле тренажера, предназначенного для профилактики кессонной болезни. Полчаса напряженной работы для усиления циркуляции крови с одновременным вдыханием смеси кислорода и гелия. Этого времени было достаточно, чтобы азот, растворенный в крови, почти полностью заменился гелием. Тренажер был сделан из старого велосипеда, установленного на стационарную платформу.
Блейк посмотрел на него.
- Зачем вы тащили тренажер с собой? У нас на борту есть свой, значительно лучше этого. Водолазы теперь обязательно пользуются тренажером перед погружением.
- Мы не знали, - ответил Грейвз. - Во всяком случае, этот нас вполне устраивает. Все готово, Билл?
- Думаю, да. - Айзенберг посмотрел через плечо туда, где лежал стальной корпус батисферы. Батисфера была распакована, проверена и снабжена всем необходимым, готовая к погружению в воду с помощью бортового крана. - У вас есть герметик для швов?
- Конечно. "Железная Дева" в полном порядке. Мы с торпедистом задраим люк, как только вы влезете внутрь. Вот ваша маска.
Айзенберг взял дыхательную маску, начал застегивать ремень и остановился. Грейвз поймал на себе его взгляд.
- В чем дело, сынок?
- Док, э-э...
-Да?
- Вы позаботитесь о Клео и Пате?
- Да, конечно. Но им ничего не понадобится до того момента, когда вы вернетесь.
- М-м-м, полагаю, нет. Но вы присмотрите за ними?
- Конечно.
- О'кей.
Айзенберг надел маску и махнул торпедисту, ожидавшему его сигнала у газовых баллонов. Торпедист открыл клапаны, и газ со свистом потек по трубкам. Айзенберг налег на педали, как велосипедист во время многодневной гонки.
В течение получаса делать было нечего, и Блейк пригласил Грейвза на бак - покурить и прогуляться. Они сделали почти двадцать кругов, когда Блейк остановился у люка, вынул сигару изо рта и сказал:
- А знаете, я считаю, что у Айзенберга есть хороший шанс успешно завершить путешествие.
- Да? Рад это слышать.
- Успех эксперимента с "мертвым грузом" убедил меня. Хочу вас заверить, что вне зависимости от того, сработает сигнальное устройство или нет, если батисфера спустится по Столбу Уахини, я найду ее.
- Я знаю. Вы подали отличную идею выкрасить батисферу в желтый цвет.
- Это должно помочь нам в поисках. Но не думаю, что Айзенберг что-нибудь узнает. В иллюминаторы он не увидит ничего, кроме воды, с того момента, как поднимется по колонне, до момента, когда мы подберем его.
- Возможно.
- А что еще можно увидеть?
- Ну, не знаю. Например, тех, кто создал Столбы.
Прежде чем ответить, Блейк выбросил окурок сигары через поручень.
- Доктор, я не понимаю вас. По-моему, Столбы - естественное, хотя и непонятное явление природы.
- А по-моему, столь же очевидно, что они искусственного происхождения. Явное вмешательство разума в силы природы, не хватает только фирменного знака изготовителя.
- Почему вы настаиваете на этом? Колонны не могут быть творением рук человека.
- Вы правы.
- Тогда кто же построил их?.. Если они вообще были искусственно созданы.
- Не знаю.
Блейк открыл рот, но промолчал, пожав плечами. Они продолжили прогулку. Грейвз повернулся, чтобы выбросить за борт окурок, посмотрел вверх и вдруг застыл на месте:
- Капитан Блейк!
- Да? - Капитан посмотрел в указанном Грейвзом направлении. - Великий Боже! Шары!
- Вот об этом я и думал, когда мы говорили о Столбах.
- Они еще далеко, - сказал Блейк скорее себе, чем Грейвзу, и решительно повернулся. - На мостике! - прокричал он. - Эй, на мостике!
- Мостик слушает!
- Мистер Уимз, объявите аврал. Всем вниз. Задраить иллюминаторы и люки. Мостик закрыть ставнями! Общая тревога!
- Есть, сэр.
- Живо!
Повернувшись к Грейвзу, Блейк добавил:
- Пойдемте внутрь.
Грейвз последовал за ним. Капитан остановился, чтобы запереть дверь, через которую они вошли, и, стуча ботинками, поднялся по трапу, ведущему на мостик. Корабль наполнился звуками боцманской дудки, хриплым голосом громкоговорителя, топотом бегущих ног и монотонным, зловещим сигналом общей тревоги.
Вахтенные на мостике пытались закрыть последний тяжелый стеклянный ставень, когда появился капитан Блейк и сразу кинулся к ним.
- Я принимаю командование, мистер Уимз, - бросил он на ходу и, пройдя по рубке, скользнул взглядом по задней части левого борта, баку и правому борту. Наконец, взгляд его остановился на шарах - они явно приближались, направляясь прямо к кораблю. Блейк выругался и повернулся к Грейвзу: - Ваш друг! Мы же забыли предупредить его!
Ухватившись за рукоятку, капитан потянул в сторону ставень, закрывавший рубку с правого борта. Грейвз оглянулся и сразу понял, о чем шла речь. На кормовой части палубы не осталось никого, кроме Айзенберга, продолжавшего крутить педали тренажера. Шары Лагранжа достигли корабля.
Ставень заклинило. Блейк, оставив попытки открыть его, метнулся к селектору громкоговорителя и включил общую трансляцию, не желая тратить время на выбор нужного переключателя: "Айзенберг, спускайтесь вниз!"
Айзенберг, должно быть, услышал свое имя, повернул голову, и в ту же секунду - Грейвз ясно это видел - один из шаров настиг его, прошел насквозь - и седло тренажера опустело.
Когда шары исчезли, Грейвз с Блейком осмотрели тренажер. Никаких повреждений. Резиновый шланг дыхательной маски гладко срезан. Ни единой капельки крови. Билл Айзенберг просто исчез.
- Я отправляюсь в батисфере.
- Доктор, вы не можете сделать этого по состоянию здоровья.
- Вопрос моего здоровья вне вашей компетенции, капитан Блейк.
- Это мне известно. Отправляйтесь, если хотите, но сначала мы займемся поисками тела вашего друга.
- К черту поиски. Я сам разыщу его.
- Вы? Но как?
- Если верна ваша гипотеза и он мертв, то незачем искать. Но если прав я, то Айзенберг должен быть там, наверху. И я найду его.
Грейвз указал на шапку облака над Столбами. Блейк медленно оглядел его и повернулся к старшине водолазов.
- Мистер Харгрейв, найдите маску для доктора Грейвза.
В течение получаса Грейвз работал на тренажере, готовясь к путешествию. Блейк наблюдал за ним в глубоком молчании. У капитана был такой вид, что вся команда корабля - и "синие блузы", и офицеры - притихла, боясь громко ступить.
Когда подготовка закончилась, группа водолазов помогла Грейвзу одеться и быстро поместила его в батисферу, чтобы не подвергать воздействию азота. Перед тем, как окончательно задраить входной люк аппарата, Грейвз сказал:
- Капитан Блейк!
- Да, доктор?
- Вы присмотрите за рыбками Билла?
- Конечно, доктор.
- Спасибо.
- Не стоит благодарности. Вы готовы?
- Готов.
Блейк шагнул вперед и пожал руку Грейвзу.
- Удачи вам. - Он убрал руку и скомандовал: - Задраивайте.
Матросы спустили батисферу на воду, и два катера полмили толкали ее перед собой, пока течение не стало достаточно сильным, чтобы подхватить батисферу и понести ее в направлении Столбов. Затем катера вернулись назад и были подняты на борт.
Блейк, стоя на мостике, наблюдал за происходящим в бинокль. Батисфера медленно двигалась вперед, потом ее движение ускорилось, и она стремительно преодолела последние несколько сотен ярдов. Блейк успел заметить мелькнувший над поверхностью воды ярко-желтый корпус аппарата, и батисфера исчезла из поля зрения.
Прошло восемь часов - никаких следов дыма. Девять, десять часов - ничего. Спустя сутки непрерывного патрулирования окрестностей Столба Уахини Блейк послал радиограмму в Бюро.
После четырех дней наблюдения Блейк уже был уверен, что Грейвза нет больше в живых. Как он погиб - утонул, задохнулся, взорвался вместе с батисферой - не имело значения. Блейк доложил о ситуации и получил приказ продолжать выполнение ранее полученного задания. Команда корабля собралась на корме, и капитан глухим, суровым голосом отдал последние почести погибшим, бросив за борт увядшие цветы гибискуса - единственное, что смог разыскать на корабле стюард. После этого Блейк отправился на мостик, чтобы проложить курс на Перл Харбор. Заглянув по дороге в свою каюту, он вызвал стюарда и приказал:
- В каюте мистера Айзенберга вы найдете золотых рыбок. Подберите подходящую емкость и перенесите их ко мне.
- Есть, сэр, капитан.
Придя в себя, Билл Айзенберг обнаружил, что находится в Замкнутом Пространстве. Более подходящего определения придумать было невозможно, поскольку это место не имело никаких признаков. То есть не совсем, конечно. Там было светло, тепло, не слишком тесно и воздух был пригоден для дыхания. И все же место было настолько безлико, что Билл Айзенберг не мог определить его размеры. Объемное зрение, благодаря которому мы оцениваем размеры предметов, действует на расстоянии не более двадцати футов или около того. При больших расстояниях мы пользуемся нашим предыдущим опытом, исходя из реальных размеров известных нам предметов, производя оценку подсознательно. Например, если человек кажется такого-то роста, то он находится на таком-то расстоянии от нас, и наоборот.
В месте, где очутился Билл Айзенберг, не было знакомых предметов. Потолок располагался довольно высоко над головой, во всяком случае, допрыгнуть до него было нельзя." Пол изгибался, соединяясь с потолком, позволяя сделать не более дюжины шагов в ту или другую сторону. Билл обнаружил это, неожиданно потеряв равновесие. (На глаз отклонение от горизонтали не было заметно - отсутствовали ориентиры. Кроме того, у него было нарушено чувство равновесия из-за повреждения внутреннего уха, вызванного долгим пребыванием на больших глубинах.) Сидеть было удобнее, чем ходить, да и некуда было идти.
Биллу казалось, он находится внутри гигантской яичной скорлупы, подсвеченной снаружи мягким янтарным светом. Эта бесформенная неопределенность вызывала беспокойство. Билл потряс головой, закрыл глаза, снова открыл - никаких изменений.
Он постепенно вспомнил, что случилось с ним перед тем, как он потерял сознание: огненный шар, плывущий прямо на него, его неуклюжие попытки увернуться, мгновение перед контактом, длившееся, казалось, целую вечность, промелькнувшую у него мысль: "Снимите шляпы, ребята!"
Билл Айзенберг попытался найти объяснение происшедшему. Вероятно, он перенес шок, и это вызвало паралич глазного нерва. Что, если он ослепнет навсегда? Во всяком случае, его не могут оставить в таком беспомощном состоянии. "Док! - крикнул он. - Док Грейвз!"
Никакого ответа. Только его собственный голос, одиноко прозвучавший в глухом безмолвии, не нарушаемом даже теми случайными посторонними шорохами, которые всегда сопровождают "мертвую" тишину. Неужели слух тоже поврежден?
Но он же слышал свой голос. Внезапно он осознал, что видит свои руки. Значит, с глазами все в порядке. Он оглядел себя. Одежды на нем не было.
Через некоторое время ему в голову пришла мысль, что он умер. Это было единственно возможное объяснение, которое соответствовало фактам. Будучи убежденным агностиком, он не верил в загробную жизнь. Смерть означала для него внезапную потерю сознания и кромешную тьму. Но ведь он подвергся электрическому разряду, более чем достаточному, чтобы убить человека; положение, в котором он оказался, вновь обретя сознание, настолько не отвечало его жизненному опыту, что не могло быть ничем иным, кроме смерти. Следовательно - он мертв. Q.E.D. (Quod erat demonstrandum - Что и требовалось доказать (лат.))
Да, конечно, ему казалось, что он ощущает свое тело, но ведь существует же субъективно-объективный парадокс. В памяти человека наиболее сильно закрепляется восприятие собственного тела. И пока память окончательно не угасла, чувственный образ тела будет восприниматься как материальный, реально существующий объект.
Не имея возможности хоть чем-нибудь занять себя, Айзенберг заснул в конце концов с мыслью, что смерть - дьявольски скучная штука.
Проснулся он отдохнувшим, испытывая сильный голод и еще более сильную жажду. Его перестали интересовать вопросы жизни и смерти, вся эта теология с метафизикой. Он хотел есть.
Более того, пробуждение сопровождалось феноменом, лишившим его умозаключения о собственной смерти - не достигшее к тому же уровня эмоциональной убежденности - всякого основания: кроме него, в Пространстве появились вполне материальные объекты, к которым можно было прикасаться и которые даже, как он понял позднее, можно было есть. Последнее обстоятельство, впрочем, не было очевидным. Появившиеся предметы были двух типов: аморфная масса непонятного качества, напоминающая серый сыр, слегка жирная на ощупь и совершенно несъедобная на вид; и дюжина очень красивых небольших шариков одинакового размера. Они напомнили Биллу Айзенбергу тот шарик из бразильского горного хрусталя, который он купил когда-то и контрабандой провез домой. Он мог часами разглядывать его, любуясь совершенной красотой.
Айзенберг потрогал один из шариков. Он был гладкий и прохладный, как хрусталь, но в отличие от него мягкий. От прикосновения шарик задрожал, как желе, в глубине его заплясали огоньки, потом он принял первоначальную форму.
Красивые шарики явно не годились в пищу, и Айзенберг решил попробовать серую массу. Он отщипнул кусочек, понюхал, положил в рот и тут же с отвращением выплюнул. Тошнотворная кислятина, гадость какая-то! И зубы, как на грех, почистить нечем. Нет, даже если это и пища, то нужно очень сильно проголодаться...
Айзенберг вернулся к изучению маленьких блестящих сфер. Он подбрасывал их на ладони, ощущая гладкую, мягкую упругость. В глубине шариков он видел свое миниатюрное отражение. Его вдруг поразила спокойная, совершенная красота человеческого тела - почти любого, если, конечно, воспринимать его как целое, а не как сочетание коллоидных образований. Но в тот момент Биллу Айзенбергу было не до самолюбования. Очень хотелось пить. Ему пришла в голову мысль положить один из шариков в рот. Возможно, это вызовет слюноотделение. Но когда Билл проделывал эту операцию, шарик задел за нижние зубы, и по губам и подбородку потекла вода. Сферы сплошь состояли из воды. Ни целлофановой оболочки, ничего, что могло бы сойти за сосуд. Только вода, удерживаемая непонятным образом за счет сил поверхностного натяжения. Айзенберг схватил еще один шарик и постарался осторожно засунуть его в рот, не задев зубами; фокус удался; рот наполнился чистой холодной водой - так быстро, что Билл едва не захлебнулся. В конце концов ему удалось приноровиться, и он выпил воду еще из четырех сфер.
Утолив жажду, он принялся гадать, каков может быть непонятный принцип упаковки воды. Сферы оказались очень прочными. Во всяком случае, их невозможно было раздавить или разбить, бросив на пол. Они скакали, как мячики для гольфа. Тогда Билл Айзенберг защемил ногтями поверхность одной из сфер. Вода потекла между его пальцами, не оставив оболочки или какого-либо инородного вещества. Никаким другим способом нарушить равновесие сил поверхностного натяжения не удавалось. Даже увлажнение не действовало: можно было положить сферу в рот, а потом высушить на ладони.
Айзенберг решил больше не экспериментировать, чтобы не тратить понапрасну оставшиеся шарики, поскольку запас воды был ограничен.
Все сильнее давало о себе знать чувство голода, и Билл обнаружил, что уже способен проглотить немного серой студенистой массы. Может, это не еда, может, это даже отрава, но голодные спазмы в желудке прекратились, да и неприятный привкус во рту исчез после того, как он выпил немного воды.
Поев, Билл попытался привести в порядок свои мысли. Итак, он не умер, а если умер, то, значит, разница между жизнью и смертью весьма несущественна и условна. О'кей, стало быть, он жив. Он заперт в каком-то непонятном помещении и кто-то явно об этом знает, таинственным образом доставляя ему воду и пищу.
Ergo (Следовательно , его держат здесь в качестве пленника. Значит, должны быть и тюремщики.
Но кто мог взять его в плен? Он был захвачен огненным шаром и очнулся в этой камере. Похоже, док Грейвз был прав и шары управлялись какими-то разумными существами, которые к тому же пользовались неизвестными методами захвата и содержания пленников.
Айзенберг был храбрым человеком, ибо он был представителем рода человеческого - рода не менее безрассудного, чем китайские мопсы. Такая храбрость свойственна большинству людей; человек способен осознать, что такое смерть, но при этом он достаточно легко относится к постоянно существующей опасности погибнуть - в автомобильной катастрофе, на операционном столе, в сражении, в разбившемся самолете - и в конце концов смиряется с неизбежностью собственного конца.
Билл был обеспокоен, но не поддавался панике и даже находил свое приключение чрезвычайно интересным. Ему больше не было скучно. Он - пленник, а значит, те, кто захватил его, рано или поздно должны дать о себе знать. Изучать его, задавать вопросы, попытаться использовать тем или иным способом. Тот факт, что ему сохранили жизнь, позволяет предположить, что в отношении него существуют какие-то планы.
Прекрасно. Он сумеет подготовить себя к любым неожиданностям. А пока все равно невозможно предпринять что-либо для своего освобождения. Такая тюрьма поставила бы в тупик самого Гудини [Гарри Гудини (настоящее имя Эрих Вайс) - иллюзионист; показывал трюки с освобождением из оков и т. п.]. Совершенно гладкие стены. Ни единой зацепки.
Вначале, правда, Айзенберг полагал, что ему удастся выбраться из камеры. Здесь явно были какие-то санитарные устройства для удаления отходов его жизнедеятельности. Но позднее Биллу пришлось отказаться от этой идеи. Похоже, камера представляла собой самоочищающуюся систему. Как это происходит, он не мог понять.
Вскоре он снова заснул.
Когда Билл проснулся, все было по-прежнему, за исключением одной детали: ему снова доставили пищу и воду. "День" прошел в бесплодных размышлениях, без всяких неожиданностей. Следующий "день" тоже. И следующий.
Чтобы узнать, каким образом пища и вода попадают в камеру, Айзенберг решил не спать как можно дольше. Он отчаянно боролся со сном - кусал губы, язык, яростно дергал себя за мочку уха, пытался решать в уме сложные задачи. Но сон все равно одолел его. А проснувшись, он увидел, что его дневной рацион доставлен.
Жизнь в заточении не отличалась разнообразием. Сон, пробуждение, утоление голода и жажды и снова сон. Проснувшись в шестой или седьмой раз, Билл подумал, что нужно вести календарь, чтобы сохранить душевное равновесие. В его положении существовал лишь один способ измерения времени - подсчет количества промежутков между бодрствованием и сном. Такой промежуток можно было условно принять за день. Но как вести записи? Ведь у него ничего нет, кроме собственного тела. Айзенберг решил эту проблему, обломив кусок ногтя на большом пальце руки. Получилось что-то вроде иглы для нанесения татуировки. Если несколько раз провести по одному месту на бедре, останется царапина, которая, правда, заживет через пару дней. Но всегда можно ее обновить. Семь таких царапин составляют неделю.
Отмечая недели на пальцах рук и ног, можно было получить календарь, рассчитанный на двадцать недель. А уж за это время обязательно что-нибудь произойдет.
И вот, когда уже вторая семерка бедренных царапин была увековечена царапиной на безымянном пальце левой руки, произошло событие, нарушившее одиночество пленника. Проснувшись в очередной раз, Билл с удивлением увидел, что он не один. Рядом с ним спал человек. Когда Айзенберг окончательно убедился в реальности происходящего - ему часто снились друзья, - он схватил человека за плечо и начал трясти:
- Док! Док Грейвз, проснитесь!
Грейвз открыл глаза, огляделся, сел и протянул руку.
- Привет, Билл, - сказал он. - Ужасно рад вас видеть.
- Док! - Айзенберг хлопнул старика по спине. - Черт возьми! Знали бы вы, как я рад.
- Могу себе представить.
- Послушайте, док, где вы были все это время? Как попали сюда? Вас тоже прихватил шар?
- Все в свое время, сынок. Давай-ка сначала позавтракаем.
На "полу" возле них лежала двойная порция вод" и пищи. Грейвз поднял шарик и ловко выпил воду, не уронив ни единой капли. Айзенберг понимающе посмотрел на него.
- Вы здесь довольно давно.
- Верно.
- Столько же, сколько и я?
- Нет. - Грейвз потянулся к еде. - Я поднялся по Столбу Канака.
- Что?!
- Я говорю правду. Вообще-то я разыскивал вас.
- Этого не может быть!
- И все же это так. Похоже, моя безумная гипотеза подтвердилась. Столбы и шары Лагранжа - разные проявления деятельности одного и того же икс-фактора.
Казалось, можно было услышать, как крутятся шарики в голове у Айзенберга.
- Но, док... Послушайте, ведь это означает, что ваша гипотеза была верна. Кто-то действительно создал все это и держит нас взаперти.
- Так и есть. - Грейвз медленно жевал. Он выглядел усталым и постаревшим. - Все говорит о вмешательстве разумных сил. Иного объяснения быть не может.
- Но что это за силы?
- Не знаю.
- Представители иностранной державы с новым вооружением?
- Гм-м-м! Вы думаете, что русские, к примеру, стали бы снабжать нас водой таким способом? - Он взял блестящий шарик.
- Тогда кто?
- Не могу сказать. Будем в дальнейшем условно называть их марсианами.
- Почему марсианами?
- А почему бы и нет? Надо же их как-то называть.
- И все же?
- Потому что они явно не принадлежат к человеческой расе. Вместе с тем это и не животные, поскольку они умнее нас. Стало быть, марсиане.
- Но... подождите. Почему вы так уверены, что ваши икс-существа - не люди? Почему вы отвергаете мысль о неизвестном нам научном открытии?
- Справедливый вопрос, - сказал Грейвз, удаляя пальцем с зубов остатки пищи. - Но так уж устроен наш мир, что мы знаем более или менее точно, над чем работают самые выдающиеся умы человечества. Подобные открытия невозможно держать в тайне в течение долгого времени. Кроме того, Икс продемонстрировал нам принципиально новые технологии, значительно превосходящие уровень нашего развития. Ipso facto (В силу самого факта (лат.)) , подобные технологии не могут быть созданы людьми. Если же, - продолжал Грейвз, - вы настаиваете на существовании ученого-маньяка и секретной лаборатории, я не стану спорить с вами, но лучше оставьте это для воскресных приложений.
Айзенберг долго молчал, обдумывая услышанное. Потом, наконец, признал:
- Вы правы, док. Черт возьми! В наших спорах вы всегда оказываетесь правы. Это марсиане. Я имею в виду, конечно, не обитателей Марса, а вообще пришельцев с других планет.
- Возможно.
- Как? Но вы же сами сказали!
- Я сказал, что мы принимаем это название условно, для удобства рассуждений.
- Но методом исключения мы придем именно к такому выводу.
- Метод исключения - не самый лучший способ доказательства.
- Тогда скажите, какова ваша точка зрения.
- Я пока не совсем готов. Скажу только, что мы не упомянули психологический аспект, тоже указывающий на вмешательство нечеловеческого разума.
- Что вы имеете в виду?
- Икс обращается с пленниками совсем не так, как это принято у людей. Подумайте-ка об этом.
Им нужно было о многом поговорить, несмотря на то что все их разговоры неизбежно сводились к Иксу. Грейвз дал Биллу краткий отчет о своем путешествии в батисфере. Он умолчал об истинной цели путешествия, но Айзенберг все понял и был тронут до глубины души. Глядя на своего постаревшего, осунувшегося друга, он подумал, что недостоин такой жертвы.
- Док, вы плохо выглядите.
- Ерунда, пройдет.
- Вам трудно далось это путешествие. Зря вы его затеяли.
- И все же я справился.
Но Билл видел, что старику с каждым днем становится все хуже.
Проходили дни. Они спали, ели, разговаривали и снова спали. Вдвоем, конечно, легче было переносить унылую монотонность их жизни. Но Грейвз медленно угасал.
- Док, нужно что-то делать с этим.
- С чем?
- Я имею в виду наше положение. То, что случилось с нами, возможно, представляет опасность для всего человечества. Мы не знаем, что творится там, внизу,
- Почему вы говорите "внизу"?
- Потому что вы поднялись в батисфере вверх по колонне.
- Да, это верно. Но мне неизвестно, когда меня вытащили из батисферы и куда отправили после этого. Так что вы хотели сказать?
- Э-э... Ну да, мы не знаем, что могло случиться с людьми за то время, пока мы здесь. Шары могут забирать их по одному, не давая возможности противостоять этому или хотя бы понять, что происходит. Мы с вами, вероятно, знаем, в чем дело. Мы должны выбраться отсюда и предупредить людей об опасности. Должен же существовать способ бороться с этим злом. От нас, возможно, зависит будущее всего человечества.
Грейвз так долго молчал, что Айзенберг почувствовал смущение от чрезмерного пафоса своего высказывания.
Наконец Грейвз сказал:
- Я думаю, вы правы. Мы не можем знать наверняка, но раз существует возможность угрозы человечеству, наш долг - предупредить его. Я и раньше догадывался об опасности, но не имел достаточного количества фактов, чтобы поделиться с кем-нибудь своими подозрениями. Но как мы пошлем предупреждение?
- Мы должны убежать.
- Но как? У вас есть предложения?
- Возможно. Нам не удалось найти ни входа, ни выхода из этого помещения, но они должны быть; нас ведь каким-то образом поместили сюда и каждый день доставляют пищу и воду. Я однажды пытался бороться со сном, чтобы посмотреть, как это делается, но в конце концов заснул...
- Я тоже.
- Ага. Но это и неудивительно. Зато нас теперь двое. Мы могли бы установить дежурство по очереди.
Грейвз кивнул.
- Стоит попробовать.
Поскольку у них не было приборов для измерения времени, они установили такой порядок: один из них дежурил, пока мог бороться со сном, потом будил другого. Однако ничего не происходило. Еда закончилась. Воду они расходовали очень экономно, но в конце концов остался всего один шарик, который они так и не использовали. Каждый хотел уступить последний глоток воды другому.
Неизвестно, сколько времени длилась эта изнурительная вахта. Однажды Айзенберг проснулся, услышав, как кто-то окликнул его по имени. Он сел, щурясь, ничего не понимая со сна.
- А? Кто? Что такое?
- Я, должно быть, задремал, - виновато сказал Грейвз. - Простите, Билл.
Айзенберг огляделся. Обычный дневной рацион был доставлен в камеру.
Билл не стал настаивать на продолжении эксперимента. Во-первых, пришельцы оказались достаточно умны и легко разгадали их хитрость, а во-вторых, Грейвз явно был болен, и у Билла не хватило духу заставлять его продолжать дежурство.
Им так и не удалось узнать что-либо. Не имея под рукой инструментов или материалов для их изготовления, человек становится совершенно беспомощным. Айзенберг пожертвовал бы вечным блаженством ради дрели с алмазным сверлом, ацетиленовой горелки или хотя бы ржавой стамески. Он подумал, что у них не больше шансов выбраться отсюда, чем у Клео и Пата - прогрызть стенки аквариума.
- Док!
- Да, сынок.
- Мы избрали неверный путь. Если этот Икс разумен, мы должны установить с ним контакт, а не пытаться бежать.
- Но как это сделать?
- Я не знаю. Должен быть какой-то способ.
Пусть даже пришельцы видят и слышат их. Как показать им, что их пленники - разумные существа? Есть ли хотя бы теоретический шанс, что пришельцы воспримут человеческую речь как проявление разума? Ведь люди, находясь в значительно более выгодном положении, так и не научились понимать язык животных. Чем можно вызвать интерес пришельцев? Декламировать "Воззвание Геттисберга" или таблицу умножения? Можно использовать язык жестов, хотя, возможно, азбука глухонемых будет значить для пришельцев не больше, чем сигнал матросского рожка.
- Док.
- Слушаю, Билл, - Грейвз сильно ослаб и разговаривал в последнее время очень мало.
- Зачем нас держат здесь? Вначале я думал, что наши тюремщики в конце концов извлекут нас отсюда и попытаются вступить в контакт. Но, похоже, это не произойдет.
- Вы правы.
- Тогда зачем мы им? Почему за нами продолжают ухаживать?
Грейвз ответил, помедлив немного:
- Я думаю, они ждут, что мы начнем размножаться.
- Что?! Но это просто смешно!
Грейвз пожал плечами.
- Конечно. Но откуда им знать об этом.
- Они же разумные существа.
Грейвз улыбнулся, наверное, в первый раз за время их пребывания в заточении.
- Вы помните стишок Роланда Янга про блоху?
Чем отличается у блох
Самец от самки - вот загадка.
Но лишь для нас, а не для блох.
Мужчины и женщины прекрасно знают, чем они отличаются друг от друга, хотя внешне эта разница не очень заметна.

Предыдущая страница 26 Следующая страница


27 Роберт Хайнлайн

Биллу мысль доктора явно пришлась не по душе.
- Но, док, даже поверхностное обследование покажет, что человеческая раса состоит из особей разного пола. В конце концов, мы не первые, кого они изучают.
- Я не уверен, что они нас изучают.
- Тогда что им нужно от нас?
- Может быть, они держат нас, как... домашних животных.
Домашние животные! Мужество Билла Айзенберга не поколебалось перед лицом опасности и неопределенности, но этот удар оказался более чувствительным. Домашнее животное! Он привык думать о себе и Грейвзе как о пленниках или, на худой конец, подопытных. Но домашнее животное!
- Я знаю, что вы сейчас чувствуете, - сказал Грейвз, наблюдая за Айзенбергом. - С антропоцентрической точки зрения все это весьма унизительно. Тем не менее, возможно, дело обстоит именно так. У меня есть одна теория о том, что собой представляет икс-фактор, и о его отношении к людям. Это всего лишь предположение, но оно соответствует известным нам фактам. Дело в том, что наши марсиане могут иметь очень смутное представление о роде человеческом, да и не особенно им не интересоваться.
- Но они же охотятся за нами.
- Возможно. Но возможно также и то, что мы попали к ним совершенно случайно. Многие люди мечтали о встрече с внеземным разумом, представляя себе эту встречу либо как вторжение и войну, либо как исследование и сотрудничество. В обоих случаях предполагалось, что пришельцы достаточно на нас похожи, чтобы с нами воевать или вступать в контакт: так или иначе, воспринимать нас как равных. Я не верю, что наши существа Икс в достаточной степени заинтересованы в людях, чтобы стремиться поработить или уничтожить их. Вряд ли они нас изучают, даже если заметили факт нашего существования. Может быть, им не свойствен исследовательский дух, то обезьянье любопытство, которое заставляет рассматривать любой движущийся предмет. Но разве сами мы способны наладить контакты с другими формами жизни, существующими на Земле. Вы пытались когда-нибудь расспросить своих золотых рыбок об их взглядах на поэзию и политику? Или узнать мнение термита о роли женщины в его жизни? Или спросить бобра, кого он предпочитает - брюнеток или блондинок?
- Вы шутите.
- Вовсе нет. Нам не дано понять, о чем думают животные и думают ли вообще. Так и в нашей ситуации. Икс вряд ли считает нас разумными существами.
Подумав немного, Билл спросил:
- Но откуда взялись эти пришельцы? С Марса? Или вообще из другой солнечной системы?
- Не обязательно. И даже весьма маловероятно. Скорее всего, они с нашей планеты.
- Но, док...
- Да-да. И нечего так смотреть на меня. Я хоть и нездоров, но пока еще в своем уме. На сотворение мира ушло восемь дней.
- А?
- Я использую язык Библии. "И благословил их Бог, и сказал им Бог: Плодитесь и размножайтесь, и наполняйте землю, и обладайте ею, и владычествуйте над рыбами морскими, и над птицами небесными, и над всяким животным, пресмыкающимся по земле" ("Бытие", гл. 1, стих 28.) . Так и произошло. Но в Библии ничего не сказано о стратосфере.
- Док, вы хорошо себя чувствуете?
- Черт возьми, да бросьте вы свой психоанализ! Это всего лишь аллегория. Я хотел сказать, что мы не последняя ступень эволюции. Жизнь зародилась в океане, потом началось развитие: от рыб к земноводным и далее от животных до человека. Но разве эволюция на этом закончилась? Думаю, нет. Для рыб воздух - глубокий вакуум. В свою очередь, мы считаем вакуумом верхние слои атмосферы. Однако там все же есть кислород и солнечная энергия. Так почему бы не развиться разумной жизни? Человечество ничего об этом не знает - оно само существует для этого недостаточно долго. Когда наши пращуры еще раскачивались на деревьях, там уже существовала цивилизация.
Айзенберг глубоко вздохнул.
- Подождите, доктор. Я не отрицаю теоретической возможности того, о чем вы говорите, но почему эта цивилизация никак не проявляет себя? Почему мы не видели их?
- А разве муравей видит человека?
- Но люди - не муравьи. Их зрение более совершенно.
- Смотря для чего. Более совершенно для человеческих надобностей. Предположим, существа Икс находятся слишком высоко, или движутся слишком быстро, или имеют прозрачную структуру. Даже столь заметная и материальная вещь, как самолет, поднявшись достаточно высоко, становится недоступна человеческому взгляду. Если наши марсиане хотя бы полупрозрачны, их просто невозможно увидеть. Хотя описаны случаи, когда на фоне луны появлялись какие-то странные тени.
Айзенберг поднялся и принялся прохаживаться взад-вперед.
- Вы хотите сказать, что прозрачные существа, живущие почти в полном вакууме, могут построить сооружения типа Столбов?
- А как люди построили Эмпайр Стейт Билдинг?
Билл покачал головой.
- Нет, это выше моего понимания.
- Вы и не пытаетесь понять. - Грейвз взял шарик с водой. - Я считаю, что жизнь на планете развивалась в трех независимых направлениях, которые почти не соприкасались друг с другом. Океанская культура, земная культура и так называемая стратокультура. Возможно, существует еще одна форма жизни - под землей. Нам известно кое-что о жизни в океане. Но знают ли обитатели глубин о нашем существовании? Несколько десятков погружений в батисферах не означают массового вторжения. Какая-нибудь рыба, увидев подводный аппарат, скорее всего отправится домой и ляжет спать с головной болью, но никому не расскажет об увиденном. Ей просто не поверят. Вели же целая стая рыб заявит то же самое, вызовут рыбу-психолога, которая объяснит все массовой галлюцинацией. Нет, отдельные проявления непонятных сил не способны разрушить ортодоксальные представления о жизни на Земле. Для этого нужно что-нибудь типа Гавайских Столбов.
Айзенберг с трудом сдерживал эмоции.
- Нет, я не могу в это поверить! - сказал он, будто желая убедить себя самого.
- Во что?
- В вашу теорию. Ведь если вы правы, это означает нашу полную несостоятельность и беспомощность.
- Не думаю, что существа Икс захотят воспользоваться этим. Во всяком случае, до сих пор они такой попытки не делали.
- Дело не только в этом. Мы всегда гордились своей принадлежностью к человечеству. Мы стремились к прогрессу и многого достигли. Даже если нас постигали неудачи, оставалось горькое утешение от сознания, что как бы то ни было, мы - самая высокоразвитая форма жизни на Земле. Мы верили в се6я и свои достижения в будущем. Но если мы стоим на низкой ступени развития, к чему все эти достижения? Могу ли я заниматься наукой, если я всего лишь рыба, притаившаяся на дне? Моя работа бессмысленна.
- Возможна, так оно и есть.
- А возможно, и нет! Я не сдамся. Не знаю, откуда явились эти икс-существа, но они представляют угрозу для человечества. Значит, мы должны выбраться отсюда и предупредить об опасности.
- Как?
Перед смертью Грейвз почти не приходил в сомнение. Билл не отходил от него, лишь изредка забываясь беспокойным сном. Он уже ничем не мог помочь своему другу, но его забота и участие скрашивали старику последние часы жизни.
Сквозь сон Айзенберг услышал, как Грейвз окликнул его по имени, и тут же проснулся.
- Да, док?
- Мне уже трудно говорить, сынок. Спасибо за заботу.
- Не стоит, док.
- Помните о своей миссии. Когда-нибудь ваше заточение кончится. Будьте готовы к этому и не упустите свой шанс. Людей нужно предупредить.
- Я сделаю это, док. Обещаю вам.
- Хороший мальчик, - и Грейвз добавил чуть слышно. - Спокойной ночи, сынок.
Айзенберг неподвижно сидел у тела Грейвза, пока оно не начало холодеть. Потом, обессиленный долгим дежурством, Айзенберг провалился в глубокий сон. Когда он проснулся, тела не было.
После смерти Грейвза Биллу так и не удалось обрести душевное равновесие. Как ни важна была стоящая перед ним задача - предупредить человечество о грозящей опасности, - порой ему казалось, что он начинает сходить с ума от унылого однообразия бесконечной череды дней, проведенных в одиночестве. Айзенберг не знал даже, сколько времени он находится в заточении. Он был лишен даже такого средства борьбы с монотонностью, которое доступно любому осужденному - отсчета дней, оставшихся до казни. Ведь его календарь - всего лишь результат подсчета периодов сна.
Большую часть времени теперь он был не в себе - вдвойне трагичном состоянии, когда рассудок убеждал его в собственной ненадежности. Периоды душевного подъема чередовались с глубокой депрессией: будь у него хоть какая-нибудь возможность, он бы покончил с собой. В моменты просветления надежда возвращалась к нему, и тогда он строил планы борьбы с существами Икс. Он лично возглавит "крестовый поход". Ракеты и атомные бомбы посыпятся на Столбы. Они будут преследовать чужаков по всей Земле и уничтожат их. Земля снова будет принадлежать людям.
Когда горькая ясность сознания возвращалась к нему, Билл начинал осознавать, что человечество беспомощно перед силой разума существ, сумевших построить Столбы и захвативших их с Грейвзом столь таинственным способом. Могут ли рыбы напасть на Бостон? Что толку обезьянам из джунглей Гватемалы строить планы уничтожения военно-морского флота?
Человечество бессильно что-либо предпринять. Оно достигло высочайшей ступени в своем развитии - и вдруг оказалось, что на Земле есть куда более могущественная цивилизация. Само по себе знание об этом означало конец, оно уничтожит человечество, как уничтожало сейчас Билла Айзенберга. Айзенберг - Homo piscis (Человек рыбий (лат.)) . Жалкая рыба!
Его изнемогающий рассудок искал возможности предупредить человечество. Ясно, что, если ничего не изменится, он не сможет вырваться отсюда. С этим он уже смирился и даже перестал метаться взад-вперед по своей камере. Но ведь тело Грейвза исчезло. Похоже, существа Икс сбрасывают предметы, не представляющие для них интереса, по Столбу Уахини. Значит, и его мертвое тело в конце концов тоже окажется внизу. Нужно этим воспользоваться. Но как? У него нет никаких средств, чтобы написать послание... И тут ему в голову пришла мысль использовать для этого собственное тело. Куском ногтя, которым он вел календарь, можно нанести татуировку. Если не позволять царапинам зарастать, обновляя их снова и снова, появятся устойчивые шрамы. Послание должно быть коротким, написанным крупными буквами. Будь он полностью в своем уме, может быть, ему и удалось бы составить вразумительное послание.
Айзенберг похудел и ослаб, царапины зарастали плохо, и через некоторое время грудь его была покрыта татуировкой, достойной вождя племени бушменов.
Тело Билла Айзенберга было обнаружено в Тихом океане рыбаком-португальцем, который и доставил его в береговую полицию Гонолулу. Там тело сфотографировали и сняли отпечатки пальцев. Данные отправили в Вашингтон. Так Билл Айзенберг - ученый и член многих научных обществ - был признан погибшим во второй раз. То, что произошло с ним, осталось загадкой.
Капитан Блейк получил официальное извещение о смерти Айзенберга в одном из портов Южной Атлантики. К извещению прилагались фотографии и короткое письмо с просьбой изложить свои соображения по этому поводу.
Капитан Блейк в десятый раз просматривал фотографии. На груди Билла Айзенберга ясно читались буквы, из которых была составлена простая фраза:
БЕРЕГИТЕСЬ! НА СОТВОРЕНИЕ МИРА УШЛО ВОСЕМЬ ДНЕЙ.
Что это могло означать?
Одно было несомненно: у Айзенберга не было этих шрамов к моменту его исчезновения с борта "Махана". Он явно умер не в тот момент, когда был унесен огненным шаром, а значительно позже. И ему удалось что-то узнать. Но что?
Блейк заметил, что в послании содержался намек на Книгу Бытия, но это ни на шаг не приблизило его к пониманию.
Он сел за письменный стол и начал писать отчет в Бюро.
"...Послание мало что объясняет. Лично у меня есть основания полагать, что Гавайские Столбы и шары Лагранжа каким-то образом связаны. Нужно усилить наблюдение за Столбами. Если появятся новые возможности или методы для изучения природы этого явления, они должны быть немедленно использованы. К сожалению, я не могу предложить..."
Поднявшись из-за стола, Блейк подошел к маленькому аквариуму, который был подвешен к внутренней переборке, и сунул туда палец. Измерив уровень воды, он повернулся к двери.
- Джонсон! Я же просил не наполнять аквариум доверху. Пат снова будет выпрыгивать!
- Я сейчас все исправлю, капитан, - стюард вышел из подсобного помещения с небольшой кастрюлей в руках, думая про себя: "Зачем старик держит этих чертовых рыб? Они же его явно не интересуют". Вслух он сказал: - Пату, похоже, не хочется сидеть в аквариуме, капитан. Все время пытается выпрыгнуть. К тому же, я ему не нравлюсь.
- Что вы сказали? - спросил Блейк, мысли которого были заняты таинственным посланием.
- Я сказал, что не нравлюсь ему, капитан. Он пытается укусить меня за палец каждый раз, когда я чищу аквариум.
- Не говорите глупостей, Джонсон.

"ИНТУРИСТ" ИЗНУТРИ

Предисловие

"Не езжайте в Россию, если привыкли к чистым туалетам". Под таким заголовком была 2 декабря 1979 года в газете "Сентинел", выходящей в Санта-Крусе, опубликована статья Г. Мартина Лэндвера. "Российские туалеты, - пишет Лэндвер, - всегда грязны, не имеют сидений на унитазах, туалетная бумага (если она есть) грубая, а сливное давление в бачке чрезвычайно низкое".
Судя по этой статье и прочим многочисленным личным свидетельствам 1979 года я понял, что моя статья "'Интурист' изнутри", написанная в 1960 году, все еще не устарела, несмотря на незначительные изменения. У "Интуриста" до сих пор на выбор три класса удобств: "плохой - еще хуже - ужасный". Теперь они называются: номер-люкс, просто люкс и первый класс, то есть "первый класс" фактически является третьим - типичная оруэлловская pravda (Здесь и далее "русские" слова будут приводиться в авторском написании. Правильность толкования смысла остается на совесть автора) .
Грязные туалеты и скверное питание говорят сама за себя; разобраться в относительных ценах труднее, поскольку цены 1960 года, которые я буду упоминать, как безбожно высокие, оказываются в 1979 году вполне приемлемыми. Поэтому я должен сделать поправку на инфляцию, а это нелегко, когда имеешь дело с четырьмя видами валюты: 1) доллар 1960 года, полностью обратимый в золото на мировом рынке по курсу 35 долларов за тройскую унцию золота; 2) доллар 1979 года с плавающим курсом (на 3 декабря 1979 года он составлял 432 доллара за тройскую унцию); 3) инвалютный рубль для западных туристов образца 1960 года - валюта, не конвертируемая на мировом рынке (блокированная), не поступающая на него, обращающаяся только в пределах собственной страны. Его официальный обменный курс установлен правительственным распоряжением, и, как следствие, имеется сильно отличающийся обменный курс "черного рынка" (свободный обмен); 4) инвалютный рубль для западных туристов образца 1979 года, столь же не конвертируемый, но не эквивалентный инвалютному рублю 1960 года.
Определить взаимоотношения между свободно конвертируемой золотой валютой, плавающей валютой и двумя различными блокированными валютами - задачка, решая которую легко заработать головную боль. Арифметика тут проста, но семантика весьма запутана, к тому же дело еще более осложняет как сознательное, так и подсознательное личное отношение. К примеру, вы можете "не верить" в золотой стандарт (и я охотно соглашаюсь с поговоркой, утверждающей, что золото есть не станешь), но совершенно не имеет значения, во что верю я или вы, потому что наш плавающий доллар не стоит в золоте столько, сколько утверждает весь остальной мир, то есть речь идет о цене покупки долларов или продажи золота. Единственный общий знаменатель, который мне удалось подобрать для всех четырех валют, это тройская унция золота - 31,1035 грамма.
Поскольку рубли на золотом рынке не обращаются, я должен сперва уравнять рубли с долларами, затем перевести в золотой эквивалент. (Эти рассуждения - не моя идея; просто наш издатель совершенно верно заметил, что читателю без них трудно будет разобраться в цифрах.) В 1960 году объявленный Кремлем курс составлял 4 рубля за 1 американский доллар. Сегодня, 3 декабря 1979 года, тот же курс для американских туристов равен 1,52 доллара за рубль.
Теперь примемся за работу:
В 1960 году 1 доллар равнялся 1/35 тройской унции золота, то есть 0,888671 грамма, а 1 рубль равнялся 25 центам, то есть 0,222167 грамма золота.
В декабре 1979 года 1 доллар равен 1/432 тройской унции, то есть 0,071998 грамма, а 1 рубль равен 1,52 доллара, или 0,109438 грамма золота.
Эти цифры мало что нам говорят, поскольку курс доллара плавает и каждый день меняется, а соотношение между инвалютным рублем и долларом устанавливается правительственным распоряжением и меняется без предупреждения. В статье, которую вы сейчас прочтете, я указываю цены тремя способами: 1) в ценах 1960 года; 2) в ценах декабря 1979 года в пересчете на мировой обменный курс и 3) в кремлевском эквиваленте исходя из курса между инвалютным рублем и долларом на 3 декабря 1979 года.
Коэффициент конверсии на мировом свободном рынке 432/35=12,343; кремлевский коэффициент конверсии 152 цента/25 центов = 6,08. Можете верить обеим цифрам, можете не верить - дело ваше.
Но все вышеприведенные расчеты мало что дают, поскольку курс доллара ежедневно меняется, а курс рубль/доллар меняется тогда, когда его меняет Кремль. К тому же вы будете читать эти строки не 3 декабря 1979 года. Тем не менее польза от них есть: вы можете сами вычислить коэффициент конверсии на текущий день тем же методом, каким это сделал я.
Для расчета коэффициента на мировом свободном рынке найдите в газете текущую стоимость унции золота и разделите на 35. Если вам нужен кремлевский коэффициент, позвоните в советское консульство или нью-йоркское отделение "Интуриста", спросите текущую стоимость рубля в долларах и центах, разделите на 25 центов. Потом достаньте карманный калькулятор.
Проще говоря, путешествие по Советскому Союзу в 1960 году было чрезвычайно, разорительно дорогим - самой настоящей запланированной обдираловкой.
Как свести концы с концами (или почти) в Советском Союзе
Чтобы насладиться событием, нужно соответственно настроиться. Женщина, которой пообещали роскошные апартаменты в Майами-Бич, вряд ли воскликнет от радости, если ей взамен предложат побродить по северным лесам, особенно если муж сообщит об изменении планов уже после начала отпуска.
Но все же, если заранее правильно настроиться, можно получить удовольствие от чего угодно - кое-кому, например, очень нравится прыгать с парашютом. Оказаться в Советском Союзе без предварительной психологической настройки - примерно то же самое, что прыгать с парашютом, который во время прыжка не открывается. Чтобы правильно настроиться на пребывание в Советском Союзе, нужно уподобиться человеку, бьющему себя молотком по голове: представляете, какую он испытывает радость, прекратив это занятие?
Эта статья предполагает, что вы, руководствуясь некими вескими и обоснованными причинами, решили посетить СССР. Одной из таких веских причин может стать желание увидеть собственными глазами тот коммунистический рай, который Хрущев обещал нашим внукам. Но поехать в Россию в том беззаботном настроении, в каком вы отправляетесь на Ривьеру, в Лас-Вегас или Рио, означает заведомо погубить все.
Вы можете избежать самого сильного потрясения нервной системы, заранее настроившись на то, что не получите того, за что уже заплачено. А любимое успокоительное поможет вам справиться с остатками раздражения. Я пользовался в этих целях небольшими количествами водки - "небольшими" по русским стандартам, поскольку русские тоже пользуются этим лекарством, возводя барьер между собой и окружающей действительностью, не скупящейся на тычки и подножки, однако употребляют его в дозах, доводящих до бессознательного состояния. Пьяницы, отрубившиеся в общественных местах, намного правдивее символизируют СССР, чем серп и молот.
Моя жена сочла более пригодным для этой цели мепробамат. Для вас этим может стать йога или произнесенная про себя молитва, но чем бы вы ни пользовались, не пренебрегайте этим. Путешествие по Советскому Союзу совершенно не похоже на путешествие по любой другой стране мира. Мы с женой побывали более чем в шестидесяти странах на шести континентах, плавали на торговых кораблях, летали на вертолетах, ездили на собачьих упряжках и на мулах, побывали на сафари, катались по каналам на лодках и прочее, и прочее - вот наши удостоверения "опытных путешественников". К поездке в Советский Союз мы готовились, усиленно читая, а моя жена выучила русский язык. Тем не менее, мы вновь и вновь натыкались на всевозможные сюрпризы и трудности и попадали в отчаянные, сводящие с ума ситуации.
Вы можете проехать весь Советский Союз, не зная ни слова по-русски, - это весьма устраивает Хрущева, поскольку вы тем самым станете пленниками "Интуриста", государственного бюро путешествий, увидите только то, что им захочется вам показать, и услышите только то, что они позволят вам услышать.
Но русский язык труден; моей жене потребовалось два года, чтобы им овладеть. Алфавит какой-то зловеще странный, произношение для нас трудное, а сам язык изобилует склонениями и спряжениями - самое обычное существительное вроде "Смит" или "Хрущев" имеет восемнадцать различных форм.
Разумеется, большинство туристов не может затратить два года на изучение языка. И что тогда? Полностью зависеть от гидов "Интуриста"?
Нет, нет и нет! Лучше не тратьте деньги зря и оставайтесь дома. Не зная русского, вы будете беспомощны, как прикованный к койке больной. Советую вам вместо поездки хорошенько подготовиться и выучить хотя бы азы русского языка. О грамматике можете спокойно позабыть: грамматически правильный русский язык существует только в литературных текстах. Хрущев и тот не научился говорить на хорошем русском языке, а Микоян говорит с таким акцентом, что его можно нарезать ломтиками. Вам-то чего из-за этого волноваться?
Первым делом выучите алфавит, заглавные и строчные буквы, печатные и прописные. Одно это позволит вам наполовину выиграть сражение. Теперь вы сможете отыскать мужской (или женский) туалет. Мужские обозначаются буквой "М" (для "muzhcheen"), а женские помечены буквой, напоминающей две заглавные К, сложенные спинками: Ж. Теперь вам не страшен самый большой кризис, подстерегающий путешественника: невозможность найти бытовые удобства.
Теперь, просто зная алфавит, мы сможете опознать большинство полезных русских слов. Хотите есть ? Ищите вывеску "РЕСТОРАН". Мысленно прочтите это слово как "restauran", и - вот оно! - знакомое, почти английское слово, только без t на конце.
В русском буквально сотни слов, которые оказываются схожими с английскими или почти такими же. Если вы знаете немецкий или французский, ваш словарь немедленно обогащается еще больше, потому что в русской культуре полно заимствований и очень многие слова, означающие понятия более сложные, чем прополка грядки с турнепсом, одолжены из французского, немецкого или английского, только фонетически изменены.
Но не останавливайтесь на алфавите, купите набор пластинок для изучения русского языка. Проигрывайте их, читая очередное занятие в учебнике, - а также без учебника, когда стоите под душем, бреетесь, готовите, работаете в саду и т.д. Несколько часов таких усилий оплатятся потом сторицей - вы больше не будете зависеть от гида "Интуриста" и привезете из-за "железного занавеса" втрое больше впечатлений и информации. Всего несколько долларов на пластинки и немного труда превратят заведомо проигрышное дело в мероприятие, полностью окупающее себя если и не в удовольствии, то в самообразовании.
Но чтобы еще и получить от этого удовольствие, вы должны понимать игру, в которую с вами играет "Интурист", играть в нее и выигрывать. Выигрыш заключается в том, чтобы перехитрить систему и получить от нее больше, чем вам намерены дать; я не имею в виду (к примеру) традиционный уровень услуг, который путешественник получает за свои деньги в любой скандинавской стране. Честно получить услуги на всю заплаченную сумму в Советском Союзе невозможно, правила игры действуют против американского туриста. Но есть способы свести расходы к минимуму, а отдачу сделать максимальной, при этом еще и немало повеселившись.
Все ваши перемещения по стране полностью контролирует "Интурист": вы покупаете у него все билеты, услуги гидов и шоферов, номера в гостиницах, все завтраки, обеды и ужины; а если вы решите купить поесть не в "Интуристе", вы просто выбросите деньги, уже заплаченные за еду.
Вы покупаете в "Интуристе" четыре рубля за доллар, а это означает, что вас обдирают, как липку, потому что реальный курс близок к сорока рублям за доллар (по такому курсу советское правительство обменивает деньги гостям, которым оно покровительствует, - тем же азиатам, которых стремится сосватать в коммунистический лагерь).
Можно немало сэкономить, заказав дешевое жилье. Вам предложат на выбор "люкс" и туристские классы А и Б. Одинокий путешественник может рискнуть остановиться в туристском Б, если он не возражает против общественного туалета, ванной сомнительной чистоты и койки с соседом в своем номере. Пара путешественников может испробовать туристский А, предположительно (но не на самом деле) равный первому классу во всем остальном мире. Но, положа руку на сердце, я никак не могу рекомендовать вам категорию "люкс", потому что даже лучшее в России потрясающе скверно по нашим стандартам - ванные комнаты без ванны, даже целые гостиницы без ванн, отсутствие горячей воды, "эксцентричные", если не хуже, туалеты, невкусная еда, грязная посуда, сводящие с ума ожидания. Помещение класса "люкс" обычно огромно и обставлено фантастической мебелью, но двухкомнатный номер с ванной в любой другой стране гораздо комфортабельнее.
"Люкс" стоит 30 долларов в день с человека (по кремлевскому курсу 1979 года это составляет 182 доллара 40 центов, по мировому курсу - 370 долларов 29 центов) и включает проживание, купоны на еду и три часа услуг автомобиля с шофером на человека (то есть шесть часов на двоих) - если вы сможете это выбить. Сюда не входит стоимость любых билетов - на поезд, самолет или автобус. Сложите эти деньги, приплюсуйте стоимость полета от Нью-Йорка и обратно, и окажется, что месяц пребывания в Советском Союзе обойдется американской чете как минимум в 4500 долларов (по кремлевскому курсу 1979 года - 27360 долларов, по мировому курсу - 55543,5 долларов), не считая карманных расходов.
В любой прочей части Европы вы получите за свои деньги как минимум вдвое больше, но настоящая проблема всегда в том, чтобы получить от "Интуриста" то, за что уже уплачено и что он обязан предоставить в согласно контракту.
Начните с осознания того факта, что "Интурист" на самом деле не является бюро путешествий, каким привыкли видеть агентство Кука или "Америкэн экспресс". Это бюро коммунистического правительства, функция его заключается в том, чтобы выкачать из янки доллары авансом, прокатить по ограниченной со всех сторон дорожке и дать пинка на другом конце, оставив пребывать в том же неведении о стране пребывания, что и вначале. Знаменитый лозунг цирка Барнума "На выход - туда" предвосхитил главный принцип "Интуриста": сперва вытянуть из простака денежки, а затем избавиться от него с минимальными хлопотами для начальства.
Поэтому относитесь ко всему как к игре и не огорчайтесь, когда проиграете. Попробуйте хорошенько выспаться - кровать может оказаться ужасной, зато будет тихо, потому что движение на улицах небольшое, и сыграйте заново на следующий день.
Пример: гид здесь не для того, чтобы вам помогать, а чтобы заставить вас осмотреть стадион - поэтому попробуйте извернуться и не попасть ни на один из стадионов в Советском Союзе. Разумеется, тут есть стадионы, раз уж люди столь стремятся к "единству" - где еще можно полюбоваться на десять тысяч человек, синхронно выполняющих упражнения? (Это называется "Спартакиада".) Но помните, что вы уже заплатили 20 долларов только за то, чтобы взглянуть на стадион (там в это время даже не будет футбольного матча), и что, уволакивая вас на стадион, "Интурист" лишает вас возможности увидеть нечто действительно интересное - фабрику, район трущоб или школу.
С той поры как римляне построили Колизей, стадионы мало изменились; если вы уже видели стадионы "Янки", "Солдатское поле" или "Розовую чашу", считайте, что вы насмотрелись пустых стадионов до конца своей жизни. Поэтому отказывайтесь!
Но гид получает приказ заставить вас осмотреть стадион; никакая другая теория не может объяснить ту настойчивость, с какой все гиды "Интуриста" настаивают на том, чтобы вы осмотрели местный стадион. Если вы ухитритесь вернуться из Советского Союза, не побывав ни на едином стадионе, можете наградить себя орденом Героя-путешественника по СССР первой степени.
(Мы вдоволь насмотрелись стадионов - нас-то никто не предупреждал.)
В каждом отеле "Интуриста" есть так называемое "Бюро обслуживания". "Обслуживание" в данном случае есть пример коммунистической семантики, сравнимой с "сосуществованием", "миролюбием", "демократией" и т. п. Здесь обычно и проходит большая часть ваших схваток с "Интуристом". Если не считать валяющегося на улице пьяницы, наиболее типичным зрелищем в Советском Союзе можно считать американского туриста, сидящего в бюро обслуживания, причем с каждой утекающей драгоценной минутой выражение его лица становится все более жестким.
"Интурист" редко использует против этого несчастного существа прямой отказ. Есть несколько стандартных тактик типа "Присядьте, пожалуйста, и минуточку подождите" (минуточка обычно оборачивается часом ожидания), "Мне очень жаль, но директора нет на месте" (и он не вернется до тех пор, пока вы тут ошиваетесь), "Зайдите попозже" (когда лавочка уже закроется) и "Пройдите к тому столу в дальнем конце" (где после новых задержек и множества консультаций вас отправят к столу, откуда вы начали).
Когда вы с этим столкнетесь, то, чтобы получить хотя бы часть того, за что вы уже заплатили (добиться семидесяти процентов обещанного - уже триумф, а половины - неплохое достижение), вы должны придерживаться заранее выбранной оборонительной тактики и никогда - никогда! - не срываться, иначе станете первым кандидатом на мокрый компресс и потребителем успокоительных таблеток.
Их первое оружие - вежливость. Вы обязаны сопротивляться этой усыпляющей вежливости, или вы не добьетесь ровным счетом ничего.
Первая линия обороны. Будьте так же вежливы, как и они, - но непоколебимо упрямы. Самое главное, никогда не садитесь, если вам это предлагают. Если. вы усядетесь, вы будете выведены из игры на неопределенно долгий срок. Удерживайте свои позиции; подойдите к столу вплотную и займите как можно больше места - обопритесь на него широко расставленными руками, расширяя линию фронта. Скажите твердо и вежливо: "Нет, спасибо, я подожду здесь", а затем монополизируйте и стол, и чиновника за ним, сделав невозможным урегулирование спора до тех пор, пока "Интурист" не выполнит свои обязательства по контракту.
Продолжайте говорить. Не имеет значения, что именно вы говорите и понимает ли клерк по-английски - говорите! Ваша задача заключается в том, чтобы доставать это отделение "Интуриста" до тех пор, пока на вашу просьбу не откликнутся, и не обещаниями, а немедленным действием - а их задача в том, чтобы вывести из игры вас, вынудив сесть и дожидаться ответа подальше от стола.
Поэтому удерживайте позиции и проявляйте мягкое, вежливое упрямство. Как правило, через несколько минут появится кто-либо из начальства и удовлетворит вашу просьбу.
Вторая линия обороны. Будьте готовы в любой момент симулировать гнев. Гораздо лучше притвориться потерявшим терпение до того, как ситуация станет невыносимой и вы на самом деле взорветесь; имитация избавит вас от язвы желудка и позволит более эффективно претворять избранную тактику в жизнь.
(Тут я должен сказать несколько слов в оправдание служащих "Интуриста". Примерно три четверти из них - молодые женщины, фактически девушки. Они очень приятные, вежливые, задерганные, очень много работают и очень мало получают. Они тоже пленницы системы, приводящей путешественника в отчаяние, причем даже в большей степени, чем вы, потому что вы покинете (надеюсь) страну в соответствии с датой вашей выездной визы, а они такой возможности не имеют. Эти бедняжки не изобретали дурацкую секретность и горы бессмысленных бумажек, а поскольку занимают самые младшие должности, то не имеют права нарушать инструкции. Поэтому не придирайтесь к ним слишком сильно и попробуйте все-таки не выходить из себя.)
Но приготовьтесь симулировать гнев, если мягкая тактика первой линии обороны не сработает и затор остается на месте. Когда вы откажетесь сесть и подождать, клерк может отвернуться и перестать обращать на вас внимание.
Тут и наступает момент для возмущения.
Вы должны: 1) продолжать блокировать стол, 2) издавать побольше шума и 3) продемонстрировать, что вы сильно и обоснованно разгневаны и заткнуть вам рот можно только в том случае, если все ваши требования полностью удовлетворят.
Шумите, не стесняясь. Полезно также немного поругаться, тут вам пригодится одно универсальное слово "Borjemoi" Это фонетическая аппроксимация двух слов, означающих "Боже мой!" - в этой атеистической стране они превратились во фразу, выражающую отвращение. Есть другая хорошая фраза "Yah Howchew!", то есть более грубый эквивалент выражения "Я хочу!". (Вежливая идиома звучит как "Mnyeh Khawchettsuh".)
Можете крикнуть "Я хочу видеть директора!" - или, по-русски: "Yah Khawchew Veedyets Direktora!" Вам, возможно, укажут, где находится кабинет (или стол) директора, но более вероятно, что ваше требование скорее удовлетворят, чем позволят вам жаловаться боссу.
Но если вам предложат встретиться с директором, оставайтесь на месте. Удерживайте позиции, сделайте вид, будто не понимаете никаких доводов, и пусть босс выйдет к вам сам. Если вы позволите заманить себя в его кабинет и останетесь без зрителей, а в кабинете к тому же усядетесь и станете вести себя вежливо - считайте, что этот раунд вы проиграли. Директор будет вежлив, начнет извиняться и сожалеть о "нехватках", но помогать не станет точно. Выигрывать нужно на публике.
Большинству из нас трудно становиться преднамеренно грубыми. Я считаю, что человеку никогда не следует быть невежливым без необходимости, но мы можем заметно возвысить наше национальное достоинство и улучшить отношения с Советским Союзом тем, что не станем молчать в ответ на оскорбления, отвечая на великое русское упрямство двойным упрямством и тем, что будем сознательно и громко грубить в тех случаях, когда "Интурист" отказывается выполнять свои обязательства по контракту, несмотря на вежливый протест. "Интурист" - составная часть правительства, вот уже сорок три года (теперь уже 63 года. - Р.Х) не уважающего свои самые твердые обязательства; можно предположить, что это откровенное надувательство запланировано наверху и что каждый служащий "Интуриста" вышколен для отработки своей роли, включая симпатичную девчушку, настаивающую на том, что вам необходимо осмотреть стадион.
Если вам так больше нравится, можете считать, что этот непостижимый бардак - всего лишь непреднамеренный побочный продукт фантастической, всеобъемлющей и поразительно неэффективной бюрократии, погрязшей в секретности до такой степени, что она просто не в состоянии обслужить вас как положено. В любом случае контракт с "Интуристом" в точности напоминает длинную цепочку нарушенных договоров. Вы начинаете с заключения контракта с советским правительством; от вас требуют заплатить вперед и полностью. Кончаете вы тем, что пытаетесь получить уже оплаченное, - и обнаруживаете, что коммунистический контракт стоит того, чего он обычно стоит. "Номер с ванной" оказывается номером без ванны, реактивный самолет оборачивается поршневым, машину с шофером вам дают на срок вдвое меньше оплаченного, столовые в обеденный час закрыты, ваше очень дорого оплаченное время утекает на бесконечное сидение в бюро "обслуживания".
Так и будет, если вы не поднимете шум сразу и немедленно. Позднее жаловаться бессмысленно, никто вам деньги все равно не вернет.
Если не сработают ни вежливое упрямство, ни шумная грубость, прибегайте к прямым оскорблениям. Размахивая пальцем перед лицом самого старшего из присутствующих чиновников, симулируйте крайнюю степень ярости и вопите "Nyeh Kuhltoornee!" ("Некультурные!"). Ударение нужно сделать на среднем слоге и выделить "р".
Подчиненные тут же позеленеют и постараются оказаться от вас подальше. Чиновник окажется на грани апоплексического удара - но, вполне вероятно, приложит все доступные ему усилия, чтобы выполнить ваше требование, лишь бы вы заткнулись. Это самое сильное оскорбление, которое можно обрушить на русского, и пробивающее трещины в его броне. Пользуйтесь им только как самым крайним средством.
Если и "nyeh kuhltoornee" не сработает, мне остается посоветовать только горячую ванну и успокоительное.
Но описанная выше тактика обычно приводит к победе уже на первой или второй стадии и редко подводит на третьей, потому что основывается на русском темпераменте и коммунистической социальной организации. Даже самый высокомерный советский гражданин страдает от комплекса неполноценности, сталкиваясь со свободными жителями западного мира, особенно американцами. Наиболее часто задают вопросы вроде "Сколько вы зарабатываете?", "Большой ли у вас дом?", "Есть ли у вас свой автомобиль?" Каждый такой вопрос выдает спрашивающего с головой.
Поэтому если вы дадите понять, что сервис в "Интуристе" ничтожен по сравнению с западными стандартами, у русского может возникнуть желание вас уязвить, но гораздо более вероятно, что он попытается сохранить лицо и приблизиться к этим стандартам. Добавлю только, что это связано с социалистическим "равенством" - еще одним примером коммунистической семантики, - потому что в этом эгалистическом раю равенства нет. Вы нигде не найдете ничего похожего на непринужденное равенство между американским таксистом и его пассажиром. В СССР вы или наверху, или внизу - но никогда не равны.
Американец в эту схему не укладывается. Некоторые советские граждане реагируют тем, что ставят себя в подчиненное по отношению к туристу положение: подметающие улицы бабули торопливо уступают дорогу, водители такси бегут открывать дверцу, портье, официантки и другой персонал становятся необыкновенно услужливыми. Но работник "Интуриста", оставшись наедине с иностранцем, никак не может выбрать позицию. Подчиненный он или начальник? Надо выбрать одно из двух. Обычно происходит нечто вроде быстрой пробы сил, затем немедленно принимается та или иная роль в зависимости от реакции туриста. В Киеве, например, нас встретил гид, назвавшийся "Саша". Я спросил, как его фамилия; он высокомерно заявил, что мне ее знать не обязательно.
К тому времени мы пробыли в Советском Союзе уже несколько недель, и я больше не мог терпеть это высокомерие; я резко заявил, что его имя меня не интересует и что спросил я из вежливости, практикуемой во всех цивилизованных странах, но если в его стране приличные манеры не приняты, то пусть он о моем вопросе забудет!
Американец или любой человек из свободного мира ответил бы мне резкостью или ледяным молчанием, он же начал лебезить. Расставаясь с нами возле отеля, он словообильно благодарил нас за то, что мы оказались настолько добры, что не отказались с ним разговаривать. Во всем его поведении сквозила раболепная услужливость.
Раболепство нравится мне не более чем любому американцу, но если кому-либо и придется подхалимствовать, этим субъектом буду не я. Надеюсь, не вы тоже. Имея дело с людьми из "Интуриста", вы нередко будете попадать в ситуации, когда одному из спорящих придется проявить характер. А многие из них орешки покрепче того гида. Такая ситуация становится столкновением силы воли, и очень часто вежливого упрямства бывает недостаточно, чтобы заставить их уважать ваш контракт. В таком случае необходимо моделировать свое поведение по худшему образцу гневного припадка - вам доводилось его видеть во время выступлений Хрущева по телевидению; такое они поймут. В СССР так себя ведет только начальник, и вы, следовательно, должны заслужить сервис на уровне Красной Ковровой Дорожки. Функционеры "Интуриста" знают, что вы всего лишь простой американский турист, которого следует вгонять в отчаяние и подвергать издевательствам, но вдолбленные рефлексы обходят сознание, а весь жизненный опыт велит ему пресмыкаться перед представителем правящего класса... которым вы должны стать, пусть даже сознание подсказывает ему, что вы таковым не являетесь.
Это обычно срабатывает. В обществе всеобщего запугивания зачастую можно добиться своего, лишь кого-нибудь припугнув.
"Игра в купоны". После прибытия вам, в обмен на туристский ваучер, вручат множество документов. Одним из них окажется книжечка с купонами на питание - по четыре на каждый день. В классе "люкс" их денежный эквивалент составляет двенадцать рублей за купон на завтрак, двадцать за ленч, три за чай и тридцать за обед. Если вы и ваш спутник собрались провести в СССР месяц, купоны на питание обойдутся вам в тысячу долларов (по кремлевскому курсу 1979 года - 6080 долларов, по мировому - 12343 доллара). Тут и начинается обдираловка, потому что ни один обжора не в состоянии съесть за месяц интуристовской еды на тысячу долларов. Места, где вас кормит "Интурист", варьируют от сносного до очень плохого. В Москве лучшим является, вероятно, отель "Берлин", хотя и его ресторан с трудом попал бы в список заведений высокого класса. В СССР есть три или четыре хороших ресторана, но цены там очень высокие, а купоны не принимаются.
Вы можете свести потери к минимуму способом, который "Интурист" вам не сообщает. Купоны можно при желании комбинировать, к примеру, заплатить за обед "ленчем" и "завтраком". В денежном выражении получается много различных комбинаций - 3, 6, 9, 12, 15, 18, 20, 21, 23 и так далее рублей, но загвоздка в том, что очень многие из них требуют более одного "чайного" купона. Поэтому прикиньте самые удобные для вас комбинации и запишите их на обложке купонной книжки. Это поможет вам решить, что лучше - переплатить за уже заплаченную и безбожно дорогую еду или доплатить разницу наличными. Ловкость в купонной игре может сэкономить вам немало долларов.
В купонной системе нет ничего честного, но именно такой она и задумывалась; именно таким приемом советское правительство выжимает из американских туристов больше долларов, чем им хочется или необходимо потратить.
Есть и другие способы уменьшить потери. Купоны можно обменять на спиртное, сладости, икру в банках, сигареты и минеральную воду. Утверждают, что в Москве и Ленинграде водопроводную воду можно без опаски пить, но в других городах разумнее покупать минеральную - достаточное количество бутылок всегда можно купить, рассчитываясь купонами перед отъездом в другой город. Сигареты здесь очень крепкие, но "Труд" курить еще можно. Сладости - невероятно дорогое, но очень желательное добавление к однообразному питанию (я потерял двенадцать фунтов); икра дешевая, и покупать ее лучше всего на остаток купонов в последний день. Не ожидайте найти здесь виски или любое другое импортное спиртное, но местные "kawnyakh" и "chahmpahnskoyeh" хороши. С нашей водкой сравнима только "vawt-kah steleechnayuh" - другие сорта очень сильно сдобрены специями. Вина тут хорошие.
Моим любимым средством для снятия напряжения после трудного дня общения с "Интуристом" была "Кровавая Мэри" - "Staw grahm vawt-kee, p'jalst, ee tawmahtnee sawk". Это "nyeh kuhltoornee", потому что правильно водку считается пить с пивом (peevaw) или с черным хлебом, сливочным маслом и икрой.
В Москве и Ленинграде очень немногие официанты говорят по-английски, а в других местах таких практически не встретишь, но вам обычно вручают огромное меню на четырех языках, в котором вы можете выбрать нужное блюдо в английском тексте и указать на его русское название. Но предлагаются лишь немногие блюда - те, где рядом указана цена, а из них реально доступна от силы половина. Когда официант произносит "Nyeh-taw", он хочет сказать, что это блюдо кончилось. Обед занимает не менее двух часов; мне неизвестны способы ускорить обслуживание. Тем не менее, едва подав вам блюдо, официант может начать вас торопить, утверждая, что десять минут назад этот столик зарезервирован для какой-нибудь делегации или что-то в этом роде. Вполне возможно, он хочет попросту продать ваш обед кому-то другому и получить за это комиссионные. Не обращайте на него внимания - вы и так долго ждали, заплатили заранее большие деньги и имеете полное право спокойно поесть.
Столик выбирайте как можно дальше от оркестра. Некоторые из них хороши, но большинство играет очень громко и напоминает шум автоматизированной котельной.
На чай давать не обязательно, но официанты, горничные и портье зарабатывают очень мало. Чаевые можно давать деньгами или купонами.
Столовая часто оказывается закрытой - там может оказаться политическая делегация из Азии или Африки, гастролирующая театральная труппа и вообще кто угодно. В любом отеле "Интуриста" любой сервис может быть отменен без предупреждения. Можете жаловаться... но лучше настройтесь поискать буфет (произносится "boof-yet"). В больших гостиницах их обычно три или четыре на верхних этажах, они открыты с семи утра до одиннадцати вечера и торгуют омлетами, закусками, пивом, вином, соками, кофе, чаем, пирожками и прочим. Гиды и служащие "Интуриста" зачастую о них не знают, потому что никогда не бывают на верхних этажах, поэтому или ищите вывеску "БУФЕТ", или бродите по коридорам, вопросительно обращаясь к горничным и дежурным: "Boof-yet?"
Буфеты - уютные и небольшие заведения, которыми заправляют приветливые, готовые помочь и замученные работой женщины. Английского они не знают, меню там на русском, поэтому заранее выпишите в блокнотик русские и английские названия тех блюд, которые вам приглянулись. Но даже в буфете нельзя позавтракать до семи утра, а расписание транспорта в России такое, что нередко вынуждает вас покинуть гостиницу еще раньше. Еду в номер вам могут принести, но не в такой ранний час. Если у вас есть собственный термос, накануне вечером вас могут снабдить горячим кофе и холодным завтраком. (Про термосы здесь знают - по-русски он звучит точно так же, но в гостинице вы не найдете ни одного.)
Держите в номере неприкосновенный запас консервов и запасайтесь едой и питьем, отправляясь в долгие полеты или поездки. И поезда, и самолеты часто делают остановки, чтобы пассажиры поели, но на это лучше не рассчитывать, ибо заранее это выяснить обычно невозможно.
Мелкие хитрости, улучшающие счет в вашу пользу. Отправляйтесь гулять без гида, и вы наверняка встретите кого-нибудь, говорящего по-английски, - но такой встречи никогда не случится, пока гид рядом с вами. Это ваш шанс познакомиться с местными жителями и услышать неофициальные ответы. О политике не говорите - эти ищущие души могут сами задать вам политические вопросы, и из самих вопросов вы узнаете почти столько же, сколько узнали бы из ответов.
Ваш гид может и не оказаться непробиваемым коммунистом, и, если решит, что вам можно довериться, он или она будут достаточно откровенны. Только будьте осторожны и не упоминайте ничего, что имеет хотя бы отдаленное отношение к политике, если поблизости есть третье лицо, особенно водитель. Он может оказаться политическим сопровождающим, который знает английский, но делает вид, будто не знает его. Мне об этом говорил не один гид, и все гиды начинают говорить свободнее, если некому подслушивать.
В этой стране детей привозили в Москву и награждали за то, что они доносили на своих родителей. Никогда не забывайте об этом.
Когда вам показывают партийное учреждение, дворец культуры, стадион, зрительный зал или нечто подобное, поинтересуйтесь годом постройки. Мы узнали, что в местах, не оккупированных нацистами, многие из самых больших и пышных зданий были построены как раз в то время, когда американцы погибали, приводя в Мурманск конвои с грузами по ленд-лизу.
По всей стране сейчас возводят новые кирпичные здания. Мы неоднократно просили показать нам кирпичный завод; нам не отказывали прямо, но просьбу так и не выполняли. До нас доходили слухи, будто здесь используется труд заключенных в тюрьмах, поэтому туристам и не могут показать столь несекретный объект, как кирпичный завод. Попробуйте задать этот вопрос сами - возможно, вы лишь в очередной раз докажете себе, что "Интурист" существует скорее для того, чтобы помешать туристам увидеть то, что им хочется, чем наоборот.
Покажите случайным знакомым свой паспорт - в ответ они обычно покажут свой внутренний паспорт. Работникам "Интуриста" велено отрицать их существование, но он есть у каждого жителя СССР, причем владелец должен получить визу, чтобы перебраться из одного советского города в другой. Это коричневая книжечка с надписью "ПАСПОРТ" на обложке. Попробуйте ее попросить, если рядом нет гида.
СССР - единственная страна, где нам не удалось попасть в частный дом. Другие туристы сообщают то же самое, но одна чета из Лос-Анджелеса почти раскусила этот твердый орешек. Они спросили гида: "Почему мы не можем осмотреть изнутри один из этих жилых домов? Неужели вы их стыдитесь?" На следующий день их провели по новому, но еще не заселенному многоквартирному дому.
Тут возможны бесчисленные вариации, но сам по себе подход основан на присущем русским комплексе неполноценности. Ключевое слово тут "стыдитесь" - просто спросив "почему?", вы ничего не добьетесь. На мой взгляд, при помощи этого способа можно попасть на фермы, предприятия, в школы и куда угодно, кроме военных объектов, и он возглавляет мой список вещей, о которых мне следовало бы подумать заранее, до поездки.
Общаясь с кем угодно, включая гидов, попробуйте как можно раньше воспользоваться словами "страны демократии" в качестве антонима "коммунистическим странам", например: "Я считаю, что все мы, из стран демократии, искренне надеемся на мир с коммунистическими странами" и так далее. В России сильно затасканное слово "демократический" означает "коммунистический" и всегда имеет пропагандистский оттенок. Если вы употребите это слово первым и тем самым придадите ему смысл, противоположный тому, какой вкладывает в него собеседник, он останется стоять с открытым ртом, не в силах продолжить разговор.
Мы несколько раз попадали в такую ситуацию, и лишь потом до нас дошло.
Официальный список того, что вам нельзя фотографировать, невелик, зато неофициальный - очень длинный и простирается от старых обветшалых зданий до пожилых опустившихся женщин, метущих улицы. Вы можете все это сфотографировать как бы "случайно", на заднем фоне, но если вас заподозрят, то молча возьмут на заметку. Некоторое время спустя вы обнаружите, что пленка засвечена и смотана обратно в кассету. Вы, конечно, можете держать все отснятые пленки постоянно при себе в надежде пересечь с ними границу... но такое поведение может навлечь на вас подозрение в шпионаже и арест, как случилось этим летом с одним американским туристом. В лучшем случае, сняв тайком лежащего на улице пьяницу, вы рискуете потерять все свои пленки - на мой взгляд, цена слишком высока, даже если вас и не обвинят в шпионаже.
Самый распространенный здесь самолет, "Ильюшин-14", летает очень низко. Вы сможете многое увидеть и сравнить впечатления и наблюдения из разных мест. Каковы железные дороги, в одну или две колеи? Много ли машин на шоссе? Кораблей на реках? Фабричных дымовых труб и других признаков промышленности? Насколько напряженно работают аэродромы? Многое можно заметить. Думаю, вы и сами придете к выводу, что ни одно утверждение русских нельзя принимать за истину, если не увидишь собственными глазами подтверждение. "Крупный промышленный центр" зачастую оказывается захолустным городком.
Но никогда ничего не записывайте на эту тему! Никогда!
Будут ли ваши письма вскрывать? Считайте для спокойствия, что будут. Будет ли подслушивание в вашем номере? Кажется, что невозможно прослушивать все номера всех гостиниц "Интуриста"", но если полиция заинтересуется вами, то в наши дни сплошной миниатюризации нужно лишь три минуты, чтобы начинить ваш номер "клопами". Из нескольких инцидентов я знаю - советские граждане верят, что все номера в отелях прослушиваются.
Мне хочется, чтобы в СССР побывали миллионы американцев; те доллары, что вытянет из нас Кремль, не стоит жалеть - они окупятся с лихвой, если многие свободные люди собственными глазами увидят, что такое коммунизм.
Но, отправляясь в эту страну, не теряйте бдительности - "Интурист" такое же агентство Кремля, как Громыко или Микоян. В его функции входит: 1) получить авансом ваши деньги; 2) отдать взамен как можно меньше за счет скверного жилья, чрезмерно дорогого питания и урезанных часов работы гидов и водителей; 3) вынудить вас потратить время так, чтобы вы увидели как можно меньше, и 4) обеспечить, чтобы в незначительное свободное время вы увидели лишь то, против чего Кремль возражать не станет: "новостройки" (снаружи), парки "культуры и отдыха" (набитые извергающими пропаганду громкоговорителями), балеты, музеи, стадионы и наружные стены общественных зданий.
С первым пунктом вам придется смириться; игра нечестная, но другого заведения в городе нет. С пунктами два и три можно бороться - тут, надеюсь, поможет предложенная мною тактика. Самый трудный пункт - четвертый. Обрезав ваше полезное время до трех часов в день, "Интурист" может и станет использовать остаток на "осмотр стадионов", если только вы не будете с этим непрерывно бороться. Но и в этом случае "Интурист" легко парирует ваши желания словами: "Сегодня закрыто, очень жаль, что вы не останетесь еще на день", "Это необходимо заранее согласовать через Министерство культуры" и "Вам следовало сделать запрос в Москве".
Суть интуристовской тактики такова: "Варенье вчера и варенье завтра, но никогда варенье сегодня".
Отвечать на такое следует словами: "Нет! Я не поеду на стадион, не поеду в музей, чтобы увидеть еще пятьсот портретов Ленина. Я хочу видеть то-то и то-то, и хочу видеть прямо сейчас. Остановите машину, поговорите по телефону и договоритесь - или сообщите директору, что, по моему мнению, вы уволены! Я остаюсь в машине с шофером и отправлюсь куда угодно без вас - у меня сегодня оплачено еще несколько часов пользования машиной, и я не намерен дожидаться, пока меня надуют".
Вы сразу поймете, настоящий ли у вас гид или это охранник, приставленный к вам для того, чтобы вы увидели только фасад режима. И независимо от того, удастся ли вам увидеть желаемое, вы наверняка узнаете на удивление много о методах управления полицейским государством... и тем самым оправдаете целиком потраченные на образование деньги.

Послесловие

Прошло двадцать лет, и мне логичнее всего было бы вернуться в СССР и собственными глазами убедиться, произошли ли какие-либо изменения для туристов. Я мог бы сослаться на возраст и здоровье, но не стану: одна поездка в СССР познавательна, вторая - уже мазохизм.
Если вы побывали в СССР недавно, достаточно хорошо знали русский язык, время от времени соскальзывали с поводка и заводили знакомства без разрешения "Интуриста", то напишите мне, пожалуйста, и расскажите обо всем - что видели собственными глазами, к чему прикасались, что показалось важным, как к вам относились. Меня не интересуют пересказы, даже если рассказывали люди, которым вы доверяете, и меня категорически не интересует что угодно, рассказанное вашими гидами.
Если вы не знаете русского и прокатились по стандартному интуристовскому маршруту - вокруг Черного моря или Ленинград-Москва-Сочи, то не тратьте времени на письма мне. Надеюсь, вы приятно провели время.
Но если вы долго ехали поездом, из Владивостока в Москву или Ленинград - или наоборот, - то напишите обязательно. Если вы поначалу не знали русского, готов поспорить, что задолго до конца поездки уже говорили на нем бойко (пусть даже грамматически неправильно). Вы узнаете многое, чего не мог узнать я, потому что не бывал в Сибири. Самой дальней точкой СССР, где я побывал, оказалась Алма-Ата в Казахстане.
Верить ли тому, что вы видите? Регулярно путешествуя вот уже тридцать лет, мы с миссис Хайнлайн не ограничивались разглядыванием достопримечательностей, а изучали жизнь других людей. Некоторые из наших наблюдений достаточно тривиальны. Например, в Перу пекут яблочные пироги гораздо более вкусные, чем выпекала моя мама, в Чили нас побивают по всем статьям, когда дело касается мороженого, а финское мороженое в стаканчике - настоящее произведение искусства, и то, что мы у себя дома называем мороженым в стаканчике, ему и в подметки не годится.
Но обычно наши исследования совершенно серьезны. Не так давно я занялся обзором ситуации с переливанием крови во всем мире - хотя это уже совсем другая история. Но путешествуя по миру, мы всегда: 1) осматривали трущобы; 2) оценивали питание.
Отели, музеи и парки по всему миру очень похожи, но самый честный критерий состояния общества - трущобы, даже если цифры путешественнику недоступны. Уличная толпа в Бомбее или Калькутте говорит об Индии гораздо больше, чем величественный Тадж-Махал.
Два других вопроса дают возможность провести прямое, числовое сравнение. Первый: сколько тонн белка (мяса, рыбы, сыра) потребляется в стране за год? (Узнав эту цифру, наедине с собой разделите ее на число жителей.) Второй: сколько минут должен работать квалифицированный плотник, чтобы купить килограмм стандартного местного хлеба?
Первый вопрос дает ответ на среднее качество питания в стране; второй показывает, насколько богата (или бедна) страна в среднем. Если вам к тому же удастся увидеть трущобы, вы получите представление и о степени распределения богатства в стране.
Вы не сможете оценить ее, глядя на очень богатых: во всем мире они из осторожности одеваются как верхний средний класс, не лучше. Но трущобы честны, и самую большую разницу между богатыми и бедными мы обнаружили в Индии.
Разрыв между богатыми и бедными в России 1960 года был высок, возможно, даже больше, чем в США. Но разрыв этот проявляется в "привилегиях", а не в деньгах: персональном автомобиле с шофером, летних домах, апартаментах. Офис секретаря Союза писателей Латвии (русского, а не латыша) располагался в мраморном дворце, обильно украшенном внутри и снаружи, набитом скульптурами и картинами {построенном, как мне сказали, покойным царем для любовницы-фаворитки. Правда ли это? Не знаю, но более пышного дворца мне видеть не приходилось, а побывал я во многих). После встречи с его коллегами - мне удалось выжить в русском соревновании "кто кого перепьет", но его лучше не описывать - он повез нас к морю показывать свою dacha, тем самым продемонстрировав, что имеет личную машину, шофера, летний дом и в буквальном смысле царский офис. О деньгах он не упоминал, да в этом и не было нужды - я уже убедился, что дома на ужин он ест не черный хлеб с картошкой и отварной капустой.
Но он всего лишь босс писателей Латвии, маленькой захваченной страны, а не Генеральный секретарь Союза писателей в Москве. Я побывал в московском секретариате Союза писателей, большом деловом здании, но с Генеральным секретарем не встречался. Полагаю, живет он по меньшей мере не хуже, чем его коллега из Латвии.
А сколько ступенек отделяет мелкого босса в Риге от членов Президиума? Насколько хорошо живет Хрущев... извините, Брежнев? Не стану гадать.
Задавать в СССР два ключевых вопроса, которые я задавал во всех других странах, оказалось рискованно, а трущобы нам смотреть запрещали. Дважды мне удавалось увидеть их случайно, когда мы быстро проезжали мимо, - примитивные бревенчатые хижины на самой окраине Москвы и первобытные глинобитные хибары за забором в Алма-Ате. Поднявшись на высокое место, мы смогли заглянуть за этот забор, но сопровождающие это тут же заметили и предупредили, чтобы мы не останавливались и не фотографировали.
Поскольку мы не могли задевать наши стандартные сравнительные вопросы, жена придумала несколько других, "безобидных", а я сосредоточился на поиске определенных признаков - мы решили оценить численность населения. В то время СССР заявлял, что в стране живет 225 миллионов человек, а в Москве - 5 миллионов. (Сегодня, двадцать лет спустя, - почти 300 миллионов населения и более 7 миллионов в Москве.)
Много дней мы бродили по Москве - ездили на машине, на такси, когда хотели отделаться от "Интуриста", в метро, на автобусе, ходили пешком. Все это время моя жена, хорошо зная русский язык, заводила знакомства с гидами "Интуриста", шоферами, людьми на улицах, горничными - словом, с самыми разными людьми. Русские - восхитительные люди, она всегда рады поговоришь с гостями на английском, если знают язык (а многие знают), или на русском, если нет.
Позвольте мне также добавить, чаю Джинни, если в настроении, может очаровать кого угодно.
Она смогла задавать личные вопросы, но такие, на которые люди во всем мире с удовольствием отвечают, потому что сама откровенно отвечала на вопросы о нас и высказывала живой интерес к собеседнику, причем совершенно искренний.
Но в любом разговоре она всегда выясняла следующее:
сколько человеку лет;
женат ли он;
сколько у него детей;
сколько у него братьев и сестер, какого они возраста;
сколько у него племянников и племянниц.
Если задавать такие вопросы в лоб, они прозвучат агрессивно, как интервью нахального репортера. Но задавались они примерно так: "О, какой вы счастливый человек! Мы с господином Хайнлайном познакомились лишь незадолго до Великой Отечественной войны... и у нас нет детей, хотя мы их хотели. Зато у нас много племянников и племянниц". И так далее. Она часто рассказывала больше, чем спрашивала, зато без хлопот собирала нужную информацию, иногда даже не задавая конкретных вопросов.
В один прекрасный день мы уселись в парке на скамейке спиной к Кремлю и лицом к Москве-реке. Поблизости никого не было, так что место отлично подходило для разговора - направленный микрофон, если бы нас подслушивали, пришлось бы расположить на другом берегу реки, пока мы сидели спиной к Кремлю.
- Сколько людей в этом городе, если заглянуть в путеводитель? - спросил я.
- Более пяти миллионов.
- Гм-м! Взгляни на эту реку. Видишь, какое на ней движение? (Одинокая шаланда...) Помнишь Рейн? (Три года назад мы плавали на пароходике по Рейну. Движение было настолько плотным, что на реке пришлось установить светофоры, совсем как на Панамском канале.) Джинни, здесь и близко не может быть пять миллионов человек. Скорее всего Копенгаген, не больше, Питтсбург. Нью-Орлеан. Возможно, Сан-Франциско. (Это города, которые я хорошо знаю, я исходил их пешком и объездил на разном транспорте. В 1960 году в каждом из них жило в пределах 600-800 тысяч человек.) И все же нам пытаются сказать, что этот город больше Филадельфии, больше Лос-Анджелеса, больше Чикаго. Чушь.
(Я жил во всех этих трех городах. В большом городе чувствуется, что он большой, будь то Иокогама или Нью-Йорк.) Три четверти миллиона, но никак не пять.
- Знаю, - согласилась она.
- Откуда?
(Пожалуй, я должен упомянуть, что миссис Хайнлайн глубоко изучала русскую историю, историю революции, историю Третьего Интернационала, или Коминтерна, и настолько сильна в марксистском диалектическом материализме, что может вступить в теоретический спор с членом КПСС и так его запутать, что он начнет кусать собственный хвост.)
- Они утверждают, - ответила она, - что после войны население страны составляло около двухсот миллионов, а в Москве жило четыре миллиона. Теперь, по их словам, в Союзе прибавилось еще двадцать пять миллионов, а в Москве - миллион. - Она ненадолго задумалась. - Это ложь. И если только люди не плодятся, как тараканы, повсюду за пределами Москвы, то население страны после войны уменьшилось, а не увеличилось. Я не нашла ни единой семьи, где больше трех детей. В среднем в семье меньше двух детей. К тому же люди поздно женятся и выходят замуж. Роберт, в стране нет даже простого воспроизводства населения.
Она посмотрела на пустую реку.
- По моим оценкам, Москва не крупнее Копенгагена.
Мы останавливались во многих других городах - Алма-Ате, Ташкенте, Самарканде, Минске, Вильнюсе, Киеве, Риге, Ленинграде и других - и везде она продолжала мягкие расспросы, но так и не нашла оснований изменить прежнее мнение. Даже в мусульманских странах Туркестана рождаемость оказалась низкой, так следовало из ответов. Она не записывала цифры (так я, по крайней мере, думаю, я ее предупредил), но память у нее прекрасная... когда она может избавиться от ненужных подробностей, на что я сам не способен.
Как русские получили возможность утверждать, что Москва в семь раз больше, чем на самом деле? Может такое быть, что я прав, а весь мир ошибается? Всемирный Альманах дает те же цифры, что и русские, все информационные агентства вроде бы не возражают против данных о населении страны - как могла настолько Большая Ложь остаться незамеченной?
Примерно год назад мне подвернулась возможность обсудить это со своим старым сослуживцем, теперь отставным адмиралом. Я спросил его, сколько человек живет в Москве.
- Не знаю, - ответил он. - Почему бы тебе не посмотреть в справочнике? (Когда начальство отвечает "Не знаю", это может означать "Отстань и смени тему". Но я не отставал.)
- Попробуй прикинуть. Хотя бы примерно.
- Ладно. - Он закрыл глаза и несколько минут молчал. - Семьсот пятьдесят тысяч, не более. (В точку!)
- Мистер Ноль-Ноль-Семь, - сказал я, - ты что, специально изучал Россию? Или мне не следует спрашивать?
- Вовсе нет. У меня на службе и так забот выше головы, только России мне еще не хватало. Я просто решил задачу методом логистики, как нас учили в военном училище. Но мне пришлось сперва мысленно представить карту города. Шоссе, реки, железные дороги, размеры сортировочных станций и прочее. Сам знаешь. (Да, я примерно представил, но я не кончал военное училище, в отличие от него.) Этот город обладает такой транспортной сетью, что крупнее он быть просто не может. Если в него набить более трех четвертей миллиона, они начнут голодать. Они не могут пойти на риск и увеличить население, пока не удвоят число дорог и размеры сортировочных станций. За ночь такое не сделаешь. Кое-что можно подвезти по реке, но водных путей нет там, где потребность в них больше всего.
Вот вам и результат. Или мы все трое сумасшедшие, хотя и получили один и тот же ответ на числовую задачку, решенную тремя разными, но логическими методами... или кремлевская фабрика лжи уже многие годы выдает свою самую большую и фантастичную "Pravdu", не получая ни единого вопроса.
Судите сами - и Пентагон, и Государственный департамент совершенно точно знают, насколько велика Москва, и Кремль знает, что они это знают. Мы четыре года снимали их высоко летающими U-2; можно поспорить, что Москву несколько раз тщательно фотографировали. Наши космические Небесные Глаза теперь настолько зоркие, что уже почти могут прочесть номер вашей машины; наше верховное руководство давно решило московскую логическую задачку - и каждому экономисту известно, что единственный параметр, строго ограничивающий верхний предел размера города, это число тонн пищи, которое можно я него доставить в течение недели. Почти во всех больших городах запасов всего на день-два, не пройдет и недели, как начнутся голод и паника.
А Москва даже не морской порт, а речной, к тому же не из лучших. И большую часть пищи в нее должны доставлять по суше поездами или грузовиками.
Быть может, с 1960 года ситуация с транспортом и улучшилась, но в 1960 году необходимого количества транспорта попросту не имелось, А раз я не могу поверить в пять миллионов 1960 года, то не верю и в семь миллионов в 1979.
Есть у меня одна безумная теория. Возможно, наш Государственный департамент не видит выгоды называть их по этому поводу лжецами. Вот уже несколько администраций проявили чрезвычайную осторожность, лишь бы не задеть их чувства. На мой взгляд, они совершили ошибку... но я не президент и не государственный секретарь; мое мнение неважно и может оказаться ошибочным.
("А король-то голый", - сказал ребенок.)

ДЖЕРРИ - ЧЕЛОВЕК

Не вините марсиан. Человечество в любом случае открыло бы пластобиологию.
Вспомните хотя бы собачьи породы - эндокринных великанов вроде сенбернаров и датских догов и нелепых уродцев чихуахуа и пекинесов. Припомните аквариумных рыбок.
Непоправимое свершилось, когда доктор Морган создал новый подвид дрозофил, перетасовав их хромосомы с помощью рентгеновских лучей. А после этого потомки в третьем колене тех, кто пережил Хиросиму, ничему новому нас не научили. Эти злополучные чудища просто вызвали широкий интерес к генетике.
Мистер и миссис Бронсон ван Фогель не замышляли никаких социальных потрясений, когда отправились в генетический питомник "Феникс". Просто мистеру Бронсону вздумалось купить Пегаса. Он упомянул об этом за завтраком.
- Дорогая, ты сегодня утром занята?
- Да нет. А что?
- Я бы хотел съездить в Аризону и заказать Пегаса,
- Пегаса? Крылатого коня? А зачем?
Он расплылся в улыбке.
- Да просто так. Толстун Джордж заходил вчера в клуб с шестиногой таксой - длиной больше ярда, честное слово. Мысль очень недурная, но он до того пыжился, что мне захотелось, чтобы он выпучил глаза. Ты только вообрази, Марта: я опускаюсь на вертолетную площадку клуба верхом на крылатом коне! Это ему не такса!
Она оторвала взор от берегов Джерси и снисходительно посмотрела на мужа. Обойдется это недешево, но Бронси такая прелесть!
- Когда отправляемся?
Приземлились они на два часа раньше, чем вылетели. Пятидесятифутовые буквы аэровывески слагались в надпись:
ГЕНЕТИЧЕСКИЙ ПИТОМНИК "ФЕНИКС" Управляемое биоразвитие. Поставка рабочей силы.
- Поставка рабочей силы? - прочла Марта. - А я думала, тут просто создают новых животных.
- Они и моделируют, и ставят на поток, - объяснил ее супруг с гордостью. - Поставками занимается материнская корпорация "Работники". Тебе следовало бы это знать! Ты ведь владеешь солидным пакетом акций "Работников".
- Ты хочешь сказать, что я владею оравой горилл? Неужели?
- Разве я тебе не сказал? Мы с Хаскеллом... - Он наклонился и сообщил контрольной башне, что приземлится вручную. Ему нравилось щегольнуть своей сноровкой. - Мы с Хаскеллом вкладывали твои дивиденды от "Дженерал атомикс" в корпорацию "Работники". Отличное помещение капитала: черной работы для антропоидов еще хоть отбавляй.
Он ударил по кнопкам, и вой носовых реактивных двигателей положил конец разговору.
Бронсон переговорил с управляющим еще в полете, и им была оказана торжественная встреча. Правда, без красной ковровой дорожки, балдахина или ливрейных лакеев, но управляющий приложил все усилия, чтобы возместить их отсутствие.
- Мистер ван Фогель! И миссис ван Фогель! Такая честь!
Он усадил их в маленький роскошный унибиль, и они унеслись с аэродрома вверх по пандусу прямо в вестибюль административного здания. Управляющий, мистер Блэксли, не успокоился, пока не водворил их в кресла у фонтана в своей личной приемной, не поднес зажигалку к их сигаретам и не приказал подать прохладительные напитки.
Такие знаки внимания докучали Бронсону ван Фогелю, поскольку адресовались они не ему, а рейтингу его жены по системе Дана и Брэдстрита (десять звездочек, солнце в лучах и небесная музыка). Он предпочитал людей, которые, казалось, свято верили, что он вовсе не женился на состоянии Бригсов, а как раз наоборот.
- У меня к вам дело, Блэксли. Я хочу кое-что заказать.
- О? Наше оборудование в вашем распоряжении. Так что вам угодно, сэр?
- Я хочу, чтобы вы сделали для меня Пегаса.
- Пегаса? Крылатого коня?
- Вот именно.
Блэксли пожевал губами.
- Вы серьезно хотите лошадь, способную летать? Животное на манер мифологического Пегаса?
- Да-да! Я же уже сказал.
- Вы ставите меня в сложное положение, мистер ван Фогель. Как я понимаю, вам требуется подарок для вашей супруги? Возможно, вам подойдет миниатюрный слон, приученный вести себя гигиенично, умеющий читать и писать? Он держит стило хоботом - очень-очень мило!
- А он разговаривает? - вмешалась миссис ван Фогель.
- Видите ли, прекрасная дама, у него ведь нет гортани, да и язык... Его смоделировали без дара речи. Но если необходимо, я выясню, что могут сделать наши пластицисты.
- Марта...
- Бронси, я не возражаю против Пегаса, но в этом игрушечном слонике что-то есть. Могу я его увидеть?
- О, разумеется! Харстон!
- Слушаю, босс, - раздалось из воздуха.
- Доставьте Наполеона в мою личную приемную.
- Сию минуту, сэр.
- А ваш Пегас, мистер ван Фогель... Я предвижу затруднения, но решать специалистам. Доктор Каргру - движущая пружина нашей организации, самый выдающийся биодизайнер, то есть земного происхождения, во всем мире. - Он повысил голос, включая передачу. - Доктор Каргру!
- В чем дело, мистер Блэксли?
- Доктор, прошу вас, зайдите ко мне в приемную.
- Попозже. Я занят.
Мистер Блэксли извинился, ушел к себе в кабинет, а вернувшись, сообщил, что доктор Каргру сейчас придет. Тем временем привели Наполеона. Пропорции его благородных предков были точно соблюдены в миниатюре. Он выглядел как чудом ожившая статуэтка слона.
Размеренным шагом войдя в приемную, он по очереди отсалютовал хоботом всем троим. Салютуя миссис ван Фогель, он еще и опустился на передние колени.
- Какая очаровашечка! - прожурчала она. - Иди сюда, Наполеон!
Слон поглядел на Блэксли, а когда тот кивнул, вразвалку подошел к ней и положил хобот ей на колени. Она почесала у него за ушами, и он блаженно застонал.
- Покажи даме, как ты пишешь, - распорядился Блэксли. - Принеси принадлежности из моей комнаты.
Наполеон выждал, пока она не почесала особенно зудящее местечко, а затем выплыл из приемной и почти сразу возвратился, неся несколько листов плотной белой бумаги и большущий карандаш. Положив лист перед миссис ван Фогель, он изящно придавил его передней ногой, ухватил карандаш "пальцем", завершающим хобот, и вывел кривыми заглавными буквами: "Я ВАС ЛЮБЛЮ".
- Дусик! - Миссис ван Фогель упала на колени и обняла его за шею. - Я его беру! Сколько?
- Наполеон входит в серию из шести особей, - осторожно сказал Блэксли. - Вы предпочтете быть владелицей единственной модели или остальные можно продать?
- Ах, мне все равно! Мне нужен Наппи! А что, если я напишу ему записочку?
- Разумеется, миссис ван Фогель. Только печатными буквами покрупнее и самые обиходные слова. Наполеон знает их практически все. Его цена, как одного из серии, триста пятьдесят тысяч долларов. В эту сумму входит пятилетняя оплата услуг его ветеринара.
- Выпиши джентльмену чек, Бронси, - бросила она через плечо.
- Но, Марта...
- Не нуди, Бронси! - Она нагнулась к слонику и начала выводить печатные буквы, даже не обернувшись, когда вошел доктор Каргру в белом халате и белой шапочке. От него веяло знобящим холодом. После небрежного рукопожатия он сунул в рот сигарету и сел. Блэксли объяснил суть дела.
Каргру мотнул головой.
- Физически невозможно.
Ван Фогель встал.
- Очевидно, - произнес он высокомерно, - мне следует обратиться в лабораторию Новожизни. Я прибыл сюда, потому что мы финансово заинтересованы в этой фирме, а я наивно поверил вашей рекламе.
- Сядьте, юноша! - прикрикнул Каргру. - Обращайтесь к этим косоруким идиотам, если вам так хочется. Но предупреждаю: они крылья и у кузнечика не вырастят. И сперва послушайте меня. Мы можем вырастить что угодно, и оно будет жить. Я могу создать для вас живое нечто - животным я его не называю - точь-в-точь, как этот стол. Оно будет абсолютно бесполезным, но живым. Будет поглощать пищу, пользоваться химической энергией, выбрасывать экскременты и проявлять раздражимость. Но это была бы дурацкая затея. Стол и животные существуют в разных планах. Их функции различны, а потому они различаются формой. Сделать для вас крылатую лошадь я могу...
- Но вы же только что сказали, что не можете...
- Не перебивайте. Я могу сделать крылатую лошадь, точно такую, как на иллюстрациях к сказкам. Если вы заплатите, мы ее сделаем, мы же коммерческое предприятие. Но летать она не будет.
- Почему?
- Потому что ее тело не создано для полета. Древние мифотворцы понятия не имели об аэродинамике, а о биологии знали и того меньше. Они просто снабдили лошадь крыльями, присобачили их с помощью канцелярских кнопок и клея. Но для создания летательного аппарата этого мало. Запомни, сынок, что животное - это машина, работающая по принципу внутреннего сгорания с контрольной системой, оперирующей рычагами, и гидравлическими системами. В аэродинамике петришь?
- Ну, я пилот.
- Х-м-м-м! Раз так, попробуй понять вот что: двигателя для полета у лошади нет. Она работает на сжигании сена, а этого мало. Мы могли бы приспособить пищеварительную систему лошади к потреблению только сахара, и тогда, возможно, у нее хватало бы энергии на коротенькие полеты. Но на мифического Пегаса она похожа не будет. Для прикрепления летательной мускулатуры ей понадобится грудина футов десять длиной, а размах крыльев понадобится, пожалуй, в восемьдесят футов. В сложенном виде крылья будут накрывать ее наподобие шатра. Через кубически-квадратный камень преткновения не перепрыгнешь!
- А?
Каргру нетерпеливо пожал плечами.
- Подъемная сила определяется размерами, возведенными в квадрат, а нагрузка при прочих равных равна тем же размерам, возведенным в куб. Я мог бы, пожалуй, сделать для вас Пегаса величиной с кошку, более или менее сохранив желаемые пропорции.
- Нет! Я хочу ездить на нем. Размах крыльев мне даже нравится, а большую грудину я как-нибудь стерплю. Когда я мог бы его получить?
Каргру поморщился, снова пожал плечами и ответил:
- Надо проконсультироваться с Б'на Крийтом. - Он засвистел, зачирикал, часть стены перед ними словно растаяла, и они увидели лабораторию. Передний план трехмерного изображения занимал марсианин в натуральную величину.
Едва это существо зачирикало, отвечая Каргру, миссис ван Фогель взглянула на него и сразу отвела глаза. Глупо, конечно, но вид марсиан вызывал у нее дрожь отвращения - а уж тем более таких, которые придавали себе получеловеческое обличие.
Минуты две марсианин и Каргру продолжали чирикать и жестикулировать, а потом Каргру повернулся к ван Фогелю.
- Б'на рекомендует, чтобы вы выбросили это из головы, и спрашивает, не предпочтете ли вы отличного единорога, а то и пару с гарантией нормального размножения?
- Единороги - позавчерашний день. А сколько времени надо на Пегаса?
После еще одного разговора, смахивавшего на поскрипывание старой двери, Каргру ответил:
- Возможно, десять лет. С полной гарантией - шестнадцать.
- Десять лет? Смешно!
Каргру процедил презрительно:
- Я думал, что на это уйдет пятьдесят лет, но раз Б'на говорит, что уложится в три-пять поколений, значит, так оно и будет. Б'на - лучший биомикрохирург двух планет. В хромосомной хирургии ему нет равных. В конце-то концов, юноша, эволюции потребовалось бы миллион лет, чтобы достичь такого результата, если он вообще был бы достигнут. Или вы полагали, что за деньги можно покупать чудеса?
У ван Фогеля хватило ума смутиться.
- Извините меня, доктор. Забудем об этом. Но вы сказали, что можете создать для меня Пегаса, каким его принято изображать, если я не стану настаивать, чтобы он летал. Но ездить на нем я смогу? По земле?
- Безусловно. Играть в поло - нет, а ездить - пожалуйста.
- Хорошо, я согласен. Спросите Бенакрита, или как его там, сколько времени это потребует.
Тем временем марсианин исчез с экрана.
- Спрашивать его незачем, - заявил Каргру. - Это моя специальность - простые манипуляций. Сотрудничество Б'на требуется только для изменения конфигурации генов и их трансплантации, то есть чисто генетической инженерии. Коня вы получите через полтора года.
- А побыстрее нельзя?
- О чем вы, милейший? Для формирования новорожденного жеребенка требуется одиннадцать месяцев. Месяц мне нужно для разработки формы и программы. Эмбрион будет извлечен на четвертый день для внематочного выращивания. За это время я произведу десять-двенадцать операций - прививки, зародышевые имплантации и прочее, о чем вы, конечно, слышали. Через год мы получим сосунка с крылышками, а еще через шесть месяцев я доставлю вам шестимесячного Пегаса.
- Согласен.
Каргру сделал пометки в записной книжке, потом прочел вслух:
- Один конь с крыльями, неспособный летать и давать крылатое потомство. Исходная порода во вашему выбору. Я рекомендовал бы паломино или араба. Искусственные маховые перья, окаймление из привитых рулевых перьев или их точной копии. - Он умолк и протянул листок ван Фогелю. - Распишитесь, и мы приступим сразу же до оформления типового контракта.
- Договорились. А гонорар? - Он поставил свою подпись под подписью Каргру.
Каргру сделал несколько пометок на другом листке и отдал его Блэксли - расход человеко-часов специалистов и технического персонала, материалы и накладные расходы. Он раздул цифры, чтобы покрыть расходы на собственные исследования, и все-таки поднял брови, когда Блэксли подвел итоги в долларах и центах.
- Ровно два миллиона долларов.
Ван Фогель замялся: при упоминании о деньгах его жена повернула голову, но затем вновь занялась грамотным слоником.
Блэксли поспешил добавить:
- Разумеется, если экземпляр будет единственным.
- Да, конечно, - деловито кивнул ван Фогель и приписал цифру на первом листке.
Ван Фогель был готов отправиться в обратный путь, но его супруга пожелала посмотреть "горилл", как она назвала антропоидных работников. Мысль о том, что эти получеловеки в значительной мере принадлежат и ей, пробудила ее любопытство. Блэксли с энтузиазмом предложил показать ей лаборатории, в которых работники выводились из человекообразных обезьян.
Занимали лаборатории семь корпусов - "Семь Дней Творения". Огромное здание "День Первый" было епархией Каргру, где размещались его сотрудники, операционные, инкубаторы и, собственно, лаборатории. Марта ван Фогель с ужасом, как завороженная рассматривала живые органы и даже целые эмбрионы, ведущие искусственное существование, которое поддерживалось хитроумными рециркулирующими системами из стекла и металла, а также изумительными автоматическими приборами.
Оценить высочайшие технические достижения она не могла, и все это повергало ее в уныние. В ней поднималось возмущение против пластобиологии, но тут Наполеон подергал ее за юбку, напоминая, что наука эта творит не только ужасы, но и много приятного.
В "День Второй" они заходить не стали - там работали Б'на Крийт и его сопланетники.
- Мы там не прожили бы и пяти минут, - объяснил Блэксли.
Ван Фогель кивнул, а его супруга ускорила шаг; марсиане даже за оргстеклом ей были ни к чему.
Прочие корпуса служили для формирования и коммерческого производства работников. В "Дне Третьем" в антропоидах формировались различия в соответствии с постоянно меняющимся спросом на чернорабочих. Огромный корпус "Дня Четвертого" был целиком занят инкубаторами для поточного производства антропоидов коммерческих типов. По словам Блэксли, с натуральными рождениями было покончено.
- Такое производство позволяет точно контролировать форсированные изменения, например в росте, и предотвращает потерю сотен тысяч рабочих часов антропоидными самками.
"День Пятый" привел Марту ван Фогель в восторг - антропоидный детский садик, где миленькие крошки учились говорить и получали дрессировку, обеспечивавшую подготовку к социальным условиям, которые соответствовали их положению у подножья общественной лестницы. Они выполняли простенькие задания - рассортировывали пуговицы и копали ямки в песочницах, получая леденцы в поощрение за быструю и аккуратную работу.
"День Шестой" завершал подготовку антропоидов. Каждая особь овладевала навыками для предназначенных ей обязанностей - уборки, рытья, а также сельскохозяйственных работ вроде прополки, пикировки и сбора урожая.
- Один фермер-нисей, руководя тремя нео-шимпанзе, выращивает столько же овощей, сколько десяток работников-людей, - заявил Блэксли. - Они попросту любят работать, когда мы завершаем их дрессировку.
Посетители поразились, с какими невероятно тяжелыми задачами справлялись модифицированные гориллы, и залюбовались нео-капуцинчиками, собиравшими плоды с учебных деревьев, а затем направились в "День Седьмой".
В этом корпусе производилась радиоактивная обработка генов, а потому он стоял в стороне от остальных. Им пришлось идти пешком, так как тротуарная лента ремонтировалась. Обходная дорога вела между рабочими бараками и вольерами. Несколько антропоидов сгрудились у сетки и принялись выпрашивать:
- Сигрету! Сигрету! Пжаст, мисси! Пжаст, босс! Сигрету!
- Что они говорят? - поинтересовалась Марта ван Фогель.
- Клянчат сигареты, - раздраженно ответил Блэксли. - Знают ведь, что этого нельзя, но они, как дети. Я сейчас прекращу это! - Он подошел к сетке и крикнул пожилому самцу: - Эй! Полубосс!
На этом работнике в дополнение к стандартной парусиновой юбочке была еще и рваная нарукавная повязка. Он обернулся и приковылял к сетке.
- Полубосс! - приказал Блэксли. - Убери этих Джеков отсюда.
- Есть, босс, - прошамкал старик и начал раздавать затрещины тем, кто был рядом, - Пшли, джеки! Пшли!
- Но я захватила сигареты, - перебила миссис ван Фогель, - и с удовольствием угощу бедняжек.
- Их не следует баловать, - возразил управляющий. - Они приучены к тому, что удовольствие - это награда за работу. Я должен извиниться за моих бедных детей. В вольерах помещены старики, забывающие, как должно себя вести.
Она ничего не ответила и направилась вдоль сетки туда, где в нескольких шагах от остальных старый нео-шимп смотрел на них сквозь ячейки кроткими трагичными глазами. Он не выкрикивал с остальными "сигрет", и полубосс его не тронул.
- Хочешь сигарету? - спросила миссис ван Фогель.
- Пжалст, мисси!
Она раскурила сигарету и протянула ему. С неуклюжим изяществом он глубоко затянулся, выпустил дым через ноздри и застенчиво сказал:
- Сбо, мисси. Я - Джерри.
- Как поживаешь, Джерри?

Предыдущая страница 27 Следующая страница


Рассказы и повести 28

- Какпжте, мисси? - И он поклонился, одним движением подогнув колени, наклонив голову и прижав руки к груди.
- Идем же, Марта! - К ней подошел ее муж с Блэксли.
- Сейчас, - ответила она. - Бронси, познакомься с моим другом Джерри. Правда, он - вылитый дядя Альберт? Только вид у него грустный. Почему ты такой печальный, Джерри?
- Они не воспринимают абстрактные идеи, - вмешался Блэксли.
Однако Джерри устроил ему сюрприз.
- Джерри пчальный, - объявил он с такой тоской, что Марта не знала, засмеяться ей или заплакать.
- Но почему, Джерри? - спросила она ласково. - Почему ты печальный?
- Работы нет, - заявил он. - Сигрет нет. Сласти нет. Работы нет.
- Это все старые работники, уже не способные трудиться, - снова вмешался Блэксли. - Безделье выводит их из равновесия, но у нас для них ничего нет.
- А! - сказала она. - Но почему вы не поручаете им сортировать пуговицы и вообще делать то, что делают малыши?
- Они даже с такой задачей не справятся, - вздохнул Блэксли. - Эти работники уже в маразме.
- Только не Джерри! Вы же слышали, как он разговаривает.
- Ну, может быть... Минуточку! - Он обернулся к обезьяночеловеку, который присел на корточки и, просунув сквозь сетку длинный палец, почесывал Наполеона за ухом. - Эй, джек! Сюда!
Блэксли ощупал волосатую шею работника и подцепил тонкую металлическую цепочку с жетоном, тоже металлическим. Он вгляделся в жетон и сказал:
- Вы правы, он еще не стар, но у него нелады со зрением. Я помню эту партию - катаракты в результате побочных мутационных изменений.
Он пожал плечами.
- Но это не причина мучить его бездельем!
- Право, миссис ван Фогель, вы напрасно принимаете это к сердцу. Они остаются в вольерах недолго - от силы дней десять.
- А-а! - произнесла она, смягчаясь, - у вас для старичков есть другое место? И там вы подбираете для них занятия? И отлично! Ведь Джерри хочет работать. Правда, Джерри?
Нео-шимп следил за их разговором, как мог. Ее слова он понял и ухмыльнулся.
- Джерри работать! Ага! Хороший работник! - Он пошевелил кистями, а потом сжал кулаки, продемонстрировав идеально противолежащие большие пальцы.
Мистер Блэксли, казалось, растерялся.
- Право же, миссис ван Фогель, вы напрасно... Дело в том... - он замолчал.
Ван Фогель слушал их с раздражением. Увлечения жены вызывали у него досаду - кроме тех случаев, когда это были и его увлечения. К тому же он проникался убеждением, что Блэксли вовлек его в непомерные расходы, и уже предчувствовал, как его жена отыщет способ очень нежно заставить его заплатить сполна.
Злясь на них обоих, он необдуманно брякнул:
- Не глупи, Марта! Они не отправляют их на покой, а ликвидируют.
Она не сразу осмыслила его слова, но тогда пришла в бешенство.
- Как?.. Что-о?! Да как это можно! Неужели вам совсем не стыдно? Да вы... вы собственную бабушку пристрелите!
- Миссис ван Фогель, прошу вас...
- Миссис ван Фогель, миссис ван Фогель... Хватит! Это следует прекратить! Понятно? - Она обвела взглядом вольеры, бродящих в них приговоренных к смерти работников. - Какой ужас! Вы обрекаете их работать, пока хватает сил, а потом отнимаете у них все маленькие радости и убираете их. Странно еще, что не съедаете!
- Как бы не так! - безжалостно вставил ее муж. - Продают на собачий корм.
- Что-о! Ну, это мы прекратим.
- Миссис ван Фогель, - умоляюще бормотал Блэксли, - разрешите, я объясню...
- Ха! Ну-ка, попробуйте! Если найдете, что сказать.
- Дело обстоит так... - Его взгляд упал на Джерри, который с тревогой прижимался к сетке. - Пшел, джек!
Джерри послушно поплелся прочь.
- Подожди, Джерри, - крикнула миссис ван Фогель, и Джерри неуверенно остановился. - Пусть он вернется! - приказала она Блэксли.
Управляющий закусил губу, потом позвал:
- Вернись сюда!
Он начинал испытывать к миссис ван Фогель глубокую неприязнь вопреки автоматическому благоговению перед ее рейтингом. Выслушивать наставления, как руководить собственным предприятием, это... ну, знаете, всему есть предел!..
- Миссис ван Фогель, меня восхищают ваши гуманные побуждения, но вы не осведомлены об истинном положении вещей. Мы понимаем наших работников и блюдем их интересы. Они безболезненно умирают до того, как дряхлость начинает причинять им тяжкие страдания. Они ведут счастливую жизнь, куда более счастливую, чем ваша или моя. Мы просто предупреждаем ее тяжелый конец, только и всего. Не забывайте также, что эти бедные животные без нас вообще на свет не появились бы.
Она вздернула голову.
- Чепуха! Вы еще начните цитировать мне Святое Писание. Это должно быть прекращено немедленно, мистер Блэксли, или я буду считать вас лично ответственным.
Блэксли уныло посмотрел на нее.
- Я отвечаю перед директорами.
- Вы так думаете? - Она открыла сумочку и вытащила телефон. От волнения она не попыталась прозвониться напрямую, а вызвала местную станцию.
- Междугородняя? Соедините меня с мистером Хаскеллом, номер девять ка четыре-ноль-ноль-четыре, Мэррей-Хилл, Большой Нью-Йорк. Очередность - звезда семь-семь-семь. И побыстрей. - Она стояла, нетерпеливо постукивая носком туфли и гневно хмурясь, пока ее управляющий не взял трубку.
- Хаскелл? Марта ван Фогель. Сколько у меня акций корпорации "Работники"? Да нет же! Какой процент?.. Столько? Нет, этого мало. Завтра утром мне требуется пятьдесят один процент... Хорошо, пусть через посредников, но достаньте их... Я вас не спрашиваю, во сколько это обойдется, я сказала: достаньте. Приступайте. - Она резко выключила аппарат и обернулась к мужу. - Мы улетаем, Бронси, и забираем Джерри с собой. Мистер Блэксли, будьте добры, распорядитесь, чтобы его освободили из этого вольера. Выпиши чек на требуемую сумму, Бронси.
- Марта, послушай...
- Я уже решила, Бронси.
Мистер Блэксли откашлялся. Осадить эту бабенку будет очень приятно!
- Крайне сожалею, но работники продаже не подлежат. Это нерушимое правило нашей корпорации.
- Хорошо. Беру его бессрочно напрокат.
- Этот работник изъят из числа сдаваемых в аренду. Так что найму он больше не подлежит.
- Вы долго будете препираться со мной?
- Извините, мадам! Этот работник не подлежит никаким видам найма, но из уважения к вам я готов предоставить его во временное пользование бесплатно. Но учтите, политика нашей корпорации строится на искренней заботе о благополучии наших подопечных, а не только на коммерческих соображениях. А потому мы оставляем за собой право производить инспекцию в любой момент, чтобы удостовериться, насколько хороший уход обеспечен этому работнику! - И он свирепо подумал: "Что? Съела?"
- Ну, конечно! Благодарю вас, мистер Блэксли. Вы очень любезны.
Возвращение в Большой Нью-Йорк было не слишком веселым. Наполеону не понравилось летать, что он и выражал весьма недвусмысленно. Джерри терпел, но его тошнило. К моменту приземления ван Фогели перестали разговаривать друг с другом.
- Сожалею, миссис ван Фогель. Прикупить акций не удалось. Мы могли бы рассчитывать на пакет О'Тула, но за час до моего звонка их кто-то перехватил,
- Блэксли!
- Несомненно! Вам не следовало открывать ему свои намерения. Вот он и предупредил своих директоров.
- Не тратьте время, указывая на мои ошибки. Это было вчера. А что вы намерены предпринять сегодня?
- Дорогая миссис ван Фогель, что я могу? Дайте мне инструкции, и я постараюсь их выполнить.
- Чушь! Вы ведь должны быть находчивее и опытнее меня. Потому я и плачу вам - чтобы думали вы, а не я.
Мистер Хаскелл беспомощно развел руками. Его нанимательница с такой силой выдернула сигарету, что сломала ее.
- А где Вейнберг?
- Право же, миссис ван Фогель, юридически тут все ясно. Вы хотите приобрести акции, мы не можем их купить. Поэтому...
- Я плачу Вейнбергу за юридические советы. Вызовите его!
Вейнберг как раз собрался уходить. Хаскелл поймал его по поисковому каналу связи.
- Сидни? Это Оскар Хаскелл. Жду вас у себя.
- Извините. Может быть, в четыре?
- Сидни, вы мне нужны немедленно! - раздался голос его клиентки. - Говорит Марта ван Фогель.
Щуплый юрист беспомощно поежился.
- Хорошо, я еду, - сказал он. Эта женщина! Ну, почему он не послушался уговоров жены и не ушел на покой, когда ему стукнуло сто двадцать пять лет!
Через десять минут он уже слушал объяснения Хаскелла, которые его клиентка все время перебивала. Когда они замолчали, он вздохнул.
- Но чего вы ожидали, миссис ван Фогель? Это просто рабочий скот. Вы не смогли приобрести права собственности на них, вам помешали. Но я не понимаю, чем вы расстроены. Вам же отдали работника, чью жизнь вы хотели сохранить?
Она что-то невыразительно буркнула себе под нос, а потом ответила ему:
- Это пустяк. Что такое жизнь одного работника из миллионов? Я хочу положить конец этому истреблению. Полностью.
Вейнберг покачал головой.
- Если вам удастся доказать, что они уничтожают этих животных жестокими способами, или пренебрегают перед ликвидацией условиями их содержания, или что ликвидация неоправданна...
- Неоправданна? Еще бы!
- Но, возможно, не в юридическом смысле, дорогая миссис ван Фогель. В деле Джулиуса Хартмана и др. против душеприказчиков (в тысяча девятьсот семьдесят втором году, если не ошибаюсь) был согласно иску наложен запрет на пункт в завещании, требовавший уничтожения ценной коллекции персидских кошек. Но чтобы воспользоваться этим прецедентом, вам придется доказать, что эти существа даже в избыточном числе более ценны живые, чем мертвые. Вы не можете принудить владельца содержать скот в убыток себе.
- Вот что, Сидни, я вызвала вас сюда не для того, чтобы вы твердили мне, что это невозможно. Если то, чего я хочу, не имеет юридической силы, так добейтесь издания соответствующего закона.
Вейнберг посмотрел на Хаскелла, который сказал смущенно:
- Дело в том, миссис ван Фогель, что мы вместе с другими членами Ассоциации общественного процветания согласились не субсидировать никаких законодательных актов, пока нынешняя администрация находится у власти.
- Какая нелепость! Но почему?
- Законодательная гильдия предложила новый кодеке справедливости, который мы считаем абсолютно несправедливым, - скользящую шкалу, которая ложится тяжелым бременем на состоятельных людей, разумеется, сформулированную очень мило, оговаривающую минимальные гонорары за законопроекты, представляемые ветеранами, а по сути грабительскую. Даже Фонд Бригса, пока действует этот кодекс, не сможет принимать участие в общественных делах. Даже ему это не по карману.
- Хм! Дожили! Депутаты объединяются в профсоюз! Подкупы требуют конкурентной основы. Добейтесь ее запрещения.
- Миссис ван Фогель! - взмолился Вейберг. - Как я могу добиться запрета на организацию, юридически не существующую? В юридическом смысле Законодательной лиги вообще нет. Как юридически не признается субсидирование прохождения законов.
- А детей находят в капусте! Перестаньте морочить мне голову, господа. Что вы намерены предпринять?
Заметив, что Хаскелл отвечать не собирается, Вейнберг взял эту неблагодарную задачу на себя.
- Миссис ван Фогель, полагаю, нам следует прибегнуть к услугам специального крючкотвора.
- Крючкотворов я не хочу знать - вообще. Я не понимаю хода их мыслей. Я ведь простая мужняя жена, Сидни.
Услышав это самоопределение, мистер Вейнберг поежился и тут же подумал, какие меры следует принять, чтобы она не узнала, что его штатный крючкотвор поучает жалование из ее средств. Общественные условности требовали, чтобы он носил личину простецкого нотариуса, однако ему давным-давно пришлось убедиться, что проблемы Марты ван Фогель время от времени нуждаются в порядочной дозе махинаций, составляющих прерогативу юристов более экзотического типа.
- Я имею в виду творческую личность! - не отступал он. - Понимать его не обязательно - как не обязательно понимать композитора, чтобы получить наслаждение от симфонии. Я настоятельно рекомендую вам хотя бы побеседовать с ним.
- Ну, хорошо! Вызовите его сюда.
- Сюда? Моя дорогая миссис ван Фогель! - Хаскелл был шокирован, а Вейнберг изумлен. - Если станет известно, что вы консультировались с ним, суд не только откажет вам в любом иске, это на много лет вперед повредит любым предприятиям Фонда Бригса.
Миссис ван Фогель нетерпеливо повела плечами.
- Ах, мужчины, мужчины! Нет, я никогда не пойму хода ваших мыслей. Почему нельзя открыто проконсультироваться с крючкотвором, как, скажем, с астрологом?
Джеймс Родерик Мак-Кой был не слишком внушительного телосложения, но казался очень внушительным. Он словно заполнял собой даже такую большую комнату, как гостиная миссис ван Фогель. На его визитной карточке значилось:
ДЖ. Р. МАК-КОЙ
"Единственный и несравненный"
Лицензированный крючкотвор: улаживание, заключение особых контрактов, проблемы. С полной гарантией. Небесный телефон 9-8М454 спросить Мака.
Телефонный номер был номером телефона в бильярдной дурно прославленного Клуба Трех Планет. Он не тратил времени на конторы, а все необходимые материалы хранил у себя в голове - единственном безопасном для них месте.
Он сидел на полу, обучая Джерри бросать кости, пока миссис ван Фогель объясняла ему свои трудности,
- Как вы считаете, мистер Мак-Кой? Не начать ли действовать через Общество защиты животных от жестокого обращения? Мой рекламный отдел мог бы начать широкую кампанию.
Мак-Кой встал с пола.
- Со зрением у Джерри полный порядок. Он сразу заметил, когда я чуточку подправил бросок, как будто сам только этим и занимался. Нет, - продолжал он, - с Обществом лучше не связываться. "Работники" только того и ждут. Примутся доказывать, что антропоидам очень нравится, когда их убивают.
Джерри с надеждой загремел костями в стаканчике.
- Будет, Джерри. Пшел!
- Есть, босс! - обезьяночеловек встал и направился к большому стерео, занимавшему целый угол комнаты. Наполеон затрусил за ним и включил проигрыватель. Джерри нажал селекторную кнопку и зазвучал блюз. Наполеон тут же нажал на другую, на третью... пока не загремел популярный оркестр. Слоник принялся отбивать ритм хоботом.
Джерри огорчился и переключил на блюз. Наполеон упрямо протянул хобот и выключил проигрыватель.
Джерри употребил непечатное слово.
- Мальчики! - окликнула их миссис ван Фогель. - Не ссорьтесь! Джерри, дай Наппи послушать, чего ему хочется. А ты послушаешь, когда он ляжет бай-бай.
- Есть, мисси босс.
- Джерри нравится музыка? - спросил Мак-Кой с интересом.
- Нравится? Он ее обожает. И учится петь!
- А? Надо послушать.
- Разумеется. Наппи, выключи стерео! - Слоник подчинился, но с горько-обиженным видом. - А теперь, Джерри, "Колокольчики"! - И она запела:
- Дзинь-дзинь-дзинь! Целый день, целый день...
- Дзина-дзин, зела ден, зела ден! - подхватил Джерри и продолжал один: - Мы катася поедем реди полей.
Он фальшивил, от него вяли уши; отбивая такт широкой ступней, он выглядел смешно, но он пел!
- Здорово, - заметил Мак-Кой. - Жалко, Наппи не умеет разговаривать, не то бы мы послушали дуэт!
Джерри посмотрел на него с недоумением.
- Наппи разговаривает хорошо, - объявил он, нагнулся к слонику и что-то ему сказал. Наполеон в ответ хрюкнул и застонал. - Видеть, босс? - с торжеством осведомился Джерри.
- А что он сказал?
- Он сказал: "Можно Наппи поиграть стерео?"
- Отлично, Джерри, - вмешалась миссис ван Фогель.
Обезьяночеловек зашептал на ухо своему приятелю. Наполеон взвизгнул и отдернул хобот от приятеля.
- Джерри! - укоризненно произнесла его хозяйка. - Я это не говорила. Ему не надо включать твои блюзы. Отойди, Джерри. Наппи, включи что хочешь.
- Он что - хотел его надуть? - с интересом спросил Мак-Кой.
- Бесспорно.
- Хм! В Джерри есть закваска полноправного гражданина. Обрейте его, обуйте в башмаки, и он будет как дома в квартале, где я вырос. - Он воззрился на антропоида, Джерри воззрился на него, озадаченно, но терпеливо. Миссис ван Фогель выбросила юбочку из парусины, служившую и символом его рабства, и данью приличиям. Теперь он носил шотландскую юбку военных цветов клана Камерон, в также шотландскую шапочку и сумку.
- Как по-вашему, его нельзя обучить играть на волынке? - спросил Мак-Кой. - Я вроде бы нащупал зацепку.
- Не знаю. А что вы задумали?
Мак-Кой сел по-турецки и начал бросать кости.
- А, не важно! - ответил он не сразу. - Ничего не выйдет. Но уже горячо. - Он сделал подряд четыре выигрышных броска. - Вы сказали, что Джерри все еще собственность корпорации?
- Только формально. Не думаю, что они решаться затребовать его обратно.
- А я бы не против. - Он подобрал кости и встал. - Все в порядке, сестричка. Выкинь из головы. Мне надо будет потолковать с твоим заведующим рекламой, но беспокоиться тебе больше нечего.
Бесспорно, миссис ван Фогель следовало бы постучать, а уж потом войти в комнату мужа, но тогда бы она не услышала, что он говорил - и кому.
- Да-да, - услышала она его голос. - Он нам больше не нужен. Заберите его, и чем скорее, тем лучше. Только позаботьтесь, чтобы у ваших служащих было письменное судебное распоряжение вернуть его.
Она не поняла, о чем шла речь, и не подумала ничего дурного, но просто из любопытства поглядела на экран телефона через плечо мужа.
И увидела лицо Блэксли. Его голос говорил:
- Хорошо, мистер ван Фогель. Мы заберем антропоида завтра же.
Она грозно подошла к экрану.
- Минутку, мистер Блэксли... - И обернулась к мужу. - Бронси, ради всего святого, что ты затеваешь?
И перехватила на его лице выражение, которого прежде ом не позволял ей видеть.
- Почему ты не постучала?
- Видимо, это к лучшему. Бронси, я не ослышалась? Ты просил мистера Блэксли забрать Джерри? - Она обернулась к экрану. - Так, мистер Блэксли?
- Совершенно верно, миссис ван Фогель. И должен сказать, что нахожу эту несогласованность весьма...
- Заткнитесь. - Она опять посмотрела на мужа. - Бронси, что ты можешь сказать в свое оправдание?
- Марта, ты ведешь себя возмутительно. Твой слон и горилла превратили дом в зверинец! Сегодня я застукал твоего драгоценного Джерри, когда он раскуривал одну из моих заказных сигар... Не говоря уж о том, что они весь день крутят стерео, так что голова раскалывается. И я не обязан терпеть подобное в моем собственном доме!
- В чьем доме, Бронси?
- Это к делу не относится. Я не потерплю...
- Хватит - Она взглянула на экран. - Мистер Блэксли, мой муж, видимо, утратил интерес к экзотике. Аннулируйте заказ на Пегаса.
- Марта!
- Что посеешь, Бронси. Я оплачиваю твои прихоти, но будь я проклята, если буду оплачивать твои истерики. Заказ аннулирован, мистер Блэксли. Частностями займется мистер Хаскелл.
Блэксли пожал плечами.
- Вам, естественно, придется оплатить свой каприз. Пени...
- Я сказала, частностями займется мистер Хаскелл. И еще одно, господин управляющий Блэксли. Вы выполнили мое распоряжение?
- О чем вы?
- Вы знаете о чем. Бедняги еще живы и содержатся сносно?
- Вас это не касается!
Собственно, он отсрочил ликвидацию - директора не хотели рисковать, не выяснив прежде, что затеет Фонд Бригса. Однако доставлять ей такое удовольствие Блэксли не собирался.
Она смотрела на него, как на подложный чек.
- Ах, не касается? Так заруби себе на носу, прыщ бессердечный, что я считаю тебя лично ответственным. Если хоть один умрет по любой причине, я из твоей шкуры ковер сделаю! - Она отключила телефон и встала перед мужем. - Бронси...
- Разговаривать бесполезно, - перебил он ледяным голосом, который обычно пускал в ход, чтобы поставить ее на место. - Я буду у себя в клубе. До свидания!
- Именно это я и собиралась предложить.
- Что?
- Я распоряжусь, чтобы туда отослали твою одежду. Еще что-нибудь твое тут есть?
Он уставился на нее.
- Не говори глупостей, Марта!
- Я глупостей не говорю. - Она смерила его взглядом. - До чего же ты красив, Бронси! Но я сделала глупость, когда вообразила, что могу с помощью чековой книжки купить себе красавца. Наверное, они достаются девушкам даром... или вовсе не достаются. Спасибо за урок! - Она вышла из комнаты, хлопнув дверью, и заперлась у себя.
Пять минут спустя, приведя в порядок макияж и подышав "Кайфом" для успокоения нервов, она позвонила в бильярдную Клуба Трех Планет. Мак-Кой появился на экране с кием в руке.
- А, это ты, кисонька. Ну, выкладывай побыстрее. А то мой удар.
- Я о деле.
- Ладно, валяй!
Она коротко изложила факты.
- Я сожалею, что аннулировала заказ на крылатую лошадь, мистер Мак-Кой. Надеюсь, вашу задачу это не осложнит. Боюсь, я вышла из себя.
- Отлично! Выйди еще разок!
- А?
- Ты на правильном пути, детка. Позвони Блэксли еще раз. Наори на него. Скажи, чтобы он держал своих подручных подальше от тебя, не то ты из них вешалки для шляп понаделаешь. Подначь его забрать у тебя Джерри.
- Я не понимаю...
- И не надо, девочка. Запомни одно: бой быков не состоится, если быка хорошенько не разозлить. Распорядись, чтобы Вейнберг заручился временным запретом любых попыток "Работников" забрать Джерри назад. И пусть мне звякнет твой рекламный босс. А потом собери репортеров и скажи им все, что думаешь о Блэксли, да покрепче. Скажи им, что положишь конец этим массовым убийствам, даже если на это уйдет твой последний доллар.
- Ну-у... хорошо. А вы не заедете ко мне перед тем, как они соберутся?
- Не получится. Меня ждет игра. Может, завтра. И не мучайся из-за дурацкой клячи с крыльями. Аннулировала заказ, и аннулировала. Я с самого начала решил, что твой благоверный - последний дурак, а ты на этом сэкономила кругленькую сумму. Она тебе понадобится, когда я пришлю свой счет!
Яркие светящиеся буквы ползли по стенам "Таймс"
"САМАЯ БОГАТАЯ ЖЕНЩИНА В МИРЕ ВСТУПАЕТ В БОРЬБУ ЗА ОБЕЗЬЯНОЛЮДЕЙ". А выше на гигантском видеоэкране маячило изображение Джерри в нелепом костюме вождя шотландского клана. Маленькая армия полицейских окружала городской дом миссис ван Фогель, а она сообщала всем, кто хотел послушать, включая несколько газетных агентов, что будет собственноручно защищать Джерри до последнего вздоха.
Отдел по связи с общественностью корпорации "Работники" отрицал намерение захватить Джерри. Отрицание пропало втуне.
Тем временем в самом большом судебном зале в городе устанавливались дополнительные видео- и аудиосистемы, ибо некий Джерри (не имеющий фамилии), назвавшийся законным постоянным жителем Соединенных Штатов, обратился в суд с просьбой запретить навсегда корпорации "Работники", ее администрации, служащим, преемникам или лицам, от нее зависящим, причинение ему какого бы то ни было физического вреда и, в частности, убивать его.
Через посредство своего адвоката, достопочтенного, именитого и чопорно респектабельного Ореста Помфри, Джерри подал иск от собственного имени.
Марта ван Фогель присутствовала на суде строго как зрительница, но ее окружали секретари, охранники, личная горничная, агенты по связи с прессой, разнообразные блюдолиэы и телевизионная камера, нацеленная исключительно не нее. Она нервничала. Мак-Кой потребовал, чтобы его инструкции Помфри получил через Вейнберга, - как бы тот не заподозрил, что они исходят от крючкотвора. У нее о Помфри было свое мнение...
Мак-Кой настоял, чтобы Джерри вместо своей щегольской шотландской юбки оделся в выгоревшие парусиновые брюки и куртку. Ей это показалось дешевым театром.
И ее тревожил Джерри - яркий свет, шум, люди, набившиеся в зал, сбили его с толку, довели почти до нервного срыва.
Вдобавок Мак-Кой отказался пойти с ней в суд. Он заявил, что об этом и речи быть не может, что одного его присутствия в зале будет достаточно, чтобы настроить судью против них, и Вейнберг его поддержал. Мужчины! Их мысли петляют, и они предпочитают кривые пути прямым. Она только укрепилась в своем убеждении, что мужчин следовало бы лишать права избирать и быть избранными.
Но ей очень не доставало безмятежной убежденности Мак-Коя в том, что все идет как надо. Его не было рядом, и она уже недоумевала, что ее побудило доверить столь важное дело такому безответственному шуту гороховому с ветром в голове, как Мак-Кой. Она искусывала палец и дорого заплатила бы, лишь бы он был сейчас тут.
Плеяда адвокатов, представлявших корпорацию "Работники", начала с ходатайства об отказе в иске без судебного разбирательства ввиду того, что Джерри - движимая собственность корпорации, составная ее часть, и права предъявлять ей иск у него не больше, чем у большого пальца судиться с мозгом.
Достопочтенный Огест Помфри поклонился судье и своим противникам с величавым достоинством государственного мужа.
- Поистине странно, - начал он, - когда заемный голос юридической фикции, бездушной, воображаемой величины, собирательного юридического "лица", именуемого "корпорацией", тщится доказать, будто живое из плоти и крови существо, наделенное надеждами, желаниями и страстями, не существует юридически. Вот рядом с собой я вижу моего бедного родича Джерри... - Он погладил Джерри по плечу, и обезьяночеловек доверчиво взял его за руку. Это произвело хорошее впечатление.
- А что я вижу, когда ищу взглядом эту абстракцию "Работники"? Решительно ничего. Какие-то слова, напечатанные на бумаге, какие-то подмахнутые документы...
- С позволения суда я хотел бы задать вопрос, - перебил глава адвокатов противной стороны. - Оспаривает ли уважаемый защитник тот факт, что законно зарегистрированная корпорация может владеть имуществом?
- Ответит ли защитник? - спросил судья"
- Благодарю вас. Мой ученый коллега соорудил соломенное чучелко. Я указал только, что вопрос о том, является ли Джерри имуществом корпорации "Работники", неправомерен, пустопорожен и задан не по существу. Я - часть корпоративного города, Большого Нью-Йорка. Разве это лишает меня гражданских прав, которыми я обладаю, являясь живым человеком из плоти и крови? И даже права подать в суд на службы указанного города, если, по моему мнению, они наносят мне ущерб? Нынче мы сошлись в мягких лучах права справедливости, а не в холодных и узких рамках уголовного кодекса. И момент мне кажется подходящим для рассмотрения нелепой абсурдности, с которой мы свыклись и которая позволяет безликости документов и юридической фикции отрицать существование вот этого нашего бедного родича. Я прошу, чтобы высокоученые защитники корпорации признали де-факто существование Джерри и мы могли бы перейти к сути дела.
Они сгрудились, посовещались и ответили отказом.
- Отлично. Мой клиент просит подвергнуться допросу, чтобы суд мог определить его статус и существование.
- Протестую! Этот антропоид не может быть допрошен, будучи всего лишь собственностью и движимым имуществом ответчика.
- Именно это нам и предстоит выяснить, - сухо заметил судья. - Протест отклонен.
- Сядь вот на этот стул, Джерри.
- Протестую! Это животное не может принести присягу. Она выше его понимания.
- Что скажете на это вы, защитник?
- С позволения суда, - ответил Помфри, - проще всего было бы позволить ему занять место свидетеля и установить, так ли это.
- Пусть займет. Секретарь зачитает текст присяги.
Марта ван Фогель вцепилась в подлокотники своего кресла: Мак-Кой целую неделю тренировал его для этого момента. Не сорвется ли бедняжка, когда Мак-Коя с ним рядом нет?
Секретарь пробубнил текст присяги. Джерри смотрел на него с недоумением, но терпеливо.
- Ваша милость, - сказал Помфри, - когда показания дают дети, допускается некоторое упрощение слов в соответствии с уровнем их умственного развития. Могу ли я? - Он подошел к Джерри. - Джерри, мой мальчик, ты хороший работник?
- Ага! Джерри хороший работник.
- Может, плохой работник, а? Ленивый. Прячется от полубоссов?
- Нет, нет, нет! Джерри хороший работник. Копать. Полоть. Не дергать овощи. Работать хорошо.
- Вы убедитесь, - обратился Помфри к судье, - что мой клиент четко представляет себе, что такое ложь, а что - правда. Попробуем установить, есть ли у него нравственные понятия, побуждающие его говорить правду. Джерри...
- Слушаю, босс.
Помфри растопырил руку перед глазами антропоида.
- Сколько пальцев ты видишь?
Джерри протянул руку и начал их загибать.
- Один... два... три... четри... э... пять.
- Шесть пальцев, Джерри.
- Пять, босс.
- Шесть пальцев, Джерри. Я дам тебе сигарету. Шесть.
- Пять, босс. Джерри без обман.
Помфри сделал широкий жест.
- Принимает ли суд его как свидетеля?
Суд принял. Марта ван Фогель перевела дух. Джерри считал не очень бойко, и она опасалась, что он забудет свои реплики и польстится на сигарету. Но ему было обещано столько сигарет, сколько он захочет, и даже шоколаду, если он будет настаивать, что пять - это пять.
- Полагаю, - продолжал Помфри, - этот факт можно считать установленным. Джерри - разумное существо. Если он может быть свидетелем, то может обратиться в суд. Даже собака может обратиться в суд. Согласны ли мои коллеги признать это?
Корпорация "Работники" через свою батарею адвокатов изъявила согласие - как раз вовремя, так как судья начинал хмуриться. На него эта сценка произвела большое впечатление.
Задул попутный ветер, и Помфри не замедлил им воспользоваться.
- С позволения суда и, если представители ответчика разрешат, мы могли бы сократить процедуру. Я изложу обоснование иска, а затем после нескольких вопросов дело может быть решено так или иначе. Я прошу признать, что корпорация "Работники" с помощью своих служащих намеревалась лишить моего клиента жизни.
Принято это не было.
- Ах так? Тогда я прошу суд принять во внимание широко известный факт, что работники-антропоиды ликвидируются, как только перестают приносить доход. Затем я вызову свидетелей, начиная с Ореса Блэксли, чтобы показать, что Джерри был - и, предположительно, остается - приговоренным к смерти.
Новое поспешное совещание привело к признанию того, что Джерри действительно должны были подвергнуть эвтаназии.
- В таком случае я изложу обоснование иска, - сказал Помфри. - Джерри не животное, а человек. И закон запрещает умерщвлять его. Это будет убийством!
Сначала воцарилась мертвая тишина, потом зал ахнул. Люди давно привыкли к животным, которые умели говорить и трудиться, но были столь же мало готовы признать такое животное личностью, индивидуальностью, человеком, как надменные римляне - признать человеческие чувства у своих рабов-варваров.
Помфри нанес удар, пока они еще не опомнились. - Что такое человек? Совокупность клеток и тканей? Юридическая фикция вроде корпоративного "лица", готового отнять жизнь у бедного Джерри? Ничего подобного! Человек - это совокупность надежд и страхов, человеческих желаний, чаяний, более великих, чем он сам, он больше праха, из которого возник, не меньше Творца, поднявшего его из праха. Джерри забрали из тропического леса, сделали из него нечто большее чем бессловесные существа, его предки. Так было и с вами, и со мной. И мы просим суд признать его человеческую сущность.
Представители ответчика заметили, что судья был тронут, и поспешили с возражениями. Антропоид, заявили они, не может быть человеком, так как не имеет ни человеческого облика, ни человеческого интеллекта. И Помфри вызвал своего первого свидетеля - владыку мастерства Б'на Крийта.
Обычно скверное настроение марсианин не улучшилось от того, что он вынужден был три дня прождать в стеклянной передвижной цистерне. Не говоря уж о том, что ему пришлось прервать свои исследования ради детских свар, которые затевали земляне.
Его раздражение еще возросло из-за новой проволочки, пока Помфри вынуждал своих противников признать его экспертом в рассматриваемом вопросе. Они жаждали внести протест, но не могли. Он же был директором их собственной научной лабораторий. Кроме того, он имел доверенность голосовать от имени всех марсианских владельцев акций "Работников" - не подлежащий оглашению факт, который нельзя было обойти.
Еще проволочка, пока не явился переводчик помочь с присягой - Б'на, эгоцентрист, как все марсиане, так и не потрудился изучить хоть один земной язык.
В ответ на требование говорить правду, всю правду и так далее он защебетал и зачирикал. Переводчик болезненно сморщился и сказал:
- Он утверждает, что не может этого.
Помфри попросил перевести дословно. Переводчик тревожно покосился на судью.
- Он говорит, что всю правду, если он ее скажет, вы, дураки... ну, не совсем "дураки" - это марсианское слово обозначает что-то вроде безголового червя - вы понять не способны.
Судья намекнул на неуважение к суду, и марсианин, когда понял, что ему грозит заключение в передвижной цистерне на тридцать дней, поубавил спеси и обязался говорить правду с наивозможнейшей точностью. После чего его признали свидетелем.
- Вы человек? - спросил Помфри.
- По вашим законам и вашим меркам, - я человек.
- На каком основании? Ваше тело иное, чем у нас, даже наш воздух для вас смертелен. Вы не говорите на нашем языке, ваши представления нам чужды. Как же вы можете быть человеком?
Марсианин тщательно взвесил свой ответ.
- Я процитирую договор между Землей и Марсом, представляющий для вас высший закон. "Все члены Великой Расы, пребывая на Третьей Планете, будут пользоваться всеми правами и прерогативами туземной доминирующей расы Третьей Планеты". Бипланетный Трибунал интерпретировал эту статью договора как утверждение, что члены Великой Расы являются "людьми", что бы ни подразумевал этот термин.
- Почему вы называете себе подобных Великой Расой?
- Из-за превосходства нашего интеллекта.
- Относительно людей?
- Мы люди.
- В сравнении с интеллектом земных людей?
- Это самоочевидно.
- Настолько же, насколько наш интеллект выше интеллекта бедняги Джерри?
- Это не самоочевидно.
- Больше вопросов к свидетелю у меня нет, - объявил Помфри.
Его противникам никак не следовало бы ввязываться в бой. А они ввязались и начали добиваться, чтобы Б'на Крийт уточнил разницу в характере интеллекта людей и антропоидов-работников. Владыка мастерства Б'на доходчиво объяснил, что культурные различия маскируют врожденные различия, если таковые имеются, и что в любом случае и антропоиды, и люди в такой малой степени используют потенциальные возможности своих интеллектов, что пока еще рано решать, какая раса на Третьей Планете станет великой.
Он только-только начал объяснять, что по-настоящему великую расу можно было бы получить путем скрещивания и отбора лучших качеств людей и антропоидов, когда его поспешно остановили, сказав, что больше к нему вопросов нет.
- С разрешения суда, - сказал Помфри, - мне хотелось бы указать, что мы не выдвигали никаких теорий, а просто опровергли утверждение противной стороны, что человека делают человеком определенный облик и определенная степень интеллектуальности. Теперь я прошу снова вызвать истца, чтобы суд мог определить, действительно ли он человек.
- С разрешения высокоученого суда... - Адвокаты ответчика совещались с той минуты, как цистерну с Б'на Крийтом вынесли из зала, и теперь заговорил их глава.
- Цель иска, видимо, сводится к тому, чтобы защитить жизнь этой движимости. И продолжать разбирательство нет нужды - ответчик гарантирует, что этой движимости будет дано умереть естественной смертью у ее нынешнего владельца, и предлагает иск отклонить.
- Что скажете вы? - спросил судья у Помфри. Помфри величественно завернулся в свою незримую тогу.
- Мы не просим бездушной благотворительности этой корпорации, мы ищем у суда справедливости. Мы просим, чтобы человеческая сущность Джерри была утверждена законом. Нет, не права голоса, не права иметь собственность, не отмены полицейских правил в отношении всей его группы, но мы настоятельно просим, чтобы суд признал его хотя бы настолько человеком, насколько является человеком аквариумное чудище, которое только что унесли отсюда.
Судья повернулся к Джерри.
- Ты этого хочешь, Джерри?
Джерри тревожно посмотрел на Помфри, а потом сказал. - Есть, босс.
- Подойди сюда.
- Одну минуту. - Глава адвокатской оравы выглядел растерянным. - Я прошу суд учесть, что постановление по этому иску может оказать неблагоприятное воздействие на давно сложившуюся коммерческую практику, необходимую для поддержания экономики...
- Протестую! - Помфри, весь ощетинившись, вскочил на ноги. - В жизни я не сталкивался с более возмутительной попыткой оказать влияние на исход дела. После этого мой досточтимый коллега предложит суду рассмотреть дело об убийстве в зависимости от политической конъюнктуры. Я возражаю...
- Достаточно, - сказал судья. - Это предложение так или иначе во внимание принято не будет. Продолжайте допрос вашего свидетеля,
Помфри поклонился.
- Мы выясняем смысл того странного нечто, которое называется "человеческой сущностью". Мы убедились, что это не вопрос облика, расы, планеты или остроты ума. Поистине, определить это невозможно, но вот почувствовать нам дано. От сердца - к сердцу, от духа - к духу. - Он обернулся к Джерри.
- Джерри. Ты не споешь судье свою новую песню?
- Ага. - Джерри с тревогой покосился на жужжащие камеры, микрофоны и прочую технику, а потом прочистил горло.
Далеко отсюда На реке Суванни Там я сецем буду...
Аплодисменты напугали его до полусмерти, а стук судейского молотка и того больше, но это не имело ни малейшего значения. Вопрос был решен бесповоротно. Джерри доказал, что он - человек.

ОРКЕСТР МОЛЧАЛ, И ФЛАГИ НЕ ВЗЛЕТАЛИ...

Эту историю заказал мне журнал "Шахтеры" - коротенькую-коротенькую, говорили они, полторы тысячи слов, не более. Потом я попробовал пристроить ее в журнал американских легионеров, но там меня выбранили за то, что лечение ветеранов изображено в рассказе весьма далеким от совершенства. Тогда я отправил историю нескольким издателям НФ - и мне сообщили, что это не научная фантастика. (Вот здорово, черт бы их побрал! Полеты со сверхсветовой скоростью - это научно, а терапия и психология - нет. Должно быть, я чего-то не понимаю.)
Но у рассказа и впрямь есть изъян, который обычно бывает фатальным. Попробуйте определить его. Я вам подскажу ответ, но только в самом конце.
- Самый храбрый человек, которого я встречал в жизни! - сказал Джонс, начиная уже надоедать своей болтовней.
Мы - Аркрайт, Джонс и я, - отсидев в госпитале ветеранов положенное посетителям время, возвращались к стоянке. Войны приходят и уходят, а раненые всегда остаются с нами - и черт возьми, как мало внимания им уделяется между войнами! Если бы вы не сочли за труд убедиться в этом, а убеждаться мало кому охота, то нашли бы в некоторых палатах искалеченные человеческие останки, датируемые годами первой мировой войны.
Наверное, поэтому каждое воскресенье и каждый праздник наш округ назначает несколько комиссий для посещения больных. Я в этом деле участвую уже тридцать лет - и если вы таким образом не оплачиваете долг, то по крайней мере должны иметь какой-то интерес. Чтобы остаться на такой работе, вам это просто необходимо.
Но Джонс, совсем молодой парень, участвовал в посещении первый раз. Он был в совершенно подавленном состоянии. И скажу честно, я бы презирал его, будь это не так; нам достался свежий урожай - прямиком из Юго-Восточной Азии. Сначала Джонс держался, но, когда мы вышли из госпиталя, его понесло, и в заключение он выдал свою громкую фразу.
- Интересно, какой смысл ты вкладываешь в слово "храбрость"? - спросил я его. (В общем-то Джонс был прав - парень, о котором он говорил, потерял обе ноги и зрение, но не унывал и держался молодцом.)
- А сами-то вы какой в него вкладываете смысл? - завелся Джонс, но тут же добавил "сэр", уважая скорее мою седину, чем мнение. В его голосе чувствовалось раздражение.
- Не кипятись, сынок, - ответил я. - То, что помогло этому парню вернуться живым, я бы назвал "мужеством", или способностью терпеть напасти, не теряя присутствия духа. И в моих словах нет никакого пренебрежения; возможно, это качество даже более ценное, чем храбрость. Но я определяю "храбрость" как способность сознательно пойти навстречу опасности, несмотря на страх и даже имея выбор.
- А при чем тут выбор?
- При том, что девять человек из десяти пройдут любое испытание, если им его навяжут. Но чтобы самому взглянуть опасности в лицо, требуется нечто большее, особенно когда сходишь с ума от страха и есть возможность улизнуть. - Я взглянул на часы. - Дайте мне три минуты, и я расскажу вам о самом храбром человеке, с которым мне довелось повстречаться.
Между первой и второй мировыми войнами, совсем еще молодым пареньком, я попал почти в такой же госпиталь, какой посетила наша троица. На маневрах в зоне Панамского канала я получил воспаление легких, и меня отправили на лечение, А если вы помните, это были годы, когда терапия легких только развивалась - ни тебе антибиотиков, ни специальных лекарств. В то время применяли френикотомию - вам перерезали нервы, которые управляли диафрагмой, и лишали грудную клетку подвижности, чтобы дать легкому поправиться. Если это не удавалось, использовали искусственный пневмоторакс. А если и он не помогал, врачи ломились с "черного хода" - отрубали несколько ребер и снабжали несчастных корсетами.
Все эти ухищрения были нужны для того, чтобы удержать легкое в покое и дать ему восстановиться. При искусственном пневмотораксе больному просовывают между ребрами пустотелую иглу так, чтобы ее конец оказался между стенкой ребер и стенкой легкого, а потом заполняют пространство между ними воздухом, таким образом сжимая легкое, как губку.
Но кислород вскоре поглощается, и тебя закачивают воздухом снова и снова. Утром, каждую пятницу, те из нас, кто был на "пневмо", собирались в приемной хирурга, чтобы уколоться. Не так уж мы и печалились - легочники - веселые люди; они всегда найдут, над чем посмеяться. В нашем отделении размещались только офицеры, и мы превратили приемную в нечто вроде клуба. Вместо того чтобы толпиться в очереди в коридоре, мы заваливали в комнату, растягивались в креслах, усаживались на стол, курили сигареты хирурга и кормили друг друга байками, пока шла процедура. В то утро нас было четверо, и мне выпал первый номер.
Когда вставляют иглу, это не очень больно - просто легкий укол. Но если вы попросите об анестезии кожи, то даже укола не почувствуете. Процедура занимает несколько минут, вы снова надеваете халат и отправляетесь в постель. В тот раз я не спешил уходить, потому что второй пациент, парень по фамилии Сондерс, рассказывал очень непристойную хохму, которую мне еще не доводилось слышать.
И вот он обрывает ее на середине и забирается после меня на стол. Хирург нашего отделения ушел в отпуск, и нас обслуживал его помощник - молодой парень, чуть ли не со школьной скамьи. Нам он нравился, и мы чувствовали, что у него задатки великого хирурга.
Что бы вы там ни думали, в общем-то закачка воздухом не опасна. Вы можете сломать себе шею, свалившись с лестницы, или задохнуться до смерти, подавившись куриной косточкой. Вы можете поскользнуться в дождливый день, удариться головой и утонуть в небольшой луже. При искусственном пневмотораксе тоже возможны непредвиденные случайности. Если игла проходит чуть дальше и проникает в легкое и если потом воздушный пузырек попадает в кровеносный сосуд и умудряется дойти до сердца, то в сердечных клапанах может образоваться газообразный тромб. Случай крайне редкий - врачи называют его воздушной эмболией. Таким образом, при стечении всех этих маловероятных случайностей вы можете умереть.
Одним словом, мы так и не услышали окончание веселой истории Сондерса. Он отдал концы прямо на толе.
Молодой хирург делал все возможное, чтобы спасти его; прибежали другие врачи. Они пытались вернуть Сондерса к жизни, перепробовали самые разные фокусы, но все напрасно. В конце концов в помещение принесли мясную корзину и утащили парня в морг.
А мы трое так и стояли, не говоря ни слова. Весь мой завтрак вывернуло, но я благодарил судьбу за то, что еще дышу. Полевой писарь по фамилии Джозефс должен был идти на укол следующим, полковник Хостеттер - за ним. Хирург поднял голову и посмотрел на нас. Он весь вспотел, выглядел ужасно - видимо, потерял своего первого пациента, ведь доктор был совсем еще мальчишка. Он повернулся к доктору Арманду из соседнего отделения. Не знаю, хотел ли паренек попросить старика закончить процедуры или хотел отложить их на день, но по его лицу было видно - он и рукой не может шевельнуть после смерти Сандерса.
Как бы там ни было, сказать он ничего не успел, потому что Джозефс мигом сбросил свой халат и забрался на стол. Только что прикуренную сигарету он передал санитару:
- Подержи сигаретку, Джек, пока доктор... - и он называет имя нашего парнишки, - не накачает меня воздухом. - С этими словами Джозефс начинает снимать пижаму.
Вы, наверное, знаете, что молодых летчиков отправляют в полет сразу после первой аварии. В такой же ситуации оказался и наш молоденький доктор: он должен был повторить процедуру и доказать себе, что это всего лишь неудача и он не мясник на бойне. Парень сам бы не решился - вот Джозефс ему и помог. В тот момент любой из нас мог погубить его как хирурга, отказавшись от процедуры или дав ему время довести себя до нервного срыва, но Джозефс заставил мальчишку взяться за дело.
Джозефс умер прямо на столе.
Игла вошла, все было нормально, а потом писарь тихо вздохнул и умер. На сей раз рядом стоял доктор Арманд. Он взял руководство в свои руки, но ничего не помогло. А мы смотрели этот фильм ужасов по второму разу. Появились те же четверо и унесли тело в морг - возможно, в той же корзине.
Наш хирург и сам выглядел как труп. Доктор Арманд распорядился;
- Вы двое идите по койкам, - сказал он Хостеттеру и мне. - Полковник, после обеда зайдете в мой кабинет, я сделаю вам укол.
Хостеттер покачал головой.
- Нет, благодарю вас, - решительно ответил он. - Мой хирург и сам может это сделать. - Он снял халат. Молодой паренек был ни жив ни мертв. Полковник подошел к нему и потянул за руку. - Ладно, доктор, давай, а то опоздаем на ленч. - С этими словами он влез иа стол и подставил свои ребра.
Через несколько минут полковник уже надевал пижаму. Работа была сделана, и наш хирург снова выглядел человеком, хотя перепотел, как в бане.
Я остановился, чтобы перевести дыхание. Джонс серьезно кивнул и произнес:
- Теперь мне ясно, что вы хотели сказать. Да, поступок Хостеттера требует больше хладнокровия и мужества, чем любое сражение.
- Да нет же, - вмешался Аркрайт. - Он хотел тебе сказать о другом. Он имел в виду не полковника, а молодого врача. Доктору пришлось собраться и делать свое дело - причем не один раз, а дважды! Хостеттер только поддержал его.
Я почувствовал себя старым и больным.
- Одну секунду. Вы оба не правы. Помните, я определил храбрость как состояние, в котором человек имеет выбор... и идет навстречу опасности, несмотря на свой страх. Нашего хирурга заставили принимать решения, поэтому он не в счет. Полковник Хостеттер был ветераном, закаленным в боях, к тому же Джозефс подал ему пример. Нет, полковнику тоже не видать приза как своих ушей.
- Но это несправедливо, - возмутился Джонс. - Конечно, ваш Джозефс был храбрецом, но если уж он едва заставил себя пойти на стол, то полковнику это было вчетверо труднее. Ведь вам наверняка уже всем казалось, что любой, кто попадет на этот стол, живым оттуда не слезет.
- Да-да, - подхватил я. - Именно так мне и казалось. Но ты не даешь мне закончить. Я точно знаю, что приз за храбрость заслужил именно Джозефс. Видишь ли, вскрытие показало, что у него не было воздушной эмболии. Джозефс умер от страха.
(В оригинале - в перевернутом виде :
ОТВЕТ: Я закамуфлировал его, чтобы вы не сразу догадались; изъян заключается в том, что это правдивая история. Я сам там был. Я поменял имена, место действия и даты, но не события.)

НА СКЛОНАХ ВЕЗУВИЯ

Когда Советский Союз отверг наши предложения по контролю за атомным оружием, я плюнул на "Спасение мира". Хватит! Никаких больше проповедей. Никаких попыток предупредить о смертельной опасности. С меня довольно!
Через полтора года, на закате 47-го, я отказался от прежних убеждений. Если события нельзя остановить откровенным описанием последствий, возможно, стоит сгустить краски, обратившись к жанру фантастики.
И вновь меня постигло разочарование.
Через пятнадцать лет мы пережили огромную панику, когда Советы разместили на Кубе ракеты средней дальности. Потом их убрали, во всяком случае, так нам сказали, и паника улеглась. Но почему? Почему мы успокоились и сейчас и тогда? Сколько лет уже советские подводные лодки шныряют вдоль обеих побережий! Будем надеяться, что они вооружены рогатками? Или дамскими пуховками?
Эта история сегодня еще более актуальна, чем тридцать лет назад, когда я ее написал; опасность стала неизмеримо больше.
И вновь мое предупреждение останется без внимания. Не оно не отнимет у вас много времени; оно не так и велико - всего около 2200 слов.
- Пэдди, можешь пожать руку парню, который сделал атомную бомбу, - сказал профессор Уорнер, обращаясь к бармену. - Он и Эйнштейн слепили ее как-то вечером на кухне.
- С помощью четырехсот других ребят, - добавил незнакомец, слегка повышая голос, чтобы перекричать грохот подземки.
- Не будем углубляться в детали. Пэдди, это доктор Мэнсфилд. Джерри, познакомься с Пэдди... Эй, Пэдди, я забыл твою фамилию.
- Фрэнсис К. Хьюс, - представился бармен, вытерев руку и протянув ее гостю. - Рад познакомиться с другом профессора Уорнера.
- Я тоже рад встрече с вами, мистер Хьюс.
- Называйте меня Пэдди, как все. А вы действительно один из тех ученых, которые создали атомную бомбу?
- Боюсь, что так.
- Да простит вас Господь. И вы тоже из Нью-йоркского университета?
- Нет, я перебрался в новую лабораторию Брукхэвена.
- Ясненько.
- Бывали там когда-нибудь?
Хьюс покачал головой.
- Единственное место, куда я езжу, так это домой, в Бруклин. Но я читаю газеты.
- Пэдди привык к подушкам и тапочкам, - объяснил Уорнер. - Слушай, старина, а что ты будешь делать, если они сбросят бомбу на Нью-Йорк? Ведь тогда твой распорядок, пожалуй, нарушится?
Бармен поставил перед ними заказанные напитки и налил себе пива.
- Если это все, что мне угрожает, то я, пожалуй, доживу до глубокой старости, не слезая со своей диванной подушки.
На секунду веселое лицо профессора Уорнера омрачилось; он посмотрел на свой бокал, словно джин в нем внезапно превратился в полынь.
- Хотел бы я иметь твой оптимизм, Пэдди, но у меня его нет. Рано или поздно это все равно произойдет.
- Не надо шутить такими вещами, профессор.
- А я и не шучу.
- Опять решили посмеяться?
- Хотел бы, да не могу. Спроси его, создателя этой чертовой штуки.
Хьюс вопросительно поднял брови, и Мэнсфилд пояснил:

Предыдущая страница 28 Следующая страница


29 Роберт Хайнлайн

- Я вынужден согласиться с профессором Уорнером. Они могут сделать это... я имею в виду атомную бомбардировку Нью-Йорка. И мое мнение основано не на догадках, а на проверенных фактах. А раз могут, то скорее всего и сделают.
- Кто такие "они"? - спросил бармен. - Вы имеете в виду русских?
- Не обязательно. Любого, кто разработает оружие, способное уничтожить нас.
- Все верно, - согласился Уорнер. - Каждому хочется пнуть толстого богатого мальчишку. Нам завидуют и нас ненавидят. Мы живы только потому, что ни у кого из них нет оружия, необходимого для тотального уничтожения - пока нет!
- Одну минуту, джентльмены... - вмешался Хьюс. - Я вас не понимаю. Вы говорите, что какие-то страны хотя разрушить Нью-Йорк атомными бомбами? Но как они их сделают? Разве производство атомного оружия не держится в секрете? Или вы считаете, что, пока мы зевали по сторонам, какой-то шпион уже разнюхал тайну?
Мэнсфилд взглянул на Уорнера, повернулся к бармену и мягко сказал:
- Мне очень жаль смущать ваш душевный покой, мистер Хьюс, то есть Пэдди, но в этой области нет никаких секретов. Любая страна, которая пойдет на определенные трудности и затраты, может создать свое атомное оружие.
- Это официальное мнение, - добавил Уорнер, - и поскольку в мире торжествует политика силы, то совершенно ясно, что над созданием атомного оружия сейчас работает целая дюжина стран.
Хьюс смутился, но затем его лицо прояснилось:
- А-а, я понял, что вы хотите сказать. Конечно, со временем они могут докопаться до решения задачи сами. Но в таком случае, джентльмены, позвольте налить вам еще по одной, и давайте выпьем за крушение их надежд. Не стоит волноваться о том, что может произойти через двадцать лет. При нынешнем сумасшедшем движении на дорогах ни один из нас, вероятно, столько не протянет.
Мэнсфилд удивленно поднял брови.
- А почему именно двадцать лет, Пэдди?
- Ну... Кажется, я читал что-то в газетах. Так говорил тот генерал... как его? Главный босс во всем этом ядерном бизнесе.
Мэнсфилд небрежным взмахом руки послал генерала подальше.
- Чушь! Его оценка совершенно безосновательна. Типичное патриотическое бахвальство. Времени почти не осталось.
- Что значит - почти? - спросил Хьюс. Мэнсфилд пожал плечами.
- А что бы ты сделал, Пэдди, - с любопытством поинтересовался Уорнер, - если бы узнал, что какая-то страна уже изготовила атомную бомбу? И что эта страна как раз из тех, кому мы не нравимся?
По стойке прошелся кот - любимец бара. Хьюс задумчиво скормил ему ломтик сыра и ответил:
- У меня нет вашего образования, джентльмены, но Пэдди Хьюс не дурак. Если кто-нибудь пустит в ход эти дьявольские штучки, то Нью-Йорк можно считать обреченным. Америка держит марку чемпиона, и, если какой-нибудь новый задира претендует на победу, ему придется сокрушить ее, а значит, Нью-Йорк будет тем самым местом, куда он пальнет в первую очередь. Но даже у Растяпы... - он ткнул пальцем в пухлого кота, - хватит ума удрать из горящего дома.
- Все верно, но что бы ты сам придумал в такой ситуации?
- Мне не надо думать, я и так знаю. Я бы сделал то же самое, что и раньше. Еще в молодости, когда парни в коричневых гимнастерках дышали мне в затылок, я сел на пароход и даже не подумал обернуться... и любой при желании мог забрать все мое барахло - ну и черт с ним!
Уорнер тихо рассмеялся.
- Да, ты парень что надо, Пэдди. Но я не верю, что ты повторишь это еще раз: не тот возраст. Ты по голову врос в свой быт, и он тебе нравится - как и мне, и еще шести миллионам человек в этом городе. Вот почему бегство не спасет - оно невозможно.
Хьюс кивнул.
- Да, это будет тяжело.
Он-то знал, как будет тяжело. После стольких лет бросить уютный гриль-бар старого Шрайбера, уйти и знать, что сам Шрайбер не сможет справиться с работой и растеряет всех постоянных клиентов. Тяжело терять друзей по церковной скамье, тяжело расставаться с домом, где прямо за углом могила Молли. И если города будут разрушены, людям придется вернуться к сельскому хозяйству. А он, уезжая в новую страну, обещал себе, что никогда, никогда, никогда больше не возьмется за надрывный труд пахаря. Но, возможно, если погибнут города, то землевладельцев тоже больше не останется? Пусть даже придется пахать, но по крайней мере не на хозяина. Конечно, все равно будет трудно... и могила Молли останется где-то под грудами щебня.
- Но я бы ушел.
- Значит, думаешь, тебе это удастся?
- Я даже не вернусь в Бруклин, чтобы поменять рубашку. А выручка за неделю у меня здесь. - Он похлопал по карману жилета. - Схвачу шляпу и пойду. - Бармен повернулся к Мэнсфилду. - Скажите правду, доктор... если не через двадцать лет, то когда?
Мэнсфилд достал листок бумаги и начал что-то вычислять. Уорнер хотел вставить слово, но Хьюс остановил его.
- Не сейчас, пусть он закончит!
- Только не давай ему задурить себе голову, Пэдди, - с иронией проворчал Уорнер. - После Хиросимы он даже по ночам работает над этим вопросом.
Мэнсфилд поднял голову.
- Все верно. Я постоянно надеюсь получить другой ответ. Но никак не удается.
- Так какой же ответ? - настаивал Хьюс.
- Пэдди, вы, конечно, понимаете, - нерешительно начал Мэнсфилд, - что проблема включает в себя множество факторов, не все из которых определены окончательно. Во-первых, для создания атомного оружия нам потребовалось четыре года. Но у нас более чем хватало денег и людей - такого не может себе позволить ни одна страна, кроме России. Так что по идее еще десяток-другой лет мы могли бы жить спокойно. Но это только по идее. На самом же деле все гораздо хуже. Военный департамент опубликовал отчет, отчет Смита - возможно, вы слышали? - в котором любой, кто умеет читать, найдет все принципы ядерного оружия, разве что за исключением окончательных формул. Так вот, обладая этим отчетом, компетентными людьми, урановой рудой и значительно меньшей суммой денег, чем затратили мы, любая страна может изготовить бомбу очень быстро.
Хьюс покачал головой.
- Мне не нужно объяснений, доктор. Я хочу услышать ваш ответ. Сколько осталось?
- Мне приходится объяснять ситуацию, потому что ответ остается неопределенным. Я думаю, от двух до четырех лет.
Бармен тихо присвистнул.
- Два года. Еще два года, а потом надо уходить. И начинать новую жизнь.
- Нет-нет, мистер Хьюс! - возразил Мэнсфилд. - Два года, но не с сегодняшнего дня, а с момента падения первой бомбы.
Хьюс нахмурился в отчаянной попытке понять.
- Позвольте, джентльмены, - запротестовал он, - так ведь с тех пор как упала первая бомба, прошло уже больше двух лет.
- В том-то и дело.
- Не ломай себе голову, Пэдди, - попытался успокоить его Уорнер. - Бомба сама по себе ничего не значит. Возможно, пройдет еще лет десять, прежде чем кто-то разработает ракетоноситель, который можно будет запускать через Северный полюс или из-за океана, нацеливая ядерный заряд на какой-то конкретный город. А пока что нам грозят лишь обычные бомбардировки с самолета, то есть бояться особенно нечего.
Мэйсфилд сердито засопел.
- Ты сам это начал, Дик. Так что же ты теперь льешь ему на уши успокоительный сиропчик? Наша страна открыта со всех сторон, и, чтобы превратить ее в Перл-Харбор, не нужны никакие управляемые ракеты. Бомбы можно тайно привезти сюда и взорвать с помощью телеуправления. Возможно, прямо сейчас какое-то грузовое судно бросает якорь в гавани Ист-ривер...
Уорнер уныло сгорбился.
- Конечно, ты прав.
Хьюс отбросил полотенце.
- Вы хотите сказать, что Нью-Йорк может взлететь на воздух прямой сейчас или в любую минуту?
Мэнсфилд кивнул.
- Так оно и есть, - сказал он спокойно. Бармен перевел взгляд с одного посетителя на другого. Кот спрыгнул вниз, потерся о его лодыжку и замурлыкал. Хьюс отодвинул его ногой.
- Да вы меня просто разыгрываете! Брехня все это!
- Почему же?
- Потому! Если бы вы говорили всерьез, стали бы вы сидеть здесь и пьянствовать? Просто вам захотелось подурачиться и подшутить надо мной. Я, конечно, не найду ошибки в ваших рассуждениях, но вы же сами не верите в то, что говорите.
- Хотел бы я не верить, - прошептал Мэнсфилд.
- Мы верим, Пэдди, - сказал Уорнер. - И, честно говоря, я лично собираюсь слинять отсюда. Я уже разослал письма полудюжине коллег и только жду момента, когда закончится мой контракт. А док Мэнсфилд просто не может уехать. Здесь его лаборатория,
Хьюс задумался, а затем покачал головой.
- Нет, какая-то ерунда. Ни один человек в здравом уме не станет цепляться за работу, если при этом приходится сидеть на горячей сковородке и ждать, когда кто-то нажмет на кнопку. Вы водите меня за нос.
Мэнсфилд словно не заметил его слов.
- В любом случае,-сказал он Уорнеру, - политические факторы могут на какое-то время отсрочить нанесение удара.
Уорнер яростно вскинул голову.
- И кто теперь льет на уши сиропчик? Политические факторы лишь ускоряют события. Если какая-то страна задумает сокрушить нас, она обязательно сделает это быстро, с первого раза, чтобы мы не успели раскрыть ее планы и нанести упреждающий удар. Они будут спешить, пока мы не разработали настоящее оборонительное оружие - если это вообще возможно.
Мэнсфилд выглядел больным и усталым.
- Да, ты прав. Я просто сам себя подбадриваю. Мы так и не создали предупредительной системы; у нас нет никакой реальной обороны. От атомного взрыва можно спастись только одним способом: оказаться там, где его нет. - Он повернулся к бармену. - Налей еще по одной, Пэдди.
- А мне сделай "манхэттен", - добавил Уорнер.
- Минуточку. Профессор Уорнер, доктор Мэнсфилд, вы действительно не обманываете меня? И каждое ваше слово вы можете подтвердить, как перед Богом?
- Это такая же истина, как то, что ты стоишь перед нами, Пэдди.
- А доктор Мэнсфилд... Профессор Уорнер, вы доверяете выкладкам доктора Мэнсфилда?
- В Соединенных Штатах нет человека более осведомленного. И его оценка верна, Пэдди.
- Ладно, все ясно... - Бармен посмотрел в ту сторону, где у дальней стены над кассовым аппаратом что-то сонно насвистывал сквозь зубы его работодатель. - Эй, Шрайбер! Давай сюда, за стойку! - И Пэдди начал стягивать передник.
- Подожди, - удивился Уорнер. - Ты куда? Я же заказывал "манхэттен"!
- Смешай себе сам, - ответил Хьюс. - Я ушел. - Он схватил шляпу, повесил на другую руку плащ и исчез за дверью.
Через сорок секунд он садился на городской экспресс. Выйдя на 34-й улице, он уже через три минуты купил себе билет на запад, А еще через десять минут Хьюс почувствовал, как поезд тронулся в путь, увозя его из огромного города.
Меньше чем через час им овладели сомнения. А не слишком ли он поспешил? Профессор Уорнер прекрасный человек, но он не раз откалывал такие шутки - закачаешься! Вдруг это просто розыгрыш? Что, если Уорнер сказал своему приятелю: давай, мол, похохмим и напугаем старого ирландца до потери пульса?
А еще он забыл попросить кого-нибудь подкармливать кота. У Растяпы слабый желудок, но кого это волнует, кроме Пэдди Хьюса? И могила Молли... в среду он должен был прополоть траву. Конечно, отец Нельсон по доброте душевной позаботится о том, чтобы кто-то полил цветы, но все же...
Когда поезд остановился в Принстоне, Пэдди выбежал из вагона и нашел телефон. В уме уже крутились слова, которые он хотел сказать профессору Уорнеру. Время сейчас обеденное, думал он, и, возможно, эти джентльмены решили остаться в баре и заказать по бифштексу. "Профессор Уорнер, - скажет он, - вы отличный парень, и я первый признаю, что ваша шутка была превосходна, я даже оплачу вашу выпивку, но только скажите как мужчина мужчине: неужели в том, что вы и ваш друг мне говорили, есть хоть доля правды?" И тогда я успокоюсь, думал он.
Наконец его соединили с баром; в трубке раздался раздраженный голос Шрайбера:
- Алло, кто говорит?
Внезапно линия отключилась. Хьюс подергал рычаг. Ему ответил оператор:
- Одну минуту, извините... Это оператор Принстона. Вы звоните в Нью-Йорк?
- Да. Я...
- У нас временные неполадки на линии. Будьте добры, повесьте трубку и перезвоните через несколько минут, пожалуйста.
- Но я просто хотел спросить...
- Будьте добры, повесьте трубку и перезвоните через несколько минут, па-а-жалста!!!
Выходя из телефонной будки, Хьюс услышал крики. Он закрыл за собой дверь - и увидел огромный, величественно прекрасный, золотой с пурпурными пятнами гриб, который поднимался к небесам с того места, где прежде находился Нью-Йорк.

PRAVDA ЗНАЧИТ "ПРАВДА"

Закончив работу над "Звездной пехотой", я переквалифицировался в каменщика (мой любимый отдых после писательства в молодые годы), сложил фонтан возле оросительного пруда и привел в порядок местность вокруг него, а потом вернулся к работе над "Еретиком", он же "Чужак в чужой стране", и наконец завершил работу через десять лет после того, как замыслил этот роман. Я не торопился, поскольку он все равно не мог быть опубликован раньше, чем изменятся общественные "нравы". Я видел, как они меняются, и так уж вышло, что роман подоспел как раз вовремя.
Многие говорили, будто им совершенно ясно, что "Чужак" написан в два приема и что разделительная линия четко прослеживается. Но не оказалось и двоих, указавших бы на одну и ту же разделительную линию... а я впервые признаюсь, что роман был написан не в два приема, а в четыре.
Никто не сможет ткнуть пальцем в реальные начало и конец каждой из частей, потому что "Чужак" - одно из немногих моих произведений, каждая деталь в котором расписана еще до начала работы и скрупулезно следует плану. А места, на которые читатели указывают как на возможные "перерывы в работе", на самом деле запланированные "разделители", придающие тексту драматизм.
Затем мне пришлось этот чертов роман сокращать: в результате работы по сложному и подробному плану рукопись оказалась вдвое больше, чем ей следовало быть исходя как из коммерческих, так и сюжетных соображений. И на это сокращение ушло вдвое больше рабочего времени, чем на само написание.
Пока я работал, моя жена запасалась на курсы углубленного изучения русского языка в университете штата Колорадо. Она всегда считала, что если уж берешься за какое-либо дело, то надо делать его на совесть, иначе не стоит и время на него тратить, поэтому целых два года она жила и дышала русским языком. Она не пропустила ни единого занятия, всегда тщательно готовилась к ним, наняла репетитора для устных занятий в дополнение к университетскому курсу, купила всевозможнейшие пособия по русскому языку на пластинках, установила их стопкой в автоматический проигрыватель и целыми днями слушала записи, занимаясь прочими делами, - у нас дома в каждой комнате стоит по динамику, а в саду еще два больших.
(Моей работе это нисколько не мешало; поскольку я тогда не знал русского совсем, для меня эти записи были просто шумом.)
Через два года она смогла читать, писать и говорить по-русски, понимать этот язык - и думать на нем.
Затем мы отправились в СССР.
Разумеется, и в другие страны тоже - моя симпатия к Польше и Чехословакии никогда не умирала, ровно как и к захваченным странам Балтии. Следовало бы включить и страны Туркестана, но они, кажется, не сталь угнетены - гораздо дальше от Москвы и меньше пострадали. В целом мы пропутешествовали по СССР около 10 тысяч миль и увидели около двадцати городов. Тяжкий труд Джинни полностью окупился; мы увидели и услышали очень много, гораздо больше, чем узнали бы от политически инструктированного гида, нам часто удавалось от него отделаться. Я нахватался кое-каких слов на русском, но говорить так и не научился: мог спросить или показать, как пройти в нужное место, заказать обед, оплатить счет - и ругаться по-русски (что очень важно!).
Эту статью я написал в отеле "Торни" в Хельсинки сразу после "бегства" (я испытывал именно такое ощущение) из Советского Союза. Более легкую по тону статью, следующую за "Pravdой", я написал две-три недели спустя в Стокгольме. К тому времени мои нервы в свободном воздухе Скандинавии успокоились, и я смог разглядеть юмор в том, что вовсе не казалось смешным в тот момент, когда происходило.
"Pravda" - значит "правда".
Так написано в моем англо-русском словаре: "Pravda - правда". Словарям, конечно, можно доверять.
1 мая 1960 года американский самолет-разведчик U-2 совершил нечто вроде незапланированной посадки в СССР. Это одновременно и "правда", и "pravda". За пределами этого голого факта "правда" и "pravda" весьма сильно расходятся.
ПРАВДА: 1 мая этот самолет приземлился неподалеку от Свердловска, в самом сердце Советского Союза, в 1500 милях от границы, которую он пересек. Самолет был покалечен, но пилот остался жив. Большая часть оборудования самолета, например радиоаппаратура, осталась целой. То, что уцелели пилот и оборудование, а также состояние поврежденного самолета предполагает вынужденную посадку, например, из-за отказа двигателей.
Самолет U-2 весьма скоростной и совершает полеты на очень больших высотах, 60-70 тысяч футов или 18-21 км. Летящий с такой скоростью самолет обладает колоссальным запасом кинетической энергии. И если в него попадает зенитная ракета, то происходит такое, по сравнению с чем лобовое столкновение двух водителей-лихачей покажется ласковым материнским шлепком. Столкновение с ракетой лишь дает толчок к разрушению самолета, основные же разрушения происходят из-за его огромной скорости - он буквально взрывается! В одно мгновение небо усеивается обломками.
Шансы пилота на выживание невелики. Он может спастись, если капсула катапультирования при попадании ракеты остается целой. Но шансы на то, что радио и другая относительно уязвимая аппаратура останется неповрежденной, совершенно ничтожны. Тем не менее подобное оборудование было "извлечено" из "сбитого" U-2. С тем же успехом можно утверждать, что с неба упала корзина с яйцами и они не разбились.
Мы можем никогда не узнать правды о том, что же случилось с U-2. С невезучим пилотом Пауэрсом перед судом разговаривали только советские официальные лица.
Однако некоторым слишком нервным нашим согражданам следует прекратить бить себя в грудь и скорбеть о постигшем нас позоре. Фоторазведка - далеко не то же самое, что рейд бомбардировщика. Полет безоружного самолета над чужой территорией сильно отличается по весовой категории от того, что Хрущев сделал в Будапеште. В данном случае мы имеем дело с безопасностью Соединенных Штатов, а также - очень вероятно - с выживанием, и уж наверняка со свободой всего человечества.
По международному законодательству, шпионаж не является ни незаконным, ни аморальным. Наказание же для пойманного шпиона всегда очень сурово - обычно он расплачивается собственной головой. По законам США, попытки шпионажа на территории СССР не являются наказуемыми, и точно так же законами СССР не запрещен шпионаж на территории США. В любом случае, такие попытки не являются актом войны. На всем протяжении истории каждая страна пыталась узнать военные секреты потенциального противника и защитить свои собственные. Шпионаж - мудрая и необходимая страховка против непоправимой военной катастрофы.
Самой обнадеживающей новостью за последнее десятилетие является то, что нам целых четыре жизненно важных года успешно удавалось проводить над Советским Союзом воздушную фоторазведку. Кроме всего прочего, это означает, что у нас теперь имеются точные карты для нанесения ответного удара. СССР не нужно досылать самолеты-шпионы на территорию США для получения подобной информации, потому что прекрасные крупномасштабные карты с ясным указанием наших военных объектов и промышленных комплексов можно бесплатно получить, к примеру, от компании "Стандард Ойл". Карты еще лучшего качества советское посольство может совсем недорого заказать у нашей службы береговой и геодезической разведки. Советские агенты беспрепятственно перемещаются по стране, многие из них наслаждаются личной неприкосновенностью и полной свободой передвижения, обеспеченной паспортом ООН. Если красному шпиону требовались цветные воздушные снимки базы ВВС чуть южнее Канзас-сити - в самом центре Америки, - то до недавнего времени он мог нанять пилота и самолет в аэропорту Канзас-сити долларов за двадцать пять в час и щелкать камерой сколько душе угодно без риска угодить на виселицу или попасть под расстрел, чем рисковал за нас Френсис Пауэре. И если мистер Эйзенхауэр не смог, использовав все возможные средства военной разведки, раздобыть ту информацию, которую СССР столь легко и дешево получил на нашей территории, то он в таком случае пренебрегал своими обязанностями.
Поэтому, если вы услышите, как некто воет о том, насколько "постыдными" были полеты U-2, отнимите у него леденец и отшлепайте его этим же леденцом.
PRAVDA: Толстому парню со скверными манерами потребовалось пять дней, чтобы решить, какую именно pravdu скормить своему народу. Должно быть, ситуация для него оказалась еще более затруднительной, чем для нас, потому что целых четыре года он был совершенно не способен остановить эти полеты, несмотря на похвальбы и все новые типы ракет, несмотря на то, что каждый полет наверняка наблюдался на экранах советских радаров.
Хрущев мог и промолчать. В этом случае у информационных агентств Запада почти не было бы шансов узнать об инциденте, а у миллионов русских шансов не осталось бы и вовсе. Конечно, в ЦРУ стало бы известно о пропавшем самолете-разведчике. Но зачем им разглашать секретные сведения?
Хрущев мог подлакировать инцидент и разменять его на пропагандистские мелочи.
Или же он мог просто сказать ПРАВДУ. Эта альтернатива упоминается лишь как теоретическая возможность, поскольку простая правда марксистско-ленинскими доктринами не предусматривается. Здесь и пролегает существенное различие между правдой и pravdой!.
Для Запада правда состоит из неискаженных фактов.
Pravda - это то, что служит Мировой Коммунистической Революции. Она может быть смесью фактов и фальсификаций или же просто явной, звонкой и оглушительной ложью. В редких случаях и по чистой случайности pravda может соответствовать действительности. Мне такие случаи неизвестны, но статистически вероятно, что за последние 43 года они могли несколько раз произойти.
Это сравнение не является простым цинизмом. Я взываю к авторитету самого Ленина, к его тактике революции. Согласно доктринам диалектического материализма, простая правда (какой мы ее знаем) отвергается на уровне концепции. Она не может иметь собственного существования, отделенного от потребностей и целей коммунистической партии и Мировой Революции. Наша врожденная привычка полагать, что собеседник по большей части обычно говорит правду, может оказаться нашей величайшей слабостью в отношениях с Кремлем.
Очевидно, Хрущев и его единомышленники испытывали значительные затруднения, решая, какой же должна быть pravda об U-2. Они потратили на размышления почти неделю. Я в это время был в Москве и не видел совершенно никаких признаков того, что 1 мая произошел какой-либо инцидент. Русские продолжали относиться к нам, американским туристам, со своей обычной приторной вежливостью, а в ежедневной газете (я все никак не решаюсь назвать ее источником информации) под названием "PRAVDA" не было и намека на U-2. Так продолжалось несколько дней. Это впечатление сложилось у меня вовсе не потому, что я зависел от гида-переводчика "Интуриста", поскольку моя жена читает, пишет, понимает и достаточно свободно говорит по-русски. Она выучила русский язык за два года упорных занятий на вечерних курсах Колорадского университета и у частного преподавателя.
После 1 мая мы отправились в Казахстан, в город Алма-Ату, расположенный в 2000 милях от Москвы. Это севернее Индии и совсем недалеко от границы Красного Китая. "Неделя вежливости с американцами" продолжалась. Трое американцев, единственные иностранные путешественники в этой отдаленной части Азии, пользовались безраздельным вниманием со стороны алма-атинского директора "Интуриста", двух школьных учителей (оторванных от преподавания ради выполнения роли гидов), двух шоферов и большей части персонала гостиницы. Нам нужно было лишь высказать пожелание - и его тут же исполняли.
В четверг, 5 мая, pravda все еще заключалась в том, что ничего не случилось. Но только с утра.
После полудня климат резко изменился. Хрущев наконец решил выдать такую pravdu: американский военный самолет пытался пересечь границу Советского Союза. Едва он пересек границу, советская ракета сбила его на высоте 60 тысяч футов. Советский народ очень обеспокоен тем, что Америка совершила подобный акт неприкрытой агрессии. Советский народ хочет мира. Таких агрессий он больше не потерпит. И в будущем будут сбиваться не только такие самолеты, но будут также атакованы и уничтожены базы, с которых они взлетят. Такова оказалась новая pravda Хрущева в конце его пятичасовой речи.
Единственная связь между pravdой и фактом заключается в существовании американского самолета, лежащего на советской земле. Место инцидента сдвинуто на 1500 миль. Самолет "сбит" на необычайной высоте (если это так, то выставленные в парке Горького останки самолета столь же фальшивы, как и обещания безопасности, которые Хрущев давал Надю и Палу Малетеру). Четыре долгих года унизительных неудач даже не упоминаются. Pravda подавила истину и превратила инцидент в триумф советского оружия. Советские газеты и радиостанции (все - государственные) высказывали ту же версию. Весь этот период "Голос Америки" глушился. Хрущев хотел быть уверен, что его рабы не услышат ничего, кроме pravdы.
Мы узнали о ней, когда нам приказали - а не пригласили - явиться в алма-атинский офис директора "Интуриста". Там нам прочитали длительную, очень суровую, но отеческую лекцию об агрессивной политике нашего правительства, в которой была тщательно пересказана pravda об U-2.
Едва я все понял, я сделал то, что ни одному американцу не следует делать в Советском Союзе. Я совершенно вышел из себя и накричал на директора, изложив ему все претензии США к Советскому Союзу. Моя жена весьма решительно поддержала меня, обрушив на него все, что она думает по поводу советских лагерей рабского труда, перечислив их названия и показав их местонахождения на висевшей в кабинете директора большой карте СССР, да еще упомянув, сколько людей в них погибло, включая американцев.
Мы выскочили из кабинета директора, вернулись в свою комнату, и тут нас затрясло. Я вышел из себя, потерял самообладание и тем самым подверг опасности не только себя, но и жену. Я забыл, что сейчас меня не защищает наш Билль о правах, что я сейчас не настолько свободен, чтобы без последствий накричать на официальное лицо, и что от возможной помощи меня отделяет как минимум 2000 миль.
Коммунизму нет дела до личности. Советы уничтожили во время "строительства социализма" от 20 до 30 миллионов своих же граждан. За Троцким шли по пятам, пока не прикончили. Моего школьного товарища убили в поезде в Восточной Европе на перегоне между станциями, а тело сбросили на ходу. Террор и смерть - такие же неотъемлемые части их тактики, как и искажение правды. А сейчас их команду возглавляет "освободитель" Будапешта, "миротворец" Украины - комик-мясник, лично ответственный за смерть миллионов невинных людей.
Все это мне было известно. Я знал также и то, что наша политика неузнаваемо изменилась, смягчилась по сравнению с тем временем, когда Тедди Рузвельт пригрозил смертью всем виновным в гибели американских граждан за границей - и привел эту угрозу в исполнение. В наше печальное время ни один американский гражданин за рубежом не может рассчитывать на защиту Государственного департамента. Мы сознательно лишили своих солдат конституционных прав, призывая их в армию и посылая, не спросив их желания, в чужие страны. Мы до сих пор позволяем красным китайцам держать в плену сотни наших парней, захваченных почти десять лет назад в Корее. Мы даже пальцем не шевельнули, чтобы их вызволить. Я с холодным удовлетворением осознавал, что вел себя как свободный человек, как американец. Но я не мог искренне похлопать себя по спине. Гнев мой был скорее рефлексом, а не мужеством. И если нам с женой придется отправиться в советский лагерь, то гордостью там сыт не будешь.
Я начал ожидать стука в дверь - того самого, означающего, что следующим твоим адресом будет Воркута или Караганда. Сам адрес значения не имеет. Ты уже никогда больше не получишь писем.
Страх мой имел под собой основание. Я читал "Невиновного посла" Филипа Уайли и знаю, что случилось с его братом. И живо припомнил книгу Кравченко "Я выбрал свободу".
Но стук этот так и не раздался, потому что политический климат, созданный новой pravdой, можно было выразить фразой: "Мы больше сожалеем, чем сердимся". На следующее утро, 6 мая, нам снова велели явиться в кабинет директора. Но мы решили держаться вызывающе и отказались. В конце концов нам разрешили взять билет на самолет до Ташкента.
Эта pravda продолжалась 12 дней, пока Хрущев не сделал невозможной намечавшуюся встречу на высшем уровне и не сообщил новую pravdu.
Мы прибыли в Ленинград как раз в тот день, когда города достигла весть о том, что встреча не состоится и что президент Эйзенхауэр отменил намеченную поездку в СССР, а Хрущев возвращается в Москву через Восточный Берлин.
Климат внезапно сильно похолодал.
Месяцем раньше в Москве мы познакомились с двумя русскими в первый же день, едва вышли на улицу. Мужчина был техническим переводчиком, а женщина - куратором музея. Они были очень дружелюбны и провели с нами почти три часа, задавали вопросы об Америке и охотно отвечали на вопросы о Советском Союзе. С того дня такое случалось почти ежедневно, случайные знакомства с советскими гражданами завязывались у нас на улицах, в парках, в ресторанах, в театральных антрактах, буквально везде. Все они с интересом расспрашивали об Америке, были очень дружелюбны и необыкновенно вежливы. Подобное отношение отдельных советских граждан к отдельным американцам продолжалось все время, пока действовала первая pravda, и закончилось 6 мая. Во время второй pravdы (той самой "Мы больше сожалеем...") оно лишь незначительно смягчилось.
Парижская пресс-конференция Хрущева породила новую pravdu. С того момента, когда мы прилетели в Ленинград, и вплоть до дня нашего отлета в Хельсинки ни один советский гражданин, за исключением сотрудников "Интуриста", исполнявших свои профессиональные обязанности, не заговаривал с нами ни при каких обстоятельствах. Ни один.
Имея дело с "Интуристом", всегда трудно понять, возникают ли твои затруднения от вездесущей секретности или же из-за намеренного обструкционизма. В Ленинграде нам сразу стало ясно, что "Интурист" теперь просто НЕ ЖЕЛАЕТ нас обслуживать. Даже носильщик, относивший в номер чемоданы, вел себя неприлично.
На первый день у нас был запланирован визит в Эрмитаж - один из величайших художественных музеев мира. Запланирован на этот день и на это время еще в американском представительстве "Интуриста".
К назначенному времени наш гид (вы обязаны его иметь) не вызвал машину. Через некоторое время она все-таки появилась, а гид сказал: "А сейчас мы поедем на стадион".
Мы сказали, что хотели бы поехать в Эрмитаж, как было запланировано. Гид ответил, что Эрмитаж закрыт. Мы попросили отвезти нас в другой музей (в Ленинграде их много). Мы объяснили также, что нам вовсе не интересно осматривать очередной стадион,
Но все же мы поехали на стадион.
Это было все, что разрешил нам посмотреть в тот день "Интурист".
Вернувшись в отель, мы обнаружили кого-то в своем номере. В Ленинграде это стало правилом. Поскольку в отелях "Интуриста" горничные или почти ничего не делают, или, напротив, вездесущи, мы не сразу пришли к выводу, что нам намеренно причиняют неудобства. Но когда следующим вечером мы обнаружили в номере шестерых мужчин, деловито отдирающих различные трубы, вопрос о преднамеренности перестал быть вопросом. Гостиничный номер с отодранными трубами и полом, усеянным щепками и штукатуркой, лишь ненамного лучше отсутствия номера как такового.
Однажды в Ленинграде мы пошли на балет. В советских театрах антракты очень длительны, около получаса, и прежде именно в антрактах нам удавалось завязывать самые интересные знакомства.
Но не сейчас, после новой, парижской, pravdы. С нами не заговорил ни один человек. Никто даже не захотел встретиться с нами глазами. Единственный знак личного внимания в тот вечер - явно преднамеренный толчок локтем в ребро - мы получили от какого-то майора в форме.
Как может поведение и отношение 200 миллионов людей включаться и выключаться, словно лампочка? Как из одного набора фактов можно создать три различные pravdы? Полным контролем над всеми средствами общения, от колыбели до могилы.
Почти все советские женщины работают. Дети их воспитываются в детских садах в среднем с возраста 57 дней. Так нам сказали, и увиденное это подтвердило. Мы побывали в нескольких детских садах, в колхозах и на предприятиях. Судя по вывешенным распорядкам дня, эти дети проводят в детском саду ежедневно по 13,5 часов, а с матерью - лишь пару часов перед сном.
В колхозе имени 40-летия Октября неподалеку от Алма-Аты дети постарше в одном из детских садов показали нам небольшое представление. Сначала девочка прочитала стихи. Потом мальчик прочел отрывок из прозы. Потом все вместе спели. Дети были чистые и симпатичные, здоровые и счастливые. Наш гид ничего не стал переводить, так что, скорее всего, это было нечто вроде обычного развлекательного представления, которое можно увидеть в любой день в любом американском детском саду.
Однако моя жена понимала по-русски.
Стихи были о жизни Ленина.
Отрывок из прозы был на тему семилетнего плана.
Песня была о том, как "мы должны защищать нашу Революцию".
И всем малышам было не больше шести.
Вот как это делается. Начиная с колыбели никому не дают слушать ничего, кроме официальной версии. Так "pravda " становится для советских детей "правдой".
А что означает подобная дрессировка для личности, которой уже достаточно лет и которая вполне может делать собственные выводы? 14 мая мы ждали вылета в аэропорту Киева. Погода была плохая, самолеты опаздывали, и в комнате ожидания "Интуриста" скопилось около 30 иностранцев. Один из них спросил, куда мы летим, и жена ответила, что в Вильнюс.
- Вильнюс? Где это?
Жена ответила, что это столица Литвы, одной из ранее независимых Балтийских республик, захваченной СССР более 20 лет назад, - и это простая историческая правда, столь же неоспоримая, как высадка в Нормандии или бомбежка Перл-Харбора.
Но правда не есть pravda.
Присутствовавшая при этом молодая женщина - гид "Интуриста" - понимала по-английски, и она немедленно прервала мою жену, опровергла ее слова и заверила нас, что Литва всегда была частью Советского Союза.
Единственными результатами спора стали шум и возмущение. Не было никакой возможности изменить убеждения этой молодой женщины. Она рассказала нам pravdu, выученную в школе, вот и все. Вероятно, ей было около трех лет, когда свершился этот акт международного насилия. У нее не было личных воспоминаний об этом периоде. Она не была в Вильнюсе, хотя от Киева до него менее 400 миль. (Советские люди мало путешествуют. Дороги, за редкими исключениями, ужасны, а железнодорожная сеть слабо развита. От русских требуют пользоваться внутренними паспортами и получать внутренние визы для поездки в каждый город, а также путешествовать через "Интурист", как и иностранцам. Поэтому путешествий ради удовольствия, за исключением заранее определенных мест отдыха у Черного моря, почти не бывает.)
Вступив в дискуссию с официальной pravdой, мы стали просто наглыми лжецами, и женщина ясно дала нам понять, что таковыми она нас и считает.
Около полудня в воскресенье, 15 мая, мы спускались по дорожке парка, окружающего холм, на вершине которого стоит вильнюсский замок, Нам повстреча лась группа из шести или восьми курсантов Советской Армии. Иностранцы в Вильнюсе вызывают большое любопытство. Туристов здесь почти не бывает. Поэтому они остановились, и мы немного поговорили: я - через нашего гида, а жена - напрямую, по-русски.
Вскоре один из курсантов спросил нас, что мы думаем о их новой пилотируемой космической ракете. Мы ответили, что еще не слышали о ней: что это такое и когда ее запустили? Он рассказал нам, а другие курсанты слушали и подтверждали, что ракету запустили как раз сегодня и в этот самый момент русский астронавт находится на околоземной орбите. Так что мы об этом думаем?
Я поздравил их с таким замечательным достижением, но в глубине ощутил отвратительную слабость. Советский Союз еще раз больно щелкнул нас по носу. Но позднее в тот же день наш гид внимательно посмотрел на нас и осторожно скорректировал услышанную историю: курсант ошибся, ракета не была пилотируемой.
Вечером мы попытались раздобыть экземпляр "Pravdы", но не смогли отыскать в Вильнюсе ни одного. Позднее от других американцев мы слышали, что в тот вечер "Pravdu " нельзя было достать и в других городах СССР. Но этого я не могу утверждать наверняка, поскольку передаю лишь то, что мне рассказывали. Мы также пытались поймать "Голос Америки", но его глушили. Мы послушали несколько советских радиостанций, но никакого упоминания о ракете не было.
Это та самая ракета, которую Советы пытались вернуть на Землю и позднее признали, что возникли какие-то неполадки с тормозными двигателями - они сработали, когда ракета находилась не на расчетной высоте.
Так каков же ответ? Действительно ли в ракете находился лишь манекен, как теперь утверждает pravda? Или же в космосе сейчас летает мертвый русский космонавт - ставший оруэлловской "неличностью" в тот самый момент, когда стало ясно, что вернуть его не удастся?
Я уверен в одном: в полдень 15 мая группа курсантов единодушно утверждала, что ракета была пилотируемой. И эта pravda стала другой лишь к вечеру того же дня.
А что касается неличностей...
Имя Распутина очень хорошо известно в Америке. Но я так и не смог отыскать в России хотя бы одного человека, признавшего бы, что он о нем слышал. Он - неличность.
Джон Поль Джонс известен каждому американскому школьнику. После американской революции Екатерина Великая пригласила его в Россию, где он служил адмиралом и помогал развивать русский флот, в то время еще незначительный. Много раз я пытался отыскать его портрет в советских исторических музеях, десятки раз спрашивал о нем образованных советских граждан, но безрезультатно. В русской истории Джон Поль Джонс стал неличностью.
Троцкий и Керенский пока еще ими не стали. Живы еще слишком многие люди, помнящие об их немаловажной роли в недавней российской истории. Но когда-нибудь и они станут неличностями, хотя Керенский и сейчас живет в Калифорнии [Он умер лишь несколько лет назад. (Примеч. пер.)]. В СССР всегда молчаливо предполагается, что именно коммунисты сбросили царя. И это не оставляет места Керенскому. Если загнать советского гида в угол, он может признать, что была такая личность, как Керенский, а потом сменит тему. То же самое относится и к Троцкому: его роль, какой бы они ни была, стирается из исторических записей. Мы видели буквально тысячи портретов Ленина, включая несколько сот групповых фотографий, запечатлевших, вероятно, всех коммунистических лидеров эпохи Революции. Ни на одной из них не было Троцкого, хотя многие из них считаются фотографиями тех лет, когда Ленин и Троцкий еще были соратниками и товарищами.
Так изготовляются неличности. Так создается pravda.
В этом году темой первомайских праздников был лозунг "Миру - мир". Прекрасное утверждение. Но вряд ли будет безопасным предполагать, что словарное определение слова "мир" имеет какую-то связь с официальным коммунистическим значением, потому что вчерашняя pravda может быть изменена завтра.

ОПЕРАЦИЯ "КОШМАР"

- Тебе-то всего и нужно четыре очка... Бросай же!
- Спорю на интерес, что выброшу две двойки!
Никто не отозвался на предложение. Пожилой солдат побренчал костями в стакане и швырнул их о стенку гальюна. Один кубик сразу же лег двойкой кверху, другой продолжал кувыркаться. Кто-то заорал: "Пятерка! Ей-Богу, пятерка! Ну, давай же, Фиб!"
Кубик остановился. Двойка. Пожилой солдат сказал:
- Я ж говорил, что со мной лучше не связывайся. Ну, кому еще охота заработать деньжонок на сигареты?
- Хватит, папаша! Мы не такие... Атас!!!
В дверях гальюна стояли человек в штатском, полковник и капитан. Штатский сказал:
- Верни деньги, Пистолет!
- О'кей, проф. - Пожилой солдат вытащил две бумажки по доллару. - А остальные - мои.
- Как бы не так, - возмутился капитан. - Я конфискую все как вещественное доказательство. А вы, ребята...
Его прервал полковник:
- Майк, забудьте хоть на минуту, что вы адъютант. Рядовой Эндрюс, следуйте за нами.
Он вышел, остальные потянулись за ним. Они прошли через помещение клуба для рядового состава и оказались на плацу под яростным солнцем пустыни.
Гражданский сказал:
- Пистолет, какого черта...
- Чепуха, проф, попрактиковался немножко.
- А почему бы тебе не практиковаться с Бабулей Уилкинс?
Солдат засопел:
- Вы что, меня за дурака держите?
Вмешался полковник:
- Ты заставил дожидаться себя целую кучу генералов и других важных лиц. Вряд ли это свидетельствует о большом уме.
- Полковник Хэммонд, мне было приказано дожидаться в клубе.
- Но не в гальюне же. А ну, подтянись!
Войдя в помещение штаба, они оказались в холле, где часовые проверили их документы, прежде чем пропустить дальше. Какой-то штатский заканчивал вступительное слово: "...На этом можно и закончить рассказ об исторических опытах в университете Дьюка. А вот и доктор Рейнолдс вернулся. Сейчас он приступит к демонстрации..."
Офицеры сели в заднем ряду. Доктор Рейнолдс подошел к председательскому столу. Рядовой Эндрюс подсел к группе людей, державшихся особняком в толпе генералов и важных штатских, заполнявших комнату. В этой группе был человек, похожий на профессионального игрока (таковым он и был в действительности), сидевший рядом с двумя очаровательными рыжими девицами - явно близняшками; за ними развалился на стуле негритенок лет четырнадцати, который, казалось, спал; еще дальше - в высшей степени бодрствующая миссис Энн Уилкинс вязала кружева, бросая быстрые взгляды по сторонам. Во втором ряду сидели студенты и весьма неряшливо одетый пожилой мужчина.
На столе лежали доска для игры в кости, колоды карт, альбомчики для рисования, счетчик Гейгера и свинцовая коробочка. Рейнолдс облокотился на стол.
- Внечувственные восприятия, или ВЧВ, - название, объединяющее ряд малоизученных явлений - телекинез, ясновидение, дальнослышание, умение предсказывать грядущие события, телепатию. Все они существуют. Мы умеем их измерять. Мы знаем, что некоторые люди обладают такими способностями. Но мы ничего не знаем о внутреннем механизме их действия. В Индии, во время первой мировой войны англичане обнаружили кражу военных секретов, произведенную с помощью телепатии. - Видя на лицах аудитории недоверие, Рейнолдс добавил: - Нет ничего невероятного в предположении, что в данную минуту какой-нибудь шпион, находящийся от нас на расстоянии пятисот миль, извлекает из ваших умов сверхсекретную информацию.
Недоверие стало еще более явным. Генерал ВВС с четырьмя звездами произнес:
- Минуточку, доктор... Если то, что вы говорите, верно, какие меры предосторожности нам следует предпринять?
- Никаких.
- Это не ответ. Может быть, нужно обшить помещение листовым свинцом?
- Мы пробовали, генерал. Никакого эффекта.
- Глушение токами высокой частоты? Или еще что-то на частотах мозговых излучений?
- Возможно, хотя я и сомневаюсь. Если ВЧВ приобретут военное значение, вам придется иметь дело с теми фактами, которые точно установлены на данный момент. Однако вернемся к нашей программе. Эти леди и джентльмены в полной мере наделены даром телекинеза, то есть даром контролировать массу на расстоянии. Намеченный на завтра эксперимент может оказаться неудачным, но мы все же постараемся убедить неверующих, - он улыбнулся кому-то в заднем ряду, - что попытаться провести его все же стоит.
Мужчина в заднем ряду, на которого смотрел Рейнолдс, встал.
- Генерал Хэнби!
Один из пехотных генерал-майоров повернулся в его сторону.
- Да, доктор Уитерс?
- Я просил освободить меня от этой затеи. Мой письменный стол ломится от важнейших материалов, а подобные игры меня совершенно не интересуют.
Командующий генерал хотел было что-то ответить, но четырехзвездный гость положил руку ему на локоть.
- Доктор Уитерс, мой письменный стол в Вашингтоне, вероятно, загружен не меньше вашего, но я прибыл сюда по распоряжению Президента. Не будете ли вы добры остаться? Мне необходим взгляд скептика, чтобы корректировать собственные выводы.
Кипя от возмущения, Уитерс сел на место. Рейнолдс продолжал:
- Но начнем мы все же с других проявлений ВЧВ - не с телекинеза, а с чего-то отличного от него по механизму действия. - Он повернулся к одной из рыжеволосых девиц. - Джейн, пройди сюда.
- С удовольствием, - отозвалась девушка, - только я - Джоан.
- Ладно, пусть будет Джоан. Генерал Ла Мотт, не нарисуете ли вы что-нибудь в этом альбомчике?
Четырехзвездный летчик поднял бровь.
- Что именно?
- Что хотите, только не слишком сложное.
- Ладно, доктор. - Генерал немного подумал и сначала нарисовал девушку, потом ухмыльнулся и добавил к ней пучеглазого волка. Спустя несколько мгновений он поднял глаза от альбома. - Готово.
Пока он рисовал, Джоан возилась со своим альбомом. Рейнолдс протянул его генералу. Рисунки были идентичны, кроме того, что Джоан пририсовала волку погоны с четырьмя звездами. Генерал взглянул на нее, и она ответила преувеличенно невинным взглядом.
- Уверовал, - сухо сказал генерал. - Что дальше?
- То, что мы показали, может рассматриваться и как ясновидение, и как телепатия. Сейчас мы покажем вам чистую телепатию. - Рейнолдс подозвал вторую близняшку и попросил:
- Доктор Уитерс, не поможете ли вы нам?
- Смотря как...
- Так же, как генерал в прошлом опыте, только Джейн будет смотреть на рисунок из-за вашего плеча, а Джоан попытается воспроизвести его. Нарисуйте что-нибудь посложнее.
- Ладно... О'кей...
Уитерс взял альбом и стал набрасывать сложную радиосхему; Джейн внимательно наблюдала. Вместо подписи Уитерс поставил столь любимую радиолюбителями фигурку Клема - человечка, заглядывающего через забор.
- Отлично, - сказал Рейнолдс. - Ты кончила, Джоан?
- Да, доктор.
Рейнолдс забрал у нее альбом. Чертеж был выполнен безукоризненно точно, но Клему Джоан сделала лукаво подмигивающий глаз.
Шумок, возникший в зале, Рейнолдс прекратил словами:
- Я не стану вам демонстрировать опыты с картами, а перейду прямо к телекинезу. Нет ли у кого-нибудь в зале игральных костей? - Так как никто не отозвался, он продолжал: - У меня есть несколько штук, которые мне предоставила лаборатория физики. Игральная доска и пакет с костями опечатаны печатью лаборатории.
Он вскрыл пакетик и высыпал из него дюжину кубиков.
- Пистолет, как насчет программы по собственному выбору?
- Попробую, проф.
- Генерал Ла Мотт, будьте добры, выберите пару костей и положите их в стаканчик.
Генерал повиновался и передал стаканчик Эндрюсу.
- Сколько выбросишь, солдат?
- Шестьдесят пять генерала устроят?
- Устроят, если они у тебя выпадут.
- Не пожелает ли генерал поставить пятерку просто ради интереса? - Эндрюс ждал, глаза широко открыты, взгляд самый что ни на есть невинный.
Ла Мотт усмехнулся.
- Смотри, не продуйся, солдат.
Он положил на стол пятидолларовый банкнот. Эндрюс накрыл его своей пятеркой, потряс стаканчик и выбросил кости. Одна упала на банкноты - пятерка. Другая ударилась о спинку стула - шестерка.
- Продолжим, сэр?
- Не считай меня таким уж олухом. Покажи еще что-нибудь.
- Как прикажете, сэр. - Пистолет собрал деньги, а затем выбросил 6-1, 5-2, 4-3 и те же цифры, но в обратном порядке. Затем несколько раз подряд выбросил 6-1, а потом вдруг получил "змеиные глаза". Попытался еще раз - вышла двойка с единицей, солдат сердито поглядел на пожилую даму.
- Мэм, - сказал он, - если хотите играть в кости, то почему бы вам не выйти сюда и не заняться этим делом?
- Что вы! Да как вы можете говорить такое, мистер Эндрюс!
Рейнолдс поспешил прервать спор.
- Ваша очередь подойдет, миссис Уилкинс.
- В толк не возьму, о чем это вы, джентльмены, - сказала она и снова занялась вязанием.
Полковник Хэммонд подсел к рыженьким близняшкам.
- Вы ведь "январские близнецы", не так ли?
- Никак поклонник! - взвизгнула одна радостно.
- Наша фамилия Браун, - ответила другая.
- Пусть будет Браун, - согласился полковник, - но как насчет сеанса для наших ребят?
- Доктору Рейнолдсу это может не понравиться, - отозвалась первая.
- Беру его на себя. Нас ведь управление по культурному обслуживанию армии не обеспечивает - слишком строгий режим секретности. Ну, так как, Джоан?
- Я - Джейн. О'кей, если договоритесь с профом.
- Молодцы. - И он вернулся к Бабуле Уилкинс, которая демонстрировала "селекцию" - каскад шестерок на доске для игры в кости. Доктор Уитерс глядел на это зрелище с весьма мрачным ведом.
- Что скажете, док? - спросил Хэммонд.
- Эти опыты меня смущают, - признался тот, - но все идет на молярном уровне и законов элементарных частиц не нарушает.
- А как насчет рисунков?
- Я физик, а не психолог. А вот на базовые частицы - электроны, нейтроны, протоны - воздействовать невозможно, для этого нужна аппаратура, сконструированная с учетом законов радиоактивности.
Услышав замечание Уитерса, доктор Рейнолдс сказал:
- Спасибо, миссис Уилкинс. А сейчас, леди и джентльмены, еще один эксперимент. Норман!
Негритенок открыл глаза.
- Чего, проф?
- Подойди ко мне. И попрошу сюда же всю лабораторную группу. У кого-нибудь есть часы со светящимся циферблатом?
Штабные техники присоединили счетчик Гейгера к усилителю, и аудитория услышала негромкие редкие щелчки, говорившие о фоновой радиоактивности; затем к счетчику поднесли часы с радиоактивными цифрами на циферблате. Редкие щелчки сменились градом ударов, сливающихся в барабанный бой.
- Выключите свет, - приказал Рейнолдс.
- Пора, проф?
Тишина нарушалась лишь трескотней усилителя, считывающего уровень радиоактивности пылающих цифр.
- Давай, Норман!
Горящие цифры исчезли. Град щелчков сменился редкими тихими ударами.
В бункере, расположенном на расстоянии многих миль в глубине пустыни, собралась та же компания. Еще дальше находился испытательный полигон - в его сторону выходило окошко с перископом, углубленное в железобетон и снабженное специальным стеклом-фильтром толщиной не менее фута. Доктор Рейнолдс беседовал с генерал-майором Хэнби. Капитан флота с радионаушниками и портативным динамиком принимал сообщения. Он повернулся к командующему:
- Планеры прибыли, сэр.
- Спасибо, Дик.
- Станция "Чарли" - Контролю, - громко зарычал динамик. - Все готово.
Моряк снова обратился к Хэнби.
- Все станции готовы. Цель тоже.
- Начинайте отсчет времени.
- Всем станциям подготовиться к отсчету. Готовность минус семнадцать минут. К контролю времени приступить. Пошел отсчет. Повторяю, пошел отсчет.
Хэнби сказал Рейнолдсу:
- Расстояние для вас значения не имеет?
- Мы могли бы находиться в Солт-Лейк-Сити, раз моим коллегам известны все обстоятельства. - Он поглядел на часы. - Мои, должно быть, стоят.
- Это всегда так кажется. Вспомните хотя бы метроном при первом испытании на Бикини. Я тогда чуть не спятил.
- Могу себе представить. Хм-м, генерал, кое-кто из моих людей явно нервничает. Может, я что-нибудь сымпровизирую?
Хэнби мрачно усмехнулся:
- У нас тут заготовлен конферанс для зрителей. Доктор Уитерс, вы готовы выйти на просцениум?
Главный физик стоял, склонившись над приборами. Выглядел он очень утомленным.
- Сегодня очередь не моя, - отозвался он скучным голосом. - Этим займется Саттерли.
Саттерли вышел вперед и, поглядев на высших офицеров, штатских шишек и членов группы Рейнолдса, усмехнулся.
- Я тут заготовил для зрителей шуточку, однако она предназначена лишь для очень узкого круга. И все же... - Он взял блестящий металлический шар и поглядел на операторов ВЧВ. - Во время вашей утренней поездки вы уже видели такой. Он был заряжен плутонием. Находится он сейчас там же, где был и тогда, и готов к тому, чтобы сделать "бух" через... через одиннадцать минут. Этот шар стальной, так что прошу ошибок не делать. Хорошенькая получилась бы шуточка - нас буквально на клочки разнесло бы от смеха.
Никто не засмеялся, и он продолжал:
- Впрочем, он весит слишком мало, так что с нами все будет в порядке. Этот макет изготовлен для того, чтобы люди доктора Рейнолдса имели перед собой нечто, что поможет им сконцентрироваться. На атомную бомбу он похож меньше, чем я на Сталина, но изображает (если бы там был плутоний) то, что физики называют "подкритической массой". Со времени процессов по делам атомного шпионажа всем прекрасно известно, как устроена атомная бомба. Плутоний излучает в единицу времени постоянное число нейтронов. Если масса мала, большая часть нейтронов уходит наружу. Но если она достаточно велика и достигает критических размеров, нейтроны поглощаются в количестве, необходимом для начала цепной реакции. Вся хитрость в том, чтобы создать критическую массу быстро, а потом бежать, спасая свою шкуру. Это занимает буквально считанные микросекунды, а сколько времени именно - умолчу, не желая огорчать офицеров из отдела безопасности.
Сегодня мы намерены выяснить, может ли мысль влиять на масштабы эмиссии плутония. Теория, достаточно надежная, чтобы разрушить два крупнейших города Японии, гласит, что эмиссия каждого отдельно взятого нейтрона - дело случайное, но суммарная эмиссия неизменна, как неизменно движение звезд. А если бы дело обстояло иначе, то изготовить атомную бомбу было бы вообще невозможно.
Согласно стандартной теории, то есть теории, которая подтверждена опытом, эта подкритическая масса имеет шансов взорваться не больше, чем обыкновенная тыква. Наша опытная группа попробует доказать, что это не так. Мои люди сконцентрируют свои силы и постараются увеличить нейтронную эмиссию, благодаря чему шар взорвется, как настоящая атомная бомба.
- Доктор Саттерли, а вы-то сами считаете это возможным? - спросил вице-адмирал с "крылышками".
- Я полагаю это абсолютно невозможным. - Саттерли повернулся к членам группы Рейнолдса. - Только, ради Бога, не обижайтесь, ребята.
- Пять минут, - объявил капитан флота. Саттерли кивнул Рейнолдсу:
- Ваш выход. Желаю успеха.
- Одну минуточку, молодой человек, - затрещала миссис Уилкинс, - эти штучки... нервоны...
- Нейтроны, мадам.
- Ну, я же так и говорю... Так вот, мне кое-что непонятно. Вероятно, их изучают в старших классах, а я ушла из восьмого. Так обидно...
Саттерли тоже огорчился, но все же попытался выправить положение.
- ...И каждое из этих ядер потенциально способно испустить вот такой м-а-а-ленький нейтрончик. В этом шаре, - он поднял макет, - помещается примерно пять тысяч миллиардов триллионов ядер, каждое из которых...
- Это ведь ужас сколько получается, верно?
- Мадам, вы совершенно правы. Теперь...
- Две минуты!
- Миссис Уилкинс, не волнуйтесь, - вмешался Рейнолдс. - Сосредоточьте внимание на металлическом шаре, что находится там, далеко, и думайте об этих нейтронах, каждый из которых готов вот-вот сорваться с орбиты. Когда я подам команду, я хочу, чтобы вы все, а особенно ты, Норман, думали бы о том шаре, представляли бы, как из него летят искры, словно от светящегося часового циферблата. Постарайтесь сделать так, чтобы этих искр стало больше. Просто постарайтесь. Если ничего не получится, вас никто бранить не будет. Так что - не бойтесь.
Миссис Уилкинс кивнула.
- Постараюсь. - Она отложила вязание и устремила в пространство отсутствующий взгляд.
В ту же минуту всех ослепила неправдоподобно яркая вспышка, прорвавшаяся через массивный стеклянный фильтр. Она осветила каждого присутствующего, а затем исчезла.
Капитан флота воскликнул: "Что за черт!", кто-то закричал: "Она взорвалась! Взорвалась!" Заревел динамик: "Взрыв произошел на отсчете минус одна минута тридцать семь секунд. Контроль, имела место какая-то ошибка... эта штуковина выглядела как водородная бомба!"
Накатила взрывная волна и заглушила все прочие звуки. Свет погас, потом со щелчком зажглось аварийное освещение. Бункер качался, как корабль в штормовом море. Яркая вспышка ослепила всех, в ушах стоял рев звуковой волны, а физики уже отталкивали локтями офицеров от перископа. В эту-то минуту на весь бункер и раздалось пронзительное сопрано:
- О Боже!
- В чем дело, Бабуля? Вы-то в порядке?
- Я? О да, да... но мне так жаль... Я же не нарочно...
- Что не нарочно?
- Я как раз начала нащупывать, представляя себе эти крохотные противные нервоны, готовые соскочить... Но я не собиралась ничего взрывать... во всяком случае, пока вы не скажете...
- Ох! - Рейнолдс повернулся к остальным. - Еще кто-нибудь спускал курок?
Никто не сознался. Миссис Уилкинс сказала виновато:
- Извините, доктор. Может, у них найдется вторая? Уж на этот раз я буду поосторожнее.
Рейнолдс и Уитерс сидели в офицерском клубе, перед ними стояли чашки кофе, причем физик про свою начисто забыл. Его глаза горели, лицо нервно подергивалось.
- Предела не существует! Расчеты показывают, что более девяноста процентов массы превращается в энергию. Вы понимаете, что это значит?! Если мы примем... впрочем, неважно! Скажем проще: мы можем делать бомбы размером с горошину! Никаких мер предосторожности! Никаких сложных запасных цепей! Ничего, кроме... - Он помолчал.- К месту бомбежки их будут доставлять небольшие сверхскоростные реактивные самолеты с пилотом, инженером-оружейником и одним из ваших операторов. А бомб сколько угодно! Ни одно государство на Земле не сможет...
- Полегче, - произнес Рейнолдс, - у нас слишком мало операторов. Мы не сможем рисковать ими, сажая их в самолеты.
- Но...
- Впрочем, это и не нужно. Покажите им бомбу, дайте фотографии целей, свяжите по радио с инженером-оружейником... Мы разместим их по всей стране, а сами начнем новый поиск людей, обладающих ВЧВ. По моим расчетам, таких примерно один на тысячу восемьсот.
- Разместить по стране, - повторил Уитерс. - Миссис Уилкинс одна может управиться с несколькими бомбами... верно ведь?
- Думаю, да. Испытаем.
- Обязательно испытаем! - Уитерс наконец вспомнил о кофе и выпил его одним глотком. - Извините меня, доктор, я лезу прямо напролом. Слишком много старых представлений приходится пересматривать.
- Это мне понятно. Я сам в прошлом бихевиорист.
Вошел капитан Майклер, огляделся и быстрыми шагами двинулся к их столику.
- Генерал ждет вас обоих, - сказал он тихо. - Поторопитесь.
Их провели в охраняемый часовыми кабинет. Кроме генерала Хэнби тут присутствовали еще генерал Ла Мотт и вице-адмирал Кейтли. Лица военных были суровы. Хэнби протянул какую-то бумагу. Рейнолдс увидел на ней штамп "Совершенно секретно" и вернул ее генералу.
- Генерал, у меня не тот уровень секретности.
- Заткнитесь и читайте!
Рейнолдс пропустил несколько предваряющих кодовых групп:
"Расшифровка. СЕГОДНЯ РУССКОЕ ПОСОЛЬСТВО ВРУЧИЛО НАМ УЛЬТИМАТУМ: ТРЕБОВАНИЕ ПРЕОБРАЗОВАТЬ СОЕДИНЕННЫЕ ШТАТЫ В "НАРОДНУЮ РЕСПУБЛИКУ" ПОД ПОЛИТИЧЕСКИМ РУКОВОДСТВОМ КОМИССАРОВ, НАЗНАЧАЕМЫХ СССР. ТРЕБОВАНИЕ ПОДКРЕПЛЯЕТСЯ ВОЕННЫМИ ДЕЙСТВИЯМИ. В НОТЕ СООБЩАЕТСЯ, ЧТО В ВАЖНЕЙШИХ ГОРОДАХ США (СПИСОК ПРИЛАГАЕТСЯ) ЗАЛОЖЕНЫ АТОМНЫЕ БОМБЫ, КОТОРЫЕ БУДУТ ПРИВЕДЕНЫ В ДЕЙСТВИЕ ПО РАДИО, ЕСЛИ США НЕ КАПИТУЛИРУЮТ К ШЕСТНАДЦАТИ НОЛЬ-НОЛЬ БЛИЖАЙШЕЙ ПЯТНИЦЫ".
Рейнолдс перечитал документ дважды. Шестнадцать ноль- ноль в пятницу означало два часа дня послезавтра по местному времени. В наших городах заложены атомные бомбы? Неужели им это действительно удалось? Он с трудом осознал, что генерал Ла Мотт что-то говорит.
- Следует рассматривать эту угрозу как совершенно реальную. Наша децентрализованная организационная структура делает нас естественным объектом нападения.
- А может, они блефуют? - засомневался адмирал. Генерал ВВС покачал головой:
- Они знают, что Президента на испуг не возьмешь. Не следует считать русских дураками.
Рейнолдс все еще не мог понять, по какой причине ему разрешается быть участником подобного совещания. Но тут Ла Мотт взглянул на него.
- Адмирал Кейтли и я немедленно убываем в Вашингтон. Я задержался только для того, чтобы спросить вас: если ваши люди могут взорвать атомную бомбу, так не могут ли они предотвратить ее взрыв?
Рейнолдсу показалось, что время растягивается так, будто у него впереди чуть ли не год на то, чтобы обдумать все детали, касающиеся миссис Уилкинс, Нормана и других.
- Могут, - ответил он. Ла Мотт встал.
- Тогда это ваша забота, Хэнби. Пошли, адмирал.

Предыдущая страница 29 Следующая страница


Рассказы и повести 30

- Постойте,- запротестовал Рейнолдс. - Дайте мне бомбу и миссис Уилкинс, и я смело усядусь на эту бомбу. Но сколько там городов?
- Тридцать восемь.
- Значит, тридцать восемь бомб, а может быть, и больше. Где они спрятаны? Как выглядят? На какой срок все это может растянуться? Нет, это совершенно невозможно!
- Разумеется. Но делать-то надо! Или хотя бы попытаться. Хэнби, известите, что мы вылетели, ладно?
- Конечно, генерал.
- Прощайте, доктор. Или, возможно, до свидания.
Рейнолдс внезапно сообразил, что эти двое отправляются, чтобы "сесть" на одну из бомб и продолжать выполнять свои обязанности, пока она их не уничтожит. Он торопливо проговорил:
- Мы постараемся. Мы обязательно постараемся. Тридцать восемь городов... сорок три часа... семнадцать операторов. Были, конечно, и другие, найденные за предыдущие годы исследований, но они разбросаны по сорока одному штату. В стране с диктаторским режимом секретная полиция отыскала бы их в одну минуту и доставила бы в нужное место со сверхзвуковой скоростью. Но ведь это - Америка!
Разыскать! Доставить сюда! Немедленно! Хэнби поручил полковнику Хэммонду выполнение распоряжений Рейнолдса и приказал офицеру секретной службы передать свои обязанности кому угодно, а самому сесть на телефон и, пользуясь личными связями в ФБР и с другими офицерами безопасности, а через них и с полицией, объявить общую тревогу и найти этих обладателей ВЧВ. Найти, убедить, используя любые формы давления, и заставить лететь, как на крыльях, в нужном направлении. К вечеру нашли двадцать три, из них одиннадцать ублажили или обманули, двое уже прилетели. Хэнби позвонил Рейнолдсу и застал его жующим на ходу сандвич.
- Говорит Хэнби. Только что звонил Президент.
- Президент?
- Ла Мотт к нему пробился. Он, конечно, весь в сомнениях, но все же распорядился оказать нам всемерную поддержку, разумеется, кроме той, что может снизить готовность обычных оборонительных средств. Один из его помощников уже час назад вылетел из Национального аэропорта реактивным самолетом, чтобы помочь нам здесь. В общем, мы продвигаемся.
Продвигались они, конечно, медленно, зато, поскольку русские передачи не глушились, разразившийся кризис немедленно стал всеобщим достоянием. Ровно через тридцать минут Президенту пришлось выступить по телевещанию. Рейнолдс его не слышал - дел было по горло. Он имел всего двадцать человек и мог спасти только двадцать городов, а ведь надо было спасать всю страну. Но как? Рейнолдс был уверен, что миссис Уилкинс сможет обезвредить любую атомную бомбу, если ей ее показать. Он надеялся, что на это же способны и другие, но ведь бомбы спрятаны в далеких-далеких городах - их следует сначала отыскать мысленно, потом все обдумать, потом обезвредить, и все это не за микросекунду, которая требуется для взрыва, а за миллиарды микросекунд, потребных на обнаружение бомбы. Возможно ли это?
Как помочь своим людям? Конечно, есть наркотики - кофеин, бензедрин. Ведь людям нужен и покой, верно? Он повернулся к Хэммонду.
- Мне нужна комната с ванной для каждого человека.
- Так это у них уже есть.
- Нет, сейчас в каждой комнате по двое, а все ванны - общие.
Хэммонд пожал плечами.
- Будет сделано. Придется дать под зад кое-кому из генералитета.
- Пусть кухня работает круглые сутки. Спать им не придется, а есть надо. И чтоб все время свежий кофе, кока, чай - все, чего они потребуют. Можно поставить в каждую комнату телефон и подключить его к отдельному коммутатору?
- О'кей. Что еще?
- Пока не знаю. Надо спросить у них.
О русском ультиматуме было уже всем известно, а о том, каковы наши планы, не знал никто. Речь Рейнолдса была выслушана в неловком молчании. Рейнолдс повернулся к Эндрюсу.
- Что ты скажешь, Пистолет?
- Кусок-то больно велик, проф, как бы в горле не застрял.
- Верно. А может, все же сжуем?
- Полагаю, придется.
- Норман?
- Ну, босс... как же быть, ежели я их "не вижу"?
- Миссис Уилкинс сегодня утром тоже "не видела" бомбу. И радиацию часового циферблата ты тоже "не видел" - она слишком мала. Ты видел только циферблат и думал лишь о нем. Ну, так как?
- Думать о блестящем шаре где-то в городе?
- Да. Нет, постой! Полковник Хэммонд, им нужно иметь представление о внешнем виде объекта, а он будет совсем другим. Здесь ведь есть наши атомные бомбы - им надо на них посмотреть.
Хэммонд задумался.
- Американская бомба предназначена для сбрасывания или запуска с ракетой, она не может быть похожа на русскую, которую нужно где-то спрятать, чтобы потом "разбудить" радиосигналом.
- А как выглядят те?
- Отдел С-2, надо полагать, знает. Мы попробуем получить от них рисунок или чертеж. И пусть готовят макет. Придется обратиться к Уитерсу и генералу. - Он вышел.
Миссис Уилкинс сказала деловито:
- Доктор, дайте мне Вашингтон, о'кей?
- Хорошо, миссис Уилкинс, вы единственная, кто прошел испытание практикой, хотя тогдашнее задание было прямо противоположным. Значит, Вашингтон за вами. Этот объект исключительно важен.
- Да я не потому. Его я "вижу" лучше остальных.
- В этом что-то есть, - отозвался Эндрюс. - Тогда я возьму Сиэтл.
К полуночи Рейнолдс распихал всех своих подопечных (их стало уже двадцать шесть) по комнатам офицерского клуба. Хэммонд и он сам по очереди дежурили у коммутатора, развернутого в верхнем холле. Дежурства операторов должны начаться незадолго до истечения срока ультиматума. Усталость ослабляла ВЧВ, иногда сводя их на нет. Рейнолдс надеялся, что последнюю ночь перед вахтой им удастся поспать как следует.
В каждой комнате был установлен микрофон, селекторная связь позволяла слышать, что происходит у жильцов. Рейнолдсу это было не по душе, но Хэммонд переспорил его,
- Разумеется, это вторжение в частную жизнь. Не разве бомба не вторгается в нее? - Он нажал на клавишу. - Слышите? Этот парнишка - Норман - что-то выпиливает из фанеры. - Он нажал на другую. - Рядовой Эндрюс тоже еще копошится. Мы не можем разрешить им спать во время вахты, когда она начнется, поэтому придется шпионить.
- Возможно, вы правы.
Наверх пришел Уитерс.
- В чем-нибудь еще нуждаетесь?
- Полагаю, что нет, - ответил Рейнолдс. - Как там с макетом бомбы?
- Будет готов на рассвете.
- Насколько он надежен?
- Трудно сказать. Их агенты, надо думать, изготовили спусковые устройства из частей, закупленных здесь, но они могут сильно различаться между собой. Что же касается основы... что ж, пришлось прибегнуть к настоящему плутонию.
- Пойдет. Покажем им сразу же после завтрака. Дверь комнаты Пистолета приоткрылась.
- Привет, полковник. Проф, она там.
- Кто?
- Да бомба же. Под Сиэтлом. Я ее чувствую.
- Где она находится?!
- Глубоко. И там мокро, как мне кажется. Может, они ее в Саунд (Пьюджет-Саунд - залив, на берегу которого стоит Сиэтл) запихали?
Хэммонд вскочил.
- Она в гавани, чтобы залить город радиоактивным дождем! - Он говорил и одновременно набирал номер. - Дайте мне генерала Хэнби!
- Говорит Моррисон, - ответил чей-то голос. - В чем дело, Хэммонд?
- Насчет бомбы в Сиэтле. Прикажите поискать ее драгами. Она либо в Саунде, либо поблизости от него под водой.
- Откуда это известно?
- Один из колдунов Рейнолдса. Начинайте! - И он положил трубку.
- Проф, я ее "не вижу", я же не ясновидящий. Почему бы не вызвать сюда кого-нибудь из них? Например, эту крошку Брентано?
- Боже мой! Ясновидящие! Да ведь они нам просто необходимы!
- Доктор, вы считаете... - воскликнул Уитерс.
- Ничего я не считаю, иначе давно бы подумал об этом. А как отыскиваются бомбы? Какими-нибудь приборами?
- Приборами? Бомба защищена так, что даже счетчик Гейгера ни черта не покажет. Их надо вскрывать и смотреть.
- И сколько на это нужно времени? Скажем, на Нью-Йорк?
- Подождите! - сказал Хэммонд. - Рейнолдс, где эти ясновидящие?
Рейнолдс пожевал губами.
- Они попадаются очень редко.
- Куда реже, чем игроки в кости, - добавил Пистолет, - но если говорить об этой девочке Брентано... Она нашла ключи, которые я потерял, когда рыл окоп. А ведь они оказались под трехфутовым слоем земли. Я тогда всю казарму чуть не перерыл.
- Да, да, миссис Брентано! - Рейнолдс полез за своей записной книжкой.
Хэммонд потянулся к коммутатору.
- Моррисон? Сейчас мы продиктуем вам несколько имен, разыскать этих людей еще важнее, чем прежних.
Важнее, но и труднее: началась паника. Президент уговаривал население сохранять хладнокровие и не покидать дома, но тем не менее больше тридцати миллионов людей бежали из городов. Телетайп в офисе командующего отстукивал:
"НЬЮ-ЙОРК, ШТАТ НЬЮ-ЙОРК. ЧТОБЫ РАСЧИСТИТЬ ОТ ОБЛОМКОВ ПОСЛЕ АВАРИИ ЧАСТЬ ТУННЕЛЯ ХОЛЛАНД, ВЕДУЩУЮ ИЗ ЦЕНТРА К ПЕРИФЕРИИ, ПРИШЛОСЬ ПЕРЕКЛЮЧИТЬ ДВИЖЕНИЕ НА ЧАСТЬ, ОБЕСПЕЧИВАЮЩУЮ ВСТРЕЧНЫЙ ПОТОК ТРАНСПОРТА. ПОЛИЦИЯ ОТКАЗАЛАСЬ ОТ НАМЕРЕНИЯ ОСТАНОВИТЬ ЭВАКУАЦИЮ. БУЛЬДОЗЕРЫ ПРОБУЮТ ВОССТАНОВИТЬ ДВИЖЕНИЕ ПО ТРИБОРО-БРИДЖ, СБРАСЫВАЯ ПРЯМО В РЕКУ ИСКОРЕЖЕННЫЕ АВТОМОБИЛИ И ЧЕЛОВЕЧЕСКИЕ ТРУПЫ. ПОДТВЕРЖДАЕТСЯ ИЗВЕСТИЕ О КАТАСТРОФЕ С ПАРОМОМ В УИХОКЕН, НО СПИСКА ПОГИБШИХ ПОКА НЕТ. СЮЧНОЕ СООБЩЕНИЕ: МОСТ ДЖОРДЖА ВАШИНГТОНА РУХНУЛ ТО ЛИ ИЗ-ЗА ПЕРЕГРУЗКИ, ТО ЛИ В РЕЗУЛЬТАТЕ ДИВЕРСИИ. ЕЩЕ ОДНО СРОЧНОЕ СООБЩЕНИЕ... ЕЩЕ..."
Подобная обстановка царила повсюду. На автостраде Денвер-Колорадо-Спрингс к полуночи было зарегистрировано 135 смертельных исходов в результате аварий, потом подобная информация уже просто не поступала. Тяжелый ДС-7 врезался в Бербанке в толпу, прорвавшую ограждение. Движение по автостраде Балтимор-Вашингтон забито пробками в обоих направлениях. Все пять выездов из Лос-Анджелеса намертво закупорены грудами столкнувшихся автомашин. В четыре утра по восточному времени Президент ввел военное положение. Немедленных результатов этот приказ не принес.
К утру у Рейнолдса был уже тридцать один волонтер, их распределили по двадцати четырем городам. Ему пришлось принять крайне тяжелое решение, разрешив своим людям "держать" лишь знакомые им города. Все решилось окончательно, когда игрок Кэрш Деньги-Ваши-Будут-Наши сказал: "Док, у меня предчувствие - Миннеаполис должен быть моим". Рейнолдс сдался, хотя один из его только что прибывших подопытных был уроженцем этого города. Он посадил на Миннеаполис обоих и молился, чтобы хоть у одного из них предчувствие сработало. Прибыли двое ясновидящих - один совершенно слепой киоскер из Чикаго, которому тут же был поручен поиск бомбы в этом городе, другой же - циркачке-чтецу мыслей просто дали список городов и велели заняться свободным поиском. Миссис Брентано вторично вышла замуж, переехала, и ее разыскивали по всему Норфолку.
В час пятнадцать пополудни, то есть за сорок пять минут до истечения срока ультиматума, все сидели в своих комнатах, вооруженные планами городов, их аэрофотоснимками и фотографиями макетов атомной бомбы. Клуб был полностью очищен от обычных посетителей. Тем нескольким служащим, которые должны были обеспечивать необходимым бригаду операторов ВЧВ, приказали соблюдать полнейшую тишину. На шоссе перекрыли движение, самолетам было запрещено летать в определенном воздушном коридоре. Все должно было создавать условия, чтобы теперь уже сорок два человека могли бы сидеть и думать.
У коммутатора находились Хэммонд, Рейнолдс и Мак-Клинток - помощник Президента. Рейнолдс оторвал взгляд от списков:
- Время?
- Час тридцать семь, - ответил Хэммонд, - осталось двадцать три минуты.
- Час тридцать восемь - поправил его Мак-Клинток. - Рейнолдс, как у вас с Детройтом? Нельзя же оставить его без защиты!
- Мне некого на него поставить. Каждый прикрывает тот город, который он знает.
- А близняшки? Я слышал, как они упоминали Детройт.
- Так они повсюду выступали, но их родной город- Питтсбург.
- Одну из них переведите на Детройт.
Рейнолдсу очень хотелось послать его подальше.
- Они работают только в паре. Вы что, хотите сбить их с толку и потерять два города?
Не отвечая на вопрос, Мак-Клинток спросил:
- А кто на Кливленде?
- Норман Джонсон. Он оттуда родом, а по своим способностям занимает среди операторов второе месте.
Их разговор был нарушен звуком голосов на нижней площадке. По лестнице поднимался мужчина с чемоданом в руках. Увидев Рейнолдса, он воскликнул:
- О, хелло, доктор! Что случилось? Я занят важнейшим делом - изготовляю танк, а меня вдруг волокут в ФБР! Это ваши штучки?
- Да. Пошли.
Мак-Клинток хотел было что-то сказать, но Рейнолдс уже увел приезжего.
- Мистер Нельсон, вы прибыли со всем семейством?
- Нет, они все еще в Детройте. Если бы я знал...
- Погодите. Выслушайте меня внимательно. - Рейнолдс объяснил ситуацию и показал план города и макет атомной бомбы, находившийся в той комнате, куда они прошли. - Вы все поняли?
Желваки на скулах Нельсона ходили ходуном.
- Неужели это возможно?
- Да, возможно. Все, что надо, - это думать о бомбе или о бомбах. Войти с ними в соприкосновение, зажать их, не дать взорваться. Придется попотеть.
Нельсон тяжело перевел дух.
- Постараюсь не заснуть.
- Если вам что-нибудь потребуется, звоните по телефону. Желаю удачи.
Рейнолдс возвращался мимо двери слепого ясновидящего. Она была приоткрыта.
- Гарри, это проф. Что-нибудь получается?
Владелец комнаты повернулся на голос:
- Она в Лупе ("Луп" (Петля) - район в центре Чикаго, охватываемый петлей железной дороги) . Я мог бы провести к ней, если б был там. Дом шестиэтажный.
- А более определенно сказать нельзя?
- Передайте, пусть пошарят на чердаке. Когда я "поднимаюсь" вверх, становится теплее.
- Передам немедленно. - Вернувшись почти бегом, он увидел, что прибыл Хэнби. Рейнолдс набрал номер узла связи. - Говорит Рейнолдс. Чикагская бомба в шестиэтажном доме в Лупе, вероятно, на чердаке. Нет, это все. Будьте здоровы.
Хэнби начал что-то говорить, но Рейнолдс, отрицательно качнув головой, взглянул на часы. Генерал, так ничего и не сказав, взял трубку.
- Говорит командующий. Любые срочные сообщения передавайте сюда. - Он положил трубку на рычаг и тоже посмотрел на часы.
Долгие пятнадцать минут прошли в полном молчании. Генерал прервал его, подняв трубку.
- Говорит Хэнби. Есть какие-нибудь новости?
- Нет, генерал. На проводе Вашингтон.
- Вашингтон?
- Да, сэр. Генерал у телефона, мистер Секретарь.
Хэнби вздохнул.
- Говорит Хэнби, мистер Секретарь. У вас все в порядке? Вашингтон... в норме?
Остальные слушали разговор через усилитель.
- Разумеется, разумеется. Срок ультиматума истек. Но я хотел бы сказать... Радио Москвы сообщило, что наши города в огне.
Хэнби искал нужные слова.
- А на самом деле?
- Конечно, ничего подобного. Я напрямую связан с Генеральным штабом, у которого постоянная связь с каждым городом в списке. Все они в полном порядке. Не знаю, был ли толк от ваших ненормальных, но так или иначе, тревога оказалась ложной... - Голос умолк.
Лицо Хэнби помертвело. Он в бешенстве ударил по клавише.
- Нас прервали!
- Это не у нас, сэр... Никак не могу добиться соединения.
- Продолжайте попытки.
Прошло чуть больше минуты, хотя казалось, время тянулось бесконечно, наконец связист доложил:
- Связь восстановлена.
- Это вы, Хэнби? - раздался голос. - Надо полагать, нарушения на линии, подобные тому, что только что имело место, возможны и в будущем. Так вот, насчет этих ВЧВ... Мы им, конечно, благодарны и все такое прочее, но я советую не посвящать в это дело газетчиков. Могут понять все не так, как хотелось бы, знаете ли.
- Вот как? Это приказ, мистер Секретарь?
- О, нет, нет... Просто дела такого рода обычно проходят через мой офис...
- Понятно, сэр, - Хэнби осторожно положил трубку.
- Не следовало вам прерывать разговор, генерал, - сказал Мак-Клинток. - Я хотел узнать, считает ли шеф продолжение нашей работы необходимым.
- Давайте обговорим это у меня. - Генерал увлек его за собой, но перед этим успел послать Рейнолдсу тоскливый взгляд через плечо.
В шесть часов у дверей комнат были выставлены подносы с едой, вечером многие попросили кофе. Миссис Уилкинс заказала чай. Дверь в ее комнату была постоянно открыта, и она болтала со всеми, кто проходил мимо.
Гарри-киоскер обследовал Милуоки. Из Чикаго ответ на его сообщение еще не поступил. Миссис Экстейн, или "Княгиня Катя" - таков был ее сценический псевдоним, - заявила, что "ощущает" передвижной домик в Денвере, а теперь занялась планами Нового Орлеана. После того, как срок ультиматума истек, паника немного улеглась, а положение с коммуникационными системами - улучшилось. Американцы говорили друг другу, что все время были уверены в том, что проклятые красные просто блефуют.
В три утра Хэммонд и Рейнолдс потребовали еще кофе. Когда Рейнолдс наливал чашку, рука его слегка дрожала. Хэммонд сказал:
- Вы уже две ночи без сна. Прилягте вон на том диванчике.
- Как будто вы себя чувствуете намного лучше!
- Я посплю, когда вы проснетесь.
- Не могу спать. Меня волнует то, что может случиться, если заснут они. - Он показал на шеренгу закрытых дверей.
- Меня тоже.
В семь утра в коридор вышел Пистолет.
- Та бомба... ее больше нет. Чувство такое, будто разжал кулак, а в нем пусто!
Хэммонд схватил трубку.
- Дайте мне Сиэтл. Местное отделение ФБР.
Пока его соединяли, Пистолет спросил:
- А что теперь, проф?
Рейнолдс попытался сосредоточиться.
- Может, отдохнешь чуток?
- Пока все не кончится, лучше не стоит. У кого Толидо? Мне он знаком.
- Хм... У молодого Барнеса.
Хэммонда соединили. Он назвал себя и задал вопрос. Потом тихонько опустил трубку.
- Они нашли ее, - сказал он шепотом. - В озере.
- Я ж говорил, что там мокро, - буркнул Пистолет. - Так как насчет Толидо?
В семь тридцать пять ворвался Мак-Клинток, за ним спешил Хэнби.
- Доктор Рейнолдс! Полковник Хэммонд!
- Ш-ш-ш-ш! Тихо! Вы им мешаете!
Мак-Клинток понизил голос.
- Извините... Переволновался. Но это очень важно. В Сиэтле нашли бомбу и...
- Да, рядовой Эндрюс нас уже известил.
- А? Да откуда он-то мог знать?
- Неважно, - вмешался Хэнби. - Важно, что бомбу нашли с задействованным спусковым механизмом. Теперь мы уверены, что именно ваши люди спасают города.
- А разве тут могли быть сомнения?
- Ну, в общем... да...
- Но больше их нет, - добавил Мак-Клинток. - Теперь я все беру на себя. - Он наклонился к коммутатору. - Связь? Дайте мне Белый дом.
- Что вы хотите сказать, - медленно начал Рейнолдс, - этим "беру все на себя"?
- Что? Да просто-напросто беру на себя руководство операцией от имени Президента. Будьте добры принять меры, чтобы эти люди ни на минуту не покидали своих постов.
- А вы что собираетесь делать?
- Да ничего, доктор, - быстро вмешался Хэнби. - Просто с этой минуты мы будем находиться в непрерывном контакте с Вашингтоном.
Они продолжали нести вахту вместе. Рейнолдс буквально кипел от ярости и ненависти к Мак-Клинтоку. Ему захотелось выпить еще чашечку кофе, но он решил заменить ее таблеткой бензедрина. Рейнолдс надеялся, что его люди последуют его примеру, но не слишком переусердствуют. Возбуждающими средствами пользовались все, кроме Бабули Уилкинс, которая не желала к ним даже притрагиваться. Ему очень хотелось проверить всех, но он знал, что не вправе - каждая бомба висела на тоненькой ниточке человеческой мысли - отвлекись на секунду - и все...
Загорелся огонек внешнего вызова. Трубку снял Хэнби.
- Конгресс распустили на каникулы, - объявил он, - и Президент вручил контр-ультиматум русским : найти и обезвредить все бомбы, иначе мы начнем бомбардировку их территории.
Снова вспыхнул огонек внешнего вызова. Хэнби ответил. Лицо его просветлело.
- Найдены еще две. Одна в Чикаго - именно там, где установил ваш парень. Другая в Кемдене.
- В Кемдене? А каким образом?
- Они проводят превентивные аресты коммунистов. Одного из них привезли обратно в Кемден для допроса, что ему ужас как не понравилось - знал, что находится всего лишь в миле от бомбы. А кто у нас на Кемдене?
- Мистер Димуиди.
- Старикашка? Тот, что прихрамывает?
- Именно. Почтальон на пенсии. Генерал, мы уверены, что в каждом городе только одна бомба?
Ему ответил Мак-Клинток:
- Нет, конечно. Эти люди должны...
Хэнби опять вмешался:
- Си-Ай (Разведывательное управление) полагает, что так. Исключения - Нью-Йорк и Вашингтон. Считается, что если бы бомб было больше, то список городов был бы длиннее.
Рейнолдс ушел, чтобы снять с дежурства мистера Димуиди. Мак-Клинток, кипел он, не способен понять, что человек сделан из плоти и крови.
Димуиди ничуть не удивился.
- Знаете, недавно внезапно исчезло ощущение давления, и я испугался, что по-настоящему задремал. Решил, что "отпустил" бомбу и она взорвалась, но тут же понял, что ошибаюсь.
Рейнолдс велел ему отдохнуть, а затем быть готовым прийти на помощь кому-нибудь из товарищей. Они остановились на Филадельфии - Димуиди там жил некоторое время.
Вахта продолжалась. Миссис Экстейн выдала целых три предположения, но ответов на них пока не было, так что Рейнолдсу пришлось продолжать держать все эти три города под неусыпным наблюдением. И тут миссис Экстейн заявила, что ее "зрение" притупилось. Рейнолдс сходил к ней в комнату и уложил спать, даже не посоветовавшись с Мак-Клинтоком.
Подносы с завтраком появились и исчезли. Рейнолдс трудился изо всех сил, стремясь добиться того, чтобы его операторы могли отдохнуть. Сорок три человека и тридцать пять городов - ах, если бы иметь хоть по двое на каждый город! Конечно, возможно, что каждый из них способен контролировать любой город. Нет, проверка подобного предположения может обойтись слишком дорого!
Проснулся Барнес и снова взялся за Толидо. Теперь Пистолет был свободен. Может, поручить ему Кливленд? Норман работал бессменно, а Пистолет как-то раз проезжал через Кливленд на поезде. Цветной мальчуган был просто уникум, хотя и склонен к истерике, тогда как Пистолет... Короче, Рейнолдс был уверен, что, проведи Пистолет даже неделю без сна, он будет последним, кто сойдет с рельс.
Нет! Нельзя доверить Кливленд человеку, который всего лишь раз проехал через него. Но когда Димуиди возьмет на себя Филадельфию, а когда Мэри Клиффорд проснется, он сможет посадить ее на Хьюстон, что даст возможность Хэнку поспать, прежде чем его пересадят на Индианаполис, и тогда...
Настоящая шахматная задача, только все пешки в ней - ферзи, а ошибки недопустимы!
Мак-Клинток забавлялся переключением селектора, вслушиваясь в то, что происходит в комнатах. Внезапно он заорал:
- Кто-то дрыхнет!
Рейнолдс взглянул на номер.
- Естественно. Это комната близняшек. Они работают поочередно. Вы можете услышать храп еще в двадцать первой, тридцатой, восьмой и девятнадцатой комнатах. Там все о'кей. Они спят после вахты.
- Ну, ладно, ладно. - Мак-Клинток явно чувствовал себя уязвленным.
Рейнолдс снова склонился над своими списками. Вскоре Мак-Клинток опять взревел:
- Кто в двенадцатой?
- Что? Подождите-ка... Там Норман Джонсон, Кливленд.
- Вы хотите сказать, что он на вахте?!
- Да. - Рейнолдс услышал астматическое дыхание мальчугана, и это его успокоило.
- Он храпит!
- Нет, он не спит.
Но Мак-Клинток уже мчался по коридору. Рейнолдс бросился ему вслед, Хэнби и Хэммонд - за ним. Рейнолдс успел добежать до двенадцатой комнаты как раз в тот момент, когда Мак-Клинток в нее ворвался. Норман полулежал в кресле, глаза по обыкновению закрыты. Мак-Клинток схватил его за ворот и ударил по лицу.
- Продери глаза!
Рейнолдс схватил Мак-Клинтока.
- Проклятый идиот!
Норман открыл глаза и тут же отчаянно разрыдался.
- Она взорвалась!
- Спокойнее, Норман! Все в порядке!
- Нет! Нет! Она взорвалась, и мамми погибла!!!
Мак-Клинток рявкнул:
- А ну, сконцентрируйся, парень! Принимайся за дело!
Рейнолдс повернулся к нему:
- Убирайся! Убирайся отсюда, пока я тебе морду не набил!
Хэнби и Хэммонд стояли в дверях. Генерал опомнился первым:
- Замолчите, доктор, и займитесь мальчиком.
На командном пункте уже горел сигнал внешнего вызова. Хэнби взял трубку, а Рейнолдс пытался успокоить негритенка, Хэнби выслушал в мрачном молчании, потом сказал:
- Он прав. Кливленда больше нет.
- Он спал! - резко выкрикнул Мак-Клинток. - Убить его мало!
- Заткнитесь, - ответил Хэнби.
- Но...
- Какие будут приказания, генерал? - спросил Рейнолдс.
- А разве они нужны?
- А весь этот галдеж? Наверняка не менее десятка людей выбиты из колеи.
- Проверим. - Генерал снова вызвал Вашингтон, затем вздохнул с облегчением. - Нет, только Кливленд. Можно сказать... нам повезло.
- Генерал, - стоял на своем Мак-Клинток, - он спал!
Хэнби посмотрел на него.
- Сэр, может, вы и помощник Президента, но военной властью не располагаете. Вон из моего командного пункта!
- Но я направлен Президентом, чтобы...
- Вон из командного пункта, сэр! Возвращайтесь в Вашингтон. Или в Кливленд!
Мак-Клинток окаменел. Хэнби добавил:
- Вы хуже заразы. Вы - дурак!
- Я буду жаловаться Президенту!!!
- Вмешайтесь еще раз, и Президент вряд ли доживет до той минуты. Пошел вон!
К ночи ситуация резко осложнилась. Угроза все еще висела над двадцатью семью городами, а операторы Рейнолдса выбывали из строя быстрее, чем успевали обнаруживать новые бомбы. Кэрш Деньги-Ваши-Будут-Наши даже после отдыха был не в силах встать на вахту.
- Пуст, как пересохший колодец. Все.
После этого Рейнолдс проверил всех, кто должен был заступить на вахту, и обнаружил, что некоторые из них безнадежны - короткий сон ничего изменить не смог - они были "пусты".
К ночи осталось только восемнадцать операторов на девятнадцать городов. Близняшкам со слезами пришлось расстаться - и ничего ужасного не произошло. Миссис Уилкинс "держала" Балтимор и Вашингтон - она взяла на себя Балтимор, когда там не оказалось замены.
Но теперь у Рейнолдса уже не было резервов для подмены, и три оператора - Нельсон, Пистолет и Бабуля Уилкинс - работали бессменно. Рейнолдс слишком вымотался, чтобы волноваться. Он просто знал, что если хоть один из них достигнет предела своих возможностей, Соединенные Штаты потеряют город. Паника после гибели Кливленда вспыхнула снова. Дороги были забиты. Развал затруднял поиски бомб, но изменить ситуацию Рейнолдс ничем не мог.
Миссис Экстейн все еще жаловалась на свое "зрение", но работу все же продолжала. У Гарри-киоскера с Милуоки дело не сдвинулось с мертвой точки, но подменять его смысла не было - другие города были для него "белым пятном". За ночь миссис Экстейн обнаружила бомбу в Хьюстоне. Она, - сказала миссис Экстейн, - находится в ящике под землей. Гроб? Да, там есть и могильная плита, но прочесть на ней имя она не может.
Из-за этого покой многих недавно опочивших в Хьюстоне был потревожен. В девять часов воскресного утра Рейнолдс пошел к Мэри Клиффорд, чтобы сказать ей, что она может лечь спать или сменить оператора по Уилмингтону, если у нее еще есть силы. Он обнаружил Мэри в глубоком обмороке, уложил ее в постель, гадая, знает ли она, что бомба в Хьюстоне обезврежена.
Одиннадцать городов и восемь людей. Бабуля Уилкинс "держала" четыре города. Никто, кроме нее, не мог взять на себя даже два. Рейнолдс тупо подумал, какое это чудо, что они все же держатся, - это чудо намного превосходило все, что операторы демонстрировали когда-либо.
Когда он вернулся, Хэммонд поднял на него глаза.
- Заменили кого-нибудь?
- Нет. Эта девочка Клиффорд выбыла надолго. Значит, в конце концов мы потеряем не меньше полудюжины городов.
- Наверняка некоторые из них уже обезлюдели.
- Будем надеяться. Еще бомбы найдены?
- Пока нет. А как вы, доктор, себя чувствуете?
- Как покойник трехнедельной давности. - Рейнолдс устало рухнул на стул. Он подумал, не стоит ли разбудить кого-нибудь из спящих и посмотреть, в каком они состоянии, но тут внизу раздался шум. Рейнолдс выбежал на лестничную площадку. По лестнице поднимался капитан военной полиции.
- Приказано доставить ее к вам.
Рейнолдс поглядел на женщину, шедшую за капитаном.
- Дороти Брентано!
- Ныне Дороти Смит!
Сдерживая дрожь нетерпения, он объяснил ей, чего от нее ждут. Она кивнула.
- Все это я еще в самолете усекла. Карандаш есть? Тогда пишите: Сент-Луис - в прибрежном складе с вывеской "Барлетт и сын. Оптовая торговля". Ищите на чердаке. В Хьюстоне... нет, ее уже нашли. Балтимор - на корабле в доках, название "Золотой берег". Какие там еще города? Я потеряла уйму времени, вынюхивая там, где ни черта нет.
Рейнолдс уже во весь голос вызывал Вашингтон.
Последней от вахты освободилась Бабуля Уилкинс. Дороти обнаружила еще одну бомбу в Потомаке; миссис Уилкинс грубовато велела ей не лениться. В Вашингтоне всего было четыре бомбы, что миссис Уилкинс, оказывается, знала с самого начала. Дороти нашла их за одиннадцать минут.
Спустя три часа Рейнолдс, который никак не мог заснуть, зашел в гостиную офицерского клуба. Несколько членов его команды закусывали и слушали радиопередачу о нашем воздушном налете на Россию. Рейнолдс даже слушать не стал - ну, разбомбят там Омск или Томск, Минск или Пинск - ему сегодня не до этого. Медленными глотками он пил молоко и думал о том, что никогда в жизни больше не прикоснется к кофе. К его столику подошел капитан Майклер.
- Вас вызывает генерал. Быстро!
- Чего это он?
- Я сказал - быстро! А где тут Бабуля Уилкинс... о, вот она! А кто такая Дороти Смит?
- Та, что сидит рядом с миссис Уилкинс.
Майклер ввел их в кабинет Хэнби. Тот кивнул.
- Садитесь вон там. Вы, леди, тоже. Постарайтесь держаться в фокусе.
Рейнолдс обнаружил, что он находится как раз против экрана телевизора, на котором возникло изображение Президента. Выглядел Президент таким же усталым, каким чувствовал себя Рейнолдс, но все же улыбался.
- Вы доктор Рейнолдс?
- Да, мистер Президент.
- А эти дамы - миссис Уилкинс и миссис Смит?
- Да, сэр.
Президент тихо сказал:
- Вы трое и все ваши коллеги получите благодарность от имени республики. И мою личную - тоже. Но это подождет. Миссис Смит, бомбы еще есть, только они в России. Не может ли ваш удивительный дар обнаружить их там?
- Господи, откуда же мне знать... Можно попробовать...
- Миссис Уилкинс, а вы можете взорвать эти бомбы, хоть они и находятся от вас далеко?
Ко всеобщему удивлению, глаза Бабули блестели так же ярко, как обычно; она была оживлена в высшей степени.
- Мистер Президент!
- Сможете?
Взгляд Бабули устремился в неизвестные дали.
- А вы дайте нам с Дороти тихонькую комнатку подальше отсюда... да чайник с хорошей заваркой. Только чтоб чайник был побольше.

УСПЕШНАЯ ОПЕРАЦИЯ

Для любого из пишущей братии самым дорогим и ценным словом, конечно же, является короткое и круглое англосаксонское NO (нет - англ.) !!! А одну из особенностей отношения публики к работе прозаика характеризует тот факт, что люди, никогда не ожидающие от таксиста свободного маршрута движения или от рынка свободного набора товаров, без малейшего смущения требуют от профессионального писателя все новых и новых даров его авторучки.
Это нетерпеливое "а ну-ка давай" - повальное заболевание среди фанатов научной фантастики, в острой форме проявляющееся у организованных фанатов НФ и в самой опасной форме - у фанатов-которые-издают-журналы-для-фанатов.
Следующая история появилась на свет сразу после продажи моего первого рассказа, то есть возникла в результате того, что я в то время еще не научился говорить NO!
- Как ты смеешь такое предлагать! - Главный придворный врач упорно стоял на своем.
- Я бы не осмелился, сир, если бы вашей жизни не грозила опасность. Кроме доктора Ланса, в отечестве нет другого хирурга, который мог бы сделать пересадку гипофиза.
- А я говорю, оперировать будешь ты!
Медик покачал головой.
- Тогда вы умрете, вождь. Моего искусства недостаточно.
Глава государства стремительно закружил по комнате. Казалось, он вот-вот даст выход одному из тех истерических взрывов гнева, которых так боялись его приближенные. Неожиданно он сдался.
- Приведите его ко мне! - приказал он.
Сохраняя достоинство - достоинство и присутствие духа, не сломленные в течение трех лет "превентивного заключения", - доктор Ланс предстал перед вождем. Бледность и истощение выдавали в нем узника концентрационного лагеря; впрочем, люди его расы уже привыкли к притеснениям.
- Я понял, - произнес он. - Да, я понял... Я могу сделать операцию. Каковы условия оплаты?
- Условия оплаты? - возмутился вождь. - Ты еще смеешь говорить об условиях, грязная свинья? Тебе дается возможность хотя бы частично искупить грехи своей расы!
Хирург поднял брови.
- Думаете, я не знаю, что, будь у вас под рукой другой вариант, вы бы никогда не послали за мной? Но вам понадобилась именно моя помощь.
- Ты сделаешь, что тебе скажут! Ты и твой род должны быть счастливы уже тем, что остались живы.
- И все же без гонорара я оперировать не собираюсь.
- А я сказал, тебе еще повезло, что ты жив... - В голосе диктатора чувствовалась неприкрытая угроза. Ланс молча развел руками в стороны. - К тому же мне говорили, что у тебя есть семья...
Хирург облизал пересохшие губы. Его Эмми... они могут погубить ее... и маленькую Розу. Но он должен быть мужественным - таким, каким хотела бы его видеть Эмма. И он будет играть по самым высоким ставкам... ради них и только ради них.
- Мертвым им не будет хуже, чем теперь, - твердо ответил он.
Прошло немало времени, прежде чем вождь убедился, что Ланса ему не сломить. Не стоило даже пытаться - хирург впитал мужество вместе с молоком матери.
- Какова твоя цена?
- Разрешение на выезд для меня и моей семьи.
- Скатертью дорога!
- Компенсация за имущество...
- Да подавись им!
- ...выплаченная золотом до операции!
Вождь по привычке хотел возразить, но сдержался. Пусть этот самонадеянный глупец думает что угодно. Вразумить его можно будет и после операции.
- А теперь последнее... операция будет проводиться в зарубежном госпитале.
- Но это нелепо!
- Я настаиваю.
- Так ты не доверяешь мне?
Ланс, не отвечая, смотрел ему прямо в глаза. Вождь ударил доктора - ударил сильно, по губам. Хирург даже не шевельнулся, чтобы избежать удара; он принял его, не изменив выражения лица...
- И вы действительно согласились на это, Самуэль?
Молодой человек без страха взглянул на доктора и ответил:
- Да, согласился.
- Нет никаких гарантий, что вы оправитесь после операции. Гипофиз вождя поврежден, и ваше молодое тело может не справиться с ним... Вы должны учесть такую возможность.
- Я все понимаю... но тогда я выйду из концлагеря!
- Да. Все верно. Если вы выживете, вас освободят. Я сам буду заботиться о вас, пока вы не будете готовы к путешествию.
Самуэль улыбнулся.
- Да это же просто удовольствие - болеть в стране, где нет концлагерей!
- Тогда все в порядке. Давайте начинать.
Они вернулись к группе людей, которые нетерпеливо, но молча ждали их в другом конце помещения. С точностью до пенни были отсчитаны деньги, которые знаменитый хирург посмел потребовать, несмотря на постановление диктатора о том, что люди его религии не нуждаются в деньгах. Ланс сложил половину золотых монет в широкий пояс и обмотал им талию. Где-то на дородном теле его супруги была укрыта другая половина.
Через час и двадцать минут Ланс положил на стол последний инструмент, кивнул хирургам-ассистентам и стянул операционные перчатки. Бросив последний взгляд на двух пациентов, он покинул помещение. Скрытые бинтами, оба под стерильными покрывалами, они были неотличимы друг от друга, и неосведомленный человек ни за что бы не разобрал, кто из них диктатор, а кто заключенный. Хотя, если вдуматься, благодаря обмену крошечных желез в жертве сейчас была частица диктатора, а в диктаторе - частица жертвы.
Доктор Ланс вернулся в госпиталь в тот же день к вечеру, после того как устроил жену и дочь в отеле первого класса. Поступок, конечно, не слишком разумный, принимая во внимание их неопределенное положение изгоев и беженцев, но они так давно уже не жили по-человечески там - доктор в мыслях не называл свою страну родиной, - что небольшое безумство им только на пользу.
Вернувшись в госпиталь, доктор осведомился о своем втором пациенте.
- Но его здесь нет, - с недоумением ответил дежурный.
- Нет?
- Конечно, нет. Парня увезли домой вместе с Его Величеством - обратно в вашу страну.
Ланс ничего не сказал. Самуэля нагло надули, но помочь бедняге доктор ничем не мог. Он возблагодарил Бога за то, что перед операцией предусмотрительно оградил себя и семью от вероломства диктатора. Хирург простился с дежурным и ушел.
К вождю возвращалось сознание. В уме все путалось, но он уже вспоминал события, которые предшествовали усыплению. Операция! Значит, она уже прошла! И он жив! Вождь никогда бы не признался в том, как страшил его исход пересадки гипофиза. Но он выжил... он жив!
Глава государства начал нащупывать шнурок колокольчика. Не найдя его, он заставил себя открыть глаза и осмотреться. Что происходит, черт бы их побрал! Как они посмели поместить своего вождя в такую конуру? Он с отвращением разглядывал грязно-белый потолок и голый деревянный пол. А постель! Да это же просто раскладушка!
Он закричал. Кто-то вошел - человек в форме рядового из корпуса его личной охраны. Прежде чем послать солдата под арест, вождю безумно захотелось обругать его. Но диктатора грубо оборвали.
- А ну заткнись, мерзкая свинья!
Вождь онемел от изумления. Потом завизжал как резаный:
- Встань смирно, когда обращаешься к вождю! Честь... отдай мне честь!
Солдат сначала удивился, потом захохотал.
- Может быть, так? - Он подошел к раскладушке и вытянул правую руку в воинском приветствии. В руке была резиновая дубинка. - Хайль, мой вождь! - проревел солдат и резко опустил руку вниз, дубинка раздробила скулу.
Привлеченный шумом, в комнату вошел еще один рядовой. Первый все еще смеялся над своей остротой, тыкая в диктатора пальцем.
- Что за дела, Джон? Знаешь, я бы не стал обходиться так грубо с этой обезьяной: он все еще значится в больничном списке. - Солдат равнодушно осмотрел окровавленное лицо вождя.
- Ты что? Не в курсе? - Первый солдат подошел поближе и что-то прошептал напарнику на ухо. Второй оскалился в ухмылке.
- Ах вот оно что! Значит, они не хотят, чтобы он поправился? Жаль, я не знал, а то бы уже с утра с ним позабавился...
- Давай позовем Толстяка, - предложил второй. - Он такой выдумщик по части забав!
- Хорошая идея. - Солдат подошел к двери и крикнул: - Эй, Толстяк!
И они на самом деле не тронули вождя, пока на помощь не пришел Толстяк.

ЧЕЛОВЕК, КОТОРЫЙ ПУТЕШЕСТВОВАЛ СЛОНАМИ

Предыдущая страница 30 Следующая страница


31 Роберт Хайнлайн

Дождь рекой струился по окну автобуса. Джон Уоттс смотрел в окно на поросшие лесом холмы и, несмотря на плохую погоду, казался довольным. Пока он катил вот так по дорогам, колесил из одного места в другое - одним словом, путешествовал, - боль одиночества стала немного притупляться. Он мог бы даже закрыть глаза и представить, что рядом с ним сидит Марта.
Они всегда путешествовали вместе; свой медовый месяц - и тот они провели в поездках по различным распродажам. Со временем в стране не осталось ни одного уголка, где бы они не побывали: маршрут 66 - в мокасинах по тропам; маршрут 1 - на велосипедах через весь округ по Пенсильванской магистрали; они тогда, помнится, на скорости проскакивали сквозь горные туннели - он сам, низко склонившись над колесом, и Марта рядом с ним; листали карты и рассчитывали расстояние в милях до следующей остановки.
Он вспомнил, как одна из подруг Марты однажды сказала ей:
- Но, дорогая, разве ты не устала от всего этого?
И до сих пор в памяти у него остался переливчатый смех Марты:
- Нам еще нужно посмотреть сорок восемь больших и чудесных штатов - как можно устать от этого? Кроме того, там всегда есть что-то новенькое - ярмарки, выставки и всякое такое.
- Но увидеть одну ярмарку - значит увидеть все.
- Ты думаешь, праздник Святой Барбары ничем не отличается от шоу, где показывают откормленный на убой скот из факторий? Во всяком случае, - продолжала Марта, - мы с Джонни - деревенские чудаки; нам нравится таращить глаза на высокие здания, разинув от удивления рот - да так, что на небе появляются веснушки.
- Будь же благоразумна, Марта. - И женщина обычно поворачивалась к нему. - Джон, не пора ли вам обоим успокоиться и начать как-то устраивать свою жизнь?
Такие люди утомляли его.
- Все это ради поссумов, - однажды сказал он ей очень серьезно. - Им нравится путешествовать.
- Опоссумов? Марта, ради Бога, о чем он говорит?
Марта коротко и понимающе взглянула на него и затем на полном серьезе произнесла:
- О, извини меня! Видишь ли, Джонни растит детенышей поссумов в своем пупке.
- Я хорошо к этому подготовился, - подтвердил он, похлопывая по своему выпуклому животу.
Ее это так потрясло, что она, наконец, замолчала. Он терпеть не мог людей, которые давали советы "для вашего же блага".
Марта где-то прочитала, что весь помет новорожденных опоссумов умещается в чайной ложке и что не менее шести малышей становятся сиротами, так как в маминой сумке на всех не хватает ни места, ни еды. Они немедленно организовали "Общество по спасению и поддержке шести отвергнутых поссумов", и Джонни был единодушно - Мартой - избран местом расположения Города Поссумов Папы Джонни.
У них были и другие воображаемые ручные зверюшки. Одно время Марта и он с надеждой ожидали детей. Дети так и не появились, и тогда их семья пополнилась невидимыми зверьками. Мистер Дженкинс, маленький серый ослик, помогал им советами в выборе мотелей; Чипминк, болтунишка бурундук, обитал в перчаточном отделении; Мus (Мышь(лат)) -Подражателус, мышь-путешественница, которая хоть и не произносила ни слова, но зато довольно неожиданно кусалась, особенно рядом с коленками Марты.
Все они к этому времени отошли в мир иной; они угасали постепенно - по мере того, как в Марте угасало то радостное заразительное настроение, которое поддерживало в них жизнь. Даже Бродяги, обладателя вполне реального, видимого тела, не было больше с ним. Бродяга был собакой, которую они подобрали у дороги далеко в пустыне, напоили и обласкали, а взамен получили огромную сердечную преданность. С тех пор Бродяга всегда путешествовал с ними, пока и он не ушел из жизни вскоре после Марты.
Джон Уоттс часто размышлял о Бродяге. Где он сейчас? Может, странствует где-нибудь на планете Собак, в царстве, которое изобилует кроликами и незакрытыми мусорными бачками? Но, скорее всего, он с Мартой - сидит рядом, положив ей голову на колени, или путается у нее в ногах. Джонни очень надеялся, что так оно и есть.
Он вздохнул и посмотрел на пассажиров. Сухощавая, очень пожилая женщина перегнулась через проход и спросила:
- Едем на ярмарку, молодой человек?
Он вздрогнул. Прошло уже двадцать лет с тех пор, как его в последний раз назвали "молодым человеком".
- Хм? Да, конечно. - Они все держали путь на ярмарку - специальный рейс.
- Вам нравится ездить на ярмарки?
- Очень.
Он, конечно, понимал, что все эти, пустые, малозначащие фразы - лишь формальный шаг для завязывания разговора. Он не сердился на нее, старые одинокие женщины чувствуют потребность поговорить с незнакомыми людьми - и он откликнулся на это желание. Кроме того, ему нравились такие вот веселые, бойкие старушки. Они казались ему воплощением самой Америки и вызывали в памяти церковные общественные собрания, сельские кухни... и крытые фургоны.
- Мне тоже нравятся ярмарки, - продолжала она. - В свое время я даже выставляла свои изделия - желе из айвы и вышивку иорданским крестиком.
- Держу пари, что главные призы с голубыми лентами были вашими.
- Иногда, - согласилась она, - и все же, в основном, мне просто нравилось посещать их. Я - миссис Альма Хилл Эванс. У мистера Эванса недурно получались всякие поделки. Да взять ту же выставку на открытии Панамского канала - впрочем, навряд ли вы ее помните.
Джон Уоттс признался, что не был там.
- Во всяком случае, аукцион был не из лучших. Вот Ярмарка-93 - другое дело; то была ярмарка, что надо. Все другие лишь ее жалкое подобие.
- Наверное, к нынешней это не относится?
- Нынешней? Тьфу! Масштаб - это еще не все. - Всеамериканская выставка, несомненно, побьет все рекорды по своему размаху - и по достоинствам тоже. Если б только Марта была с ним, эта выставка вообще показалась бы ему раем.
Старая леди поменяла тему.
- Вы ведь любите путешествовать, не так ля?
Он поколебался, не зная, как лучше ответить, затем произнес:
- Да.
- Я всегда угадываю. А каким видом транспорта вы путешествуете, молодой человек?
На этот раз он колебался еще дольше, а затем решительно сказал:
- Я путешествую слонами.
Она пристально посмотрела на него. Ему хотелось объяснить, но верность Марте не позволяла распространяться по этому поводу. Марта настояла тогда на их серьезном отношении к своему увлечению и велела никому ничего не объяснять и ми перед кем не извиняться Эту тему они впервые затронули, когда он подумывал об уходе на заслуженный отдых; они говорили о том, что хорошо бы приобрести акр земли и заняться на ней чем-то полезным: выращиванием редиски, или разведением кроликов, или чем-нибудь в этом роде. Затем, во время их последней поездки по привычному ярмарочному маршруту, Марта после долгого молчания вдруг заявила:
- Джон, а ты не хочешь прекратить наши путешествия?
- Что? Не хочу ли я? Ты имеешь в виду: нам следует заняться фермерством?
- Нет, с этим уже все решено. Но и сидеть на одном месте мы не будем.
- А что ты хочешь делать? Вести цыганский образ жизни?
- Не совсем так. Я думаю, нам нужно поменять направленность наших путешествий.
- Скобяной товар? Туфли? Женская готовая одежда?
- Нет. - Она задумалась. - Мы должны путешествовать чем-то. Это придаст определенную направленность нашим поездкам. По-моему, нам лучше всего подойдет то, что не слишком быстро передвигается, - так, чтобы в нашем распоряжении могла бы быть поистине обширная территория, скажем, целые Соединенные Штаты.
- Может, линкоры?
- Линкоры уже вышли из моды, но ты попал почти в точку. - Они проходили мимо летнего театра; ветерок трепал обрывки старой цирковой афиши. - Придумала! - вскричала Марта. - Слоны! Мы будем путешествовать слонами.
- Слоны, да? Перевозить их довольно трудно.
- А нам и не нужно их перевозить. Все знают, как выглядит слон. Разве я не права, мистер Дженкинс? - Невидимый ослик, как всегда, согласился с Мартой. Вопрос был улажен.
Марта знала, как подойти к делу.
- Сначала мы все обследуем. Прежде чем что-либо предпринять, мы должны прочесать Соединенные Штаты вдоль и поперек.
Обследованием они занимались десять лет. У них появился повод для посещения каждой ярмарки, зоопарка, выставки, шоу с демонстрацией товаров, цирка или показа всевозможных поделок из тыквы в любом уголке страны - разве они не были потенциальными покупателями? В список обязательных для обследования мест были включены даже национальные парки и другие чудеса природы - иначе как еще узнать, где существует настоятельная потребность в слонах? Марта подходила к делу с невозмутимым видом и всегда носила с собой блокнот: "Ла Бреа Тар Питс, Лос-Анджелес - избыток слонов, исчезающий вид, в этих местах приблизительно 25 000 лет тому назад"; "Филадельфия - продают по меньшей мере шесть профсоюзной Лиге"; "Зоопарк Брукфилда, Чикаго - африканские слоны - изумительные"; "Таллап, Нью-Мексико - каменные слоны в восточной части города, очень красивые"; "Риверсайд, Калифорния, парикмахерская Слона - у владельца подтяжек можно купить талисман"; "Портленд, Орегона - спросить Ассоциацию хвойных пород Дугласа. Продекламировать "Дорогу в Мандалей". То же самое - для фракции Южной сосны. Нью-Брансуик, требуется поездка в Галф Коуст - сразу, как закончим с родео в Ларами".
Десять лет - и каждая миля пути доставляла им удовольствие. Обследование еще не завершилось, когда Марта отошла в лучший мир. Джон частенько спрашивал себя, не утомила ли она святого Петра своими не интересными для него разговорами о положении дел со слонами в Святом городе. Он мог поспорить на десять центов, что так оно и было.
Но он не мог признаться незнакомому человеку, что путешествие слонами было для его жены просто поводом для поездки по стране, которую они любили.
Старушка не настаивала на продолжении разговора о слонах и путешествиях.
- Когда-то я знала человека, который продавал мангуст, - весело сообщила она. - Или мангустов? Он занимался дератизацией и... Что он там себе позволяет, этот водитель?
До сих пор, несмотря на проливной дождь, огромный автобус плавно катил по дороге. А сейчас его заносило к обочине. Автобус накренился, раздался страшный треск - и, резко дернувшись, машина застыла на месте.
Джон Уоттс сильно ударился головой о переднее сиденье. Он выпрямился, с трудом приходя в себя после удара, и не сразу сообразил, где находится; но, высокое уверенное сопрано миссис Эванс привело его в чувство.
- Без паники, граждане, все в порядке. Я этого ожидала, и вот, видите - все обошлось.
Джон Уоттс сделал вывод, что и с ним все обошлось. Он близоруко огляделся и принялся на ощупь искать на покатом полу слетевшие с носа очки. Он их нашел, но очки оказались разбитыми. Он пожал плечами и отложил их в сторону - по прибытии на место надо бы разыскать в чемоданах запасные.
- А теперь давайте посмотрим, что же там произошло, - продолжала миссис Эванс. - Пойдемте, молодой человек.
Джон послушно последовал за ней.
Правое колесо, словно пьяное, прислонилось к бордюру подъездного пути на мост. Водитель стоял под дождем и осторожно ощупывал порез на щеке.
- Я ничего не мог поделать, - сказал он. - Через дорогу бежала собака, и я пытался объехать ее.
- Вы могли убить нас, - жалобно посетовала одна женщина.
- Нечего хныкать, ведь вы даже не ушиблись, - посоветовала ей миссис Эванс. - Давайте вернемся в автобус, пока водитель куда-то там звонит, чтобы нас подобрали.
Бросив взгляд на каньон, над которым нависал мост, Джон Уоттс невольно попятился. Он стоял почти на краю крутого обрыва, из зияющей бездны вздымались мощные грозные скалы. Джон содрогнулся и поспешил вернуться в автобус.
Машина, посланная им на выручку, не заставила себя долго ждать; впрочем, он, наверное, вздремнул. Последнее наиболее вероятно, так как дождь уже прекратился и сквозь тучи пробивалось солнце. Водитель подошедшей машины сунул голову в дверь их автобуса и крикнул:
- Живей, народ! Время - деньги! Выходите и заходите.
Торопливо залезая в автобус, Джон споткнулся. Водитель подал ему руку.
- Не ушиблись, папаша? Тряхнуло немного, да?
- Со мной все в порядке, спасибо.
- Не сомневаюсь. Лучше и быть не может.
Он сел на свободное место рядом с миссис Эванс, которая с улыбкой сказала:
- Ну разве сегодня не восхитительный день?
Он согласился. День был действительно чудесным, особенно теперь, после грозы. Огромные кучевые облака постепенно растворялись в ласковой голубизне неба; запахи чистого влажного асфальта, сырой земли и зелени все усиливались. Откинувшись на спинку кресла, Джон буквально упивался этим ароматом. И пока он с наслаждением созерцал природу, в восточной части неба, сначала робко, а затем во всей своей красе, засияла огромная двойная радуга. Джон посмотрел на две дуги в небе и загадал два желания - одно для себя, другое для Марты. Повсюду, куда бы он ни посмотрел, казалось, лежали отблески многокрасочных радуг. Теперь, когда скрылось солнце и на небе сияли только две радуги, даже пассажиры выглядели моложе, счастливее и наряднее. На душе стало легко, привычная ноющая боль одиночества куда-то отступила.
Они прибыли точно по расписанию: чтобы наверстать упущенное время, новый водитель выжал из автобуса все, на что тот был способен, и даже больше. Над дорогой вздымалась громадная арка: "ВСЕАМЕРИКАНСКИЙ ПРАЗДНИК И ХУДОЖЕСТВЕННАЯ ВЫСТАВКА" - и ниже: "МИР И ДОБРЫЕ ПОЖЕЛАНИЯ ВСЕМ". Автобус проехал под аркой и, тяжело вздохнув, остановился.
Миссис Эванс тут же вскочила.
- У меня встреча - я должна бежать! - Она заторопилась к выходу и, крикнув на ходу. "До встречи на проспекте, молодой человек!", так исчезла в толпе.
Джон Уоттс вышел последним и обратился к водителю:
- Э-э, я насчет своего багажа. Я бы хотел... Но водитель уже снова запустил мотор.
- Не беспокойтесь за свой багаж! - выкрикнул он. - О вас позаботятся. - И огромный автобус тронулся с места.
- Но... - начал было Джон Уоттс и замолчал - автобус уже ушел. Все прекрасно - но что ему делать без очков?
Позади него послышались звуки карнавала, и он решился. В конце концов, подумал он, завтра будет видно. Если мне не удастся что-то рассмотреть издали, я всегда смогу подойти поближе. Он встал в конец очереди у входа и вскоре был уже на территории Выставки. Несомненно, это было самое грандиозное шоу, которое когда-либо устраивали на удивление человечеству. По размерам оно в два раза превосходило все виденные им до сих пор шоу под открытым небом; оно было ярче самых ярких огней; современнее, чем все современное; оно было ошеломляющим, изумительным, потрясающим, внушающим благоговение, супершикарным - и наконец, очень веселым. Все общества и организации Америки прислали на этот удивительный праздник все самое лучшее, что у них было. Здесь были собраны замечательные вещи от П.Т. Барнума, от Рипли и от всех крестников Тома Эдисона. Сокровища богатейшей земли и плоды труда умных и трудолюбивых людей со всех концов обширного континента соединились в одно целое с народными фестивалями, ежегодными торжествами, праздниками и со всем богатством карнавальных традиций. То, что получилось в результате такого соединения, было таким же типично американским, как слоеный торт с клубничной начинкой и кремом; таким же ярким и богато украшенным, как рождественская елка, - и все это лежало теперь перед ним, шумное и полное жизни, с толпами счастливых и празднично настроенных людей.
Джонни Уоттс глубоко вздохнул и с головой окунулся в праздничный водоворот.
Он начал с экспозиции достижений юго-западных факторий и выставки скота, откормленного на убой, где он провел целый час, восхищаясь смирными беломордыми бычками, толстыми и массивными, как конторки с плоским верхом; вычищенными скребницей и отмытыми до блеска, тщательно причесанными с головы до кончика хвоста. Затем он полюбовался на крошечных черных ягнят одного дня от роду на тонких каучуковых ножках, на жирных овец, чьи широкие спины становились еще более плоскими и жирными от шлепков парней с серьезным взглядом, сосредоточенным на голубых ленточках главного приза. По соседству он обнаружил выставку Помоны с огромными степенными першеронами и грациозными белогривыми лошадьми пегой масти с ранчо Келлога.
И бега. Они с Мартой всегда любили бега. Он выбрал небольшую лошадку с симпатичной мордой, поставил на нее, выиграл - и отправился дальше, ведь так много еще нужно было посмотреть. Здесь были и яблоки из Якимы, и роскошные вишни из Бьюмонта и Баннинга, и персики из Джорджии. Где-то вдалеке оркестр наигрывал: "В Айове, в Айове - вот где растет высокая кукуруза".
Прямо перед собой Джонни увидел киоск, где продавали розовую сахарную "вату". Марта любила это лакомство. Когда им приходилось бывать на ярмарках в Мэдисон Скуэр Гарден или Империал Каунти, первым делом она всегда подходила к киоску с сахарной "ватой".
- Большую, милая? - пробормотал он сам себе. У него было такое чувство, что если он сейчас обернется, то увидит, как она согласно кивает.
- Большую, пожалуйста, - попросил он продавца. Пожилой продавец, одетый в просторную куртку и плотную рубашку, торговал этой розовой паутиной с каким-то благородным изяществом.
- Разумеется, сэр, других у нас и не бывает.
Он ловко свернул бумажный "рог изобилия" и протянул покупателю. Джонни подал ему монету в полдоллара. Мужчина разжал пальцы - монета исчезла. Похоже, процедура продажи товара на этом завершилась.
- Это стоит пятьдесят центов? - робко поинтересовался Джонни.
- Вовсе нет, сэр. - Старый фокусник вынул монету из-за лацкана пиджака Джонни и отдал ее прежнему хозяину.
- За счет фирмы. Вы ведь от них, я вижу. В конце концов, что такое деньги?
- Спасибо вам, конечно, но я совсем не "от них", знаете ли.
Старик пожал плечами.
- Если вы желаете оставаться инкогнито, то кто я такой, чтобы спорить с вами? Но ваши деньги здесь не пригодятся.
- Как? Не может быть!
- Сами увидите.
Джонни почувствовал, что кто-то трется об его ногу. Этим "кем-то" оказалась собака той же породы, а вернее, той же беспородности, что и Бродяга. Она была удивительно похожа на Бродягу. Подняв голову, собака посмотрела на него и завиляла не только хвостом, но и всем телом.
- Ну, привет, дружище! - Он погладил пса, и глаза его увлажнились - даже рукой он ощутил некую схожесть с Бродягой. - Ты потерялся, братец? Знаешь, и я тоже. Может, будем держаться вместе, а? Ты проголодался?
Собака лизнула его ладонь. Джонни повернулся к продавцу сахарной "ваты".
- Где тут можно купить сосиски в тесте?
- Напротив через дорогу, сэр.
Джонни поблагодарил его, свистнул собаке и пошел через дорогу.
- Полдюжины сосисок, пожалуйста.
- Подходяще! Только с горчицей или со всеми приправами?
- О, извините меня. Мне нужны сырые, для собаки.
- Понятно. Секундочку!
Вскоре ему вручили шесть колбасок в бумажном свертке.
- Сколько я должен?
- Нисколько, это вам от фирмы.
- Прошу прощения?
- У каждой собаки бывает праздник. Сегодня - ее день.
- О! Что ж, спасибо.
Позади раздался непонятный нарастающий шум. Джонни оглянулся и увидел двигавшуюся по улице первую из карнавальных платформ Жрецов Паллады из Канзас-Сити. Его приятель пес тоже увидел платформу и начал лаять.
- Успокойся, дружище!
Джонни стал разворачивать сверток с сосисками. На противоположной стороне улицы кто-то свистнул, собака метнулась на свист, лавируя между платформами, и скрылась из виду. Джонни хотел было последовать за ней, но его остановили и посоветовали дождаться конца шествия. Платформы двигались одна за другой, и только в просветах между ними Джонни видел собаку, которая стояла на задних лапах и передними упиралась в незнакомую леди на той стороне улицы. Вспышки прожекторов на платформах ослепляли, к тому же, Джонни был без очков, и потому никак не мог разглядеть ее; но одно было ясно: собака хорошо знала женщину, потому что приветствовала ее со всем своим собачьим безраздельным энтузиазмом, на который только была способна.
Он показал женщине сверток и попытался позвать ее; она махнула ему рукой. Оглушительная музыка оркестра и шум толпы не давали им услышать друг друга. Тогда он решил воспользоваться возможностью и сполна насладиться красочным зрелищем, а затем, как только проедет последняя платформа, перейти улицу и отыскать дворнягу - а заодно и ее хозяйку.
Ему показалось, что это самый замечательный парад Жрецов Паллады, какой он когда-либо видел. Если подумать, парад Жрецов Паллады не устраивался довольно давно. Должно быть, его решили возродить специально для нынешней ярмарки.
Это было похоже на Канзас-Сити - огромный город. Впрочем, он не знал, отчего ему так показалось. Возможно ярмарка походит на Сиэтл. И, конечно же, на Новый Орлеан.
И на Дьюлат, шикарный Дьюлат. Мемфис тоже. Когда-то ему хотелось стать владельцем автобуса, на котором он бы ездил из Мемфиса в Сент-Джоу, из Начеса в Мобил - повсюду, где веет ветер странствий.
Мобил - вот это город!
Мимо медленно проехала последняя платформа, и Джонни побежал через улицу.
Но леди там не оказалось - ни ее, ни собаки. Он внимательно посмотрел по сторонам. Ни собаки. Ни леди с собакой.
Джонни бродил по ярмарке, не переставая изумляться тому, что представало перед его взором, но мысли о собаке не выходили у него из головы. Она действительно была невероятно похожа на Бродягу... и ему очень хотелось познакомиться с леди, ее хозяйкой - ведь человек, которому нравятся такие собаки, должен быть очень хорошим. Возможно, он угостил бы ее мороженым или уговорил прогуляться с ним по главному проспекту. Он не сомневался, что Марта одобрила бы его. Марта всегда знала, что помыслы его чисты.
Во всяком случае, никто всерьез не принимал маленького толстяка.
Здесь было на что посмотреть и куда пойти, и беспокойные мысли вскоре оставили Джонни. Он очутился на зимнем карнавале в честь святого Павла, непостижимым образом сотворенном в разгар лета совместными усилиями Йорка и американцев. Лет пятьдесят этот Карнавал проводился в январе; но теперь вот он, здесь - бок о бок с Пендлтонским собранием, с Праздником изюма из Фресно и Колониальной неделей в Аннаполисе. Джонни успел к самому концу ледового шоу, но успел посмотреть одну из своих любимых миниатюр "Старые напевы", извлеченную по этому случаю из запасников и с былым совершенством исполненную на льду под музыку "Свети, луна, перед обильной жатвой".
Глаза Джонни стали влажными, и дело было вовсе не в том, что ему недоставало очков.
Покинув ледовую арену, он вскоре поравнялся с большой вывеской: "ДЕНЬ СЕЙДИ ХОУКИНСА - ТОЧКА ОТСЧЕТА ДЛЯ ХОЛОСТЯКОВ". Соблазн принять участие в этом мероприятии был слишком велик - ведь вполне возможно, что леди с собакой окажется среди незамужних. Однако он немного утомился. Прямо перед собой Джонни увидел открытый балаган из серии увеселительных затей типа "катание на пони" и "колесо обозрения", мгновение спустя он уже взобрался на карусель и собирался было войти в одну из тех гондол в виде лебедя, к которым так расположены родители. В гондоле уже сидел молодой человек, читавший книгу.
- О, извините меня, - произнес Джонни. - Вы не возражаете?
- Конечно, нет, - ответил молодой человек и отложил книгу. - Возможно, вы - тот самый человек, которого я ищу.
- Вы кого-то ищете?
- Да. Видите ли, я - детектив. Я всегда хотел им стать и вот сейчас мое желание осуществилось.
- Правда?
- Вполне. Рано или поздно все придут сюда покататься, поэтому, ожидая здесь, я избавлен от лишних хлопот. Мне, конечно, приходится также крутиться неподалеку от Голливуда и Вайна, или на Таймс-Скуэр, или на Кэнел-Стрит, но здесь я могу сидеть и читать.
- Но как вы можете и читать, и кого-то подкарауливать?
- Да я уже знаю, о чем тут написано... - Он показал книгу. Это была "Охота на Снарка". - ...А потому могу делать вид, что читаю, и наблюдать.
Джонни начинал нравиться этот молодой человек.
- А здесь встречаются снарки?
- Нет. Для этого нам надо было бы затаиться, стать невидимыми. А заметили бы мы что-нибудь, если б стали невидимками? Я должен поразмышлять над этим. Вы тоже детектив?
- Нет, я... э-э... я путешествую слонами.
- Прекрасное занятие. Но здесь вам едва ли повезет. У нас есть жирафы... - Он заговорил, стараясь перекричать музыку и окидывая взглядом карусель. - ...Верблюды, две зебры, уйма лошадей, Но слонов нет. Обязательно сходите посмотреть на Большой парад; там наверняка будут слоны.
- О, постараюсь не пропустить.
- Вы не должны пропустить. Это будет самый удивительный парад, и длиться он будет так долго, что никогда не достигнет назначенного предела; каждая миля его будет до отказа заполнена всякими чудесами, и каждое из чудес будет восхитительнее прежнего. Вы уверены, что вы не тот человек, которого я ищу?
- Не думаю. Послушайте, что бы вы предприняли, чтобы отыскать в толпе леди с собакой?
- Ну, если она придет сюда, я дам вам знать. А лучше всего, идите вниз по Кэнел-стрит. Да, думаю, будь я леди с собакой, я пошел бы вниз по Кэнел-Стрит. Женщины обожают надевать маски, а это значит, что они могут и снять их.
Джонни встал.
- Как мне добраться до Кэнел-стрит?
- Идите прямо через центральную часть города мимо здания оперы, затем поверните направо у Чаши роз. Дальше будьте осторожны, так как ваш путь будет пролегать через район Небраски, который находится под полным контролем Ак-Сар-Бена. Всякое может случиться. После Небраски будет округ Калаверас - остерегайтесь темных личностей! - а там и Кэнел-стрит.
- Большое вам спасибо!
Джонни пошел в указанном направлении, не забывая смотреть по сторонам, ища леди с собакой. Это однако не мешало ему удивляться всему, что он видел, пробираясь сквозь толпы ликующих людей. Видел он и пса, но он оказался собакой-поводырем - очередное чудо из чудес, ведь живые ясные глаза хозяина собаки прекрасно справлялись со своей обязанностью и видели все, что происходило вокруг, и тем не менее мужчина, шедший рядом с собакой, позволял ей выбирать путь и послушно следовал за ней, словно для каждого из них иной способ передвижения был немыслим или неприемлем.
Вскоре Джонни добрался до Кэнел-стрит; иллюзия присутствия на реально существующей улице была настолько полной, что ему с трудом удалось отделаться от мысли, что он мгновенно и чудесным образом перенесся в Новый Орлеан. Карнавал был в полном разгаре, здесь праздновали Сытный Вторник; повсюду толпились люди в масках. Джонни купил маску у уличного продавца и продолжил свой путь.
Поиски леди с собакой стали казаться ему делом безнадежным. Улица была битком забита веселившимися людьми, которые наблюдали за парадом Общества Венеры. Дышать было тяжело, но еще тяжелее - просто двигаться и продолжать поиски. Он с облегчением вздохнул только тогда, когда свернул на Бурбон-стрит, где размещался Французский квартал - и вдруг увидел собаку.
Он не сомневался, что встретил ту самую собаку. На ней был костюм клоуна и колпачок, но это не помешало ему заметить удивительное сходство с его собакой. Он поправил себя - с Бродягой.
Собака взяла сосиску, благодарно взглянув ему в глаза.
- Где она, дружище?
Собака басисто гавкнула и устремилась в толпу. Джонни сразу отстал от нее, так как в отличие от собаки не мог передвигаться в такой тесноте. Но он не унывал - раз уж ему удалось отыскать собаку, значит, он отыщет ее снова. Именно на бале-маскараде он впервые встретил свою Марту; она была грациозной Пьереттой, а он - толстым Пьеро. Они вместе любовались рождением нового дня, и, прежде чем солнце снова скрылось за горизонтом, решили стать мужем и женой.
В толпе он искал глазами Пьеретту, почему-то не сомневаясь, что хозяйка собаки наденет именно этот костюм.
Все, связанное с ярмаркой, напоминало ему о Марте и ни на минуту не давало забыть о ней - если вообще ее можно было забыть. Как они вместе путешествовали - она всегда была рядом - используя каждый отпуск, когда бы его ни давали. Закидывали в машину путеводитель Дункана Хайнса и несколько сумок - и в дорогу. Перед ними расстилалась широкая лента пустынной автострады. Марта... сидела рядом... не спуская с него глаз, и распевала их дорожную песню "Прекрасная Америка": "...купаются в лучах твоих, сверкая белизной, все города твои; их блеск не замутнен слезой..."
Однажды она сказала ему, когда они мчались по шоссе через... где же это было? Блэк Хиллз? Озарк? Поконес? Неважно. Она сказала тогда:
- Джонни, ты никогда не будешь Президентом, а я никогда не буду Первой Леди, но держу пари, что мы знаем о Соединенных Штатах больше, чем любой Президент. У этих деятельных, способных людей никогда не бывает времени, чтобы увидеть свою страну, действительно не бывает.
- Наша страна чудесна, дорогая.
- Ты прав, она чудесна. Я могу целую вечность путешествовать по ней - путешествовать слонами. С тобой, Джонни.
Он протянул руку и погладил ее по колену; рука его до сих пор помнила то прикосновение...
Шумная веселая толпа в искусно воссозданном Французском квартале постепенно рассеялась; пока он грезил, люди незаметно разошлись. Он остановил красного чертенка.
- Куда все уходят?
- На парад, конечно.
- На Большой парад?
- Да, он вот-вот начнется. - Красный чертенок двинулся дальше, и Джонни пошел за ним. Кто-то дернул его за рукав.
- Вы нашли ее? - Это была миссис Эванс, слегка изменившая свою внешность черным домино; рядом с ней, взяв ее под руку, шел высокий пожилой Дядя Сэм.
- Что? О, здравствуйте, миссис Эванс! Что вы имеете в виду?
- Не притворяйтесь. Так вы нашли ее?
- Как вы узнали, что я ищу кого-то?
- Конечно, вы искали. Ладно, продолжайте. Нам пора. - И они затерялись в толпе.
Когда Джонни добрался до места, откуда начинался маршрут Большого парада, тот уже начал свое триумфальное шествие. Но это не имело ровно никакого значения, так как параду было бесконечно далеко до завершения. Мимо проходили Холли, Колорадо, Бустерс; за ними последовала знаменитая отлично вымуштрованная команда Шрайнера. Затем настала очередь Предсказателя Хорассана в чалме и его Королевы любви и красоты, которые прибыли сюда прямо ив своей пещеры в низовьях Миссисипи... Парад Юбилейного дня школьников из Бруклина, махавших маленькими американскими флажками... Парад роз из Пасадены с растянувшимися на несколько миль платформами, утопавшими в цветах... Шумная индейская Конференция, которую представляли двадцать два племени; в их колонне не нашлось ни одного щеголя, который не увешал бы себя драгоценностями, обработанными вручную, меньше чем на тысячу долларов. После коренных жителей Америки на лошади прогарцевал Билл-Бизон со шляпой в руке; его локоны развевались на ветру, а козлиная бородка надменно топорщилась. Далее проследовала гавайская делегация с самим королем Камахамеха в роли Алии, Повелителя карнавалов; всю дорогу он с чисто королевской импульсивностью пританцовывал, и висевшие на его шее гирлянды из живых цветов, в чашечках которых еще не высохла роса, метались в танце за его спиной, словно посылая всшм привет с Гавайских островов.
Празднику не было конца. Уличные танцоры из Оджаи и северной части штата Нью-Йорк; дамы и джентльмены из Аннаполиса, Куэро, Техаса, Терки Трота; представители всех спортивных обществ и клубов любителей марш-парадов из старого Нового Орлеана с двойными факелами; знать, бросавшая в толпу безделушки - зулусский король с бронзово-смуглыми приближенными, которые пели: "Те, кто был всем, сомневались в этом..."
Появились лицедеи; "идя навстречу пожеланиям толпы", они сыграли пантомиму "Ох уж эти чертовы золотые туфли". Зажигательная джига, исполненная участниками театра масок, была старше, чем страна, отмечавшая праздник, - ведь она родилась на заре человечества, когда оно впервые праздновало приход весны. Прошли участники клубов любителей маскарадов; их руководители были одеты в плащи, стоившие целое состояние - или закладной на стандартный одноквартирный дом - и пятьдесят пажей помогали им нести их сокровища. За ними шли вольные клоуны и другие комики и наконец - благозвучные струнные оркестры, чьи мелодии вызывали слезы.
Джонни мысленно вернулся в 44-й год, когда он впервые увидел их - стариков и совсем юных мальчиков, поскольку всех годных к строевой забрали на войну. А еще он вспомнил о том, чего не должно было быть на Брод-стрит в Филадельфии в первый день января, - о мужчинах, ехавших на параде в колясках, потому что (да простит нас милосердный Бог!) они не могли идти.
Джонни снова взглянул на праздничное шествие и увидел колонну автомобилей, израненных в последней войне. Он обратил внимание на одного ветерана Республиканской армии: старомодная шляпа, руки скрещены на набалдашнике трости. Джонни затаил дыхание и ждал. Приблизившись к судейскому возвышению, автомобили остановились, и все, кто находился в них, вышли. Помогая друг другу, прихрамывая и еле передвигая ноги, они из последних сил перебрались через судейскую линию, не посрамив честь клубов, к которым принадлежали.
Но на этом чудеса не кончились - ветераны не стали возвращаться в машины, а строевым зашагали по Брод-стрит.
Затем улица превратилась в Голливудский бульвар, замаскированный под Переулок Санта Клауса более удачно, чем это удавалось сделать кинематографистам, несмотря на все их попытки. Чего тут только не было: подарки, безделушки, сладости для всех детей, да и для всех взрослых детей тоже. Наконец прибыла платформа самого Санта Клауса, такая длинная, что ее нельзя было охватить взглядом - настоящий айсберг, почти Северный полюс. На платформе, по обе стороны от святого Николая, сидели Джон Барримор и Микки Маус.
В задней части огромной ледяной платформы виднелась маленькая трогательная фигурка. Джонни прищурился и узнал в ней мистера Эмметта Келли, короля клоунов, в роли Печального Уилли. Уилли не радовался, - о нет, он дрожал. Джонни не знал, плакать ему или смеяться. Игра мистера Келли всегда действовала на него таким образом.
И вот пришли слоны.
Большие слоны, маленькие слоны, слоны средних размеров, от совсем крошечных Ринклов до великанов Джамбо... а рядом с ними сильные мужчины: Честер Конклин, П.Т.Барнум, Уолли Беери, Маугли.
А вот это, сказал себе Джонни, должно быть, Малберри-стрит.
Со стороны двигавшейся колонны послышался шум: незнакомый человек отгонял кого-то прочь. Джонни увидел, что это была собака. Он свистнул; животное, казалось, пришло в замешательство. Затем собака узнала его, стремглав перебежала через дорогу и прыгнула ему на руки.
- Оставайся со мной, - сказал ей Джонни. - Тебя могут затоптать.
Собака лизнула его в лицо. Свой клоунский костюм она где-то потеряла, но на шее все еще болтался сбившийся колпачок.
- Куда ты бежал? - спросил Джонни. - И где твоя хозяйка?
Приближались последние слоны, по трое в ряд, впряженные в громадную карету. Из толпы зрителей раздался громкий звук трубы, и процессия остановилась.
- Почему они остановились? - обратился к соседу Джонни.
- Погодите немного. Скоро увидите.
Великий церемониймейстер праздничного марша поспешил назад. Он ехал верхом на черном жеребце и выглядел великолепно в вилланских сапогах, белых бриджах, визитке и цилиндре. Он ехал и поглядывал по сторонам.
Поравнявшись с Джонни, он остановился. Джонни крепче прижал к себе собаку. Великий церемониймейстер спешился и поклонился. Джонни обернулся, чтобы посмотреть, кому преназначался этот поклон. Церемониймейстер снял роскошный цилиндр и посмотрел Джонни прямо в глаза.
- Сэр, вы Человек, Который Путешествует Слонами? - Это было, скорее, утверждение, чем вопрос.
- Что? Да.
- Я приветствую вас, Rex (Царь (лат.)) ! Ваше величество, ваша королева и ваш двор ждут вас. - Человек слегка повернулся, как бы показывая путь.
Джонни ахнул и подхватил Бродягу под мышку. Церемониймейстер повел его к карете, запряженной слонами. Собака вырвалась и прыгнула в карету, прямо на колени леди. Та погладила ее и счастливыми глазами посмотрела на Джонни Уоттса.
- Здравствуй, Джонни! Добро пожаловать домой.
Он всхлипнул:
- Марта! - И Rex, спотыкаясь полез в карету, чтобы обнять свою королеву.
Впереди прозвучал мелодичный голос трубы, и процессия снова тронулась в свой бесконечный путь...

ДОРОГИ ДОЛЖНЫ КАТИТЬСЯ

- Кто заставляет дороги кататься?
Оратор застыл на трибуне, ожидая ответа. Послышались редкие выкрики, рассекающие глухой, настороженный гул собравшихся в зале людей:
- Мы!
- Мы!
- Мы, кто же еще!
- А кто там, в "преисподней", делает всю грязную работу, чтобы добропорядочные чистюли могли спокойно разъезжать наверху?
На этот раз люди откликнулись дружным ревом:
- Мы-ы!...
Не теряя времени зря, оратор подпускал пару. Слова уже не падали одно за другим, а неслись с металлическим скрежетом - бойко, без остановок, словно полотно транспортера. Говоривший навис над толпой, стараясь задержаться взглядом на каждом и одновременно обращаясь ко всем:
- На чем держатся бизнес? На дорогах! Что подвозит людям жратву? Дороги! Как они едут на работу? Нас везут дороги! А как добираются докой к своим женам? Опять же - по дорогам!
Он выждал эффекта ради и, понизив голос, продолжил:
- Где они все окажутся, если вы, парни, перестанете двигать дороги? В заднице, вот где, и они это прекрасно знают! Знают, но что это в них меняет? Да ничего! Неужели мы просим у них слишком много? Или наши просьбы необоснованны? "Право увольняться по собственному желанию". У каждого работника в любом другом месте оно есть. "Равная зарплата с инженерами". А почему бы и нет? Кто здесь настоящие профессионалы - мы или они? Неужели обязательно надо отбарабанить свое в курсантах, нарядившись в их дурацкие шапочки, чтобы выучиться протирать подшипники или опускать барабаны? Кто по-настоящему отрабатывает свой хлеб - джентльмен в конторе или парень в "преисподней"? Какие еще у нас требования? "Право самим выбирать инженеров". Да, мы хотим этого! Кто сумеет лучше подобрать инженеров - техники или тупая экзаменационная комиссия, которая даже носа в "преисподнюю" не совала и не может отличить подшипника от катушки электромагнита?
Он, словно прирожденный актер, сменил темп и еще больше понизил голос.
- Я говорю вам, братья, пора кончать с бессмысленными петициями в Транспортную комиссию и начинать бороться по-настоящему. Пусть слабаки болтают о демократии - в наших руках сила, и мы как раз те самые люди, с которыми им придется считаться!
Пока он так разглагольствовал, в конце зала поднялся человек.
- Брат Председатель, - он дождался очередной паузы и произнес, растягивая слова: - Можно мне пару слов?
- Конечно, брат Харви. Говори.
- Я вот что хочу спросить: для чего вы затеяли весь этот балаган? У нас самая большая почасовая оплата во всей гильдии механиков, у нас полная страховка и пенсия, безопасные условия труда, если не считать шума, из-за которого мы все можем оглохнуть, - Харви демонстративно сдвинул на затылок звукозащитный шлем. Одет Харви был в робу, видно, пришел сюда прямо с дежурства. - Конечно, - продолжал он, - нам приходится предупреждать об уходе за девяносто дней, но какого, спрашивается, хрена, мы же знали об этом, когда поступали на работу. Дороги должны катиться, они не могут тормозить всякий раз, когда какому-нибудь бездельнику надоела его работа. А теперь Соупи...
Стук молотка резко его оборвал.
- Простите, - поправился Харви, - я хотел сказать - брат Соупи расписывает, какие мы сильные, и каким способом нам следует брать за глотку остальной мир. Крысы! Разумеется, мы можем остановить дороги и превратить страну в сумасшедший дом, но на это способен любой псих с банкой нитроглицерина, и ему при этом вовсе не обязательно быть техником. Думаете, мы с вами одни квакаем в этом болоте? Да, наша работа важна, но где бы мы оказались без фермеров и сталеваров, без дюжин других профессий и ремесел? Да в той же самой заднице, вот где.
Его прервал невысокий, болезненного вида человек с выпирающими, словно у крысы, верхними зубами.
- Минуточку, брат Председатель, - сказал он. - Я хотел бы задать вопрос брату Харви.
Он повернулся и ехидно спросил:
- Ты говоришь от имени гильдии или как? Может быть, ты и вовсе не веришь в гильдию? Ты, случаем, не...- он приостановился, скользнув взглядом по долговязой фигуре Харви, - не шпион, а?..
Харви глянул на него так, как смотрят на таракана, плавающего в тарелке с супом.
- Сайкс, - произнес он, - не будь ты таким коротышкой, я вбил бы твои вставные зубы тебе же в глотку. Я помогал создавать нашу гильдию, я бастовал в шестьдесят шестом. А ты где тогда был? Со штрейкбрехерами?
Ударил молоток Председателя.
- Прекратите, - потребовал он. - Никто из знающих историю гильдии не сомневается в лояльности брата Харви. Продолжаем в обычном порядке, - он прокашлялся. - Обычно мы не даем слова посторонним. Большинство из вас терпеть не может инженеров, которые с вами работают, но есть среди них один, которого всем нам приятно видеть, когда ему случается бывать у нас по делам. Думаю, это оттого, что он не боится испачкать руки в машинном масле, у него та же грязь под ногтями, что и у нас. Во всяком случае, имею честь представить вам мистера Шорти Вен Клика!..
Выкрик из зада прервал его:
- Брата Ван Клика!
- Отлично, брата Вам Клика, заместителя Главного инженера нашего родтауна.
- Благодарю, брат Председатель, - представленный оратор проворно взобрался но трибуну, раздаривая собранию улыбки. Его прямо-таки распирало от внимания к своей персоне.
- Спасибо, братья. Разумеется, наш Председатель прав: здесь, в зале гильдии сектора Сакраменто, или в любом другом помещении гильдии я чувствую себя куда уютнее, чем в клубе инженеров. Во всяком случае, здесь нет сопливых курсантов, воображающих себя инженерами. Кто знает, если бы я окончил один из престижных технических институтов, возможно, я считал бы иначе, но свою точку зрения я вынашивал там, внизу, в "преисподней"" А теперь я хочу сказать о ваших требованиях, которые Транспортная комиссия вам же и швырнула в лицо. Вы позволите мне быть откровенным?
- Говори, Шорти!
- Можешь нам доверять!
- Возможно, мне не стоило бы об этом и говорить, но ваши интересы - это мои интересы, я молчать я не могу. Дороги сейчас - самое главнее, а вы - те люди, которые их заставляют катиться. И разве не справедливо бы было, если бы ваше мнение выслушали, а просьбы удовлетворили. Думается, политики достаточно умный народ, чтобы понимать это. Иногда, просыпаясь ночью, я ловлю себя на мысли, а почему бы нам, техникам, не взять это дело полностью в свои руки и...
- Мистер Гейнс, звонит ваша жена.
- Хорошо, - он взял трубку и повернулся к видеоэкрану. - Да, дорогая, я помню, что обещал, но... Ты абсолютно права, дорогая, но из Вашингтона просили показать мистеру Блекинсопу все, что он пожелает. А я никак не думал, что он прибывает сегодня... Нет, я не могу поручить заместителю. Это было бы невежливо. Он министр транспорта Австралии, и принимать его должен я сам. Я говорил тебе... Да, дорогая, я знаю, что вежливость начинается дома, но ты же понимаешь - дороги должны катиться. Это моя работа, и ты знала, за кого выходила замуж... Да, это тоже часть моей работы... Вот, славная девочка. Мы обязательно поедем куда-нибудь завтра с утра. Давай сделаем так: ты закажи лошадей, завтраки, и мы устроим пикник. Я встречу тебя в Бейкерсфилде, как обычно... До свидания, дорогая. Поцелуй за меня малыша перед сном.
Он положил трубку на пульт, и хорошенькое, хоть и недовольное разговором лицо жены исчезло с экрана.
В кабинет вошла молодая дама. На внешней стороне двери, пока женщина ее открывала, на табличке мелькнула надпись:
РОДТАУН ДИЕГО-РЕНО главный инженер
Усталым взглядом Гейнс посмотрел на вошедшую.
- А, это вы. Хотите добрый совет, Долорес? Никогда не выходите замуж за инженера. Выходите за художников, они чаще бывают дома.
- Хорошо, мистер Гейнс. Мистер Блекинсоп уже здесь, мистер Гейнс.
- Уже? Я не ждал его так скоро. Видимо, корабль из Австралии приземлился раньше времени.
- Да, мистер Гейнс.
- Долорес, вы когда-нибудь испытывали эмоции?
- Да, мистер Гейнс.
- Хм-м... по вам не скажешь. Ну ладно, придется поверить, вы же никогда не ошибаетесь. Пригласите мистера Блекинсопа.
- Хорошо, мистер Гейнс.
Ларри Гейнс поднялся, приветствуя гостя. "Не больно представительный малый", - подумал он, протягивая вошедшему руку и обмениваясь принятыми в таких случаях любезностями. Сложенный зонтик и котелок настолько не соответствовали невзрачной внешности посетителя, что выглядели слишком уж нарочито. Впрочем, отлично поставленное оксфордское произношение маскировало его гнусавый говорок австралийца, который нет-нет да и прорывался порой наружу.
- Рад видеть вас, мистер Блекинсоп. Надеюсь, ваше пребывание у нас будет приятным.
Блекинсоп улыбнулся.
- Уверен, что так и будет. Это мой первый визит в вашу замечательную страну. И знаете, я чувствую себя здесь как дома: эвкалипты, коричневые сопки...
- Но наверно, цель вашей поездки не только в этом?
- О, разумеется! Моя основная задача - изучить дорожные города - родтауны и доложить моему правительству, имеет ли смысл применять ваш опыт для решения наших социальных проблем. Поэтому меня к вам и направили.
- Понятно... Не знаю только, что именно вы бы хотели посмотреть. Полагаю, вы уже наслышаны о родтаунах, как они начинались, как действуют и так далее?
- Да, конечно, кое-что я читал, но я же не инженер, мистер Гейнс. Я политолог. Мне было бы интереснее посмотреть, как все это сказывается на людях. Давайте так - вы будете мне рассказывать о дорогах, как будто я вообще о них ничего не слышал. А я буду задавать вопросы.
- Согласен, предложение дельное. Кстати, вы здесь один или с вами кто-нибудь еще?
- Нет, я один. Секретаря я отослал в Вашингтон.
- Понятно, - Гейнс взглянул на часы. - Скоро ужин. Я предлагаю пройти на Стоктонскую полосу. Там скоро будет проезжать неплохой китайский ресторанчик - очень даже рекомендую. Перекусим - это займет час, не больше, - а заодно вы посмотрите, как действуют наши дороги.
- Отлично.
Гейнс нажал клавишу, и на большом экране у противоположной стены появился плечистый молодой человек, сидящий за полукруглым пультом. Вверху светилась контрольная панель. Во рту у него застряла дымящаяся сигарета.
Он поднял глаза, улыбнулся и помахал рукой.
- Мое почтение, шеф. Чем могу служить?
- Привет, Дейв. Значит, ты сегодня дежуришь? Слушай, я убегаю ужинать в сектор Стоктона. Где Ван Клик?
- Ушел на какое-то собрание. Куда, не сказал.
- Происшествия были?
- Нет, сэр. Дороги катятся, население топает к домашнему очагу.
- О'кей. Так держать.
- Есть так держать, шеф.
Гейнс отключил связь и повернулся к Блекинсопу.
- Ван Клик - мой первый заместитель. Последнее время он слишком увлекся политикой, вместо того, чтобы почаще бывать на дорогах. Впрочем, Дэвидсон и без него справится. Идемте?
Они спустились по эскалатору и вышли на пешеходную дорожку, которая ограничивала полосу, бегущую на север со скоростью пять миль в час. Обогнув вход в туннель с указателем "ПРОХОД НА ЮЖНУЮ ДОРОГУ", они остановились у края первой полосы.
- Вам приходилось кататься на транспортере? - поинтересовался Гейнс. - Это очень просто. Шагайте на полосу лицом навстречу движению.
Переходя с ленты на ленту, они начали пробираться сквозь толчею спешащих людей. Посреди двадцатимильной полосы им попалась прозрачная перегородка, почти достигающая крыши. Блекинсоп вопросительно вскинул брови.
- Это ветроломы, - ответил на молчаливый вопрос Гейнс и откатил в сторону дверь, приглашая своего спутника пройти дальше. - Если бы у нас не было способа разделения воздушных потоков у полос с различными скоростями, то на стомильной полосе ветер изорвал бы вам всю одежду.
Во время разговора Гейнсу постоянно приходилось наклоняться к Блекинсопу, чтобы перекричать свист ветра, шум толпы и приглушенный рокот машин, скрытых под полосой внизу. По мере приближения к середине дороги сочетание этих шумов делало разговор невозможным.
Они миновали еще три ветролома, расположенных на сорока-, шестидесяти- и восьмидесятимильных полосах, и наконец добрались до самой быстрой, стомильной полосы, которая пробегала от Сан-Диего до Рено и обратно за двенадцать часов.
Блекинсоп увидел, что оказался на пешеходной дорожке шириной в двадцать футов. С другой стороны дороги высилось ограждение, вдоль которого, словно лавки на средневековом мосту, стояли легкие домики, Как раз напротив в окне одного из них призывно загорелась реклама:
"БИФШТЕКСЫ ДЖЕЙКА" филиал N 4
Самая быстрая еда на самой быстрой дороге!
Обед в полете, а мили - в пролете!
- Потрясающе, - сказал Блекинсоп. - Это, должно быть, напоминает обед в трамвае. Там что, действительно хороший ресторан?
- Один из лучших. Конечно, не экстракласс, но знатоки его уважают.
- В таком случае, может быть...
Гейнс улыбнулся.
- Насколько я понимаю, сэр, вы хотели бы туда заглянуть?
- Право, я не хотел мешать вашим планам.
- Не беспокойтесь. Я голоден как волк, а до Стоктона еще час езды.
Гейнс приветствовал хозяйку, словно знал ее много лет:
- О, миссис Маккой, привет, как мы поживаем?
- Неужто сам шеф пожаловал? Давненько же мы вас у себя не видали.
Она проводила их в небольшой кабинет, отделенный перегородкой от прочих перекусывающих пассажиров.
- Вы и ваш друг желают поужинать?
- Конечно, миссис Маккой. И во всем полагаемся на ваш вкус, но непременно хотим попробовать ваши замечательные бифштексы.
- Двухдюймовые, из молодого бычка, который умер счастливым, - она ушла выполнять заказ, с удивительной легкостью неся свое грузное тело.
Маккой часто принимала в своем заведении Главного инженера и поэтому первым делом принесла и поставила перед ним на столик переносной телефон, Гейнс подключил телефон к розетке на стене кабинета и сразу же набрал номер.
- Алло! Дэвидсон? Дейв, это я, шеф, Я ужинаю в четвертой столовке Джейка. Звони мне по 10-Л-66.
Когда он положил трубку, Блекинсоп вежливо поинтересовался:
- Вы всегда должны сообщать диспетчеру, где находитесь?
- Нет, что вы, - ответил Гейнс, - но знаете, как-то спокойней, когда бываешь в курсе всех дел. Мне или Ван Клику всегда желательно находиться неподалеку от телефона, чтобы старший сменный инженер - сейчас это Дэвидсон - в случае необходимости знал, где нас нейти. Сами понимаете, если возникнет чрезвычайная ситуация, я обязан знать об этом в первую очередь.
- А что может вызвать чрезвычайную ситуацию?
- Главная опасность - обесточивание роторных барабанов, это остановит дорогу, оставит миллионы людей в сотнях миль от дома. Если такое произойдет в час пик, нам придется эвакуировать всех этих людей с дороги, что не так просто сделать.
- Вы сказали - миллионы людей. Неужели их здесь так много?
- Конечно. От дороги, на которой мы сейчас едем, зависят двенадцать миллионов человек, живущих или работающих в пятимильной полосе вдоль всего ее протяжения.
С появлением дешевой энергии человечество вступило в новую эпоху, которую можно было назвать не только эпохой энергии, но и эрой транспорта. Два события особо выделяются в этот период - получение дешевой солнечной энергии и пуск первой механической дороги.
Несмотря на вспыхивавшие от случая к случаю кампании за экономию энергетических ресурсов, уголь и нефть в США были позорным образом сожжены, еще в первой половине двадцатого века. Главная заслуга в этом деле бесспорно принадлежала автомобилю. Меньше чем за полстолетия скромная, одноцилиндровая безлошадная карета превратилась в стального монстра мощностью в сотню лошадиных сил и скоростью, превышающей сто миль в час. Даже в провинции автомобили кишели, словно дрожжи в закваске. Только по данным 1955 года один автомобиль приходился на каждых двух человек.
Собственно говоря, такое засилье автомобилей и стало причиной их гибели. Восемьдесят миллионов стальных колесниц, несущихся на огромной скорости и управляемых далекими от совершенства людьми, принесли разрушений и жертв больше, нежели война. В том же 1955 году суммы, выплаченные владельцами автомобилей в качестве компенсации за нанесенный ущерб, превысили суммы, затраченные на покупку автомобилей. Кампании за безопасность движения стали хроническим явлением, но при этом они явно напоминали благочестивые попытки королевской рати собрать Шалтая-Болтая. В сутолоке городов автомобиль делается особенно опасен. В ходу были мрачные шуточки вроде: пешеходы делятся на два класса - мертвые и быстроногие. А еще пешехода определяли как водителя, которому посчастливилось отыскать стоянку для своей машины.
Таким образом, автомобили обусловили быстрый рост городов, а затем сами же их и задушили своим громадным количеством. Еще в 1900 году Герберт Уэллс заметил, что предельные размеры города находятся в прямой зависимости от скорости и пропускной способности транспортных магистралей. Казалось бы, скорость автомобилей позволяет городам вырастать до двухсот миль в диаметре, но постоянные транспортные пробки и растущая опасность, исходящая от мощных, плохо управляемых машин, перечеркнули эту возможность.
В 1955 году "главная улица Америки" - шоссе щ 66, Лос-Анджелес-Чикаго, было переоборудовано в суперхайвей с нижним пределом скорости шестьдесят миль в час. Строительство дороги планировалось как госзаказ, она должна была поддержать развитие тяжелой промышленности, однако ее появление имело неожиданные последствия. Большие города, Чикаго и Сент-Луис, выпустили навстречу друг другу что-то наподобие псевдоподий и слились, встретившись возле Блумингтона, штат Иллинойс. Вдоль магистрали выросла застроенная полоса, а население городов-родителей стало меньше.
В этом же году произошла замена устаревших фуникулеров на эскалаторы, действующие от солнечных экранов Дугласа-Мартин.
Хотя за 1955 год американцы приобрели рекордное число автомобилей, закат автомобильной эры был уже не за горами. Первым и грозным предупреждением об этом стал Закон о государственной обороне, принятый в 1957 году.
Этот закон, с таким трудом прошедший через Конгресс, объявил нефть стратегическим сырьем. Вооруженные силы получили приоритетное право на все наземные и подземные запасы нефти, а восемьдесят миллионов автомобилей оказались на голодном пайке.
Возьмем скоростные автострады того времени, урбанизированные вдоль всей своей длины. Добавим к ним механизированные улицы сан-францисских холмов. Нагреем до кипения грозящей нехваткой бензина и приправим полученную смесь изобретательностью янки. В результате получим первую механическую дорогу, которая была открыта в 1960 году между Цинциннати и Кливлендом.
Как и следовало ожидать, она была довольно примитивна. Ее основой послужили рудные транспортеры, самая быстрая полоса имела скорость тридцать миль в час и была довольно узкой, так что никто и не помышлял заниматься на ней мелкой торговлей. Тем не менее эта лента оказалась прототипом сложнейшей социальной структуры, которой предстояло доминировать на американском континенте в последующие десятилетия. Сельская и городская культуры слились, объединенные быстрым, дешевым и удобным транспортом.
Фабрики - широкие, низкие здания, с крышами, покрытыми солнечными экранами того же типа, что двигали полосы, - тянулись по обеим сторонам дороги. Тут же находились отели, магазины, театры, жилые дома. А если пройти еще несколько шагов, то окажешься за городом, где и проживала основная часть населения. Небольшие коттеджи расположились среди холмов, по берегам рек, тут и там виднелись между сельскими фермами. Люди работали в городе, а жить предпочитали в деревнях, которые находились друг от друга в десяти минутах ходьбы.
Миссис Маккой сама обслуживала шефа и его гостя. Появление знаменитых бифштексов вмиг оборвало разговор.
Ресторан "Бифштексы Джейка" плавно катился вперед. Вдоль всей протянувшейся на шестьсот миль линии дежурные инженеры секторов каждый час выслушивали доклады техников, следящих за своими подсекторами.
"Подсектор 1 - проверен", "подсектор... проверен". Тензометрические данные напряжения, нагрузки, температуры подшипников... показаний синхротахометрев... "Подсектор 7 - проверен". Все техники, как один, - выносливые толковые люди в робах, проводящие большую честь жизни в "преисподней" среди вечного шума стомильной полосы, резкого визга вращающихся роторных барабанов и жалоб передаточных роликов.
Дежурный инженер Дэвидсон рассматривал схему дороги, светящуюся на стене центрального песта управления сектора Фресно. Миниатюрная стомильная полоса на схеме едва заметно двигалась, и Дэвидсон машинально отметил место, где располагался четвертый ресторан Джейка. Шеф скоро доберется до Стоктона, надо будет позвонить ему после проверки. На трассе все спокойно, транспортная нагрузка нормальная для часа пик. Когда все вот так идет своим чередом, дежурный в центральной диспетчерской может спокойно вздремнуть и никто этого не заметит.
Дэвидсон повернулся к курсант-инженеру:
- Мистер Барнс.
- Да, сэр?
- Как насчет чашки кофе?
- Неплохая идея, сэр. Я закажу, как только поступят все рапорты.
Минутная стрелка хронометра на панели управления подошла к двенадцати. Курсант щелкнул тумблером.
- Всем секторам доложить о ходе работ! - произнес он ломающимся от волнения голосом.
На экране появились лица двух дежурных по сектору. Тот, что помладше, тоже изо всех сил стараясь скрыть смущение, отрапортовал:
- Диего-Кольцевая - катится!
Почти мгновенно их сменили двое других:
- Сектор Анджелес - катится!
Еще через секунду:
- Сектор Бейкерсфилд - катится!
И:
- Сектор Фресно - катится!
Последней отчиталась Рено-Кольцевая. Курсант повернулся к Дэвидсону и доложил:
- Дороги катятся!
- Очень хорошо - так держать!
Неожиданно видеоэкран осветился вновь.
- Сектор Сакраменто - дополнительный рапорт.
- Слушаю.
- Курсант Понтер - дежурный курсант-инженер сектора во время инспекционной проверки обнаружил, что курсант Алек Джинс и техник второго класса Р.Дж.Росс играли на посту в карты. Как долго они отлынивали от патрулирования - в точности неизвестно.
- Повреждения есть?
- Один барабан перегрелся, но остался синхронизирован. Его немедленно опустили и заменили другим.
- Очень хорошо. Прикажите бухгалтерии рассчитать Росса и передайте его дело гражданским властям. Курсанта Джинса - под арест и доставить ко мне.
- Слушаю, сэр.

Предыдущая страница 31 Следующая страница


Рассказы и повести 32

- Так держать!
Дэвидсон повернулся к пульту управления и набрал номер "Бифштексов Джейка".
- Мистер Гейнс, вы говорили, что обесточнвание большого участка дороги - главная причина, которая может вызвать чрезвычайную ситуацию. Значит, есть еще и другие причины?
Гейнс собрал с тарелки остатки салата и только тогда ответил:
- На самом деле никаких других причин нет и быть не может, но мы стараемся предусмотреть любые, даже самые невероятные события. Вот например: мы сейчас едем со скоростью сто миль в час. Можете представить, что будет, если полоса под нами неожиданно разорвется?
Мистер Блекинсоп беспокойно заерзал на стуле.
- М-да, наверно, это было бы неприятно. Я хочу сказать, что, сидя в этом уютном кабинете, я как-то совсем забыл, с какой скоростью мы несемся. Ну, так что бы тогда произошло?
- Не волнуйтесь. Лента разорваться не может. Она собрана из перекрывающихся секций и имеет двенадцатикратный запас прочности. Чтобы она порвалась, должны заглохнуть сразу несколько миль роторов и разом отказать все предохранители на оставшейся части дороги. Не исключено, что тогда возникнет достаточное для разрыва напряжение. В свое время нечто подобное было на дороге Филадельфия-Джерси-Сити. Вряд ли мы когда-нибудь забудем об этом. Авария произошла на одной из первых скоростных дорог. По ней перевозилось огромное количество пассажиров и грузов - она обслуживала большой индустриальный район. Лента дороги была довольно примитивной, немногим сложнее, чем обычный конвейерный транспортер. Когда ее строили, никто не предполагал, какие нагрузки ей придется выдерживать. Катастрофа случилась при максимуме нагрузки, когда лента была переполнена людьми. Часть ленты, оказавшаяся позади разрыва, вспучилась на несколько миль. Она двигалась со скоростью восемьдесят миль в час, размазывая пассажиров о крышу. Часть ленты в месте перед разрывом рванулась вперед и щелкнула, словно кнут, сбросив людей на соседние полосы, швырнув их вниз на вращающиеся барабаны или ударив о крышу. Погибших было больше трех тысяч, и по всей стране вспыхнуло движение за запрещение дорог. По приказу президента их даже остановили на неделю, но потом пустили опять. Просто не было выбора.
- Но почему?
- Страна стала экономически зависимой от дорог. К тому времени они превратились в основное средство сообщения между индустриальными районами, во всяком случае - единственное средство, которое можно было принимать всерьез. Фабрики встали, продовольствие не подвозилось, людям начал грозить голод, - президент был просто вынужден пустить дороги опять. Другого выхода не было, социальная модель вылилась в определенную форму, которую стало уже невозможно изменить никаким распоряжением сверху. Крупное индустриальное общество должно иметь и соответствующий транспорт, и даже не столько для людей, сколько для нужд торговли.
Мистер Блекинсоп зачем-то скомкал салфетку и неуверенно произнес:
- Мистер Гейнс, я не собираюсь умалять изобретательность и достижения вашего великого народа, но вспомните поговорку - нельзя укладывать слишком много яиц в одну корзину. По-моему, это слишком рискованно - ставить экономику всей страны в зависимость от механизмов какого-то одного типа.
- Я вас понимаю, - спокойно ответил Гейнс. - Правда в ваших словах есть, но далеко не вся правда. Любая цивилизация, поднявшаяся выше натурального крестьянского хозяйства, зависит от одного, ключевого типа машин. Старый Юг держался на хлопкоочистительных машинах. Британская империя возникла благодаря паровым двигателям. Большие народы, если они хотят выжить, должны иметь развитое производство, источники энергии и транспорт. Если бы не техника, наша цивилизация никогда бы не встала на ноги. Это не вина техники - это ее сила.
Разумеется, когда техника достигает высокого уровня, люди от нее начинают зависеть. Техника обеспечивает высокий уровень жизни, а нам приходится поддерживать ее работоспособность или страдать от последствий, ежели она вдруг откажет. Как видите, подлинный риск не в технике, а в людях, которые управляют машинами. Дороги, если рассматривать их только как механизмы, в полном порядке. Они мощны и безопасны, легко выдерживают любую нагрузку. Нет, угроза таится не в машинах, а в людях. Когда цивилизация начинает зависеть от техники, она становится заложницей тех людей, что обслуживают механизмы. Если у них сильно развито чувство ответственности, а мораль их высока...
За стеной кто-то на полную мощность включил радио. Взрыв музыки заглушил голос Гейнса. Когда звук немного убавили, Гейнс сказал:
- Кстати. Вот прекрасная иллюстрация к тому, что я говорил.
Блекинсоп прислушался. По радио передавали марш с навязчивым, затягивающим ритмом и в современной аранжировке. Оркестр подражал шуму моторов, ритмичному стуку работающих машин. На лице австралийца появилась улыбка - он узнал мотив.
- Это же гимн полевой артиллерии "Сбор канониров", правильно? Но я не вижу связи с тем, что вы рассказывали.
- Сейчас увидите. Это действительно музыка артиллерийского марша, но мы дали ей другие слова. Теперь это называется "Гимн курсантов-дорожников". Вот, послушайте.
Навязчивый ритм марша, казалось, слился в одно целое с шумом дороги. Затем вступил мужской хор:
Слушай дороги гуд, Смотри, как они бегут! Наш бесконечен труд, вечен пот, Ибо наши дороги идут вперед! Покуда вы мчите, Покуда скользите, Мы снизу следим за главным событием: Как наши дороги идут вперед! Ну-ка быстро, быстро, быстро! Мы недаром мотористы. Живо сектора проверьте: Первый, и второй, и третий! И куда б вы ни попали, Вы забудете едва ли, Что ваши дороги идут вперед! ТАК ПУСТЬ ОНИ КАТЯТСЯ! Это ваши дороги идут вперед!
- Вы слышите? - оживленно воскликнул Гейнс. - Слышите?.. Вот в чем подлинное назначение Академии транспорта США. Вот почему транспортники - полувоенная специальность со строгой армейской дисциплиной. Мы - узкое место, sine qua non, непременное условие существования индустрии и всей экономической жизни. В любых других отраслях возможны забастовки, но они вызовут лишь временные к локальные трудности. Время от времени могут случаться неурожаи - страна переживет их довольно легко. Но если замрут дороги - остановится все. Результат будет такой же, как при всеобщей забастовке, но с одним важнейшим отличием: всеобщую забастовку должно поддерживать большинство работников, которых надо как следует поприжать, чтобы они решились на такой шаг. А вот людей, двигающих дороги, - хоть и немного, но они способны вызвать полный паралич всей страны. Пока у нас была всего одна дорожная забастовка - в шестьдесят шестом. Причины ее были действительно серьезные, она выявила множество злоупотреблений. Но повториться она не должна!
- А что, по-вашему, мистер Гейнс, может служить порукой, чтобы такое больше не повторилось?
- Гордость работников - esprit de corps. Техникам дорожной службы постоянно внушается мысль, что они не просто трудятся, в выполняют священный долг. Кроме того, мы делаем все возможное, чтобы улучшить их социальное положение. Еще больше внимания мы уделяем Академии. Мы хотели бы выпускать не просто инженеров, а преданных делу людей, людей с железной самодисциплиной и желанием выполнять свой долг всегда, при любых обстоятельствах н несмотря ни на что. У нас есть прекрасные образцы для подражания: Аннаполис, Вестпойнт, Годдард.
- Годдард? Ах да, Ракетная Академия. Ну, и каковы же ваши успехи?
- Возможно, они могли быть и лучше, но мы стараемся. Не так это просто - создать традицию, для этого требуется время. Вот когда выпускник Академии, поступивший в нее мальчишкой, превратится в самого старого дорожного инженера, тогда можно будет немного расслабиться и считать, что главная задача выполнена.
- Вы сами, конечно, тоже кончали Академию?
Гейнс улыбнулся.
- Вы мне льстите. Неужели я кажусь таким молодым? Меня перевели сюда из армии. Видите ли, во время забастовки шестьдесят шестого министерство обороны целых три месяца обслуживало дороги. Я был в составе согласительной комиссии, она регулировала условия труда, решала вопрос о повышении зарплаты и все остальное. Ну а после меня приписали...
Сигнальная лампочка на переносном телефоне замигала красным.
- Извините, - сказал Гейнс и поднял трубку. - Да?
Блекинсоп мог слышать голос на другой конце провода:
- Шеф, это Дэвидсон. Дороги катятся!
- Отлично. Так держать!
- Поступил еще один тревожный рапорт из Сакраменто.
- Опять? Что там на этот раз?
Но прежде чем Дейв успел ответить, связь оборвалась. Гейнс начал набирать номер, и в этот момент чашка с недопитым кофе опрокинулась ему на колени. В ровное жужжание дороги вплелась незнакомая тревожная нота, Блекинсопа качнуло на край стола.
- Что случилось, мистер Гейнс?
- Непонятно. Аварийная остановка. Не знаю почему.
Несколько раз он нервно избирал номер, потом бросил трубку, не заботясь, чтобы она попала на место.
- Телефоны не работают. Пойдемте! Хотя нет, вам лучше обождать здесь, так безопасней.
- Можно, я пойду с вами? Если не возражаете.
- Ладно, но не отходите от меня далеко.
Он выбежал из ресторана, не заботясь о том, поспевает ли за ним австралийский министр.
Полоса медленно останавливала свой бег. Гигантские роторные барабаны и мириады роликов все еще двигались по инерции, предотвращая резкую остановку; она оказалась бы гибельной для всех, кто находился на полосе. У выхода из ресторана уже начинала собираться толпа пассажиров, которые оставили ужин, чтобы узнать, что же произошло.
- Тихо!
В голосе человека, привыкшего к повиновению окружающих, есть что-то, заставляющее ему уступать. Возможно, это особая интонация или та гипнотическая сила, которой, как говорят, отличаются укротители диких зверей. В критическую минуту таинственное "нечто" проявляется и подчиняет даже тех, кто не привык уступать ни в чем.
Пассажиры замерли. Гейнс продолжал:
- Всем оставаться на местах, пока мы не подготовим эвакуацию. Я - Главный инженер. Здесь вам ничто не угрожает. Вот вы, - он указал на здоровенного парня, стоящего в дверях, - назначаетесь старшим. Проследите, чтобы больше никто не выходил из ресторана. Миссис Маккой, продолжайте обслуживание.
Гейнс вышел наружу, Блекинсоп тащился за ним.
На самой полосе ситуация выглядела далеко не так просто. Стомильная полоса стояла, в то время как рядом с ней бешено мчалась другая, делавшая девяносто пять миль в час. Скорость не позволяла рассмотреть людей, стоявших на движущейся полосе, и их мелькающие фигуры казались вырезанными из картона.
Когда произошла остановка, пешеходная дорожка стомильной полосы была переполнена. Вдобавок на нее высыпала куча народу из магазинов, закусочных и прочих доходных мест, это не считая посетителей комнат отдыха и видеозалов. Все они сгрудились на дорожке, желая узнать, что же произошло. Вот тут-то и случилась беда.
Толпа, напирая, вытолкнула на край дорожки какую-то женщину. Пытаясь удержать равновесие, та ступила на летящую мимо девяностопятимильную полосу. Еще не опустив ногу полностью, она поняла, что сделала, и в отчаянии закричала. Спустя мгновение движущаяся полоса рванула ее, закружила волчком, придав упавшему телу скорость сто тридцать девять футов в секунду. Падая, женщина повалила несколько картонных фигурок, скосив их, как серп траву, и через секунду пропала с глаз, унесенная потоком дороги. Кто была эта женщина, жива ли, сильно ли пострадали сбитые ею люди - можно было только гадать.
Но этим дело не кончилось. Одну из картонных фигурок, тех, что она скосила, выбросило на стомильную полосу, ома врезалась в шарахнувшуюся толпу, и люди увидели человека живого, но искалеченного, всего в крови, лежащего среди тех, которые своими телами задержали его дикий полет.
Но это была еще только начало. Несчастье распространялось лавиной, каждая сбитая кегля в этой безумной игре неминуемо сбивала другие, те касались опасной границы, и их снова швыряло в толпу людей, пока еще сохраняющих равновесие.
Центр бедствия давно скрылся из глаз, Блекинсоп не видел всего, но его ум, привыкший вести дела в пересчете на миллионы людей, умножил кровавую лавину, что зародилась здесь, на двенадцать тысяч миль забитой людьми дороги - и у него похолодело внутри.
К удивлению Блекинсопа, Гейнс не стал помогать упавшим и успокаивать охваченную страхом толпу, он решительно повернул к ресторану. Блекинсоп сначала не понял, но, когда до него дошло, что они и вправду возвращаются в ресторан, он схватил Гейнса за руку.
- Вы что, не останетесь им помочь?
Гейнс на ходу оглянулся. Это уже не был прежний радушный хозяин, принимающий высокого госта. Лицо застыло, исчезла мальчишеская моложавость, весь он был сплошная энергия, управляемая холодной волей.
- Нет. Им помогут соседи. Мне надо заниматься дорогой. Всей. Целиком. Не мешайте.
Возмущенный политик стих. Он смирился. Разумом Блекинсоп понимал, что Главный инженер прав - человек, отвечающий за жизнь миллионов, не может все бросить ради нескольких пострадавших, но такой неприкрытый прагматизм был ему отвратителен.
Гейнс вернулся в ресторан.
- Миссис Маккой, где тут у вас запасной выход?
- На кухне, сэр.
Гейнс прошел туда, Блекинсоп за ним. Мальчик-филиппинец, который резал салат, увидев бегущих людей, быстро отскочил в сторону. Не долго думая, Гейнс взобрался на кухонный стол, смахнув с него разложенную мальчиком зелень. Он дотянулся до круглого люка в потолке и открыл его с помощью ручного штурвала. Тут же был откидной металлический трап, закрепленный крючком на потолке.
Пытаясь поспеть за Гейнсом, Блекинсоп потерял шляпу. Оказавшись на крыше здания, Гейнс зажег карманный фонарик и принялся изучать верхнее перекрытие дороги. Согнувшись чуть ли не вдвое, ом возился в тесном четырехфутовом промежутке между крышей ресторана и перекрытием.
Вскоре он нашел, что искал. В пятидесяти футах в стороне оказался другой лаз, похожий на тот, через который они только что пролезли. Гейнс крутанул колесо замка, выпрямился, положил руки на край отверстия, и одним ловким движением запрыгнул на крышу. Его компаньон полез следом за ним, хотя у него это получилось не сразу.
Они оказались в темноте, мелкий холодный дождь падал сверху на лица. Под ногами, от горизонта до горизонта, тянулись, слабо фосфоресцируя, солнечные энергетические экраны. Та часть падающей на них лучистой энергии, которую не удавалось преобразовать в электричество, рассеивалась в воздухе. Она-то и создавала это призрачное свечение. Свет этот был так слаб, что по настоящему ничего осветить не мог, он больше напоминал ровное сияние снега, искрящегося на равнине под звездами.
Ступая в этом призрачном свете, они отыскали проход, по которому им предстояло добраться до невидимой из-за дождя стены, отделяющей дорогу от расположенных по соседству зданий. Узкая лента мостков таяла в темноте за плавным изгибом крыш. Они побежали по мосткам, стараясь двигаться как можно быстрее, насколько дозволяла темнота. Блекинсоп все никак не мог успокоиться, возмущенный бездушием Гейнса. Несмотря на аналитический ум, по натуре он был человек чувствительный, он чувствовал свою сопричастность простому люду, а без этого никакой политик ее всеми его достоинствами и недостатками не может рассчитывать на успех. Вот потому-то Блекинсоп инстинктивно не доверял тем, чьими поступками управляет исключительно логика. Сам он отлично понимал, что если держаться одной лишь логики, то можно запросто зачеркнуть сам смысл существования рода человеческого, не говоря уже о каких-то так человеческих ценностях.
Побудь он в шкуре того, кто был рядом с ним, вот тогда он наверное бы успокоился. Глядя со стороны, и вправду можно было подумать, что в голове у Гейнса работает электронное устройство, которое мгновенно анализирует информацию, вырабатывает варианты действий, но, совершенно лишенное чувств, откладывает оценку ситуации до тех пор, пока не будут получены все необходимые данные.
На самом деле, в душе он сильно переживал, и лишь привычка сдерживать свои чувства не давала им выходить наружу. Душа его мучалась от тех бесконечных упреков, которыми он сам себя осыпал. Видя страдания людей, он места себе не находил, представляя, что творится сейчас вдоль всей полосы дороги. Гейнс не знал, чем вызвана катастрофа и где искать виноватых, зато очень хорошо понимал, что прежде всего виноват сам, - он начальник, а начальник отвечает за действия своих подчиненных.
Он слишком долго был лидером, слишком долго взваливал на себя ответственность, от которой любой нормальный человек на его месте давно бы уже свихнулся. И, казалось, теперь он приблизился к той роковой черте, перейдя которую капитану ничего другого не остается, как идти на дно вместе со своим кораблем. И только необходимость немедленных и конкретных действий поддерживала его в эти минуты.
Но на его лице не было и следа бушевавшей в глубине бури.
На стене здания зеленым пунктиром светились стрелки, указывающие влево. Над ними возле узкой двери горел указатель: "ПРОХОД ВНИЗ". Гейнс, и следом за ним задыхающийся Блекинсоп, поспешили туда. Они спустились по узкой лестнице, освещенной одинокой люминесцентной лампой, и оказались на переполненной шумной толпой неподвижной пешеходной дорожке, примыкающей к северной магистрали.
Рядом с лестницей, чуть правее, стояла телефонная будка. Сквозь стеклянную дверь был виден солидный, прилично одетый господин, увлеченно говоривший чтото своей не менее представительной собеседнице, чье изображение виднелось на экране. Еще три человека дожидались своей очереди. Гейнс протолкался к будке, рывком распахнул дверь, ухватил за плечи изумленного и возмущенного человека и выпихнул его вон. Одним движением он убрал с экрана матрону - та даже слова не успела сказать - и нажал аварийную кнопку.
Он набрал свой личный код, и на экране возникла осунувшаяся физиономия дежурного инженера Дэвидсона.
- Докладывайте.
- Это вы, шеф! Слава Богу! Где вы? - воскликнул Дэвидсон с облегчением.
- Докладывайте!
Старший дежурный офицер овладел собой и принялся излагать суть дела:
- В девятнадцать ноль девять натяжение двадцатой полосы сектора Сакраменто неожиданно начало расти. Прежде чем мы успели что-либо предпринять, оно вышло за критический уровень. Сработала блокировка. Подача энергии на полосу прекратилась. Причина аварии неизвестна. Связи с постом управления Сакраменто нет. Они не отвечают ни по запасному, ни по коммерческому каналу. Попытки наладить связь продолжаются. Послан курьер из подсектора десять сектора Стоктон. По нашим данным - жертв на линии нет. Пассажирам по трансляционной сети рекомендовано держаться подальше от девятнадцатой полосы. Принимаются меры по эвакуации людей.
- Жертвы есть, - вставил Гейнс. - Срочно вызывайте полицию и скорую помощь.
- Слушаюсь, сэр! - Дэвидсон повернулся, чтобы отдать распоряжение, но дежурный курсант уже принялся его выполнять. - Надо ли останавливать действующую часть дороги, сэр?
- Не надо. Думаю, что жертв больше не будет. Продолжайте предупреждать людей об опасности. Если мы остановим движение остальных полос, то получим такую пробку, что сам черт ее не пробьет.
Принимая такое решение, Гейнс исходил из того, что остановить полосу легко, а вот разогнать ее снова можно только предварительно разгрузив. Роторы не такие мощные, чтобы сдвинуть с места ленту, переполненную людьми и грузами. После остановки дороги пришлось бы сначала эвакуировать со всех полос пассажиров, затем, исправив положение на Двадцатой, опять запустить дорогу и лишь после этого решать проблему с образовавшейся пробкой.
А тем временем пять с лишним миллионов людей, застрявших вдали от дома, задали бы серьезную задачу полиции. Гораздо проще и безопаснее было эвакуировать людей с двадцатой полосы по крыше, чтобы они могли добраться до дома с помощью оставшихся полос.
- Сообщите мэру и губернатору, что я принимаю чрезвычайные полномочия, - распорядился Гейнс. - Поставьте в известность начальника полиции, пусть выполняет ваши распоряжения. Прикажите коменданту вооружить всех имеющихся под рукой курсантов - чтобы в случае необходимости они были готовы, Выполняйте!
- Есть, сэр! Надо ли вызвать свободных от дежурства техников?
- Нет. Это не авария. Посмотрите на ваши данные - целый сектор остановился одновременно. Не иначе как кто-то вручную отключил роторы. Впрочем, нет, техников соберите тоже, но не вооружайте и в "преисподню" посылать не надо. Весь наличный состав курсантов-старшекурсников направьте в десятый подсектор Стоктона в мое распоряжение. Вооружите их пистолетами и усыпляющими гранатами.
- Слушаюсь, сэр!
К плену Дэвидсона склонился клерк и что-то прошептал ему на ухо.
- Сэр, - сказал Дэвидсон, - с вами хочет переговорить губернатор.
- У меня нет времени. У вас, кстати, тоже. Кто ваш заместитель? Вы за ним посылали?
- Хаббард. Он уже здесь.
- Вот пусть он и разбирается с губернатором, мэром, газетчиками, с кем угодно, хоть с Белым Домом. А вы занимайтесь дежурством. Все, я отключаюсь. Выйду на связь, когда разыщу патрульную машину.
Экран не успел погаснуть, когда Гейнс был уже на улице.
Блекинсоп, не решаясь заговорить, поспешил за ним на северную двадцатимильную полосу. Там Гейнс остановился у ветролома, повернулся и начал присматриваться к стене, мимо которой они двигались. Заметив какой-то неведомый его спутнику знак, он словно фигуристка, исполняющая на льду пробежку, метнулся обратно на неподвижный тротуар. Все произошло так быстро, что Блекинсоп отстал от него на несколько сот футов и уже подумал, что не догонит, когда Гейнс нырнул в какую-то дверь и побежал по лестнице вниз. Они оказались в "преисподней". Впереди открывался неширокий проход между работающими машинами. Грохот со страшной силой надавил на барабанные перепонки и отозвался в каждой клеточке тела. Блекинсоп, ошалев от шума, смутно воспринимал окружающее. Прямо перед ним находился один из роторов, приводящих в движение пятимильную полосу: его огромный барабан медленно вращался вокруг статора, на который он был надет, словно на ось. Верхняя часть барабана прижималась к ползущей над головами ленте дороги, передавая ей свое движение. Справа и слева, на сколько хватало глаз, крутились другие роторы. Промежутки между работающими роторами тесно, словно сигары в коробке, заполняли ряды роликов... Ролики, служили постоянной опорой движущейся ленте. Сами они опирались на арки, собранные из стальных балок; сквозь их переплетение Блекинсоп с каким-то внутренним трепетом рассматривал ряды роторов - каждый следующий ряд вращался быстрее предыдущего.
Неподалеку от узкого тротуара, на котором они стояли, за металлическими колоннами проходила мощеная насыпная дорога, с тротуаром дорога соединялась пандусом. Гейнс, не скрывая своего раздражения, всматривался в обе стороны: образованного дорогой туннеля. Блекинсоп спросил было, что он там ищет, но обнаружил, что не слышит и собственного голоса. Невозможно было перекричать лязг тысячи роторов и визг сотен тысяч роликов.
Гейнс по движению губ понял вопрос Блекинсопа. Соорудив из ладоней рупор, он прокричал Блекинсопу на ухо:
- Нет машины! Здесь должна быть машина!
Австралиец, желая помочь и не зная, как это сделать, схватил Гейнса за руку и показал куда-то назад, в джунгли механизмов. Гейнс взглянул в том направлении и увидел группу людей, которых не замечал раньше.
В нескольких полосах от них шестеро человек суетились у одного из барабанов. Опустив барабан так, чтобы он больше не соприкасался с дорогой, они собирались полностью его заменить. Замена лежала рядом на низкой массивной тележке.
Главный инженер отблагодарил Блекинсопа улыбкой и направил фонарь на группу работающих людей, сфокусировав луч в тонкую яркую иглу света. Один из техников поднял голову, Гейнс ему просигналил. Человек отделился от остальных и бегом направился к ним.
Подбежавший механик оказался худощавым молодым человеком, одетым в робу. На голове у него были наушники и нелепая шапочка с золотой кокардой и знаками отличия. Курсант узнал главного инженера и козырнул. За внимательным выражением его лица чувствовалось с трудом скрываемое напряжение.
Гейнс сунул фонарь в карман и принялся быстро жестикулировать, объясняясь с помощью языка, похожего на язык глухонемых. Блекинсоп покопался в своих дилетантских знаниях и решил, что больше всего это напоминает язык жестов американских индейцев, сдобренный элементами мимического языка гавайских аборигенов. Разумеется, так только казалось, поскольку язык был приспособлен для технических нужд и состоял почти целиком из специальных терминов.
Курсант ответил на том же языке, подошел к краю тротуара и направил луч своего фонаря на юг. Световое пятно выхватило из темноты машину; она была еще далеко, но приближалась с огромной скоростью. Затормозив, машина остановилась около них. Это был небольшой экипаж, внешне напоминающий яйцо, поставленное на два колеса. Передняя часть откинулась вверх, и показался водитель - тоже курсант. Гейнс несколькими жестами объяснился с ним, затем протолкнул Блекинсопа в тесный пассажирский отсек и сам втиснулся следом.
Прозрачный колпак еще не успел стать на место, когда их ударил шквал ветра от пронесшихся мимо машин. Из трех австралиец успел разглядеть лишь последнюю. Они мчались на север со скоростью не меньше двухсот миль в час. Блекинсопу показалось, что за стеклом последней машины мелькнули маленькие кадетские шапочки, впрочем, полной уверенности у него не было.
Спросить Блекинсоп так и не успел - водитель дал старт. Гейнс, не обращая внимания на перегрузки, вызывал по встроенному телефону Дэвидсона. В закрытой машине стало достаточно тихо, чтобы можно было говорить. На экране появилось лицо телефонистки релейной станции.
- Соедините меня со старшим дежурным офицером!
- О, мистер Гейнс! С вами хочет говорить мэр, мистер Гейнс!
- Пошлите его к черту и дайте Дэвидсона! Скорее!
- Хорошо, сэр.
- И еще: держите этот канал соединенным с пультом Дэвидсона, пока я не прикажу отключить.
- Хорошо, - телефонистка исчезла с экрана, уступив место дежурному офицеру.
- Это вы, шеф? У нас пока никаких новостей.
- Ладно. Ты можешь связываться со мной по этому каналу или через центр управления десятым подсектором. У меня - все.
Лицо Дэвидсона вновь сменилось лицом телефонистки.
- Звонит ваша жена, мистер Гейнс. Будете говорить?
Гейнс пробормотал что-то не слишком вежливое, потом ответил:
- Да.
На экране появилась миссис Гейнс. Не дожидаясь, когда она начнет говорить, он выпалил на одном дыхании:
- Дорогая, со мной все в порядке, буду дома, когда сумею добраться, я сейчас очень занят.
И быстренько отключил телефон. Экран погас. Машина резко затормозила и остановилась у лестницы, ведущей на пост управления десятым подсектором. Они вышли наружу. Три больших грузовика стояли на пандусе, а три взвода курсантов, выстроившись в шеренги, нетерпеливо переминались рядом.
Подбежавший к Гейнсу курсант отдал честь.
- Дежурный курсант-инженер Линдсей, сэр. Дежурный инженер просил вас немедленно пройти на пост.
Они вошли в комнату, и дежурный офицер обратался к Гейнсу:
- Шеф, вас вызывает Ван Клик.
- Давайте.
Ван Клик появился на большом экране.
- Привет, Ван, - произнес Гейнс. - Ты где?
- На посту Сакраменто. Теперь слушай...
- В Сакраменто? Отлично! Докладывай.
Ван Клик состроил презрительную гримасу.
- Черта с два я буду тебе докладывать. Никакой тебе я больше не заместитель. Ты теперь мне будешь докладывать.
- Послушай, что ты там мелешь?
- Это ты слушай и не перебивай, тогда поймешь. Тебе конец, Гейнс. Я избран председателем временного комитета управления Новым порядком.
- Ван, у тебя все дома? О каком Новом порядке ты говоришь?
- Узнаешь. Сегодня произошла технократическая революция. Вы ушли, а мы пришли вместо вас. Это мы остановили Двадцатую, чтобы показать вам, что мы многое можем и больше шутить не намерены.
Трактат "Социальные функции: естественное устройство общества" впервые увидел свет в 1930 году. Это сочинение претендовало на создание научной теории социальных отношений. Его автор - Пол Декер - отвергал "устаревшие и пустые" идеи демократии и равенства людей, предлагая взамен систему, в которой люди оценивались функционально, то есть по той роли, которую играли в экономике. Основное положение этой теории гласит, что каждый человек должен обладать той степенью власти над окружающими, какая внутренне присуща социальным функциям, им исполняемым. Любая другая форма социальной организации глупа, нереальна и противна "естественному" порядку.
То, что все отрасли современной экономики полностью зависимы друг от друга, совершенно ускользнуло от внимания создателя этой "замечательной" теории. Зато его идеи подкреплялись выводами поверхностной механистической псевдофизиологии, основанной на наблюдениях за иерархией среди домашних птиц, а так же на известных павловских опытах по изучению условного рефлекса собак. При этом автора совершенно не интересовало, что люди - не собаки и не цыплята. Старый лектор Павлов полностью отвергал эту теорию, как отвергал все потуги тех, кто слепо и ненаучно пытался обратить в догму его важные, но строго ограниченные эксперименты.
Функционализм получил признание не сразу: во время Великой депрессии все - от водителя грузовика до девицы из гардероба - имели собственные планы "правильного" устройства мира, причем за самый короткий срок, и самое удивительное, что большинство этих деятелей умудрялись печатать свои "труды". И все-таки функционализм распространился. Особенно популярен он был среди людей маленьких, которых полно в любом уголке и которым ничего не стоило себя убедить, что именно их труд совершенно необходим миру, а поэтому при "естественном порядке вещей, они стали бы хозяевами положения. А поскольку в мире всегда в избытке действительно необходимых профессий, то очень многие легко поверили в полезность и необходимость функционализма.
Прежде чем дать ответ, Гейнс какое-то время внимательно смотрел на Ван Клика.
- Ван, - медленно сказал он,- неужели ты действительно собираешься начать такую аферу и думаешь, что это сойдет тебе с рук?
Коротышка выпятил грудь.
- Мы ничего не собираемся начинать. Мы уж начали. Ты не сможешь запустить Двадцатую, пока я не дам разрешения, и между прочим, если понадобится, я могу остановить всю дорогу.
Только теперь Гейнс с тревогой понял, что его заместитель оказался маниакально тщеславным человеком. Значит, надо держать себя в руках и не раздражаться понапрасну.
- Конечно, Ван, ты можешь это сделать. Но как быть со всей остальной страной? Ты полагаешь, что армия США будет спокойно смотреть, как ты управляешь Калифорнией, словно собственным королевством?
Ван Клик усмехнулся.
- Я это учел. Только что по радио было передано обращение ко всем дорожным техникам страны. Я рассказал, какие шаги мы предприняли, и призвал их к восстанию, чтобы добиться наконец справедливости. Если остановятся все дороги страны и люди начнут голодать, то, полагаю, президент сначала крепко подумает, прежде чем посылать армию против нас. Да, он, конечно, может послать спецгруппу, чтобы захватить или убить меня. Но я не боюсь смерти, а он не посмеет начать уничтожение техников как класса. Страна не может существовать без нас, значит, ему придется смириться с нами и принять наши условия!
Гейнс чувствовал, что в словах Ван Клика скрывалась горькая правда. Если забастовка дорожных техников станет всеобщей, правительство не сможет подавить ее силой. Такая попытка сродни попытке избавиться от головной боли с помощью гильотины. Хотя с чего он решил, что возмущение будет всеобщим?
- Почему ты думаешь, что техники всей страны пойдут за тобой?
- А почему нет? Ведь это естественно. Сейчас век машин, реальная власть в руках техников, но они обмануты и не пользуются своей властью, потому что им ловко заморочили головы кучей вчерашних истин. А из всех техников самое главное место занимают дорожные техники. Сегодня они выходят на сцену, и это в порядке вещей! - Он отвернулся, покопался в разложенных на столе бумагах и добавил: - Я сказал все, Гейнс. Теперь мне надо позвонить в Белый Дом и сообщить президенту о положении дел. И скажи вашим, чтобы продолжали работу и вели себя смирно, если не хотят нарваться на неприятности.
Экран погас, но Гейнс еще какое-то время сидел неподвижно, осмысливая услышанное. Вот оно что, оказывается. Интересно, чего добьется Ван Клик своим призывом к забастовке? Скорее всего, ничего! Трудно предположить, что техники окажутся способны на подобные действия. С другой стороны, может быть, зря он отказался обсуждать этот вопрос с кем-либо кроме своих сотрудников? Нет, все правильно, если бы он начал тогда говорить с губернатором или газетчиками, разговор бы, наверное, не закончился до сих пор. И все-таки...
Гейнс позвонил Дэвидсону.
- Дейв, в других секторах без происшествий?
- Да, сэр.
- А как на других дорогах?
- Пока сообщений нет.
- Слышал мой разговор с Ван Кликом?
- Да, слышал. Я был на связи.
- Ладно. Пусть Хаббард свяжется с президентом и губернатором и передаст им, что я категорически возражаю против применения военной силы, пока беспорядки ограничиваются одной дорогой. Передай, что я сниму с себя всю ответственность, если они вмешаются прежде, чем я попрошу.
Дэвидсон не мог скрыть сомнения.
- Вы считаете, что это будет правильно, сэр?
- Да! Если мы натравим на Вана и его бунтовщиков армию, мы и вправду рискуем вызвать восстание по всей стране. Кроме того, он успеет разрушить дорогу так, что сам Господь Бог и вся королевская конница не смогут ее собрать. Какова сейчас загрузка дороги?
- Пятьдесят три процента от пиковой.
- Что на Двадцатой?
- Почти всех эвакуировали.
- Хорошо. Надо очистить дорогу как можно скорее. Лучше, если полиция выставит на подходах к дороге посты, чтобы снизить пассажирский поток. Ван может в любой момент остановить полосы, или я сделаю это сам в случае необходимости. Теперь слушай план действий: я вместе с курсантами иду в "преисподнюю". Мы будем пробиваться на север. Если встретим сопротивление - придется подавлять. Ты подготовь команды обслуживания из дежурных техников. Они должны следовать за нами. Каждый барабан, до которого они доберутся, должен быть переключен на контрольный щит сектора Стоктон. Делать все это придется быстро, отключив блокировку, поэтому пошли сюда побольше мотористов, чтобы они могли вовремя заметить все неисправности. Если наш план сработает, мы выкрадем управление сектором Сакраменто из под носа у Вана, а после этого а после этого пусть он хоть сколько сидит на посту управления Сакраменто, пока не проголодается и не надумает образумиться.
Гейнс выключил связь и повернулся к дежурному инженеру подсектора.
- Эдмундс, дайте мне шлем и пистолет.
- Есть, сэр.
Он выдвинул ящик и протянул шефу пистолет. Пистолет был небольшой, но выглядел достаточно внушительно. Гейнс сунул его за ремень, затем втиснул голову в шлем, но наушники пока оставил открытыми.
Блекинсоп кашлянул, напоминая о себе, и спросил:
- Можно... э-э-э... мне тоже взять шлем?
- Что? - Гейнс не сразу понял, о чем его спрашивают. - Нет, он вам не понадобится. Вы пока оставайтесь здесь, если что, я вас позову.
- Но... - австралийский министр хотел было ему возразить, потом передумал и сдался.
Стоящий у двери дежурный курсант обратился к Гейнсу:
- Мистер Гейнс, здесь техник, он хочет с вами поговорить. Его зовут Харви.
- Мне некогда.
- Он из Сакраменто, сэр.
- Из Сакраменто? Давайте его сюда!
Харви коротко рассказал Гейнсу, что видел и слышал на митинге в гильдии.
- Мне стало противно, и я ушел, а они еще продолжали трепаться. Я даже вспоминать о них не хотел, пока не остановилась Двадцатая. А когда я узнал, что в секторе Сакраменто беспорядки, то сразу решил встретиться с вами.
- И давно у них готовилось выступление?
- Думаю, что порядочно. Вы же знаете, как это бывает: маньяки, они везде, хоть несколько, да найдутся, и, уж конечно, некоторые из них окажутся функционалистами. Но не будешь же отказываться работать с человеком только из-за того, что у него не такие политические взгляды? У нас свободная страна, и я просто не обращал внимания на болтовню функционалистов.
- Пораньше бы вам ко мне прийти, Харви!
Харви угрюмо молчал. Гейнс внимательно посмотрел ему в лицо.
- Не расстраивайтесь, вы правы. Следить - это моя обязанность, а не ваша. И насчет свободной страны вы верно сказали. Ко мне у вас больше ничего?
- Я... раз все так повернулось, я готов вам помочь... ну хотя бы выявить зачинщиков.
- Спасибо. Тогда пойдемте со мной. Мы собираемся в "преисподнюю", попробуем разгрести весь этот бардак.
В этот момент дверь неожиданно распахнулась, и в помещение поста вошли двое - техник и курсант, которые несли на руках тело третьего. Они осторожно положили его на пол.
Убитый оказался совсем молодым парнем. Грудь его была залита кровью. Гейнс вопросительно посмотрел на дежурного офицера.
- Кто это?
Эдмундс наклонился над телом и ответил:
- Курсант Хьюджес, связист, я его отправил в Сакраменто, когда оборвалась связь. Мы не знали, что с ним, и следом я послал Мартсона и курсанта Дженкинса.
Гейнс что-то буркнул себе под нос и пошел к выходу.
- Идем, Харви.
Настроение ожидавших внизу курсантов было уже другим. Гейнс видел, что вместо юношеского азарта появилась злая готовность драться. Многие переговаривались на языке жестов, кто-то сосредоточенно проверял оружие.
Гейнс кинул взгляд на курсантов, потом подозвал старшего. Между ними произошел быстрый обмен жестами. Курсант козырнул, повернулся к остальным и, подав короткий сигнал, резко махнул рукой. Курсанты один за другим направились в комнату сменного персонала. Гейнс двинулся следом.
Оказавшись в помещении, где не было шума, Гейнс сказал:
- Вы все видели Хьюджеса. Кто из вас хочет свести счеты с той сволочью, которая это сделала?
Трое курсантов отозвались немедленно. Сломав строй, они шагнули вперед.
Гейнс холодно посмотрел на них.
- Хорошо. Вы трое, сдайте оружие и возвращайтесь в казарму. Если кто-то еще думает, что нам предстоит месть или охота - он может присоединиться к ним. - Гейнс выдержал паузу, потом продолжил: - Сектор Сакраменто захвачен самозванцами. Мы пойдем его отбивать, но надо стараться, чтобы все обошлось без жертв и чтобы не останавливалась дорога. План такой: двигаемся в "преисподней", отбивая один барабан за другим, и переключаем их на Стоктон. Всех, кто вам встретится на пути, захватывайте и обезоруживайте. Но помните, что большинство из них невиновны. Поэтому старайтесь использовать гранаты с усыпляющим газом, стрелять только в крайнем случае. Капитан, разбейте людей на десятки и каждому отделению назначьте командира. Отделение распределяется по "преисподней" цепью, садится на "жуков" и движется на север. Скорость держать пятнадцать миль в час, интервал между цепями - сто ярдов. Передняя цепь окружает замеченных людей, задерживает их и доставляет в транспортную машину, затем, став за последней цепью, вновь продолжает движение. Фургоны, которые доставили вас сюда, используйте для размещения пленных. Водители фургонов должны держаться поблизости от второй цепи. Выделите группу захвата центров управления подсекторами, но ни одного поста не атаковать, пока его подсектор не будет переключен на Стоктон. Особое внимание обратите на обеспечение связи. У меня - все. Вопросы есть?
Гейнс пробежал взглядом по лицам. Не услышав вопросов, он снова повернулся к старшему:
- Отлично, сэр. Выполняйте приказ!
Пока Гейнс ставил задачу, прибыла труппа техников. Возглавлявший ее инженер тут же получил от Гейнса распоряжения. Курсанты уже стояли у "жуков" наготове, и курсант-капитан в ожидании смотрел на Гейнса. Тот кивнул, курсант сделал рукой отмашку, и первая партия, оседлав неслышно гудящих "жуков", двинулась вперед.
Гейнс и Харви, оба на "жуках", держались возле курсант-капитана ярдах в двадцати пяти позади первой линии. С тех пор, как Главный инженер последний раз ездил на "жуке" - маленькой, нелепого вида машине, - прошло немало времени, и сейчас Гейнс чувствовал себя не слишком уверенно. "Жук" не придает своему седоку внушительности, по размерам и форме он чем-то, напоминает кухонную табуретку, гиростабилизированную на одном колесе. Но для патрулирования в тесном лабиринте под дорогой лучшего средства не придумаешь, он может пролезть в любой узкий проход, легко управляется и терпеливо сохраняет устойчивость, ожидая, пока наездник слезет.
Небольшая патрульная машина следовала за Гейнсом. Шныряя среди вращающихся барабанов, она старалась держаться поближе к Главному инженеру, с ее помощью обеспечивалось оперативное взаимодействие со всеми подразделениями.
Первые двести ярдов были пройдены без происшествий, затем им попался оставленный неподалеку от роторного барабана "жук". Техник, хозяин "жука", в это время снимал показания с индикаторов контрольно-измерительного пульта и приближения их не заметил. Техника тут же арестовали - он и не думал сопротивляться, хотя и был до крайности возмущен.
Отделение отстало, пропустив на смену вторую цепь.
Через три мили насчитывалось уже тридцать семь арестованных, но убитых, по счастью, не было. Двое курсантов получили небольшие ранения, и их отправили в тыл. Из всех пленников только четверо оказались вооружены, Харви узнал среди них одного из зачинщиков беспорядков. Самого себя Харви предложил в качестве парламентера, но пока такой нужды не было.
Гейнсу идея Харви понравилась. Он знал, что техник - признанный профсоюзный лидер, и его авторитетом пренебрегать не стоило. Ради успеха надо было идти на все, кроме жертв и пролитой крови.
Через какое-то время первая цепь обнаружила очередного техника. Его скрывал вращающийся барабан, и курсанты подошли почти вплотную, прежде чем на него наткнулись. Он не сопротивлялся, хотя и был вооружен, и происшествие не стоило бы внимания, если бы у техника не обнаружили потайной микрофон. Этот миниатюрный приборчик закреплялся во рту и, поскольку был нечувствителен к посторонним шумам, позволял говорить среди самого ужасного грохота.
Техника уже задержали, когда подоспел Гейнс. Он ухватил резиновый нагубник прибора и так сильно за него дернул, что послышался хруст зубов. Техник сплюнул обломок зуба, свирепо глянул на задержавших его людей, но все попытки заставить его говорить ничего не дали.
Гейнс хоть и действовал быстро, но пленник по переговорному устройству мог успеть предупредить противника об атаке. В этом случае внезапного удара не получалось. По цепи передали приказ продолжать движение, но с большой осторожностью.
Опасения Гейнса вскоре подтвердились - впереди показалась группа людей на "жуках". Не доезжая несколько сотен ярдов, они остановились. Людей в группу входило десятка два, точнее сказать было трудно - большинство из них укрывались за стальными барабанами.
Харви взглянул на Гейнса, тот кивнул и посигналил курсант-капитану остановиться.
Харви выехал вперед, высоко подняв над головой руки. Он вплотную приблизился к замершим на месте бунтовщикам и тоже затормозил. Один из заговорщиков, явно вожак, заговорил с Харви на языке жестов, Харви ему что-то ответил.
Они были чересчур далеко, а желтый свет слишком тускл, что бы понять, о чем они говорили. Разговор продолжался недолго, затем наступила пауза. Вожак, казалось, был в нерешительности. Тогда из группы вперед выехал человек, и, сунув пистолет в кобуру, заговорил с предводителем. В ответ на резкие жесты подъехавшего тот отрицательно помотал головой.
Парень начал опять, но получил тот же ответ. Тогда он в последний раз сделал недовольный короткий жест, потом выхватил пистолет и выстрелил в Харви. Харви согнулся, схватившись за живот. Парень пальнул еще раз. Харви дернулся и съехал на пол.
Капитан выхватил оружие раньше Гейнса. Пуля попала в убийцу, тот подался назад, с удивлением вскинув голову. Казалось, он не может понять, что же такое произошло, хотя куда ему теперь понимать - парень был уже мертв.
Курсанты открыли огонь. Передняя шеренга вдвое уступала числом противнику, но тот был явно сбит с толку. Заговорщик ответили беспорядочными залпами, и сразу сделалось ясно, что кажущееся их преимущество ничего не стоит. После выстрела, сразившего Харви, не прошло и тридцати секунд, а повстанцы были кто перебит, кто ранен или взят в плен.
У Гейнса было двое убитых, считая Харви, и двое раненых.
Теперь Гейнсу пришлось резко сменить тактику. Враг знает о нападении и значит, главное теперь - это скорость и сила удара.
Вторая цепь двигалась по пятам за первой, почти вплотную. Третья отставала всего на двадцать пять ярдов. Это группа не обращала внимание на безоружных, оставляя их четвертой цепи, но должна была без предупреждения стрелять в каждого, у кого будет замечен пистолет.
Гейнс просил курсантов, чтобы когда стреляли, старались ранить, а не убивать, хотя понимал прекрасно, что выполнить это практически невозможно. Будут смерти. Он этого не хотел, но выбора уже нет. Он не мог посылать своих ребят под нули, запретив им стрелять первыми. Любой вооруженный повстанец был потенциальным убийцей, и приказ открывать огонь был более чем справедлив.
Перестроившись, цепи взяли с места с той максимальной скоростью, которую только могли дать "жуки" - около восемнадцати миль в час. Гейнс ехал вместе со всеми.
Объезжая мертвое тело Харви, он невольно посмотрел на него. Натриевая лампа окрашивала лицо в неприятный желтушный цвет, но и на этой неживой маске отпечаталась суровая красота; даже сейчас, в смерти, был виден его сильный характер. Посмотрев в лицо Харви, Гейнс уже не так сильно жалел о своем приказе стрелять. Но тем безжалостней продолжало его мучить другое - сознание, что скажут теперь про него люди.
Некоторое время они двигались, не встречая сопротивления, и Гейнс с надеждой подумал, что кровь больше литься не будет. Но тут он заметил, что ритмичный грохот машин, проникавший даже через наушники шлема, сделался каким-то другим. Он сдвинул шлем. Грохот машин затихал, роторные барабаны и ролики останавливали свой бег.
Дорога встала.
- Остановите людей! - крикнул он курсант-капитану, и слова его гулким эхом отозвались в неестественной тишине.
Откинулась дверца патрульной машины, и Гейнс поспешил туда.
- Шеф! - позвал из машины связист, - вас к экрану.
Узнав Гейнса, девушка на экране сразу же уступила место Дэвидсону.
- Шеф, - сказал он, - с вами хочет говорить Ван Клик.
- Кто остановил дорогу?
- Он.
- Какие еще происшествия?
- Никаких. Когда произошла остановка, на дороге уже почти никого не было.
- Хорошо. Давай Ван Клика.
Лицо главаря заговорщиков было злее некуда.
- Ну что?! - с ходу закричал он. - Ты думал, я шутки с тобой шучу? Ну так получай, что хотел! Интересно, как ты теперь запоешь, мистер Главный инженер?
На Гейнса накатило желание выложить вслух все, что он думает о своем заме. Голос этого недоростка действовал на него подобно скрежету ножа по стеклу, но Гейнс не мог позволить себе роскоши говорить прямо. Он заставил себя говорить самым уважительным тоном, стараясь не выдавать чувств и успокоить болезненное тщеславие собеседника.
- С чего ты взял, Ван, будто я тебя плохо ценю? Я слишком давно тебя знаю, чтобы все принимать за шутку. Я знаю, что ты говорил совершенно серьезно и признаю, что в этом тайме победил ты. Дорога стоит, и с этим ничего не поделаешь.
Чувствовалось, что Ван Клик доволен покорным видом Гейнса, но пытается скрыть свою радость.
- Тогда какого дьявола ты там суетишься? - он уже не говорил - требовал. - Сдавайся! Ты же сам знаешь, что победы вам не видать.
- Возможно, это и так, Ван, но, видишь ли, я не могу сдаться без боя. Кстати, с чего ты взял, что мое дело проиграно? На моей стороне вся армия США.
На лице Ван Клика появилась гордая улыбка победителя.
- Видишь вот это? - он показал грушевидный блок управления и длинный шнур, который отходил от него. - Стоит мне нажать кнопку, и взрыв перерубит дорогу пополам. Слышишь? Все полетит к черту! А перед уходом я возьму топор и напоследок разнесу на этой станции все, что можно.
Единственное, о чем Гейнс сейчас сожалел - что плохо разбирается в психиатрии. Чтобы переиграть Ван Клика, оставалось надеяться только на собственный здравый смысл.
- На это трудно что-нибудь возразить, Ван, - согласился он, - и все-таки я не вижу причины, почему бы мне не попробовать поискать выход еще.
- Не видишь причины? Так раскрой глаза! Если ты начнешь пробовать, я взорву дорогу тебе назло, вот и подумай, что станет тогда с людьми, которые будут на ней?
Гейнс судорожно искал решение. Он ничуть не сомневался, что Ван Клик выполнит свою угрозу. Неестественное возбуждение, с которым тот говорил, какая-то детская обидчивость, даже мальчишеское словцо "назло" - выдавали опасный крен во всем его поведении. Разрыв дороги в густонаселенном секторе Сакраменто скорее всего разрушит несколько крупных домов, и при этом наверняка погибнут владельцы и служащие стоящих на полосе магазинов и просто случайные люди, которые окажутся рядом.
Ван прав, абсолютно прав. Он не может понапрасну рисковать жизнью людей, понятия не имеющих о происходящем; люди не хотят умирать, заработает дорога или не заработает. Если уж откровенно, проблема сейчас не в том, какой ущерб понесет дорога. Его выбила из колеи угроза, нависшая над ничего не подозревающими людьми.
В голове его звучала молодая: "Слушай дороги гуд, смотри, как они бегут! Наш бесконечен труд..."" Что делать? Что ему делать? "Покуда вы мчите, покуда скользите..." Выхода нет, нет никакого выхода...
Он повернулся к экрану.
- Слушай, Ван, ты ведь не станешь взрывать дорогу, если тебя не вынудят. Я уверен, ты не хочешь, чтобы дорога погибла. И я не хочу. Два джентльмена всегда найдут способ договориться.
- Что ты еще задумал? - подозрительно поинтересовался Ван Клик.
- Да ничего я не задумывал. Я приеду один, без оружия, буду скоро, как только позволит машина.
- А твои люди?
- Пока я не вернусь, они останутся здесь. Не веришь - можешь выслать наблюдателей.
Где-то с секунду Ван Клик мялся с ответом, с одной стороны раздираемый страхом угодить ненароком в капкан, с другой - желанием видеть, как бывший шеф приползет к нему на коленях умолять об условиях сдачи. Наконец с недовольным видом он согласился.
Гейнс дал инструкции Дэвидсону и рассказал ему, что он собирается делать.
- Дейв, если через час я не вернусь, действуй по своему усмотрению.
Гейнс отослал водителя патрульной машины, вывел ее на насыпную дорогу, развернулся на север и дал газ.
Несмотря на двести миль в час, с которыми мчалась машина, первый раз у него появилась возможность собраться с мыслями.
Положим, его план удастся, но и в этом случае после победы многое придется менять. В первую очередь надо сделать выводы из двух тяжелых уроков: мысли о них крепко сидели в мозгу, словно занозы. Первое, что придется сделать - это установить на полосах перекрестную блокировку, чтобы в случае резкого расхождения скоростей примыкающие ленты ускорялись бы или тормозили. То, что произошло на Двадцатой, не должно повториться.
Но с этим просто, это задача техническая. Главная проблема не в этом, главное - подбор кадров. Разумеется, отборочные тесты должны быть улучшены, они должны гарантировать, что на транспорте будут работать только сознательные, понимающие свою ответственность люди. Но черт побери, ведь считалось, что именно это и гарантируют нынешние тесты. Улучшенный метод Хамма-Уодсверта-Бертона еще ни разу не приводил к ошибкам. Во всяком случае, до сегодняшних событий в секторе Сакраменто. Непонятно, как Ван Клику удалось склонить к мятежу такое количество проверенных на тестах людей? Это просто немыслимо!
Без серьезной причины хорошо подобранный коллектив не выйдет из равновесия. Поведение одного человека еще может не поддаваться прогнозам, но когда их большое количество, они надежны, словно числа или машины. Они подчиняются законам статистики, их действия можно измерить, проверить, классифицировать.
Гейнс представил себе отдел кадров, шкафы с картотеками, клерков... Наконец-то! Он понял! Ван Клик как первый заместитель Главного инженера был офицером по кадрам целой дороги.
Вот он - ответ, который объяснял все. Кому как не офицеру по кадрам дана в руки замечательная возможность собрать весь мусор в одну корзину. Только он может это сделать, причем - один, без помощников. Теперь Гейнс был твердо убежден, что Ван Клик намеренно переводил подходящих ему людей в один сектор, подделывая их личные дела. Должно быть, надувательство с тестами квалификации темперамента тянулось не один год.
Вот он, самый главный урок: необходимы более жесткие тесты для офицеров. Классификацию и назначение персонала на должности нельзя доверять ни одному офицеру, если за ним не ведется самого тщательного контроля. Даже его, Гейнса, необходимо проверять в этом отношении. Вот только... Qui custodiet ipsos custodes? Кто будет сторожить самих сторожей? Латынь, конечно, вещь устаревшая, и все-таки, древние римляне отнюдь не были дураками.
Теперь он знал, в чем была ошибка, и это доставляло ему мрачное удовлетворение. Надзор и контроль, проверка и перепроверка - вот ответ на вопрос. Да, будет хлопотно, да, неэффективно, но с этим придется смириться - повышая безопасность, всегда что-нибудь да приносишь в жертву.
Не надо было ему давать столько власти Ван Клику, не изучив его досконально. Но еще не поздно разузнать о нем кое-что!
Он нажал аварийную кнопку и машина резко остановилась.
- Станция? Соедините меня с моим офисом!
Лицо Долорес смотрело на него с экрана.
- Вы на месте? - сказал он. - Отлично! Я думал, что вы уже дома.
- Я услышала об аварии и сразу вернулась, мистер Гейнс.
- Вы умница. Дайте мне личное дело Ван Клика. Я хочу посмотреть его квалификационную запись.
Она мгновенно вернулась с делом и принялась читать ему записи, большей частью состоящие из символов и процентов. Слушая, Гейнс машинально кивал головой - данные только подтверждали его подозрения: скрытый интроверт, комплекс неполноценности... Все сходится.
- Замечание комиссии, - прочитала она.- Несмотря на потенциальную нестабильность, выявленную максимумом А и Д на результирующей кривой, комиссия убеждена, что этот офицер, тем не менее, пригоден к работе. У него исключительно хороший послужной список, и он особенно подходит для руководства людьми. Поэтому его рекомендовано оставить на службе с возможностью дальнейшего продвижения.
- Достаточно, Долорес. Спасибо!
- Да, мистер Гейнс.
- Я иду ва-банк. Побольше меня ругайте, Долорес.
- Но, мистер Гейнс... - Там, во Фресно, на Долорес смотрел пустой экран.
- Проведите меня к Ван Клику!
Охранник нехотя убрал пистолет, упиравшийся Гейнсу в ребра, и кивком головы велел ему первым идти наверх. Гейнс вылез из машины и пошел, как ему велели.
Ван Клик обосновался не в административном корпусе, а на самом посту управления сектором. Его окружали с полдюжины вооруженных мятежников.
- Добрый вечер, директор Ван Клик.
Услышав, что Гейнс признал его новое звание, коротышка буквально разбух от гордости.
- Мы здесь не очень обращаем внимание на титулы, - сказал он с показным безразличием. - Можешь говорить просто - Ван. Ну что ж, Гейнс, присаживайся.
Гейнс так и сделал. Теперь надо было как-то удалить посторонних. Со скучающим видом он удивленно посмотрел на охрану.
- Ты что, боишься, что сам не справишься с одним безоружным человеком? Или функционалисты уже не доверяют друг другу?
На лице Ван Клика появилось раздраженное выражение, но он ничего не мог поделать против обезоруживающей улыбки Гейнса. Наконец, коротышка взял со стола пистолет и указал парням на дверь.
- Оставьте нас, ребята.
- Но, Ван...
- Пошли вон, я сказал!
Когда они остались одни, Ван Клик подвинул к себе пульт взрывного устройства, который Гейнс до этого видел на экране, и направил на своего бывшего шефа пистолет.
- Смотри у меня, - проговорил он, - попробуешь выкинуть какой-нибудь фортель - все полетит к чертям. Ну, так что ты хотел мне сказать?
Улыбка на лице Гейнса стала еще шире. Ван Клик нахмурился.
- Что здесь смешного?
- Прежде всего, ты сам, Ван, - ответил Гейнс. - Это надо же такое придумать: ты затеял функционалистскую революцию, а единственная функция, до которой ты смог додуматься, - взорвать дорогу, без которой ты вообще окажешься полный нуль. Признайся, чего это ты так боишься?
- Я не боюсь!
- Неужели? Ты сидишь здесь, готовый совершить харакири при помощи своей игрушечной кнопки, и еще говоришь мне, что не боишься? Если бы твои приятели знали, как близок ты к тому, чтобы уничтожить все, за что они столько боролись, - да они тебя тут же бы пристрелили! Ты ведь их тоже боишься, а?
Ван Клик оставил кнопку и встал.
- Я ничего не боюсь! - выкрикнул он и, подбираясь к Гейнсу, начал обходить пульт.
Гейнс сидел на месте и улыбался.
- Я же вижу, как ты боишься! Сейчас ты боишься меня. Боишься, что я вызову тебя на ковер и отчитаю за плохую работу. Ты боишься, что курсант при встрече не отдаст тебе честь. Ты боишься взять за обедам чужую вилку. Ты боишься, когда на тебя смотрят люди, думаешь, что они тебя не заметят.
- Нет! Ты врешь! - во все горло кричал Ван Клик. - Ты... ты грязный заносчивый сноб! Ты думаешь, будто лучше других только из-за того, что окончил престижную школу... - он задохнулся, голос его сорвался в попытке скрыть накатившие от бессильного гнева слезы. - Это все ты, ты и твои курсанты поганые...
Гейнс внимательно за ним наблюдал. Теперь он ясно видел, какой слабый у этого человека характер, и удивлялся, почему не замечал этого раньше, ведь признаки были явные. Он припомнил, как однажды недоволен был Ван, когда Гейнс предложил ему помочь разобраться в каких-то вычислениях.
Но сейчас надо было сыграть на его слабости, отвлечь внимание Вана от кнопки, полностью направив его на одного Гейнса.
Хотя слишком его провоцировать тоже не следует, иначе неожиданный выстрел может положить конец самому Гейнсу, а заодно и лишить всех последнего шанса избежать кровавой битвы за контроль над дорогой.
Гейнс презрительно хмыкнул.
- Ван, - сказал он, - ты ничтожество, ты жалкое насекомое. Сейчас ты себя показал в истинном свете. Я вижу тебя насквозь. Ты - третий сорт, Ван, и ты вечно боишься, что тебя разглядят как следует и пошлют туда, где место таким, как ты. Да какой из тебя директор! Плюнуть и растереть! Если ты лучший из функционалистов, то вас можно просто не замечать, вы сломаетесь сами, потому что прогнили насквозь.
Он повернулся в кресле, демонстративно подставив спину Ван Клику с его пистолетом.
Тот приблизился к своему мучителю, остановившись в нескольких футах, и заорал:
- Ты! Я тебе покажу! Я всажу в тебя пулю, понял, ты?
Гейнс медленно развернулся, встал, и пошел прямо на Вана.
- Убери эту хлопушку, а то еще поранишь себя.
Ван Клик отступил на шаг.
- Не подходи, - закричал он, - или я тебя пристрелю! Вот увидишь, я...
"Пора", - решил Гейнс и нырнул ему под руку.
Пистолет грохнул над самым ухом. Что ж, эта пуля была не его. Вцепившись друг в друга, они повалились на пол. Для своего малого роста Вен Клик был довольно крепок. Где же пистолет? Вот! Гейнс, схватил выпавший пистолет и быстро вскочил, думая, что Ван Клик тут же бросится на него.
Но Ван Клик не поднялся. Он лежал на полу, слезы текли из закрытых глаз, он рыдал, словно наказанный ни за что ребенок.
Секунду Гейнс глядел на него, перебарывая в себе сострадание, потом размахнулся и ударял рукояткой пистолета по голове. Подошел к двери, прислушался и как следует ее запер.
Шнур от кнопки вел к щиту управления. Гейнс проверил соединение и осторожно его рассоединил. Закончив эту нехитрую работу, он повернулся к пульту и вызвал Фресно.
- Порядок, Дейв, - сказал он, - атакуйте прямо сейчас и, бога ради, побыстрее!
И тут же ушел со связи; он не хотел, чтобы подчиненный видел, как его трясет.
Новое утро Гейнс, уже совершенно спокойный, встречал в зале центрального поста управления во Фресно. Дороги катились - вскоре они должны разогнаться до нормы.
Это была долгая ночь. Гейнс потребовал провести тщательную проверку сектора Сакраменто, и туда для этой работы были посланы все свободные от службы инженеры и все курсанты, чтобы дюйм за дюймом проверить каждую из шестисот миль дороги. Посты управления двумя подсекторами, пульты которых были повреждены, пришлось переносить на другие, действующие. Но главное - дороги катились, подошвами, через пол, он ощущал их ритмичный бег.
Гейнс остановился рядом с усталым небритым Дэвидсоном.
- Почему ты не уходишь домой, Дейв? Макферсон уже принял дежурство. Шел бы, выспался, сегодня ты здорово поработал.
- А вы, шеф? Вы тоже не слишком тянете на роль жениха.
- Ничего. Я могу поспать у себя в кабинете. Чуть попозже. Между прочим, свою жену я уже предупредил. Она сама приедет ко мне сюда.
- И как она? Очень была недовольна?
- Да так, самую малость. Ты ведь знаешь, что женщины всегда чем-нибудь недовольны.
Он повернулся к приборному щиту и посмотрел, как работают контрольные комплексы, принимающие показания сразу шести секторов, Сан-Диего-Кольцевая, сектор Анджелес, сектор Бейкерсфилд, сектор Фресно, Стоктон... Стоктон? О Боже! Блекинсоп! Он же оставил министра Австралии в конторе Стоктона на всю ночь!
Гейнс бросился к двери, крикнув на ходу Дэвидсону:
- Дейв! Ради бога! Срочно закажи мне машину!
Смысл просьбы дошел до Дэвидсона лишь тогда, когда Гейнс пересек зал и был уже у себя в кабинете.
- Долорес! - с порога обратился Гейнс к секретарше.
- Слушаю, мистер Гейнс.
- Позвоните моей жене и передайте, что я еду в Стоктон. Если она уже выехала, пусть ждет меня здесь. И еще, Долорес...
- Да, мистер Гейнс.
- Попробуйте ее как-нибудь успокоить.
Губы ее плотно сжались, но лицо осталось непроницаемым.
- Хорошо, мистер Гейнс.
- Ну вот и умница.
Он вышел из офиса и сбежал по ступенькам вниз. На дороге он огляделся. От вида бегущих полос на душе у него потеплело - наверно, это и было то, что называется счастьем.
Большими шагами он двинулся в сторону указателя: "ПРОХОД ВНИЗ". Насвистывая себе под нос, Гейнс открыл дверь, и грохочущий, ревущий ритм "преисподней" словно бы подхватил мелодию, слившись с ней воедино:
Ну-ка быстро, быстро, быстро! Мы недаром мотористы. Живо сектора проверьте: Первый, и второй, и третий! И куда б вы ни попали, Вы забудете едва ли, Что ваши дороги идут вперед!

ГОД РЕЗОНАНСА

1

Предыдущая страница 32 Следующая страница


33 Роберт Хайнлайн

Поначалу Потифар Брин не заметил девушку, которая начала раздеваться.
Она стояла на автобусной остановке всего лишь в десяти футах от него. Сам он сидел за столиком в аптеке, но это не помешало ему увидеть ее - между ней и Потифаром была лишь стеклянная витрина, да изредка проходил какой-нибудь пешеход.
Тем не менее, он не поднял взгляда, когда она начала разоблачаться. Перед Потифаром лежала открытая "Лос Анджелес Таймс"; рядом дожидались своей очереди "Херальд-Экспресс" и "Дейли Ньюс". Он внимательно изучал газету, передовицы удостоил лишь мимолетного взгляда, зато записал в черный аккуратный блокнот минимальную и максимальную температуру в Браунсвилле и Техасе, начальную и конечную цену акций на Нью-йоркской бирже, а также общее число акций, перешедших из рук в руки. Потом он начал быстро просматривать мелкие заметки о различных происшествиях, время от времени занося их краткое содержание в свой черный блокнотик; то, что он записывал, было не связано между собой - среди прочего, например, оказалась заметка о мисс Сырная Америка Недели, которая заявила, что выйдет замуж и родит двенадцать детей, причем ее избранником будет тот, кто сможет доказать, что он с малых лет вегетарианец, что он был свидетелем приземления летающей тарелки и, вдобавок, сумеет своими молитвами вызвать дождь в Южной Калифорнии.
Потифар как раз переписал адреса трех жителей Уаттса, штата Калифорния, которые были чудесным образом исцелены Преподобным Дикки Ботгомери, восьмилетним евангелистом, во время собрания Братьев Первейшей Правды, и уже намеревался приступить к изучению "Херальд-Экспресс", когда бросил взгляд поверх очков для чтения и увидел стриптизерку-любительницу, стоящую на углу напротив. Он встал, аккуратно положил очки в футляр, сложил газеты, засунул их в правый карман пиджака, отсчитал точную сумму по счету и добавил двадцать пять центов на чай. Затем снял свой плащ с крючка, перекинул его через плечо и вышел на улицу.
К этому моменту девушка успела раздеться догола. У Потифара Брина успело сложиться мнение, что ей было что показать. Тем не менее, она не сумела собрать большой аудитории. Мальчишка, продавец газет, перестал выкрикивать свою бесконечную сводку катастроф и, забыв закрыть рот, глазел на девушку: да еще парочка трансвеститов, которые, очевидно, поджидали автобус, смотрели на нее. Никто из прохожих не остановился. Они скользили по ней взглядом, а потом - со столь характерным для истинных жителей Южной Калифорнии равнодушием ко всему необычному шли по своим делам дальше. А вот трансвеститы были очень заинтересованы. Мужская половина команды была одета в кружевную женскую блузку и в консервативный шотландский килт. Женская половина, гордо носившая деловой костюм и широкополую мужскую шляпу, наблюдала за происходящим с особенным интересом.
Когда Брин подошел к девушке, она как раз повесила легкую полоску нейлона на скамейку автобусной остановки и потянулась к туфлям. Полицейский офицер, потный и несчастный, дождался, когда загорится зеленый свет, и, перейдя через дорогу, направился к ней.
- Ладно, - сказал он усталым голосом, - этого вполне достаточно, леди. Наденьте на себя все эти штуки и уходите отсюда.
Женщина-трансвестит вынула изо рта сигару.
- Только вот, какое вам до всего этого дело, офицер? - вмешалась она.
Полицейский повернулся к ней.
- Держитесь-ка лучше отсюда подальше! - Он посмотрел на женщину, а потом перевел взгляд на ее спутника. - Мне бы следовало задержать вас обоих.
Женщина-трансвестит подняла брови.
- Вы собираетесь арестовать нас за то, что мы одеты, а ее за то, что она раздета. Мне это начинает нравиться. - Она повернулась к девушке, которая стояла совершенно неподвижно и молчала, словно сама была поражена тем, что происходит. - Я - адвокат, милочка. - Она достала визитку из кармана жилетки. - Если этот неандерталец в форме будет продолжать приставать к тебе, я с удовольствием займусь твоим делом.
Мужчина в килте сказал:
- Грейс! Пожалуйста!
Она стряхнула его руку со своего плеча, как надоедливую муху.
- Успокойся, Норман. Это наше дело. - Она снова принялась за полицейского. - Ну, вызывайте машину. А в настоящий момент мой клиент не будет отвечать ни на какие ваши вопросы.
Полицейский выглядел таким несчастным, что казалось, он сейчас заплачет, а его лицо сделалось опасно красным. Брин молча шагнул вперед и накинул свой плащ на плечи девушки. Она с удивлением посмотрела на него и в первый раз за все это время открыла рот:
- Э-э...благодарю. - Она запахнулась в плащ. Женщина-адвокат посмотрела на Брина, а потом перевода взгляд обратно на полицейского.
- Ну, офицер? Вы готовы арестовать нас?
Он приблизил свое лицо к ее шляпе.
- Я не доставлю вам такого удовольствия! - Он вздохнув и добавил: - Благодарю вас, мистер Брин. Вы знаете эту леди?
- Я позабочусь о ней. Вы можете забыть эту историю, Ковански.
- Меня бы это вполне устроило. Если она с вами, то я именно так и поступлю. Только, пожалуйста, уведите ее отсюда, мистер Брин!
Тут женщина-адвокат снова встряла.
- Одну минуточку, это не в интересах моего клиента.
- А вам уже давно следует заткнуться! - выпалил Ковански. - Вы слышали, что сказал мистер Брин - она с ним. Верно, мистер Брин?
- Ну... да. Я ее друг. Я позабочусь о ней.
Трансвестит с подозрением заявила:
- Что-то я не слышала, чтобы она это подтвердила.
Ее спутник потянул женщину за рукав и умоляюще произнес:
- Грейс, пожалуйста! Вон идет наш автобус.
- А я не слышал, как она подтверждала, что вы ее адвокат, - отпарировал полицейский. - Вы выглядите как... - Его слова потонули в визге тормозов автобуса. - ...а кроме того, если вы сейчас же не сядете в автобус и не уедете с моей территории, то я... то я...
- То вы что?
- Грейс! Мы опоздаем на автобус.
- Подожди минутку, Норман. Милочка, этот человек действительно ваш друг? Вы пойдете с ним?
Девушка с сомнением посмотрела на Брина и тихонько проговорила:
- Э-э, да. Это правда.
- Ну... - Спутник адвоката снова потянул ее за рукав. Она сунула свою визитную карточку в руки Брина, и странная парочка уселась в автобус и укатила прочь.
Брин машинально сунул карточку в карман. Ковански со вздохом вытер лоб.
- Зачем вы это сделали, леди? - раздраженно спросил он.
Девушка казалась удивленной.
- Я...я не знаю.
- Вы это слышали, мистер Брин? Они все так говорят. И если посадить ее за решетку, то завтра на этом месте появится шесть других. Шеф сказал... - Он вздохнул. - Шеф сказал - ну, если бы я ее арестовал, как того хотела эта женщина-адвокат, меня бы с завтрашнего дня перевели в простые патрульные, с тем чтобы я всерьез подумал о выходе на покой. Так что заберите ее отсюда, ладно?
- Но... - возразила было девушка.
- Никаких "но", леди. Вам только и остается радоваться, что такой джентльмен, как мистер Брин, согласился помочь вам. - Ковански собрал всю ее одежду и вручил ей. Когда она потянулась, чтобы взять ее, плащ распахнулся и перед глазами смутившихся мужчин вновь предстало обнаженное бедро; Ковански торопливо протянул одежду Брину, который быстро рассовал ее по карманам.
Девушка дала Брину отвести себя к его машине, которая стояла неподалеку, села в нее и запахнула полы плаща, так что теперь она выглядела вполне прилично. Только после этого она повернулась к Брину и внимательно посмотрела на него.
Она увидела ничем не примечательного мужчину, которому было уже явно больше тридцати пяти. В его глазах было кроткое и какое-то беззащитное выражение человека, привыкшего носить очки, но в данный момент оказавшегося без них; волосы на висках поседели, а на макушке уже намечалась лысина. Его костюм в елочку, черные туфли, белая рубашка и аккуратный галстук больше подходили жителю Восточного побережья, нежели Калифорнии.
Потифар же увидел лицо, которое он для себя классифицировал, скорее как "хорошенькое" и "цветущее", чем "красивое" и "очаровательное". Лицо обрамляли пышные каштановые волосы. Он дал ей лет двадцать пять или около того.
Брин мягко улыбнулся и, не говоря ни слова, завел машину.
Он свернул на Дохени Драйв, а потом поехал на восток, в сторону Сансет. Подъезжая к Ла Чинега, он притормозил.
- Ну как? Вам лучше?
- Пожалуй, да. Мистер... Брин?
- Называйте меня Потифар. А как вас зовут? Если не хотите, можете не отвечать на мой вопрос.
- Меня? Я... я Мид Барстоу.
- Куда вас отвезти, Мид? Домой?
- Наверное, да. Я... ой, нет! Я не могу приехать домой в таком виде! - Она еще плотнее запахнула плащ.
- Родители?
- Нет. Моя домохозяйка. У нее будет инфаркт, если она меня увидит в...
- Тогда, куда мы можем доехать?
Она немного подумала.
- Может, остановимся на заправочной станции, а там я смогу незаметно проскользнуть в туалет?
- М-м-м... может быть. Послушайте, Мид, мой дом находится в шести кварталах отсюда, в него можно попасть через гараж. Вы войдете так, что этого никто не заметит. - Он вопросительно посмотрел на нее.
Она вздохнула и оценивающе взглянула на Брина.
- Потифар, вы, кажется, не очень-то похожи на серого волка.
- О, вот уж нет! Я самый настоящий волчище. - Он присвистнул и оскалил зубы. - Видите? Но среда у меня выходной день.
Она улыбнулась, и на щеках у нее появились ямочки.
- Ну, ладно. Лучше уж я буду бороться с вами, чем с миссис Мигат. Поехали.
Он свернул в сторону холмов. Его холостяцкое жилище представляло собой небольшой каркасный дом - один из многих, облепивших, как грибы, коричневые склоны холмов Санта Моника. Гараж был пробит в самой горе; дом находился над ним. Он заехал в гараж, выключил зажигание и провел Мид по скрипучей лестнице в гостиную.
- Проходите сюда, - сказал он, указывая на дверь и протягивая одежду, которую уже успел вытащить из карманов.
Она покраснела, взяла одежду и юркнула в спальню. Он услышал, как поворачивается ключ в замке. Потифар устроился в кресле, достал свой черный блокнот и раскрыл "Херальд-Экспресс".
Он уже заканчивал изучение "Дейли Ньюс" и смог добавить несколько заметок к своей коллекции, когда Мид вышла из спальни. Она успела привести себя в порядок - тщательно причесалась, подкрасила губы, ей даже удалось разгладить почти все складки на юбке. Свитер ее был ни слишком облегающим, ни слишком низко вырезанным, но выглядела она в нем очень симпатично. А еще Мид почему-то напомнила ему наполненный водой колодец и завтрак на ферме. Он забрал у нее плащ, повесил его и сказал:
- Садитесь, Мид.
- Мне, наверное, уже пора идти, - неуверенно проговорила она.
- Идите, конечно, если у вас дела - но мне хотелось поговорить с вами.
- Ну... - Она присела на краешек дивана и осмотрелась. Комната была небольшой, но аккуратной, как галстук Потифара, и чистой, как его воротничок. Камин вычищен, пол вымыт и натерт. Все стены заняты полками, на которых громоздились книги. В углу потрепанный письменный стол; все бумаги на нем тщательно сложены. Рядом, на отдельной подставке, электрический калькулятор. Справа от него двухстворчатое окно выходило на крошечный балкончик прямо над гаражом. Дальше открывался вид на город; кое-где уже начали загораться неоновые огни реклам. Она уселась поглубже.
- Очень симпатичная комната, Потифар. Она похожа на вас,
- Будем считать, что это комплимент. Спасибо. - она ничего не ответила, и он продолжал: - Хотите что-нибудь выпить?
- Ну, еще бы! - Она вздрогнула. - Меня всю трясет.
Он встал.
- Ничего удивительного. Что вы предпочитаете?
Мид выбрала виски с водой, без льда; он же был любителем бурбона и имбирного пива. Она молча выпила половину своего бокала, поставила его на стол, расправила плечи и сказала:
- Потифар?
- Да, Мид?
- Послушайте, если вы привезли меня сюда, чтобы начать приставать, то не тяните с этим. У вас, конечно, ничего не выйдет, но я все время нервничаю и жду этого.
Он молчал. Его лицо продолжало сохранять серьезное выражение. Она, немного смущенно, продолжала:
- У меня не будет никаких оснований винить вас - учитывая обстоятельства, при которых мы познакомились. И я вам благодарна. Но... ну... дело в том, что я не...
Он подошел к ней и взял обе ее руки в свои.
- Моя дорогая, у меня и в мыслях не было приставать к вам. Да и у вас нет причин испытывать благодарность ко мне. Я это сделал потому, что меня заинтересовал ваш случай.
- Мой случай? Ты доктор? Психиатр?
Он покачал головой.
- Я математик. Точнее, статистик.
- Кто? Я не поняла.
- Ну, это не существенно. Но мне хотелось бы задать несколько вопросов. Можно?
- Ну, конечно! Я у вас в долгу.
- Вы мне ничего не должны. Еще выпить хотите?
Она допила виски и протянула ему бокал, а потом прошла за ним на кухню. Он тщательно отмерил следующую порцию и вернул ей бокал.
- А теперь скажите мне, почему вы начали раздеваться?
Она нахмурилась.
- Я не знаю, не знаю, не знаю. Наверное, на меня нашло какое-то затмение. - Она округлила глаза и добавила: - Но я совершенно не чувствую себя сумасшедшей. Могла я свихнуться и сама этого не заметить?
- Вы не свихнулись... во всяком случае, не более, чем все остальные, - уточнил он. - Скажите мне, вы видели, чтобы кто-нибудь делал такое?
- Что? Нет, никогда не видела.
- Ну, тогда читали где-нибудь?
- Да нет же. Хотя подождите минутку. Эти люди в Канаде. Дуко...духо... в общем что-то в этом роде.
- Духоборы. И больше ничего? Никогда не участвовали в заплывах нагишом? Покер на раздевание?
Она покачала головой.
- Нет. Вы можете мне не верить, но я всегда была из тех девочек, которые раздеваются под ночной рубашкой. - Она покраснела и добавила: - Я и сейчас так делаю, если только не вспоминаю, как это глупо.
- Я вам верю. И вы никогда не слышали упоминаний о чем-нибудь подобном в выпусках новостей?
- Нет. Хотя подождите! Кажется, это было недели две назад. Какая-то девушка, в театре, при большом скоплении народа. Но тогда я думала, что это было сделано ради рекламы. Ну, вы знаете, они специально придумывают такие штуки.
Он покачал головой.
- Тут дело не в этом. Третье февраля, в Гранд Опера, миссис Элвин Копли. Судебное дело решили не возбуждать.
- Да? А вы откуда знаете?
- Извините, пожалуйста. - Он подошел к письменному столу и набрал номер Городского Бюро Новостей.
- Альф? Это Пот Брин. Они по-прежнему занимаются той историей?.. Да, да, дело цыганки Розы. Сегодня были какие-нибудь новые случаи? - Он подождал. Мид показалось, что она слышит, как в трубке кто-то ругается. - Не надо так переживать, Альф, - жара не будет продолжаться бесконечно. Девять случаев, да? Ну, можешь добавить еще один - бульвар Санта Моника, сегодня после полудня. Нет, никого не арестовали. - После короткой паузы он добавил: - Нет, никто не успел узнать ее имени - женщина средних лет, косящая на один глаз, я случайно оказался неподалеку... Кто, я? Ну, зачем мне было ввязываться в подобную историю? Однако получается очень любопытная картина. - Он положил трубку.
- Значит, косит на один глаз, да? - проворчала Мид.
- Может быть, мне стоит позвонить им и сообщить ваше настоящее имя?
- О, нет!
- Вот и прекрасно. Итак, Мид, нам, наконец, удалось выяснить, каким образом вы столкнулись с подобной идеей - театр, миссис Копли. А сейчас мне хотелось бы узнать, что вы чувствовали, о чем думали, когда проделывали все это?
Она сосредоточенно наморщила лоб.
- Подождите минутку, Потифар - правильно ли я поняла, что еще девять других девушек учинили подобную штуку?
- О, нет - девять девушек сделали это сегодня. А вы были... - Он на несколько секунд задумался. - ...триста девятнадцатой в Лос-Анджелесе с начала нового года. У меня нет цифр по всей стране, но некоторое время назад, когда первые репортажи об аналогичных случаях появились в наших газетах, с Восточного побережья пришло предложение не раздувать подобные истории. Из этого следует, что такие проблемы возникают не только у нас.
- Вы хотите сказать, что женщины по всей стране начали раздеваться в общественных местах? Но это же просто ужас!
Он ничего не сказал. Она покраснела, но продолжала настаивать.
- Да, это ужасно, хотя в данном случае разоблачалась я.
- Нет, Мид. Один случай может шокировать; но более трехсот представляют немалый интерес с точки зрения статистики. Именно поэтому я и хочу, чтобы вы рассказали мне, что с вами происходило в это время.
- Но... ладно, я попробую. Я уже говорила вам, что не знаю, почему я так поступила; я и сейчас не знаю. Я...
- Вы помните, как все происходило?
- О, да! Я помню, как встала со скамейки и начала стягивать с себя свитер. Помню, как расстегивала молнию на юбке. Помню, что подумала: мне надо торопиться - мой автобус остановился всего в двух кварталах, Я помню, как мне стало хорошо, когда я, наконец, м-м-м... - Она замолчала, и на лице у нее появилось недоуменное выражение. - Но я до сих пор не понимаю, почему я это сделала.
- А о чем вы думали непосредственно перед тем, как встали?
- Я не помню.
- Представьте себе улицу. Кто проходил мимо? Где вы держали руки? Сидели ли вы, скрестив ноги, или нет? Находился ли кто-нибудь рядом с вами? О чем вы думали?
- Ну... на скамейке рядом со мной никого не было, Я держала руки на коленях. Эти типы в перепутанной одежде стояли неподалеку, но тогда я не обратила на них внимания. Я ни о чем таком не думала, у меня болели ноги, и мне хотелось побыстрее вернуться домой - и еще я почувствовала, что мне стало ужасно душно. А потом... - В ее глазах появилось отсутствующее выражение, - ... неожиданно я поняла, что мне нужно сделать. Более того, я почувствовала, что мое это просто необходимо сделать. И тогда я встала и... и я... - В ее голосе появились истерические вотки.
- Успокойтесь, успокойтесь! - вмешался Брин. - Только не делайте этого опять.
- Что? Мистер Брин! Я и не собиралась делать ничего подобного.
- Конечно, конечно. А что было потом?
- А потом вы накинули мне на плечи свой плащ - все остальное вам известно не хуже меня. - Она посмотрела на него. - Скажите, Потифар, почему вы носите с собой плащ? Дождя нет уже несколько недель - такого сухого и жаркого сезона не было уже много лет.
- Точнее, шестьдесят восемь лет.
- Неужели?
- И все же я ношу с собой плащ. У меня есть такое ощущение, что когда дожди, наконец, пойдут, то спасения от них не будет. Может быть, они будут идти сорок дней и сорок ночей.
Она решила, что Брин пошутил, и рассмеялась.
- А вы можете вспомнить, как у вас появилась эта идея? - продолжил Брин свои расспросы.
Она покрутила в ладонях бокал и немного подумала.
- Нет, не могу сказать.
Он кивнул.
- Я так и думал.
- Я вас не понимаю - если только вы не думаете, что я спятила. Вы так не думаете?
- Нет. Я думаю, что вы должны были это сделать, но почему и зачем, вы не знаете и не можете знать.
- Но вы знаете! - Она обвиняюще ткнула в него пальцем.
- Может быть. Во всяком случае, я располагаю некоторыми цифрами. Вы когда-нибудь интересовались статистикой, Мид?
Она покачала головой.
- Цифры всегда смущали меня. Черт с ней, со статистикой - меня интересует, почему я это сделала!
Он очень серьезно посмотрел на нее.
- Я думаю, что мы лемминги, Мид.
Сначала на ее лице появилось удивление, которое постепенно сменилось ужасом.
- Вы хотите сказать, что мы - эти маленькие мохнатые существа, похожие на мышей? Те, которые...
- Да. Те, которые периодически совершают миграции самоуничтожения, - миллионы, сотни миллионов леммингов гибнут в море. Спроси у лемминга, почему он это делает. Если бы удалось заставить его чуть приостановить свой марш к смерти, тогда любой ученик знал бы ответ на этот вопрос. Он делает потому, что должен, - в точности, как и мы.
- Это ужасная мысль, Потифар.
- Может быть. Идите сюда, Мид. Я покажу вам цифры, которые смущают и меня. - Он подошел к своему письменному столу, вытащил ящик и достал из него пачку карточек. - Вот, например. Две недели назад какой-то человек подал в суд на законодательную власть штата за то, что по ее, якобы, вине его разлюбила жена - и судья принял дело к производству! Или вот это - патент на смещение оси вращения Земли с тем, чтобы растопить лед на полюсах. Патент был отклонен, но изобретатель успел собрать триста тысяч долларов за земельные участки на южном полюсе, прежде чем власти остановили его. Теперь он подал на них в суд, и создается впечатление, что вполне может выиграть процесс. А вот еще - известный священник предлагает ввести в высших учебных заведениях курс загробной жизни. - Он торопливо отложил в сторону эту карточку, словно она жгла ему руки. - А это просто чудо: закон, который рассматривался в нижней палате штата Алабама, - в нем предлагалось отменить действие законов атомной энергии, не принципы ее использования или производства, а природные законы! Текст документа не оставляет никаких сомнений. - Он пожал плечами. - Где предел глупости и есть ли он?
- Они все с ума посходили.
- Нет, Мид. Один такой тип - сумасшедший. А когда их превеликое множество - это марш леммингов к смерти. И даже не пытайтесь со мной спорить - я нанес все эти данные на график. Когда у нас в прошлый раз возникла схожая ситуация, ее назвали "Эрой Замечательной Чепухи". Но сейчас все гораздо хуже. - Он засунул руку в нижний ящик и достал большой лист бумаги. - Амплитуда уже почти в два раза больше, чем тогда, а мы еще не достигли максимума. Что будет, когда мы его достигнем, мне, честно говоря, даже не хочется думать. Три различных кривые одновременно достигнут наибольшего значения.
Она посмотрела на графики.
- Вы хотите сказать, что тот паренек, с его бреднями про поворот оси, находится на одной из этих кривых?
- Он ее увеличивает. Здесь же отражены любители сидеть с поднятыми флажками, глотатели золотых рыбок, участники танцевальных марафонов, а также тот тип, который закатил земляной орех на вершину пика Пайке, толкая его носом. Вы находитесь на гребне новой волны - во всяком случае, будете находиться после того, как я вас помещу туда.
Она скорчила гримасу.
- Мне это не нравится.
- И мне тоже. Но это очевидно, как банковский чек. В этом году человечество перестало стричь волосы и, сидя на солнышке, ухмыляется с засунутым в рот пальцем и бессмысленно лопочет: "Бу-бу-бу".
Она вздрогнула.
- Как вы считаете, не выпить ли еще стаканчик на дорожку? Мне уже пора.
- У меня есть идея получше. Вы ответили на мои вопросы, и теперь я должен угостить вас обедом. Выбирайте ресторан, а уж там мы сможем выпить еще по коктейлю.
Она покусала губы:
- Вы никому ничего не должны. И мне сейчас не хочется показываться на людях. Я могу... я могу...
- Нет, этого не может быть, - резко возразил Брин. - Молния не ударяет дважды в одно и то же дерево.
- Вы уверены? Но, все равно, мне совсем не хочется оказаться в толпе. - Она посмотрела в сторону кухонной двери. - У вас там есть какая-нибудь еда? Я могу сготовить.
- Х-мм, ну кое-что там должно быть. Кажется, в морозилке есть мясо. И еще я купил свежую булку. Иногда, когда не хочется выходить из дома, я делаю себе гамбургеры.
Она направилась в кухню.
- Трезвая или пьяная, полностью одетая или ... голая, я умею готовить. Вы увидите.
И он действительно увидел. Роскошные, сочные, горячие бутерброды с мясом, залитым острым, удивительно пахучим соусом, украшенные золотистыми кружочками жареного лука; салат, сделанный из остатков овощей, которые она сумела отыскать в его холодильнике; жареная румяная картошка. Они ели все это, сидя на маленьком балкончике, и запивали, холодным пивом.
Он вздохнул и вытер салфеткой рот.
- Да, Мид, ты умеешь готовить.
- Когда-нибудь я приду к тебе, захватив с собой необходимые продукты - тогда-то ты и узнаешь, что значит настоящая готовка.
- Тебе больше ничего не нужно доказывать. Тем не менее, я согласен. Однако в третий раз повторяю: ты мне ничто не должна.
- Не должна? Да если бы не ты, сегодняшний вечер я бы провела за решеткой.
Брин покачал головой.
- Полиция получила указание любой ценой не привлекать к подобным происшествиям внимания - считается, что тогда их рост постепенно прекратится. Ты же сама видела. К тому же, моя дорогая, тогда ты не была для меня личностью. Я даже не видел твоего лица; я...
- Зато ты видел много чего другого.
- Честно говоря, я даже не смотрел. Ты была просто - статистика.
Она покрутила в руках нож и медленно проговорила:
- Я не уверена, но мне кажется, что меня только что оскорбили. За все мои двадцать пять лет, в течение которых я успешно сражалась с мужчинами, меня называли разными именами - но "статистикой" никогда - поэтому мне просто совершенно необходимо взять твою логарифмическую линейку и избить тебя до смерти.
- Моя дорогая юная леди...
- Я не леди - это уж точно. И никакая я не "статистика"!
- Что ж, дорогая Мид, тогда я должен тебя предупредить, прежде чем ты решишься на что-нибудь слишком рискованное, что в колледже я был капитаном команды борцов и выступал в среднем весе.
Она улыбнулась, и у нее на щеках снова появились очаровательные ямочки.
- Ну, вот такой разговор мне больше по душе. А я уже начала побаиваться, что тебя собрали на фабрике счетных машин. Потти (Роt (англ.) - горшок) , ты ужасно милый.
- Если это уменьшительное от моего имени, то мне оно нравится. Но если это намек на мою талию, то я просто возмущен.
Она наклонилась к нему и похлопала его по животу.
- Мне нравится твоя талия - со стройными и голодными мужчинами трудно иметь дело. Если бы я регулярно готовила для тебя, то твоя талия округлилась бы еще сильнее.
- Это можно считать предложением?
- Пока не будем об этом. Послушай, Потти, ты действительно считаешь, что вся страна сходит с катушек?
Он моментально протрезвел.
- Все обстоит значительно хуже.
- То есть?
- Пойдем со мной, я тебе покажу. - Они собрали тарелки и сложили их в раковину. Все это время Брин, не смолкая, говорил.
- Когда я был еще совсем ребенком, цифры завораживали меня. Цифры - замечательная вещь, и они складываются в такие разнообразные конфигурации! Конечно же, я избрал своей специальностью математику. Потом я начал работать для одной страховой компании. Это было ужасно забавно - никто не может предсказать, когда данный человек может умереть, но, несомненно, определенный процент людей из определенной возрастной группы умрет к определенному сроку. Кривые графиков были такими изящными - и они всегда приводили меня к правильным выводам. Всегда. И не надо знать почему, но можно с удивительной точностью предсказать, когда и что произойдет. Выкладки были верными, кривые никогда, не обманывали.
- Потом я заинтересовался астрономией, - продолжал Брин. - В этой науке цифры тоже работали безошибочно, давая результат с точностью погрешности приборов. По сравнению с астрономией остальные науки, как малые дети. Однако мне удалось обнаружить такие области в астрономии, для которых обычные расчеты не годились. Здесь ко мне на помощь и пришла статистика - и стало еще интереснее, Я вступил в Ассоциацию Астрономов и, возможно, даже сделался бы профессиональным астрономом - тогда я так и не стал бы консультантом по бизнесу - если бы не заинтересовался еще кое-чем.
- Консультантом по бизнесу? - повторила Мид. - Борьба с налоговой инспекцией?
- Вовсе нет. Это слишком просто. Я работаю для фирмы, которая занимается самыми различными проектами. Например, я могу совершенно точно предсказать фермеру, сколько его телят окажутся стерильными. Или я могу посоветовать кинопродюсеру, на какую сумму ему стоит застраховаться от дождя. Или выяснить, какова вероятность оползня при строительстве на новом участке. И я всегда оказываюсь прав.
- Подожди минуточку. Я всегда думала, что большим компаниям просто необходимо страховаться.
- Как раз наоборот. По-настоящему крупная компания начинает напоминать статистическую вселенную.
- Это еще что такое?
- Неважно. Меня заинтересовало нечто другое - циклы. Циклы это все, Мид. Они повсюду и везде. Приливы и отливы. Времена года. Войны. Любовь. Всем известно, что при приближении весны многие молодые люди начинают задумываться о том, о чем девушки никогда не перестают думать, но знаешь ли ты, что тут дело в восемнадцатилетнем цикле? И что девушка, рожденная в неподходящее время, имеет гораздо меньше шансов на успех, чем ее младшая или старшая сестра?
- Что? Так вот, значит, почему я осталась несчастной старой девой.
- Тебе двадцать пять? - задумчиво спросил Брин. - Может быть, но сейчас твои шансы заметно улучшаются - кривая начинает подниматься вверх. Тем не менее, нельзя забывать: ты всего лишь один случай в общей статистике, а кривая характеризует всю группу в целом. Какие-то девушки все-таки выходят замуж в любой год.
- Не называй меня статистикой.
- Извини. Количество браков хорошо коррелирует с объемами площадей, засеянных пшеницей, причем увеличение площадей предшествует увеличению числа браков.
- Звучит довольно глупо.
- Это действительно глупо. Сама по себе идея о причинно-следственных связях, скорее всего, предрассудок. Однако всякий раз после наступления пика свадеб следует резкое увеличение строительства домов.
- Ну да, понятно.
- Разве? Многие ли из новобрачных, которых ты знала, могли себе позволить построить новый дом? С тем же успехом количество свадеб можно соотнести и с увеличением посевов пшеницы. Мы не знаем почему - просто так происходит, и все тут.
- Может быть, все дело в пятнах на солнце?
- Можно соотнести пятна на солнце с ценами на бирже ценных бумаг, или с популяциями речного лосося, или с длиной женских юбок. Можно винить длину юбок в появлении пятен на солнце - и ты с тем же успехом появление солнечных пятен можешь считать причиной увеличения количества лососей в данной реке. Мы не знаем. Однако кривые существуют, и от них не отмахнешься.
- Но должно же что-то стоять за всем этим?
- Разве? Это только предположения. Для свершившегося факта не существует "почему". Факт самодостаточен - он свершился. Почему ты начала раздеваться?
Она нахмурилась.
- Это нечестно.
- Может быть. Но я хочу показать тебе, что меня беспокоит. - Он пошел в спальню и вернулся оттуда с большим рулоном бумаги. - Расстелем бумагу на полу. Здесь я изобразил все. Пятидесятилетний цикл - вот, здесь отмечена Гражданская война. Видишь, как она вписывается в общую картину? Цикл имеет длину 18 и 1/3 года, другой имеет продолжительность в девять лет, а этот - в 41 месяц, три разных цикла образования солнечных пятен, все собрано здесь, на этом графике. Наводнения на Миссисипи, добыча меха в Канаде, цены на акции, свадьбы, эпидемии, перевозки на грузовых автомобилях, банкротства банков, нашествия саранчи, разводы, рост деревьев, войны, количество выпавших осадков, изменение магнитного поля Земли, количество заявок на новые патенты, убийства - все, что только поддается учету.
Она смотрела на странные извивы множества линий.
- Но, Потти, что же все это значит?
- Это значит, что все это происходит в определенном ритме, нравится нам это или нет. Это значит, что когда юбки начинают укорачиваться, то все модельеры Парижа вместе взятые не смогут заставить их опуститься вниз. - Он показал на график. - Посмотри на кривую, характеризующую рекламу бакалейных товаров. А потом возьми финансовые ведомости и посмотрим, как наши Светлые Умы стараются объяснить происходящее. Я хочу сказать, что когда эпидемия начинается, ее невозможно остановить, какие бы усилия не прикладывались. Таким образом и получается, что мы лемминги.
Она покусала губу:
- Мне это не нравится. "Человек - хозяин своей судьбы" и тому подобное. У меня есть свободная воля, Потти. Я знаю - я ее чувствую.
- Я полагаю, что каждый маленький нейтрон в атомной бомбе чувствует то же самое. Он может взорваться или сидеть тихо - как ему больше нравится. Но статистика каким-то образом работает. И бомба взрывается - вот к чему я все веду. Ты не видишь здесь ничего странного, Мид?
Она внимательно рассматривала график, стараясь уловить какую-то закономерность.
- Ближе к правому краю они все начинают загибаться вверх.
- Черт возьми! Ты попала в самую точку! Видишь пунктирную вертикальную линию? Она показывает нынешнее положение - оно и так достаточно паршивое. А теперь посмотри на эту вертикаль, она соответствует тому, что будет через полгода, - вот тогда-то и наступит Бог знает что! Обрати внимание на циклы - длинные, короткие, средние, все. Каждый из них достигает здесь либо максимума, либо минимума.
- Значит, дело обстоит очень серьезно?
- А как ты думаешь? Три большие кривые совпали по максимуму в 1929 году, и депрессия чуть не покончила со всеми нами... и это при том, что 54-летний цикл находился в удачной фазе. А теперь через полгода эта большая кривая будет иметь минимум, а эти несколько максимумов еще больше усугубят общую картину. Я хочу сказать, что наводнения и грипп не принесут нам ничего хорошего. Мид, если статистика, как наука, хоть чего-нибудь стоит, то наша планета не попадала в такой переплет с тех пор, как Ева позарилась на яблоко. Меня это пугает.
Она внимательно изучала его лицо.
- Потти, а ты не смеешься надо мной? Ты же понимаешь - я не могу проверить то, что ты говоришь.
- Как бы я хотел, чтобы это было шуткой. Нет, Мид, я не шучу, когда дело доходит до цифр, - просто не знаю, как это объяснить. Вот оно как. Год Резонанса.
Когда Брин вез ее домой, она почти все время молчала. Они уже подъезжали к западной части Лос-Анджелеса, когда она сказала:
- Потти?
- Да, Мид.
- Что мы будем с этим делать?
- Что делают с ураганом? Прячут уши под шляпу. Что ты можешь сделать с атомной бомбой? Нужно постараться не оказаться в том месте, где она взорвется. Что еще можно сделать?
- М-да. - Она некоторое время просидела молча, а потом спросила: - Потти, ты скажешь мне, когда нужно будет делать ноги?
- Что? Ну, конечно! Если я смогу это выяснить заранее.
Он проводил ее до двери дома и уже повернулся, чтобы уходить, когда она окликнула его:
- Потти!
Он остановился.
- Да, Мид?
Она обхватила его за шею и страстно поцеловала в губы.
- Вот так, и не вздумай говорить, что это просто статистика!
- Х-мм, пожалуй, нет.
- Чтобы этого больше не было, - с угрозой в голосе потребовала она. - Да и вообще, Потти, я собираюсь изменить твою кривую.

2

РУССКИЕ НАЛОЖИЛИ ВЕТО НА РЕЗУЛЬТАТЫ ГОЛОСОВАНИЯ В ООН НАВОДНЕНИЕ В ШТАТЕ МИССУРИ НАНЕСЛО РЕКОРДНО ВЫСОКИЙ УЩЕРБ МИССИСИПСКИЙ МЕССИЯ ОТКАЗАЛСЯ ЯВИТЬСЯ В СУД НУДИСТЫ УСТРОИЛИ СКАНДАЛ НА ПЛЯЖАХ БЕЙЛИ БРИТАНО-ИРАКСКИЕ ПЕРЕГОВОРЫ ЗАШЛИ В ТУПИК ПРОГНОЗИРУЕТСЯ СОЗДАНИЕ ОРУЖИЯ, ДЕЙСТВУЮЩЕГО БЫСТРЕЕ СКОРОСТИ СВЕТА ТАЙФУН СНОВА ПОВЕРНУЛ НА МАНИЛУ СВАДЬБА НА ДНЕ ГУДЗОНА - Нью-Йорк, 13 июля. В специально сконструированном водолазном костюме на двоих, Меридит Смит, знаменитая своими светскими похождениями, и принц Огги Шлезвиг были обвенчаны сегодня преподобным Далтом, при помощи специального телевизионного передатчика, предоставленного Военно-Морскими Силами...
По мере того, как продолжался год Резонанса, Брин с меланхолическим удовлетворением пополнял свои графики новыми точками, которые хорошо ложились на предполагаемую линию. Необъявленная Мировая Война продолжала свое кровавое шествие по планете, вспыхивая в разных точках измученного шарика. Брин сконцентрировал свое внимание на последних страницах газет, продолжая выписывать странные факты. Взятые по отдельности они не значили ровным счетом ничего, но вместе создавали мрачнейшую картину.
Он отмечал положение дел с ценными бумагами, наводнениями, урожаем пшеницы, но более всего Брина завораживал "сезон глупостей", как он это называл. Несомненно, всегда находилось достаточное количество людей, которые совершали самые разные глупости, - но как относиться к тому, что глупейшие поступки стали чуть ли не нормой? Когда, к примеру, идеалом американской женщины становились манекенщицы, более всего похожие на зомби? Чем отличалась Национальная неделя рака от Национальной недели ноги атлета? В какой момент американцы лишились остатков здравого смысла?
Взять хотя бы трансвестизм - женская и мужская одежда - вопрос, конечно, спорный, но есть же какие-то культурные традиции. Когда начался весь этот распад? С костюмов Марлен Дитрих? К концу сороковых годов не осталось ни одного предмета мужской одежды, который бы женщина не могла надеть в обществе, - но когда мужчины заинтересовались кружевными кофточками? Может быть, начало было положено теми психологически сломленными людьми, отходами Гринвич Вилидж и Голливуда, которые придумали слово "фуфло", задолго до того, как это все началось? Или это были лишь "случайные выбросы", не определяющие хода кривой? А может, все началось с того, что какой-то совершенно нормальный мужчина отправился на маскарад и обнаружил, что юбки и в самом деле намного удобнее и практичнее, чем брюки? Или же все началось с возрождения шотландского национализма, который выразился в том, что многие американцы шотландского происхождения начали носить килты?
Спросите у лемминга, чем он мотивирует свои действия! Результат был налицо - в сводках ежедневных новостей. Трансвестизм, в связи с массовыми уклонениями от призыва на воинскую службу, наконец, привел к массовому аресту в Чикаго, за которым должен был последовать грандиозный процесс, - впрочем, процесс так и не начался, потому что генеральный прокурор потребовал, чтобы судья подвергся публичному определению пола. Судья прямо в зале суда умер от апоплексического удара, и процесс был отложен - по мнению Брина, навсегда; он сильно сомневался, что закон о сексуальных меньшинствах будет когда-нибудь выполняться.
Или же закон о непристойном поведении в общественных местах. Попытки ограничить распространение синдрома цыганки Розы, игнорируя его, ни к чему не привели; более того, сообщалось, что пастор Церкви объединенных душ в Спрингфилде заявил о восстановлении церемониального нудизма. "Вероятно, подобное произошло впервые за последние тысячу лет, - подумал Брин, - если не считать каких-нибудь запрещенных вакхических культов в Лос-Анджелесе. Преподобный отец утверждал, что церемония аналогична "танцу высокой жрицы" в древнем храме Карнак.
Может быть. Но Брин располагал информацией, что "жрица" ранее работала в известном баре со стриптизом. Так или иначе, но пастор остался на свободе.
Двумя неделями позже 109 церквей в 33 штатах уже предлагали аналогичные аттракционы. Брин занес их на свои кривые.
Это тошнотворные извращения, как ему казалось, не имели никакого отношения к удивительному подъему множества различных евангелических культов по всей стране. Эти церкви были искренними, честными и бедными - но, начиная с Войны, их количество непрерывно росло. Теперь они размножались, как на дрожжах. Становилось статистически очевидным, что Соединенные Штаты оказались центром возрождения всяческих религий. Он проверил, коррелирует ли это с трансцендентализмом и с движением Святых наших дней, - х-мм... да, все сходилось. И кривая продолжала подниматься в сторону максимума.
Облигации военного займа уже подлежали оплате; свадьбы военного времени начали сказываться на росте населения - в Лос-Анджелесе все школы были переполнены. Уровень воды в реке Колорадо оказался на рекордно низкой отметке, и башни на озере Мид высоко торчали из воды. Но жители Лос-Анджелеса, не обращая ни на что внимания, продолжали, как и всегда, обильно поливать свои лужайки перед домами. Представители Управления распределения пресной воды пытались остановить столь безответственное расходование водных ресурсов, но они не обладали реальной административной властью. И никто не решился отдать столь необходимый приказ и перекрыть трубы, через которые утекала вода жизни этого рая, грозившего в очень скором времени превратиться в бесплодную пустыню.
Четыре съезда партий - Демократов южных штатов, Республиканцев и Других Республиканцев и, наконец, Демократов северных штатов - не привлекли особого внимания общественности, в то время как Ничего-не-знающие еще не проводили своего съезда. Тот факт, что "Американское собрание", как предпочитали себя называть Ничего-не-знающие, заявило, что оно не политическая партия, а просто некое сообщество, которое интересуется только вопросами образования, ничуть не преуменьшало его силы. Вот только в чем эта сила заключалась? Зарождение движения прошло так незаметно, что Брину пришлось посидеть в библиотеке, чтобы найти первое упоминание о нем в газетах за декабрь 1951 года, однако только за последнюю неделю ему дважды предлагали присоединиться к ним, причем предложения он получил прямо в своем офисе - один раз от босса, а другой раз от младшего коллеги.
Брин не сумел нанести на график Ничего-не-знающих. У него от них холодели руки, а по спине бегали мурашки. Он начал собирать всю возможную информацию о них и очень скоро обнаружил, что по мере того, как росло число их сторонников, публикаций становилось все меньше.
18 июля началось извержение вулкана Кракатау. По этому поводу впервые состоялась телетрансляция через Тихий океан. Влияние извержения на солнечные константы, среднесуточную температуру и выпадение осадков скажется значительно позже. Авария в Сан Андреасе, по последствиям сравнимая лишь с катастрофой на Лонг-Бич в 1933 году, способствовала нарастанию напряжения - все Западное побережье было затронуто бесконечными перебоями подачи электроэнергии. Началось извержение Этны; Мауна Лоа пока молчала.
Летающие тарелки приземлялись чуть ли не ежедневно в каждом штате. Однако никому не удалось произвести серьезный осмотр такой тарелки - а может, Министерство Обороны наложило запрет на распространение информации? Брина не удовлетворяли не заслуживающие доверия репортажи, которые ему удавалось заполучить, - большинство сведений сообщалось людьми, находившимися на разных стадиях алкогольного опьянения. Но Морской Змей на пляже Вентура был настоящим - он сам его видел. О существовании троглодита в Теннесси Брин мог судить лишь по газетным отчетам.
Тридцать одна авиакатастрофа на внутренних линиях только за последнюю неделю июля... Было ли это саботажем? Или приближением минимума на графике? А как трактовать возникновение эпидемии нового полиомиелита, прокатившейся от Сиэтла до Нью-Йорка? Пришло время для начала глобальной эпидемии? Графики Брина отвечали на этот вопрос утвердительно. А как насчет Большой Войны? Может ли график предсказать, что славянские биохимики сумеют в нужное время вывести какой-нибудь ужасающий вирус? Чепуха!
Однако кривые, если они вообще что-нибудь значили, учитывали даже "свободную волю", как некое усредненное значение отдельных "воль" статистической вселенной - и выходила вполне гладкая функция. Каждое утро три миллиона "свободных воль" направлялись к центру Нью-Йоркского мегаполиса; каждый вечер они отправлялись в обратный путь, описывая гладкую и вполне предсказуемую кривую, - и все под влиянием "свободной воли".
Спроси у лемминга! Спроси у всех леммингов, мертвых и живых! Брин отбросил свои заметки и позвонил Мид.
- Это моя самая любимая статистика?
- Потти! Я как раз про тебя подумала.
- Естественно. Ведь сегодня у тебя выходной.
- Верно, но я подумала про тебя совсем по другой причине. Потифар, ты когда-нибудь видел Великие Пирамиды?
- Я не видел даже Ниагарского водопада. Мне давно хочется найти богатую вдову, чтобы я мог отправиться вместе с ней в путешествие.
- Да-да, я непременно поставлю тебя в известность, как только заработаю свой первый миллион, но...
- На этой неделе ты делаешь мне предложение в первый раз.
- Заткнись. Ты когда-нибудь читал предсказания, которые нашли в одной из пирамид?
- Что? Послушай, Мид, это на том же уровне, что и астрономия, - очень хорошо подходит для белок. Пора уже повзрослеть.
- Да, конечно. Но Потти, я думала, что тебя интересует все странное. А это очень странно.
- О, тогда извини. Если это из серии "сезона глупостей", я тебя с удовольствием послушаю.
- Ладно. Я для тебя сегодня готовлю?
- Ведь сегодня среда? Не так ли?
- Когда мы встречаемся?
Он взглянул на часы.
- Заеду за тобой через одиннадцать минут. - Он немного пригладил усы. - Нет, через двенадцать с половиной.
- Я буду готова. Миссис Мигат утверждает, что наши регулярные свидания означают, что ты собираешься на мне жениться.
- Не обращай на нее внимания. Она просто статистика, а я случайное число.
- Ну, ладно, у меня уже есть двести сорок семь долларов из моего первого миллиона. Пока!
Находка Мид оказалось обычной фальшивкой розенкрейцеров (Розенкрейцеры - религиозно-мистическое тайное общество, основанное в 17-18-х веках в Германии, России и Голландии. (Прим. перев.)) , роскошно изданной. Среди прочего там была фотография (отретушированная, в этом Брин не сомневался) весьма сомнительной линии на стене коридора какого-то замка, по которой делалось предсказание будущего всего человечества. На нее нанесена временная шкала, на которой отмечены все наиболее значительные вехи мировой истории - падение Рима, вторжение норманнов, открытие Америки, Наполеон и Мировые Войны.
Шкалу делало особенно интересной то, что она неожиданно обрывалась - как раз на настоящем времени.
- Ну, что ты скажешь, Потти?
- Скажу, что резчик по камню устал. Или его просто уволили. Или у нового верховного жреца появились другие идеи. - Он засунул книжку в стол. - Спасибо. Я подумаю, как нанести эту информацию на график. - Но не утерпел, вытащил книжку, достал линейку и лупу. - Получается, что конец наступит в последние дни августа, - заявил он, - если только это не след подохшей мухи.
- Утром или днем? Я должна знать, как мне одеться.
- Туфли надеть просто необходимо. Все Божьи дети должны предстать перед ним в туфлях. - Он снова убрал книгу,
Она немного помолчала, а потом сказала:
- Потти, а не пришло ли время уносить ноги?
- Что? Мид, неужели эта штука произвела на тебя такое впечатление? Это же просто "сезон глупостей".
- Да, но посмотри на свои графики.
Так или иначе, но на следующий день он взял выходной и провел его в библиотеке, чтобы проверить ряд пророчеств. Нострадамус был претенциозен и глуп, а мать Шиппи и того хуже. Да и вообще, у любого из них каждый мог найти то, что искал.
И все же он нашел у Нострадамуса один отрывок, который ему понравился: "С востока придет человек... он промчится через небо, воды и снег, и всюду он будет наносить удары своим оружием".
Звучало очень похоже на то, что утверждали люди из Министерства Обороны, когда пугали коммунистической угрозой с востока.
И в то же самое время это было описание любого вторжения с моря на материк! Бред какой-то.
Когда он вернулся домой, рука его сама потянулась к отцовской библии. Он открыл ее на Книге Откровений Иоанна Богослова. Ему не удалось найти ничего, что бы подходило к данному моменту, но его поразило постоянное использование точных цифр. Он перелистывал страницу за страницей; и вдруг его глаза загорелись: "Не обманывайся завтрашним днем; ибо не дано тебе угадать, что он несет". Брин отложил библию в сторону, чувствуя, что настроение у него стало еще более мрачным.
На следующее утро начался дождь. Гильдия водопроводчиков избрала на роль мисс Утренней Звезды "Мисс Санитарию", и в тот же день гробовых дел мастера указали на нее же, как на "Тело, Которое Я Мечтал Бы Подготовить". Конгресс проголосовал за то, что Томасу Джефферсону Миксу должна быть выплачена компенсация в размере одного доллара и 57 центов за переработку во время Рождественской лихорадки 1936 года, когда он одобрил назначение пяти генерал-лейтенантов и одного посла, и все это за семь минут. Огнетушители в приюте небольшого городка оказались заправлены воздухом. Председатель совета футбольных клубов выделил средства на то, чтобы послать мирные предложения и витамины всем членам Политбюро. Многие акции существенно упали в цене - некоторые сразу на девятнадцать пунктов. Канзас и Вичит оставались затопленными, а в Фениксе, штат Аризона, не хватало питьевой воды. И Потифар Брин обнаружил, что оставил свой плащ в доме Мид Барстоу.
Он позвонил ее хозяйке, но миссис Мигат сразу передала трубку Мид.
- Что ты делаешь дома в пятницу? - осведомился он.
- Управляющий театра уволил меня. Теперь тебе придется на мне жениться.
- Ты не сможешь содержать меня. Но серьезно, Мид, детка, что произошло?
- Я и так собиралась уходить из этой дыры. Последние шесть недель прибыль приносил только автомат для воздушной кукурузы. Там совершенно нечего делать.
- Я сейчас приеду.
- Через одиннадцать минут?
- Сейчас идет дождь. Через двадцать - если повезет.
Брин приехал только через час. Бульвар Санта Моника был залит водой, на бульваре Сансет образовалась грандиозная пробка. Когда он съехал на обочину, чтобы срезать путь, ему пришлось менять колесо - малоприятное занятие во время проливного дождя.
- Потти, ты похож на мокрую курицу!
- Надеюсь, мне удастся выжить.
Его переодели в халат, принадлежавший покойному мистеру Мигату, и теперь Брин сидел, потягивая горячее какао, пока миссис Мигат сушила его одежду в кухне.
- Мид... я сейчас тоже "свободен".
- Что? Ты уволился?
- Не совсем. Старина Уайли и я последние несколько месяцев постоянно расходились во мнениях - я слишком часто опирался на "фактор резонанса" в тех цифрах, которые я предлагал нашим клиентам. Конечно, прямо я это так не называл, но у него сложилось впечатление, что мои прогнозы стали слишком пессимистичны.
- Но ты был прав!
- Интересно, когда это правота помогала в отношениях с собственным боссом? Но он уволил меня совсем по другой причине - наши споры были лишь предлогом. Ему нужен человек, готовый поддержать программу Ничего-не-знающих псевдонаучными измышлениями. А я не захотел присоединяться к ним. - Он подошел к. окну. - Дождь еще усилился.
- Но ведь у них нет никакой программы.
- Мне это известно.
- Потти, тебе надо было присоединиться. Это же не имеет никакого значения - я сама присоединилась три месяца назад.
- Не может быть!
Она пожала плечами.
- Ты платишь свой доллар, приходишь на пару собраний, и они оставляют тебя в покое. Благодаря этому они держали меня на работе последние три месяца. Что из того, что я вступила в их общество?
- Что? Ну, мне жаль, что ты это сделала, вот и все. Забудь об этом. Мид, вода уже заливает тротуар.
- Тебе лучше остаться здесь на ночь.
- М-м-м... Я не хочу оставлять автомобиль на улице на всю ночь. Мид?
- Да, Потти?
- Мы оба остались без работы. Как ты относишься к идее поехать на север, в сторону Моджава и поискать там сухой уголок?
- Меня бы это вполне устроило. Но послушай, Потти, это предложение или так, просто пожелание?
- Только вот не надо ставить меня в такие рамки, или-или. Это просто предложение провести вместе отпуск. Может, ты хочешь взять с собой дуэнью?
- Нет.
- Тогда иди и собирай вещи.
- Хорошо. Но послушай, Потифар, собирать вещи прямо сейчас? Ты хочешь сказать, что пришло время уносить ноги?
Он посмотрел на нее, а потом перевел взгляд на окно.
- Я не знаю, - медленно проговорил он, - но этот дождь может продолжаться довольно долго. Не бери с собой то, без чего ты можешь обойтись, но все, что может оказаться необходимым, постарайся не забыть.
Он получил назад свою одежду от миссис Мигат, а Мид отправилась собирать вещи. Она спустилась вниз, переодетая в брюки, с двумя большими сумками в руках. Под мышкой у нее болтался большой, потрепанный плюшевый медведь.
- Это Винни.
- Винни Пух?
- Нет, Винни Черчилль. Когда я чувствую себя паршиво, он обещает мне "кровь, тяжелый труд, слезы и пот"; и после этого мне всегда становится легче на душе. Ты ведь сказал, чтобы я взяла то, без чего не могу обойтись? - Она с тревогой посмотрела на Брина.
- Точно. - Он взял ее сумки. Миссис Мигат, похоже, была вполне удолетворена их объяснением, что они собираются навестить его (мистическую) тетку в Бейкерсфилде, прежде чем заняться серьезными поисками работы. Тем не менее, она смутила Брина, когда поцеловала его на прощанье и попросила, чтобы он "заботился о ее маленькой девочке".
Бульвар Санта Моника был закрыт для автомобильного движения. Пока они стояли в длинной очереди машин на выезде из Беверли Хиллс, он включил радио и спустя некоторое время, сквозь помехи, сумел расслышать голос диктора местной радиостанции: - ... результат, - тараторил высокий взволнованный голос, - Кремль дал нам время до захода солнца, чтобы мы покинули территорию города. Вы слушаете вашего Нью-йоркского корреспондента, который считает, что наступает такой момент, когда каждый американец должен держать свой порох сухим. А теперь послушайте обращение... - Брин выключил приемник и посмотрел на Мид.
- Не волнуйся, они годами ведут подобные разговоры.
- Ты думаешь, что они блефуют?
- Этого я не говорил. Я сказал: "не волнуйся". - Однако сам он взял с собой вещи, которые были явно необходимы для выживания в полевых условиях, - консервы, всю свою теплую одежду, спортивное ружье, из которого не стрелял, наверное, уже два года, и все содержимое домашней аптечки. Бумаги со своего письменного стола он засунул в большую папку, которую пристроил на заднем сидении среди сумок, книг, консервов и одежды. Принес все одеяла, которые ему удалось найти в доме, и сложил их сверху. Потом он поднялся наверх по скрипучим ступеням, чтобы все проверить в последний раз.
- Потти, а где твои графики?
- В рулоне на заднем сиденье. Ну, кажется, все - нет, подожди минутку! - Он подошел к полке, висящей над письменным столом, и взял с нее стопку каких-то журналов. - Черт возьми, я чуть не забыл своего "Западного Астронома" и "Записки Ассоциации Переменных Звезд".
- А зачем их брать?
- Зачем? Я не читал журналы уже почти год. Возможно, теперь у меня будет время для чтения.

Предыдущая страница 33 Следующая страница


Рассказы и повести 34

- Х-мм... Потти, наблюдать за тем, как ты читаешь научные журналы, не самое любимое мое занятие.
- Помолчи, женщина! Ты взяла Винни, а я беру это.
Она замолчала и помогла ему аккуратно сложить журналы. Брин бросил тоскливый взгляд на электрический калькулятор, но решил, что такой роскоши он позволить себе не может. Придется удовлетвориться логарифмической линейкой.
Когда машина выехала на залитую водой дорогу, Мид спросила:
- Потти, а как у тебя с наличными?
- Что? Да все нормально, я думаю.
- Я хотела сказать, что мы уезжаем, когда все банки закрыты и все такое. - Она показала на свою сумочку. - Вот мой банк. Здесь немного, но мы можем их тратить.
Он улыбнулся и потрепал ее по колену.
- Отважный парень! А я сижу на своем банке - с самого начала года я начал переводить свои деньги в наличные.
- А я закрыла свой банковский счет в тот день, когда мы познакомились.
- Правда? Значит, ты всерьез восприняла мои рассуждения.
- Я всегда относилась к тебе серьезно.
Минт Каньон оказался настоящим кошмаром - их машина едва ползла со скоростью пять миль в час, а видимость ограничивалась габаритными огнями ехавшего впереди грузовика. Когда они остановились, чтобы выпить кофе в Халфвее, подтвердились его худшие предположения: Каньон Пасс был закрыт, и для того, чтобы попасть на шоссе номер 66, нужно было ехать в объезд. Спустя долгое время им удалось свернуть на Викторвилль, здесь машин стало заметно меньше - что было очень кстати, так как дворники на ветровом стекле их автомобиля перестали работать. Когда подъезжали к Ланкастеру, Мид повернулась к Брину и спросила:
- Скажи, Потти, а твой автомобиль снабжен шноркелем (Шноркель - устройство, позволяющее двигателю работать под водой. (Прим. перев.)) ?
- Нет, к сожалению.
- Тогда нам лучше остановиться. Я вижу впереди свет.
Свет шел из окон мотеля. Мид решила пожертвовать приличиями ради экономии. Они сняли один номер на двоих. Брин заметил, что в номере было две кровати, стоящие рядом, но не стал обращать на это внимание Мид. В результате она забралась в постель вместе со своим медведем, даже не поцеловав Брина. К этому времени уже начало рассветать.
Они проснулись после полудня и решили провести еще один день в мотеле, а потом снова ехать на север в сторону Бейкерсфилда. Область высокого давления продолжала смещаться на юг, заливая массами воды Южную Калифорнию. Брину удалось починить дворники и купить две новые запаски вместо тех, которые он проколол прошлым вечером. Кроме того, он купил еще кое-что необходимое для ночлега под открытым небом и пистолет тридцать второго калибра для Мид. Брин немного смутился, когда отдавал его ей.
- А это еще зачем?
- Ну, у нас довольно много наличных денег.
- А я уж подумала, что он пригодится для того, чтобы защищаться от твоих приставаний.
- Но, Мид...
- Ладно, ерунда. Спасибо, Потти.
Они уже успели поесть и заканчивали укладывать вещи в машину, когда случился первый толчок. Пять дюймов осадков за двадцать четыре часа, более трех триллионов тонн дополнительной нагрузки на и без того перенапряженные пласты - это и привело к землетрясению.
Мид неожиданно села прямо на мокрую землю; Брину лишь с большим трудом удавалось удерживаться на ногах - казалось, он танцует на роликовых коньках. Когда земля немного успокоилась - это произошло тридцать секунд спустя, - он помог Мид подняться на ноги.
- С тобой все в порядке?
- У меня брюки промокли, - ответила Мид и раздраженно добавила: - Но, Потти, во время дождя никогда не трясет. Никогда!
- Ну, а в этот раз такое случилось.
- Но...
- Успокойся, пожалуйста, ладно? - Он открыл дверцу машины и включил радио, с трудом дождался когда приемник нагреется, и начал торопливо крутить ручку настройки. - Проклятье! Ни одной Лос-Анджелеской станции не поймать!
- Может быть, толчок повредил приемник?
- Подожди, - он еще покрутил ручку, и они услышали, как приемник заговорил: - ...Солнечная студия из Риверсайда, Калифорния. Слушайте наши сообщения. Пока невозможно оценить размеры катастрофы. Прорван акведук на реке Колорадо; ничего не известно о масштабе разрушений и о том, сколько времени потребуется для того, чтобы все восстановить. Насколько нам известно, акведук в долине реки Овенс не поврежден, но всем жителям Лос-Анджелеса рекомендовано экономить питьевую воду. Лячно я советую выставить кастрюли и ведра на улицу и собирать дождевую воду; рано или поздно дождь должен кончиться. Если у вас есть время, то мы запустим песню "Прохладная вода" - просто, чтобы вы поняли, о чем идет речь. А сейчас я прочитаю инструкцию о том, как надо вести себя во время стихийных бедствий, цитирую: "Всю воду необходимо кипятить. Сохраняйте спокойствие, оставайтесь в своих домах, не поддавайтесь паническим слухам. Не выходите на автострады. Помогайте полиции и оказывайте посильную..." - Джо! Джо! Возьми трубку! - "...посильную помощь пострадавшим. Не пользуйтесь телефоном, за исключением..." - Срочно! По неподтвержденным сведениям из Лонг-Бич, побережье в районе Вилмингтона и Сан-Педро находится под пятифутовым слоем воды. Я повторяю: эти сведения не подтверждены. А теперь приказ полевого генерала Марча Филда: "Весь военный персонал должен немедленно..."
Брин выключил приемник.
- Залезай в машину.
- Куда мы поедем?
- На север.
- Но мы заплатили за номер. Может быть...
- Залезай!
Они остановились в городе, и Брину удалось купить шесть пятигаллоновых канистр. На бензоколонке он их все заполнил бензином и аккуратно установил на заднем сидении, переложив одеялами. После этого они поехали дальше.
- Что мы делаем, Потифар?
- Я хочу выехать на автостраду в долине, которая ведет на запад.
- Ты хочешь попасть в какое-нибудь определенное место?
- Да. Посмотрим, что у нас из этого получится. Ты покрути настройку приемника, но не забывай посматривать на дорогу. Этот бензин на заднем сидении заставляет меня нервничать.
Пока они ехали через городок под названием Моджав и на северо-запад по шоссе номер 466 в горах Техачапи, приемник работал плохо, видимо, мешали горы, но Мид удалось поймать сообщение о том что ситуация создалась очень серьезная - даже хуже, чем во время землетрясения 1906 года в Сан-Франциско, Манагуа и Лонг-Бич вместе взятых.
Когда они спускались с гор, немного прояснилось; кое-где на небе даже проглядывали звезды. Брин свернул с автострады налево, теперь они ехали на юг по проселочной дороге, огибая Бейкерсфилд. Вскоре машина уже катила по шоссе номер 99, они выехали на него немного южнее Гринфилда. Как он и предполагал, шоссе было забито беженцами, и ему пришлось несколько миль проехать в общем потоке, прежде чем удалось свернуть на запад, в сторону Тэфта. Им удалось плотно поесть, остановившись в западном предместье Тэфта, у кафе, работающего круглые сутки.
Они уже собрались забраться обратно в машину, как вдруг, на юге, начался "восход". Зарево мгновенно окрасило небо, а потом быстро погасло; на том месте, где только что был пурпурно-красный столб света, начало медленно формироваться огромное грибовидное облако.
Брин посмотрел на него, потом бросил короткий взгляд на часы и хрипло сказал:
- Садись в машину.
- Потти, это был... это был...
- Да, это был, раньше это был Лос-Анджелес. Залезай в машину!
Несколько минут они молча ехали вперед. Мид была в шоке - она силилась сказать что-то, но не могла. Когда до них дошел звук взрыва, Брин снова посмотрел на часы.
- Шесть минут и девятнадцать секунд - все сходится.
- Потти, мы должны были взять миссис Мигат.
- Ну откуда я мог знать? - сердито пробормотал он. - А кроме того, ты же сама понимаешь - старое дерево невозможно пересадить на новую почву. Если она погибла, то это произошло мгновенно.
- Я надеюсь, что ей не пришлось страдать!
- Забудь об этом. Сейчас нам нужно прежде всего позаботиться о себе. Возьми фонарик и посмотри карту. У Тэфта я хочу свернуть на север, в сторону побережья.
- Да, Потифар.
- И попробуй поймать что-нибудь по радио.
Она немного успокоилась и сделала то, о чем он ее просил. Радио молчало, ей не удалось поймать даже радиостанцию Риверсайд - на всех диапазонах слышался какой-то странный шум, напоминающий стук дождя в оконное стекло. Когда они подъезжали к Тэфту, он замедлил ход, чтобы не пропустить поворот на север, нашел, наконец, нужное место и свернул. Почти сразу же перед ними на дорогу выскочил какой-то человек, отчаянно размахивая руками. Брин ударил по тормозам.
Человек подошел к левой дверце и постучал в окно, Брин опустил стекло. И глупо уставился на пистолет, зажатый в левой руке мужчины.
- Быстро выходите из машины, - резко приказал незнакомец. - Мне она совершенно необходима. - Он просунул правую руку в окно, пытаясь нащупать ручку двери.
Мид потянулась через голову Брина, сунула свой маленький пистолет в лицо незнакомца и, не говоря дурного слова, спустила курок. Брин скорее почувствовал, чем увидел, вспышку выстрела у себя над головой. Человек казался удивленным, на его верхней губе образовалась небольшая аккуратная дырочка, в ней еще даже не было крови, а потом он медленно повалился назад.
- Поезжай вперед! - пронзительно закричала Мид. Брин перевел дыхание.
- Хорошая девочка...
- Давай! Гони!
Они поехали по шоссе через Национальный Заповедник в Лос-Падресе, остановившись лишь раз, чтобы залить в бак горючего из канистр, предусмотрительно захваченных Брином. Потом они свернули на проселочную дорогу. Мид продолжала крутить ручки настройки приемника, однажды ей удалось поймать Сан-Франциско, но помехи были такими сильными, что им ничего не удалось разобрать. Наконец, Мид нашла Солт Лейк Сити, голос диктора доносился довольно слабо, но зато помех практически не было.
"...пор не было ничего нового. Судя по всему, бомба на Канзас Сити не была сброшена. Предполагается, что взрыв - дело рук террористов. Конечно, это звучит очень неправдоподобно, но..." - Они спустились в низину, и приемник смолк на полуслове.
Когда приемник снова ожил, они услышали другой, весьма энергичный голос: "Говорит Конелрэд. Мы ведем передачу объединенными усилиями всех радиостанций. Слух о том, что на Лос-Анджелес была сброшена атомная бомба, ни на чем не основан. Западное побережье действительно подверглось суровому землетрясению, но не более того. Представители Государственного Департамента и Красный Крест находятся на месте, чтобы оказать помощь пострадавшим, но - я повторяю - атомной бомбардировки не было. Держитесь подальше от автострад и слушайте..." - Тут Брин выключил приемник.
- Кто-то, - сказал он с горечью, - опять посчитал, что "Мамочка знает лучше". Они решили не сообщать плохих новостей.
- Потифар, - резко спросила Мид, - это и вправду была атомная бомба... да?
- Да, конечно. Но мы не знаем, был ли это только Лос-Анджелес и Канзас-Сити - или все крупные города страны. Единственное, в чем мы сейчас можем быть уверены, - так это в том, что они нам лгут.
- Может быть, попробовать поймать другую станцию?
- Да черт с ними. - Он сосредоточился на ведении машины. Дорога становилась все хуже. Когда начало рассветать, она сказала:
- Потти, ты знаешь, куда мы едем? Или ты просто стараешься держаться подальше от больших городов?
- Да, у меня есть определенная цель, если только я не заблудился. - Он посмотрел по сторонам. - Нет, мы правильно едем. Видишь вон ту гору впереди, с тремя жандармами на склоне?
- Жандармами?
- Большими каменными столбами. Это надежный ориентир. Теперь мне нужно найти частную дорогу. Она ведет в охотничий домик, принадлежавший двум моим друзьям, - раньше там была ферма, но она себя не окупала.
- Понятно. А твои друзья не будут возражать, если мы воспользуемся их домом?
Он пожал плечами.
- Если они приедут сюда, мы у них спросим. Ты же должна понимать, Мид - они ведь жили в Лос-Анджелесе.
- А, тогда понятно.
Частная дорога представляла собой колею, проложенную фургонами. Она была в ужасном состоянии. Но им, в конце концов, удалось перевалить через вершину хребта - отсюда открывался замечательный вид, почти до Тихого океана. Затем, без особых приключений, они спустились в небольшую, защищенную со всех сторон горами, долину.
- Выгружаемся, мы прибыли на конечную станцию.
Мид вздохнула.
- Это похоже на рай.
- Ты сможешь приготовить завтрак, пока я разгружаю вещи? В очаге должны быть дрова. Ты сможешь с ним разобраться?
- Дай мне только развернуться.
Два часа спустя Брин стоял на перевале, курил сигарету и смотрел вниз, на запад. Кажется ему или нет, что в той стороне, где находится Сан-Франциско, поднимается ядерный гриб? Скорее всего, это лишь плод его воображения, решил Брин - уж слишком большое между ними расстояние. На юге все было чисто.
Из домика вышла Мид.
- Потти!
- Я здесь.
Она подошла к нему, отобрала сигарету и сделала глубокую затяжку, выдохнув дым, негромко проговорила:
- Я знаю, что грех так говорить, но я чувствую такой покой, какого не знала уже очень давно.
- Понимаю.
- Ты видел, сколько консервов в кладовой? Мы сможем прожить здесь всю зиму.
- Может быть, так и случится.
- Наверное. Жаль, что у нас нет коровы.
- Что бы ты стала с ней делать?
- Я каждое утро успевала подоить четырех коров, прежде чем за мной приезжал школьный автобус. А еще я умею разделывать свиней.
- Я постараюсь найти хотя бы одну.
- Если найдешь, то я сумею закоптить ее. - Она зевнула. - Мне вдруг страшно захотелось спать.
- Мне тоже - но чему же тут удивляться?
- Тогда пошли спать.
- Х-мм, Мид!
- Да, Потти?
- Мы здесь пробудем довольно длительное время. Ты ведь это понимаешь?
- Да, Потти.
- На самом деле, я думаю, что разумнее всего оставаться здесь до тех пор, пока кривые не повернут в другую сторону. А это обязательно должно произойти.
- Да. Я это уже поняла.
Он немного поколебался, а потом спросил:
- Мид... ты выйдешь за меня замуж?
- Да. - Она прижалась к нему. Через некоторое время Брин осторожно отстранил ее от себя и сказал:
- Моя дорогая, моя любимая, мы... может быть, нам стоит спуститься вниз и найти священника в одном из этих маленьких городишек?
Она внимательно посмотрела на него.
- Но это не слишком разумно, не так ли? Я хочу сказать: сейчас никто не знает, что мы здесь, а ведь именно этого нам и надо. А кроме того, твоя машина может во второй раз не преодолеть такую дорогу.
- Да, это будет не слишком разумно. Но мне бы хотелось, чтобы у нас все было по-настоящему.
- Все в порядке, Потти. Все правда в порядке.
- Ну, тогда... встань на колени рядом со мной. Мы скажем вместе все что полагается.
- Да, Потифар. - Она опустилась рядом с ним на колени. Он взял ее за руку, закрыл глаза и начал молиться.
Немного погодя он открыл глаза и спросил:
- Что такое?
- Коленям больно стоять на камушках.
- Ну, тогда встань.
- Полушай, Потти, давай лучше пойдем в дом и скажем все необходимые слова.
- Да? Черт возьми, женщина, там мы можем о них моментально забыть. Ну-ка, повторяй за мной: Я, Потифар, беру тебя, Мид...
- Да, Потифар. Я, Мид, беру тебя, Потифара...
"ОФИЦИАЛЬНОЕ СООБЩЕНИЕ: ВСЕМ СТАНЦИЯМ, КОТОРЫЕ В СОСТОЯНИИ СЛЫШАТЬ НАС. ПРАВИТЕЛЬСТВЕННЫЙ БЮЛЛЕТЕНЬ НОМЕР ДЕВЯТЬ - ЗАКОНЫ О ПОВЕДЕНИИ НА ДОРОГАХ, ОПУБЛИКОВАННЫЕ РАНЕЕ, МНОГОКРАТНО НАРУШАЛИСЬ. ВСЕМ ПАТРУЛЯМ ОТДАН ПРИКАЗ СТРЕЛЯТЬ БЕЗ ПРЕДУПРЕЖДЕНИЯ. НАЧАЛЬНИКАМ ВОЕННОЙ ПОЛИЦИИ РАЗРЕШАЕТСЯ ПРИМЕНЯТЬ СМЕРТНУЮ КАЗНЬ ЗА НЕЗАКОННОЕ ВЛАДЕНИЕ БЕНЗИНОМ, ИЗДАННЫЕ РАНЕЕ ЗАКОНЫ О СОБЛЮДЕНИИ РАДИАЦИОННОГО КАРАНТИНА ДОЛЖНЫ ИСПОЛНЯТЬСЯ НЕУКОСНИТЕЛЬНО. ДА ЗДРАВСТВУЮТ СОЕДИНЕННЬЕ ШТАТЫ АМЕРИКИ! ХАРЛИ ДЖ. НИЛ, ГЕНЕРАЛ-ЛЕЙТЕНАНТ, ИСПОЛНЯЮЩИЙ ОБЯЗАННОСТИ ГЛАВЫ ПРАВИТЕЛЬСТВА. ВСЕМ СТАНЦИЯМ СЛЕДУЕТ ПЕРЕДАВАТЬ ЭТО СООБЩЕНИЕ ДВАЖДЫ В ТЕЧЕНИЕ КАЖДОГО СЛЕДУЮЩЕГО ЧАСА".
"ГОВОРИТ СВОБОДНОЕ РАДИО АМЕРИКИ. ПЕРЕДАВАЙТЕ ЭТО СООБЩЕНИЕ ДАЛЬШЕ, РЕБЯТА! ГУБЕРНАТОР БРЭДЛИ БЫЛ ПРИВЕДЕН СЕГОДНЯ К ПРИСЯГЕ В КАЧЕСТВЕ ПРЕЗИДЕНТА. ПРИСЯГУ НОВОГО ПРЕЗИДЕНТА ПРИНЯЛ ИСПОЛНЯЮЩИЙ ОБЯЗАННОСТИ МИНИСТРА ЮСТИЦИИ РОБЕРТС. ПРЕЗИДЕНТ ПО ИМЕНИ ТОМАС ДЬЮИ, КАК ГОСУДАРСТВЕННЫЙ СЕКРЕТАРЬ, И ПОЛ ДУГЛАС. КАК МИНИСТР ОБОРОНЫ, УЖЕ ВТОРЫМ СВОИМ УКАЗОМ ОБЪЯВИЛИ О РАЗЖАЛОВАНИИ ПРЕДАТЕЛЯ НИЛА И О НЕОБХОДИМОСТИ ЕГО НЕМЕДЛЕННОГО АРЕСТА. ПОДРОБНОСТИ БУДУТ СООБЩЕНЫ ПОЗДНЕЕ. ПЕРЕДАВАЙТЕ НАШУ ИНФОРМАЦИЮ ДАЛЬШЕ".
"ПРИВЕТ, КП, КП, КП. ЭТО В5КМР, ФРИПОРТ. КРР. КРР! КТО-НИБУДЬ СЛЫШИТ МЕНЯ? КТО-НИБУДЬ? МЫ ЗДЕСЬ МРЕМ, КАК МУХИ. ЧТО ПРОИСХОДИТ? БОЛЕЗНЬ НАЧИНАЕТСЯ С ЛИХОРАДКИ И СТРАШНОЙ ЖАЖДЫ, НО ГЛОТАТЬ НЕВОЗМОЖНО. МЫ НУЖДАЕМСЯ В ПОМОЩИ. КТО-НИБУДЬ СЛЫШИТ МЕНЯ? КК75, КК75 ЭТО В5 КИЛОМЕТРОВ РОМЕО ВЫЗЫВАЕТ КРР И КК75. КТО-НИБУДЬ... КТОНИБУДЬ!!!"
"ЭТО "ВРЕМЯ ГОСПОДА", СПОНСОР ЛЕБЕДИНОГО ЭЛИКСИРА, ТОНИКА, КОТОРЫЙ ДЕЛАЕТ ПРИЯТНЫМ ОЖИДАНИЕ ПРИШЕСТВИЯ ЦАРСТВИЯ ГОСПОДНЯ. СЕЙЧАС СО СЛОВАМИ ПОДДЕРЖКИ К ВАМ ОБРАТИТСЯ СУДЬЯ БРУМФИЛД, ГЛАВНЫЙ ВИКАРИЙ КОРОЛЕВСТВА ЗЕМЛЯ НО СНАЧАЛА ПОСЛУШАЙТЕ СЛУДУЮЩЕЕ ОБЪЯВЛЕНИЕ: ПОСЫЛАЙТЕ ВЗНОСЫ НА СЧЕТ "МЕССИИ" КЛИНТА, ТЕХАС. НЕ ПЫТАЙТЕСЬ ОТПРАВЛЯТЬ ИХ ПО ПОЧТЕ - ЛУЧШЕ ПОСЫЛАЙТЕ ИХ ЧЕРЕЗ КОРОЛЕВСКИХ ПОСЛАНЦЕВ ИЛИ ПИЛИГРИМОВ. НАПРАВЛЯЮЩИХСЯ В НУЖНОМ НАПРАВЛЕНИИ. ТЕПЕРЬ ПОСЛУШАЙТЕ МОЛИТВЕННЫЙ ХОР, А ВСЛЕД ЗА НИМ ВЫСТУПИТ ВИКАРИЙ ВСЕЙ ЗЕМЛИ..."
"...ПЕРВЫЙ СИМПТОМ - ПОЯВЛЕНИЕ НЕБОЛЬШИХ КРАСНЫХ ПЯТЕН НА ПОДМЫШКАХ. ОНИ НАЧИНАЮТ ЧЕСАТЬСЯ. БОЛЬНОГО НУЖНО НЕМЕДЛЕННО ПОЛОЖИТЬ В ПОСТЕЛЬ И ДЕРЖАТЬ ЕГО В ТЕПЛЕ. ПОТОМ ТЩАТЕЛЬНО ПОМОЙТЕСЬ И НАДЕНЬТЕ МАРЛЕВУЮ ПОВЯЗКУ НА ЛИЦО: МЫ ЕЩЕ НЕ УСПЕЛИ УСТАНОВИТЬ, КАК РАСПОСТРАНЯЕТСЯ ЭТА БОЛЕЗНЬ. ПЕРЕДАЙТЕ ДАЛЬШЕ".
"...НЕТ СООБЩЕНИЙ О НОВЫХ ВЫСАДКАХ НА КОНТИНЕНТЕ. ТЕ ДЕСАНТНИКИ. КОТОРЫМ УДАЛОСЬ ИЗБЕЖАТЬ УНИЧТОЖЕНИЯ, ПРЕДПОЛОЖИТЕЛЬНО ПРЯЧУТСЯ В ПОКОНОСЕ. СТРЕЛЯЙТЕ - НО БУДЬТЕ ОСТОРОЖНЫ, ЭТО МОЖЕТ ОКАЗАТЬСЯ ТЕТЯ ТЕССИ. ЗАКАНЧИВАЕМ ПЕРЕДАЧИ ДО ЗАВТРАШНЕГО УТРА".
Кривые, наконец, повернули - у Брина уже не было ни малейших сомнений по этому поводу. Возможно, им даже не придется оставаться на зиму здесь, в горах Сьерра Мадре, хотя он понимал, что все-таки лучше перезимовать здесь. Он не случайно выбрал именно это место - оно находилось к западу от зоны выпадения большей части радиоактивных осадков; было бы глупо спуститься сейчас вниз и подхватить какую-нибудь отвратительную болезнь или попасть под пули особенно бдительного гражданина. Еще несколько месяцев, и все придет в норму.
Ко всему прочему, он успел заготовить огромный штабель дров. Брин посмотрел на свои покрывшиеся мозолями ладони - он сам проделал всю работу и, видит Бог, он намерен насладиться плодами своих трудов!
Он направлялся на перевал, чтобы дождаться заката и почитать часок. Проходя мимо машины, он бросил на нее задумчивый взгляд - не послушать ли радио? Но заставил себя отказаться от этой идеи - две трети всех запасов бензина ушло на то, чтобы подзаряжать батарею, без которой не мог работать приемник - а ведь был еще только декабрь. Нет, он должен теперь включать приемник не чаще двух раз в неделю. А для него так много значило послушать очередной выход в эфир "Свободной Америки", а потом еще несколько минут покрутить ручку настройки в надежде поймать какую-нибудь станцию.
Последние три дня "Свободная Америка" не выходила в эфир - возможно, мешали солнечные помехи или произошла авария на электростанции. Слух, что президент Брэндли убит, пока что не подтвержден Свободным Радио... Но они и не отрицают этого факта. Его это тревожило.
И еще странная история о том, что легендарная Атлантида поднялась со дна моря во время землетрясения и что Азорские острова теперь превратились в небольшой материк - все это, конечно, было отрыжкой заканчивающегося "сезона глупостей", но все равно ему захотелось знать продолжение.
С легким чувством стыда он разрешил своим ногам принести его к машине. Это уж совсем нечестно слушать радио, когда Мид нет рядом. Брин включил приемник, подождал, пока он нагреется, и начал медленно крутить ручки настройки. Ничего. Только статический шум. Так ему и надо.
Он поднялся на перевал и уселся на скамейку, которую принес сюда, - их "мемориальная скамейка", священное напоминание о том дне, когда Мид расцарапала себе коленки. Брин вздохнул, его подтянутый живот был набит олениной и оладьями с яблоками; чтобы чувствовать себя совершенно счастливым, ему не хватало только табака. Этим вечером закат был удивительно красивым, а погода необычайно мягкой для декабря - и то, и другое было, вероятно, вызвано вулканической пылью и атомными взрывами.
Удивительно, как быстро все рассыпалось в прах, когда процесс набрал скорость! Но еще удивительнее было то, как энергично вся система приходила в норму, судя по тем признакам, которые ему известны. Третья Мировая. Война оказалась самой короткой в истории человечества - сорок городов исчезло с лица земли, считая Москву и другие славянские города, так же, как и американские. А потом обе стороны оказались неспособными продолжать войну. Конечно, во многом это объяснялось тем, что приходилось доставлять атомные бомбы через Северный полюс, преодолевать сложнейшие погодные условия, арктический холод и прочее. Удивительно, что даже часть русских десантников сумела добраться до Америки.
Он вздохнул и достал из кармана ноябрьский номер "Западного Астронома" за 1951 год. На чем он остановился? Ах да, "Заметки о стабильности звезд класса Солнца", автор - А. Г. Динковский, Ленинский Институт, перевод Генриха Лея. Отличный парень, этот - Динковский - очень толковый математик. Неожиданное и прекрасно обоснованное рассуждение, а разложение гармонических колебаний - просто находка! Он начал листать журнал, чтобы найти то место, на котором остановился, когда на глаза ему попалось примечание - раньше не обратил на него внимания. В нем упоминалось имя самого Динковского: "Газета "Правда" почти сразу после выхода статьи в свет написала, что монография Динковского - реакционный романтизм. С тех пор никаких сведений о профессоре Динковском больше не поступало. Предполагается, что его ликвидировали".
Бедняга! Ну, к этому моменту он все равно был бы уже распылен на атомы вместе с теми подонками, которые его убили. Интересно, действительно ли удалось выловить всех русских десантников? Сам он прикончил тех, что пришлись на его долю; если бы он тогда не пристрелил оленя в четверти мили от дома и не вернулся назад, Мид пришлось бы очень нелегко. Брин был вынужден стрелять им в спину, а потом похоронил их за штабелем дров - после этого казалось постыдным свежевать и есть ни в чем не повинного оленя, в то время как эти подонки были достойно похоронены.
Убийство врага и любовь к женщине - только это дает ощущение подлинной полноты бытия. В его жизни было и то, и другое. И еще - математика. Он был богат.
Он уселся поудобнее, заранее предвкушая удовольствие: Динковский знал свое дело. Конечно, то, что звезды класса Солнца потенциально нестабильны, было известно давно; такая звезда могла взорваться, разом изменив диаграмму Русселя, и превратиться в белого карлика. Но никто до Динковского не смог сформулировать точные условия подобной катастрофы или изобрести математический аппарат для анализа нестабильности и описания ее прогресса.
Он оторвал глаза от страницы журнала и увидел, что солнце закрыло небольшое низкое облако, обеспечив редкую возможность наблюдать за светилом ничем не защищенными глазами. Наверное, вулканическая пыль была причиной такого странного эффекта - возникало ощущение, словно смотришь скозь затемненное стекло.
Он снова поднял взгляд на солнце. Или у него потемнело в глазах, или на солнце действительно большое темное пятно. Он слышал, что подобное явление можно в определенных условиях наблюдать невооруженным глазом, но ему самому такого видеть не доводилось. Страстно захотелось заглянуть в телескоп.
Он сморгнул. Да, пятно осталось на месте, немного справа, ближе к верхнему краю. И пятно было большим - ничего удивительного, что радио так трещало.
Он снова занялся чтением, ему хотелось добраться до конца статьи до того, как солнце сядет. Сначала он просто получал удовольствие, следя за безупречной логикой математических рассуждений. Трехпроцентная нестабильность солнечной константы - да, это были стандартные цифры; солнце превратится в сверхновую звезду, если произойдут такие изменения. Однако Динковский пошел дальше - при помощи нового математического оператора, которого он назвал "коромысло", ему удалось определить период в истории развития звезды, когда это может произойти, а потом посредством двойных, тройных и четверных "коромысел" он сумел показать, как можно вычислить наиболее вероятное время взрыва. Блестяще! Динковский даже определил пределы погрешности своего исходного оператора, как и положено делать истинному статистику.
Однако, когда Брин вернулся назад, чтобы еще раз проследить за ходом рассуждений, его несколько отстраненный, чисто интеллектуальный интерес сменился личным. Динковский рассуждал не о звездах земного солнца вообще - в последней части его статьи речь шла о нашем солнце, солнце Брина, об этом огромном симпатичном парне, на лице которого появилась странная веснушка.
Черт подери, это веснушка была слишком большой! Это была дыра, в которую вполне можно засунуть Юпитер. Теперь он видел ее слишком отчетливо.
Все говорят о том времени, "когда звезды постареют и наше солнце остынет" - но это некая абстракция, как и мысль о собственной смерти. Брин думал о возникшей проблеме, уже как о своей собственной. Сколько времени пройдет с того момента, когда нарушилось равновесие, до того, как ударная волна, распространяющаяся во все стороны, поглотит Землю? Без калькулятора он не мог получить ответ на этот вопрос, хотя все необходимые формулы лежали перед ним. Ну, скажем, полчаса с начала процесса до того момента, когда земля сделает "п-ф-ф!".
Его охватила печаль. И ничего больше не будет? Никогда? Колорадо прохладным летним утром... длинной, безупречно ровной дороги на Бостон, над которой поднимается легкий дымок... не распустятся больше почки весной. И не будет влажных, морских запахов рыбного рынка в Фултоне - впрочем, Фултона уже и так нет. Кофе в "Утреннем Зове". И не будет земляники на склонах холма возле Нью-Джерси, растекающейся кисло-сладким соком во рту. Не будет рассветов на южном побережье Тихого океана, когда бархатистый, нежный воздух холодит кожу под рубашкой, а в удивительной, волшебной тишине слышен лишь плеск волн о борт старой баржи - как же она называлась? Как это было давно - "С.С.Мэри Брюстер".
И луны не будет, когда исчезнет земля. Звезды - те останутся. Только вот созерцать их будет некому.
Он снова посмотрел на даты, определенные "коромыслом" Динковского. "Белоснежные стены Твоих городов..."
Он вдруг почувствовал, что ему необходимо быть рядом с Мид, и встал.
Она уже поднималась на перевал, чтобы встретить его.
- Эй, Потти! Можешь без страха возвращаться домой - я уже помыла всю посуду.
- Мне нужно было тебе помочь.
- Ты делаешь мужскую работу, а я женскую. Это честно. - Она прикрыла глаза от солнца. - Какой закат! Вулканы должны извергаться каждый год, если это приводит к такому изумительному зрелищу.
- Садись, и мы посмотрим на него вместе. Она села рядом с ним, и он взял ее за руку.
- Видишь это пятно на солнце? Ты можешь разглядеть его невооруженным глазом.
Она всмотрелась.
- Это и есть пятно на солнце? Такое впечатление, что кто-то откусил от него кусок.
Он сощурил глаза и еще раз внимательно взглянул на солнце. Черт возьми, пятно стало больше!
Мид вздрогнула.
- Мне холодно. Обними меня за плечи.
Брин обнял ее одной рукой, продолжая сжимать ее руки другой. Да, пятно стало больше - оно явно росло.
"Что хорошего было в людях? Обезьяны, - подумал он, - обезьяны, наделенные крохой поэзии, постепенно уничтожающие свою второсортную планету у третьесортной звезды. Однако как эффектно заканчивают!"
Мид прижалась к нему.
- Обними меня покрепче.
- Скоро будет теплее. Я хочу сказать, что сейчас я тебя согрею.
- Милый, Потти. - Она посмотрела на него. - Потти, с закатом происходит что-то странное.
- Не с закатом, дорогая - с солнцем.
- Мне страшно.
- Я здесь, дорогая.
Он посмотрел на раскрытый лежащий журнал рядом с ним. Ему уже не нужно было складывать и делить, чтобы получить ответ. Вместо этого он еще сильнее сжал ее руку, понимая с неожиданной остротой сожаления, что это и есть
КОНЕЦ!..

ЧТО ВЫТВОРЯЮТ С ЗЕРКАЛАМИ

Криминальная история, рассказанная Эдисоном Хиллом

Я пришел сюда, чтобы посмотреть на голых красоток. Пришел, как и все остальные посетители. Это распространенная слабость.
Взгромоздившись на табурет в конце стойки бара, я подозвал хозяина заведения, оборвав его болтовню с двумя завсегдатаями.
- Налей на троих, - сказал я. - Нет, на четверых и хлопни одну со мной. Что новенького, Джек? Я слышал, ты тут устроил для публики кабинку с порнухой?
- Привет, Эд. Запомни, парень, у меня не порнуха, а настоящее искусство.
- Какая разница?
- Если девки ведут себя спокойно - это искусство, а вот если начинают извиваться и крутить задом - тогда закон против. Такие правила. На, посмотри.
Он дал мне программу. Я прочел:
ДЖОЙ-КЛУБ представляет
"МАГИЧЕСКОЕ ЗЕРКАЛО"
Прекрасные модели в серии развлекательных и художественных живых картин.
22.00 "Афродита" - Эстелла
23.00 "Жертвоприношение солнцу" - Эстелла и Хейзл
24.00 "Верховная жрица" - Хейзл
01.00 "Жертва на алтаре" - Эстелла
02.00 "Поклонение Пану" - Эстелла и Хейзл
(Посетителям рекомендуется воздерживаться от свиста, топанья ногами и прочих нарушений художественной чистоты показа.)
Последнее замечание было излишним. Заведение Джека Джоя славилось строгими правилами.
На другой стороне программки я увидел новый перечень цен, из которого узнал, что стаканчик в моей руке обойдется мне вдвое дороже, чем я предполагал. Тем не менее зал был битком набит народом - простаками вроде меня.
Я хотел было по-дружески сказать Джеку, что обещаю зажмуриться во время шоу, если он возьмет за выпивку по старой цене, но тут из-за стойки раздались два резких звонка - два пронзительных сигнала, похожих на морзянку.
- Одиннадцатичасовой показ, - объяснил Джек и, присев за стойку, начал там копаться.
Заглянув вниз, я заметил под стойкой какую-то продолговатую штуковину. Ее украшало столько электрических приспособлений, что их хватило бы на веселенькую рождественскую елку для бойскаутов - переключатели, кнопки, ручки реостатов, пластинки для проигрывателя и ручной микрофон. Я нагнулся, чтобы рассмотреть этот ящик получше. У меня слабость к таким вещам - наверное, от моего старика. Он ведь дал мне имя Томас Алва Эдисон Хилл в надежде, что я пойду по стопам его идола. Но я, наверное, здорово разочаровал его: мне так и не удалось придумать атомную бомбу, хотя иногда я пытаюсь починить свою пишущую машинку.
Джек щелкнул переключателем и взял микрофон. Его голос загремел из колонок музыкального автомата.
- А сейчас мы представляем "Магическое зеркало"!
Проигрыватель заиграл "Гимн солнцу" из "Золотого петушка", и Джой медленно повернул ручку реостата. Освещение в зале погасло, а "Магическое зеркало" медленно осветилось. "Зеркалом" служила стеклянная перегородка шириной около десяти футов и высотой около восьми. Она отделяла от зала небольшую сцену на балконе. Когда в баре горел свет и огни на сцене были погашены, стекло оставалось непроницаемым и выглядело как зеркало. Когда же свет в зале гас, а на сцене - включался, сквозь стекло начинала медленно проступать картина.
В баре осталась гореть только лампа под стойкой у Джека. Она освещала его фигуру и приборы. Яркий свет лампы слепил мне глаза; я прикрыл их рукой и уставился на сцену.
А там было на что посмотреть.
Представьте: две девушки - блондинка и брюнетка. Алтарь или стол, на котором, как символ сладострастия, раскинулась блондинка. Брюнетка застыла у алтаря, схватив блондинку за волосы и занеся другой рукой причудливый кинжал. Задник сцены переливался золотым и темно-синим цветом, изображая яркие солнечные лучи на псевдоегипетский или ацтекский манер, но никто не смотрел на задник - все взоры ласкали девчонок.
На брюнетке был высокий головной убор, серебряные сандалии и набедренная повязка из стеклянных побрякушек. И больше ничего! Никакого намека на бюстгальтер. А блондинка вообще была гола как устрица. Ее колено на авансцене приподнялось ровно настолько, чтобы заткнуть рот скулящим блюстителям нравов.
Я не смотрел на голую блондинку; мой взгляд тянулся к ней - брюнетке.
И хотя сыграли свою роль две милые торчащие грудки, длина грациозных ног, форма бедер, боков и прочего, тем не менее меня потрясло какое-то общее впечатление. Она была просто до боли хороша. Кто-то рядом воскликнул:
- Обалдеть можно! Я тащусь!
Я хотел уже шикнуть на него, как вдруг понял, что это мой собственный голос.
Тут свет на сцене погас, и я вспомнил, что надо дышать.
Я выложил безбожную плату недрогнувшей рукой. Джек интимно сообщил:
- Между показами они развлекают посетителей в зале.
Когда девушки появились на лестнице, ведущей с балкона в зал, он жестом подозвал их и представил меня.
- Хейзл Дорн, Эстелла д'Арки - знакомьтесь, это Эдди Хилл.
Хейзл, брюнетка, спросила: "Как поживаешь?", а блондинка фыркнула: "О-о, я встречалась с этим призраком раньше. Как дела? По-прежнему гремишь цепями?"
- У меня все замечательно, - ответил я, пропуская мимо ушей ее подковырки.
Да, я знал ее - не как Эстеллу д'Арки, а как Одри Джонсон. Когда я строчил автобиографию начальника полиции, она работала стенографисткой в муниципалитете. И она никогда мне не нравилась: слишком уж любила находить больные места и ковыряться в них.
Я не стыжусь своей профессии. Ни для кого не секрет, что я писатель-призрак и работаю на других авторов. Хотя вы можете найти мое имя на титульном листе "Сорока лет полицейского", прямо под именем начальника полиции - пусть маленькими буквами, но оно там: "в сотрудничестве с Эдисоном Хиллом".
- Как тебе понравилось шоу? - спросила Хейзл, когда я заказал круговую.
- Мне понравилась ты, - ответил я по возможности тише, как бы по секрету. - Не могу дождаться следующего номера, чтобы разглядеть тебя получше.
- Тогда ты увидишь кое-что еще, - пообещала она и сменила тему. У меня сложилось впечатление, что брюнетка гордится своей фигурой и с удовольствием принимает комплименты, но в то же время не совсем еще загрубела, выставляя тело напоказ для публики.
Эстелла склонилась через стойку к Джеку.
- Джекки-малыш, - сказала она тоном нежного упрека, - ты опять держал подсветку слишком долго. При моей позе это не страшно, но бедная старушка Хейзл к концу представления дрожала, как лист на ветру.
Джек ткнул пальцем в сторону песочных часов для варки яиц.
- Они рассчитаны на три минуты, и именно столько времени вы работали.
- Не думаю, что было больше трех минут, - подхватила Хейзл. - Я совсем не устала.
- Ты вся тряслась, моя милая. Я же видела. Тебе не стоит утомляться - от этого появляются морщины. В любом случае, - добавила Эстелла, - за временем теперь буду следить я. - И она сунула песочные часы в свою сумочку. - Тебе нас больше не надуть.
- А я говорю, три минуты, - настаивал Джек.
- Неважно, - заявила она. - Или с этого момента мы следим за временем, или мамочка закроет маленького Джекки в темный чулан.
Джек хотел ей что-то ответить, но, передумав, отошел в другой конец стойки бара. Эстелла пожала плечами, заглотнула остатки спиртного и ушла. Я видел, как она еще поговорила с Джеком, а потом присоединилась к клиентам за одним из столиков.
Хейзл тоже посмотрела ей вслед и пробормотала:
- Надавала бы я этой потаскушке по трусам... если б она их носила.
- А что, ее обвинение - туфта?
- Не совсем. Возможно, Джек твой приятель...
- Нет, мы просто знакомы.
- Знаешь... бывали у меня мерзкие боссы... но он настоящий подонок. Вряд ли он затягивает время, чтобы помучить нас - мне бы и в голову не пришло его проверять, - но некоторые позы очень трудно держать три минуты. Например, Афродиту у Эстеллы. Ты видел?
- Нет.
- Она балансирует одной ногой на шаре, а другая нога приподнята и заменяет собой фиговый листочек, потому что она там без одежды. Джек установил аварийный выключатель, чтобы прикрыть ее, если она сорвется, но все равно это дикое напряжение.
- Лучше скажи, чтобы самому прикрыться от полиции.
- И от нее тоже. Джек хочет, чтобы мы работали так круто, как только можно, чтобы не замела полиция нравов.
- Не понимаю, зачем ты пошла работать в этот притон. Ты могла бы получить роль в фильме.
Она печально рассмеялась.
- Эдди, ты когда-нибудь пробовал получить роль? Я-то пыталась.
- И все-таки... впрочем, ладно. А что вы с Эстеллой не поделили? Ты сердишься, когда говоришь о ней.
- Она... хотя неважно. Наверное, у Эстеллы были добрые намерения.
- Ты хочешь сказать - когда она затащила тебя сюда?
- Не только.
- А что еще?
- Да ничего... слушай, как ты думаешь, мне действительно нужен крем от морщин?
Я рассматривал ее близко и старательно, пока она слегка не покраснела, а затем заверил, что абсолютно не нужен.
- Благодарю, - произнесла она. - А Эстелла явно считает, что нужен. Недавно она посоветовала, чтобы я позаботилась о своей внешности и надарила мне кучу косметики. Я поблагодарила Эстеллу за подарки - с ее стороны это, наверное, проявление дружелюбия... тем не менее меня покоробила такая забота.
Я кивнул и постарался сменить тему. Мне не хотелось говорить об Эстелле; я хотел говорить о самой Хейзл... и о себе. Я сказал, что знаю одного агента (моего собственного), который может ей помочь. Услышав, что есть шанс получить роль, она заинтересовалась по-настоящему - если не мной, то по крайней мере тем, что я ей говорил.
Случайно взглянув на часы за стойкой бара, она ахнула:
- Чуть не опоздала на свое выступление. Пора идти. Пока!
Было без пяти двенадцать. Мне удалось пересесть с конца стойки поближе к середине, прямо напротив пульта управления "Магическим зеркалом". Я не хотел, чтобы яркий свет за стойкой Джека мешал мне смотреть на Хейзл.
Почти в полночь из подсобки выбежал Джек и, оттолкнув своего помощника, занял место возле пульта.
- Как раз вовремя. Она звонила? - спросил он меня.
- Нет, не звонила.
- Ну и хорошо. - Он убрал со стойки грязные стаканы, сменил пластинку на проигрывателе - в общем, суетился понемногу, как обычно. Я не отрываясь смотрел на "Зеркало".
Раздалось два звонка, резких и громких. Джек почему-то не объявлял выступление. Я оглянулся и увидел, что он, сжав микрофон в руке, испуганно таращится на дверь.
В зал вошли двое полицейских, Ханнеган и Фейнштейн. Наверное, Джек испугался, что залетел под облаву. Да только патрульные полицейские не таскаются по облавам. Я понял, зачем они сюда пришли, еще до того, как Ханнеган слепил Джеку улыбочку и махнул рукой, показывая, что все нормально - они просто влезли бесплатно поглазеть на девочек под предлогом наблюдения за моралью публики.
- А сейчас мы представляем "Магическое зеркало", - раздался из колонок голос Джека. Кто-то влез на табурет рядом со мной и просунул ладонь мне под локоть. Я обернулся. Рядом сидела Хейзл.
- Тебе же надо быть не здесь, а там, наверху, - пробормотал я, как дурак.
- Ладно, успокойся. Так Эстелла сказала... я объясню после представления.
На балконе стало постепенно светлеть, из колонок зазвучал "Грустный вальс". И снова на сцене был алтарь. Эстелла распласталась на нем пуще прежнего. Когда стало совсем светло, я заметил у нее возле груди красное пятно и торчащую рукоять кинжала. Хейзл успела рассказать мне о каждом акте; это была так называемая "Жертва на алтаре", которую по программе полагалось показывать в час ночи.
Я опечалился, не увидев Хейзл в работе, но, надо признать, сцену поставили удачно - настоящий драматизм с тошнотворным привкусом, душераздирающее сочетание садизма и сексуальности. Красная жидкость, которую я посчитал за кетчуп, стекала вниз по голому боку Эстеллы, а рукоятка театрального кинжала торчала так, словно клинок действительно вонзили в тело, - публике это очень понравилось. Сцена была естественным продолжением "Жертвоприношения солнцу".
Хейзл завизжала прямо мне в ухо.
Ее первый крик оказался сольным. Но потом, через секунду или две, завопили все женщины в зале - контральто, альт, немного тенора, но в основном визгливое сопрано. Сквозь шум и крики прогремел мощный бас Ханнегана:
- Всем оставаться на местах! Эй, кто-нибудь, включите свет!
Я схватил Хейзл за плечи и встряхнул ее.
- В чем дело? Что там наверху?
Она ошеломленно тыкала рукой в направлении балкона и монотонно причитала:
- Она мертва... она мертва... она мертва!
Хейзл сползла с табурета и метнулась в подсобку. Я последовал за ней. Свет в зале резко вспыхнул, огни на балконе продолжали гореть.
Мы проскочили первый, второй и третий пролеты лестницы, пробежали через маленькую костюмерную и ворвались на сцену. Я почти догнал Хейзл, Фейнштейн наступал мне на пятки.
Мы застыли, сгрудившись в дверях и щурясь от яркого света. Признаюсь, зрелище открылось нам безотрадное. Она действительно была мертва. Кинжал, который следовало прижать рукой к груди, предварительно обмазав кетчупом для создания иллюзии... этот причудливый клинок, это гибкое стальное лезвие оказалось на три дюйма ближе к ее грудной кости, чем полагалось по сценарию. Его вонзили прямо в сердце.
На полу у алтаря, на расстоянии вытянутой руки от Эстеллы, скрытые от глаз публики, стояли песочные часы для варки яиц. И когда я взглянул на них, упали последние песчинки.
Хейзл потеряла сознание, я подхватил ее (сдобная девочка!) и уложил на кушетку.
- Эдди, - сказал Фейнштейн, - звони в участок. Передай Ханнегану, чтобы никого не выпускал. А я останусь здесь.
Я дозвонился до участка, но Ханнеган обошелся без наших советов. Он усадил народ по местам и настоятельно советовал не вставать. Джек по-прежнему стоял за стойкой, оцепенев от изумления; яркий свет от пульта придавал ему вид мертвеца.
В пятнадцать минут первого ночи появился Спейд Джонс, лейтенант Джонс из отдела по расследованию убийств, и началась обычная рутина. Лейтенант хорошо знал меня и даже помогал в работе над книгой, которую я писал для его шефа; наверное, поэтому он тут же вцепился в меня в поисках хоть какого-то объяснения. В полпервого он был уже почти уверен в том, что никто из посетителей не мог совершить преступления.
- Эдди, мальчик мой, я, конечно, не утверждаю, что никто из них не убивал ее, - это мог сделать любой: выбрать нужный момент, рвануть наверх, схватить нож и воткнуть его девчонке в ребра. Но мало вероятно, чтобы у кого-то из посетителей была возможность так точно выбрать время и способ убийства.
- Любой - но не обязательно из посетителей, - уточнил я.
- То есть?
- Прямо перед лестницей расположен пожарный выход.
- Ты думаешь, я этого не заметил? - Он отвернулся и приказал Ханнегану отпустить всех, кто мог предъявить документы с местным адресом. Остальных он велел отвезти в управление, чтобы ночные дежурные могли опросить их как свидетелей. Возможно, кого-то из них придется задержать для дальнейшего расследования, но в любом случае - чтобы здесь он их больше не видел!
На балконе деловито суетились фотографы и эксперты, снимавшие отпечатки пальцев. Появился помощник судмедэксперта, за ним хлынули репортеры. Через несколько минут после того, как заведение очистили от зевак и посторонних, по лестнице спустилась Хейзл.
Никто из нас ничего не сказал, но я похлопал ее по спине. А когда чуть позже вниз снесли накрытые носилки с завернутым в одеяло телом, я обхватил ее рукой, и она уткнулась лицом в мое плечо.
Спейд допрашивал всех поодиночке. Джек ничего не сказал. "Я не такой умный, чтобы говорить без адвоката", - вот и все, что удалось из него вытянуть. Я подумал про себя, что Джек не прав: лучше было ему поговорить с лейтенантом сейчас, чем потом потеть под яркими лампами. Тем более, что мои показания снимут с хозяина клуба все подозрения, пусть даже лейтенант и узнает о ссоре Джека и Эстеллы перед выступлением. Спейд никогда не стал бы подтасовывать факты. Он был честным полицейским - с копами это бывает. Я и сам встречал честных полицейских. Даже двух, по-моему.
Лейтенант выслушал меня, взял показания у Хейзл и снова обратился ко мне:
- Эдди, мальчик мой, помоги мне докопаться до сути. Как я понимаю, в двенадцатичасовом показе должна была выступать эта девушка, Хейзл.
- Да, верно.
Он повертел в руках одну из программок Джой-клуба.
- Хейзл говорит, что без пяти двенадцать она пошла наверх подготовиться к шоу.
- Совершенно точно.
- Да. И она была с тобой, так? Она сказала, что поднялась наверх, потом пришла Эстелла и заявила, что хозяин велел поменять местами два представления.
- Я об этом не знал.
- Естественно. Хейзл сказала, что немного поартачилась, но уступила и спустилась вниз, где и составила тебе компанию. Верно?
- Верно.
- Хм-м... Тогда твое замечание по поводу пожарного выхода может иметь смысл. Хейзл рассказывала мне о дружке Эстеллы. Он дует в трубу на танцульках через дорогу. И этот парень мог прошмыгнуть сюда, чтобы приколоть подругу. Делов-то на пару минут. Ведь трубачи, сам знаешь, подудят и отдохнут - а то и губу протереть недолго.
- Но откуда он узнал, когда прийти? Выступать-то должна была Хейзл.
- М-да... Что ж, может, он был в курсе. Похоже, что Эстелла назначила свидание - вот чем объясняется изменение программы, и это же предполагает мужчину. Потому-то ее приятель и знал, когда прийти. Один из моих парней проверяет эту версию. Теперь о том, как шли выступления... Покажешь мне, что тут к чему? Ханнеган пытался, но добился лишь того, что его долбануло током.
- Могу попробовать, - сказал я, поднимаясь на ноги. - Тут нет ничего особенно сложного. Так говоришь, Хейзл утверждает, что Джек разрешил Эстелле поменять программу? А ты спрашивал его - почему?
- Это единственный вопрос, на который он согласился ответить. Настаивает, что не знал о замене выступлений. Говорит, что ожидал увидеть в "Зеркале" малышку Хейзл.
Пульт управления только казался сложным. Я объяснил Джонсу назначение реостата и рассказал, что Джек одним поворотом ручки не только плавно уменьшает накал ламп в зале, но и усиливает освещение сцены. Позади реостата я обнаружил дополнительный обходной переключатель, который был рассчитан на нынешние условия - когда свет горел и в зале, и на сцене. Мы нашли также аварийный выключатель освещения балкона и пару кнопок для подключения микрофона и проигрывателя к колонкам музыкального автомата. Рядом находился звонок - небольшой черный ящик с двумя штырьками, от которых тянулись провода наверх, к сигнальной кнопке. Нажимая на нее, девушки сообщали о своей готовности. В центре стойки, прямо под крышкой, крепилась 150-ваттная лампа, подключенная к электрической сети отдельно от реостата. Кроме шнура этой лампы, все остальные провода исчезали в стальной изоляционной трубе под стойкой бара. И именно эта лампа слепила мне глаза во время одиннадцатичасового представления. Она казалась слишком яркой - на мой взгляд, сгодилась бы лампа и послабее. Наверное, Джеку нравился яркий свет.
Я объяснил Спейду устройство пульта и дал ему пощелкать кнопками. Потом я перевел реостат в положение "Зал" и отключил обходной переключатель. Зал продолжал сиять огнями, "Магическое зеркало" погасло.
Итак, оставалось пять минут до полуночи. Хейзл помахала мне ручкой и пошла наверх. Я пересел на другой табурет, как раз напротив того места, где сейчас стою. В полночь появился Джек и спросил, был ли сигнал. Я сказал, что не слышал. Он немножко покрутился, убрал стаканы и так далее. Потом раздалось два звонка. Джек взял микрофон, но на несколько секунд задержал показ: он заметил Ханнегана и Фейнштейна. Ханнеган дал зеленый свет, и Джек объявил начало. - Я поднял микрофон и произнес в него: - А сейчас мы представляем "Магическое зеркало"!
Положив микрофон на пульт, я нажал клавишу проигрывателя. Там стояла та же пластинка, и из колонок зазвучал "Грустный вальс". Хейзл сидела за несколько столиков от стойки и, положив голову на скрещенные руки, пристально смотрела на меня. Возможно, воссоздание событий действовало ей на желудок: выглядела она как больной цыпленок.
Я медленно вывернул ручку реостата из положения "Зал" в положение "Сцена". В помещении потемнело, а на балконе стало светло.
- Вот и все, что было, - сказал я. - Хейзл сидела рядом со мной, когда Джек объявлял шоу. А когда на сцене включился свет, она закричала.
Спейд поскреб подбородок.
- Значит, когда сверху дали сигнал, Джек стоял прямо перед тобой?
- Точно.
- Ты дал мне повод подозревать его, рассказав о ссоре с Эстеллой. Но ты дал ему и алиби.
- Все верно. Либо Эстелла сама дала сигнал и, прыгнув на алтарь, прирезала себя, либо ее убили, и убийца нажал на кнопку, чтобы сбить нас со следа. Пока мы пялились на "Зеркало", ему удалось смыться. Но в любом случае Джек Джой был у меня на виду.
- Да, это хорошее алиби, - признал лейтенант. - Если только ты с ним не в сговоре, - добавил он с надеждой.
- Попробуй это доказать, - ответил я, улыбаясь. - Не валяй дурака, никакого сговора нет. И вообще я его считаю порядочным дерьмом.
- Эдди, мальчик мой, все мы более или менее дерьмо, если на то пошло. Пойдем осмотримся наверху.
Я щелкнул обходным переключателем, осветив балкон и нижние помещения, и пошел наверх. Отыскав там сигнальную кнопку, я показал ее Спейду. Изоляционная труба, проходившая через пол балкона, кончалась в соединительной коробке на стене, откуда разбегались провода освещения. На соединительной коробке зачем-то находилась кнопка звонка. Мне стало интересно, почему она не на "алтаре", но потом мы обнаружили, что алтарь можно передвигать по сцене. Надо полагать, девушки нажимали на кнопку и быстренько принимали свои позы. Спейд задумчиво надавил на кнопку, затем вытер о штаны палец, испачканный порошком для дактилоскопирования.
- Я ничего не слышу, - сказал он.
- И не услышишь. Сцена почти звуконепроницаема. - Он уже осмотрел песочные часы, но только теперь я рассказал ему о том, что видел, как падали последние песчинки. Спейд сжал губы.
- Ты уверен?
- Можешь считать это галлюцинацией. Но я думаю, что видел. Могу подтвердить под присягой.
Спейд сел на алтарь, отодвинулся подальше от кровавого пятна и после долгого молчания сурово произнес:
- Эдди, мальчик мой...
- Да?
- Ты не только дал алиби Джеку Джею, ты, черт тебя дери, делаешь почти невозможным постороннее вмешательство в эту смерть.
- Я знаю. Могло это быть самоубийством?
- Могло. Все могло быть. С точки зрения техники - но не психологии. Стала бы она ставить часы, если решила покончить с собой? И еще одна деталь: посмотри-ка на эту кровь. Попробуй ее на вкус.
- Что?
- Да не прыгай. Хотя бы понюхай ее.
Я понюхал - очень осторожно. Потом понюхал еще раз. Два запаха - помидоры и кровь. Кровь и томатный кетчуп. Мне показалось, что я обнаружил разницу и по виду пятен.
- Ты понимаешь, сынок? Если у нее из дырки на груди хлещет кровь, зачем тогда кетчуп? Не будь песочных часов и кетчупа, я бы первым кричал об идеальном самоубийстве в стиле театральных истеричек. Но теперь так не скажешь. Это убийство, Эдди.
В проеме двери показался Фейнштейн.
- Лейтенант...
- Что у тебя?
- Этот музыкантишка... у них с Эстеллой действительно было назначено свидание.
- Ага!
- Но он чист. Его банда была в полночь за работой, и они как раз исполняли номер, где он тянул сольную партию.
- Черт! Пошел отсюда.
- Это еще не все. Я позвонил помощнику судмедэксперта, как вы велели. Мотив убийства, о котором вы говорили, не годится - она не только не ждала ребенка, ее вообще еще никто не поимел. Virgo intacta (Девственница (лат.)) , - добавил он на довольно сносной латыни.
- Фейнштейн, сегодня ты щеголяешь учеными словечками, а завтра потребуешь себе звание сержанта? - невинным тоном спросил Спейд. - Вали отсюда.
- О'кей, лейтенант.
Признаюсь, меня удивили эти новости. Эстелла оказалась настоящей мастерицей крутить динамо. Видно, умела завлекать мужиков, не прибегая к самому проверенному способу.
Спейд немного подумал и сказал:
- Значит, когда тут светло, там темно; а когда там светлеет, тут темнеет.
- Да. Обычно так и бывает. Хотя сейчас свет и там и тут, потому что я использовал обходной переключатель.
- Я как раз о том, как бывает обычно. Светло, темно; темно, светло. Эдди, мальчик мой...
- Да?
- Ты, похоже, положил глаз на эту Хейзл?
- Ну вроде того, - согласился я.
- Тогда присматривай за ней. Убийца был здесь всего несколько секунд - это подтверждают песочные часы и звонок. Он не входил в круг лиц, которые знали об изменении программы, поскольку дружок - трубач, как выяснилось, вне подозрений. И на сцене было темно. Эдди, он убил не ту девчонку! А значит, возможно новое убийство.

Предыдущая страница 34 Следующая страница


35 Роберт Хайнлайн

- Хейзл, - прошептал я медленно.
- Да, Хейзл.
Спейд Джонс собрал всех нас в зале - меня, Хейзл, двух официантов, помощника бармена и Джека Джоя. Я думал, он задержит Джека в отместку за его молчание, но лейтенант лишь попросил его не высовываться из своей гостиницы и предупредил, что в противном случае Джой наткнется на симпатичного полицейского, который тут же отправит его в симпатичную камеру. Прощаясь со мной, Спейд подмигнул и приложил к губам палец.
Но это меня ничуть не успокоило. Хейзл охотно позволила проводить ее домой. Увидев, что она живет одна в небольшой квартирке, а в здании нет даже привратника, я решил, что ей надо кое-что объяснить и предложить свои услуги в качестве ночного сторожа.
Она пошла на кухню, чтобы налить мне выпить.
- Один стаканчик, Эд, и ты пойдешь домой, - крикнула она. - Ты очень милый, я обязательно встречусь с тобой и поблагодарю за заботу, но сейчас девочка пойдет в постельку. Я устала.
- Я остаюсь на всю ночь, - твердо заявил я. Она вышла с бокалом в руке и бросила на меня сердитый и в то же время немного озадаченный взгляд.
- Эд, - сказала она, - а не слишком ли быстро? Я не думала, что ты такой нахал.
- Успокойся, красотка, - ответил я. - Спать вместе не обязательно. Я только присмотрю за тобой. Кто-то хочет тебя убить.
Она уронила бокал.
Я помог ей вытереть лужу и объяснил ситуацию.
- Кто-то прирезал девушку в темной комнате, - закончил я свой рассказ. - И этот кто-то думал, что убил тебя. Сейчас он уже понял свою ошибку и попытается ее исправить. Нам нужно выяснить только одно: кто хочет убить тебя?
Она села и начала трепать концы носового платка.
- Никто не хочет меня убивать, Эдди. Эстелла получила свое.
- Ничего подобного.
- Но никакой ошибки не было. Я знаю.
- Что ты знаешь?
- Я... Нет, это невозможно. Если хочешь, оставайся на всю ночь. Можешь спать на той кушетке.
Она встала, выдвинула из стены кровать, потом пошла в душ, закрыла дверь и немножко поплескалась там.
- Этот душ такой тесный, в нем ни одеться, ни раздеться, - спокойно заявила она, выходя в комнату. - И в любом случае, я привыкла спать голышом. Если хочешь, раздевайся, я не испугаюсь.
- Спасибо. Я сниму только пиджак, галстук и обувь.
- Как знаешь. - Ее голос звучал приглушенно, поскольку в этот момент она стягивала через голову платье.
На ней были трусики, которые, по ее словам, никогда не носила Эстелла, - простой белый трикотаж, чистенький и аккуратный. Она не носила бюстгальтер, да и не нуждалась в нем. Представление о ее фигуре, полученное мною в "Магическом зеркале", вполне подтверждалось. Это было самое восхитительное зрелище, которое я когда-либо в жизни видел; В одежде на улице Хейзл показалась бы просто красивой и хорошо сложенной женщиной, но без одежды... многие войны начинались и по меньшему поводу.
Я начал сомневаться в том, что смогу остаться на кушетке. Наверное, это было как-то заметно, потому что она фыркнула:
- Сотри слюну с подбородка!
И перешагнула через трусики.
- Прошу прощения, - пробормотал я и начал развязывать шнурки.
Хейзл выключила свет, подошла к большому окну и раздвинула шторы. Окно было закрыто, но при выключенном свете улица просматривалась прекрасно.
- Отойди от окна, - сказал я. - Ты слишком хорошая мишень.
- Что? Ах да, конечно. - Она отошла на несколько шагов, все так же задумчиво глядя в окно. А я задумчиво разглядывал ее. Напротив, через улицу, сияла огромная неоновая вывеска, цветные полосы света врывались в комнату и покрывали Хейзл с головы до ног радужным текучим сиянием. Она походила на волшебную грезу.
Но через секунду я уже не думал о том, как она выглядит; мне вспомнилась другая комната, где лежала убитая девушка и огни ночного клуба светили сквозь стеклянную стену, как и эти всполохи неоновой рекламы.
Мысли быстро выстраивались в цепочку, причиняя мне почти физическую боль. Я разложил их по второму разу и получил все тот же ответ. Мне он очень не понравился. И я был рад, чертовски рад, что Хейзл разделась догола и ей негде спрятать нож, пистолет или какое-то другое смертельное оружие.
- Хейзл, - тихо позвал я. Она повернулась ко мне.
- Да, Эдди?
- Мне пришла в голову новая идея... Зачем кому-то убивать тебя?
- Ты уже спрашивал. Нет никакого повода.
- Я так и знал. Ты права - никакого повода. Тогда давай поставим вопрос иначе... Зачем ты хотела убить Эстеллу?
Мне показалось, что она сейчас снова хлопнется в обморок, но меня это не волновало. Я хотел шокировать Хейзл. Ее сногсшибательная красота была для меня в тот миг всего лишь западней, сбивавшей со следа. Мне не хотелось подозревать Хейзл, поэтому я до сих пор даже не думал о том, что из всех очевидцев только она имела возможность совершить преступление, только она знала о перемене программы и, наконец, только у нее был хоть какой-то повод. Ясно как день, что она ненавидела Эстеллу. Хейзл скрывала свою ненависть, но не слишком умело.
А самое главное - на маленькой сцене не было темно! Конечно, она казалась темной - снаружи, из зала. Через стекло ничего не видно, если вы стоите на освещенной стороне, но свет тем не менее проходит сквозь стекло. Неоновая вывеска на улице освещала комнату Хейзл, заливая нас сказочным светом; яркие лампы в баре Джека освещали маленькую сцену даже тогда, когда огни рампы были погашены.
И она знала это. Она знала, потому что бывала там много раз, репетируя позы для любителей клубнички. С самого начала она знала, что не было никакой ошибки в темноте: там хватало света! Чтобы перепутать иссиня-черную гриву Хейзл с обесцвеченной копной Эстеллы, нужна была абсолютная тьма.
Она знала... но почему тогда не сказала? Хейзл позволила мне остаться на ночь, хотя я ей даром не нужен. Она рискует репутацией и еще кое-чем, и все потому, что я выдвинул теорию о не-той-жертве-в-темноте. Хейзл знала, что это чушь собачья; почему она промолчала?
- Эдди, ты ненормальный, что ли? - Ее голос дрожал от испуга.
- Нет, теперь я стал нормальным. Я могу рассказать тебе, как ты это сделала, моя красотулечка. Вы были там обе, ты сама говорила, помнишь? Эстелла приняла свою позу и попросила тебя нажать на звонок. Ты нажала... но сначала схватила нож и воткнула ей между ребер. Потом ты вытерла рукоятку, осмотрелась, нажала кнопку звонка и удрала. Через десять секунд ты уже взяла меня под ручку. Меня - твое алиби!
Это сделала ты, потому что ни у кого другого не хватило бы духу совершить убийство на виду у всей публики - представь себе эти сотни глаз за тонким стеклом. На балконе было светло: свет проникал из зала. Но это тебя не тревожило, потому что ты не раз разгуливала нагишом перед этим стеклом, зная, что тебя не видно, пока в зале горит свет! Никто другой на такое бы не решился!
Она смотрела на меня так, словно не верила своим ушам. Ее подбородок начал подрагивать. Она опустилась на корточки и зарыдала. Я даже удивился - настоящие слезы, ручьем... Наверное, они должны были меня растрогать, но не растрогали. Мне не нравятся убийцы.
Я встал около нее.
- Зачем ты ее убила? Зачем?!
- Пошел вон!
- Вот еще! Я хочу посмотреть, как из тебя сделают жаркое, мой грудастый ангелочек.
К телефону пришлось пятиться задом. Я не спускал с нее глаз, не рискуя поворачиваться к ней спиной, какой бы голой она ни была.
Хейзл метнулась вперед, но не ко мне, а к двери. Не знаю, как далеко она надеялась убежать нагишом.
Я сбил ее с ног и подмял под себя. Там было что подмять, ничего не скажешь! Она кусалась и царапалась, но я применил захват и выкрутил ей руку.
- Веди себя хорошо, милая, или я сломаю руку.
Она притихла, и тут до меня дошло, что подо мной не просто тело, а очень женственное тело. Я постарался проигнорировать этот факт.
- Отпусти меня, Эдди, - попросила она дрожащим голосом, - или я закричу, что меня насилуют. Ты потом от копов не отобьешься.
- Полный вперед, моя пышечка, - ответил я. - Именно копов я и хочу здесь увидеть - и чем быстрее, тем лучше.
- Эдди, Эдди, ну послушай меня... я не убивала ее. Но я знаю, кто убийца.
- Да? И кто же?
- Я знаю... Знаю... Хотя он вроде и не мог этого сделать. Вот почему я ничего не сказала.
- Давай выкладывай.
Она отозвалась не сразу, мне пришлось усилить захват.
- Говори!
- О Господи! Это был Джек.
- Джек? Чепуха! Я его видел.
- Знаю. И все-таки это сделал он. Не знаю как... но он убийца.
Я задумался, по-прежнему сжимая ее руку. Она заглянула мне в глаза.
- Эд?
- Ну?
- Если бы я нажала кнопку звонка, на ней бы остался отпечаток моего пальца?
- Наверняка.
- Так почему бы тебе не выяснить?
Это меня озадачило. Я по-прежнему не сомневался в своей правоте, но Хейзл, похоже, искренне хотела, чтобы я узнал ответ.
- Вставай, - буркнул я. - Сначала на колени, потом на ноги. И не пытайся освободить руку. Никаких фокусов - иначе получишь в живот.
Она смирилась. Я провел ее к телефону и набрал номер. Через телефонную станцию полиции мне удалось соединиться со Спейдом Джонсом.
- Эй, Спейд? Это Эдди... Эдди Хилл. Слушай, на кнопке звонка были отпечатки?
- А я все гадал, когда ты наконец спросишь об этом? Конечно, были.
- Чьи?
- Трупа.
- Эстеллы?
- А кого же еще? Ее отпечатки остались и на песочных часах. На рукоятке кинжала ничего - ее вытерли. По всей комнате отпечатки обеих красоток, хотя есть и несколько чужих... но, возможно, старые.
- Ага... да... ну хорошо, спасибо.
- Не за что. Звони мне, сынок, если вдруг осенит блестящая идея.
Я повесил трубку и повернулся к Хейзл. Не помню точно, но, кажется, я отпустил ее, когда Спейд сказал про отпечатки Эстеллы. Хейзл стояла рядом, растирая руку и очень странно посматривая на меня.
- Ладно, - сказал я, - можешь тоже вывернуть мне руку или врезать куда захочешь. Я ошибся. Прости... Я постараюсь заслужить твое прощение.
Она хотела что-то сказать, но снова расплакалась. Все закончилось тем, что она приняла мои извинения, причем самым приятным из возможных способов, перепачкав меня помадой и потекшей тушью. Мне это понравилось, хотя в душе я чувствовал себя мерзавцем.
Промокнув слезы на ее лице носовым платком, я попросил:
- Надень платье или что-нибудь еще, сядь на кровать, а я посижу на кушетке. Нам надо докопаться до сути, а я лучше соображаю, когда твои прелести прикрыты.
Она послушно отошла, и я начал размышлять.
- Ты говоришь, что ее убил Джек, но признаешь, что не знаешь, как он это мог сделать. Тогда почему ты его подозреваешь?
- Из-за музыки.
- Что-что?
- Из-за музыки, которую он приготовил для выступления. Помнишь "Грустный вальс"? Это музыка Эстеллы, то есть для ее сцены. Моя сцена, обычно шедшая в полночь, сопровождалась "Болеро". Он поставил музыку для нее и, значит, знал, что на балконе Эстелла.
- Поэтому, когда он заявил, что она не предупредила его о перемене программы, ты заметила ложь. Но по такой улике человека не осудишь - он может сказать, что поставил пластинку по ошибке.
- Может, да не скажет. Пластинки хранятся строго по номерам, каждая предназначена для своей сцены, и такой порядок соблюдается не первую ночь. Никто, кроме Джека, их не трогает. Он уволил бы любого, кто коснулся бы его пульта. Но знаешь... я заподозрила его еще до того, как подумала о музыке. Только как он ее убил - ума не приложу.
- Я тоже. Давай продолжай.
- Он ненавидел ее.
- Почему?
- Она крутила им как хотела.
- Как хотела? Допустим, крутила. Со многими такое бывает. Она над всеми издевалась - дразнила тебя, дразнила меня. Ну и что?
- Это не одно и то же, - настаивала Хейзл. - Джек боялся темноты.
Да, история оказалась печальной. Парень боялся темноты - по-настоящему, как боятся некоторые дети. По словам Хейзл, он ночью не мог без фонарика даже до стоянки дойти, чтобы сесть в машину. Но не в этом выражалась слабость Джека, и не этого он стыдился: многие люди пользуются фонариками - просто чтобы знать, на что они наступают. Беда в том, что Джек влюбился в Эстеллу и, видимо, добился немалых успехов - фактически он уложил ее в постель. Да только ничего у него не вышло, потому что девчонке вздумалось выключить свет. Эстелла, рассказывая об этом Хейзл, злорадно подчеркивала, что вовремя успела узнать о его "трусости".
- После этого она постоянно издевалась над ним, - продолжала Хейзл. - Со стороны ничего не было заметно, если не знаешь. Но он-то знал! Он боялся ее, боялся уволить ее из-за страха, что она расскажет кому-нибудь. Он ненавидел ее - и в то же время сгорал от любви и ревновал. Однажды, когда я была в костюмерной...
Хейзл продолжала свой рассказ. Джек вошел в комнату, когда девчонки то ли одевались, то ли раздевались, а заодно препирались по поводу одного из посетителей. Эстелла велела Джеку убираться. Он ни в какую. И тогда она выключила свет.
- Он удирал как заяц, спотыкаясь о собственные ноги. - Хейзл тяжело вздохнула. - Ну как тебе история, Эдди? Хороший мотив для убийства?
- Хороший, - согласился я. - Ты почти убедила меня, что это сделал он. Только он не мог... я же его видел.
- Не мог... В том-то вся и проблема.
Я отправил ее в постель и попросил постараться заснуть. Мне хотелось спокойно посидеть, пока все куски мозаики не сложатся в картину. Когда Хейзл сняла наброшенный халат, я был вознагражден очередным лицезрением ее фигуры. Но я позволил себе только один поцелуй с пожеланием доброй ночи. Не думаю, что она спала; во всяком случае, не храпела.
Я сел и начал ворочать мозгами. На сцене не было темно, когда балкон казался темным, и этот факт менял все, исключая, по моему мнению, каждого, кто не был знаком с механикой "Зеркала". А значит, оставалось всего несколько подозреваемых - Хейзл, Джек, помощник-бармен, два официанта и сама Эстедла. Конечно, была возможность, что какой-то неизвестный тип прокрался наверх, сунул в девицу ножичек и потихоньку смылся - но возможность чисто физическая. С точки зрения психологии это мало вероятно. Кстати, не забыть бы спросить у Хейзл, работали ли в "Зеркале" другие модели.
Помощник-бармен и два официанта, которых Спейд исключил из списка подозреваемых, имели железное алиби, подтвержденное одним и более клиентами. Мои показания говорили в пользу Джека. Эстелла... нет, это не самоубийство. Что касается Хейзл...
Отпечаток пальца Эстеллы вроде бы снимает подозрения с Хейзл: ей явно не хватило бы времени убить Эстеллу, расположить труп в нужной позе и, вытерев рукоятку, спуститься вниз, ко мне под бочок, до того как Джек начал представление.
Но в таком случае больше некого подозревать... и остается гипотетический сексуальный маньяк, который, не смущаясь толпой людей за стеклом, устроил резню на алтаре. Чушь какая-то!
Конечно, отпечаток пальца ничего не исключает. Хейзл могла нажать кнопку звонка монетой или заколкой - тогда бы старый отпечаток сохранился. Мне не хотелось это признавать, но окончательно снимать подозрения с Хейзл было рано.
И опять-таки, если Эстелла не нажимала на кнопку, убийство мог совершить только свой; никто из чужих не знал, где эта кнопка. Да и кто бы додумался нажимать на нее?
А зачем это понадобилось Хейзл? Сигнал не давал ей алиби... значит, в этом не было смысла.
Вот так круг за кругом, круг за кругом, пока не заболела голова.
Через какое-то время я встал и подергал за покрывало.
- Хейзл!
- Да, Эдди?
- Кто нажимал на кнопку звонка перед одиннадцатичасовым представлением?
Она задумалась.
- Это был наш совместный показ. Кнопку нажимала Эстелла... она всегда брала инициативу на себя.
- М-м-м... А другие девушки работали в "Зеркале"?
- Нет, никто, кроме меня и Эстеллы. Мы и начинали это шоу.
- Ладно. Кажется, я что-то нащупал. Пойду позвоню Спейду Джонсу.
Спейд заверил меня, что был несказанно рад покинуть теплую постель, чтобы потрепаться со мной: может, я соглашусь пойти к нему в горнисты? Но все же он обещал приехать в Джой-клуб, захватив с собой Джека, патрульных полицейских, пистолеты и мышцы для выкручивания рук.
Когда мы собрались в Джой-клубе, я встал за стойкой бара, Хейзл села там, где сидела вчера, на моем месте устроился полицейский из отдела по расследованию убийств. Джек и Спейд находились у конца стойки, откуда лейтенанту были видны мы все.
- Сейчас вы увидите, как человек может оказаться в двух местах одновременно, - объявил я. - Мне придется исполнить роль мистера Джека Джоя. Представим, что время близится к полуночи, Хейзл только что покинула костюмерную и спустилась вниз. Она ненадолго задержалась в дамском туалете, поэтому не заметила Джека, когда тот поднимался на балкон. Итак, наш герой находит Эстеллу в костюмерной - уже раздетую и готовую к выступлению...
Я взглянул на Джека. Его лицо казалось окаменевшей маской, но сдаваться он не собирался.
- Возникла ссора - не знаю, по какому поводу, но скорее всего из-за трубача, ради встречи с которым Эсгелла изменила программу. В любом случае, готов держать пари, что девчонка закончила спор, выключив свет. И Джек вылетел прочь!
Первый пробный удар прошел. Джой вздрогнул, маска треснула.
- Но Джек отсутствовал не более нескольких секунд, - продолжал я. - Возможно, в кармане у него оказался фонарик - наверное, он и сейчас там лежит, - и это помогло ему вернуться в ту ужасную темную комнату, чтобы включить свет. Эстелла обмазывалась кетчупом; ей оставалось лишь нажать на кнопку звонка, она даже успела поставить песочные часы. Джек схватил кинжал и нанес смертельный удар.
Я сделал паузу. На этот раз мой шар не достиг цели. Маска Джека не дрогнула.
- Он придал ее телу нужное положение... оставим на это десять секунд. Скрывая улики, он вытирает рукоятку и сбегает по лестнице вниз - можем кинуть на это десять или даже двадцать секунд. Потом он спрашивает меня, звенел ли звонок, и я отвечаю, что звонка не было. А он действительно хотел это знать, потому что Эстелла могла нажать на кнопку до того, как он пришил ее.
Узнав, что хотел, Джек начинает отвлекать внимание... примерно так... - Я повозился с посудой, взял со стойки ложку и указал ею на стеклянную перегородку сцены. - Заметьте, что "Зеркало" освещено и там сейчас никого нет - я врубил обходной выключатель. Но представьте, что там темно, на алтаре лежит Эстелла, и ее сердце пробито кинжалом.
Пока они смотрели на "Зеркало", я опустил металлическую ложку и замкнул штырьки, от которых шли провода к звонку на сцене. Раздался громкий звонок. Я разомкнул контакт, приподняв кончик ложки, и снова замкнул два тросика: еще один звонок.
- Вот таким образом человек может... Держи его, Спейд!
Но лейтенант навалился на Джека еще до того, как я закричал. Трое полицейских еле смогли удержать его. Он не был вооружен, просто сработал защитный рефлекс - желание вырваться на свободу. И даже теперь он не сдавался.
- У вас на меня ничего нет! Ваши доказательства - дерьмо! Любой мог замкнуть эти провода на всем протяжении линии.
- Нет, Джек, - возразил я. - Мы это проверили. Провода входят в ту же стальную трубу, что и силовая проводка, и так до самой соединительной коробки на балконе. Или здесь, или там, Джек. А раз не там, то только здесь.
- Я хочу видеть своего адвоката, - вот и все, что он сказал мне в ответ.
- Ты увидишь своего адвоката, - весело заверил его Спейд. - Завтра или послезавтра. А сейчас ты поедешь к нам в участок и посидишь несколько часов под парочкой горячих ламп.
- Нет, лейтенант! - вмешалась Хейзл.
- Что? Почему нет, мисс Дорн?
- Не сажайте его под лампы. Лучше заприте в темный чулан!
- В чулан? Почему в чу... Девочка! Да ты просто умница!
Они воспользовались чуланом для швабр. Парня хватило на полчаса, потом он захныкал, а потом начал кричать. Они его выпустили и выслушали чистосердечное признание.
Когда Джека уводили, мне было почти жаль его. А впрочем, чего жалеть? Ему грозил только допрос второй степени, и клянусь, никто бы не доказал преднамеренного убийства. А теперь лучшим выходом для него будет "невиновность по причине невменяемости". Какой бы ни была его вина, Джека довела до убийства сама Эстелла. И только представьте, какое самообладание было у парня - какая колоссальная выдержка потребовалась, чтобы осветить кровавую сцену после того, как он поднял взгляд и заметил в дверях двух полицейских!
Я второй раз отвез Хейзл домой. Кровать по-прежнему была разложена, и, сбросив на ходу туфли, Хейзл направилась прямо к ней. Расстегнула молнию на боку платья, начала стаскивать его через голову и вдруг остановилась.
- Эдди!
- Да, красавица?
- Если я опять разденусь, ты не обвинишь меня в новом преступлении?
Я задумался.
- Все зависит от того, кем ты заинтересовалась - мной или агентом, о котором я говорил.
Она улыбнулась, схватила туфельку и бросила в меня.
- Конечно, тобой! Только не очень задавайся.
И она разделась до конца. А немного погодя и я начал развязывать шнурки.

ВОДА ПРЕДНАЗНАЧАЕТСЯ ДЛЯ КУПАНИЯ

Ему казалось, что жара в долине сильнее обычного, но жарко здесь всегда. Долина Империал - это естественная парилка: она расположена на 250 футов ниже уровня моря, отделена от Тихого океана горами у Сан-Диего, а от Калифорнийского залива - возвышенностью на юге. На востоке между долиной и бурной рекой Колорадо стеной встали Шоколадные горы.
Он остановил машину у отеля "Барбара Уорт" в Эль-Сентро и вошел в бар.
- Шотландского.
Бармен налил ему стакан виски, а рядом поставил стакан с ледяной водой.
- Спасибо. Выпьете со мной?
- Не откажусь.
Посетитель отхлебнул виски, запил его глотком воды.
- Вот как раз нужное количество воды в нужном месте. У меня гидрофобия.
- Чего?
- Я не люблю воду. В детстве я чуть не утонул, с тех пор боюсь воды.
- Да, воду пить противно, - согласился бармен, - но поплавать я люблю.
- Это не для меня. Именно за то я и люблю долину, что здесь нет оросительных каналов, тазов, лоханей и стаканов. Всегда с ужасом возвращаюсь в Лос-Анджелес.
- Если вы боитесь утонуть, - ответил хозяин, - то вам лучше быть в Лос-Анджелесе, чем в долине. Мы здесь находимся ниже уровня моря. Вокруг нас вода, мы на самом донышке. А что, если кто-нибудь вытащит пробку?
- Пугайте этим свою бабушку. Береговая линия - не пробка.
- А землетрясение?
- Чепуха. Землетрясения не сдвигают горы.
- Ну, не обязательно землетрясение. Вы слышали о наводнении 1905 года? Колорадо тогда вышла из берегов и образовалось Салтонское море. Да и насчет землетрясений слишком уж не обольщайтесь: долины ниже уровня моря не образуются сами по себе. Сан-Андреасский разлом огибает эту долину наподобие знака вопроса. Только представьте себе, какой должен был быть толчок, чтобы тысячи квадратных миль земли оказались ниже уровня моря.
- Не пытайтесь меня напугать. Это было тысячи лет назад. Получите, - он положил банкноту на стойку и вышел. - Ну и зануда! С таким характером нечего лезть в бармены.
Термометр в затененном проеме двери показывал 118 градусов (118 градусов по Фаренгейту равняются 48 градусам по Цельсию) . Зной был почти осязаемым - он жег глаза, иссушал легкие, хотя приезжий и шел по теневой стороне дорожки. К машине будет невозможно притронуться: надо было поставить ее в гараж. Он обошел вокруг машины и увидел, что кто-то нагнулся над левой дверцей.
- Черт возьми, что вы здесь делаете?
Человек вздрогнул и обернулся, показав бесцветные хитрые глаза. На нем была пиджачная пара, грязная и неглаженная, без галстука. На руках и под ногтями - грязь, но не трудовая: мозолей не было. Безвольный рот портил его не лишенное приятности лицо.
- Я не делал ничего плохого, - извинился он. - Я только хотел прочитать вашу регистрационную карточку. Вы из Лос-Анджелеса? Не подбросите меня туда?
Владелец автомобиля быстрым взглядом осмотрел салон.
- Хотел посмотреть, откуда я? Тогда зачем открыл бардачок? Следовало бы тебя посадить, - он кивнул в сторону двух помощников шерифа в форме, околачивавшихся на другой стороне улицы. - Проваливай, бездельник.
Человек посмотрел в сторону полицейских и быстро исчез в противоположном направлении. Владелец машины забрался внутрь, проклиная жару, и проверил бардачок. Не хватало фонарика.
Мысленно списав фонарик в убыток, он поехал в сторону Броули, расположенного пятнадцатью милями севернее. Жара была угнетающей даже для долины Империал. Погода как раз для землетрясения, подумал он, давая волю обычному калифорнийскому предрассудку, потом отбросил эту мысль - ведь ему ее подал тот безмозглый бармен. Обычный день для долины, ну, может быть, немного жарче, чем всегда.
Дела занесли его на несколько отдаленных ранчо между Броули и Салтонским морем, а теперь он возвращался по разбитой проселочной дороге к шоссе. Неожиданно машина затряслась, как будто ехала по булыжникам. Он остановился, но тряска продолжалась, сопровождаемая низким отдаленным гулом.
Землетрясение! Он выскочил из машины, охваченный неосознанным первобытным стремлением выбраться на открытое пространство, убежать от рушащихся башен и падающих кирпичей. Но здесь не было зданий; ничего, кроме пустыни и орошаемых полей.
Он вернулся к машине, вздрагивая при каждом новом толчке. Правое переднее колесо спустилось. Очевидно, шину проткнул острый камешек, когда машина затряслась от первого сильного толчка. Пока он снимал колесо, ему чуть не стало плохо. Он выпрямился, бледный от жары и усталости.
Еще один толчок, не такой, как первый, но тоже очень сильный, поверг его в панику, и он побежал, но упал, сбитый с ног дикими скачками земли. Потом он поднялся и побрел назад к машине.
Она стояла наклонившись, как пьяница, домкрат из-под нее выбило землетрясением. Он хотел было плюнуть и идти пешком, но от толчков все небо вокруг было в пыли, как в тумане, без той благословенной прохлады, которую дает туман. Он был в нескольких милях от города и сомневался, что сможет дойти туда пешком.
Тогда он снова взялся за работу, потея и тяжело дыша. Спустя полтора часа после первого толчка он поставил запасное колесо. Земля все еще гудела и тряслась время от времени. Он решил ехать помедленнее, чтобы при следующем толчке не потерять управления. В любом случае, пыль не позволяла ехать быстро.
Он понемногу успокоился, приближаясь к шоссе, и тут услышал вдали поезд. Звук поезда нарастал, перекрывая шум мотора. Экспресс, решил он. В глубине его сознания занозой сидела мысль, которую он долго не мог поймать, - что-то с этим звуком не то. И, наконец, понял: после землетрясения поезда не несутся - они еле ползут, а бригада высматривает разошедшиеся рельсы.
Но звук нашел отклик в его сознании. Вода! Этот отклик всплыл из самых кошмарных глубин подсознания, из детских страхов. Он помнил этот звук с тех пор, когда в детстве чуть было не утонул в потоках воды, прорвавших плотину. Вода! Высокая стена воды, скрытая где-то в пыли и охотящаяся за ним, за ним...
Его нога сама собой вдавила педаль газа в пол; машина дернулась и стала. Он снова завел ее и постарался успокоиться - без запаски по такой дороге опасно ехать слишком быстро. Он заставил себя ехать не быстрее тридцати пяти миль в час и постарался определить расстояние до воды и направление ее движения. Теперь ему оставалось только молиться.
Неожиданно перед самым радиатором из пыли появилось шоссе, и он чуть не налетел на большой автомобиль, пронесшийся на север. Через секунду вслед за ним промелькнул грузовик, груженный овощами, затем трактор с прицепом.
Все ясно: он повернул на север.
Через некоторое время он обогнал тот грузовик с овощами, потом какую-то развалюху, в которой ехала семья сельскохозяйственных рабочих. Они что-то кричали ему, но он не обратил внимания. Более мощные машины обгоняли его, а он, в свою очередь, обогнал несколько грузовиков, набитых сезонными рабочими. После этого дорога опустела - с севера не показался никто.
Звук, похожий на шум поезда позади него, все нарастал. Он старательно всматривался в зеркало заднего вида, но в пыльной мгле ничего не мог разглядеть.
У обочины плакал ребенок - девочка лет восьми. Он проехал мимо, почти не заметив ее, потом ударил по тормозам. Он уговаривал себя, что, должно быть, у нее где-нибудь здесь родные и что это не его дело. Проклиная себя, он сначала поехал задним ходом, потом развернулся. Чуть не проскочил в пыли мимо нее, развернулся снова и остановился около ребенка: "Залезай!"
Она повернула к нему свое грязное, мокрое, испуганное лицо, но не двинулась с места.
- Не могу, у меня болит нога.
Он выскочил из машины, схватил ее в охапку и запихнул на переднее правое сиденье. Правая нога ее опухла.
- Как тебя угораздило? - спросил он, выжимая сцепление.
- Когда случилось это самое. Нога у меня сломана? - она уже не плакала. - Вы отвезете меня домой?
- Я позабочусь о тебе. Не задавай вопросов.
- Хорошо, - ответила она с сомнением. Рев позади них все усиливался. Ему хотелось увеличить скорость, но пыльная мгла и ненадежное колесо не позволяли это сделать. Неожиданно перед машиной вынырнул из пыли маленький японский мальчик, Девочка рядом с ним закричала:
- Это же Томми!
- Ну и что? Просто какой-то япошка.
- Это Томми Хаякава. Он из моего класса. Наверное, он ищет меня.
Он опять выругался про себя, резко повернул назад, едва не перевернув машину, и поехал прямо в нарастающий рев потока.
- Вот он! - закричала девочка. - Томми! Томми!
- Залезай! - скомандовал он, останавливаясь рядом с мальчиком.
- Томми, залезай! - повторила маленькая пассажирка.
Мальчик заколебался; тогда водитель перегнулся через девочку и втащил его за рубашку внутрь.
- Хочешь утонуть?
Только он перешел на вторую передачу, как прямо впереди показалась фигура, машущая руками. Он едва успел заметить лицо человека - это был давешний бродяга-воришка.
Относительно него совесть моя чиста, подумал он. Пусть себе тонет!
Потом на него нахлынули воспоминания детства, и перед его мысленным взором встало охваченное ужасом лицо бродяги. Тот боролся с водой, налитые кровью глаза его повылезали из орбит, а рот был перекошен от крика.
Водитель опять затормозил. На этот раз он не стал разворачиваться; он просто подал машину задним ходом: расстояние было невелико, да и бродяга бежал за ними.
Дверца открылась рывком, и бродяга ввалился внутрь.
- Спасибо, приятель. Давай выбираться отсюда.
- Даю, - ответил он и посмотрел в зеркало. Сквозь пыльный туман он увидел свинцово-черную стену тридцати - а может, и ста - футов высотой, летящую прямо на них. Рев воды отдавался в ушах.
Он сразу включил вторую скорость, переключил на третью и выжал из машины все, на что она была способна, плюнув на покрышки.
- Что там? - закричал он. Бродяга смотрел в заднее окошко.
- Отрываемся. Так и держи.
Они выскочили на неисправный участок дороги, и он немного снизил скорость, понимая, что, если машина сломается окончательно, всем им придет конец. Девочка начала плакать.
- Замолчи! - прикрикнул он.
- Что это? - спросил маленький японец тихим от ужаса голосом. Бродяга ответил:
- Это прорвался Тихий океан.
- Не может быть! - закричал водитель. - Наверное, это река Колорадо.
- Это не река, приятель. Это океан. Я торчал в пивной в Сентро, когда из Калексико передали по радио, что к югу земля провалилась и идет приливная волна. Потом станция замолкла.
Водитель не ответил. Бродяга продолжал:
- Один тип подбросил меня до Броули, а потом остановился заправиться и уехал без меня, - бродяга оглянулся назад. - Я больше ее не вижу.
- Мы оторвались?
- Черт, нет. Ее все еще слышно. Просто я не вижу ее сквозь мглу.
Они продолжали мчаться вперед. Дорога немного отклонилась вправо, затем почти незаметно пошла под уклон. Бродяга посмотрел вперед и вдруг заорал:
- Эй, куда вы едете?
- Как куда?
- Нам надо свернуть с шоссе! Мы же едем к Салтонскому морю - самому низкому месту в долине.
- Больше некуда ехать. Не можем же мы повернуть назад.
- Нельзя ехать вперед. Это самоубийство!
- Мы ее обгоним. К северу от Салтона опять идет подъем.
- Ничего не выйдет. Посмотрите на указатель топлива.
Стрелка болталась в левой части циферблата. Два галлона, может, даже меньше. Хватит, чтобы доехать до Салтонского моря. В нерешительности он смотрел на трясущуюся стрелку прибора.
- Надо свернуть влево, - продолжал бродяга. - На боковую дорогу. И ехать по ней к горам.
- Где?
- Сейчас покажу. Я знаю эти места.
Когда он свернул на боковую дорогу, то с ужасом осознал, что теперь они едут почти параллельно потоку. Однако дорога шла вверх. Он посмотрел налево и попытался разглядеть черную стену воды, звук которой бился у него в ушах, но дорога не позволяла отвлекаться.
- Видишь ее? - крикнул он бродяге.
- Вижу! Поддай газу, приятель!
Он сосредоточился на горах, маячивших впереди. Горы должны быть выше уровня моря, уговаривал он себя. Они мчались и мчались вперед, сквозь бесконечную пыль, жару и грохот. Подъем стал более крутым. Неожиданно машина перескочила через бугор и попала в старое русло ручья, которое должно было быть сухим, но оказалось наполненным водой. Прежде чем он успел среагировать, машина оказалась в воде по самые оси, даже выше. Он ударил по тормозам, затем врубил задний ход. Мотор кашлянул и заглох.
Бродяга рывком распахнул дверцу и, схватив детей под мышки, зашлепал к берегу. Водитель попытался запустить двигатель, потом с ужасом увидел, что вода поднимается выше уровня пола. Тогда он выпрыгнул из машины, упал на колени, погрузившись по пояс в воду, поднялся на ноги и бросился вдогонку за бродягой.
Бродяга уже поставил детей на небольшом возвышении и теперь оглядывался вокруг.
- Надо выбираться отсюда, - сказал водитель. Бродяга помотал головой.
- Не имеет смысла. Оглянитесь вокруг.
С юга к возвышенности, на которой они стояли, подбиралась стена воды. Между ними и горами струился небольшой поток, заполняя старое русло, в котором стояла брошенная машина. К востоку от них основной поток накрыл шоссе и устремился к Салтонскому морю.
Пока водитель оглядывался вокруг, небольшой поток соединился по руслу с основным. Они были отрезаны, окружены водой со всех сторон. Ему захотелось кричать, броситься в поток и переплыть его. Наверное, он и кричал. Он понял это, когда бродяга стал трясти его за плечо.
- Успокойся, приятель. Мы пока еще не утонули.
- Что нам делать?
- Я хочу к маме, - сказала девочка. Бродяга машинально протянул руку и погладил ее по голове. Томми Хаякава обнял девочку за плечи.
- Я позабочусь о тебе, Лаура, - сказал он храбро.
Вода уже накрыла машину целиком и все продолжала прибывать. Пенящаяся голова потока давно минула их, и рев стал тише. Теперь вода поднималась спокойно - но поднималась.
- Нам нельзя оставаться здесь, - настаивал водитель.
- Придется, - ответил бродяга.
Их жизненное пространство сузилось до площадки тридцать на пятьдесят футов. Они уже были здесь не одни. Койот, кролики, ящерицы, змеи, мыши - все эти бедные родственники пустыни пытались спрятаться от наводнения на маленьком пятачке суши. Койот не обращал никакого внимания на кроликов, а кролики на койота. Самая высокая точка островка была увенчана бетонным столбом с латунной табличкой на боку. Водителю пришлось прочитать ее дважды, прежде чем до него дошел смысл.
Это был знак, указывающий широту и высоту, а ниже шла выгравированная строчка, что данное место "располагается на уровне моря. Когда до него дошло, он показал табличку своему сотоварищу.
- Эй, посмотри! Вода не поднимется выше!
Бродяга ответил:
- Знаю. Я уже его видел. Это ничего не значит. Уровень моря тут был до землетрясения.
- Но...
- Теперь он может быть выше... или ниже. Скоро увидим.
Вода все прибывала. Когда солнце садилось, она доходила им почти до щиколоток. Вокруг простиралась гладкая водная пустыня - от Шоколадных гор до горной гряды на западе. Кроликов и прочих мелких животных унесло потоком. Койот сначала жался около их ног, как это делают собаки, потом, очевидно, передумал, соскользнул в воду и поплыл к горам. Они долго еще видели его торчащую из воды голову, пока она не пропала во тьме.
Когда вода дошла им до колен, каждый взял на руки по ребенку. Они стояли, опершись о столб, и ждали, слишком усталые, чтобы паниковать. И совсем не разговаривали.
Быстро темнело. Неожиданно бродяга спросил:
- Вы знаете молитвы?
- Не очень хорошо.
- О'кей. Тогда я попробую. - Бродяга глубоко вздохнул и начал: - Милосердный Боже, чей взор замечает даже ласточку на лету, смилостивись над Твоими недостойными рабами и избавь их от опасности, если будет на то воля Твоя. - Он сделал паузу и добавил: - Пожалуйста, поспеши. Аминь.
Спустилась ночь, непроглядная и беззвездная. Воды не было видно, но они ее слышали и ощущали. Она была теплой, поэтому, даже когда она дошла им до подмышек, они не замерзли. Дети теперь сидели у них на плечах, прижавшись спиной к столбу. Течение было слабым.
В какой-то момент в них что-то уткнулось: весло, бревно или труп - определить было невозможно. Один раз ему показалось, что он видит свет, и он спросил у бродяги:
- Тот фонарик, что вы украли у меня, все еще с вами?
Наступило долгое молчание, потом приглушенный голос ответил:
- Так вы узнали меня?
- Конечно. Где фонарик?
- Я отдал его за выпивку в Сентро. Если бы я не позаимствовал его тогда у вас, он бы все равно остался в машине. А если бы даже он и остался у меня в кармане, он бы промок и не смог работать.
- Забудьте о нем.
- Ладно. - Бродяга помолчал, затем продолжил: - Приятель, вы сможете некоторое время подержать обоих детей?
- Думаю, да. А зачем?
- Вода все еще прибывает. Скоро она будет выше головы. Вы подержите детей, а я залезу на столб, сяду сверху, и вы передадите их мне. Так мы выиграем дюймов восемнадцать или даже два фута.
- А что будет со мной?
- Вы будете плавать, держась за меня, а голова у вас будет над водой.
- Хорошо, давайте попробуем.
Они так и сделали. Дети ухватились за бродягу и висели на нем, а хозяин машины держался сначала за его пояс, потом, когда вода поднялась еще выше, за ворот. Пока все они были живы.
- Уж лучше бы было светло. В темноте хуже.
- Да, - ответил бродяга. - Если бы было светло, может быть, кто-нибудь нас бы заметил.
- Каким образом?
- С самолета. Когда наводнение, всегда высылают самолеты.
Водителя вдруг затрясло: он вспомнил об ужасе того наводнения, когда не было спасательных самолетов. Бродяга резко спросил:
- Приятель, что с вами? Вам плохо?
- Нет, все в порядке, просто я ненавижу воду.
- Может, поменяемся? Вы подержите детей, а я буду держаться за вас.
- Мы можем их уронить.
- Не уроним. Давайте меняться. - Бродяга потряс детей. - Эй, малыши, проснитесь! Держитесь покрепче.
Водитель обхватил столб коленями, а дети перебрались к нему на плечи. Бродяга поддерживал его рукой. Затем бродяга слез со столба, а он взгромоздился на столб сверху. Бродяга держался за него одной рукой.
- Вы в порядке? - спросил он бродягу.
- Да. Пришлось глотнуть воды.
- Держитесь.
- Обо мне не беспокойтесь.
Водитель был ниже ростом, чем бродяга: чтобы держать голову над водой, ему приходилось сидеть прямо. Дети крепко вцепились в него, а он старался приподнять их над водой.
Спустя некоторое время бродяга спросил:
- У вас есть ремень?
- Есть. А зачем?
- Сидите тихо. - Он почувствовал, как бродяга шарит рукой у него по поясу, потом вытягивает ремень ив брюк. - Я привяжу вас к столбу, и вам не придется напрягать ноги. Держитесь крепче, я ныряю.
Он почувствовал, как бродяга ощупывает под водой его ноги. Потом ремень сдавил ноги под коленями и сидеть стало легче: больше не нужно было напрягать мускулы.
Неожиданно бродяга ударил рукой по воде где-то рядом.
- Вы где? - в его голосе слышалась паника.
- Здесь! Я здесь! - закричал он, тщетно вглядываясь в чернильную тьму. - Сюда!
Всплески, казалось, стали ближе. Он снова закричал, но бродяга не отозвался. Он кричал опять и опять, кричал и напряженно слушал. Долго после того, как всплески прекратились, ему казалось, что кто-то бьет по воде руками вдали.
Кричать он перестал только тогда, когда окончательно охрип. Маленькая Лаура рыдала ему в плечо, Томми пытался ее успокоить. Из их разговора он выяснил, что они не понимают, что произошло, и не стал объяснять.
Когда вода опустилась до пояса, он пересадил детей на колени. Руки его устали почти непереносимо, так как спадающая вода больше не помогала ему держать детей. Она продолжала спадать, и к рассвету оказалось, что земля под ними если и не сухая, то, во всяком случае, без воды.
Тогда он разбудил Томми.
- Малыш, я не могу слезть. Развяжи меня.
Мальчик моргнул и протер глаза. Огляделся вокруг, вспомнил все, что случилось, но, похоже, не испугался.
- Хорошо, отпускайте меня.
Мальчику удалось ослабить ремень, и мужчина осторожно высвободился из пут. Когда он спустился и попытался встать, ноги подогнулись, и он упал вместе с девочкой прямо в грязь.
- Не ушиблась?
- Нет.
Он огляделся. Становилось светло, и он уже мог видеть горы на западе: оказалось, что между ними и горами больше нет воды. На востоке картина была другой: Салтонского моря больше не существовало. С севера на юг до самого горизонта простиралась спокойная водная гладь.
Потом он увидел свою машину. Старое русло было сухим, только кое-где остались небольшие лужицы. Он пошел к машине - в основном чтобы размять ноги, а заодно и посмотреть, нельзя ли ее запустить. И там он увидел бродягу.
Тело бродяги лежало около правого заднего колеса, прибитое к нему потоком. Он пошел к детям.
- Не подходите к машине, оставайтесь здесь. Мне надо кое-что сделать.
Ключи все еще торчали в замке зажигания. Он с трудом открыл багажник и вынул короткую лопатку, которую держал там на всякий случай.
Получилась не совсем могила, а скорее неглубокая канавка, только чтобы положить туда тело и присыпать его сверху. Он поклялся, что вернется и сделает все как следует. А сейчас некогда: с приливом вода могла вернуться. Надо было идти в горы.
Засыпав тело, он позвал детей. Нужно было сделать еще одну вещь. Вокруг валялись обломки деревьев, какие-то палки. Он подобрал два шеста разной длины, в машине среди инструментов нашел моток проволоки.
Этой проволокой он примотал короткий шест к длинному, чтобы получился крест, и воткнул этот крест в землю около могилы.
Он отошел и оглянулся назад. Какое-то время губы его беззвучно шевелились, затем он произнес вслух:
- Пошли, ребята. Надо выбираться отсюда.
Он поднял девочку на плечо, взял мальчика за руку, и они двинулись на запад, а солнце сияло им в спину.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРЕДИСЛОВИЕ АВТОРА (Страница 1)
  • ЯЩИК ПАНДОРЫ (Страница 1)
  • КУДА ИДЕМ? (Страница 1)
  • ИСПЫТАНИЕ КОСМОСОМ (Страница 1)
  • ОДНАЖДЫ... (Страница 2)
  • НАШ ПРЕКРАСНЫЙ ГОРОД (Страница 3)
  • ЗЕЛЕНЫЕ ХОЛМЫ ЗЕМЛИ (Страница 4)
  • КОЛУМБ БЫЛ ОСТОЛОПОМ (Страница 5)
  • ПО ПЯТАМ (Страница 5)
  • ЛИНИЯ ЖИЗНИ (Страница 7)
  • СПАСАТЕЛЬНАЯ ЭКСПЕДИЦИЯ (Страница 7)
  • КАК ЗДОРОВО ВЕРНУТЬСЯ! (Страница 8)
  • ЛОГИКА ИМПЕРИИ (Страница 9)
  • ДОЛГАЯ ВАХТА (Страница 10)
  • ДА БУДЕТ СВЕТ! (Страница 11)
  • ДАЛИЛА И КОСМИЧЕСКИЙ МОНТАЖНИК (Страница 12)
  • КОСМИЧЕСКИЙ ИЗВОЗЧИК (Страница 13)
  • РЕКВИЕМ (Страница 13)
  • ВЗРЫВ ВСЕГДА ВОЗМОЖЕН (Страница 14)
  • ПРОЖЕКТОР (Страница 16)
  • ОНИ (Страница 16)
  • КОВЕНТРИ (Страница 16)
  • НЕУДАЧНИК (Страница 18)
  • ПРИСАЖИВАЙТЕСЬ, ДЖЕНТЛЬМЕНЫ! (Страница 19)
  • ТЕМНЫЕ ЯМЫ ЛУНЫ (Страница 20)
  • ...А ЕЩЕ МЫ ВЫГУЛИВАЕМ СОБАК (Страница 20)
  • ДОМ, КОТОРЫЙ ПОСТРОИЛ ТИЛ (Страница 21)
  • ЕЕ СОБСТВЕННАЯ ВАННАЯ (Страница 22)
  • ВНЕ ВСЯКИХ СОМНЕНИЙ (Страница 23)
  • КЛИФФ И КАЛОРИИ (Страница 24)
  • СВОБОДНЫЕ ЛЮДИ (Страница 24)
  • АКВАРИУМ С ЗОЛОТЫМИ РЫБКАМИ (Страница 25)
  • "ИНТУРИСТ" ИЗНУТРИ (Страница 27)
    • Предисловие (Страница 27)
    • Послесловие (Страница 27)
  • ДЖЕРРИ - ЧЕЛОВЕК (Страница 27)
  • ОРКЕСТР МОЛЧАЛ, И ФЛАГИ НЕ ВЗЛЕТАЛИ... (Страница 28)
  • НА СКЛОНАХ ВЕЗУВИЯ (Страница 28)
  • PRAVDA ЗНАЧИТ "ПРАВДА" (Страница 29)
  • ОПЕРАЦИЯ "КОШМАР" (Страница 29)
  • УСПЕШНАЯ ОПЕРАЦИЯ (Страница 30)
  • ЧЕЛОВЕК, КОТОРЫЙ ПУТЕШЕСТВОВАЛ СЛОНАМИ (Страница 30)
  • ДОРОГИ ДОЛЖНЫ КАТИТЬСЯ (Страница 31)
  • ГОД РЕЗОНАНСА (Страница 32)
    • 1 (Страница 32)
    • 2 (Страница 33)
  • ЧТО ВЫТВОРЯЮТ С ЗЕРКАЛАМИ (Страница 34)
  • ВОДА ПРЕДНАЗНАЧАЕТСЯ ДЛЯ КУПАНИЯ (Страница 35)


Роберт Хайнлайн

Рассказы и повести

 Читать книгу

Аннотация

Рассказы и повести этого и других томов серии, представляемой вашему вниманию, не являются ни пророчествами, ни хрониками. Так что автор будет весьма удивлен, если какая-нибудь его история окажется достаточно близкой к событиям реального будущего и станет рассматриваться как сбывшееся пророчество,
Все произведения серии - из разряда "что произойдет, если", где "если" (основа любой истории) является некоторым возможным изменением социальной среды, зародыш которого таится в нашей современной технике или культуре. Иногда эта возможность совершенно абстрактна, а иногда - почти реальность, как, например, в историях о межпланетных путешествиях.
Предлагаемая вам серия историй была начата десять лет назад, и эти годы принесли столько революционных изменений в технике, сколько все предшествующее столетие.

Создание книги: Chaklun
Программа: ChmBookCreator
Файл взят с http://hajnlajn-robert.dipenton.ru
Над дизайном работали: Spider, Elfin, Angel


Роберт Хайнлайн - Биография

Роберт Хайнлайн

На основную страницу

Биография

Роберт Энсон Хайнлайн родился 7 июля 1907 в городе Батлер, округ Бэйтс, Mиссури. Третий сын Рекса Ивара Хайнлайна и Бэм Лайл Хайнлайн, он имел двух старших братьев, Рекса Ивара Хайнлайна и Лавренс Лайл Хайнлайна, и младшую сестру, Луизу Хайнлайн. Когда он был юношей, его семейство переехало в Канзас-Сити, Mиссури, США. Роберт вырос там, но лето проводил с родственниками в Батлере.

Он закончил среднюю школу в Канзас-Сити в 1924 и учился год в колледже. Его брат Рекс пошел в военно-морскую Академию в Аннаполисе, и Хайнлайн избрал то же будующее для себя. Он собрал множество рекомендаций и послал их его сенатору, Джеймсу Риду. Рассказывали, что Рид получил сто писем с просьбами назначения в Annapolis... Пятьдесят - по одному на каждого кандидата, и пятьдесят от Роберта Хайнлайна. Роберт поступил в академию в 1925 годы.

Хайнлайн закончил академию в 1929 и служил на разных судах, включая и Лексингтон (первый американский авианосец), корабли "Юта" и "Ропер" Из-за постоянной качки Хаийнлайн много страдал от морской болезни, и в 1934 он заболел туберкулезом. Его вылечили, и он ушел в отставку как непригодный для службы и получил небольшую пенсию.

В начале 1930-го, вскоре после его отставки, он женился на Леслин МакДональд. Хайнлайн никогда не рассказывал ни о Леслин, ни о более позднем разводе.

Между 1934 и в 1939 Хайнлайн занимался разными работами в Лос Анджелесе и в Колорадо Спрингс. Он был совладельцом серебряной шахты, но дела пошли совсем насмарку, когда другой совладелец застрелился.

Он изучал математику, архитектуру и учился на инженера в UCLA (имея степень бакалавра, полученную в военно-морской академии). Он также работает маклером, и, возможно, как художник, фотограф и скульптор, хотя детали этих его занятий полностью не известны.

К 1938 Хайнлайн работал как редактор и штатный автор в Upton Sinclair's EPIC News, органе торговой фирмы EPIC.

В ноябре 1938 он баллотировался в Калифорнийскую ассамблею от республиканской партии, но был побежден, сломался, женился и продолжил жить на свою маленькую морскую пенсию.

В конце 1938 журнал "Thrilling Wonder Stories" объявил конкурс на лучший рассказ. Они предложили полные ставки ( половина цента за слово, до $50 ) любому предварительно неиздававшемуся автору, чья история отбиралась для печати. Хайнлайн написал в апреле 1939 за четыре дня рассказ "Линиия жизни" и представил на рассмотрение не в TWS, который, как он думал, будет завален рукописями, а к Джоны Кемпбеллу в "Astounding Science Fiction". Кемпбелл быстро купил рассказ по одному центу за слово, за $70. За исключением его службы во время второй мировой войны, Хайнлайн никогда больше не зарабатывал ничем другим, кроме книг.

Роберт Хайнлайн является самым влиятельным писателем умозрительной фантастики, чьи произведения захватывают умы новых и новых поколений. Хайнлайн опубликовал более 100 произведений, коротких рассказов и статей. Он выиграл шесть Премий Хьюго. По мотивам его произведений было поставлено четыре полнометражных кинофильма и пять телевизионных сериалов. Через пятнадцать лет после его смерти большинство его произведений продолжают издаваться на многих языках, и его влияние четко прослеживается в произведениях многих важных авторов сегодняшних дней. Основная тема, превалирующая во всех е работах Хайнлайна - это практические преимущества деятельности людей в космосе. Несмотря на то, что он никогда не закрывал глаза на колоссальные расходы и отрицательные стороны последствий технологического роста, у него было ясное видение важности такого роста для прогресса человечества и способности его выживания. Значительная часть его произведений была опубликована задолго до того, как Нейл Армстронг сделал первый шаг по поверхности Луны. Он писал вопреки превалирующему в то время мнению о том, что такие попытки были непрактичными и невозможными. Большинство из тех, кто вырос на его романах, добились значительного прогресса в освоении космоса. Они работают в организациях аэрокосмической промышленности по всему миру. Многие их них говорят, что были впервые воодушевлены Робертом Хайнлайном и его произведениями и именно поэтому выбрали занятие. связанное с космосом. Сегодня в южном полушарии Марса есть небольшой элемент рельефа, названный кратером Хайнлайна в честь человека, ставшего самым любимым писателем, который мечтал о тех людях, которые когда-нибудь придут сюда жить и процветать.

Хайнлайн мирно умер утром 8 мая 1988, от отека легких (emphysema) и сердечной болезни которая мучала его в течение последних нескольких лет его жизни.