Роберт Хайнлайн - Ракетный корабль "Галилей"

1 Роберт Хайнлайн

Глава 1

«И ПУСТЬ ВЗРЕВЕТ РАКЕТА»

– Все готовы? – Юный Росс Дженкинс взволнованно оглядел двух своих товарищей. – Арт, как там твоя камера? Надеюсь, на сей раз ты не забудешь снять крышку с объектива?
Трое юношей притаились за высокой и толстой бетонной стеной длиною около десяти футов. За ней возвышалась надежно врытая в землю стальная платформа, к которой был привинчен зловещий и безобразный с виду заостренный металлический снаряд – ракета. По обе стороны корпуса виднелись кронштейны, к которым полагалось крепить стабилизаторы, но те были сняты: ракету установили для проведения эксперимента.
– Так что с камерой, Арт? – продолжал допытываться Росс.
Парень, к которому он обращался, выпрямился во весь свой рост – пять футов три дюйма – и взглянул Россу в лицо.
– Смотри сам, – ответил он, – крышку я, конечно же, снял. И нечего меня попрекать. Ты бы лучше беспокоился о своей ракете. В прошлый раз она так и не взлетела, и я зря потратил двадцать футов пленки.
– Но ведь однажды ты снимал с крышкой… все, все, молчу. А лампы в порядке?
Вместо ответа Арт включил фотоосветители. Лучи отразились от полированных стальных зеркал и выхватили из темноты модель ракеты и фермы, что удерживали ее во время испытаний. Третий юноша, Морис Абрамс, приник к перископу, который позволял им наблюдать за происходящим из-под прикрытия стены, отделявшей их от испытательного стенда.
– Ну прямо картинка, – произнес он с воодушевлением. – Росс, ты уверен, что эта горючая смесь и есть то, что мы так долго искали?
Росс пожал плечами.
– Не знаю. Лабораторные испытания дали отличный результат. Как бы то ни было, скоро мы все узнаем наверняка. Так, ребята, по местам! Доложите о готовности. Арт?
– Готов.
– Морри?
– Готов.
– Я тоже готов. Внимание! Начинаю отсчет. Поехали! – и он начал отсчитывать секунды, оставшиеся до момента зажигания: – Десять… девять… восемь… семь… шесть… пять… четыре… – Арт облизнул пересохшие губы и запустил камеру. – Три…два…один… контакт!
– Ну! Давай! – вскричал Морис, и его голос потонул в оглушительном грохоте.
Взревели двигатели, и из выхлопных портов ракеты вырвались черные облака дыма. Струи газов ударили в земляной вал, насыпанный в двадцати футах от ракеты. Росс недовольно покачал головой и коснулся ручки управления на пульте, расположенном у него под рукой. Клубы дыма рассеялись в воздухе; Росс, глядя в перископ, рассматривал бьющие из двигателей реактивные струи.
Из дюз било чистое, почти прозрачное пламя, на фоне которого лишь изредка вспыхивали искры. Сквозь огонь Росс мог видеть предметы, находящиеся по ту сторону. Их очертания словно расплывались в потоке раскаленного воздуха, но само пламя было чистым, бездымным.
– Что на динамометре? – бросил он Морису, не отрываясь от перископа.
Морис рассматривал динамометр, прикрепленный прямо к стенду, через отдельный перископ с приспособленным к нему театральным биноклем.
– Ничего не видно! – крикнул он. – Ага, вижу… подожди секунду…
Пятьдесят два – нет, сто пятьдесят два, сто пятьдесят три, четыре… Росс!
Получилось! Ты гений! Это же вдвое больше того, чего мы добивались раньше!
Арт оторвал взгляд от своего аппарата. Это была обычная 8-миллиметровая кинокамера, которую он купил в магазине и переделал так, чтобы в кассету влезало больше пленки и можно было не отвлекаться на ее перезарядку.
Аппарат работал, но механизм оказался капризным и требовал пристального внимания.
– Сколько времени до конца эксперимента? – спросил он.
– Семнадцать секунд! – крикнул в ответ Росс. – Внимание, сейчас я дам полную мощность! – И повернул вправо рычаг на пульте, открывая клапаны до отказа.
Низкий утробный рев двигателей перешел в надсадный свист такого высокого тона, что его почти не было слышно. В этом звуке явственно ощущалась угроза.
Росс заметил, что Морис, отставив перископ, с биноклем в руке, влез на ящик, намереваясь, очевидно, получше рассмотреть ракету. – Морри, пригнись!
Из– за рева двигателей Морис не услышал его крика. Росс бросил пульт управления, одним прыжком оказался около Мориса и потянул его вниз, под защиту стены. Оба мальчика упали и покатились по земле. До драки, впрочем, дело не дошло: Росс был рассержен, но не настолько, чтобы ударить товарища.
Морри откровенно изумился.
– Ты чего? – воскликнул он, переведя дыхание.
– Ты сумасшедший идиот! – крикнул Росс прямо ему в ухо. – Головы хочешь лишиться?
– Но все шло нормально… – однако Росс уже поднялся на ноги и отошел к своему пульту; Морри продолжал что-то говорить, но его оправдания заглушил рев ракеты.
– Что там у вас? – крикнул Арт. Он так и не бросил свою любимую камеру, но не из-за чувства долга, а потому, что не мог решить, кто из ребят прав.
Росс повернулся к нему.
– Этот дурак, – он ткнул большим пальцем в сторону Морри, – хотел…
Он так и не успел объяснить, что случилось: тон двигателя внезапно изменился, а затем раздался страшный взрыв. Одновременно вспыхнуло яркое пламя, оно, несомненно, ослепило бы ребят, не будь перед ними защитной стены. Тем не менее вспышка была столь сильной, что у них перед глазами поплыли круги. Они все еще моргали, приходя в себя, когда их окутали валившие из-за стены клубы дыма. Все трое закашлялись.
– Так, – пробормотал Росс, в упор глядя на Морри. – Все! Пришел конец пятой модели «Звездного Штурма»!
– Да нет же, Росс, – запротестовал Морри, и в наступившей тишине его голос прозвучал особенно пронзительно. – Я тут ни при чем. Я только пытался…
– Никто тебя не винит, – оборвал его Росс. – Я знаю, что ты тут ни при чем. Я вывел ракету на режим, но она не выдержала и взорвалась. Однако ты не должен забывать о своей голове, ведь на этот раз ты чуть было не лишился ее! Не зря же мы стену построили.
– Я вовсе не собирался высовывать голову наружу. Я только хотел…
– Замолчите оба, – вмешался Арт. – Мы еще раз взлетели на воздух, только и всего. Эксперимент заснят на пленку, – он похлопал по своей камере. – А теперь пойдем посмотрим, что там уцелело, – и двинулся в обход стены.
– Секундочку, – Росс прижался лицом к окуляру перископа и объявил: – Похоже, все в порядке. Топливные баки разлетелись в клочья. Опасность миновала. Только постарайтесь не обжечься. Пошли.
Арт и Морри двинулись следом.
Ракета превратилась в груду металлолома, но испытательный стенд выдержал.
Он был рассчитан и не на такие нагрузки. Арт взялся за динамометр, которым измерялась развиваемая ракетой тяга.
– Придется калибровать заново, – заявил он. – Пружина цела, но циферблат и реечная передача сильно повреждены.
Товарищи встретили его слова молчанием: они удрученно осматривали останки ракеты. Камера сгорания была разворочена, и нескольких деталей явно не хватало.
– Как ты думаешь, Росс, – спросил Морри, – насос полетел или, может быть, температура была слишком высока?
– Трудно сказать, – рассеянно ответил Росс, – однако насос тут ни при чем. Если бы его заклинило, он просто не качал бы топливо. Мне не верится, что он подал его слишком много, – для этого ему нужно было бы крутиться в обратную сторону, а такое невозможно. Значит, взорвалась камера сгорания. Горловина уцелела и даже не слишком пострадала, – добавил он, осматривая обломки.
– Возможно. Ну что ж, набросим сверху брезент, а разбираться будем утром. Ни черта не видно. Пошли, Арт.
– Давай. Подожди секунду, я захвачу камеру. – Арт снял камеру со штатива и сунул ее в сумку. Затем помог остальным натянуть полотнища брезента – одно поверх стенда, второе – поверх стены, панели управления, приборов и перископов. Затем все трое двинулись прочь с площадки.
Полигон был окружен забором из колючей проволоки, натянутой по настоянию родителей Росса, которым принадлежала эта земля, чтобы любопытствующие, люди и животные, не очутились на линии огня во время эксперимента. Вход находился в пятидесяти футах прямо за стеной.
Во время испытания никто даже не смотрел в эту сторону: внимание ребят было приковано к ракете, так что оторвать их от работы могло только землетрясение.
Росс и Морри шли чуть впереди, Арт шагал следом, едва не наступая им на пятки, – так близко, что, когда товарищи внезапно остановились, он налетел на них сзади и чуть было не уронил камеру.
– Эй, смотрите под ноги, – закричал он. – Чего вы остановились?
Морри и Росс не ответили. Они стояли как вкопанные, глядя вперед и вниз, на землю.
– Что такое? – продолжал Арт. – Очумели? Чего ради… ой! – он тоже увидел ЭТО.
На земле, поблизости от входа на полигон, лежал ничком высокий мужчина. На голове у него зияла рана, и из нее на землю уже натекла лужица крови.
Все трое разом бросились вперед, но Морри опомнился раньше других и не позволил товарищам прикоснуться к телу.
– Спокойно! – велел он. – Не прикасайтесь к нему. Помните правила оказания первой помощи? У него ранение в голову. Если дотронуться до нее, человек может умереть.
– Но мы должны знать, жив он еще или нет, – возразил Росс.
– Сейчас посмотрим. Дай-ка мне… – он протянул руку, выхватил из кармана Росса тетрадь, в которой они вели записи, свернул ее в трубочку диаметром около дюйма и приставил к левой половине груди незнакомца. Прижав второй конец импровизированного стетоскопа к уху, он прислушаются. Росс затаил дыхание.
Немного погодя на встревоженном лице Мориса появилось выражение облегчения.
– Мотор работает, – заявил он, – и вполне прилично. По крайней мере, мы его не убили.
– Мы?
– А кто же еще? Как ты думаешь, что тут произошло? Оглянись вокруг, может быть, тебе попадется на глаза тот самый обломок ракеты, что тюкнул его по голове. – Морис поднялся на ноги.
– Ну ладно, об этом – потом. А сейчас ты, Росс, дуй домой, вызови «скорую», и побыстрее! Мы с Артом останемся с… эээ… с ним. Он может прийти в себя и начать дергаться.
– Ладно, – Росс побежал по направлению к дому. Арт смотрел на бесчувственное тело. Морри взял его за руку.
– Сядь, парень. И перестань трястись. Неприятности начнутся позже. Даже если он ранен не слишком серьезно, то – я надеюсь, ты это понимаешь, – все равно деятельности клуба «Галилей» пришел конец. Даже об испытаниях придется забыть.
Арт вконец расстроился.
– Думаю, ты прав.
– Не «думаю», а «точно». Отец Росса и так уже косо смотрел на наши забавы с тех пор, как мы повышибали все стекла в подвале, и я его очень хорошо понимаю. А теперь еще и это. И если у нас только заберут полигон, то можно будет считать, что мы легко отделались. Нам повезет, если он не вчинит иск за нанесение увечий.
Арт согласился.
– Теперь придется снова собирать марки, – произнес он с отсутствующим видом. Иск за нанесение увечий! Полигон у них отберут, но это не главное, хотя площадка значила для троих юношей немало. Откуда взять деньги Арту с матерью, жившим в задней комнате магазинчика, и родителям Морри, которые хотя и имели отдельную квартиру, но – иск за нанесение увечий! Может быть, родители Росса и смогли бы заплатить, но Арт с матерью едва сводили концы с концами, несмотря на его приработки в свободное от занятий время, и иск наверняка пустит их по миру.
Сочувствие к раненому постепенно уступило место ощущению несправедливости.
Что ему здесь понадобилось, этому парню? Тут не проходной двор: вокруг полигона расставлены предупреждающие знаки.
– Дай-ка я взгляну на него, – сказал Арт.
– Валяй, только не прикасайся, – предупредил Морри.
– Не буду. У тебя есть фонарик? – На площадке уже стало совсем темно.
– Конечно. Вот… держи.
Арт взял маленький фонарик и осветил раненого, однако лица его толком разглядеть не смог, ибо мужчина лежал ничком, уткнувшись носом в землю. К тому же кровь из раны стекала ему на лоб и на скулы. Вдруг Арт произнес каким-то странным голосом:
– Морри, я не причиню ему вреда, если вытру кровь?
– Ни в коем случае! Он должен лежать так до приезда врача.
– Ладно, ладно. Уже не нужно. Я и так знаю, кто это.
– Ты знаешь? И кто же?
– Мой дядя.
– Твой дядя?
– Да. Ну, тот самый, о котором я рассказывал. Дядя Дон. Доктор Дональд Каргрейвз, мой «атомный дядя».

Глава 2

ВЫЗОВ, ДОСТОЙНЫЙ НАСТОЯЩЕГО МУЖЧИНЫ

– Теперь я совершенно уверен, что это мой дядя, продолжал Арт. – Я бы сказал наверняка, сумей мы увидеть его лицо целиком.
– Не понимаю, как ты мог не узнать его до сих пор. Ведь он, как-никак, член твоей семьи, так что…
– Что с того? Последний раз я встречался с ним сразу после войны, когда он приезжал навестить маму. Давным-давно. И я тогда был совсем маленьким. Но этот человек очень похож на дядю.
– Однако он не выглядит таким уж старым, – рассудительно произнес Морри. – Так что я полагаю… О, а вот и «скорая».
Он не ошибся. Рядом с водителем сидел Росс, показывая дорогу, а шофер бранился, утверждая, что дорога существует лишь в воображении парня.
Несколько минут они хлопотали вокруг пострадавшего, слишком обеспокоенные его состоянием, чтобы выяснить, кто он такой.
– Похоже, ничего страшного, – заявил приехавший врач. – У него скользящая рана. Возможно, сотрясение мозга. А теперь переверните его. Осторожно! А я буду поддерживать его под голову.
Когда незнакомца поднимали и укладывали на носилки, он открыл глаза и шевельнул губами, как бы силясь что-то сказать. К нему наклонился врач.
Арт поймал взгляд Морри и, сложив вместе большой и указательный пальцы, подал ему утвердительный знак. На сей раз ошибки быть не могло: Арт успел хорошенько разглядеть лицо мужчины.
Росс полез в машину, но врач жестом велел ему остаться.
– Потом, ребята, приходите в больницу. Надо будет составить акт о несчастном случае.
«Скорая» уехала, и Арт рассказал о своем открытии Россу.
– Говоришь, это был твой дядя? – удивленно спросил тот. – Твой родной дядя? Чего ему здесь понадобилось?
– Ума не приложу. Я даже не знал о его приезде.
– Скажи… Я надеюсь, он ранен не слишком серьезно… Это тот дядя, о котором ты рассказывал? Тот самый, которого выдвинули на Нобелевскую премию?
– А я о чем толкую? Это мой дядя Дональд Каргрейвз.
– Доктор Дональд Каргрейвз! – Росс присвистнул. – Ну, ребята, мы чертовски удачно выбрали жертву!
– Не вижу ничего смешного. А если он умрет? Что я скажу маме?
– Я серьезен как никогда. Прежде чем ты расскажешь матери, мы сходим в больницу и разузнаем, насколько он плох, – Росс вздохнул. – Сначала поговорим с моими родителями, а потом я отвезу вас в госпиталь.
– Разве ты ничего не сказал им, когда ходил звонить? – спросил Морри.
– Нет, их не было дома. Они копались в саду, а я позвонил и побежал встречать машину. Может, они и заметили ее, но я не стал дожидаться, когда у меня потребуют объяснений. Наверняка заметили.
Отец Росса сидел дома, поджидая их. Ответив на приветствие, он произнес:
– Росс…
– Да, папа?
– Я слышал взрыв на полигоне и видел проехавшую туда карету «скорой помощи». Что стряслось?
– Понимаешь, пап… мы запустили новую модель на всю катушку, и… – Росс подробно описал все, что случилось.
Мистер Дженкинс кивнул и сказал:
– Ясно. Идемте, ребята.
По пути к гаражу, который раньше явно служил конюшней, он попросил:
– Росс, сбегай к матери и скажи, куда мы едем. Пусть она не тревожится, – и двинулся дальше, опираясь на трость. Мистер Дженкинс, в прошлом инженер-электронщик, был человеком спокойным и сдержанным.
Своего отца Арт не помнил: отец же Мориса был полной противоположностью Дженкинсу-старшему и управлялся с толпой своих детей благодаря луженой глотке.
Запыхавшийся Росс, возвратясь, предложил было свои услуги в качестве водителя, но отец прогнал его на пассажирское сиденье.
– Нет уж, благодарю покорно. Я хотел бы в целости и сохранности добраться до места.
Всю дорогу они молчали. Потом мистер Дженкинс оставил мальчиков в вестибюле больницы и велел ждать.
– Что он задумал? – спросил Морри.
– Понятия не имею. Но папа знает, что делает. Он всегда прав.
– Вот этого я и боялся, – ответил Морри. – Но сейчас нам нужна не справедливость, а простое сочувствие.
– Главное, чтобы дядя Дон оказался в порядке, – подал голос Арт.
– Чего? О, прости, Арт. Ты прав. Мы совсем позабыли о тебе. Самое важное, чтобы твой дядя поправился.
– Честно говоря, пока я не узнал его, я больше думал о том, что матери придется выплачивать возмещение за увечья.
– Поменьше вспоминай об этом, – посоветовал Росс. – Человеку свойственно думать о собственных передрягах. Мой отец говорит, что главное – то, как ты поступаешь, а не то, как ты мыслишь. Для твоего дяди мы сделали все, что было в наших силах.
– Важнее всего было не трогать его до прибытия врача, – напомнил Морри.
– Это точно.
– Да, – согласился Арт. – Но я хочу сказать, Росс, что дурные помыслы могут привести к неправильным поступкам.
– Да не волнуйся ты. По-моему, человек, делающий что-то под страхом смерти, проявляет гораздо больше мужества, чем тот, который делает то же самое, пребывая в безопасности.
– Нет, он менее… тьфу, ты все запутал. Это же совсем разные вещи.
– Может, оно и так. Ладно, давай не будем об этом. Они помолчали, потом Морри сказал:
– Дай Бог дяде Дону здоровья. Мистер Дженкинс принес добрые вести.
– Ну, парни, считайте, что вам повезло. Сделали рентген, и оказалось, что череп не поврежден. Когда зашивали рану, пациент очнулся. Я поговорил с ним, и он сказал, что не намерен скальпировать вас в счет возмещения убытков, – мистер Дженкинс улыбнулся.
– Можно мне к нему? – спросил Арт.
– Пока нельзя. Ему сделали укол, и он уснул. Я уже позвонил твоей матери, Арт.
– Правда? Спасибо, сэр!
– Она ждет. Мы подбросим тебя до дома.
Звонок мистера Дженкинса облегчил Арту объяснения с матерью. В сущности, она и мысли не допускала, что ее ребенок способен на что-либо дурное. Отец Росса успокоил ее, рассказал, что случилось с ее сыном, и объяснил, в каком состоянии пребывает ее брат.
У Морри все прошло еще спокойнее. Узнав, что прохожий отделался пустяковыми ранениями, мистер Абрамс лишь пожал плечами.
– Ну и слава Богу. Конечно, у нас есть семейный адвокат, но тебе при жаловании полдоллара в неделю понадобилось бы лет пятьсот, чтобы выплатить ему гонорар. А теперь – марш в постель.
– Да, папа.
Наутро юноши позвонили в госпиталь и, узнав, что ночью доктор Каргрейвз спал спокойно, отправились на полигон. Было решено навестить раненого после обеда, а сейчас заняться осмотром взорвавшегося «Звездного Штурма-5».
Первым делом следовало собрать обломки, попытаться восстановить ракету и постараться понять, что же произошло. Тут была бы очень кстати отснятая Артом пленка, но он еще не успел ее проявить.
Работа была в самом разгаре, когда от ворот донесся чей-то свист и послышался крик:
– Эй! Кто-нибудь дома?
– Идем! – откликнулся Росс. Они обошли стену и увидели в воротах высокого плечистого мужчину, столь моложавого и подвижного, что повязка на его голове выглядела прямо-таки несуразно. Это впечатление подчеркивалось дружелюбным выражением его лица.
– Дядя Дон! – воскликнул Арт, бросаясь ему навстречу.
– Привет, – сказал мужчина. – Я полагаю, ты – Арт. Ты повзрослел, но не очень изменился, – они обменялись рукопожатием.
– Зачем вы поднялись с постели? Вам нужно лежать!
– Только не мне, – заявил дядя. – Я здоров, и в доказательство тому удрал из больницы. Познакомь меня с твоей бандой.
– О, простите! Дядя Дон, это – Морис Абрамс, а это – Росс Дженкинс. Ребята, это – доктор Каргрейвз.
– Как поживаете, сэр?
– Рады с вами познакомиться, доктор.
– Взаимно, – доктор шагнул было в ворота, но потом остановился.
– Надеюсь, посторонним зевакам тут больше ничто не угрожает?
– Мы все очень сожалеем, доктор, – Росс помрачнел. – Я и сейчас не пойму, как это могло случиться: ведь ворота защищены стенкой.
– Стукнуло рикошетом. Забудьте об этом. Ничего страшного не произошло. Лишился клочка кожи да капли крови, и все. Обрати я внимание на предупреждающий знак, и все это осталось бы при мне.
– А как вы попали сюда?
– Резонный вопрос. Меня ведь не приглашали, верно?
– Я не то имел в виду…
– Но я должен объясниться. В общем, вчера, когда я приехал в город, мне уже было известно о клубе «Галилей»: мать Арта обмолвилась о нем в письме. И когда сестра сказала мне, куда ушел Арт и что он собирается делать, я двинулся следом в надежде понаблюдать за испытанием. Продавщица вашего магазина указала мне дорогу.
– Вы хотите сказать, что пришли сюда посмотреть на наши детские забавы?
– Да, конечно. Меня очень интересуют ракеты.
– Понятно. Но нам, в сущности, нечего вам показать. Ведь мы работали с маленькими моделями.
– Новая модель – это всегда любопытно, а какого она размера и кто ее сделал – совсем не важно, – серьезно произнес Каргрейвз, – и я хочу взглянуть на вашу работу. Можно?
– Конечно, сэр. Это для нас большая честь.
Росс повел гостя осматривать полигон. Морри помогал объяснять, и Арт тоже вставлял изредка словечко-другое. Его лицо раскраснелось от радости: ведь это был его дядя, один из великих мира сего, пионер Атомной Эры. Они осмотрели стенд и панель управления. Доктор выказал нешуточный интерес и выразил сожаление по поводу аварии «Звездного Штурма». И вот что заинтересовало его больше всего. Американские мальчишки любят возиться со всевозможными механизмами, начиная с будильников и кончая ветхими автомобилями. Однако привычка планировать исследования и вести записи, без которых невозможна серьезная научная работа, не столь распространена. У троих друзей было самое примитивное оборудование, они располагали весьма ограниченными средствами, но сам подход к делу был безупречен, и ученый понял это с первого взгляда.
Стальные зеркала, призванные отбрасывать лучи осветителей поверх стены, удивили его.
– По-моему, было бы проще защитить прожектора решетками, – заявил он. – Ведь лампы дешевле нержавейки.
– Зеркала достались нам даром, – объяснил Росс, – а за лампы пришлось бы выкладывать наличные.
Каргрейвз хмыкнул.
– Веская причина. Что ж, ребята, я вижу, что у вас получилась самая настоящая экспериментальная установка. Жалею, что не успел осмотреть ракету до того, как она взорвалась.
– То, что мы мастерим, – робко сказал Росс, – не идет ни в какое сравнение с беспилотными транспортными ракетами, например почтовыми. Но мы хотели бы сконструировать что-нибудь стоящее и получить приз на конкурсе для школьников.
– А вы уже участвовали?
– Пока нет. Правда, наш класс принимал в прошлом году участие в конкурсе для новичков. Ничего особенного, просто небольшая работа по физике взрыва. Но это нас здорово подстегнуло, ведь мы все просто помешаны на ракетах с тех пор, как себя помним.
– Между прочим, многие органы управления выполнены на высоком уровне. Вы их сами сделали или достали готовые?
– О, нет! Мы их сделали сами в школьной мастерской. В ней можно работать после уроков с разрешения учителя.
– Хорошая у вас школа, – позавидовал доктор. – А я вот учился в школе, где не было таких возможностей.
– Да, у нас неплохое заведение, – признал Росс. – Его называют политехнической школой, и на математику, точные науки и практические занятия у нас отведено гораздо больше времени, чем в большинстве других школ. Но главное – то, что в мастерской можно поработать для себя. Там мы смастерили свой телескоп.
– Так вы еще и астрономы?
– Ну… астроном у нас Морри.
– Правда? – спросил Каргрейвз, повернувшись к Морису. Тот пожал плечами.
– Не совсем так. У каждого из нас есть свой конек. Росс увлекается химией и готовит горючее. Арт – дока по части фотографии и радиотехники. На мою долю досталась наименее суетливая наука, астрономия.
– Понятно, – серьезно ответил доктор. – Я уже знаю, чем увлечен Арт. Кстати, Арт, я хочу извиниться: вчера я не утерпел и сунулся в твою лабораторию. Но не пугайся, я там ничего не трогал.
– Ради Бога, дядя, я ничуть не беспокоюсь, – Арт залился краской. – Но у меня там жуткий кавардак.
– У тебя нормальная рабочая лаборатория, а не будуар кокотки. Я видел у тебя лабораторные журналы… нет-нет, я к ним даже не притрагивался.
– Мы все ведем записи, – сообщил Морри. – Это влияние Дженкинса-старшего.
– Вот как?
– Папа разрешил мне мастерить все что угодно, лишь бы в этом был смысл, – объяснил Росс. – Он научил меня вести записи и просматривал их, требуя полноты и ясности. Со временем я уразумел, что это весьма полезно, и отец перестал меня проверять.
– А он вам помогал?
– Нет. Он говорил, что наши конструкции – это как бы наши дети, и мы должны вырастить их самостоятельно.
Когда ошметки «Звездного Штурма» были собраны, Росс осмотрел детали.
– Похоже, мы ничего не упустили.
Они собрались было устроить заседание клуба в сарае, оставшемся на площадке с тех пор, когда здесь стояла ферма, но тут Морри предложил:
– Погодите-ка. Может, стоит поискать осколок, оглушивший доктора?
– Было бы неплохо, – согласился тот, – взглянуть на осколок, шрапнель, кистень – или что там свалилось мне на голову. Хотелось бы узнать, насколько я был близок к гибели.
На лице Росса появилось озадаченное выражение.
– Арт, поди сюда, – произнес он, понизив голос.
– Я здесь. Что случилось?
– Никак не пойму, какой детали недостает.
– Какая разница? – ответил Арт, но тем не менее склонился над ящиком, в который были уложены обломки, и внимательно изучил его содержимое. Подняв голову, он удивленно сказал:
– Росс…
– Ммм?
– По-моему, здесь все.
– Мне тоже так кажется. И все-таки чего-то должно не хватать.
– А не лучше ли поискать на месте, где меня шарахнуло? – спросил Каргрейвз.
– Точно!
Они вместе облазили все вокруг, но ничего не нашли. Тогда было решено начать тщательный систематический поиск – такой, чтобы наверняка обнаружить даже муравья. Они нашли центовую монетку и наконечник индейской стрелы, но ничего похожего на обломок взорвавшейся ракеты тут не было.
– Так мы зайдем в тупик, – заявил доктор. – Скажите лучше, где я лежал, когда вы нашли меня.
– Вы лежали в воротах, – ответил Морри. – Лицом вниз.
– Погоди-ка. Лицом вниз, говоришь?
– Да. Вы…
– Но каким образом это могло получиться? Когда рвануло, я стоял лицом к стенду. Я точно это помню. И должен был упасть навзничь.
– Э-э… но я уверен, что вы лежали не на спине. Вы же сами говорили, что могло отлететь рикошетом.
– Хмм… возможно, – доктор огляделся по сторонам. Вблизи ворот не было ни одного предмета, от которого мог бы отскочить осколок. Устремив взгляд на место, где он лежал, доктор пробормотал, как бы обращаясь к самому себе:
– Ну, что скажешь, док?
– Что вы говорите?
– А? Ничего, пустяки. Довольно об этом. Мне пришла в голову одна бредовая мысль… Но этого быть не могло! – Он тряхнул головой, как бы отгоняя наваждение.
– Ладно, не будем терять время на поиски того булыжника. Мне просто было любопытно. Пошли обратно.
Клуб помещался в одноэтажном строении площадью в двадцать квадратных футов.
Вдоль одной стены было расставлено оборудование Росса: лабораторный стол, заваленный ретортами, колбами, бунзеновскими горелками, штативами для пробирок. Рядом была установлена сдвоенная раковина, такая древняя и грязная, будто ее купили у старьевщика. У соседней стены на отдельном бетонном основании покоились старые, но очень хорошие прецизионные весы под колпаком.
– Здесь – вполне можно работать, – сказал Росс доктору. – Надо только провести вентиляцию.
– Неплохо вы тут устроились, – заметил Каргрейвз.
Стены сарая, сколоченные из грубых досок, были оклеены листами картона и покрыты водостойкой эмалью, а щели тщательно зашпаклеваны. Линолеум на полу не уступал в древности раковине, но тем не менее вполне отвечал своему назначению, двери и окна были старательно пригнаны и плотно закрывались.
Повсюду царили порядок и чистота.
– На результатах ваших опытов могут заметно отразиться колебания влажности воздуха. Вы не думали о том, чтобы поставить кондиционер?
– Теперь уже все равно. Похоже, клуб «Галилей» сворачивает свою деятельность.
– Очень жаль. Почему?

1 Следующая страница


Ракетный корабль "Галилей" 2

– Да так. Осенью мы разъедемся по колледжам.
– Понятно. А как же остальные члены клуба?
– Все уехали: одни – учиться, другие отправились служить в армию. Наверное, можно было найти еще ребят, но мы даже не пытались. Нам… очень хорошо работать втроем, и мы… ну, вы знаете, как это бывает.
Каргрейвз кивнул. Он понимал, «как это бывает», пожалуй, даже лучше самих мальчиков. Они втроем занимались серьезной работой. Большинство их сверстников удовольствовалось бы восстановлением какого-нибудь старого автомобиля, чтобы потом гонять на нем со скоростью сто миль в час.
Заниматься научными исследованиями и вести записи им было бы скучно.
– Да, вы отлично оснастили свой полигон. Жаль, его с собой не заберешь.
Напротив стола вдоль стены стоял длинный низкий и широкий мягкий диван. Арт и Морри прислушивались к разговору, уютно устроившись на подушках. К стене над их головами были привинчены книжные полки, где с Жюлем Верном соседствовало справочное издание для инженеров-механиков. Каргрейвз обнаружил тут еще несколько своих друзей: «Семь знаменитых рассказов» Уэллса, «Справочник по физической химии», «Использование атомной энергии в военных целях» Смита. Бок о бок с пухлыми томами «Ракет» Лея и «Природы физического мира» Эддингтона пристроились дюжины дешевых книжиц с роботами и звездолетами на обложках.
Вытащив зачитанный том «Когда земля дрожит» Хаггарда, долговязый доктор втиснулся между мальчиками. Тут он чувствовал себя как дома. Глядя на ребят, он все больше узнавал в них самого себя.
– Простите меня, – сказал Росс, – но мне нужно заскочить домой.
– Да-да, конечно, – пробормотал Каргрейвз, не отрываясь от книги. Росс вернулся очень быстро.
– Мать настаивает, чтобы вы все пообедали с нами, – объявил он.
Морри улыбнулся. На лице Арта появилось страдальческое выражение.
– Моя мама считает, что я слишком часто завтракаю у вас, – робко возразил он, глядя на дядю. Каргрейвз потянул его за руку.
– Беру ответственность на себя, – уверил он племянника и повернулся к Россу. – Передай матери, что мы с благодарностью принимаем ее приглашение.
Во время обеда взрослые разговаривали, а мальчики прислушивались к беседе.
Ученый, чей марлевый тюрбан выглядел еще более нелепо, чем раньше, поладил со старшими Дженкинсами на удивление быстро. Завоевать расположение миссис Дженкинс было нетрудно: она выглядела бы весело и дружелюбно даже на пиру каннибалов. Но мистер Дженкинс удивил мальчиков: до сих пор им не доводилось видеть его таким словоохотливым.
Ребят поразили его обширные познания в области атомной физики. Юноши были заражены обычным скепсисом в отношении умственных способностей взрослых.
Разумеется, они уважали мистера Дженкинса, но все же подсознательно воспринимали его как некий пережиток прошлого: ведь слишком многие из его ровесников так и не сумели понять, что после Аламогордо (штат Нью-Мексико, 16 июля 1945 года) [ Время и место взрыва первой атомной бомбы. (Примеч. ред.)] мир полностью и необратимо преобразился.
Оказалось, что мистер Дженкинс знает, кем был доктор Каргрейвз, знает, что тот вплоть до самого последнего времени работал в Североамериканской Ассоциации по использованию ядерной энергии. Юноши внимательно слушали, стараясь разузнать о дальнейших планах доктора, но мистер Дженкинс не расспрашивал, а Каргрейвз предпочел не распространяться на эту тему.
После обеда трое мальчиков и их гость вернулись в клуб. Растянувшись на диване, Каргрейвз рассказывал о своей жизни и работе в Окридже, где чавкающая липучая грязь на улицах города казалась ему куда более мерзкой, чем возникшая позже опасность радиоактивного заражения. Рассказывал он и старую, но по-прежнему волнующую историю о том, как хмурым дождливым утром в пустыне Нью-Мексико взметнулся фиолетово-золотистый гриб, возвещая о том, что человечество овладело энергией звезд.
Потом доктор заявил, что хочет дочитать найденную им книгу Хаггарда. Росс и Морри занялись делами, а Арт взялся за журнал. Он то и дело поглядывал на своего обожаемого дядю и заметил, что доктор Каргрейвз очень редко переворачивает страницы. Наконец доктор отложил книгу.
– Вы, ребята, разбираетесь в ядерной физике?
– Не ахти, – ответил Морри, переглянувшись с товарищами. – Учитель физики кое-что нам рассказывал, но в домашней лаборатории этим не займешься.
– Верно. Но она вас интересует?
– Еще бы, конечно! Мы прочли все, что смогли достать, – и Полларда, и Дэвидсона, и новую книгу Гамова. Но мы еще недостаточно подкованы в математике.
– До каких разделов математики вы уже дошли?
– Мы умеем решать дифференциальные уравнения.
– Неужели? – удивленно спросил Каргрейвз. – Погодите-ка, ребята, но ведь вы же еще школьники.
– Закончили школу в этом году.
– Так в программу средней школы входят дифференциальные уравнения? Черт, похоже, я безнадежно отстал от жизни.
– Это эксперимент, – объяснял Морри, как бы оправдываясь. – Если вы сдадите экзамен, вам читают смешанный курс: планиметрия и стереометрия, сферическая тригонометрия, аналитическая геометрия на плоскости и в пространстве – все скопом. Закончив этот цикл, а его можно усваивать быстро или медленно, смотря по способностям, ты приступаешь к…
– Пока я возился с нейтронами, мир не стоял на месте, – произнес доктор, качая головой. – Ну что ж, юные дарования, такими темпами вы уже очень скоро приступите к квантовой теории и волновой механике. И как это преподаватели решились так вас загружать? А вы уже усвоили основные постулаты математики?
– В общем-то, да.
– Ну-ка?
Морри набрал полную грудь воздуха.
– Ни один из разделов математики, даже арифметика, не описывает существующую реальность. Вся математика умозрительна и не связана напрямую с окружающим миром, за исключением тех случаев, когда оказывается удобно выражать явления природы через понятия математики.
– Хорошо. Дальше.
– Но даже и в этом случае результаты математики не бывают реальными, хотя они «верны» в том смысле, как их понимали древние. Каждая математическая система основана на произвольных допущениях, называемых постулатами. В древности их именовали аксиомами.
– Прекрасно, парень! Ну, а теперь я хотел бы услышать о методике научного познания. Нет, пусть Арт расскажет.
Арт смутился. Морри, явно довольный собой, с облегчением передал слово ему.
– Так… научное познание – это процесс построения теории на основе экспериментальных фактов: измерений, отсчетов и тому подобное… Это способ извлечения из эксперимента сведений, которые прежде не были известны.
Каргрейвз кивнул.
– Прекрасно. Я вижу, ты отлично знаешь, о чем говоришь. – Он помолчал и добавил: – А вы всерьез интересуетесь ракетами?
На сей раз ответил Росс:
– Ну конечно. Мы и впрямь хотим выиграть этот конкурс.
– И только?
– По правде сказать, нет. Мы все надеемся, что, может быть, однажды… – его голос прервался.
– Мне кажется, я понял, – Каргрейвз выпрямился. – Но при чем здесь конкурс? Ведь вы сами сказали, что модель всегда будет проигрывать настоящим ракетам. Премии дают только для того, чтобы поддерживать интерес к ракетостроению. Когда я был мальчишкой, то же самое происходило с авиамоделированием. Но вы, ребята, способны на большее, так почему бы вам не задуматься о вещах посерьезнее?
Три пары глаз уставились на него.
– Что вы имеете в виду?
Каргрейвз пожал плечами.
– Почему бы вам не полететь со мной на Луну?

Глава 3

КОЛУМБ С ОСКУДЕВШЕЙ РУКОЙ

В помещении клуба воцарилась тишина, такая осязаемая, что ее можно было нарезать на куски и наделать бутербродов. Росс первым обрел дар речи.
– Вы это серьезно? – сдавленным голосом произнес он.
– Отчего же нет? – спокойно отвечал доктор. – Я не шучу. Предлагаю вам совершить путешествие на Луну. Я хочу полететь туда с вами. Арт, – добавил он, – закрой рот, не то челюсть отвалится.
Арт судорожно сглотнул, пошевелил губами, словно хотел что-то сказать, и опять разинул рот.
– Но послушайте, – слова хлынули из него потоком. – Дядя Дон, если вы возьмете нас с собой… я хочу сказать, если это будет возможно… зачем вам…
– Спокойно, спокойно! – перебил Каргрейвз. – Помолчите минутку, и я все объясню. Потом вы пораскинете мозгами и решите, стоит ли вам связываться со мной.
Морис хлопнул ладонью по дивану.
– Мне все равно, на чем вы собираетесь лететь, хоть на метле! Я с вами.
– И я,– добавил Росс, облизывая губы.
Арт негодующе посмотрел на товарищей.
– А я что, отказывался? Я только спросил. Черт возьми! Я тоже с вами, вы же знаете.
Молодой ученый слегка поклонился, не вставая с места.
– Джентльмены, я благодарен вам за доверие, но я еще не все рассказал.
– Ну и что…
– Тише, – попросил доктор. – Раскрою вам свои карты, а уж потом мы обсудим, что и как. Вы, ребята, когда-нибудь давали клятву?
– Было дело. Мы принимали скаутскую присягу.
– А мне однажды пришлось свидетельствовать в суде.
– Отлично. Вы должны дать слово, что без моего согласия не станете никому рассказывать о том, что я вам сейчас сообщу, независимо от того, выгорит у нас дело или нет. Конечно, вы не обязаны молчать дольше, чем вам позволит совесть. Разумеется, вы можете нарушить обещание в том случае, если у вас появятся моральные или правовые основания, но до тех пор вы будете хранить тайну. Полагаюсь на вашу честь. Ну как, согласны?
– Да, сэр!
– Конечно!
– Еще бы!
– Ну что ж, – произнес Каргрейвз, откидываясь на спину, – с формальной стороной дела мы покончили. Надеюсь, вы сумеете держать рот на замке. Зачем это нужно, поймете позже. А теперь о деле: я всю жизнь мечтал дожить до того дня, когда человечество покорит космос и начнет осваивать другие миры. И я хотел принять участие в этом деле. Думаю, вы понимаете меня, – он обвел рукой книжные полки. – Эти мысли мне внушили те самые книги, которые читаете и вы. К тому же вы в достаточной степени безрассудны, чтобы разделить мои чувства. Все, что я видел здесь и вчера в лаборатории Арта, говорит о том, что вам мало мечтать и читать книги. Вы хотите что-то сделать. Верно я понимаю?
– Конечно! – воскликнули все в один голос.
Каргрейвз кивнул.
– В ваши годы я мыслил точно так же. Став инженером, я не забывал о ракетах и понимал, что для работы в области ракетной техники мне понадобятся дополнительные знания. Получив место техника, я накопил достаточно опыта, чтобы вновь начать учиться. Я понял – Господи, да разве я один? – что без атомной энергии нечего и думать о создании звездолетов, и получил докторскую степень по ядерной физике. Затем были война и Манхэттенский проект. Наступила атомная эра, и многие люди считали, что космические перелеты начнутся едва ли не завтра. Они заблуждались. Никто не знал способа обуздать атом и заставить его двигать ракету. Известно ли вам, почему?
– Э-э… думаю, да, – нерешительно произнес Росс.
– Поделись своими догадками.
– Чтобы получить реактивную струю и развить скорость, нужна определенная масса. Но при ядерной реакции массы освобождается очень мало, а энергия практически целиком уходит в излучение, которое беспорядочно рассеивается и не образует направленного пучка. Но…
– Так, так, и что же?
– И все-таки должен быть способ использовать эту силу. Уж больно много энергии содержится в такой мизерной массе.
– Именно об этом я и думал, – с улыбкой сказал Каргрейвз. – Мы построили атомные станции, дающие больше энергии, чем гидростанция Боулдер-Дэм. Мы создали атомные бомбы, по сравнению с которыми те две, которые были использованы во время войны, не более чем пиротехнические шутихи. Взрыв – и энергия разбрасывается во все стороны. Запрячь ее в ракету невозможно. Помимо этой существуют и другие сложности. Вы знаете, что на атомных электростанциях имеется мощная защита, ограждающая персонал от смертоносных лучей. А это означает огромный вес. Для ракеты же вес – все. За каждую сотню фунтов мертвого веса мы расплачиваемся горючим. Представьте себе, что защитная оболочка весит всего лишь тонну. Сколько горючего придется израсходовать, а, Росс?
Росс поскреб в затылке.
– Это зависит от используемого топлива, от устройства ракеты… от того, какие задачи ей придется решать.
– Верно, – заметил ученый. – Я задал тебе вопрос, на который нельзя ответить однозначно. Ну ладно, допустим, у нас ракета на химическом топливе, предназначенная для полетов на Луну. Массовое отношение примем равным двадцати к одному. Тогда, имея защитную оболочку весом в одну тонну, мы теряем двадцать тонн топлива.
– Погодите, дядя Дон, – вмешался Арт.
– Слушаю тебя.
– Если речь идет о химическом топливе, скажем о спирте с жидким кислородом, то защитная оболочка не требуется.
– Верно, тут ты меня поймал. Но я привел этот пример только для иллюстрации. При разумном подходе к делу массовое отношение можно снизить, скажем, до одного к одному. Тогда на одну тонну материала защиты придется потратить лишь одну тонну топлива. Устраивает это вас?
Арт заерзал от возбуждения.
– Еще бы! Да ведь это будет настоящий космический корабль, мы сможем отправиться на нем куда угодно!
– Однако пока мы на Земле, – суховато произнес его дядя. – Я лишь высказал предположение. Не следует запускать двигатель, пока ты не готов отправиться в полет. Есть и третья сложность: ядерной энергией трудно управлять. Атомный двигатель не так-то просто включить, а заглушить – и того труднее. Впрочем, об этом рано думать. И все же я уверен: мы сможем отправиться на Луну.
Он помолчал. Юноши напряженно ждали продолжения.
– Мне кажется, я нашел способ использовать атомную энергию в ракетном двигателе.
В ответ – ни бурных восторгов, ни рукоплесканий, ни проникновенных речей «…в этот исторический момент я хотел бы сказать…». Наоборот, мальчики ждали, затаив дыхание.
– Я не собираюсь сейчас вдаваться в подробности. Если мы начнем работать вместе, вы и так все узнаете.
– Начнем!
– Мы готовы!
– Конечно же!
– Надеюсь. Я пытался заинтересовать фирму, которой работал, но они не загорелись идеей.
– Боже праведный! Они отказались?
– Основная задача всякой корпорации – получение прибыли. Они в ответе перед своими акционерами. Может быть, вам известен легкий способ извлечения прибыли из полета на Луну?
– Вздор! – подал голос Арт. – Ради такого де они должны были рискнуть всем своим капиталом!
– Ну что ты! Дела так не делаются. Не забывай, что они распоряжаются деньгами других людей. Ты вообще-то представляешь, во сколько может обойтись научно-техническая разработка проекта, столь сложного, как полет на Луну?
– Нет, – признался Арт. – Думаю, несколько тысяч долларов.
– Скорее, около сотни тысяч, – предположит Морри.
– Уже близко. Технический директор вычислил предварительную сумму – миллион с четвертью.
– Вот это да!
– Он хотел лишь продемонстрировать, что коммерческой выгоды моя затея не принесет, и пытался уговорить меня разработать двигатель для судов и железнодорожного транспорта. Я подал в отставку.
– И слава Богу!
– Мне кажется, я понял, – задумчиво произнес Морри, – почему вы хотите сохранить это дело в тайне. Ваша разработка – собственность фирмы, в которой вы работали.
Каргрейвз энергично помотал головой.
– Вовсе нет. Попытавшись незаконно использовать чьи-то права на изобретение, я неминуемо попал бы под суд, даже если эти права были вырваны у меня путем составления какого-либо головоломного пункта в контракте, – он произнес эти слова с ноткой сожаления. – Однако в моем контракте таких загвоздок не было. Компания приобрела права на мои идеи лишь в том, что касается конечного продукта – атомного реактора. Тем не менее, я оставил за собой право использовать мои разработки в других областях. Я расстался с фирмой по-хорошему. И не стану их ни в чем упрекать. Когда королева отправляла Колумба в дальнюю дорогу, никто не ждал, что он вернется с Эмпайр Стейт Билдинг в кармане.
– Тьфу, – сказал Росс. – На поверку выходит, что эти большие призы не так велики, как может показаться. Поэтому никто ради них особенно и не старается. Никакой приз не покроет расходов, если речь идет о таком грандиозном проекте, как ваш. Короче, все это попахивает большим надувательством.
– Ну, не совсем так, но ты в изрядной степени прав, – согласился Каргрейвз.
– Максимальная премия составляет около двухсот пятидесяти тысяч, но такая сумма не соблазнит ни «Дженерал электрик», ни «Дюпон», ни Североамериканскую Атомную Корпорацию. Для крупных исследовательских центров такие деньги также не представляют особого интереса. Они не станут мелочиться, если им не будут светить никакие дополнительные источники доходов. В сущности, большинство премий выплачивают те же самые корпорации, – Каргрейвз опустился на диван. – Но мы можем претендовать на приз!
– Как это?
– Плевать на деньги! Я хочу отправиться в космос! – воскликнул Росс.
– И я тоже! – подхватил Арт.
– Значит, мы с вами заодно. Как это сделать – расскажу тогда, когда мы с вами обо всем договоримся. Конечно, я не смогу вложить в проект миллион, но думаю, что можно будет обойтись и более скромными средствами. Нам нужен корабль. Нам потребуется топливо. Нам надо обеспечить конструкторские разработки и заказать кучу деталей в мастерских. Еще предстоят расходы на снаряжение. Из всего этого у меня есть только корабль.
– Правда? Настоящий космический корабль? – Арт вытаращил глаза.
– Я могу купить трансатлантическую ракету по цене металлолома. Ракета в хорошем состоянии, но компания решила заменить свои корабли более экономичными беспилотными аппаратами. Они предложили мне ракету марки «В-17», которая не подходит для переоборудования в пассажирскую. Если я ее не куплю, она пойдет в переплавку. А если куплю, то останусь без гроша в кармане. Комиссия ООН по атомной энергетике может выделить члену Всемирной Ассоциации ученых-ядерщиков, вроде меня, – тут Каргрейвз невесело усмехнулся, – расщепляющийся материал для экспериментальных целей. Для этого, правда, нужно согласие директора Ассоциации, но я сумею его получить. Я хочу приобрести торий, а не плутоний или уран-235. Сейчас неважно почему. Однако на воплощение замысла не хватит даже моих, вполне приличных, средств. Я пытался решить эту проблему и заключил ряд контрактов на лекционные выступления и научные исследования. Но теперь у меня есть вы.
Доктор встал, вглядываясь в лица юношей.
– Переоборудовать «В-17» в космический корабль несложно. Но для этого потребуются умелые руки, светлые головы и фантазия. Вам придется стать механиками, инженерами, станочниками, а в будущем – моим экипажем. Вам придется напряженно трудиться, не чураясь черной работы, и при этом не забывать шевелить мозгами. Могу обещать только кофе с булочками и великолепную возможность свернуть себе шею. Быть может, корабль так и не оторвется от земли. И если такое случится, вам, вероятно, не удастся даже обсудить это. Короче, все выглядит не так уж романтично. Я «найму» вас до тех пор, пока вам все это не опротивеет или наш проект не завершится крахом. Вот такое у меня предложение. Обдумайте и сообщите свое решение.
Воцарилась нервозная тишина, словно перед землетрясением. Затем ребята вскочили на ноги и все вместе загалдели на разные голоса. Их мысли трудно было бы выразить словами, но было ясно: клуб «Галилей» желает лететь на Луну.
Шум утих. Каргрейвз заметил, что лицо Росса вдруг омрачилось.
– Что такое? Уже струхнул?
– Да нет, – Росс покачал головой. – Я просто подумал, что это слишком хорошо, чтобы быть правдой.
– Возможно, возможно. Думается, твое волнение можно понять. Родители?
– Черт! Ну конечно! Мне кажется, наши предки нипочем нас не отпустят!

Глава 4

КРОВЬ ПИОНЕРОВ

Каргрейвз молча смотрел на расстроенных ребят. Он прекрасно понимал, с чем им придется столкнуться. Не может же молодой человек эдак небрежно заявить отцу: «Да, кстати, старик, давай-ка забудем о наших планах, связанных с моим поступлением в колледж. Мне нынче недосуг: я договорился с Дедом Морозом о встрече на Северном полюсе». Именно поэтому доктор долго колебался, прежде чем выложить свою идею. Наконец он произнес:
– Боюсь, каждому из вас придется решать за себя. Обещание, которое вы мне дали, не распространяется на ваших родителей. Однако постарайтесь в разговоре с ними не быть очень уж словоохотливыми. Мне бы не хотелось, чтобы сведения о нашей затее просочились в печать.
– Но послушайте, доктор, – заговорил Морри, – излишняя таинственность может повредить, если наши родители решат, что все это – не более чем детская игра. Почему бы вам не поговорить с ними, рассказав только то, что вы считаете необходимым?
– Нет, – ответил Каргрейвз. – Ведь это ваши родители. Если они пожелают встретиться со мной, я незамедлительно отвечу на все их вопросы. Что же касается таинственности, то вот ее причина: сейчас патентоспособна только одна сторона моего изобретения, и по правилам Ядерной Конвенции ООН любой желающий может приобрести лицензию. Патентом распоряжается компания, но ракетный двигатель в патенте не значится. Сама же идея использовать изобретение в качестве удобного и недорогого средства передвижения в космосе принадлежит мне и только мне. Я не хотел бы, чтобы кто-нибудь более богатый, чем я сам, обошел меня. Незадолго до старта мы известим репортеров, быть может, только для того, чтобы они сообщили о нашей гибели при запуске. Однако ваши возражения обоснованны: нам ни к чему изображать из себя компанию свихнувшихся глубоко засекреченных ученых. Я постараюсь убедить ваших родителей.
Доктор Каргрейвз сделал исключение лишь для матери Арта. В конце концов, она была его родной сестрой. После обеда он прогнал Арта в лабораторию и, помогая сестре вытирать посуду, рассказал о своих планах. Она слушала его молча.
– Ну, что скажешь?
Женщина сидела неподвижно, не глядя на брата, и комкала в руках полотенце.
– Дон, ты не можешь со мной так поступить.
Каргрейвз молча ждал.
– Я не в силах отпустить его, Дон. Мой сын – все, что у меня осталось. С тех пор как не стало Ганса…
– Я знаю, – мягко заговорил доктор. – Но Ганс умер, когда Арт был еще малышом. Нельзя подрезать крылья сыну из-за гибели мужа.
– Думаешь, от этого легче? – она чуть не плакала.
– Нет, не думаю. Но именно ради памяти Ганса ты не должна закутывать сына в вату. Ганс был мужественным человеком. Иначе он остался бы у нацистов в Институте кайзера Вильгельма. Но он был истинным ученым и не пожелал жертвовать своими принципами в угоду политическим разбойникам. Он…
– И это стоило ему жизни!
– Знаю. Но не забывай, Грейс, что только твоя воля настоящей американки позволила ему выбраться из концлагеря.
– Не понимаю, при чем это сейчас, – по лицу женщины текли слезы.
– Я помню, как он появился в Америке. Зрелище было удручающее. Ему помогло именно то, что ты – американка. В нашей стране достаточно прочны традиции свободы, как личной, так и научной. Чрезмерная осторожность и слабоволие – злейшие враги свободы. Будь Ганс жив, он поддержал бы меня. Арт многое унаследовал от отца. И ты не сможешь удержать мальчика у своего подола навсегда. Пройдет пара лет, и тебе все равно придется отпустить его шагать своею дорогой.
Она молчала, склонив голову. Каргрейвз тронул ее за плечо.
– Обдумай все это, Грейс. А я уж постараюсь вернуть твое чадо целым и невредимым.
Когда спустя некоторое время Арт поднялся по лестнице, мать все еще сидела в комнате и ждала его.
– Артур?
– Да, мам?
– Ты хочешь отправиться к Луне?
– Да, мама.
Она глубоко вздохнула и твердым голосом произнесла:
– Веди себя там хорошо. Слушайся дядю, Артур.
– Обещаю тебе, мама.
После обеда Морису удалось на минутку отозвать отца в сторону.
– Папа, я хочу поговорить с тобой как мужчина с мужчиной. – А как же еще?
– Да нет, на сей раз все серьезно. Я знаю, что ты хотел бы сделать из меня предпринимателя, но все же согласился отпустить меня в технический колледж.
Отец кивнул.
– Бизнес не пострадает. Мы гордимся учеными, которые есть в нашей семье. Твой дядя Бернард – хороший хирург. И разве кто-нибудь требует, чтобы он занимался еще и предпринимательством?
– Все так, папа, но дело в том, что я не хочу в колледж.
– И что же? Опять будешь бегать в школу?
– Нет, в школу я не вернусь.
И Морри на одном дыхании изложил план Каргрейвза. Он хотел объяснить отцу положение прежде, чем тот примет опрометчивое решение. Отец слушал, переступая с ноги на ногу.
– Сейчас Луна, на той неделе… может быть, и Солнце? Чтобы чего-то добиться, нужно доводить дело до конца, Морри.
– Верно, папа, но ведь это как раз и есть завершение нашей работы.
– И когда же старт?
– Так ты отпускаешь меня? Я могу лететь?
– Спокойно, Морис, я не сказал «да», но не сказал и «нет». Пришло время, когда ты должен встать перед людьми и объявить: «С этого дня я стал взрослым». И это означает, что ты действительно становишься взрослым. Прошли времена, когда я разрешал и запрещал, теперь я могу только советовать. И я советую тебе забыть об этой затее. Все это – чистая ерунда.
Морри застыл в почтительном, но упрямом молчании.
– Подожди неделю, а потом приходи ко мне, и мы поговорим о твоих планах. Шансы свернуть себе шею в этом предприятии весьма велики, не так ли?
– Ну… да, думаю, да.
– Неделя – не такой уж большой срок, если речь идет о решении покончить жизнь самоубийством. До той поры ничего не говори матери.
– Еще бы!
– Если ты все же решишь лететь, я сам сообщу ей об этом. Но, Морри, нашей маме эта затея явно не понравится.
Наутро Дженкинс-старший позвонил Каргрейвзу и попросил его приехать, если позволяют обстоятельства. Доктор согласился с таким чувством, будто его вызывают «на ковер». В гостиной он застал и мистера, и миссис Дженкинс.
Росса не было.
Дженкинс обменялся с гостем рукопожатием и усадил его в кресло.
– Сигарету, доктор? Сигару?
– Нет, спасибо.
– Если вы курите трубку, – добавила миссис Дженкинс, – то, пожалуйста, не стесняйтесь.
Доктор поблагодарил ее и с удовольствием принялся набивать трубку табаком.
– Росс недавно рассказал мне странную историю, – приступил к делу мистер Дженкинс. – Если бы не уверенность, с которой он говорил, я решил бы, что у него разыгралось воображение на почве переутомления. Может быть, вы сумеете нам все объяснить?
– Постараюсь, сэр.
– Буду вам очень признателен. Итак, правда ли, что вы намерены отправиться в путешествие на Луну?
– Чистая правда.
– Понятно. Но верно ли, что вы хотите взять с собой Росса и его приятелей?
– Да, – Каргрейвз с удивлением поймал себя на том, что едва не прокусил мундштук трубки. Мистер Дженкинс пристально посмотрел на него.
– Честно говоря, я удивлен. Даже если проект безопасен и выверен, ваш выбор партнеров кажется мне довольно-таки неразумным. Ведь они еще мальчишки.
Каргрейвз объяснил, почему молодые люди кажутся ему вполне подходящими помощниками.
– Во всяком случае, – заключил он, – молодость не помеха. Подавляющее большинство ученых, занятых в проекте «Манхэттен», были очень молоды.
– Но они не были мальчишками, Дон.
– Это верно. Однако Исаак Ньютон изобрел интегральное исчисление в юном возрасте. Профессор Эйнштейн опубликовал свой труд по теории относительности в двадцать шесть лет, а сама работа была выполнена еще раньше. В технических науках и физике возраст особой роли не играет. Главное здесь – навыки и способности.
– Даже если и так, доктор, им нужно многому учиться. И потратить немало сил, чтобы подготовиться к работе, которую вы предлагаете. Особенно если речь идет о создании точных приборов и сложных установок. Черт побери, я сам инженер и знаю, о чем говорю.
– При обычных обстоятельствах я бы с вами согласился. Но эти ребята обладают именно тем, что мне нужно. Вы знакомы с их работой?
– Немного.
– И что вы о ней думаете?
– Для своего уровня парни добились вполне приличных результатов.
– Они знают именно то, что нужно для моего предприятия. Они помешаны на ракетах. Проводя исследования, они приобрели солидные знания, необходимые для моей работы.
Мистер Дженкинс немного поразмыслил над этим, потом покачал головой.
– Готов согласиться, что в ваших словах есть доля истины. Но сама затея представляется фантастичной. Я не хочу сказать, что космические полеты невозможны. Я уверен, что технические трудности, которые тут возникают, в скором времени будут преодолены. Однако космический полет не относится к числу задач, которые решаются в домашней мастерской. Полетами в космос должны заниматься авиационные и другие крупные технические фирмы, но уж никак не вчерашние школьники.
Каргрейвз покачал головой.
– Правительство не желает с этим связываться. Конгресс встретит такое предложение взрывом смеха. Что же до корпораций, то у меня есть основания утверждать, что ни одна из них не станет заниматься такого рода проектом.
Мистер Дженкинс устремил на него испытующий взгляд.
– В таком случае нам с вами, похоже, не дожить до начала космической эры.
– Я бы этого не сказал, – возразил ученый. – Кроме США на Земле есть и другие государства. И я не удивился бы, услышав одним прекрасным утром, что русские вышли в космос. Они располагают высокоразвитыми технологиями и, по-видимому, не скупятся на науку. Вполне возможно, что они первыми создадут космический корабль.
– А если они и впрямь сделают это, что тогда?
Доктор глубоко вздохнул.
– Я ничего не имею против русских: если они обгонят меня и первыми высадятся на Луне, я готов снять перед ними шляпу. Однако я предпочитаю нашу систему и полагаю, что это будет для нас черный день. Очень жаль, если они сделают что-то великое и чудесное, а мы с нашей технологией останемся позади. Во всяком случае, – заключил он, – я патриот и хочу, чтобы это сделали мы, а не какая-то другая страна.
Мистер Дженкинс кивнул и сменил тактику.
– Даже если трое ребят обладают нужными знаниями и навыками, я все равно не понимаю, почему вы выбрали подростков. Честно говоря, ваш проект больше всего смущает меня именно этим. Вам гораздо больше подошли бы квалифицированные инженеры и рабочие, а экипаж было бы логичнее составить из опытных пилотов-ракетчиков.
Каргрейвзу пришлось подробно объяснять, каким образом он надеется воплотить замысел при ограниченных средствах. Когда он умолк, мистер Дженкинс сказал:
– Итак, вы берете мальчиков потому, что испытываете финансовые трудности?
– Если вам так угодно, да.
– Нет, мне не угодно. Скажу откровенно, я никоим образом не одобряю ваш образ действий. Я не подозреваю вас в дурных намерениях, но считаю, что вам следовало бы остановиться и еще раз хорошенько все обдумать. И благодарности за то, что вы замутили головы Россу и его друзьям и втянули их в дела, до которых они еще не доросли, причем не посоветовавшись загодя с их родителями, вы от меня не дождетесь.
Дональд Каргрейвз плотно сжал губы, но ничего не ответил. Не рассказывать же, что он всю ночь пролежал без сна, терзаясь угрызениями совести.
– Тем не менее, – продолжал мистер Дженкинс, – я понимаю ваше разочарование и одобряю воодушевление. – Его губы тронула слабая улыбка. – Хочу обратиться к вам с деловым предложением. Я предоставлю в ваше распоряжение трех механиков – людей вы сможете подобрать сами – и одного инженера или физика, которые помогут перестроить ракету. Затем я помогу вам укомплектовать экипаж. Я уверен, что найдется много добровольцев, так что мы сможем выбирать, и даже платить не придется. Минутку, – попросил он, видя, что Каргрейвз хочет что-то сказать. – Вы ничем не будете мне обязаны. Мы составим договор, согласно которому вы отчисляете мне известный процент от премиальных сумм и от гонораров за интервью, лекции, книги и все прочее. Мне кажется, это разумный путь.
Доктор глубоко вздохнул.
– Мистер Дженкинс, – медленно произнес он, – если бы я получил подобное предложение всего неделю назад, я бы прыгал от радости. Но сейчас я не могу его принять.
– Что же вам мешает?
– Я не могу бросить мальчиков. Теперь я в ответе перед ними.
– Ну, а если я скажу, что у Росса нет ни единого шанса получить мое разрешение?
– Это ничего не изменит, однако мне придется найти кого-нибудь другого, кто предложил бы мне такие заманчивые условия. От вас я ничего не могу принять. Не обессудьте, мистер Дженкинс, но это было бы похоже на подкуп: вы помогаете мне средствами, а я вывожу Росса из игры.
Мистер Дженкинс кивнул:
– Я опасался, что вы посмотрите на дело именно таким образом. Я уважаю вашу щепетильность, доктор. Давайте-ка я позову Росса и сам объявлю ему свое решение, – он пошел к двери.
– Минутку, мистер Дженкинс.
– Слушаю вас.
– Я хочу сказать, что тоже уважаю вашу щепетильность, и я уже говорил вам, что воплощение замысла сопряжено с немалой опасностью. Я готов рискнуть, но за вами остается право запретить сыну ставить на карту свою жизнь.
– Мне кажется, вы неправильно меня понимаете, доктор Каргрейвз. Конечно, это опасно, и мы обеспокоены. Но я отказываю не поэтому. Я никогда не пытался удержать Росса от чего бы то ни было только из-за опасности. Я разрешил ему учиться водить самолет и даже настоял на том, чтобы школа пригласила для этого двух военных инструкторов. Я никогда не удерживал его от экспериментов со взрывчатыми веществами. Я отказываю совершенно по другой причине.
– Тогда позвольте узнать, в чем же она состоит?

Предыдущая страница 2 Следующая страница


3 Роберт Хайнлайн

– Осенью Росс поступает в технический колледж. Считаю, что получить образование гораздо важнее, чем быть первым человеком, высадившимся на Луне, – он снова отвернулся.
– Если вы боитесь пробелов в его образовании… то, быть может, вы сочтете меня достаточно грамотным преподавателем?
– Что? Ну… разумеется.
– Я берусь поднатаскать мальчиков в технических и физических науках. Я позабочусь о том, чтобы они не остались без профессионального образования.
Мистер Дженкинс на мгновение заколебался.
– Нет, доктор, не будем возвращаться к этому. Инженер без диплома ущербен. И Росс получит диплом, – он быстрым шагом подошел к двери и крикнул:
– Росс!
– Иду, пап, – предмет их разговора поднялся по лестнице и вошел в комнату.
Сначала он посмотрел на Каргрейвза, потом на отца и только затем – на свою мать, которая молча улыбнулась ему.
– Итак, какой мне вынесен приговор? – спросил он.
Его отец ответил без обиняков:
– Этой осенью ты идешь в колледж. Я не одобряю вашей затеи.
Росс сжал губы, но промолчал. Помедлив секунду, обратился к Каргрейвзу:
– А как насчет Арта и Морри?
– Арт летит со мной. Морри позвонил и сказал, что его отец неодобрительно отозвался о самой идее, но препятствий чинить не станет.
– Это что-нибудь меняет, пап?
– Боюсь, что нет. Мне не хотелось бы тебе запрещать, но если речь идет о серьезных решениях, то я несу за тебя ответственность до тех пор, пока тебе не исполнится двадцать один год. Ты должен получить диплом.
– Но… но папа! Посуди сам, ведь диплом – это лишь бумажка! Если полет удастся, я буду достаточно знаменит, чтобы получить любую работу, какую только захочу. А если мы погибнем, никакой диплом мне не понадобится.
Мистер Дженкинс покачал головой.
– Росс, я принял решение.
Каргрейвз заметил, что юноша сдерживает слезы. От этого он стал выглядеть старше. Когда Росс снова заговорил, голос его дрожал.
– Папа…
– Да, Росс?
– Если я не могу лететь, то нельзя ли мне хотя бы помочь им с переоборудованием ракеты? Им не помешают лишние руки.
Каргрейвз посмотрел на него с новым интересом. Он понимал, чего стоил мальчику этот отказ.
Мистер Дженкинс удивился, но тем не менее сразу ответил:
– Разумеется, можно. Но лишь до тех пор, пока не поступишь в колледж.
– Ну, а если к этому времени не все будет готово? Мне не хочется бросать дело на полпути.
– Это делает тебе честь. Хорошо, в таком случае можешь работать над проектом до второго семестра. Это моя последняя уступка, – он повернулся к Каргрейвзу. – Я рассчитываю на то, что вы уделите некоторое время образованию. – И опять обратился к сыну: – На этом закончим, Росс. Когда тебе исполнится двадцать один год, можешь, если будет угодно, рисковать своей головой и лететь на космическом корабле. Откровенно говоря, мне кажется, что ты и тогда не опоздаешь стать первым человеком на Луне, – он поднялся.
– Альберт…
– Да, Марта? – он предупредительно обернулся к супруге.
Она отложила вязание и сказала:
– Позволь ему лететь, Альберт!
– Что? Что ты хочешь сказать?
– Позволь мальчику лететь на Луну. Да, сперва я была против, но доктор Каргрейвз убедил меня. Он прав, а я ошибалась. Нельзя удержать птицу в гнезде. Я была против. Но разве можно ожидать иного от матери? Нашу страну открыли люди, которые не боялись пуститься в дорогу. Пра-пра-пра-дедушка Росса пересек горы в повозке, запряженной мулами, и освоил те места, где мы теперь живем. Ему тогда было девятнадцать лет, а его жене – семнадцать. В нашей семейной хронике записано, что их родители побоялись отправиться в путь, – она вздрогнула и сломала одну из своих спиц. – Мне непереносима сама мысль о том, что наша кровь охладела, – миссис Дженкинс поднялась и быстрым шагом вышла из комнаты. Плечи ее супруга поникли.
– Я даю тебе свое согласие, Росс, – тихо сказал он. – Я желаю вам удачи, доктор. А сейчас извините меня… – И он покинул комнату вслед за своей женой.

Глава 5

А ТРУДНОСТЕЙ ВСЕ БОЛЬШЕ

– Далеко еще? – крикнул Арт, пытаясь перекрыть голосом рев двигателя и вой ветра.
– Посмотри по карте! – ответил Росс и крутанул баранку, объезжая кролика.
– Пятьдесят три мили по шестьдесят шестому шоссе до развилки и еще семь миль по проселку.
– По шоссе мы проехали около сорока миль, – ответил Арт, – так что развилка уже совсем скоро, – он окинул взглядом пустынный ландшафт Нью-Мексико. – Скажи на милость! Сколько свободной земли! Одни кактусы да койоты – и куда столько?
– А мне нравится, – ответил Росс. – Смотри, чтобы шляпа не слетела.
Прямая ровная дорога была пуста на много миль вперед, и Росс дал газу.
Семьдесят миль… восемьдесят… девяносто… девяносто пять. Колеблющаяся стрелка спидометра приближалась к трехзначной цифре.
– Эй! Росс!
– В чем дело?
– Твоя машина того и гляди развалится. Хочешь нас угробить?
– Эх ты, котенок, – Росс улыбнулся, но все же сбавил обороты.
– И вовсе нет, – возразил Арт. – Если мы свернем себе шеи по пути к Луне, тогда мы – герои. Но погибнуть накануне старта – чистая глупость.
– Хорошо, хорошо… Это та самая развилка?
Вправо, теряясь в пустыне, сворачивала пыльная грунтовая дорога. Проехав по ней около четверти мили, автомобиль затормозил у преграждавших путь стальных ворот. По обе стороны тянулся внушительный забор, увитый колючей проволокой. Табличка на воротах гласила:
ОПАСНО!
НЕОБЕЗВРЕЖЕННЫЕ МИНЫ
ДАЛЬШЕ ВЫ ИДЕТЕ НА СВОЙ СТРАХ И РИСК
НИЧЕГО НЕ КАСАЙТЕСЬ
ОБО ВСЕХ ПОДОЗРИТЕЛЬНЫХ ПРЕДМЕТАХ СООБЩИТЕ ВЛАСТЯМ
– То, что надо, – сказал Росс. – Ключи у тебя?
За забором располагался заброшенный военный полигон. Его площадь составляла более восьми миллионов акров. Разумеется, саперы могли бы очистить эту зону, но правительство не пожелало расходовать деньги ради приведения в порядок куска пустыни. Однако эта территория оказалась идеальным местом для воплощения замыслов Каргрейвза: просторная площадка, трудясь на которой можно было не волноваться насчет всякого рода любопытствующих. К тому же за нее не пришлось платить аренду: Ассоциация ученых-ядерщиков предоставила ее Каргрейвзу бесплатно.
Арт протянул Россу связку ключей. Тот перепробовал их все, но ни один не подошел.
– Ты дал мне не те ключи, Арт… хотя нет. Это те самые, которые прислал нам док.
– И что же делать?
– Попробуем сбить замок.
– Подожди. Такой замок не собьешь. Может быть, перелезем?
– И перетащим оборудование? Не говори глупостей.
Замедляя ход, по пустынной дороге к воротам катил автомобиль. Он остановился, и из окошка показалась голова мужчины в военной фуражке.
– Привет!
– Доброе утро! – ответил Арт.
– Что вы здесь делаете, ребята?
– Пытаемся попасть внутрь.
– Вы что, не видите табличку? Впрочем, минутку… Нет ли среди вас некоего Дженкинса?
– Росс Дженкинс – это он. А я – Арт Мюллер.
– Рад познакомиться. Я – здешний управляющий, меня зовут Бьюченен. Так уж и быть, я впущу вас, хотя не уверен, что это стоит делать.
– А что такое? – Росс заговорил резким тоном, почувствовав, что его принимают за мальчишку.
– Ну… тут на днях произошел неприятный инцидент. Поэтому мы сменили замок.
– Несчастный случай?
– Кто-то проник туда, не повредив забор. В четверти мили отсюда он напоролся на мину.
– И… погиб?
– Да. Теперь он мертвее гробового гвоздя. Его обнаружили летчики. Ладно, впущу вас: у меня копия выданного вам разрешения. Только прошу вас не делать глупостей. Держитесь в окрестностях укрытия или на дороге, идущей вдоль линии электропередачи.
– Постараемся быть осторожными, – кивнул Росс.
– Надеюсь. Слушайте, парни, чего вам там понадобилось? Хотите поохотиться на кроликов?
– Точно. Ловим гигантского кролика ростом восемь футов.
– Да? Ну что ж, не выпускайте бедное животное за пределы зоны безопасности, иначе из него получится неплохой гамбургер.
– Мы будем осторожны, – повторил Росс. – А кто был тот человек, с которым произошло несчастье? И что он делал на полигоне?
– Ни то ни другое не известно. Койоты оставили от него только скелет. Установить личность невозможно. Внутри даже красть-то нечего: он взлетел на воздух еще до прибытия вашего груза.
– О! Наши ящики уже прибыли?
– Да. Контейнеры составили у ворот. Тот человек был не из местных, – продолжал управляющий, – Я понял это, рассмотрев следы его обуви. Может быть, приехал на машине… Но мы не нашли поблизости никакой машины. Странная история.
– Странная, – согласился Росс. – Но как бы то ни было, он погиб и, быть может, на этом все и кончится.
– Верно. А вот и ваши ключи. Да, кстати, – он сунул руку в карман. – Чуть не забыл. Вам телеграмма.
– Нам? Спасибо!
– Не забывайте заглядывать в почтовый ящик у дороги, – сказал Бьюченен. – Это же чистая случайность, что я захватил ее.
– В следующий раз так и сделаем, – рассеянно ответил Росс, вскрывая конверт.
– Пока, ребята! – Бьюченен завел двигатель.
– До свидания. Спасибо вам.
– И что там, в телеграмме? – нетерпеливо спросил Арт.
– Читай сам.
СЕГОДНЯ СДАЕМ ЭКЗАМЕНЫ ТЧК ОТБЫВАЕМ СУББОТУ ТЧК ПОЗАБОТЬТЕСЬ ДУХОВОМ ОРКЕСТРЕ ТАНЦОВЩИЦАХ ДВУХ УПИТАННЫХ БАРАШКАХ ТЧК ОДНОГО ЗАЖАРЬТЕ НАПОЛОВИНУ ВТОРОГО ДО ПОЛНОЙ ГОТОВНОСТИ ДОК МОРРИ
Росс улыбнулся.
– Подумать только! Наш старина Морри – дипломированный пилот! Готов спорить, его шляпа не налезет на раздувшуюся от знаний голову!
– Это верно. Черт! Нам всем следовало бы закончить эти курсы!
– Успокойся. Не мелочись. Нам пришлось бы потратить на них половину лета.
Впрочем, Арт и сам удивился вспыхнувшему в нем чувству зависти. В глубине души он ревниво отнесся к тому, что Морри отправился в Спатц-Филд в обществе боготворимого им дяди. Все трое ребят занимались на самолетах-спарках, но Морри пошел дальше и получил особый сертификат. По мнению Арта, он и сам в другое время смог бы в короткий срок – ведь он уже умел водить самолет – получить такой же диплом. У Каргрейвза были слегка запылившиеся права летчика, полученные пятнадцать лет назад. Он хотел лишь повысить квалификацию и получить права пилота ракеты. Когда он увидел, что Морри годен для этого, доктору показалось естественным взять его с собой.
Поэтому большая часть черновой работы легла на плечи Арта и Росса. Они поехали в пустыню готовить лагерь.
Предупреждение держаться линии электропередачи оказалось весьма уместным: юноши увидели, что полигон изрыт воронками от взрывов и исчерчен вдоль и поперек следами, что оставили гусеницы транспортеров, танков и тягачей.
Укрытие располагалось на огороженном участке около четверти мили шириной и мили длиной. В нескольких сотнях ярдов от укрытия зияла огромная воронка, похожая на зеленоватое озеро, покрытое барашками, – остекленевший кратер, оставшийся после испытаний ядерной бомбы в 1951 году.
Друзья глазели на воронку, позабыв об укрытии и об уложенных неподалеку контейнерах. Подогнав машину поближе, Росс застыл в удивлении. Арт присвистнул, с уважением осматривая кратер.
– Представляешь, что там творилось? – произнес Росс сдавленным голосом.
– Не хотел бы я оказаться в этом самом месте… да и поблизости тоже. Представь себе город, на который свалилась такая штука.
Росс покачал головой.
– Лучше не применять такое – ну, разве что в мирных целях. Если такие бомбы станут разбрасывать налево и направо, это будет означать неминуемый конец цивилизации.
– Думаю, такое не повторится, – ответил Арт. – Войны закончились навсегда. Все это понимают.
– Мы-то понимаем. Но иногда я спрашиваю себя: все ли это понимают?
– Пусть им будет от этого хуже.
– Да, но остальным вряд ли полегчает.
Арт вышел из автомобиля.
– Как ты думаешь, мы сможем туда спуститься?
– Не сейчас. Потом попробуем.
– Думаю, что ни в кратере, ни вокруг него мин не осталось. Ведь был такой взрыв!
– Не спеши. Вспомни нашего приятеля, которого доели койоты. Вполне могли уцелеть мины, которых не коснулась вспышка, ведь взрыв был произведен на высоте пять миль.
– Правда? А я думал…
– Ты думал об испытаниях в Чихуахуа. Вот там был наземный взрыв. Поехали. Нам нужно приниматься за работу, – он нажал на стартер.
Убежище представляло собой сборную конструкцию, установленную на полигоне после ядерных испытаний. Некоторое время здесь обитали дозиметристы, а после их отъезда помещение пустовало.
– Ну и грязища! – негодовал Арт. – Нужно было захватить палатку.
– Ничего особенного. Наведем порядок, и все станет хорошо. У нас есть керосин?
– Целых две бочки.
– Прекрасно. Я попытаюсь растопить печь. Разогрею завтрак.
Убежище оказалось достаточно удобным, хоть и изрядно захламленным. Тут был даже колодец: вода оказалась хорошей, несмотря на необычный привкус. Были грубо сколоченные нары, не хватало лишь постельных принадлежностей. Кухней служил отгороженный закуток, столовой – сосновый стол, однако на стенах были укреплены полки и крюки для посуды. И была крыша над головой. Печь, хотя и коптила, работала сносно. Росс сварил яйца, кофе, намазал маслом хлеб. Завтрак дополнили картофельные чипсы и печеные яблоки.
Весь день юноши наводили порядок, разгружали машину и распаковывали самое необходимое. Между делом они проглотили ужин, приготовленный на сей раз Артом, а ближе к ночи с удовольствием забрались в спальные мешки. Росс захрапел почти сразу, но Арту не спалось. Он прислушивался к отдаленному вою койотов и раздумывал, как бы половчее заткнуть уши. Потом он уснул, а когда проснулся, было уже утро.
– Росс! Подъем!
– Мм? Что такое?
– Вставай. Уже рассвело.
– Я не выспался, – простонал Росс и рухнул обратно на постель. – Полагаю, завтрак мне подадут в кровать.
– Ага, тебе и твоим шести братьям в придачу! Вставай же! Нам надо приготовить место для мастерской.
– Эх! – Росс с видимым сожалением расстался с мешком. – Прекрасная погодка нынче! Я, пожалуй, приму солнечную ванну.
– Приготовь лучше завтрак, а я тем временем составлю план работ.
– Давай-давай. Начальничек!
Мастерскую предстояло собрать из металлических листов и стоек. Ребята замесили цемент на песке, взятом тут же, и получили достаточно прочный для временного сооружения бетон. Прежде чем заливать раствором крепежные болты, пришлось распаковать инструменты и сделать разметку. Росс наблюдал за Артом, заглублявшим анкеры в жидкий бетон.
– Ты уверен, что мы ничего не забыли?
– Конечно. Шлифовальный станок… фрезерный… токарный, – Арт расставлял в списке галочки. – Сверлильный, две пилы…
У них были станки, необходимые для проведения всех работ.
Вскоре ребята установили крепления стен мастерской. Мальчики долго выверяли их на соответствие крепежным отверстиям листов. До наступления темноты детали конструкции были разложены по местам, и оставалось только собрать коробку.
– Как ты думаешь, проводка выдержит такую нагрузку? – озабоченно спросил Арт, когда они закончили работу. Росс пожал плечами.
– Мы можем не запускать все станки одновременно. Давай не будем об этом думать, иначе мы никогда не попадем на Луну. Нужно еще вымыть посуду для ужина.
К субботе они установили и испытали станки, и Арту пришлось перемотать обмотку одного из электродвигателей. Все оборудование было разложено по полкам, и помещение приняло божеский вид. Открывая ящики, они обнаружили, что некоторые повреждены. К счастью, груз, по-видимому, не пострадал. Росс не был склонен придавать этому значение, но Арт встревожился. В поврежденных ящиках было уложено хрупкое электро– и радиооборудование.
– Не волнуйся, – посоветовал Росс. – Не забудь только сказать доку. Ящики были застрахованы.
– Застрахованы на время перевозки, – ответил Арт. – Кстати, как ты думаешь, когда они прибыли сюда?
– Трудно сказать… Если их везли поездом, то во вторник или в среду. Если они летели до Альбукерке по воздуху, а потом ехали на грузовиках, то… прибыли бы завтра. Что там такое? – Росс посмотрел в небо.
– Где? – спросил Арт.
– Вон там. Правее – видишь? Ракета!
– Действительно. Наверное, военная: мы находимся вдали от торговых путей. Смотри-ка, они включили носовые дюзы!
– Неужели приземляются? Хотят сесть здесь?
– Ты так думаешь?
– Не знаю. Я думаю… да, они летят сюда! Не может же это… – его слова потонули в громе тормозящей ракеты, напоминающем грохот поезда-экспресса.
Перед тем как включить тормозные двигатели, ракета шла на сверхзвуковой скорости, так что услышать ее раньше было бы попросту невозможно.
Пилот совершил мягкую посадку и последними вспышками верхних и нижних дюз опустил ракету в полусотне ярдов от ребят. Они побежали к ракете.
В гладком сером корпусе корабля, над плоскостями стабилизаторов, распахнулся люк, и оттуда выпрыгнул высокий человек, а сразу за ним – еще один, пониже.
– Док! Док! Морри!
– Эгей! – крикнул Каргрейвз. – Вот и мы! Завтрак готов?
Морри расправил плечи, едва не лопаясь от возбуждения.
– Это я совершил посадку, – заявил он.
– Ты?! – недоверчиво переспросил Арт.
– Конечно. Почему бы и нет? У меня теперь есть права. Хочешь взглянуть?
– «Выдано пилоту Абрамсу», – прочитал Росс. Но почему ты не спланировал? Ты чуть не посадил ракету на дюзы.
– Я лишь тренировался перед посадкой на Луну.
– Тренировался, говоришь? Нет уж, пусть док пообещает, что посадку совершит он, иначе я не полечу.
Вмешался Каргрейвз:
– Тише, тише. Ни я, ни Морри не умеем сажать ракету в безвоздушном пространстве.
Морри смутился. Росс спросил:
– Так кто же…
– Сажать ракету будет Арт.
Арт проглотил застрявший в горле комок.
– Кто? Я?
– Некоторым образом – да. Садиться будем по радару. При посадке вручную возможен сильный удар, и если что-нибудь выйдет из строя, нам не на чем будет вернуться домой. Арт включит систему управления киберпилота. Но и Морри должен быть наготове, – и, бросив взгляд на лицо юного пилота, доктор продолжал:
– У Морри реакция гораздо лучше моей. Я уже немолод. Так что же с завтраком? Я хочу побыстрее переодеться и заняться делом.
На Морри был летный комбинезон, а на Каргрейвзе – его лучший дорожный костюм.
– Что это за одежда? – спросил Арт, разглядывая дядю. – Непохоже, что вы готовились к ракетному перелету. Кстати, мне казалось, будто мы собирались перевезти ракету по железной дороге?
– Планы изменились. Из Вашингтона я отправился прямо на ракетодром, и Морри уже ждал меня там. Корабль был готов, так что мы решили перегнать его сами и сэкономили на этом около пятисот долларов.
– А как дела в Вашингтоне? – озабоченно спросил Росс.
– Все в порядке. Нам очень помогла юридическая служба Ассоциации. Вам нужно подписать лишь несколько бумаг. Кстати, что это мы разболтались? Давайте завтракать, а после того мы с Россом займемся защитой.
Росс и доктор провели три дня, занимаясь грязной и тяжелой работой: они разбирали топливную систему кормовых дюз. Носовые и тормозные двигатели, которые использовались только при маневрах, было решено оставить на месте.
Они работали на смеси анилина и азотной кислоты; Каргрейвз пожелал сохранить их, чтобы избежать трудностей, связанных со сложностью включения и выключения тяги атомных двигателей.
Работая, они делились друг с другом новостями. Росс рассказал доктору о неизвестном, подорвавшемся на мине. Когда он заговорил о сломанных ящиках, Каргрейвз отложил в сторону инструменты и вытер пот со лба.
– Ну-ка, расскажи подробнее, – попросил он.
– Ничего особенного не произошло. Содержимое ящиков не пострадало.
– Ты упоминал о погибшем. Думаешь, это он рылся в наших вещах?
– Ну… мне тоже так казалось, но потом я вспомнил, что здешний управляющий говорил, будто бы к моменту прибытия груза койоты объели того парня до костей.
Каргрейвз с озабоченным видом поднялся на ноги.
– Куда вы, док?
– Продолжай работу, – рассеянно ответил ученый. – А я пойду поговорить с Артом.
Росс хотел что-то сказать, но передумал и взялся за инструменты.
– Арт, – сказал Каргрейвз. – Что вы собираетесь делать сейчас – ты и Морри?
– Готовим астронавигационные приборы. Лично я проверяю схему интегратора ускорений. Похоже, гироскоп потерял центровку.
– Если ты внимательно прочтешь инструкцию, то поймешь, что так и должно быть. Впрочем, об этом потом. Ты не мог бы установить на площадке электронную сигнализацию?
– Конечно, была бы только аппаратура.
– Рассуждать о том, что было бы, «если бы», бесполезно. Меня интересует, нельзя ли что-нибудь сделать при помощи уже имеющегося оборудования?
– Минутку, дядя Дон, – возразил юный конструктор. – Скажите мне, чего вы хотите, и я отвечу, смогу ли я это устроить.
– Извини. Я хотел бы окружить сигнализацией ракету и убежище. Это возможно?
Арт почесал затылок.
– Надо подумать. Для этого потребуются фотоэлементы и ультрафиолетовая лампа. Остальные детали у меня есть. В моем фотоаппарате установлены два фотометра. Из них получатся хорошие датчики, но как быть с ультрафиолетом – ума не приложу. Если бы у нас были лампы дневного света, можно было бы отфильтровать их излучение. А если свет электрической дуги?… Ладно, что-нибудь придумаем.
Каргрейвз покачал головой.
– Нет, это ненадежно. За дугой нужно непрерывно следить, так что кому-то придется всю ночь дежурить подле установки. Что еще ты можешь предложить?
– Ну, можно взять термопары и выделить инфракрасное излучение из света прожекторных элементов.
– Сколько времени это займет? Необходимо подготовить все до наступления ночи. На худой конец можно натянуть поверх забора проволоку и пустить по ней ток.
– Ну что ж, так и сделаем, – ответил Арт. – О! У меня идея!
– Что такое?
– Вместо того чтобы подводить к проволоке высокое напряжение и надеяться на то, что злоумышленника шарахнет током, я лучше приложу один-два вольта, а концы провода подключу к мощной акустической системе. Можно сделать так, что при прикосновении к забору из динамика раздастся что-то вроде собачьего лая. Годится?
– Это уже лучше. Сигнализация нужна немедленно. Бери Морри и тут же приступай к работе. – Каргрейвз вернулся к своему занятию, но не мог сосредоточиться. Доктора вновь одолели сомнения, которые зародились еще во время поиска злополучного осколка. Его ясный ум, привыкший к порядку, противился всему загадочному и непонятному.
Через час он пошел посмотреть, как движутся дела у Арта. Чтобы выйти наружу, ему пришлось пройти через рубку управления, в которой он застал Морри. Каргрейвз нахмурил брови.
– Слушай, парень, – сказал он, – а я думал, что ты помогаешь Арту.
– Ах, это? – произнес Морри с отрешенным выражением на лице. – Да, он что-то говорил, но я занят, – он указал на вскрытый бортовой компьютер.
– Не говорил ли он тебе, что ты должен ему помочь по моему указанию?
– Да, но ему не нужна была моя помощь. С этим делом он легко справится в одиночку.
Каргрейвз присел.
– Слушай, Морри, – медленно сказал он, – думаю, нам стоит всегда говорить начистоту. Ты когда-нибудь задумывался над тем, кто будет заместителем начальника экспедиции?
Морри в ответ промолчал. Каргрейвз продолжил: – Ты, конечно. Ты – наш второй пилот. Если со мной что-нибудь случится, оставшиеся члены экипажа должны будут подчиняться тебе. Ты это понимаешь?
– Арту это не понравится, – тихо проговорил Морри.
– Я его отчасти понимаю. Он немножко сторонится нас, но его нельзя судить слишком строго. Он разочарован тем, что права пилота достались не ему.
– Разве я виноват?
– Нет, но ты явился причиной его недовольства. Между тем ты должен проявить себя так, чтобы те двое при необходимости подчинялись тебе с охотой. Нам предстоит тяжелое испытание, и наше путешествие не прогулка. Быть может, наши жизни будут зависеть от того, насколько быстро и беспрекословно будут выполняться распоряжения командира. Лично я предпочел бы видеть своим заместителем Росса – он гораздо вдумчивее тебя. Но в силу обстоятельств этот пост достался тебе, и ты должен научиться ему соответствовать. Иначе наш замысел обречен на провал.
– Да нет же, у нас все получится! Мы не можем отказаться от нашего дела.
– Верно. Трудность заключается в том, – продолжал Каргрейвз, – что молодым американцам позволяют жить свободной и беззаботной жизнью. И это прекрасно. Мне нравится, что мы можем себе это позволить. Но приходит время, и о легкомыслии приходится забыть. Человеку приходится учиться подчиняться приказам и выполнять их точно и беспрекословно. Ты понимаешь, к чему я клоню?
– Вы хотите, чтобы я вернулся в мастерскую и помог Арту.
– Точно. – Каргрейвз подтолкнул Морри к выходу и хлопнул его по спине. – А теперь иди!
Морри остановился в дверях и, обернувшись через плечо, отчеканил:
– Не беспокойтесь, док. Я понял, как мне следует поступать.
– Отлично!
Каргрейвз решил, что ему придется поговорить и с Артом тоже.

Глава 6

ТРЕВОГА В ПУСТЫНЕ

На следующий день прибыли скафандры, и работу, к неудовольствию Каргрейвза, пришлось приостановить. Однако юноши были вне себя от радости, увидев зримое доказательство того, что они готовятся прогуляться по Луне, и доктор скрепя сердце решил позволить им опробовать костюмы и привыкнуть к ним.
Скафандры представляли собой усовершенствованные стратосферные костюмы, разработанные для ВВС. Они напоминали водолазные, но не были такими неуклюжими. Шлемы имели форму шара и были изготовлены из плексигласа, а для прочности покрыты слоем поливинила. Внутренний обогрев отсутствовал.
Вопреки распространенному заблуждению вакуум открытого космоса ни горяч, ни холоден: у него вообще нет температуры. Находясь на поверхности лишенной атмосферы Луны, человек принимает тепло только посредством падающего на него излучения либо через подошвы, соприкасающиеся с почвой. Поскольку температура Луны колеблется от абсолютного нуля до невероятной жары, Каргрейвз снабдил подошвы асбестовыми прокладками и закрепил полоски асбеста на тыльной стороне скафандров ниже пояса, так что теперь путешественники могли сидеть, не боясь замерзнуть или поджариться.
Экипировку дополняли перчатки из того же материала. Скафандры были так хорошо изолированы и герметичны, что тепло, выделяемое телом, с лихвой перекрывало естественную утечку энергии. Каргрейвз жалел о том, что нельзя установить термостатические регуляторы, но подобные усовершенствования пришлось оставить разведчикам и колонистам, которые высадятся на Луне в будущем.
К шлемам вели трубки, присоединенные к баллонам с кислородом. Баллоны были гораздо крупнее и тяжелее, чем аналогичное оборудование у летчиков. На Земле баллоны можно было поднять лишь с большим трудом, но на Луне, где сила тяжести вшестеро меньше, они покажутся совсем легкими.
Скафандры устаревших конструкций были очень жесткими, и каждое движение в них давалось с трудом. Примерив свой костюм, Каргрейвз отметил, что тот совсем не стесняет его, даже когда Росс накачал в скафандр воздух до трех атмосфер. Швы костюма надежно выдерживали нагрузку.
Доктор позволил мальчикам поэкспериментировать и дополнить тем самым лабораторные испытания, проведенные фирмой-изготовителем. Затем скафандры передали Арту, который должен был установить в них приборы для радиосвязи.
На следующий день все четверо занялись переоборудованием топливной системы.

Предыдущая страница 3 Следующая страница


Ракетный корабль "Галилей" 4

По расчетам доктора, в ближайшее время должно было прибыть ядерное топливо – торий, и к этому моменту нужно было собрать противорадиационный щит. Он состоял из слоев свинца, стали и органического пластика. Плиты располагались так, чтобы обеспечить максимальный экранирующий эффект и уберечь экипаж от альфа-, бета-, гамма-излучений и нейтронных потоков.
Из всех этих излучений наибольшей проникающей способностью обладают гамма-лучи, более всего похожие на обычные рентгеновские. Альфа-частицы представляют собой ядра гелия, бета-излучение состоит из обычных электронов, движущихся с чрезвычайно большой скоростью. Нейтроны – это электрически нейтральные частицы, их масса составляет большую часть массы атомных ядер. Именно нейтроны инициируют взрыв ядерной бомбы.
Все эти излучения опасны для жизни и здоровья. Было решено изолировать реактор только со стороны внутренних помещений ракеты, поскольку излучение в открытый космос не могло повредить экипажу. Морри посадил ракету на площадку боком к убежищу, и теперь требовалось развернуть корабль таким образом, чтобы сопла смотрели в другую сторону, а смертоносное излучение ториевого реактора было направлено к кратеру, оставшемуся после испытания бомбы. Туда же при испытательных запусках должен был отводиться выхлоп работающих двигателей.
Ракету разворачивали при помощи гидравлических домкратов и мышечных усилий, и всем пришлось изрядно попотеть. Процедура являла собой поразительный контраст легкости перемещения кораблей на ракетодромах, где для этой цели к услугам персонала имеются краны и подвижные лебедки. Звездолет удалось развернуть только к вечеру. По окончании работы Каргрейвз объявил, что завтра будет выходной день, и они совершили долгожданную экскурсию в кратер, оставшийся после взрыва бомбы.
Эту воронку так часто снимали и показывали в кино, что мальчики не ожидали от посещения каких-либо острых ощущений, тем более что они успели насмотреться на нее издалека. Однако от зрелища опустошения, безжизненности протянувшейся на мили остекленевшей корки у них по телу побежали мурашки.
Каргрейвз шагал впереди со счетчиком Гейгера в руках. При помощи таких приборов в Канаде во время войны искали урановую руду. Профессор взял его главным образом для того, чтобы мальчики уяснили необходимость предельной и неусыпной осторожности при обращении с радиоактивными материалами.
Каргрейвз, разумеется, не ожидал услышать в наушниках треск, который свидетельствовал бы об угрозе. Испытания проводились давно, так что мрачная воронка была не более опасна, чем мертвые улицы Хиросимы.
Однако вид прибора произвел на мальчиков именно то впечатление, на какое рассчитывал доктор. Теперь можно было приступать к лекции.
– Послушайте, парни, – сказал он им по возвращении. – Послезавтра привезут торий. С этого момента все шуточки в сторону. Торий опаснее любого яда. Вы должны помнить об этом постоянно.
– Еще бы! – сказал Арт. – Мы все знаем об этом.
– Вы знаете об этом чисто теоретически. А мне хотелось бы, чтобы это знание крепко-накрепко засело в ваших мозгах. Мы отметим незащищенную местность между дюзами и забором. Если ветер сдует с вас шляпу и она попадет в эту зону, то пусть она остается там и гниет, но вы ни в коем случае не должны забирать ее оттуда.
На лице Росса появилось недоверчивое выражение.
– Минутку, док. Неужели кратковременное облучение может нанести существенный вред?
– Вероятно, нет, – согласился Каргрейвз. – Но при условии, что больше ты не облучался. Однако все мы будем постоянно получать определенную дозу, даже если установим защиту. Радиоактивное заражение дает аккумулирующий эффект, то есть доза постепенно накапливается. Поэтому если есть возможность избежать облучения, ею нужно непременно воспользоваться. Это повысит шансы, если вы схватите действительно большую дозу. Арт!
– Слушаю вас, сэр!
– С этой минуты ты – наш санитарный врач. Ты должен следить за тем, чтобы каждый из нас постоянно носил в кармане пленочный индикатор и – я повторяю, постоянно! – индивидуальный электроскоп. Я требую, чтобы ты проявлял пленки и проверял исправность электроскопов согласно инструкции по эксплуатации. Ты должен вести записи и по утрам в пятницу докладывать мне. А если произойдет что-нибудь особенное, то и чаще. Понял меня?
– Все ясно, док!
– Помимо этого, ты должен регулярно раз в неделю отсылать в город пробы крови каждого из нас.
– Может, мне самому научиться делать анализы? – предложил Арт.
– Оставь это профессионалам. У тебя достаточно забот с электронным оборудованием, ты должен постоянно поддерживать его в рабочем состоянии. И вот еще что, – Каргрейвз оглядел всех троих, желая убедиться, что его слушают внимательно. – Если пленки или анализы покажут, что кто-то из вас схватил лишнюю дозу, я буду вынужден отправить его домой для лечения. И не надейтесь, что вам удастся упросить меня не делать этого. Вы здесь поставлены в жесткие рамки – не мной, а законами природы. Если кто-то из вас проявит легкомыслие, он моментально выбывает из игры, и нам придется найти ему замену.
Юноши внимательно слушали.
– Док? – сказал Арт.
– Что?
– А если лишнюю дозу получите вы?
– Я? Надеюсь, этого не случится. Я уже научился бояться радиации. И тем не менее, – более серьезным тоном продолжал он, – ты будешь проверять меня так же, как и всякого другого. А теперь давайте ужинать. Арт и Морри будут дежурить ночью, а Росс – сразу после еды. Завтра мы с ним встанем в пять утра, так что придется лечь пораньше.
– Хорошо. А что вы будете делать завтра?
– Поедем в Альбукерке. Нужно кое-что купить, – ответил доктор, но объяснять подробнее не стал. Он уже жалел, что на полигоне не было оружия. Поначалу оно показалось ему никчемной дорогой игрушкой. Очень многие люди, прожившие в пустыне многие годы, так и не нашли иной мишени, кроме собственного виска, говорил Каргрейвз. Что же до путешествия, о котором они мечтали, то кого можно было надеяться подстрелить на Луне?
Однако следы непрошеных гостей, которые умудрялись, минуя ограждения, пролезать даже в запретную зону, начинали действовать доктору на нервы.
Электронное устройство, установленное Артом, подвергалось еженощной проверке, и юноша даже спал в наушниках, подключенных к системе сигнализации; до сих пор она не срабатывала, но обманчивая тишина не успокаивала Каргрейвза.
В три часа ночи Арт потряс доктора за плечо.
– Док! Док! Проснитесь!
Каргрейвз зажмурился от яркого света, ударившего ему в глаза.
– Что? Что случилось?
– Один из динамиков сработал!
Профессор моментально вскочил с кровати. Они с Артом склонились над громкоговорителем.
– Но я ничего не слышу.
– Звук был слабый, но различимый. Вот, слышите? Опять! – на сей раз из динамика послышался отчетливый звук.
– Будить остальных?
– Ммм… да нет, пожалуй. Зачем ты включил свет?
– Честно говоря, я испугался, – признался Арт.
– Понятно, – Каргрейвз натянул брюки и обулся. – Теперь выключи-ка на десять секунд свет, а я вылезу в окно. Если через двадцать минут я не вернусь и ты услышишь что-нибудь тревожное, то буди остальных и поспеши мне на выручку. Но держитесь вместе, ни в коем случае не разделяйтесь, – он сунул в карман фонарик. – Ну, я пошел.
– Вам не следует идти одному.
– Мне кажется, мы уже договорились на такой случай.
– Да, но… ну ладно, – Арт встал возле выключателя.
Каргрейвз вылез в окно и, прежде чем свет зажегся вновь, успел, мягко ступая, обойти вокруг мастерской. Он затаился в тени и дождался, пока глаза не привыкли к темноте.
Стояла безлунная, по-пустынному черная ночь. На востоке сияло созвездие Орион. Через некоторое время доктор начал различать очертания кустов полыни, столбы ограды и контуры ракеты, лежавшей в сотне ярдов от него.
Замок на дверях мастерской был не тронут, а окна плотно закрыты. Доктор направился к ракете, стараясь как можно меньше шуметь.
Люк был полуоткрыт. Каргрейвз никак не мог припомнить, кто последним покидал ракету – он или Росс. Даже если это и был Росс, все равно маловероятно, что он забыл закрыть люк. Приблизившись к ракете вплотную, доктор ощутил, как его тело покрывается мурашками. Он еще раз пожалел, что так долго откладывал приобретение оружия. Пистолет сорок пятого калибра, несомненно, прибавил бы ему уверенности.
Каргрейвз распахнул люк, быстро пробрался внутрь и шагнул в сторону от проема, в котором его силуэт мог бы стать отличной мишенью. Он всматривался в темноту, прислушиваясь и пытаясь унять бешеный стук сердца. Убедившись в том, что вокруг царит тишина, достал фонарик и включил его, держа в вытянутой руке.
В рубке никого не было. Доктор облегченно вздохнул и пошел к двигательному отсеку. Никого. И, кажется, все цело.
Он покинул корабль, двигаясь так же осторожно, как и до сих пор. Плотно прикрыл люк. Затем обошел вокруг убежища и мастерской, пытаясь убедить себя в том, что на территории нет посторонних. Однако в слабом свете звезд на площадке могли укрыться человек пятьдесят – им стоило лишь припасть к земле и не шуметь.
Каргрейвз вернулся в убежище и свистнул Арту.
– Где вы пропадали? – укоризненно спросил тот. – Я уже собирался будить остальных и идти за вами. Что-нибудь обнаружили?
– Ничего. Сигнализация молчала?
– Ни звука.
– Может быть, койот пробрался сквозь внешнее ограждение?
– А как он мог это сделать?
– Прокопал дыру под забором. Ведь здесь есть койоты. Мы же слышали, как они воют.
– По вою невозможно определить, далеко ли они находятся.
– Послушай старую пустынную крысу! Ладно, оставь свет и иди спать. Я подежурю. Все равно через час мне вставать. Лезь в мешок, – он присел на кусок трубы и задумался.
По дороге в Альбукерке у доктора не было времени вспоминать о событиях прошедшей ночи. Росс, как всегда, гнал машину с такой скоростью, что Каргрейвз думал лишь о бренности своего существования и о том, как бы не потерять свою шляпу. Однако благодаря лихачеству Росса у них оказалась масса времени на покупки.
Каргрейвз приобрел по дешевке две списанные армейские винтовки Гаранда и полицейский карабин тридцать восьмого калибра. У него слюнки потекли, когда он рассматривал новейшее охотничье ружье с оптическим прицелом, но денег оставалось мало; еще пара таких непредусмотренных затрат или задержка старта – и их компания могла бы остаться на мели.
Он заказал для путешествия комплекты армейских пайков с рационами «Си» и «Кью». Пока клерк оформлял заказ, Росс потихоньку спросил:
– В большинстве фантастических романов пишут, что космические путешественники лишь глотают пилюли с питательными концентратами. Неужели так и будет в будущем, как вы думаете?
– Нет уж, меня увольте, – ответил Каргрейвз. – Пускай такие мальчишки, как вы, едят таблетки, если им очень хочется. А я предпочитаю пищу, в которую можно вонзить зубы.
– Здесь мы сделаем остановку, – сказал Росс. Они зашли в питомник, где доктор купил три дюжины молодых корешков ревеня. Он планировал поддерживать кислородно-углекислотный баланс воздуха при помощи особой системы регенерации и надеялся обеспечить ее работу отчасти за счет растений. Можно было взять с собой достаточное для полета количество жидкого кислорода, но, располагая возможностью регенерировать воздух, они могли бы оставаться на Луне, пока не выйдет вся провизия.
Доктор приобрел также химические вещества, необходимые для выращивания растений на гидропонике. Покончив с делами, они купили себе по плитке шоколада и по гамбургеру и поспешили вернуться в лагерь. Из мастерской им навстречу выбежали Морри и Арт.
– Привет, док! Здорово, Росс! Какие новости?
Росс показал им оружие. Арт пожелал немедля опробовать винтовки, и Каргрейвз не возражал. Морри пошел было следом, но потом вернулся и сказал:
– Да, кстати, док! Сегодня к нам приезжал инспектор из МГА.
– Откуда?
– Из Министерства гражданской авиации. У него было письмо от вас.
– От меня? И что же было в этом письме?
– Там содержалось требование прислать инспектора, который проверил бы перестроенные агрегаты и признал ракету годной для полета. Я сказал ему, что она еще не готова.
– А что еще ты ему сказал? Говорил ли ты ему, что наша ракета на ядерной тяге?
– Нет, но он, похоже, знал об этом. О том, что мы собираемся отправиться в космос, он тоже знал. Кстати, почему, док? Мне казалось, что вы это держите в тайне.
– Мне тоже так казалось, – с досадой в голосе произнес Каргрейвз.
– Так о чем ты ему рассказывал?
– А ни о чем. Я решил, что эти переговоры лучше оставить вам, так что попросту прикинулся дурачком. И Арт тоже. А что? – озабоченно спросил он. – Может быть, мы поступили неправильно? Я знал, что он прибыл из министерства, но решил, что ему лучше потолковать с вами. Может быть, мы его обидели?
– Жаль, что вы не довели его до припадка, – с яростью ответил Каргрейвз. – Никакой это не инспектор. Это был шпион.
– Как? Но почему… у него же было ваше письмо.
– Фальшивка. Готов поспорить, что он прятался где-нибудь за забором и дожидался, пока я не уеду. Вы оставляли его одного хоть на минуту?
– Нет. Хотя… да, один-единственный раз, примерно на пять минут. Мы вошли в корабль, и он послал меня за фонариком. Мне очень жаль, – Морри выглядел сильно расстроенным.
– Забудь об этом. Ты всего лишь проявил нормальную вежливость. Откуда тебе было знать, что он шпик? Интересно, как он преодолел забор? Он приехал на машине?
– Да. Я…
– А ворота были закрыты?
– Закрыты, но он, должно быть, задурил голову охраннику и тот впустил его.
Беседуя, они шли к кораблю. Каргрейвз быстро осмотрел ракету, но не обнаружил ничего подозрительного. Похоже, непрошеный гость не нашел того, что искал, – возможно, потому, что двигатели еще не были установлены.
Доктор все еще думал о запертых воротах.
– Я хочу поехать проверить ворота, – заявил он. – Скажи об этом мальчикам.
– Я сам отвезу вас.
Никто из юношей не доверял Каргрейвзу как водителю. Это было единственное, в чем они его превосходили. Стиль вождения доктора казался им на редкость старомодным.
– Ну ладно. Только побыстрее.
Морри побежал к Россу и Арту, которые все продолжали палить из винтовок по несчастным оловянным кастрюлям, и крикнул им что-то. Через несколько секунд он запустил двигатель и был готов двинуться вперед, когда рядом с ним на сиденье опустился Каргрейвз.
Замок оказался цел, но одно из звеньев цепи было перепилено и теперь вместо него красовался кусок проволоки.
– Все ясно, – сказал Каргрейвз.
– Может быть, заменим цепь? – предложил Морри.
– А что толку? Он и ее перепилит.
Назад они возвращались подавленные. Каргрейвз хмурился, а Морри был раздосадован тем, что не разоблачил обманщика и не задержал его. Теперь, когда он вспоминал об этом, ему рисовалась куча драматических сюжетов схватки.
Каргрейвз велел ему молчать до конца обеда. И лишь когда миски были вымыты, рассказал остальным о том, что произошло. Арт и Росс восприняли его рассказ серьезно, но без видимого возбуждения.
– Так вот как все это выглядит, – сказал Росс. – Похоже, кому-то мы стали поперек горла.
– Вот гад, – тихо проговорил Арт. – Он мне еще тогда не понравился. Эх, попадись он на мушку моей винтовки!
– Может быть, тебе еще представится такая возможность, – ответил доктор. – В общем, ребята, я уже давно чуял тут неладное…
– Еще бы! Нам это стало понятно с того момента, когда вы велели устроить сигнализацию.
– Верно. Я не могу точно сказать, кому все это понадобилось. Если тут простое любопытство, то я могу это понять, раз уж сведения о предстоящем полете в космос попали в чужие руки. Однако этот кто-то очень уж настырен, и я не думаю, что его снедает праздное любопытство.
– Готов поспорить, что он хочет выкрасть ваш атомный двигатель, дядя Дон.
– Хотя это и весьма распространенный приключенческий сюжет, в такой краже мало смысла. Если кто-то узнал о моем двигателе, ему гораздо проще подать в комиссию заявку на лицензию и использовать патент по своему усмотрению.
– Может быть, он считает, что вы утаили от комиссии какие-либо секреты?
– В таком случае он может оставить залог и потребовать экспертизы, вместо того чтобы подделывать письма и взламывать замки. Если бы ему удалось доказать, что я мошенничаю, меня посадили бы в тюрьму.
– Нужно думать не о том, зачем он шпионит, – заявил Морри, – а о том, что мы можем сделать, чтобы остановить его. Мне кажется, стоит наладить ночные дежурства, – он посмотрел на винтовки.
– Нет, – возразил Каргрейвз. – Сигнализация, разработанная Артом, лучше всякой охраны. Ночью здесь ничего не видно, я сам в этом убедился.
– Скажите, – вмешался Арт, – а что если я установлю на крыше убежища навигационный радар? Сканируя поверхность площадки, мы могли бы видеть все, что на ней происходит.
– Нет, – ответил Каргрейвз. – Мне бы не хотелось рисковать оборудованием. Радар гораздо больше пригодится нам при посадке на Луну, чем при выслеживании шпионов.
– Но это совершенно не повредит радару!
– И все же я уверен, – настаивал Морри, – что лучшим средством был бы хороший заряд свинца!
– А еще лучше, – подхватил Арт, – надеть наушники со шнуром длиной метров в триста, и я берусь при помощи радара навести вас на шпиона даже в кромешной тьме.
– Звучит здраво, – согласился Морри.
– Не увлекайтесь, ребята, – успокоил их доктор. – Мы не на Диком Западе. Если вы думаете, что можно пристрелить человека лишь за то, что он перелез через забор, то очень скоро увидите, что у суда на эти вещи совершенно другая точка зрения. Вы, похоже, начитались комиксов.
– У меня вообще нет желания хвататься за винтовку, – сердито возразил Арт.
– По крайней мере, слишком часто, – добавил он.
– Если нам нельзя стрелять, то зачем мы купили оружие? – допытывался Росс.
– Хороший вопрос. Стрелять можно, но только в целях самообороны; однако до тех пор, пока здесь не появилась банда озверевших людей с кровожадными взглядами и пальцами на спусковых крючках, я запру винтовки в мастерской. Они здесь для того, чтобы пугать непрошеных гостей. Вы можете стрелять, но до тех пор, пока они не откроют по вам огонь, стреляйте только в воздух.
– Хорошо.
– Согласен.
– Пусть только попробуют стрелять!
– Есть еще какие-нибудь предложения?
– Только одно, – ответил Арт. – А вдруг наш приятель обрежет электропроводку? Мы целиком зависим от нее – свет, радио, даже система сигнализации. Стоит нам лечь спать, и он сможет отключить энергию и спокойно разгуливать здесь, а мы даже знать о нем не будем.
Каргрейвз кивнул.
– Да, я должен был это предусмотреть, – он немного подумал. – Давайте-ка займемся резервной линией и подключим сигнализацию к ракетным аккумуляторам. А завтра проведем запасную линию освещения. – Он поднялся на ноги. – Пошли, Арт. Остальные пусть садятся за учебники. Уже пора заниматься.
– Заниматься? – запротестовал Росс. – Мне никакая наука не полезет в голову, особенно ночью!
– А ты запихивай через силу, – доктор был неумолим. – Были люди, которые умудрялись писать книги в ожидании виселицы.
Ночь прошла спокойно. Рано утром Росс и доктор отправились к ракете, оставив Морри и Арта подсоединять к автомобильной батарее линию освещения.
Каргрейвз хотел закончить все приготовления до прибытия тория. Забравшись в корабль, они с жадностью принялись за работу. Доктор начал раскладывать инструменты, а Росс, фальшиво насвистывая какую-то мелодию, протиснулся к щиту.
Каргрейвз поднял голову и увидел ослепительно-яркую вспышку, а потом ударившая в лицо взрывная волна швырнула его на борт корабля.

Глава 7

«НАС НИЧТО НЕ ОСТАНОВИТ!»

Арт тряс его за плечо.
– Дядя! – умолял он. – Очнитесь! Вы ранены?
– Росс… – невнятно прошептал Каргрейвз.
– Это я, Арт!
– А Росс – что с ним? Он жив?
– Не знаю. С ним Морри.
– Пойди и узнай.
– Но вы…
– Я же говорю, пойди и посмотри… – Каргрейвз вновь впал в забытье. Когда он снова пришел в себя, то вновь увидел над собой племянника.
– Дядя, – сказал мальчик, – торий уже привезли. Что нам делать?
Торий… Торий? Голова его раскалывалась на части, рассудок отказывался воспринимать слова Арта.
– Сейчас… я приду… А что с Россом? Он жив?
– Жив.
– Сильно ранен?
– Кажется, досталось глазам. Его даже не поцарапало, но он ничего не видит. Так что делать с торием, дядя?
– К черту торий! Пусть увозят обратно.
– Что?
Каргрейвз попытался встать, но тут же понял, что слишком слаб. Он уронил голову на грудь и попробовал собраться с мыслями, унять царившую в мозгу сумятицу.
– Не валяй дурака, Арт, – еле слышно пробормотал он. – Торий нам больше не понадобится. Путешествие закончено, мой замысел был сплошным недоразумением. Отошли эту отраву назад. – Все плыло перед его глазами, и он зажмурился.
– Росс…
Он очнулся от прикосновения чьих-то рук. Арт и Морри осторожно, но настойчиво ощупывали его тело.
– Спокойно, док, – послышался голос Морри. – Ну, – юноша нахмурил брови, – с Россом, кажется, все в порядке, за исключением глаз. Но он говорит, что чувствует себя нормально.
– Он ослеп?
– В общем, он ничего не видит. Его нужно срочно отвезти в больницу. – Каргрейвз уселся и попытался встать на ноги. – Ох! – простонал он и вновь опустился на пол.
– Нога, – догадался Арт.
– Давай-ка посмотрим. Сидите спокойно, док. – Мальчики осторожно сняли ботинок с левой ноги и стянули со ступни носок. Морри внимательно осмотрел ногу.
– Что думаешь, Арт?
– Нет ни вывиха, ни перелома, – ответил Арт, изучив ступню. – Надо сделать рентген.
– Где Росс? Его следует отвезти в больницу… – настаивал Каргрейвз.
– Конечно, конечно, – согласился Морри, – и вас вместе с ним. Мы уже перенесли Росса в помещение.
– Я хочу на него посмотреть.
– Вставайте на ноги. Секундочку, я только подгоню машину.
Доктор проковылял к люку, опираясь на здоровую ногу и плечо Арта.
Спускаться на землю было очень больно, и, добравшись до машины, он с огромным облегчением рухнул на сиденье.
– Кто там? – спросил Росс, когда доктор, поддерживаемый с обеих сторон ребятами, вошел в комнату.
– Это мы, – ответил Арт.
Каргрейвз увидел Росса – тот лежал на топчане с повязкой на глазах – и проковылял к мальчику.
– Как ты, парень? – обеспокоенно спросил он.
– А, это вы, док. Все в порядке. Я могу выдержать и не такое. А вы как себя чувствуете?
– Нормально. Что у тебя с глазами?
– Ну… честно говоря, неважно. Я видел только пурпурные и зеленые вспышки.
– Он старался говорить спокойно и даже весело, но на его шее часто пульсировала жилка. Каргрейвз потянулся было к повязке, однако Морри перехватил его руку.
– Оставьте повязку в покое, док, – жестко сказал он. – Там нечего смотреть. Подождите, пока мы не доставим его в больницу.
– Но… хорошо, хорошо. Пусть остается.
– Мы только дожидались, чтобы вы пришли в себя. Арт отвезет вас в город.
– Что вы собираетесь делать дальше?
– Лично я, – заявил Морри, – собираюсь засесть на крыше с запасом бутербродов и патронов. Когда вернетесь, найдете меня там.
– Однако… – начал было Каргрейвз, но пожал плечами и махнул рукой.
Когда они вернулись, Морри спустился вниз и помог Каргрейвзу войти в помещение; вслед за ним Арт ввел в убежище Росса. Глаза юноши были забинтованы, а из кармана куртки торчали темные очки.
– Как дела? – спросил Морри, пристально разглядывая товарища.
– Слишком рано говорить что-либо определенное, – устало произнес доктор, опускаясь в кресло. – Видимых повреждений нет, но, кажется, парализован зрительный нерв.
Морри прищелкнул языком, но ничего не сказал. Росс нащупал стул и уселся на него.
– Успокойся, – сказал он Морри. – Все будет в порядке. Это что-то вроде шока от яркой вспышки. Доктор мне все растолковал. Порой такое длится до трех месяцев, но потом все проходит.
Каргрейвз закусил губу. Врач рассказал ему гораздо больше, чем Россу.
«Такое» проходило не всегда: порой слепота оставалась на всю жизнь.
– А вы как, доктор?
– Легкий вывих и ушиб спины. Но меня уже подлатали.
– И все?
– Еще нам обоим сделали противостолбнячный укол, но так, на всякий случай.
– Ну и славно, – с облегчением заявил Морри. – Мне кажется, что мы очень скоро сможем возобновить работу.
– Нет, – ответил Каргрейвз. – С этим все кончено. Я пытался вразумить твоих приятелей, пока мы ехали из больницы, но они не желали слушать. Так вот. Наша деятельность прекращается, и клуб закрывается.
Ни один из мальчиков не проронил ни слова. Доктор продолжал, повысив голос:
– Полет на Луну отменяется, разве вам не ясно?
Морри посмотрел на него и невозмутимо спросил:
– Вы сказали «клуб закрывается». Хотите сказать, что у вас больше нет денег?
– Да, деньги у меня кончились, но дело в другом. Я хотел сказать, что…
– У меня есть несколько облигаций, – произнес Росс, качнув забинтованной головой.
– Не в том дело, – мягко ответил Каргрейвз. – Я весьма признателен тебе за предложение, не думай, что я его не оценил. Я вовсе не отказываюсь от своих замыслов. Но мне открыли глаза. Я делал все неправильно – неправильно с самого начала. Моя затея была чистым безумием. Я позволил своим чувствам взять верх над разумом. Как я мог втянуть в эту авантюру вас, детей? Твой отец был прав. Теперь я должен поразмыслить над тем, как мне все исправить.
Росс протестующе замотал головой. Морри взглянул на Арта и спросил:
– Что скажешь, медик?
Арт собрался было ответить, но передумал, подошел к аптечке и вытащил оттуда градусник. Вернувшись назад, он попросил:
– Откройте-ка рот, дядя!
Каргрейвз принялся возражать, но Арт ловко сунул ему между зубов термометр.
– Сидите на месте и не разговаривайте, – и он засек время по наручным часам.
– Что такое? Я…
– Закройте рот, больной!
Рассерженный Каргрейвз тем не менее подчинился. Пока измерялась температура, все хранили молчание.
– Что там? – спросил Морри.
– Тридцать семь и восемь.
– Дай-ка я сам посмотрю, – потребовал доктор, но Арт отнял у него градусник. Каргрейвз встал, тяжело опираясь на поврежденную ногу и, охнув, вновь опустился в кресло. Арт встряхнул градусник и спрятал его в чехол.
– Все ясно, – заявил Морри. – Вы отстраняетесь от командования. Теперь здесь распоряжаюсь я.
– Что это на тебя нашло?
– Ты согласен со мной? – спросил Морри у Арта. Тот некоторое время колебался, затем нерешительно произнес:
– Да, дядя. Морри прав.
– Росс?
– Я не видел градусника, – ответил тот, – но я понимаю Арта и Морри и целиком на их стороне.
У Каргрейвза снова разболелась голова.
– Похоже, вы все сошли с ума. Но теперь мне все равно. Наше предприятие провалилось.
– Нет, – ответил Морри. – Мы не сумасшедшие, и мы еще посмотрим – провалилось предприятие или нет. Сейчас вы больны. И, согласно вашему решению, командование автоматически переходит ко мне; вы не можете отдавать приказы и принимать решения до тех пор, пока не выздоровеете.
– Но… – Каргрейвз запнулся и рассмеялся впервые за несколько последних часов. – Чокнутые! Не можете же вы сместить меня только потому, что градусник показал высокую температуру!
– Вас сместили не из-за градусника. Он лишь подтвердил наши опасения. Когда вы были без сознания, Арт занес вас в список раненых. И, пока он не примет соответствующего решения, вы считаетесь больным. Вы же сами назначили Арта бортовым врачом!
– Верно. Однако послушай, Арт! Правда ли, что ты объявил меня больным загодя? Или это уловка, с помощью которой вы надеетесь держать меня в сторонке?
– Нет, дядя, – заверил его Арт. – Когда я рассказывал Морри о том, что вы отказываетесь принять торий, он захотел спросить вас, так ли это на самом деле. Но вы были в обмороке, и мы не знали, что делать. А потом Морри вспомнил, что я медик и должен решить, способны ли вы исполнять свои обязанности дальше. Так что…
– Не можете же вы… Ну ладно, это несущественно. Я отослал торий обратно, так что путешествие не состоится; теперь у нас нет ни бортового врача, ни второго помощника. Наша фирма приказала долго жить.
– Именно это я и пытался вам втолковать, дядя. Мы не отправили торий обратно.
– Что?
– Я расписался за него по вашему поручению, – ответил Морри. Каргрейвз потер ладонью лоб.
– Вы вгоните меня в могилу, ребята. Впрочем, пускай даже так: я убедился в том, что моя задумка – сущее безумие. Во всяком случае, я не лечу на Луну, так что лавочку придется прикрыть. Минутку, Морри! Никто не спорит, ты сейчас главный и будешь им до тех пор, пока у меня не упадет температура. Но я ведь имею право участвовать в дискуссии?
– Конечно. Никто не лишал вас слова. Однако вы сможете принимать решения лишь после того, как спадет температура и вы спокойно проспите хотя бы одну ночь.
– Прекрасно. Однако, как вы видите, решение напрашивается само собой. Вам потребуется мой атомный двигатель, верно?
– Мм… да.

Предыдущая страница 4 Следующая страница


5 Роберт Хайнлайн

– Никаких сомнений! Вы, ребята, очень быстро изучили азы ядерной физики. Но ваших знаний недостаточно. Я ведь не раскрыл вам основных принципов работы двигателя!
– Мы сможем приобрести лицензию на ваш патент, обойдясь без вашего согласия, – вмешался Росс. – На это уйдет некоторое время, но мы все же отправимся на Луну!
– Может быть… если найдете физика-ядерщика, который согласится рискнуть. Но я в этом не участвую. Послушайте меня, ребята. Неважно, высокая у меня температура или нет. Сейчас я способен мыслить здраво – впервые с тех пор, как получил удар по черепу на вашем полигоне, и хотел бы разъяснить кое-что. Нам пора кончать, но я не хочу, чтобы вы обижались на меня.
– Что вы хотите сказать своим «получил по черепу»?
Каргрейвз заговорил сухо и деловито.
– После того как мы осмотрели все вокруг и ничего не нашли, я понял, что «несчастный случай» был вовсе не случаем. Кто-то ударил меня, скорее всего, кастетом; для чего – не имею ни малейшего представления. Я должен был догадаться, когда мы впервые обнаружили следы непрошеных гостей. Но мне было трудно поверить, что все настолько серьезно, – до вчерашнего дня. Идти на риск и разыгрывать из себя федерального инспектора стал бы лишь тот, кто ведет крупную игру и готов на все. Я уже давно думаю о нем, но до сих пор никак не соображу, кому это могло понадобиться. И мне даже в голову не приходило, что кто-то захочет убить нас.
– Так вы считаете, что он хотел покончить с нами? – спросил Росс.
– Очевидно! Ведь именно фальшивый инспектор подложил бомбу!
– Может, он замышлял взорвать ракету?
– Зачем?
– Ну, – сказал Арт, – может быть, он и те, кто стоит за ним, рассчитывали на вознаграждение?
– Уничтожив наш корабль, они не получили бы никакого вознаграждения.
– Зато нас обставили бы конкуренты.
– Возможно. Звучит не слишком правдоподобно, но в качестве версии годится. Однако нас не должны волновать их мотивы. Кто-то хочет нас прикончить, и желает сделать это во что бы то ни стало. Мы живем здесь в полном уединении. Сумей я окружить территорию цепью охранников, мы могли бы чего-нибудь добиться. Но такой возможности у нас нет. И я не могу позволить, чтобы вас, ребята, подстрелили или взорвали. Я отвечаю за вас перед вашими родными.
Арт набычился: лицо Морри, наоборот, сохраняло бесстрастное выражение.
Помолчав, он произнес:
– Если вам больше нечего сказать, то я предлагаю поужинать и завалиться спать. Завтра поговорим.
– Прекрасно.
– Подождите, – Росс поднялся на ноги и ухватился за спинку стула, чтобы сохранить равновесие.
– Где вы, док?
– Я здесь, слева.
– Отлично. Я тоже хотел бы кое-что сообщить. Я лечу на Луну, в любом случае – с вами или без вас. Я полечу туда, даже если мои глаза отказали навсегда. Я полечу туда, даже если Морри и Арту придется нести меня на руках. А вы поступайте, как вам угодно. Но я удивляюсь вам, док, – продолжал он. – Вы боитесь ответственности, верно? Так?
– Да, Росс, ты прав.
– Но вы же готовы были взять ее на себя, когда мы задумывали полет. Между тем он намного опаснее, чем что бы то ни было. Правильно?
Каргрейвз закусил губу.
– Тут совершенно другое дело.
– Другое? Ну, так я объясню вам разницу. Если при старте произойдет взрыв, то девять шансов из десяти, что мы погибнем все вместе. В таком случае вам не придется объясняться с нашими родителями. Вот в чем разница!
– Росс, послушай…
– И не надо всяких «Росс, послушай»! А если все произошло бы на Луне? Как бы вы тогда тешили свою совесть? Док, я удивляюсь вам. Если вы и дальше будете терять самообладание по пустякам, то я голосую за назначение капитаном Мориса.
– Ладно, хватит, Росс, – спокойно сказал Морри.
– Хорошо, я кончил, – ответил тот.
Воцарилась гнетущая тишина. Наконец ее нарушил Морри.
– Арт, давай-ка займемся стряпней. А потом примемся за учебу.
Каргрейвз удивился. Заметив это, Морри добавил:
– А что? Мы можем читать материал вслух. Доктор долго не мог заснуть и лишь притворялся спящим. Он заметил, что Арт и Морри, вооруженные винтовками, ночь напролет сменяли друг друга на посту. И Каргрейвз не стал давать им советов.
На рассвете оба парня легли спать. Каргрейвз, превозмогая боль, потихоньку встал и оделся. Опираясь на палку, он захромал к кораблю, чтобы оценить ущерб, нанесенный взрывом. Однако первое, что попалось ему на глаза, был ящик с торием. Защитная оболочка значительно увеличивала его габариты.
Доктор с облегчением отметил, что печать Комиссии по атомной энергии не повреждена. Он втиснулся в корабль и кое-как пробрался в двигательный отсек.
Повреждения были на удивление незначительны. Немного постучать да поварить – и все будет в порядке, подумал Каргрейвз. Озадаченный, он с опаской продолжал осмотр. Под щитом обнаружилось шесть кусочков пластичного материала, похожих на комки замазки. Хотя к безобидным с виду шарикам не вело никаких проводов, доктор сразу понял, что они собой представляют.
Очевидно, диверсанту не хватило тех пяти минут, в течение которых тот был здесь один, и он не успел соединить проводом свои смертоносные игрушки. Его намерения были совершенно ясны: разрушить двигатель и прикончить того, кому «посчастливится» попасть в ловушку.
Очень осторожно, вытирая струившийся со лба пот, доктор собрал шарики и снова обыскал все вокруг. Удовлетворенный, он опустил взрывчатку в карман рубашки и вылез наружу. Больная нога здорово мешала ему, и Каргрейвз чувствовал себя человеком-бомбой, который вот-вот взорвется. Проковыляв к забору, он зашвырнул пластик подальше в поле, и без того истерзанное взрывами. Ничего не случилось: по-видимому, вещество было не слишком чувствительно к ударам. Что ж, подумалось доктору, со временем оно все равно разложится.
У входа в убежище, подняв лицо к солнцу, сидел Росс.
– Это вы, док? – спросил юноша.
– Да, я. Доброе утро, Росс.
– Доброе утро, док, – Росс двинулся к профессору, нащупывая дорогу ногами.
– Слушайте, док! Я вчера наговорил Бог знает чего. Извините меня, я был сильно расстроен.
– Забудем. Мы все были очень возбуждены, – Каргрейвз сжал ладонь мальчика.
– Скажи лучше, как твои глаза?
Лицо Росса просветлело.
– Уже лучше. Проснувшись, я выглянул из-под повязки. Я могу видеть…
– Отлично!
– Я вижу, но окружающие предметы выглядят расплывчато, двоятся и даже троятся. А потом глаза заболели от яркого света, так что пришлось снова прикрыть их.
– Похоже, ты скоро совсем поправишься, – сказал Каргрейвз. – Но будь осторожен.
– Я постараюсь. Док, скажите…
– Слушаю тебя, Росс.
– Впрочем, нет. Не обращайте внимания.
– Мне кажется, я понял. Да, я переменил решение, пока ворочался ночью без сна. Мы продолжаем дело.
– Великолепно!
– Может быть, это не так уж хорошо… не знаю. Но если вы твердо нацелились лететь, то и я с вами. Нас ничто не остановит!

Глава 8

В НЕБО!

– Теперь вы снова похожи на себя!
– Спасибо. Остальные уже поднялись?
– Пока нет. Они недавно легли.
– Знаю. Пусть спят. А мы посидим в машине. Берись за мою руку.
Когда они устроились на сиденьях, Росс спросил:
– Док, сколько еще времени потребуется на подготовку?
– Не очень много. А что?
– Ну, мне кажется, что нам следует поспешить и стартовать как можно скорее. Если попытки остановить нас будут продолжаться, то одна из них, вероятно, увенчается успехом. Я думаю, нам стоило бы стартовать уже сегодня.
– Сегодня мы стартовать не сможем, – ответил доктор, – но долго тянуть не станем. Во-первых, установим двигатель. В сущности, его нужно только собрать. Я практически все подготовил заранее, еще до того, как вы, парни, попались мне на глаза.
– Эх, если бы я мог нормально видеть!
– Понимаешь, эту работу я должен сделать сам. Только не думай, будто я что-то от вас скрываю, – поспешно добавил он, заметив выражение лица юноши.
– Я не объяснял вам принципов работы двигателя потому, что собирался воспользоваться наглядным примером.
– И как же работает двигатель?
– Когда вы проходили элементарную физику, вам должны были рассказывать о турбине Герона. Помнишь, там имеется котел и небольшая крыльчатка, похожая на разбрызгиватель воды для лужаек. Котел нагревается, пар проходит через крыльчатку и заставляет ее вращаться. Мой двигатель устроен подобным образом. Вместо огня я применил ториевый реактор, а воду заменил цинком. Мы нагреваем цинк, доводим его до кипения. Получается струя цинкового пара, который устремляется через дюзы. Вот и все.
Росс присвистнул.
– Просто и изящно. А он будет работать?
– Он уже работал. Идея пришла мне в голову, когда я пытался сконструировать цинковую турбину для электростанции. Мне удалось получить сильную, устойчивую струю цинкового пара, но никакая турбина не выдерживала его напора: ломались лопасти. И тут меня осенило: ведь это же готовый ракетный двигатель!
– Прекрасно, док! Но скажите, почему не взять свинец? Ведь тогда получилась бы большая масса при меньшем объеме.
– Ты прав. Большая плотность топлива действительно позволила бы сократить размеры двигателя, баков да и самой ракеты; в итоге уменьшился бы мертвый вес. Однако масса не так уж важна; главной задачей является получение скоростного реактивного потока. Я взял цинк потому, что он имеет более низкую температуру плавления, чем свинец. Я хочу перегревать пар до такой степени, чтобы он истекал непрерывной струей на высокой скорости. Но я не могу повышать температуру выше предела устойчивости используемого в реакторе замедлителя.
– Углерода?
– Да, углерода. Графита. Он замедляет поток нейтронов, а кадмиевые заслонки управляют скоростью процесса. Излучение поглощается емкостью с жидким цинком. Он закипает и со всей возможной быстротой устремляется наружу.
– Ясно. Ну, а почему бы не взять ртуть? Она плотнее свинца и плавится при еще более низкой температуре, чем цинк.
– Идея хорошая, но увы – ртуть нам не по карману.
Из дверей убежища высунулась голова Морри, и доктор умолк.
– Эй! Идите завтракать, иначе останетесь голодными!
– Идем, – ответил Каргрейвз и, вылезая из машины, оперся на поврежденную ногу. Он вскрикнул от боли.
– Минутку, док. Обопритесь на меня, – предложил Росс.
Они поплелись в дом, помогая друг другу.
– Короче говоря, – продолжал Каргрейвз, – осталось только собрать реактор. Полагаю, торий привезли в графитовой оболочке, так что нам предстоит всего лишь смонтировать воздушный шлюз и провести ходовые испытания.
Ракета, хотя и использовалась ранее на трансатлантических стратосферных линиях, шлюза не имела: конструкторы не предусмотрели возможности открывания люка иначе как на земле. Но если уж нашим путешественникам было суждено высадиться на Луне, им необходимо было иметь воздушный шлюз – небольшую камеру, снабженную двойными дверями. Доктор намеревался приладить к косяку второй люк, ведущий внутрь корабля.
– Я могу сварить шлюз, – предложил Росс, – пока вы устанавливаете реактор. Разумеется, если мои глаза снова будут в порядке.
– Даже если ты снова начнешь видеть, я не думаю, что было бы разумно сразу же глядеть на сварочную дугу. А что, Арт и Морри не умеют варить?
– Конечно, умеют, но у меня получаются самые лучшие швы.
– Ладно, посмотрим.
За завтраком Каргрейвз сообщил ребятам о своем решении лететь. Арт зарумянился от смущения и промолчал. Морри серьезным голосом произнес:
– Я знал, что за ночь температура у вас спадет. Так какие же у нас планы?
– Все те же самые; однако мы решили ускорить подготовку. Как твои успехи, Морри?
– Черт побери, я готов отправляться хоть сегодня. Гироскопы мурлычут как котята. Я проверял расчеты гофмановских орбит и С-траектории до тех пор, пока не зарябило в глазах. В общем, я и мои компьютеры готовы к полету на все сто, – Морри суеверно постучал по деревяшке.
– Отлично. Значит, теперь ты можешь заняться заготовкой снаряжения. А ты, Арт?
– Я? Ну, в общем-то, и у меня все готово. Оба радара в рабочем состоянии. Хотя есть еще пара проблем со связью на УКВ…
– Надеюсь, не слишком серьезных?
– Да нет, не то чтобы очень.
– Ну, тогда отвлекись на минутку. У меня есть особое задание.
– Слушаю вас.
– Как насчет радарного экрана, который должен был установить Арт? – вмешался Морри.
– Радар? А, ты имеешь в виду систему сигнализации? – отозвался Каргрейвз. – Росс считает, и я с ним полностью согласен, что лучшим способом утереть нос непрошеным гостям было бы стартовать как можно быстрее. Мне кажется, мы можем обойтись без наружного радара. Его монтаж отнял бы у нас время, а кроме того, мы можем повредить прибор, которому не найти замены и без которого мы не смогли бы обойтись в дальнейшем.
– Верно, – согласился Морри. – Я по-прежнему считаю, что человек с оружием в руках гораздо надежнее всякого прибора. Судите сами: нас четверо. На каждого приходится лишь два ночных часа. Не стоит ли выставить часового?
Каргрейвз согласился. Было предложено немало идей насчет того, как обеспечить охрану, но все они были отвергнуты из-за дороговизны, больших затрат времени либо ввиду непрактичности. Наконец решили оставить все как есть, но на ночь зажигать свет и провести вокруг корабля линию освещения.
Было решено также автоматизировать линии освещения и питать их от аккумуляторов, установленных на звездолете.
На следующей неделе, в среду, Каргрейвз сел за обед довольный собой.
Наконец– то ториевый реактор был установлен на своем месте под защитой отремонтированного щита. Сама по себе работа была интересной, но доктора совершенно вымотала кропотливая возня с радиоактивным веществом, опасная, несмотря на защитный скафандр и манипуляторы.
Но, как бы то ни было, реактор смонтировали, воздушный шлюз приварили и испытали на герметичность. Почти все снаряжение разместили на борту. Для Арта и Росса были изготовлены противоперегрузочные устройства. Каргрейвзу и Морри предстояло выдерживать ускорение, сидя в пилотских креслах.
Двигатель, по мнению доктора, благополучно прошел испытания на малой тяге.
Самозваный инспектор больше не появлялся, и ночные дежурства проходили спокойно. Радовало и то, что зрение Росса постепенно восстанавливалось; окулист, которого мальчик посетил в понедельник, посоветовал только пару недель не снимать темных очков.
Каргрейвз еще хромал, но уже ходил без палки, и травма совершенно его не беспокоила. Он с воодушевлением работал над статьей "Двигательный агрегат «Галилей» (название для простых смертных) и обдумывал заметку, которую собирался послать в «Физикл Ревью». Неплохим названием, думал он, было бы «Экспериментальное исследование некоторых аспектов космических перелетов, автор – доктор Дональд Каргрейвз, бакалавр естественных наук, доктор наук, лауреат Нобелевской премии, действительный член Национальной и Французской Академий, и прочее». В действительности, он был удостоен лишь некоторых из упомянутых званий, и всего-навсего примерял к себе громкие титулы в своих мечтах.
На улице взревел двигатель автомобиля, и в помещение вбежал Арт, неся в руках почтовые конверты.
– Санта Клаус приехал! – весело крикнул он. – Одно письмо от родителей Росса, одно от той крашеной блондинки, за которой ты увивался…
– И вовсе я не увивался, к тому же она натуральная блондинка, – ответил Росс, с живостью хватая конверт.
– Правда? Ну что ж, тебе виднее… три письма Морри, и все деловые. Остальные – вам, док, – заявил Арт, пряча в карман письмо от матери.
– Опять картошка с мясом? – недовольно пробурчал он, заглядывая в кастрюлю.
– Тренировка перед Луной, – ответил Морри. – Там у нас не будет разносолов. Слушайте, док…
– Да, Морри?
– Тут в письме сказано, что наши консервы уже прибыли экспресс-почтой. Пожалуй, я съезжу вечером в город и привезу их сюда. А еще нам прислали счета. Похоже, я выполнил все свои задания.
– Отлично, – рассеянно ответил доктор, надрывая конверт. – В таком случае можешь помочь нам с Россом при испытаниях. Это единственная работа, которая нам осталась, – он развернул письмо и углубился в чтение.
Прочитав текст до конца, Каргрейвз вернулся глазами к первой строчке.
Заметив, что он перестал есть, Росс спросил:
– Что случилось, док?
– Ничего страшного, но все же неприятно. Фирма в Денвере не сможет предоставить нам динамометр для испытаний, – Каргрейвз перебросил письмо Россу.
– Это сильно нам помешает? – спросил Морри.
– Не знаю. Придется мне поехать в город вместе с тобой. Надо позвонить на восточное побережье, и как можно быстрее, чтобы нас не задержала разница во времени.
– Надо – значит надо.
Росс вернул письмо доктору.
– По-моему, такой динамометр можно приобрести где угодно.
– Не скажи. Динамометр на полмиллиона фунтов не так-то легко достать. Попробуем обратиться в фирму «Болдвин», производящую локомотивы.
– А почему не сделать прибор самим? – вмешался Арт. – Для испытаний «Звездного Штурма» мы изготовили динамометр самостоятельно.
Каргрейвз покачал головой.
– Я очень высоко оцениваю ваше мастерство, если речь идет о точной механике. Однако для некоторых работ требуется специальное оборудование. Кстати, если уж речь зашла о «Звездном Штурме», – заговорил он, намеренно меняя тему, – то не думали ли вы, ребята, что надо дать нашему детищу подходящее имя? Как насчет «Звездного Штурма-6»?
Арт одобрил название. Морри возразил, что корабль было бы логичнее назвать «Лунный Штурм». У Росса была другая идея:
– «Звездный Штурм» – хорошее название для наших моделей. Для лунного корабля нужно придумать что-нибудь посолиднее, что-нибудь необычное, как вы считаете?
– «Пионер».
– Банально.
– «Тор» – от названия используемого топлива.
– Уже лучше, но все же не то.
– Назовем его «Эйнштейн».
– Я понял, что вы хотели бы назвать его в честь доктора Эйнштейна, – вмешался Каргрейвз. – Но у меня есть предложение, которое символизировало бы то же самое. Как вам нравится «Галилей»?
Возражений не последовало. Члены клуба «Галилей» были единодушны. Имя человека, впервые изучившего и описавшего лунные горы, имя, ставшее синонимом упорства и свободного пытливого ума, звучало в их душах сладчайшей музыкой.
Доктор подумал о том, вспомнят ли их собственные имена лет через триста.
Того же Колумба помнили лишь по счастливой случайности. И если от них отвернется удача и ракета взорвется, на их долю достанется лишь легкая, мгновенная смерть.
Похоже было, что удача отвернулась от них с самого начала, причем все произошло весьма прозаическим образом: не предвиделось даже эффектной гибели в объятой пламенем ракете. Каргрейвз потел в телефонной будке до пяти часов по тихоокеанскому времени, а потом еще дожидался, пока не настанет пять часов в Чикаго, и наконец должен был признать, что динамометра им не видать как своих ушей – во всяком случае, в ближайшем будущем.
Он упрекал себя в том, что не побеспокоился своевременно заключить контракты с другими фирмами и, решив сэкономить, связался с денверской, у которой надеялся приобрести подержанные приборы. Выругав себя как следует, он ощутил какое-то странное удовлетворение.
Когда он забрался в машину, от Морри не укрылось разочарованное выражение его лица.
– Неудача, док?
– Да. Поехали в лагерь.
Около получаса они ехали по пустыне в напряженном молчании. Наконец Морри предложил:
– Слушайте, док. Может быть, закрепить ракету фермами и провести наземное испытание без динамометра?
– А что толку? Мне нужно знать величину развиваемой тяги.
– Я уже подумал об этом. Кто-нибудь из нас залезет в ракету с акселерометром – я имею в виду маятниковый акселерометр, а не интегратор перемещения. Прибор покажет ускорение в единицах «же». Зная ускорение и массу корабля, мы могли бы получить силу тяги.
Каргрейвз на мгновение заколебался. Ошибка Морри была столь очевидна и ее было так легко совершить, что доктору пришлось обдумать способ обратить внимание юноши на явный просчет и не ранить его гордость.
– Идея неплоха, хотя пришлось бы считывать показания дистанционно, поскольку вероятность аварии двигателя нового типа весьма высока. Но главное препятствие не в том. До тех пор пока корабль прикован к земле, никакого ускорения не будет, какую бы тягу ни развивал двигатель.
– Черт! – воскликнул Морри. – Ммм…похоже, я дал маху, док!
– Вполне естественная ошибка.
Миль через пять Морри заговорил снова:
– Я придумал. Чтобы измерить тягу по акселерометру, «Галилей» должен свободно двигаться, верно, док? Ну что ж, в таком случае я сам совершу испытательный полет. Стойте, стойте, – быстро заговорил он, – я отлично знаю, что вы не захотите подвергать меня риску. Ракета может взорваться или упасть. Такое вполне возможно, но ведь это моя работа. Для самого путешествия я не нужен, а вы необходимы. Необходим Росс: он бортинженер. Без Арта не будут работать радиоустановка и радар. Второй же пилот требуется только для подстраховки, так что испытывать корабль должен я.
– Морри, твое решение продиктовано чувствами, а не разумом, – ответил Каргрейвз, стараясь говорить как можно внушительнее. – Даже если ты и прав в главном, то ошибаешься в выборе пилота-испытателя. Я буду необходим только в том случае, если полет состоится. Однако если испытание будет неудачным – скажем, взорвется реактор или корабль потеряет управление и упадет, – путешествие окажется сорвано, и во мне не возникнет никакой необходимости.
– Какая изящная логика! – иронично заметил Морри.
– Хотел надуть меня, а? Быть может, я стар и не так быстро соображаю, но меня не проведешь. Однако ты подал хорошую идею. Мы не станем измерять тягу динамометром, а испытаем ракету в полете. И поведу ее я.
Морри нетерпеливо заерзал:
– И когда же?
– Как только вернемся в лагерь.
Морри тут же вдавил в пол педаль газа. Доктор с раскаянием подумал о том, что ему следовало молчать до прибытия на полигон.
Сорок минут спустя он уже отдавал последние указания.
– Сядете в машину и отъедете от полигона не меньше чем на десять миль. Найдете удобное место, откуда был бы виден лагерь и где вы могли бы укрыться – скажем, в придорожной канаве. Если увидите гриб, как в Хиросиме, ни в коем случае не возвращайтесь. Езжайте в город и сообщите властям, – он протянул Россу чемоданчик. – Здесь мои записи. В случае моей гибели передашь их своему отцу. Он сообразит, что с ними делать. А теперь мотайте отсюда. Даю вам двадцать минут. На моих часах семь минут шестого.
– Подождите, док.
– Что такое, Морис? – Каргрейвз нервничал, и поэтому в его голосе прозвучало раздражение.
– Мы с ребятами пришли к единому мнению: «Галилей» можно построить заново, а вас в случае несчастья заменить некем. Мы все хотели бы во что бы то ни стало сохранить вас. Тогда можно будет сделать еще одну попытку.
– Хватит, Морри.
– Тем не менее я настаиваю…
– Выполняй приказ!
– Слушаюсь, сэр, – ответил Морри, влезая в машину. Вслед за ним втиснулись Росс и Арт.
– Желаем удачи!
– Счастливого полета!
Каргрейвз посмотрел вслед удалявшейся машине и повернулся к открытому люку «Галилея». Внезапно ему стало невыносимо одиноко.
Выбрав подходящее место, мальчики укрылись за откосом, словно солдаты в окопе. У Морри был маленький телескоп; Росс и Арт вооружились теми же самыми театральными биноклями, которыми пользовались в ходе испытания моделей.
– Он подошел к люку, – сообщил Морри.
– Который час?
– На моих пять двадцать пять.
Даже в бинокль ракета казалась крошечной; Морри со своей трубой был в более выгодном положении.
– Есть! Давай! – закричал он внезапно. Из кормовой дюзы вырвалась реактивная струя, ярко-серебристая даже в лучах солнца. Корабль пока оставался неподвижным.
– Запустил носовой двигатель!
К небу взмыло яростное красное пламя – выброс из химического двигателя.
Оснащенный носовыми и бортовыми дюзами, «Галилей» мог обходиться без стартовой площадки и катапульты. Тут же заработали бортовые двигатели. Нос «Галилея» покачнулся, но вспомогательные сопла удержали корабль на месте.
– Взлет! – красные языки пламени внезапно погасли, и корабль отделился от земли. Прежде чем юноши успели перевести дыхание, он уже пролетел над их головами. Вскоре он поравнялся с горными вершинами и исчез из виду.
– Господи! – тихо произнес Арт. Росс сорвался с места и побежал к автомобилю.
– Ты куда?
– В лагерь! Мы должны быть там раньше, чем он!
– Давай! – остальные бросились следом. На пути в лагерь Росс побил все рекорды скорости, но, как они ни спешили, доктор их опередил. «Галилей» вынырнул из-за горизонта и, когда машина достигала лагеря, уже тормозил при помощи носовых дюз.
Ракета круто нырнула вниз. Ходовой двигатель выключился. Реактивная струя носового двигателя взрыла почву на том самом месте, откуда корабль стартовал. Действуя боковыми дюзами, доктор развернул корабль носом вверх и мягко посадил его. Морри только головой покачал.
– Классная посадка! – с завистью крякнул он. Каргрейвз выпрыгнул из люка, ребята тут же окружили его и принялись с возгласами восхищения хлопать по спине.
– Как он себя вел? Легко ли управлять?
– Работает как часы! Правда, управление главным двигателем несколько запаздывает, но этого и следовало ожидать. После того как дюзы разогреются, их нелегко остудить. Нужно будет научиться «травить пары». Прежде чем скорость упала настолько, что я смог повернуть назад, ракета была уже на полпути к Оклахоме.
– Эх, славный кораблик!
– Когда же старт?
Лицо Каргрейвза стало серьезным.
– Хватит ли нам ночи, чтобы окончательно собраться в путь?
– Еще бы! А то нет!
– Ну и отлично. Арт, марш в корабль. Займешься радиоустановкой. Поручаю тебе связаться с «Ассошиэйтед Пресс» в Солт-Лейк-Сити. Обращайся прямо в отдел новостей. Пусть приедут с телекамерами. Теперь нет смысла хранить тайну. Дай им понять, что здесь произойдет нечто особенное.
– Уже бегу! – Арт кинулся к люку и, задержавшись у входа, спросил: – А что, если они не поверят?
– Заставь их поверить. Скажи, что если они не приедут, то пропустят величайшую сенсацию со времен войны. И свяжись с мистером Бьючененом на его служебной частоте. Он честно сохранил наш секрет, так что я хочу, чтобы он присутствовал при старте.
К полуночи погрузка была практически завершена, и Каргрейвз настоял, чтобы мальчики прилегли отдохнуть. Спать было некогда, но и пускаться в путь измотанными никак не годилось. Баки носовых и бортовых двигателей и запасные емкости заполнили топливом. Несколько тонн цинка, основного вещества для главного двигателя, были погружены на борт еще раньше, и теперь оставалось лишь пополнить резерв цинковой пыли. Продовольствие и тщательно рассчитанный запас воды находились на борту. Правда, проблем с водой не предвиделось: воздушный кондиционер должен был осаждать пар, образующийся при дыхании. Емкости с жидким кислородом были в полном порядке. Наконец, Каргрейвз собственноручно отнес в ракету две винтовки.
Ради них, экономя вес и место в корабле, пришлось выбросить несколько книг, но доктор решил, что оружие может потребоваться, если, вернувшись на Землю, они опустятся в какой-нибудь дикой местности.
Каргрейвз устал. Только тщательно составленные списки давали уверенность в том, что корабль готов к старту или, во всяком случае, будет готов очень скоро.
Ребята тоже сильно утомились, однако, сгорая от нетерпения, Морри трижды рассчитывал стартовую траекторию, но все еще нервничал, хотя результат каждый раз совпадал с точностью до последних цифр. Он боялся совершить какую-нибудь нелепую гибельную ошибку и успокоился лишь после того, как доктор воспроизвел расчеты с самого начала и получил то же число.
Около часа ночи на полигон прибыл мистер Бьюченен.
– Кажется, я попал в приемный покой психолечебницы? – с улыбкой спросил он.
Каргрейвз, смеясь, подтвердил его предположение.
– Все это время, парни, я гадал: что же вы затеяли? – продолжал Бьюченен. – Я, разумеется, видел вашу ракету, но вчерашнее сообщение меня удивило. Надеюсь, вы простите меня за то, что я отнесся к вам с подозрением… Короче, я желаю вам удачи.
– Благодарю вас, – ответил Каргрейвз и принялся показывать гостю корабль, попутно объясняя ему свои планы.
В небе сияла полная Луна; через час она должна была пройти свою высшую точку. Старт намечался на рассвете, как только Луна скроется за горизонтом.
Правда, путешественники теряли возможность воспользоваться вращением Земли, но после испытательного полета Каргрейвз счел это несущественным: энергии было в избытке. Ждать еще двенадцать часов ради того, чтобы выиграть тысячу шестьсот миль в час, оказалось бы слишком тяжелым испытанием для его нервов.
После пробного полета Каргрейвз посадил ракету носом к западу, так что теперь ее не нужно было разворачивать.
Бьюченен осмотрел стартовую площадку и спросил, куда будут отводиться реактивные газы. Каргрейвз указал в сторону кратера, и управляющий напомнил:
– А вы позаботились об оцеплении?
Честно говоря, доктор совершенно забыл об этом.
– Не беспокойтесь, – успокоил его Бьюченен. – Я сам позвоню капитану Тейлору и попрошу прислать сюда отряд полиции.
– Звонить не нужно. У нас есть рация. Арт!
К четырем часам прибыли представители прессы. Вслед за ними подъехали полицейские машины, и Каргрейвз с облегчением подумал, что ему удалось избежать возможных неприятностей. На полигоне уже собралась порядочная толпа, и без помощи полиции обойтись было бы трудно. Следовало немедленно установить оцепление от ворот до стартовой площадки, чтобы никто из гостей не попал в опасную зону. Требовалась твердая рука полиции, чтобы присутствующие не подходили слишком близко и не осаждали корабль.
Около пяти утра путешественники в последний раз позавтракали в лагере под опекой стоявшего у дверей полицейского. Каргрейвз отказался давать интервью; он лишь заготовил письменное заявление и отдал Бьюченену пачку копий, которые надлежало раздать корреспондентам. Однако мальчиков останавливали на каждом шагу, и в конце концов Тейлор приставил к каждому из них телохранителя.
Окруженные со всех сторон охраной, они направились к кораблю. Со всех сторон засверкали фотовспышки: телекамеры следили за каждым движением путешественников. Невозможно было поверить, что еще несколько часов назад полигон пустовал и где-то в темноте мог укрываться злоумышленник.
Каргрейвз ввел ребят в корабль и повернулся к Бьюченену и Тейлору.
– Десять минут, джентльмены. Вы уверены, что успеете за это время очистить площадку? Как только сяду в кресло, я уже не смогу видеть землю вокруг корабля.
– Не беспокойтесь, капитан Каргрейвз, – уверил его Тейлор. – Десяти минут вполне достаточно.
Бьюченен протянул руку.
– Удачи вам, доктор. Привезите побольше зеленого сыра.
Внезапно из толпы вынырнул мужчина и, протиснувшись сквозь оцепление, сунул Каргрейвзу сложенный вдвое лист бумаги.
– Это еще что такое? – нахмурился Тейлор. – Немедленно убирайтесь отсюда!
Мужчина пожал плечами.
– Судебная повестка.

Предыдущая страница 5 Следующая страница


Ракетный корабль "Галилей" 6

– Что? Какого черта?
– Старт временно запрещен. Доктору Каргрейвзу надлежит явиться в суд для дачи объяснений, почему он подвергает опасности жизнь несовершеннолетних. Иначе запрет будет продлен.
Доктор устремил на незнакомца яростный взгляд. Ему казалось, что мир вокруг него рушится. В проеме люка показались Росс и Арт.
– Док! Что случилось?
– Эй, вы там! Ребята, спускайтесь вниз! – крикнул чужак и повернулся к капитану Тейлору. – У меня есть разрешение арестовать их, если они не захотят явиться в суд добровольно.
– Возвращайтесь в корабль, – строго велел Каргрейвз и развернул бумагу.
Повестка была составлена правильно. «Штат Нью-Мексико…» и так далее.
Незнакомец принялся уговаривать его. Тейлор взял доктора под руку.
– Не волнуйтесь, – сказал он.
– Не буду, – ответил доктор. – Мистер Бьюченен, нельзя ли мне с вами переговорить? А вас, капитан, я попрошу присмотреть за этим типом.
– Эй, эй, не надо устраивать скандал, – запротестовал незнакомец. – Я всего лишь исполняю свои обязанности.
– Так ли? – Каргрейвз посмотрел на него в упор. Затем отозвал Бьюченена в сторону и показал ему бумагу.
– Кажется, все в порядке, – признал тот, ознакомившись с документом.
– Возможно. Но повестка направлена от имени окружного суда. А ведь мы находимся на федеральной территории, не так ли? В сущности, капитан Тейлор и его люди присутствуют здесь лишь по вашей просьбе. Верно?
– Ммм… да. Вы правы, – Бьюченен сунул повестку в карман. – Я разберусь!
– Секундочку… – Каргрейвз в двух словах рассказал ему о самозваном инспекторе и ночных посещениях. До сих пор он никому об этом не сообщал, и лишь недавно направил письмо в вашингтонское бюро МГА. – Этот парень, вероятно, мошенник или человек, подосланный мошенниками. Прошу вас не спускать с него глаз и задержать до тех пор, пока суд не подтвердит, что повестка была действительно послана оттуда.
– Я выполню вашу просьбу.
Они возвратились к кораблю, и Бьюченен отозвал Тейлора в сторону. Каргрейвз жестко взял незнакомца за руку. Тот начал вырываться.
– Не желаете ли получить в глаз? – справился доктор.
Каргрейвз был выше противника на добрых шесть дюймов и гораздо крепче сложен. Мужчина притих. Секунду спустя подоспели Бьюченен и Тейлор.
Полицейский заявил:
– Вам надлежит стартовать в течение трех минут. А я позабочусь о том, чтобы убрать отсюда посторонних, – он обернулся и крикнул:
– Сержант Свенсон!
– Слушаю, сэр!
– Возьмите-ка этого парня, – Тейлор указал на незнакомца.
Каргрейвз поднялся по трапу в корабль. Входя в люк, он услышал крики толпы, сначала разрозненные, а затем слившиеся в громкий одобрительный гул.
Захлопнув люк, он задраил его и скомандовал экипажу:
– Все по местам!
Арт и Росс влезли в противоперегрузочные устройства, установленные напротив пилотских кресел; их места были расположены вертикально и напоминали по конструкции гамаки. Ребята застегнули ремни, что опоясывали их на уровне груди и коленей.
Морри уже сидел в кресле, пристегнувшись ремнями: он крепко упирался ногами и плотно прижимался затылком к подушке подголовника. Каргрейвз расположился на соседнем сиденье, вытянул больную ногу.
– Все готово, Морри.
Его глаза скользнули по приборному щитку. Больше всего доктора интересовали температура цинка и положение кадмиевых заслонок.
Он пристегнулся и выглянул наружу через кварцевый иллюминатор. Насколько он мог видеть, поле было свободно. Цель их путешествия, округлая и прекрасная, висела в небе прямо перед глазами. Под правой рукой доктора на подлокотнике кресла имелась выпуклая ручка. Ладонь капитана удобно легла на нее.
– Арт?
– Готов, сэр!
– Росс?
– Готов.
– Второй пилот?
– Готов, сэр. Время шесть ноль одна!
Доктор медленно повернул ручку вправо. За его спиной, повинуясь дистанционной команде, повернулись между слоями графита и тория кадмиевые заслонки; бессчетные нейтроны получили доступ к ядрам горючего. Испустив дух, они передали свою энергию плавящемуся цинку. Корпус корабля задрожал.
Левой рукой Каргрейвз включил носовые двигатели, компенсируя ими нарастающее давление снизу. Еще одно движение, и ракета взревела. Потом доктор погасил носовые дюзы.
«Галилей» устремился вверх, пилотов вмяло в подушки кресел. Они направлялись ввысь, в бесконечность небес.

Глава 9

В БЕЗДНАХ КОСМОСА

Для Арта и Росса мир головокружительно опрокинулся на девяносто градусов.
Пристегнутые к своим гамакам, они стояли вертикально и смотрели мимо Каргрейвза и Морри в иллюминаторы на Луну и западный горизонт.
Во время старта у них возникло ощущение, будто неведомая сила отбросила их назад, завалила на спину и вдавила в подушки противоперегрузочных устройств. В сущности, так оно и было. Мощным давлением, развиваемым двигателем, они были прижаты к подушкам и не могли шевельнуться. Именно эта сила создавала ощущаемые ими «верх» и «низ».
Однако заходящая Луна пока заглядывала в иллюминатор, так что «верх» означал на деле «на запад». С того места, где лежали, распластавшись на спинах, Росс и Арт, казалось, будто доктор с Морри сидят на потолке, и лишь толстая стальная конструкция, к которой крепились кресла, удерживает пилотов от падения.
Луна мерцала и расплывалась в потоках воздуха, что обтекали иллюминатор изнутри звездолета. Визг молекул атмосферы, рассекаемой кораблем, заглушал даже рев двигателей, находившихся под ногами путешественников. Горизонт медленно удалялся от диска Луны по мере того, как корабль продвигался на запад и набирал высоту. На старте небо было свинцово-серым, но теперь, чем выше корабль поднимался к Солнцу, тем оно становилось светлее и постепенно голубело.
Потом небо стало фиолетовым, и на нем проявились первые звезды. Скрежет трущегося об обшивку воздуха постепенно затихал. Каргрейвз выпустил ручки управления и позволил киберпилоту Джо скорректировать курс. Луна мягко скользнула вправо на половину своего диаметра и замерла.
– Все в порядке? – крикнул Каргрейвз, на секунду отвлекаясь от пульта управления.
– Превосходно! – отозвался Арт.
– Такое ощущение, что мне на грудь уселся кто-то тяжелый! – добавил Росс.
– Что ты говоришь?
– Кто-то уселся мне на грудь! – прокричал Росс.
– Потерпи немножко, и на твою грудь усядется его не менее тяжелый братец!
– Не слышу!
– Не обращай внимания, – ответил Каргрейвз. – Это неважно. Второй пилот!
– Слушаю, капитан!
– Перевожу управление целиком на киберпилота. Приготовься к проверке курса!
– Есть, сэр! – Морри поднес октант к своему лицу и немного повернул голову, чтобы было удобнее смотреть на экран бортового радара. Затем уперся затылком в подголовник и напряг руки и ноги: он знал, что должно произойти.
– Штурман готов!
Небо стало совершенно черным, и звезды выделялись на нем яркими огоньками.
Изображение Луны перестало мерцать, адский визг воздуха утих, и слышался лишь неустанный грохот двигателя. Корабль вышел за пределы атмосферы и вырвался в открытый космос.
– Держите свои шляпы, парни! – крикнул доктор. – Начинаем разворот!
Движение рычага – и власть над ракетой перешла к роботу. Пилот-автомат раскинул своими электронными мозгами, покачал несуществующей головой и решил, что курс ему не нравится. Изображение Луны скользнуло «вниз», если выражаться привычными терминами, и корабль разворачивался до тех пор, пока его нос не нацелился в точку около сорока градусов к востоку от диска спутника Земли.
Теперь корабль мчался туда, где ему было суждено встретиться с Луной, и Джо занялся двигателем. Кадмиевые заслонки чуть раздвинулись, и пришпоренная ракета увеличила скорость.
Россу показалось, что на грудь ему навалилось целое семейство толстяков.
Дышать стало тяжело, перед глазами поплыл туман.
Если бы Джо способен был чувствовать, то сейчас возгордился бы: ведь он только что принял первое с момента старта самостоятельное решение. Морри, посоветовавшись с Каргрейвзом, ввел в мозг кибера одну из множества разработанных им программ. Перфокарта сообщала Джо направление, которого он должен был придерживаться; программа содержала также начальный курс, информацию о том, когда увеличивать и уменьшать тягу и как долго ее сохранять. Разумеется, Джо не видел Луны и даже не слыхал о ней, но его электронные схемы указывали ему расхождение курса с неизменным направлением осей гироскопов и рассчитывали повороты в соответствии с требованиями программы полета.
Перфокарта была разработана дальним родственником Джо, большим компьютером «Эниак» Пенсильванского университета. Разумеется, пользуясь бортовым вычислителем, Морри и Каргрейвз вполне могли решить любую задачу и управлять кораблем вручную. Однако Джо при помощи своего «старшего брата» проделывал это лучше, быстрее и точнее и не нуждался в отдыхе.
Единственное, что требовалось от человека, – знать, чего он хочет от робота, и вовремя давать тому задания.
Джо не являлся детищем Каргрейвза; своим появлением на свет компьютер был обязан тысячам ученых, инженеров и математиков. Во время ужасных последних дней второй мировой войны дедушка робота управлял фашистскими ракетами «Фау-2». Его отца устанавливали на межконтинентальных ракетах международных сил ООН. В нынешнее время его брата или сестру можно было найти в любой ракете, в частном ли корабле или в автоматическом либо пилотируемом транспортнике.
Роботу было все равно, куда лететь – через Атлантику или на Луну. Он лишь подчинялся данной ему программе. Целью полета он не интересовался и даже ее не знал.
– Как там у вас внизу? – крикнул Каргрейвз.
– Кажется, все в порядке, – ответил Росс, еле ворочая языком.
– Мне плохо, – простонал Арт.
– Дыши через рот, и поглубже.
– Не могу.
– Тогда терпи. Осталось недолго.
На самом же деле Джо удерживал максимальную тягу всего лишь пятьдесят секунд. Потом была отдана команда на снижение ускорения. Кадмиевые заслонки углубились в реактор, преграждая путь нейтронам; рев ракетного двигателя стал тише.
Скорость корабля не уменьшалась: он только перестал так быстро ускоряться.
Достигнутая скорость сохранялась, и в космическом пространстве, где трение о воздух невозможно, уже ничто не могло замедлить движение ракеты. Тем не менее ускорение было уменьшено до земного «же» – величины, достаточной для преодоления тяготения огромной массы Земли, – вернее, даже меньше, поскольку притяжение планеты снизилось и продолжало падать; вскоре и оно должно было исчезнуть – в точке, расположенной в двухстах тысячах миль от планеты, там, где сравниваются притяжения Земли и Луны.
Двигатель корабля развивал такую тягу, что члены экипажа весили несколько меньше, чем на Земле. Искусственное тяготение имеет совершенно иную природу, чем земной вес, который ощущается, только когда человек связан с Землей, стоит на ней, плывет в океане или летит в атмосфере.
Притяжение Земли существует и в открытом космосе, но у организма нет возможности ощущать его непосредственно. Если кто-то падает с огромной высоты, скажем, пятнадцать тысяч миль, то он не чувствует, что падает; ему кажется, что Земля мчится навстречу, грозя обрушиться на него.
После того как уменьшилось колоссальное стартовое ускорение, доктор окликнул Арта:
– Тебе лучше?
– Да, теперь все в порядке, – ответил тот.
– Вот и отлично. Может быть, поднимешься сюда? Отсюда лучше видно.
– Еще бы! – в один голос воскликнули Росс и Арт.
– Давайте, но только осторожнее.
– Ага! – оба парня отстегнули ремни и полезли наверх, к пульту управления, цепляясь руками за скобы, приваренные к стенкам кабины. Добравшись до пилотских кресел, они уцепились за подлокотники и выглянули наружу.
После того как Джо изменил курс, они из своих гамаков больше не видели Луны. Отсюда же мальчики могли наблюдать ее в нижней части иллюминатора.
Она была круглой, серебристо-белой и такой яркой, что ее свет слепил глаза: однако заметного увеличения размеров диска пока не наблюдалось. В угольно-черном небе яркими бриллиантами сияли звезды.
– Вы только посмотрите! – выдохнул Росс. – Кратер Тихо светит, словно прожектор!
– Эх, взглянуть бы на Землю, – сказал Арт. – Послушайте, ну почему у нас нет хотя бы еще одного иллюминатора?
– Чего ты хочешь от нашего корабля? – осведомился Росс. – Огромных зеркальных витрин? Ведь «Галилей» раньше был грузовиком.
– Я могу показать ее на экране, – предложил Морри, включая бортовой радар.
Спустя несколько секунд экран засветился, но картинка была далека от совершенства. Арт с легкостью разобрался в ней – в конце концов, радар был его детищем, – но с эстетической точки зрения изображение никуда не годилось: всего лишь круглое пятно, одноцветное и невыразительное. Земля на экране радара представляла собой расплывчатый сгусток света на периферии окружности в той ее части, которая соответствовала отражениям лучей, посланных в направлении кормы корабля.
– Что ты мне показываешь? – фыркнул Арт. – Я хочу увидеть планету целиком – форму, как у глобуса, континенты и океаны.
– Подожди до завтра. Мы выключим двигатели и развернем корабль. И уж тогда ты увидишь и Землю и Солнце.
– Ну ладно. А с какой скоростью мы движемся? Впрочем, я сам вижу, – сказал Арт, вглядевшись в приборную доску. – Три тысячи триста миль в час.
– Ты прочитал неверно, – поправил его Росс. – Прибор показывает четырнадцать тысяч четыреста миль в час.
– Ты с ума сошел.
– Ничего подобного. Протри очки!
– Спокойно, ребята, спокойно, – вмешался Каргрейвз. – Вы смотрите на разные приборы. Какую скорость вы хотите знать?
– Скорость, с которой мы движемся, – откликнулся Арт.
– Ну, Арт! Я удивляюсь тебе! Ты же сам настраивал приборы. Подумай хорошенько, что ты сказал.
Арт уставился на приборную панель и смутился.
– Ах да, я совсем забыл. Так, мы достигли скорости четырнадцать… нет, уже почти пятнадцать тысяч миль в час в свободном падении… но мы же не падаем!
– Мы все время падаем, – авторитетно заявил Морри, выпрямившись в пилотском кресле. – С той самой секунды, как стартовали, мы постоянно падаем, и наши двигатели лишь тормозят падение.
– Да, да, я понял, – прервал его Арт. – Я забыл, но теперь вспомнил. Значит, три тысячи триста миль в час – это та скорость, о которой я говорил. Точнее, три тысячи триста десять.
«Скорость» в космосе – очень тонкое и неоднозначное понятие, поскольку ее величина зависит от того, какую точку пространства выбрать в качестве начала координат, а ведь космические объекты постоянно находятся в движении. Скорость, которой интересовался Арт, представляла собой скорость «Галилея» вдоль линии, соединяющей Землю сточкой, в которой корабль должен был встретиться с Луной. Данная величина вычислялась киберпилотом путем сложения трех громоздких параметров: во-первых, ускорения, приобретаемого за счет работы двигателей, во-вторых, движения корабля, обусловленного его близостью к Земле, – «свободного падения», о котором говорил Арт. Третьей составляющей суммы являлось вращение Земли вокруг собственной оси: сюда входили скорость и направление, зависящие от времени старта и географической широты полигона в Нью-Мексико. Строго говоря, последний член не прибавлялся, а вычитался, если уж вести речь о применении арифметики к такого рода вычислениям.
Задачу можно было значительно усложнить. «Галилеи» двигался от Земли к Луне, а та, в свою очередь, совершала свое ежегодное путешествие вокруг Солнца со скоростью 19 миль в секунду, или семьдесят тысяч миль в час, если смотреть на все это из космоса. Да и сама траектория корабля вилась вокруг Земли в соответствии с ежемесячными оборотами Луны. Робот Джо учитывал все это, прокладывая курс туда, где Луна должна была оказаться, а не туда, где была в настоящий момент.
К тому же следовало принять во внимание движение Солнца и планет по отношению к «неподвижным» звездам, а уж скорость этих свободных и легкомысленных созданий могла бы оказаться какой угодно, в зависимости от того, какие именно звезды выбирать в качестве точки отсчета. И уж во всяком случае, их скорости составляли многое множество миль в час.
Однако все это нимало не беспокоило киберпилота. Его перфокарта и механизмы совершенно точно указывали ему, как довести ракету до Луны. Он был полностью уверен в себе, и даже теория относительности Эйнштейна не могла его смутить. В электронных схемах, составлявших существо робота, не нашлось места блоку с функциями человеческой нервной системы. Зато он был в состоянии обрабатывать поступающие данные, которые свидетельствовали о том, что «Галилеи» мчится со скоростью, превышающей три тысячи триста миль в час, по воображаемой линии, соединяющей Землю с точкой, в которой она должна была встретиться с Луной.
Морри мог проверить числа при помощи радара и несложной арифметики. Если найденная позиция не соответствовала вычислениям Джо, Морри мог ввести поправки, которые робот учел бы и внес в последующие расчеты.
– Три тысячи триста миль в час, – сказал Арт. – Не так уж много. Во время войны ракеты «В-2» двигались быстрее. Давайте поддадим газу и посмотрим, на что способен наш кораблик. Как вы на это смотрите, док?
– Я – за,– заявил Росс. – На нашем пути нет никаких препятствий. Давайте рванем побыстрее.
Каргрейвз вздохнул.
– Послушайте, – сказал он. – Когда вы гоняли на автомобиле с головоломной скоростью и рисковали своими шеями, я даже не пытался вас придержать, хотя и сам рисковал немало. Но ракетой управляю я, так что спешить не будем.
– Ну ладно, ладно, мы только предложили, – успокоил его Росс. На мгновение воцарилась тишина, потом он добавил:
– Но одна вещь не дает мне покоя…
– Что именно?
– Мне не раз доводилось читать, что для отрыва от Земли необходима скорость не менее семи миль в секунду. А мы развиваем всего лишь три тысячи миль в час.
– Но ведь мы движемся, не так ли?
– И что из того?
– Дело в том, что к моменту перехода в режим свободного полета мы наберем гораздо большую скорость. Начальный участок пути мы пройдем гораздо быстрее, чем завершающий. Сколько времени потребовалось бы для того, чтобы достигнуть Луны, двигайся мы со скоростью, которую развили к нынешнему моменту?
Росс быстро подсчитал в уме, приняв во внимание расстояние от Земли до Луны и округлив его до двухсот сорока тысяч миль.
– Приблизительно трое суток.
– Подумай еще. Впрочем, – ответил Каргрейвз, -не буду говорить загадками. Одно из самых старых заблуждений, которым страдают писатели – а впрочем, оно встречается и в настоящее время, – состоит в следующем. Когда человек, не сведущий в небесной механике, пытается написать рассказ о будущих космических перелетах, он практически неизбежно путает ракету со снарядом, вылетающим из пушки. Если вы хотите запустить на Луну снаряд, как то предлагал Жюль Берн, корабль должен покинуть жерло пушки со скоростью семь миль в секунду, иначе он упадет на Землю. Однако на ракете вы можете двигаться гораздо медленнее, если у вас имеется достаточный запас мощности и топлива, чтобы не свалиться на Землю. Конечно, тут возрастает отношение массы ракеты к полезной нагрузке. И тем не менее мы сейчас делаем что-то в этом духе. Но нам нужно беречь топливо. К тому же я не вижу причин страдать от избыточных перегрузок ради того, чтобы достичь цели чуть быстрее. Луна ждала долго, подождет еще. Во всяком случае, – добавил он, – несмотря на то что написано немало умных книжек, люди до сих пор путают снаряд с ракетой. Кстати, я вспомнил давнюю нелепость – мол, ракета не может двигаться в безвоздушном пространстве, так как ей не от чего отталкиваться. Ну вот, вы уже смеетесь, – сказал доктор, глядя в лица мальчиков. – Вы находите такую точку зрения наивной, вроде теории плоской Земли. А я слышал подобное утверждение из уст авиаинженера…
– Не может быть!
– И тем не менее. У него насчитывалось двадцать пять лет стажа работы по специальности, и он работал над Проектом Райт Филд в военно-морских силах.
И он произнес ту сакраментальную фразу в 1943 году за год до того, как наци обстреляли Лондон ракетами «В-2». По его мнению, это было бы невозможно!
– Мне кажется, принцип работы ракеты должен понимать всякий, кому доводилось получать удар прикладом при выстреле из винтовки, – воскликнул Росс.
– Всякий-то всякий, но вот видишь… Большинство людей не задумывается над сутью отдачи; они лишь ощущают удар в плечо, – Каргрейвз принялся выбираться из полуоткинутого пилотского кресла. – Ну ладно, пора подкрепиться. Ух! Мои ноги мечтают об отдыхе. Я бы не прочь закусить и завалиться спать. Завтрак явно не пошел мне на пользу: слишком много людей стояло в дверях, глядя на то, как я орудую ложкой.
– Спать? – воскликнул Арт. – Вы сказали «спать»? Я даже глаз не сомкну. Какой тут сон?! Мне кажется, я не смогу заснуть на протяжении всего путешествия!
– Это уж как хочешь. Что до меня, я намерен всхрапнуть сразу после еды. Смотреть еще не на что, и так будет до тех пор, пока мы не окажемся в свободном полете. Тогда можно будет полюбоваться Луной в телескоп.
– Это не одно и то же, – возразил Арт.
– Разница невелика, – сказал Каргрейвз. – И я намерен достичь Луны свежим и бодрым. Морри, где у нас консервный нож?
– Ээ… – Морри запнулся, на его лице появилось выражение величайшей сосредоточенности.
– Слушайте, я его, кажется, забыл. Я взял его с полки, но какая-то корреспондентка задала мне дурацкий вопрос, и я…
– Ага, – вмешался Росс. – Ты повалился на землю, изобразив перед ней труп. О, как жестоко ты поступил!
Каргрейвз тихонько присвистнул.
– Надеюсь, что мы не забыли других столь же необходимых вещей. Бог с ним, Морри. Я так голоден, что могу открыть банку зубами.
– Не стоит, док, – поспешно сказал Морри. – У меня есть нож для… – произнес он, лихорадочно ощупывая свой карман. – Вот! Вот консервный нож, док!
– Морри, а ты взял у той корреспондентки телефончик? – спросил Росс, невинно поглядывая на смущенного товарища.
Ужин, или поздний обед – сказать точно было бы трудно, – состоял из одних консервов. Затем Каргрейвз развернул свою постель на переборке, которая теперь стала палубой, отделявшей рубку от грузового отсека. Морри решил устроиться на ночь в пилотском кресле. С его подлокотниками, подголовником и подставкой под ноги оно смахивало на парикмахерское и могло откидываться назад. Каргрейвз не стал отговаривать мальчика, лишь напомнил ему о необходимости заблокировать пульт управления, перед тем как заснуть.
Однако уже через час Морри вылез из кресла и расстелил свой мешок подле доктора. Арт и Росс улеглись в противоперегрузочных гамаках, представлявших собой удобные спальные места – не нужно было только застегивать ремни.
Несмотря на приглушенный рокот двигателя, несмотря на возбуждение – ведь они летели в космосе! – уже через несколько минут мальчики крепко спали.
Они смертельно устали и нуждались в отдыхе.
В течение ночи по мере уменьшения притяжения Земли робот Джо плавно снижал тягу двигателя.
Арт проснулся первым. Не сообразив, где находится, он едва не вывалился из гамака на спящих под ним товарищей, но все же успел сориентироваться. И наконец-то совсем проснулся. Космос! Он летел в космосе, на Луну!
Затем мальчик ловко, по-обезьяньи, перебрался в пилотское кресло. Он старался не шуметь, хотя его вряд ли можно было услышать на фоне рева двигателя и сквозь не уступающий тому по силе храп доктора и Морри.
Усевшись на место пилота, Арт с любопытством и удовольствием ощутил необычайную легкость своего тела, вызванную снижением ускорения. Луна висела практически там же, где и раньше, но значительно увеличилась в размерах и сияла теперь столь ослепительным светом, что Арт вынужден был зажмурить глаза. Потом осторожно вновь открыл их. Внезапно его охватила тревога: как же они собираются достичь Луны, если та не движется к точке, на которую они нацелились?
Для Морри такой вопрос не был бы проблемой: на курсах пилотов он овладел умением рассчитывать курсы сближения, ориентироваться в пространстве и тому подобное. Однако поскольку решение таких задач шло вразрез с повседневным опытом, Арт долго мучился, прежде чем ему удалось до некоторой степени уяснить положение: если автомобиль мчится к пересечению с железнодорожной колеей, а поезд приближается к перекрестку так, что они должны столкнуться, то направление на поезд, с точки зрения шофера, не меняется вплоть до момента соударения.
Это была простейшая задача на треугольники, которую легко решить, располагая чертежом; однако представить в уме не так-то просто. Луна двигалась к точке встречи со скоростью две тысячи миль в час, не меняя направления движения; ей предстояло расти в размерах до тех пор, пока она не заполнит собой весь небосвод.
Взгляд Арта скользнул по лику Луны, и в памяти всплыли загадочные и манящие названия: Море Спокойствия, Океан Бурь, Лунные Аппенины, Лагранж, Птолемей, Море Снов, Катарина. Чудесные названия, они так и рвались с языка.
Он не смог бы с уверенностью назвать столицы пятидесяти одного штата и даже страны, входящие в ООН, но географию Луны – или, может быть, селенографию? – Арт знал не хуже улиц родного города. Как же выглядит обратная сторона, второе лицо Луны, невидимое с Земли?
Яркое свечение планеты начинало резать глаза, и Арт посмотрел выше, устремил взгляд в черноту космоса, оттеняемую сиянием звезд.
В направлении полета «Галилея» имелось лишь несколько по-настоящему ярких звезд. Прямо по курсу, ближе к верхнему краю иллюминатора, мерцал Альдебаран. Справа обод иллюминатора пересекал Млечный Путь, так что пилоту была видна небольшая часть этой величественной звездной реки. Арт разглядел несколько звезд Овна и призрачные Плеяды, еле заметные на фоне яркого Альдебарана, а дальше проступали в глубокой бесконечности космической пустыни одни только тусклые пятнышки.
Арт откинулся назад, уставился в чудовищную даль, бездонность которой превосходила человеческое воображение, и оцепенел, словно потеряв самого себя. Ему показалось, что он оставил уютный и безопасный корабль и погрузился в черное безмолвие.
Вздрогнув, он мигнул и впервые в жизни ощутил желание никогда больше не покидать родного дома, где все было привычным и знакомым и не внушало страх. Ему нестерпимо захотелось вернуться в свою лабораторию, в магазинчик, принадлежавший матери, к обычным разговорам простых людей, оставшихся на Земле и не думавших о беспредельных просторах космоса.
И все же черная бездна околдовала его. Он почувствовал под правой рукой рычаг управления. Стоило лишь снять тот со стопора, перевести вправо, и они ринутся вперед, развивая немыслимое ускорение, минуют Луну – слишком рано, чтобы встретиться с ней – и помчатся дальше, прочь от Луны, от Солнца, от Земли, пока не погаснет огонь в ториевой топке или не испарится весь цинк; но и тогда они не остановятся и будут вечно лететь сквозь годы в бесконечные глубины Пространства.
Арт моргнул, зажмурил глаза и вцепился в подлокотники кресла.

Глава 10

НАУЧНЫЙ МЕТОД

– Ты что, спишь? – голос над ухом заставил Арта вскочить; до сих пор он сидел, закрыв глаза, и оклик испугал его. Но то был всего лишь вскарабкавшийся наверх Каргрейвз.
– Доброе утро, дядя. Как я рад вас видеть! Вы знаете, мне как-то не по себе в этой кабине.
– Доброе, доброе, если оно и впрямь утро. Во всяком случае, где-то так оно и есть, – доктор посмотрел на часы. – Меня не удивляет, что ты чувствуешь себя неуютно. Интересно, понравилось бы тебе совершить подобное путешествие в одиночку?
– Только не мне!
– И не мне. На Луне не менее одиноко, но твердая почва под ногами придает хоть какую-то уверенность. Я думаю, путешествия на Луну не станут популярными до тех пор, пока там не появятся несколько миленьких шумных ночных баров и пара кегельбанов, – Каргрейвз уселся в кресло.
– Неужели такое возможно?
– Почему бы и нет? Когда-нибудь Луну станут посещать туристы. Кстати, ты замечал когда-нибудь, что туристы, прибыв в незнакомое место, первым делом ищут удобств, какие были у них дома?
Арт глубокомысленно кивнул, принимая слова доктора к сведению. В отношении туризма и путешествий вообще ему самому похвастаться было особенно нечем – до сих пор!
– Как вы думаете, дядя, я смогу сфотографировать Луну через иллюминатор?
Каргрейвз вскинул голову.
– Конечно. Но зачем тратить пленку? Лучшие снимки Луны были сделаны с Земли. Подожди, пока мы не перейдем в свободный полет и не развернемся. И уж тогда ты сделаешь действительно уникальные фотографии – Земля из космоса! Или, что еще лучше, сфотографируй Луну, когда мы будем облетать вокруг нее.
– Именно об этом я и мечтаю! Снимки обратной стороны Луны!
– Я так и подумал, – Каргрейвз на мгновение замолчал, а потом добавил: – Ты думаешь, будет, что снимать?
– Ээ… ага, я вас понял. Возможно, там будет слишком темно?
– Я имел в виду нечто другое, хотя и это тоже имеет значение, так как новолуние на обратной стороне будет длиться только три дня. Мы постараемся устроить так, чтобы ты смог сделать нужные снимки на обратном пути. Я разумел вот что: откуда ты знаешь, что у Луны вообще есть обратная сторона? Ведь ты никогда ее не видел, равно как и все остальные на Земле.
– Но она должна… я хочу сказать, что… когда смотришь…
– Если я правильно расслышал, док, то у Луны не должно быть обратной стороны? – подал голос Росс, чья голова внезапно возникла у плеча Каргрейвза.
– Привет, Росс. Нет, этого я не утверждал. Я лишь спрашивал Арта, с чего он взял, что она существует.
– Не поддавайся ему, Арт, – хмыкнул Росс. – Разве не видишь, что он подначивает тебя? Каргрейвз лукаво улыбнулся.
– Ну что ж, мистер Аристотель, если вы так хорошо меня понимаете, то постарайтесь доказать, что обратная сторона Луны существует.
– О, что тут доказывать?
– Как что? Ты был там? Видел ту сторону?
– Нет, но…
– Может быть, ты хотя бы знаком с кем-нибудь, кто видел? Читал книги, статьи, авторы которых заявляли бы, что они видели?
– Нет. Но я уверен, что у Луны есть обратная сторона.
– Почему?
– Потому, что я вижу лицевую.
– Ну и что? Разве твой опыт, приобретенный за годы жизни, не ограничивался лишь тем, что ты видел на Земле? Кстати, я могу назвать одну вещь, которую ты видел на Земле и у которой нет обратной стороны.
– Ух ты! И что же это такое? О чем вы, ребята, толкуете? – осведомился Морри,
– Привет, Морри, – сказал Арт. – Хочешь сесть в свое кресло?
– Нет, спасибо. Я только присяду на краешек, – Морри устроился на подлокотнике, болтая ногами. – О чем спор?
– Доктор, – ответил Росс, – пытается доказать нам, что у Луны нет обратной стороны.
– Нет-нет, – поспешил возразить Каргрейвз, – и еще раз нет! Я лишь хотел услышать сколько-нибудь доказательное подтверждение ее существования. Я уже говорил, что на Земле встречается вещь, не имеющая обратной стороны, и хотел таким образом отвести возражение Росса, основанное на его опыте. Кстати, я упростил ему задачу, согласившись применять земные характеристики к Луне, с чем я, в общем-то, не согласен.
– Та-ак. Секундочку! Рассмотрим сперва последнее утверждение. Разве законы природы не одинаковы для всей Вселенной?
– Голословное утверждение, ничем не подтвержденное.
– Однако, основываясь на нем, астрономы предсказывают затмения и прочие вещи, и весьма успешно.
– Ты смотришь на проблему не с той стороны. Китайцы предсказывали затмения задолго до того, как была разработана теория неизменности законов природы. На самом же деле мы видим определенное сходстве явлений, происходящих в космосе и на Земле, что не имеет никакого отношения к обратной стороне Луны, которую вы никогда не видели и которой, быть может, вовсе не существует.
– Однако некоторая часть той стороны иногда видна, – возразил Морри.
– Верно, – согласился Каргрейвз. – В промежутках между либрациями из-за эксцентричности лунной орбиты и наклонности ее оси мы порой можем заглянуть за угол и увидеть примерно шестьдесят процентов ее поверхности – если, конечно, она имеет форму шара. Но я говорю о тех сорока процентах, которые мы не видим никогда.
– Ага, – сказал Росс, – вы имеете в виду, что невидимая часть может оказаться как бы срезанной, словно половинка яблока. Ну что ж, вы, может статься, правы, но я готов поставить шесть плиток шоколада на то, что вы заблуждаетесь. Расплатиться мы можем после возвращения на Землю. Идет?
– В научной дискуссии нет места для пари, – ответил Каргрейвз. – К тому же я могу и проиграть. Однако я не имел в виду отрезанного куска яблока или чего-либо подобного. Я говорил лишь о том, что обратной стороны может не быть вовсе. Возможно, что, обогнув Луну, мы не увидим вообще ничего, кроме пустого пространства, и что, глядя на Луну с той стороны, мы не увидим даже самой Луны. Я не утверждаю, что так и будет, а только прошу доказать, что мы что-то увидим.
– Минутку, – прервал его Морри, в то время как Арт с беспокойством взглянул в иллюминатор, словно опасаясь, что Луны там нет, – а она светила как ни в чем не бывало,
– Док, вы упомянули о каком-то предмете на Земле, который не имеет обратной стороны. Разъясните подробнее глупому парнишке из Миссури?
– Радуга. Она видна только с одной стороны – обращенной к Солнцу. Обратной стороны не существует.
– Но мы можем пройти на ту сторону?
– Попробуй поэкспериментировать с садовым шлангом. Обойди вокруг радуги. И ты ее не увидишь.
– Но, док, – возразил Росс. – Это же совсем из другой оперы. Параллели здесь неуместны. Радуга – лишь световые волны, а Луна – субстанция вполне материальная.
– Именно это вы и должны доказать, и пока вы меня не убедили. Откуда вам известно, что Луна материальна? Все, что вы видите на ней, суть световые волны, как и в случае с радугой.
Росс задумался.
– Ну хорошо, я понял, к чему вы клоните, но известно, что Луна действительно материальна. В сорок шестом году были исследованы лучи радара, отразившиеся от нее.
– Но лучи были те же самые: инфракрасный ли свет, ультракороткие ли радиоволны – все это одно и то же. Давай дальше.
– Но они отразились!
– И вновь ты ищешь аналогию на Земле. Повторяю: мы не имеем ни малейшего представления о законах природы на Луне, кроме тех сведений, что получили, изучая нематериальные волны электромагнитного спектра.
– А как насчет приливов и отливов?
– Они, конечно же, существуют. Мы их наблюдаем, можем даже намочить в них ноги. Но в отношении Луны они ничего не доказывают. То, что приливы вызывает Луна, – лишь общепринятое мнение, голая теория. Человечество меняет теории так же легко, как нижнее белье. Быть может, уже в следующем году астрономы решат, что приливы порождают Луну. У тебя есть другие идеи?
Росс глубоко вздохнул.
– Вы стараетесь запутать меня в словах. Верно, я никогда не видел обратной стороны Луны. Я не щупал ее и не пытался отломить от нее кусок. Кстати, используя вашу аргументацию, можно было бы предположить, что Луна состоит из зеленого сыра.
– Не совсем, – возразил Каргрейвз. – Тут у нас под ногами более или менее твердая почва. Один астроном снял спектр зеленого сыра и сравнил его со спектром Луны. Ничего общего.
– Неужели? – ехидно осведомился Арт.
– Как ни странно, да.
Росс пожал плечами.
– Та же картина, что и с показаниями радаров, – резонно заметил он. – Но вернемся к моему доказательству. Допустим, существует эта сторона Луны, неважно, какова ее природа, лишь бы она была достаточно материальна, чтобы отражать лучи радара. Тогда мы должны согласиться, что у нее есть обратная сторона – плоская, круглая, квадратная или бесформенная. Такой вывод получается в результате математических вычислений.
Морри фыркнул.
Каргрейвз позволил себе усмехнуться.
– Ну, Росс… подумай над своими словами. Что изучает математика?
– Математика изучает… – Росс внезапно осекся. – М-да, я наконец-то понял.
Математика не изучает ничего реального. Если мы обнаружим, что у Луны нет обратной стороны, то нам придется изобрести новую математику.
– Это мне уже нравится! Все дело в том, что мы не можем утверждать, что у Луны имеется другая сторона, пока не попадем туда. Я лишь пытался продемонстрировать вам, – продолжал доктор, – насколько, если разобраться по-настоящему, несостоятельны умозаключения, сделанные при помощи «здравого смысла». Ни «здравый смысл», ни «логика» не способны ничего доказать. Доказательства добываются при помощи эксперимента или, что то же самое, из опыта, и ниоткуда более. Вот вам короткая лекция по научной методологии; можете зачесть ее за тридцать минут, отведенных на сегодняшние занятия. Может быть, кто-нибудь кроме меня хочет позавтракать? Или уменьшенный вес ухудшил ваш аппетит? – доктор полез вниз.
Все то время, пока готовился завтрак. Росс, похоже, напряженно над чем-то размышлял. Завтрак обещал быть отменным: на него решили пожертвовать часть весьма ограниченного запаса неконсервированных продуктов. «Галилей» располагал отличным камбузом с плитой и маленьким холодильником. Была предусмотрена возможность мыть тарелки, ножи и вилки. Они ополаскивались водой, которую регенератор вытягивал из воздуха, а затем стерилизовались на плите. На корабле имелось все необходимое, даже маленькая, но такая необходимая ванна. Все вспомогательные предметы, вроде тарелок, были изготовлены из цинка, резервного вещества для ненасытного реактора.
Астронавты сели, точнее – опустились на корточки, за завтрак, состоявший из цельного молока, пирожных, вареных яиц, рулета и кофе с повидлом.

Предыдущая страница 6 Следующая страница


7 Роберт Хайнлайн

Управившись со своей порцией, Каргрейвз удовлетворенно вздохнул.
– Жаль, что такой пир нельзя будет устраивать каждый день, – сказал он, набивая трубку. – Космические путешествия еще не скоро станут комфортабельными.
– Осторожнее с трубкой, капитан, – предостерег его Морри.
– О черт, я совсем забыл, – виновато пробормотал Каргрейвз и с сожалением посмотрел на трубку.
– Слушай, Росс, – спросил он. – Как ты думаешь, сможет ли кондиционер достаточно быстро освежить воздух?
– Давайте проверим, – ответил тот. – Я думаю, одна трубка не убьет нас. Но, док…
– Да?
– Э-э… а вы-то сами как считаете, есть у Луны другая сторона или нет?
– Ты снова за свое? Кха… полагаю, есть.
– Но…
– Таково мое частное мнение. Я верю в это, основываясь на предположениях, допущениях, теориях, суевериях и тому подобном. Мое мнение – кусок иллюзий, с которыми я живу, но они не являются строгим доказательством. Если на деле все окажется не так, то, надеюсь, мой разум достаточно крепок, чтобы выдержать такое. Кстати, подоспело время ежедневных занятий, – продолжал он. – Тридцать минут мы уже отработали, так что остается лишь полтора часа. Беритесь-ка за книжки.
Арт не на шутку огорчился.
– Я подумал, что вы шутите, дядя. Неужели вы будете настаивать на выполнении школьного расписания даже на Луне?!
– Если не помешают обстоятельства. Кстати, сейчас было бы особенно удобно заняться пополнением запаса знаний, поскольку ничего не видно и совершенно нечего делать.
Расстроенное лицо Арта постепенно прояснилось.
– Боюсь, мы не сможем сесть за уроки, дядя. Мы так далеко засунули книги, что достать их сможем только после посадки.
– Вот как? Ну что ж, ничего страшного. Что такое школа? – процитировал он.
– Это скамья, на одном конце которой сидит учитель, а на другом – ученики. У нас будут лекции и коллоквиумы. Начнем с предварительного опроса. Ну-ка, садитесь поближе, несчастные!
Они уселись в кружок, скрестив ноги на переборке. Из своего бездонного кармана Каргрейвз извлек карандаш и сравнительно чистый лист бумаги.
– Ты первый, Арт. Изобрази и опиши устройство циклотрона. Повторим основы. Посмотрим, много ли ты забыл.
Арт, запинаясь, начал описывать важнейшие части циклотрона. Он изобразил два пустотелых полуцилиндра, расположенных рядом и обращенных друг к другу разрезами.
– Полуцилиндры изготовлены из меди, – сказал он, – и к ним подводится высокое напряжение очень высокой частоты. В сущности, они представляют собой коротковолновый радиопередатчик – генератор я на рисунке не показал. Помимо них имеется сильный электромагнит, поле которого проходит в щель между полуцилиндрами и направлено вертикально. Весь аппарат помещен в вакуумную камеру. Берется источник ионов…
– Каких именно?
– Ну… можно ввести в камеру немного водорода, хорошенько разогреть его в центральной точке между полуцилиндрами и получить ядра водорода – протоны.
– Так, продолжай.
– Протоны, разумеется, заряжены положительно. Переменный ток заставляет их совершать колебания между электродами. Однако магнитное поле вынуждает их двигаться по окружностям, ведь протоны – заряженные частицы. Они циркулируют по спирали между полуцилиндрами и при каждом обороте набирают скорость до тех пор, пока пучок их не вылетает через тонкое металлическое окошко наружу, в безвоздушное пространство.
– Ну и зачем все это нужно?
– Если направить скоростной поток протонов на образец, например кусочек металла, то начнутся интересные вещи. Пучок выбивает электроны из атомов и может даже проникнуть в ядра, вызывая трансмутацию или делая вещество радиоактивным – в общем, что-то в таком духе.
– Неплохо, – признал Каргрейвз и начал задавать вопросы, касающиеся деталей. – И вот еще что, – добавил он напоследок. – Ты отвечал удовлетворительно, но, между нами, схема нарисована небрежно.
– У меня никогда не получались рисунки, – защищался Арт. – Я всегда предпочитал делать фотографии.
– Ты, вероятно, сделал очень много снимков. Что же касается художественных способностей, то я также их лишен, но чертить научился. Подумай, Арт, и вы двое тоже. Если вы не умеете чертить, это значит, что и увидеть толком не можете. Если вы четко представляете себе предмет, то сможете перенести его на бумагу. А если что-то увидели и запомнили, вы должны суметь начертить по памяти.
– Как бы я ни старался, линии получаются неровными.
– Карандаш направляет твоя рука. У него нет собственной воли. Я посоветую тебе практиковаться, тренироваться и тщательно присматриваться к предмету, на который смотришь. Умение чертить для ученого не менее важно, чем искусство владеть логарифмической линейкой. Более того – это необходимо, без твердой руки ты ничего не добьешься. Ну ладно, Арт. Следующим будет Росс. Расскажи-ка мне в двух словах о радиоактивном ряде протактиния.
Росс набрал полную грудь воздуха.
– Существуют три серии радиоактивных изотопов: группа урана, тория и протактиния. Последнюю открывает изотоп уран-235, и… – обстоятельный разговор продолжался около полутора часов, так как Каргрейвз намеревался как можно дольше занимать юношей делом, выполняя обещание, данное им отцу Росса. Наконец он сказал:
– Ну что ж, теперь мы можем подкрепиться. Скоро тяга двигателя упадет до нуля. Ускорение постоянно уменьшается: чувствуете, как ваше тело становится все легче?
– Возьмемся за Кей-рацион? – спросил Морри, который был не только вторым пилотом, но и стюардом.
– Не стоит, – проговорил Каргрейвз. – Давайте-ка ограничимся концентратом аминокислот и желе, – он вопросительно приподнял брови.
– Ммм… ясно, – согласился Морри, глядя на своих товарищей. – Наверное, вы правы.
Обучаясь на пилотских курсах, Морри и Каргрейвз побывали в невесомости, но желудки Росса и Арта еще предстояло испытать.
– Что такое? – спросил Арт. На лице Росса отразилось недовольство.
– Они думают, что нас стошнит. Мы же почти ничего не весим. Послушайте, док, вы что, принимаете нас за детей?
– Нет, – ответил Каргрейвз. – Тем не менее вполне возможно, что вы плохо переносите невесомость. Со мной это уже было. И я считаю, что продукты, подвергнутые химическому перевариванию, будут очень кстати.
– Какого черта! У меня крепкий желудок. Меня никогда не тошнило в самолете.
– А в море?
– А в море я не бывал.
– Поступай как знаешь, – уступил Каргрейвз. – Однако я буду настаивать на следующем. Во время еды надень на лицо мешок. Мне не хотелось бы, чтобы крошки из твоего рта попали в кондиционер, – доктор отвернулся и принялся готовить себе желе, насыпая в воду порошок. Размешав жидкость, он выпил ее.
Продолжая хмуриться, Росс тем не менее отставил в сторону консервы и направился к плите, намереваясь приготовить аминокислотный концентрат на горячем молоке.
Вскоре робот Джо выключил двигатель. Четверо путешественников отнюдь не взлетели к потолку, и ракета не стала бешено вращаться. Не произошло ни одной из тех вещей, которыми стращают людей писатели-фантасты. Тяга исчезла, и все предметы в корабле попросту потеряли вес. Даже наступившую тишину заметили не сразу. Каргрейвз заранее осмотрел корабль и удостоверился, что все привязано и закреплено и каюту не заполонят свободно парящие предметы.
Доктор, оттолкнувшись одной рукой, приподнялся с кресла, двигаясь, словно пловец, плавно перевернулся в воздухе и медленно поплыл вниз или, может быть, вверх – теперь эти понятия утратили смысл – туда, где болтались Арт и Росс, пристегнувшиеся из соображений безопасности ремнями к своим гамакам.
Ухватившись одной рукой за гамак Арта, доктор замедлил движение.
– Эй! Как вы там?
– Кажется, все в порядке, – сглотнув, пробормотал Арт. – Похоже на падение в лифте, – его лицо заметно позеленело.
– А ты. Росс?
– Ничего, терплю, – заявил Росс и замолчал. Его лицо было даже не зеленым, а, скорее, серым.
Космическая болезнь – не шутка, и об этом знает каждый начинающий пилот.
Она похожа на морскую болезнь – тошноту, возникающую у пассажиров всякий раз, когда судно проваливается во впадину между волнами, – с той лишь разницей, что в космосе падение продолжается непрерывно.
Во время коммерческого рейса из одного пункта Земли в другой невесомость длится не более нескольких минут при переходе от полета с включенным двигателем к парению. Рассчитанный Каргрейвзом курс предусматривал многочасовой участок свободного падения. С их запасами топлива можно было проделать на тяге весь путь, но тогда было бы невозможно развернуть корабль и направить его дюзами к Луне, чтобы замедлить падение.
Посмотреть из космоса на Землю можно было только после поворота; Каргрейвз рвался увидеть родную планету, пока она не удалилась на значительное расстояние.
– Некоторое время вам придется провести на своих местах, – предупредил он.
– Я собираюсь развернуть ракету.
– А можно мне посмотреть? – спросил Росс, делая героическое усилие. – Я так долго ждал. – Он отстегнул ремни и тут же едва не подавился. Из его рта показалась слюна; она не потекла струйкой по подбородку, а разделилась на крупные капли, которые нерешительно разлетелись в разные стороны.
– Возьми носовой платок, – посоветовал Каргрейвз, который чувствовал себя лишь немногим лучше. – И спускайся, если сможешь, – он повернулся к Арту.
Тот поспешно схватился за полотенце. Каргрейвз вернулся в пилотское кресло.
Он знал, что не в силах помочь мальчикам, к тому же его собственный желудок также выписывал кренделя и, казалось, медленно кувыркался. У доктора появилось желание закрепить его на месте, хорошенько прижав ремнем.
Усевшись в кресле, он заметил, что Морри согнулся пополам, держась за живот. Каргрейвз не стал ничего говорить и внимательно присмотрелся к приборам, готовясь к развороту. Ничего, Морри справится сам.
Развернуть корабль было очень просто. В центре тяжести звездолета располагался небольшой массивный металлический маховик, а на пульте управления имелась рукоятка, при помощи которой маховик можно было поворачивать вправо или влево. Он был установлен в свободном кардановом подвесе, и после поворота кардан можно было зафиксировать. Раскручивался и останавливался маховик при помощи электродвигателя.
Маховик мог развернуть находящийся в свободном падении корабль и затем удерживать его в новом положении. Следует пояснить, что поворот никоим образом не влиял на курс и скорость «Галилея», а лишь на его ориентацию, направление, в котором он был нацелен. Так, прыгая в воду с вышки, ныряльщик может крутить во время падения сальто, нисколько не меняя траектории своего полета.
Сравнительно небольшой маховик способен развернуть огромную махину корабля благодаря физическим законам, проявление которых на Земле не очень заметно.
Основным принципом является сохранение момента движения, в данном случае – углового момента. С ним очень хорошо знакомы любители фигурного катания на льду; многие из сложнейших трюков основаны на применении этого закона.
Как только маховик начинал быстро вращаться, корабль медленно разворачивался в противоположном направлении. Когда маховик останавливался, корабль тут же прекращал разворот.
– Наденьте темные очки! – крикнул Каргрейвз, увидев, что звезды, на которые до сих пор был направлен корабль, стали медленно перемещаться к корме.
Мальчики, хоть и имели плачевный вид, все же нашли в себе силы нащупать очки, которые лежали на этот случай в кармане у каждого, и нацепить их себе на нос.
Очки понадобились очень скоро. Луна плавно скрылась из виду. В иллюминаторе показались Земля и Солнце. Земля выглядела огромным ярко светящимся серпом, похожим на Луну спустя два дня после новолуния. На расстоянии в одну четверть пути до Луны Земля казалась раз в шестнадцать больше, чем Луна с Земли, и намного величественнее. Рога серпа были бело-голубыми из-за полярных снежных шапок. Вдоль серпа виднелись зеленоватые моря, темно-зеленые и песчано-коричневые просторы океанов, лесов, полей… Линия разделения света и тени пролегла через сердце Азии. Все было видно совершенно отчетливо, будто на школьном глобусе. Индийский океан частично скрывался под облаками – возможно, там свирепствовал шторм, но с точки зрения космических наблюдателей облака походили на полярные снега.
Между рогами серпа пряталась ночная сторона Земли; она была слабо, но равномерно освещена почти полной Луной, оказавшейся за кормой корабля. Там и тут в темноте вспыхивали сверкающие бриллиантами огоньки – земные города, такие родные, знакомые, манящие. На Луне такого не увидишь, даже когда «молодой месяц держит в объятиях старую Луну».
На полпути от экватора к северному рогу виднелись три очень ярких огня, расположенные близко друг от друга, – Лондон, Париж и Берлин. Во мраке Атлантики, на самом краю диска, сиял особенно яркий огонек – Бродвей Большого Нью-Йорка.
Трое юношей видели Нью-Йорк впервые, не говоря уж об остальной части планеты!
Хотя это и был их дом, который они могли наблюдать со стороны, откуда до сих пор никто никогда не видел Землю, внимание мальчиков довольно скоро привлекло еще более захватывающее зрелище – Солнце.
Его видимые размеры составляли лишь одну шестнадцатую огромного серпа Земли, но все же сравнивать их было невозможно. Солнце висело под Землей – разумеется, по отношению к ориентации «Галилея», а не в смысле «выше» или «ниже» – на расстоянии примерно в четыре видимых диаметра последней.
Размеры самого светила были точно такими же, как и при взгляде с Земли, а яркость примерно равнялась той, какая бывает в полдень в прозрачном небе пустыни. Однако безвоздушное пространство было черным, и Солнце опоясывала сияющая корона. Видны были протуберанцы, по лику Солнца проносились испепеляющие бури.
– Не смотрите прямо на Солнце, – предупредил Каргрейвз, – даже если вы настроили поляризатор на максимальное отражение, – доктор имел в виду двойные линзы очков, сделанные из поляризующего стекла. Внешние линзы могли поворачиваться.
– Я должен сфотографировать его! – воскликнул Арт и выскочил из гамака, совершенно забыв о космической болезни.
Вскоре он вернулся к иллюминатору, захватив свой «Контакс», и начал прилаживать к нему длиннофокусный объектив. Старая камера была одним из немногих предметов, которые мать Арта умудрилась вывезти из Германии, и мальчик ею очень гордился. Привинтив объектив, он извлек из футляра «Уэстон», но Каргрейвз остановил его.
– Хочешь спалить экспонометр? – спросил он. Рука Арта замерла.
– Да, верно, – признал он. – Но как же мне фотографировать?
– Придется обойтись без него. Лучшее, что ты можешь сделать – взять пленку наименьшей чувствительности, самый темный фильтр и установить самую короткую выдержку. Потом помолись Богу.
Глядя на расстроенного мальчика, доктор продолжал:
– На твоем месте я бы не стал расстраиваться из-за снимков Солнца. Пусть ими занимаются астрономы, которые выждут в космос по нашим стопам. Лучше сфотографируй Землю. Ладно, щелкни Солнце, если тебе так хочется, а потом попробуем снять Землю. Я заслоню объектив рукой.
Арт сделал несколько снимков Солнца и приступил к фотографированию Земли.
– Никак не могу получить нужного освещения, – пожаловался он, – Солнце слишком яркое.
– Ты же знаешь силу света этого старого фонаря. Давай предположим, что освещенность примерно соответствует условиям пустыни, и установим выдержку и диафрагму на чуть большую и чуть меньшую экспозиции. Когда Арт закончил.
Каргрейвз сказал: – Смотрите, ребята, как бы нам не обгореть, – и, потрогав пластиковую оболочку кварцевого иллюминатора, добавил: – Фильтр, конечно, отсеивает наиболее губительные лучи, но осторожность не повредит.
– Ерунда, мы все загорели дочерна, – возразили мальчики, на коже которых оставило свои следы жаркое солнце пустыни Нью-Мексико.
– Верно. Однако это самый яркий солнечный свет, который когда-либо видели люди. Так что не горячитесь.
– Интересно, – заговорил Морри, – насколько опасны солнечные лучи при отсутствии атмосферы? Я не имею в виду ультрафиолет.
– Ты читал те же самые статьи, что и я. Мы подвергаемся, кроме того, мощному космическому облучению. Оно может оказаться смертельным. Или у ваших детей окажутся длинные шеи. Что поделаешь, мы вынуждены рисковать – Колумб тоже рисковал!
– И подумайте, как далеко его это завело! – вставил Арт. – А за все труды его упекли в каталажку!
– Ладно, будь что будет, – заметил Каргрейвз. – Сейчас я разверну корабль так, чтобы Солнце не светило прямо на нас. Фюзеляж нагрелся уже слишком сильно.
Заботиться об обогреве корабля не было необходимости, зато отвод избыточного тепла представлял собой серьезную проблему. Полированный корпус отражал большую часть падающих на него лучей, но солнечный свет, попадавший в иллюминатор, создавал нежелательный парниковый эффект. Охлаждение в обычном смысле этого слова было невозможно: корабль представлял собой замкнутую систему, так что избавиться от избытка тепла можно было, лишь излучая энергию во внешнее пространство. В настоящий момент ракета поглощала тепло гораздо эффективнее, чем отдавала его.
– Я хотел бы сделать еще несколько снимков, – возразил Арт.
– Я развернусь так, что мы не упустим Землю из виду, – пообещал Каргрейвз и установил рукоятку управления маховиком в соответствующее положение. Потом он поднялся наверх и присоединился к мальчикам, которые плавали напротив иллюминатора, словно рыбки в аквариуме.
Росс прижал кончик пальца к прозрачному стеклу; даже такого легкого усилия оказалось достаточно, чтобы отбросить его прочь.
– Слушайте, док, а что будет, если в стекло угодит метеорит?
– Даже и думать об этом не хочу. Впрочем, беспокоиться тут нечего. По расчетам Лея, шанс нарваться на метеорит за время путешествия к Луне и обратно составляет один к пятистам тысячам. Я вычислил, что рискую гораздо больше, когда сажусь в тот автомобиль-развалюху, на котором вы, ребята, гоняете.
– Это хорошая машина.
– Должен признать, работает она отлично, – Каргрейвз отодвинулся в сторону движением, которым пловец-спринтер отталкивается от стенки бассейна. – Арт, когда кончишь фотографировать Землю, я предложу тебе кое-что получше. Как насчет того, чтобы послушать ее?
– Кое-что получше… Что? Что вы сказали?
– Разогрей-ка свои лампы и прислушайся, нет ли чего интересного в эфире?
Со времени старта они еще ни разу не включали радио. Дело было не только в шуме двигателя: на время прохода атмосферы все антенны, даже штыревые, пришлось втянуть в корпус. И лишь теперь, когда дюзы замолчали, наступил удобный момент для того, чтобы попытаться установить связь.
Разумеется, включенный сразу после старта радар посылал сигналы примерно так же, как и радиопередатчик, однако связь осуществлялась на частотах вне диапазона волн, используемых для пилотирования. Радар корабля действовал приблизительно по тому же принципу, что и гигантские радиотелескопы, применяемые для зондирования Луны. Однако размер кварцевого иллюминатора, через который излучал радар, был слишком мал для установки большой антенны, способной посылать сигналы достаточно мощные, чтобы пройти расстояние от Земли до Луны.
Арт тотчас же занялся рацией, заявив, впрочем, что шансы поймать что-либо весьма призрачны.
– Для этого нужен довольно-таки узкий пучок, ну как… словом, остронаправленный. Разве кто-нибудь станет заниматься этим?
– Только если захочет связаться с нами, – предположил Росс.
– Они не смогут нас найти. На таком расстоянии крошечный кораблик нельзя обнаружить даже радаром – слишком мало сечение зеркала, – авторитетно объявил Арт. – Нет, современный радар на такое не способен. Быть может, в будущем… ой!
– Поймал что-нибудь?
– Тише! – Арт уставился прямо перед собой с выражением предельной, почти болезненной сосредоточенности, которое можно видеть на лицах операторов, надевших наушники. Он осторожно прикоснулся к ручкам настройки и схватился за бумагу и карандаш. Писать в невесомости оказалось не так-то просто, но мальчик прилежно водил по бумаге кончиком карандаша.
– Есть кое-что, – прошептал он спустя пару минут. – Слушайте:
РАДИО ПАРИЖА ВЫЗЫВАЕТ РАКЕТНЫЙ КОРАБЛЬ ГАЛИЛЕЙ РАДИО ПАРИЖА ВЫЗЫВАЕТ РАКЕТНЫЙ КОРАБЛЬ ГАЛИЛЕЙ РАДИО ПАРИЖА ВЫЗЫВАЕТ РАКЕТНЫЙ КОРАБЛЬ ГАЛИЛЕЙ ДОКТОР КАРГРЕЙВЗ АРТУР МЮЛЛЕР МОРИС АБРАМС РОСС ДЖЕНКИНС ПРИВЕТСТВУЕМ ВАС СЛЕДИЛИ ЗА ВАМИ ДО НОЛЬ ОДИН ТРИДЦАТИ ПО ГРИНВИЧУ ДВАДЦАТЬ ПЯТОГО СЕНТЯБРЯ ПОТЕРЯЛИ КОНТАКТ ПРОДОЛЖАЕМ ВЫЗЫВАТЬ ВАС НА ЭТОЙ ЧАСТОТЕ НАПРАВЛЯЕМ ЛУЧ ПО ВЕРОЯТНОЙ ТРАЕКТОРИИ ЖЕЛАЕМ УДАЧИ РАДИО ПАРИЖА ВЫЗЫВАЕТ РАКЕТНЫЙ КОРАБЛЬ ГАЛИЛЕЙ РАДИО ПАРИЖА ВЫЗЫВАЕТ…
– И затем повторяется. Видимо, запись, – сказал Арт дрожащим голосом.
– Черт побери! – только и смог вымолвить Росс.
– Ну, ребята, похоже, мы стали знаменитостями, – Каргрейвз старался говорить как можно спокойнее. Неожиданно он заметил, что сжимает в руке обломки своей трубки, которую сломал, даже не заметив, как. Пожав плечами, он выпустил обломки из пальцев.
– Но как им удалось нащупать нас? – настаивал Арт.
– В радиограмме о том сказано достаточно ясно, – ответил Морри. – Обратили внимание на дату? Именно в тот день мы перешли в свободный полет. А до тех пор они следили за пламенем дюз.
– Как? В телескоп?
– Скорее всего, – вмешался Каргрейвз, – при помощи антиракетного пеленгатора.
– Что вы? Ведь такое оборудование имеется только у патрулей ООН!
Каргрейвз выдавил улыбку.
– Значит, нами интересуется ООН. А теперь, парень, постарайся сообщить им что-нибудь в ответ!
– Попытаюсь.

Глава 11

«ИМ ХВАТИЛО ОДНОЙ АТОМНОЙ ВОЙНЫ»

Арт с головой ушел в свою работу, однако так и не смог выудить из эфира ни одного сигнала, который свидетельствовал бы о том, что его попытки увенчались успехом. Передачи с Земли были слышны в течение еще трех с половиной часов – в промежутках между его собственными попытками послать радиограмму. Затем и они умолкли: корабль вышел из зоны досягаемости луча.
Как бы то ни было, им удалось установить самую дальнюю связь в истории человечества.
«Галилей» продолжал упорно прожигаться к той невидимой границе, где прекращается воздействие Земли и вступает в свои права меньшая масса Луны.
Выше и выше, дальше и дальше – корабль несся в свободном полете, ускользая из объятий Земли, но по-прежнему используя запас скорости, набранной за счет работы двигателя, до тех пор пока не преодолел границу и оказался во власти Луны. С этого момента ракета начала понемногу ускоряться, падая на поверхность серебристого спутника Земли.
Путешественники ели и спали, ели вновь, глядя на удаляющуюся Землю, и снова ложились спать.
Пока они спали, робот Джо встрепенулся, опросил свои механизмы, решил, что с него хватит невесомости, и вновь включил двигатель, дюзы которого смотрели теперь в сторону Луны – теперь корабль гасил скорость, а иллюминатор был по-прежнему направлен к Земле.
Рев двигателя разбудил экипаж. Предугадав появление тяжести, Каргрейвз заранее велел всем пристегнуться. Отвязав ремни, они спустились к пульту управления.
– Где же Луна? – спросил Арт.
– Прямо под нами, дружище, – объяснил ему Морри.
– Поищи-ка ее радаром, – попросил Каргрейвз.
– Включаю! – Морри щелкнул переключателем, подождал, пока прибор прогреется, и принялся его настраивать. В нижней части экрана появилось большое расплывчатое пятно – Луна.
– Примерно пятнадцать тысяч миль, – сказал он.
– Пора ввести коррекцию курса, капитан.
Больше часа они наблюдали, измеряли и вычисляли. Направление на Луну и расстояние до нее можно было определить при помощи радара. Направление действия двигателя вычислялось по положению звезд, видимых в иллюминатор.
Измерения, производимые при помощи радара, давали поправки к курсу и скорости ракеты, что автоматически учитывалось установленными на борту приборами. Все эти данные предстояло в дальнейшем ввести в программу киберпилота,
Было выявлено несколько незначительных ошибок, которые робот тут же исправил. Джо воспринял изменения инструкций без всяких замечаний.
Покуда Морри и доктор занимались корректировкой, Арт и Росс приготовили лучший завтрак, на который были способны.
Ощутить под собой более-менее твердую почву оказалось для них приятным облегчением – для них и их желудков, которые с немалым трудом приспособились к невесомости, а обретя опору, тут же потребовали нормальной пищи.
С едой было покончено, и Каргрейвэ с сожалением вспомнил о сломанной трубке, когда раздался звонок.
Джо отработал свою программу, выполнил все указания и теперь желал отдохнуть.
Все четверо вскарабкались к пульту управления. Слепяще-белая огромная Луна закрывала собой значительную часть экрана. Она находилась столь близко, что можно было воочию видеть перемещение ракеты – стоило лишь обратить внимание на неподвижные предметы: кратеры или горные цепи.
– Ага! – закричал Арт.
– Ну, как впечатление? – справился Росс, тараща в изумлении глаза.
– Внушительное зрелище, – согласился Каргрейвз. – Однако пора за работу. Пристегнитесь и приготовьтесь к маневру.
С этими словами он устроился в пилотском кресле и повернул рычаг, отключающий робота. Теперь управление звездолетом осуществлялось вручную.
Направляемый Морри, который следил за приборами, Каргрейвз несколько раз повернул ракету, всякий раз на незначительный угол. Его целью было вывести корабль с траектории, которой тот следовал до сих пор, на круговую орбиту вокруг Луны.
– Ну как? – спросил он после продолжительного молчания.
– Отлично! В точку попали! – заверил его Морри после недолгой заминки.
– Достаточно, чтобы перейти на автоматику и повернуть корабль!
– Можно мне немножко порулить? – спросил Морри и несколько минут двигал рычагами. Потом снова наступила невесомость. Каргрейвз проверил параметры орбиты и крикнул Россу и Арту, что они могут отстегнуться. Повернув корабль так, что иллюминатор вновь оказался направлен к Луне, доктор набрал код, приказывая Джо взять управление на себя. Задачей робота было подключиться к радару и следить, чтобы высота и скорость оставались неизменными.
Освободившись от ремней, Арт схватился за фотоаппарат и тут же приник к иллюминатору.
– Боже мой! – воскликнул он. – Вот это да! – он навел камеру и лихорадочно щелкал до тех пор, пока Росс не обратил его внимание на то, что с объектива не снята крышка. Лишь после того незадачливый фотограф несколько успокоился.
Росс парил над иллюминатором, глядя на развертывающийся внизу безрадостный пейзаж. Ракета скользила в безмолвной тишине в двух сотнях миль от поверхности планеты, приближаясь к линии, разделяющей свет и темноту. Внизу лежали длинные тени; адские пустыни и острия горных вершин казались от этого еще более ужасными.
– Да, картинка унылая, – признал Росс. – Прямо скажу, мне здесь не нравится.
– Хочешь сойти на следующей остановке? – осведомился Каргрейвз.
– Нет… но теперь наша затея кажется мне не столь привлекательной, как раньше.
Морри взял его за руку, чтобы у Росса возникло ощущение человеческого, дружеского присутствия.
– Знаешь, что я думаю, Росс? – начал он, разглядывая бесконечные цепи кратеров. – Мне кажется, я знаю, как все получилось. Эти кратеры, конечно же, не вулканического происхождения. Точно, всЛ они!
– Какие такие «они»?
– Жители Луны. Их рук дело: они сами себя взорвали. Им хватило одной атомной войны.
– Ну, и как же… – Росс уставился на Морри, затем перевел взгляд на поверхность Луны, словно силясь отыскать там разгадку зловещей тайны. Арт отложил в сторону камеру. – А как по-вашему, док?
Каргрейвз вздернул брови.
– Вполне возможно, – согласился он. – Любая другая теория по тем или иным вполне естественным причинам оказывается несостоятельной. Например: как объяснить наличие протяженных гладких участков, называемых морями? Дело в том, что там действительно были моря, и бомбардировались они гораздо меньше.
– А вот теперь моря исчезли, – вмешался Морри. – Селениты, жители Луны, уничтожили атмосферу, так что их моря испарились. Гляньте-ка на кратер Тихо. Именно там произошел самый сильный на планете взрыв. Он едва не расколол Луну надвое.
– Готов поспорить, у них нашелся умник, который придумал самое эффективное контроружие и с его помощью в одночасье взорвал все бомбы, имевшиеся в распоряжении сторон. Это их и доконало, я уверен!
– Ну что ж, – сказал Каргрейвз. – Я не разделяю твоей уверенности, но должен признать, что теория выглядит привлекательно. Возможно, нам что-нибудь удастся обнаружить после посадки. Что же касается одновременного взрыва всех бомб, то могу привести достаточно веские теоретические возражения. Никто не имеет ни малейшего представления, как достичь подобного результата.
– Несколько лет назад никто не знал, как изготовить атомную бомбу, – возразил Морри.
– Верно, – Каргрейвз хотел сменить предмет обсуждения. Ему было неприятно вспоминать о кошмарах, мучивших его во сне с самого начала второй мировой войны.
– Росс, что ты думаешь об обратной стороне Луны?
– Скоро увидим, – усмехнулся Росс. – О, вот она!
Он не ошибся. Двигаясь по круговой орбите, ракета обогнула Луну слева (если смотреть с Земли) и оказалась над загадочной обратной стороной. Росс внимательно присмотрелся к ней.
– Выглядит точно так же.
– А ты ожидал чего-нибудь особенного?
– Ожидал? Нет. Но надеялся.
В этот миг корабль пересек границу света и тени, и поверхность планеты стала темной, но не невидимой: ее все еще освещал призрачный свет звезд и только звезд, ибо сияние Земли сюда никогда не доходило. Залитые солнцем вершины остались далеко позади. При скорости, с которой они двигались – а для поддержания низкой круговой орбиты требовалась скорость четыре тысячи миль в час, – корабль совершал полный оборот вокруг планеты за полтора часа.
– Боюсь, фотографировать здесь не придется, – огорчился Арт. – Надо было прилетать в другое время.
– Да уж, – согласился Росс, не отрываясь от иллюминатора. – Это же надо – быть так близко и ничего не увидеть!
– Какие вы нетерпеливые, – сказал Каргрейвз. – Через восемь-девять дней мы стартуем вновь и опять облетим вокруг Луны. И тогда вы сможете фотографировать и смотреть, пока глаза не заболят.
– А почему лишь восемь-девять дней? Продовольствия у нас хватило бы и на более долгий срок.
– По двум причинам. Во-первых, если мы стартуем в новолуние, нам всю обратную дорогу придется лететь против Солнца. Во-вторых, я соскучился по родным краям и предпочел бы уже приземлиться. – усмехнулся Каргрейвз. На самом же деле, он не хотел лишний раз испытывать судьбу, надолго задерживаясь в космосе.
Полет над знакомой освещенной стороной Луны был великолепен, но краток, словно взгляд из окна мчащегося автомобиля. Кратеры и моря были хорошо знакомы по картам, но теперь представлялись новыми, неизведанными. Их появление напомнило четырем путешественникам появление знаменитой телезвезды «в натуре» – ощущение, граничащее с чувством нереальности.
Арт взялся за кинокамеру и заснял движение корабля от Моря Плодородия до кратера Кеплер, и снимал бы дальше, но Каргрейвз велел ему пристегнуться.
«Галилей» шел по посадочной траектории. Каргрейвз и Морри выбрали для посадки плоскую безымянную равнину в районе Океана Бурь, располагавшуюся на границе водимой и обратной сторон Луны. Выбор обусловливался двумя причинами: во-первых, надо было попытаться установить связь с Землей, а во-вторых, путешественникам хотелось исследовать хотя бы часть обратной стороны Луны.
Вновь ожил киберпилот Джо. Сверившись с программой, он приготовился включить тормозные дюзы и механизмы, при помощи которых показания радара управляли маневровыми двигателями. Доктор точными движениями рукояток вывел корабль на необходимые скорость и высоту, и Морри подал знак – они находились на нужной, заранее вычисленной орбите. Каргрейвз переключил управление на киберпилота, Джо «взялся за рычаги». Действуя маневровыми двигателями, он развернул корабль и повел на посадку, время от времени включая кормовые дюзы, чтобы погасить огромную скорость. Теперь Луна была внизу, и доктор видел лишь звезды и серп Земли, находившейся в четверти миллиона миль от ракеты.
Удастся ли вернуться домой? – думал Каргрейвз. Морри следил за сближением по радару.
– У меня тут девять нулей, капитан, – сообщил он с гордостью и, как всегда, значительно преувеличивая. – Мы идем по курсу тютелька в тютельку.
В иллюминаторе было видно, как быстро приближается поверхность. Корабль на мгновение завис над ней, Джо выключил маршевый двигатель и повернул ракету.
Очнувшись после бешеного кувыркания, Каргрейвз обнаружил, что носовые дюзы извергают струи огня, и сообразил вдруг, что маневровые двигатели до сих пор работают. Очередной разворот втиснул доктора в кресло. Вспомнив первую тренировочную посадку в Нью-Мексико, он решил, что может взять управление на себя.
Несколько секунд спустя доктор увидел, как плоская ровная поверхность уступает место огромным валунам, трещинам и разломам… если корабль сядет здесь, даже не потерпев аварии, взлететь отсюда уже не удастся.
Их обмануло Солнце. Оно стояло в зените, и вокруг не было теней. Казалось, плоская равнина тянется до самых гор. Да, под звездолетом были не горы, а валуны, но их вполне хватило бы, чтобы от «Галилея» остались мелкие кусочки, если бы он наткнулся на них.
На оценку положения ушло несколько секунд, а потом Каргрейвз лихорадочно взялся за дело. Выключая одной рукой киберпилота, он положил другую на рычаг управления кормовым двигателем и перевел его на полную мощность. Нос ракеты задрался кверху.
Готовый рухнуть на планету, корабль задрожал; его удерживали от падения только кормовые дюзы и гироскопы. Потом медленно, словно нехотя, заработал маршевый двигатель, и лишь теперь Каргрейвз почувствовал, как несовершенен и медлителен автоматический привод и что он не годится для посадки на планету. «Галилей» устремился прочь от Луны.
– Еще чуть-чуть – и конец, – тихо промолвил Морри.
Каргрейвз вытер со лба пот и вздрогнул. Теперь он понимал, что ему предстоит. Он видел только одну возможность: направить ракету к Земле и рассчитать курс в пути – курс к планете, чья атмосфера помогла бы пилоту посадить взбесившийся корабль. Лишь в этот миг он понял, что до героя ему далеко. Он старел и сознавал, что стареет.
Его тошнило от мысли, что он должен расписаться в собственной слабости перед Морри.
– Собираетесь сажать вручную? – спросил юноша.
– Что?
– Другой возможности посадить корабль на незнакомой площадке нет. Я вижу поверхность, но вы в течение ближайших секунд не разглядите ничего, кроме носовых дюз. И радар нам не поможет.
– Я не могу сажать ракету, Морри.
Мальчик промолчал. Он уселся в кресло и смотрел прямо перед собой. Его лицо оставалось бесстрастным.
– Я хочу увести корабль к Земле.
Морри даже не подал виду, что расслышал хотя бы слово. Его лицо не выражало ни одобрения, ни неодобрения – сплошное безразличие.
Каргрейвз вспомнил, как его отчитывал Росс – ослепший, весь в бинтах.
Вспомнил о том, как Арт преодолел космическую болезнь ради того, чтобы сфотографировать Землю. О тех горячих деньках, когда они с Морри овладевали пилотским искусством. А теперь тот молчал и избегал смотреть на доктора.
Что же делать, имея на руках ракету с подростками, за которых он отвечает?
Он был ученым, привыкшим к лабораторным исследованиям, а вовсе не суперменом. Если бы Росс управлял кораблем… Даже в этой критической ситуации Каргрейвз содрогнулся, вспомнив о манере Росса родить автомобиль.
Арт немногим лучше, а Морри самый отчаянный сорвиголова из всех троих.
Каргрейвз понимал, что не сумел бы стать первым пилотом даже в двадцать лет. Такое было по плечу разве что мальчишкам с их юношеской бесшабашностью; управлять ракетами – их удел. Они были слишком молоды, чтобы излишне осторожничать, и задние мысли никак не влияли на их поступки.
Доктор припомнил слова Росса: «Я попаду на Луну, даже если придется идти пешком».
– Сажай ракету, Морри.
– Слушаюсь, сэр!
Мальчик так и не взглянул на Каргрейвза. Он поставил корабль на хвост и стал медленно опускать его, потихоньку уменьшая тягу кормового двигателя.
Он руководствовался чистой интуицией, внутренним зрением: Каргрейвз не видел в иллюминаторе ничего, кроме звезд, и мальчик, разумеется, наблюдал то же самое. Морри развернул корабль, выключая маршевый двигатель.
Поверхность Луны была совсем рядом и быстро приближалась.
Из маневровых дюз вырвалось пламя: корма звездолета оказалась обращенной к планете. Затем Морри привел в действие носовой двигатель. Он ухитрялся одновременно вести ракету и бросать взгляды в иллюминатор.
Он опустился так низко, что доктору почудилось, будто корабль вот-вот ткнется носом в почву, иллюминатор разобьется и они все погибнут. Однако Морри вновь включил на мгновение кормовые дюзы, выровнял ракету и уложил ее чуть ли не горизонтально, так близко к лунной поверхности, что доктор ясно различил прямо перед собой грунт.
Мельком глянув в иллюминатор, Морри в последний раз включил бортовые дюзы и мягко посадил корабль. «Галилей» опустился на Луну.
– Посадка совершена, сэр! Время ноль восемь тридцать четыре.
Каргрейвз глубоко вздохнул.
– Великолепная, чудесная посадка, Морри!
– Благодарю вас, сэр!

Глава 12

ГОЛЫЕ КОСТИ

Росс и Арт выпрыгнули из гамаков и, возбужденно переговариваясь, собирались надевать скафандры, когда Каргрейвз, едва не упав, неуверенно вылез из своего кресла. Его подвела слабая сила тяжести в одну шестую земной. Он уже успел привыкнуть к невесомости и ускорениям, от которых внутри все сжималось; искусственная сила тяжести в один «же», возникавшая при работе двигателя, не смущала доктору. Пристегнувшись ремнями, он переносил развороты ракеты с той же легкостью, что и маневры самолета.
Но тут иное, подумалось ему, к чему нужно привыкнуть. Доктор испытывал нечто вроде ощущения, возникающего у человека после того, как он снимет горнолыжные ботинки или тяжелые сапоги.
Морри еще некоторое время оставался в кресле, заполняя и подписывая бортжурнал. Его смутила графа «позиция». В школе пилотов его учили записывать сюда широту и долготу пункта прибытия. А каковы же координаты места их посадки?

Предыдущая страница 7 Следующая страница


Ракетный корабль "Галилей" 8

Луна, как и Земля, имеет северный и южный полюсы, что вполне определяет широту любой ее точки. Что же касается долготы, она остается неопределенной до тех пор, пока не будет выбран нулевой меридиан. Здесь проблем не было: «Гринвичем» Луны являлся Тихо.
Однако навигационные таблицы составлялись для Земли.
Морри знал, что трудность преодолима. Пользуясь сферической тригонометрией, можно было перенести на Луну решения небесного треугольника, на которых основывалась вся навигация. Но это потребовало бы сложных расчетов, совсем не похожих на выкладки, производимые пилотами самолетов по заранее составленным таблицам. Морису пришлось бы обратиться к методу Марка Сент-Хилэра, о котором никто не вспоминал уже более двадцати лет, и пересчитать по условиям Луны решения, определенные для Земли.
Ладно, дело терпит, сказал он себе; к тому же Каргрейвз должен будет все перепроверить. Морри звала Луна.
Он поспешил присоединиться к остальным членам экипажа, собравшимся подле иллюминатора, за которым простиралась безжизненная равнина, а вдалеке возвышались зубчатые холмы. Было жарко, ослепительно светило Солнце; ракету окутывало абсолютное безмолвие. Земля не просматривалась: в последние секунды совершенной без подготовки посадки ракета пересекла границу и села на обратной стороне Луны.
Вместо медного неба, которое нависало бы над безрадостной каменистой пустыней на Земле, над ними раскинулся черный свод, усыпанный сияющими звездами. Ну что ж, подумал Морри, все еще занятый проблемами навигации, во всяком случае, заблудиться тут будет сложно. Курс можно будет запросто проложить по звездам.
– Когда же мы выйдем наружу? – спросил Арт.
– Не суетись, – ответил Росс и повернулся к Каргрейвзу. – Посадка была мягкая, но скажите мне, док: тот первый подход – вы что, отрабатывали маневр на ручном приводе или так и полагалось по программе киберпилота?
– Честно говоря, ни то ни другое, – доктор секунду колебался; первые же слова Росса и Арта показали, что они даже не догадывались ни о катастрофе, которой чудом удалось избежать, ни о его преступной нерешительности. Стоило ли рассказывать об этом теперь? Доктор понимал, что, промолчи он, и Морри не проронит ни звука.
Именно поэтому Каргрейвз решил быть откровенным. Мужчина – именно мужчина, а не мальчик – должен получить заслуженное им признание.
– Нам пришлось отключить робота, и Морри произвел посадку сам, – сообщил он. Росс тихонько присвистнул.
– Что вы сказали? – воскликнул Арт. – Только не говорите, что радар вышел из строя! Я его проверял шесть раз!
– Твои приборы сработали безупречно, – заверил Каргрейвз. – Тем не менее человек может сделать кое-что, недоступное технике. Так оно и получилось, – и доктор поведал ребятам о том, что же произошло.
Росс широко открытыми глазами рассматривал Морри до тех пор, пока тот не покраснел.
– Не зря я говорил, что ты отличный пилот, – заявил Росс. – Но хорошо, что ты не слышал. – Отойдя в сторонку, он взялся за свой скафандр.
– Так когда же мы выйдем наружу? – настаивал Арт.
– Думаю, прямо сейчас.
– Ура!
– Но спешить не следует. Быть может, именно на твою долю выпадет жребий остаться на корабле.
– Э-э… послушайте, дядя, а зачем кому-то оставаться здесь? Ведь ракету никто не украдет!
Каргрейвз заколебался. Осторожный по натуре, он намеревался каждый раз оставлять на корабле хотя бы одного человека. С другой стороны, для этого не было никаких оснований. Тот, кто остается на корабле, ничем не сможет помочь товарищам снаружи, до тех пор пока не натянет скафандр и не выйдет из ракеты.
– Мы поедем на компромисс, – сказал он. – Мы с Морри… – тут ему пришло в голову, что не стоит рисковать сразу двумя пилотами, – нет, мы с Артом выйдем первыми. Если все будет в порядке, Росс и Морри выйдут вслед за нами. Ну что, гвардейцы, – добавил он, поворачиваясь, – надеть скафандры!
Они помогли друг другу влезть в космические костюмы, смазав сперва от загара лица там, где они не были прикрыты темными очками. Потом Каргрейвз распорядился накачать в скафандры воздух под удвоенным давлением, а сам тем временем тщательно проверил кислородные баллоны.
Проверили и средства связи. Пока вокруг был воздух корабля, можно было переговариваться и так, но звук был приглушен шлемами. Радиосвязь обеспечивала гораздо лучшую слышимость.
– Ну, ребята, – сказал наконец Каргрейвз, – мы с Артом вместе войдем в шлюз, потом обойдем корабль и встанем так, чтобы вы могли нас видеть. Выходите, когда я махну рукой. И последнее: все время держитесь вместе. Не отходите от меня дальше, чем на десять ярдов. Да, кстати, выйдя наружу, вы все обязательно захотите проверить, как высоко сможете подпрыгнуть. Я слышал, как вы о том рассуждали. Так вот, могу сказать заранее: вы подпрыгнете на двадцать пять-тридцать ярдов или около того. Но прошу вас не делать ничего такого.
– Почему бы и нет? – спросил Росс, его голос в наушниках звучал необычно.
– Потому, что если кто-то упадет головой вниз и разобьет шлем, то нам придется похоронить его на том же месте. Пошли, Морри! Прошу прощения, я имел в виду – Арт!
Они втиснулись в крохотный шлюз, заполнив его собой почти до отказа.
Двигатель насоса, откачивавшего воздух, коротко взревел – так мало осталось в шлюзе свободного пространства – затем захлебнулся и умолк. Щелкнул клапан насоса, и Каргрейвз открыл люк.
Оттолкнувшись ногой от ракеты, доктор почувствовал. как плавно падает – скорее плывет – к поверхности Луны. Следом прыгнул Арт и, опустившись на четвереньки, легко вскочил на ноги.
– Ну как, парень?
– Великолепно!
Они двинулись в обход корабля, бесшумно ступая башмаками по голой почве.
Поглядев себе под ноги, доктор взял рукой горсть пыли и принялся рассматривать ее, стараясь понять, не похожа ли она на почву, опаленную атомным взрывом. Доктор думал о теории, выдвинутой Морисом. Они сейчас находились внутри лунного кратера – ошибки быть не могло, ибо их со всех сторон окружали цепи холмов. Не являлся ли он воронкой, оставшейся от ядерной бомбы?
Сказать наверняка было трудно. Лунный грунт действительно напоминал оплавленную, в пузырях землю, подвергнутую воздействию ядерного взрыва. Но подобное могло быть и результатом вулканической деятельности или взрыва, вызванного падением гигантского метеорита. Ну что ж, решение этой проблемы придется отложить на потом. Внезапно Арт остановился.
– Дядя! Мне нужно вернуться назад!
– Что такое?
– Я забыл свой фотоаппарат!
Каргрейвз рассмеялся.
– В следующий раз. Твоя натурщица никуда не денется.
Страсть Арта все разгорается, хмыкнул он про себя. Если так пойдет дальше, он даже в ванну не залезет без своей камеры.
Хорошо бы сейчас искупаться, подумал Каргрейвз, вспомнив о ванне.
Путешествия в космос имеют свои отрицательные стороны. Запах собственного пота начинал потихоньку досаждать доктору: ведь его тело плотно облегал скафандр.
Росс и Морри с видимым нетерпением дожидались у иллюминатора. Их радиоголоса, до сих пор экранированные стальным корпусом корабля, свободно проникали сквозь кварцевое стекло.
– Как там у вас? – закричал Росс, прижав нос к иллюминатору.
– Кажется, все в порядке, – раздался голос Каргрейвза.
– Нам можно выходить?
– Подождите минутку, я еще не уверен.
– Ну ладно, – разочарованно протянул Росс. Его снедало нетерпение, но дисциплина на корабле соблюдалась свято. Арт скорчил ему рожицу и даже изобразил что-то вроде танца, при каждом прыжке взлетая футов на пять в воздух, точнее – в вакуум. Он парил над грунтом. Его движения, которым нельзя было отказать в известном изяществе, напоминали замедленные съемки или, скорее, балет под водой.
Однако, когда он принялся, прищелкивая каблуками, подпрыгивать все выше, Каргрейвз велел ему успокоиться.
– Стой смирно, космонавт. Нижинского из тебя не получится.
– Нижинский? Кто такой Нижинский? [В. Нижинский – «звезда» балета начала XX в. (Примеч. ред.)]
– Неважно. В общем, хотя бы одна нога у тебя должна быть на грунте. Морри!
– позвал он. – Выходите оба, ты и Росс.
Морри и Росс не заставили себя долго ждать. Ступив на поверхность Луны, Морри окинул взглядом безжизненную равнину и изрезанные вершины скал вдалеке. На него внезапно накатило предчувствие беды, и в душу закралось какое-то неприятное ощущение.
– Останки мертвого мира, – пробормотал он.
– Ну, – сказал Росс. – Ты идешь?
– Только после вас, сэр.
К ним присоединились доктор и Арт.
– Куда теперь? – спросил Росс.
– Для начала я не хотел бы слишком отделяться от корабля, – заявил Каргрейвз. – Здесь могут оказаться ямы, наполненные пылью и на первый взгляд незаметные. Какое у вас давление в скафандрах?
– Как на корабле.
– Можете уменьшить его вдвое. Этого будет достаточно. Не забывайте, мы дышим чистым кислородом.
– Может, прогуляемся вон до тех холмов? – предложил Морри, показывая на край кратера менее чем в полумиле от корабля. Там светило солнце, и тени от холмов протянулись к ракете, обрываясь в сотне футов от нее.
– Давайте проделаем хотя бы часть пути. В тени нам будет лучше. Я уже начинаю потеть.
– Если я не ошибаюсь, – сказал Морри, – то с вершины тех холмов мы сможем увидеть Землю. Когда мы садились, я заметил ее светящийся краешек. Мы залетели не очень делеко на обратную сторону.
– И где же мы сейчас?
– Чтобы ответить, мне нужно осмотреться. Так… мы находимся в районе к западу от Океана Бурь, невдалеке от экватора.
– Это я и без тебя знаю.
– Если вы так спешите, капитан, то лучше обратитесь в Автомобильный клуб.
– Я не спешу. Индеец не заблудится: только вигвам может заблудиться. Надеюсь, мы сможем увидеть Землю прямо отсюда. Тут очень хорошее место для установки антенны, причем поблизости от корабля. Честно говоря, мне не хотелось бы трогать корабль с места до тех пор, пока мы не отправимся назад – даже если потеряем возможность связаться с Землей.
К облегчению Каргрейвза, вскоре они укрылись в тени. Вопреки распространенному мнению, тени на Луне не были черными, несмотря на то, что воздух, который рассеивал бы солнечный свет, отсутствовал. Сверкающий песок под ногами и окружающие холмы отражали в тень достаточно света.
Они прошли значительную часть пути, когда Каргрейвз заметил, что группа разбрелась. Он остановился у найденного Россом обнажения скального грунта и пытался рассмотреть его в слабом сумеречном свете, когда увидел, что рядом нет Морри.
Сначала доктор рассердился, но потом сообразил, что Морри, шедший первым, вполне мог не заметить их задержки.
Каргрейвз взволнованно осмотрелся. Морри был уже в сотне ярдов впереди, там, где начиналось возвышение.
– Морри!
Тот притормозил, однако не откликнулся. Доктор заметил, что юноша нагнулся и что-то разглядывает, покачивая головой.
– Морри! Назад! У тебя все в порядке?
– В порядке? Конечно, у меня все нормально, – хихикнул тот.
– Тогда возвращайся.
– Не могу. Я занят. Я нашел тут… – Морри неосторожно шагнул, подпрыгнул, опустился на песок и покачнулся.
– Морри! Стой спокойно! – Каргрейвз поспешил к нему.
Однако Морри не успокоился. Наоборот, он стал подпрыгивать вверх, все выше и выше.
– Нашел! – кричал он. – Нашел! – он в последний раз прыгнул и, опускаясь на песок, продолжал кричать:
– Я нашел… кости… – голос его внезапно пресекся. Он дернул ногой, поскользнулся и шлепнулся на спину.
Тут подоспел Каргрейвз, передвигавшийся огромными скачками.
Шлем юноши был цел. Однако глаза Морри тупо смотрели в пространство. Голова его поникла, лицо посерело.
Каргрейвз подхватил Морри на руки и помчался к «Галилею». Он узнал симптомы, хотя до сих пор видел их лишь в барокамере на пилотских курсах.
Афлексия, болезнь пониженного давления! У Морри началось кислородное голодание, и он мог умереть еще до того, как ему окажут помощь; либо, что еще хуже, мог остаться в живых с необратимыми повреждениями мозга и утратой рассудка.
Такое не раз случалось с храбрецами, поднимавшимися на большие высоты на заре воздухоплавания.
Двойной груз не мешал доктору бежать. Даже вдвоем, одетые в скафандры, они весили меньше семидесяти фунтов. Лишний вес только помогал, придавая устойчивость.
Каргрейвз втиснулся в шлюз, прижимая Морри к груди, и с нетерпением ждал, когда камера наполнится воздухом. До тех пор пока давление не сравняется, ни один человек не смог бы открыть люк..
Наконец он вошел в корабль и положил Морри на пол. Юноша по-прежнему был без сознания. Доктор трясущимися пальцами попытался сорвать с него скафандр; на руках были перчатки, и оттого пальцы не слушались. Тогда Каргрейвз стянул скафандр с себя и отвинтил шлем юноши. Свежий воздух коснулся лица Морри, но мальчик все еще не подавал признаков жизни.
Чертыхнувшись, доктор попытался дать Морри кислород прямо из баллона, но обнаружил, что клапан скафандра юноши почему-то не работает. Каргрейвз схватился за свой аппарат, отсоединил кислородный шланг, направил струю в лицо мальчика и начал ритмично массировать его грудь.
Веки Морри дрогнули, и он сделал глубокий вдох.
– Что случилось? Все в порядке? – Росс и Арт уже входили в корабль.
– Может быть, и обойдется. Пока не знаю.
Внезапно Морри судорожно сглотнул и глаза его приобрели осмысленное выражение.
– Что такое? – спросил он.
– Ложись. – велел Каргрейвз, положив руку ему на плечо.
– Хорошо… Ба, да я на корабле?
Каргрейвз объяснил ему, что произошло. Морри моргнул.
– Вот так история! Все шло нормально… за исключением того, что в какой-то момент я почувствовал себя просто чудесно!
– Это и был первый симптом.
– Да, понимаю. Но в тот миг не сообразил. Я нашел кусок металла с отверстием и держал его в руке, когда…
– Что? Обработанный металл? Кусок металла с…
– Точно. Так необыч… – Морри озадаченно умолк. – Но такого не могло быть!
– Почему же? Вполне возможно, что Луна обитаема. Или, может быть, кто-то сюда прилетал.
– Я не о том, – Морри отмахнулся, словно от назойливой мухи. – Я рассматривал тот кусок и пытался сообразить, что он собой представляет, и вдруг откуда-то выскочил маленький лысый человечек и… но такого не могло быть!
– Да, – подтвердил Каргрейвз после короткой паузы. – Такого быть не могло. Боюсь, в тот момент у тебя начались галлюцинации из-за недостатка кислорода. Ну, и что насчет того куска металла?
Морри потряс головой.
– Не знаю, – признался он. – Помню, как держал его, смотрел на него. Помню так же отчетливо, как все остальное, мак всегда. И лысого коротышку помню. Он стоял прямо передо мной, и у него за спиной – другие существа, и я догадался, что вижу селенитов, жителей Луны. А еще там были здания и деревья, – он запнулся. – Ну конечно, сплошные галлюцинации.
Каргрейвз кивнул и занялся кислородным баллоном в скафандре Морри. Вентиль вновь работал нормально, и теперь уже нельзя было сказать, замерз ли он, когда мальчик оказался в глубокой тени, или в него попала крошечная песчинка, или же Морри слишком туго закрутил его, когда Каргрейвз велел снизить давление, и тем самым едва не удушил сам себя. Повторения подобного нельзя было допустить. Доктор повернулся к Арту.
– Смотри сюда. Нужно что-то придумать, чтобы клапаны можно было заворачивать только до определенного предела. Ммм… Но и этого недостаточно. Нужен сигнал, предупреждающий владельца скафандра о том, что запас кислорода на исходе. Поразмысли на досуге.
На лице Арта появилось выражение озабоченности, обычное в те минуты, когда его техническое мышление начинало работать в полную силу.
– Среди инструментов у меня есть несколько неонок, – ответил он. – Может быть, вмонтировать их в шейное кольцо и включить так, что если поток кислорода уменьшится, то… – Каргрейвз больше не слушал; он знал, что дело лишь во времени – Арт непременно изобретет что-нибудь подходящее.

Глава 13

«ЭТО – ЧИСТОЕ БЕЗУМИЕ»

Как и ожидал Морри, над вершинами кольца холмов разлился свет Земли.
Каргрейвз, Росс и Арт отправились на разведку, оставив Морри отдыхать и заниматься проблемами навигации. Каргрейвз отказался отпустить мальчиков одних, опасаясь, что они станут прыгать по скалам. При пониженной силе тяжести у них вполне мог возникнуть такой соблазн.
К тому же ему не терпелось осмотреть место, где с Морри произошел несчастный случай. Его не интересовали лысые человечки, но вот кусок металла с дыркой – другое дело. Если тот и впрямь отыщется, то, возможно, станет величайшим открытием с тех пор, как человечество вышло из тьмы и осознало себя.
Но доктору не повезло. Отыскать нужное место было не трудно – отпечатки ног были для поверхности Луны внове. Они тщательно обыскали все вокруг и ничего не нашли. Однако полной уверенности у них не было, ибо дно кратера по-прежнему пряталось во мраке. Лишь через несколько дней сюда проникнет свет; тогда, решил Каргрейвз, они возобновят поиски.
Во всяком случае, обуреваемый галлюцинациями Морри вполне мог зашвырнуть кусок металла, если, конечно, тот вообще существовал, весьма далеко. Он мог пролететь ярдов двести, прежде чем упасть, а потом еще и зарыться в мягкий грунт.
Посещение вершины холмов оказалось более полезным делом. Каргрейвз сказал Арту, что теперь можно попробовать связаться с Землей… и с трудом удержал мальчика на месте: тот пожелал немедленно вернуться на корабль, чтобы заняться связью. Однако вместо этого ему, равно как и всем остальным, пришлось искать удобную площадку для установки «конуры».
«Конура» – заранее изготовленный крохотный домик – лежала в трюме между переборками «Галилея» в разобранном виде. Ее конструкцию разработал Арт, еще летом, пока Каргрейвз и Морри занимались на пилотских курсах. Она была похожа на сборный металлический гараж с круглой крышей и имела одно несомненное достоинство: все ее детали и панели можно было вынести наружу через шлюз корабля.
В их намерения не входило возводить на поверхности Луны постоянное жилище – в нем было бы то чересчур жарко, то слишком холодно. Они собирались устроить что-то вроде самодельной пещеры.
Окало гребня меж двух каменных столбов они нашли подходящую во размерам ровную площадку. С легкодоступной вершины одного из столбов открывался прямой вид на Землю, что было необходимо для установления связи. Поскольку атмосфера на Луне отсутствовала, можно было не беспокоиться об эффекте горизонта; лучи пройдут туда, куда их направят. Выбрав место, трое путешественников вернулись на корабль за инструментами.
Большую часть монтажных работ взяли на себя Каргрейвз и Росс; требовать помощи от Арта не представлялось возможным – тот прямо-таки разрывался между желаниями фотографировать все подряд и устанавливать оборудование, при помощи которого собирался связаться с Землей. По распоряжению Каргрейвза Морри несколько дней занимался только легкими работами: готовил пищу, проводил навигационные расчеты. Во всяком случае, ему было рекомендовано держаться подальше от скафандров.
При пониженном тяготении переноска материалов, панелей и инструментов к месту строительства казалась детской игрой. Каждый мог переносить около пятисот фунтов зараз – в земном исчислении, конечно. И только тяжелые и громоздкие балки приходилось поднимать вдвоем.
Первым делом пришлось выровнять песчаную почву, чтобы уложить металлический пол, а потом они собрали всю конструкцию прямо на месте. Работа шла быстро; из инструментов понадобились только гаечные ключи, а металл был легче картона. Собрав коробку, они установили «дверь» – похожий на барабан люк с воздухонепроницаемыми уплотнителями на обоих торцах.
Испытав дверь, они перебросили несколько земных тонн лунного грунта на крышу будки, заполняя свободное пространство между каменными столбами – толщина песчаного слоя составила всего около трех футов. Когда это было сделано, от «конуры» остался лишь выступающий из скалы вход – все сооружение напоминало эскимосское иглу.
Лунный грунт сам по себе плохо проводит тепло, а между песчинками находится вакуум, что обеспечивает надежную теплоизоляцию.
Однако помещение пока не было герметичным. Установив временные портативные светильники, астронавты принесли запечатанные баки и тюки особого материала. Из баков достали клейкие пластины резиноподобного герметика и быстро, чтобы не испарился клей, разложили их, словно обои. Приклеив пластины к потолку, стенами полу, они извлекли из тюков тонкую алюминиевую фольгу, сверкавшую словно зеркало, и обложили ею все пластины, за исключением половых, которые застелили более прочными дюралевыми листами.
Теперь можно было испытать хижину давлением. Обнаружив несколько мест, где происходила утечка, они быстро заделали щели. Вся работа заняла меньше двух дней.
«Конура» должна была служить Арту радиорубкой, но годилась и для других целей. Требовался склад для вещей, без которых можно было обойтись на обратном пути. Освободившееся в трюме пространство предназначалось для образцов грунта и лунных камней, которые астронавты намеривались доставить на Землю.
Однако для Каргрейвза и его спутников хижина была не только складом или радиорубкой. Они перенесли сюда личные вещи и установили аппаратуру для гидропоники, на которой посадили ревень. Теперь появилась возможность очищать воздух, так что «конура» вполне годилась для постоянного проживания.
Для путешественников она была чем-то вроде символа покорения человечеством новой планеты, его стремления утвердиться здесь навсегда, приспособить планету к своим нуждам и жить за счет местных ресурсов.
Хотя «конуру» предстояло покинуть уже через несколько дней, они объявили ее своим новым домом.
Когда все было готово, состоялась церемония, которую Каргрейвз намеренно откладывал до окончания строительства «конуры». Мальчики встали у двери полукругом, и доктор произнес небольшую речь.
– Как руководитель экспедиции, одобренной комиссией Объединенных Наций и прибывшей сюда на корабле, зарегистрированном в Соединенных Штатах Америки, я объявляю эту планету колонией под управлением Объединенных Наций Земли в соответствии с законами Соединенных Штатов. Росс, поднимай флаги!
На невысокой Мачте взвились стяг Объединенных Наций и знамя Соединенных Штатов Америки. Здесь не было ветра, который расправил бы их своим дуновением, но Росс предусмотрительно вставил в верхние швы полотнищ отрезки упругой проволоки, и флаги явили присутствующим свои цвета.
Каргрейвз проглотил застрявший в горле комок. Он подумал о маленькой хижине – первом строении будущего Луна-Сити. Он представил себе, что уже через год здесь появятся здания больших размеров и лучше оборудованные, и их воздвигнут вокруг этой исторической площадки. Тут будут жить разведчики, ученые и рабочие-строители, которые станут возводить на дне кратера настоящий лунный город и ракетный порт.
И, возможно, здесь будут устроены Научный Каргрейвзовский центр и Лунная обсерватория «Галилей».
Он почувствовал, что по его щекам текут слезы, и попытался вытереть их, но рука наткнулась на шлем. Встретив взгляд Росса, доктор смутился.
– Ну, парни, – сказал он с наигранной бодростью, – пора браться за дело. Интересно, – добавил он, глядя на Росса. – какое действие могут оказать на разумного человека простые символы.
Росс отвел взгляд от лица доктора и посмотрел на полотнища.
– Что ж, – отозвался он. – Человек – не совокупность химических реакций, он – вместилище идей.
Каргрейвз внимательно присмотрелся к нему. Да, мальчики взрослели не по дням, а по часам.
– Когда мы начнем разведку? – спросил Морри. – Чего мы ждем, ведь «конура» построена?
– Я полагаю, скоро, – уклончиво ответил Каргрейвз. В течение последних дней ему пришлось обуздывать нетерпение Морри, который был явно разочарован тем, что нельзя пункт за пунктом облетать Луну на ракете. Он был убежден, что легко сумеет повторить успех первой посадки.
Каргрейвз же, в свою очередь, был уверен, что одна из многочисленных посадок непременно кончится аварией, и им, даже если они не погибнут при крушении, будет суждено умереть от голода или удушья. Но против пеших прогулок, длительность которых в любом случае ограничивалась несколькими часами, у него не было возражений.
– Посмотрим, как едет дело у Арта, – предложил он. – Я не хотел бы держать его взаперти – ему нужно сделать массу снимков и, с другой стороны, закончить монтаж радиостанции. Вполне возможно, что для ускорения работы ему потребуются дополнительные рабочие руки.
– Ладно, капитан.
Они прошли через шлюз и втиснулись в «конуру». Росс и Арт уже сидели внутри.
– Арт, – спросил Каргрейвз, сняв скафандр, – сколько времени тебе понадобится на испытания передатчика?
– Точно сказать не могу. Честно говоря, я даже не думал о том, чтобы приспособить наше оборудование, Если бы мы смогли привезти всю нужную аппаратуру…
– Ты хочешь сказать – если бы у нас были деньги на ее приобретение? – вмешался Росс.
– Ну… во всяком случае, у меня есть другая мысль. Здесь идеальное место для экспериментов с электроникой: чистый вакуум! Я хочу попробовать разработать большие – очень большие лампы… точнее, это будут уже не лампы. Я смонтирую электроды в открытом пространстве и не стану заключать их в стекло. Это самый шикарный способ разрабатывать вакуумные приборы, о лучшем даже и мечтать нечего.
– Даже если и так, наши перспективы все равно остаются неопределенными, – отметил Морри. – Док, вы решили отправиться в обратный путь менее чем через десять земных дней. Но вы же видите – нам необходимо задержаться, – добавил он с надеждой в голосе.
– Не вижу,– заявил Каргрейвз. – Хммм… Арт, отвлекись-ка от передатчика. В конце концов, нас никто не принуждает устанавливать связь с Землей. Ну, а сколько времени потребуется, чтобы поймать радиопередачу оттуда?
– Оттуда? -повторил Арт. – У меня есть все необходимое, чтобы организовать прием за пару часов. А уж о передаче пусть заботятся на Земле.
– Прекрасно! А мы займемся обедом.
Прошло около трех часов, и Арт объявил, что он готов к испытаниям.
– Все готово, – сказал он. – Стойте рядом.
Они обступили передатчик, и Росс нетерпеливо спросил:
– Ну и что же ты собираешься поймать?
Арт лишь пожал плечами.
– Может быть, Эн-эй-эй, либо Берлин, если они, конечно, вещают на нас. Мне кажется, лучше всего попробовать радио Парижа – вдруг они все еще пытаются иле достать… – и взялся за ручки управления с обычным своим отсутствующим видом.
В хижине воцарилась мертвая тишина. Если радио заработает, то будет исторический момент; все прекрасно это понимали.
Внезапно Арт насторожился.
– Что? Что-нибудь слышно?
Арт пару секунд молчал, потом снял наушники и с укоризной, произнес: – Кто-то из вас, ребята, забыл выключить питание рации в скафандре.
Каргрейвз лично проверил костюмы.
– Нет, Арт. Они молчат как убитые.
Арт оглядел маленькую комнату.
– Но… но тут больше нет ничего, что могло бы… Это чистое безумие!
– Что случилось?
– Что случилось, спрашиваешь? Я поймал мощный сигнал передатчика, рядом с нами… совсем близко!

Глава 14

«НИ МАЛЕЙШЕГО ШАНСА!»

– Ты уверен? – спросил Каргрейвз.
– Еще бы!
– Вероятно, радио Парижа, – предположил Росс. – Ты же не знаешь, как далеко расположен передатчик.
Арт посмотрел на него с презрением.
– Быть может, вы сами сядете к приемнику, мистер де Форрест? Передатчик находится близко. Это не земная станция.
– Радиоэхо?
– Не говорите глупостей! – Арт вновь взялся за ручку настройки. – Вот, сигнал пропал.
– Секундочку, – заговорил Каргрейвз.– Мы должны определиться наверняка. Арт, ты не мог бы собрать хоть какой-нибудь передатчик?
– Трудно, но возможно. Можно приспособить малый передатчик.
Малым передатчиком назывался маломощный аппарат, предназначенный лишь для связи из «конуры» с любым членом экипажа, который выходил наружу в скафандре. – Дайте мне пару секунд.
Регулировка заняла чуть больше, но скоро Арт приник к микрофону, крича:
– Алло! Алло! Вы меня слышите? Прием!
– По-моему, Арту просто послышалось, – шепнул Морри Каргрейвзу. – Здесь никого не может быть.
– Тихо! – рявкнул Арт через плечо и вновь повернулся к микрофону: – Алло! Алло! Алло! – внезапно он побледнел и отрывисто произнес:
– Говорите по-английски! Повторите!
– Что там? – в один голос спросили Каргрейвз, Морри и Росс.
– Я же просил – соблюдайте тишину! – и снова в микрофон: – Да, я вас слышу. Кто это? Что? Повторить еще раз? Ракетный корабль «Галилей», у передатчика Артур Мюллер. Подождите минутку… – Арт щелкнул переключателем. – Слушаю вас. Повторите еще раз – с кем я говорю? Из динамика послышался низкий, тяжелый голос: – Лунная экспедиция номер один. Не выключайтесь, я позову нашего руководителя.
– Постойте! – закричал Арт. – Не прерывайте связь! – но голос уже умолк.
Росс начал насвистывать себе под нос.
– Перестань свистеть, – оборвал его Арт.
– Извини. – Росс помолчал и добавил: – Надеюсь, ты понимаешь, что все это означает?
– Что? Я вообще ничего не понимаю!
– Это означает, что мы опоздали к раздаче главных призов. Кто-то нас опередил.
– Каким образом?
– Точно не знаю, но такое вполне возможно.
– Я готов поспорить, что мы совершили посадку первыми!
– Увидим. Слушайте!
Динамик ожил вновь. Теперь послышался другой голос, более высокого тона, с заметным оксфордским акцентом.
– Вы слушаете? Говорит Джеймс Браун, командир первой лунной экспедиции. Это ракетный корабль «Галилей»? К микрофону склонился Каргрейвз.
– Корабль «Галилей», капитан Каргрейвз у микрофона. Где вы находитесь?
– Не очень далеко, старина. Но не беспокойтесь. Мы уже засекли вас. Продолжайте передачу.
– Скажите хотя бы, с какой стороны от нас вы сели?
– Не волнуйтесь. Мы уже приближаемся. Только не прекращайте передачу.
– Сообщите свои лунные координаты?
Казалось, человек некоторое время колебался, затем произнес:
– Мы засекли вас. Поговорим потом. Даю отбой.
Арт продолжал кричать «Алло», пока не охрип – но все впустую.
– Лучше продолжай передачу, Арт, – решил Каргрейвз. – Мы с Россом вернемся на корабль. Его-то они смогут заметить визуально. Хотя… не знаю. Может быть, они явятся сюда через неделю, – он задумался. – Похоже, у нас возникли новые трудности.
– Кто-то из нас должен пойти к кораблю, – сказал Морри, – и немедленно. Может быть, они уже совершают посадку. Они могут показаться с минуты на минуту.
– Мне кажется, передача велась не из летящего корабля, – заявил Арт и вновь повернулся к микрофону.
Как бы то ни было, единогласно решили, что доктор и Росс вернутся на корабль. Надев скафандры и пройдя через шлюз, они стали спускаться по каменистому откосу, и тут Росс увидел ракету.
Разумеется, он не слышал ее приближения. Он лишь повернулся назад, чтобы удостовериться, что Каргрейвз идет следом, и вдруг закричал в микрофон, указывая рукой:
– Смотрите!
С запада приближался чужой корабль. Он летел относительно медленно и на малой высоте. Пилот поддерживал ракету над поверхностью при помощи дюз: реактивные струи были направлены вниз, а не назад,
– Нам стоит поспешить! – крикнул Росс и рванулся вперед.
Однако ракета, судя по всему, не собиралась садиться. Она дала дифферент на нос, и из носовых дюз вырвалось пламя. Корабль летел прямо к «Галилею». На высоте менее пятисот футов пилот развернул ракету при помощи маневровых дюз и повел прочь, запустив маршевый двигатель.
Там, где стоял «Галилей», вспыхнуло пламя совершенно беззвучного взрыва.
Взметнувшееся в вакууме пыльное облако быстро осело. Они почувствовали, как под их ногами вздрогнула почва – им показалось, что миновала целая вечность.
«Галилей» лежал на боку, и в его фюзеляже зияла огромная рваная дыра.
Каргрейвз замер на месте, отказываясь верить своим глазам. Росс первым обрел дар речи:
– Они не оставили нам ни малейшего шанса! – закричал он, потрясая кулаками. – Ни единого!

Глава 15

«ЗАЧЕМ ОНИ ЭТО СДЕЛАЛИ?»

Он, спотыкаясь, побрел к откосу, где стоял Каргрейвз, растерянный и онемевший.
– Вы видели, док? – спросил Росс. – Видели? Эти грязные крысы сбросили на нас бомбу. Они бомбили нас! Зачем? Почему? С какой стати?
По его лицу текли слезы. Каргрейвз нерешительно погладил мальчика по спине.
– Не знаю, – медленно произнес он.

Предыдущая страница 8 Следующая страница


9 Роберт Хайнлайн

– Не знаю, – голос его не слушался.
– Я готов убить их!
– Я тоже, – Каргрейвз резко повернулся. – Может статься, мы так и сделаем. А теперь пойдем, расскажем все остальным, – он двинулся вверх по откосу.
Когда Росс с доктором подошли к хижине, Арт и Морри вылезли из шлюза.
– Что случилось? – спросил Морри. – Мы ощутили какое-то сотрясение.
Каргрейвз не стал прямо отвечать на вопрос.
– Арт, ты отключил передатчик?
– Да, а что произошло?
– Больше не включай его. Иначе они догадаются, где мы находимся. – Он протянул руку, указывая на дно кратера. – Смотрите сами!
Прошла пара минут, прежде чем мальчики осознали случившееся. Арт беспомощно повернулся к доктору.
– Но, дядя, что случилось? Почему корабль взорвался?
– Они напали на нас! – в ярости воскликнул Каргрейвз. – Они нас разбомбили! Будь мы на борту, мы бы погибли! Очевидно, они именно этого и добивались.
– Зачем?
– Без видимой причины. В общем, они не хотят, чтобы мы были здесь, – он не стал открывать горькую правду: враг допустил промашку, но спасения нет – быстрая смерть от взрыва была бы милосерднее той, которую им предстояло принять на мертвой, лишенной воздуха планете.
Сколько они еще протянут? Месяц? Два? Уж лучше было попасть под бомбу.
Морри внезапно бросился к шлюзу.
– Куда ты?
– Возьму оружие.
– Оно нам не поможет.
Однако мальчик не услышал. Его антенна была уже экранирована металлической стенкой.
– А я считаю, что оружие нам пригодится, док! – заявил Росс.
– Что ты задумал?
– А что они теперь будут делать? Наверняка захотят посмотреть на результат. Они даже не видели взрыва – сбросили бомбу и дали деру.
– И что же?
– Если они сядут поблизости, мы захватим их корабль! Арт подошел поближе.
– Молодчага, Росс! Мы их поймаем, мерзавцев! Мы им покажем! – его пронзительный голос раскатился эхом в наушниках шлемов.
– Да, попытаемся, – решил Каргрейвз. – Попробуем. Если они сядут здесь, без борьбы не сдадимся! Хуже, чем есть, все равно не будет, – он вдруг ощутил прилив отваги, и перестрелка, хотя и была для доктора в диковинку, уже не страшила его.
– Как ты думаешь, Росс: где нам лучше спрятаться? В «Галилее»?
– Если у нас есть… вот! Они летят! – над краем цепи холмов появилась ракета.
– Где Морри?
– Я здесь, – мальчик вынырнул из-за их спин, держа в руках две винтовки и револьвер.
– Так, Росс, держи… Ага! – он тоже заметил ракету чужаков.
– Что ж, нужно поторапливаться!
Однако ракета не стала садиться. Она медленно опустилась, замерла ниже кромки кратера, лизнула реактивной струей обломки «Галилея», поднялась ввысь и улетела.
– А мы даже ни разу не выстрелили, – с горечью в голосе произнес Морри.
– Пока нет, – ответил Росс. – Но они вернутся. Это был лишь второй заход для бомбометания на случай, если они промазали в первый раз. Но они вернутся посмотреть на дело рук своих. Верно, док?
– Полагаю, да, – ответил Каргрейвз. – Им нужно осмотреть корабль и добить уцелевших. Но на «Галилей» мы не пойдем.
– Почему?
– Не успеем. Они, наверное, вернутся очень быстро и постараются сесть. Они обнаружат нас на ровной местности.
– Придется рискнуть.
Решение пришло само собой. Ракета появилась снова – оттуда, куда улетела.
На сей раз она явно шла на посадку.
– Вперед! – закричал Каргрейвз и сломя голову ринулся вниз по склону.
Ракета села на полпути между «Галилеем» и тенью, которая стала заметно короче, поскольку уже четыре «дня» Солнце поднималось над горизонтом все выше и выше. Даже на таком расстоянии ракета чужаков выглядела гораздо меньше «Галилея».
Каргрейвз не обращал на это внимания. Его ближайшей целью было достигнуть люка прежде, чем его откроют, чтобы напасть на врагов сразу же, как только те выберутся наружу.
Но, как только он выбежал на освещенную площадку, здравый смысл пришел ему на помощь: он вспомнил, что у него нет оружия. Одна винтовка была у Морри, другая – у Росса, а Арт размахивал револьвером. Доктор остановился у самой границы тени.
– Стойте! – велел он. – Думаю, они нас не заметили. И, похоже, не увидят.
– Что вы собираетесь делать? – спросил Морри.
– Подождем, пока они не выйдут из корабля. А потом ворвемся внутрь, когда они отойдут достаточно далеко. Ждите сигнала.
– Они нас не слышат?
– Возможно, слышат. Если они настроились на нашу частоту, то мы – покойники. Отключите-ка свои передатчики, – и тут же щелкнул выключателем.
Наступила зловещая тишина.
Они стояли лицом к корме. Доктор увидел, как из откинувшегося бокового люка показались три фигуры, облаченные в скафандры. Первый человек быстро осмотрелся, но не заметил ничего подозрительного. Каргрейвз разглядел, что его глаза прикрывают темные очки, так что человек ничего не видел в тени.
Он махнул рукой, давая знак остальным, и двинулся к «Галилею» тем же размашистым шагом, каким любил ходить Каргрейвз, из чего следовало, что эти люди, враги, ступили на поверхность Луны отнюдь не впервые.
Доктор подождал, пока они не добрались до «Галилея» и не скрылись за его корпусом, и рванулся к вражескому кораблю, закричав «Вперед!» в отключенный микрофон и делая гигантские прыжки в пятьдесят футов длиной. Внешний люк был открыт. Каргрейвз нырнул внутрь и прикрыл за собой крышку. Люк, похоже, задраивался установленным в его центре штурвалом. Доктор огляделся.
Крошечный шлюз слабо освещался через стеклянный иллюминатор во внутреннем люке. В этом слабом свете Каргрейвз почти ощупью отыскал воздушный клапан.
Открутив его, он услышал шипение воздуха, наполнявшего камеру. Доктор всем телом навалился на внутренний люк и стал ждать.
Внезапно люк поддался: Каргрейвз оказался в ракете и зажмурился от яркого света.
В пилотском кресле седел мужчина. Он повернул голову и, казалось, хотел что-то сказать. Сквозь шлем Каргрейвз не слышал его слов, да особенно и не прислушивался. Благодаря малой гравитации он одним прыжком подскочил к пилоту и схватил его за плечи.
Тот был слитком ошарашен, чтобы сопротивляться, да это и не имело значения: Каргрейвз был готов сразиться с кем угодно – хоть с тигром.
Он прижал голову противника к мягкому подголовнику кресла, но потом сообразил, что так желаемого не добьется, и, отступив в сторону, сжал кулак и двинул мужчине под дых.
Тот коротко застонал и, по-видимому, потерял сознание. Доктор еще раз ударил его в незащищенный подбородок. Добавки не потребовалось. Доктор опустил пилота на пол, заметил на его поясе кобуру, в которой находился пистолет, по виду – маузер крупного калибра. Каргрейвз оставил кобуру на месте и выглянул наружу.
У разбитого корпуса «Галилея» корчился то ли друг, то ли враг – сказать точно было невозможно. Рядом стоял человек, вне всякого сомнения, враг, что подтверждалось незнакомым покроем "то скафандра и пистолетом, который он держал в руке. Он целился в сторону ракеты, в которой сейчас находился доктор.
Каргрейвз увидел вспышку выстрела. Мимо! Еще один. На этот раз пуля угодила в корпус ракеты, и та загудела как гигантский колокол.
Каргрейвзу нужно было срочно решать, как поступить. С одной стороны, ему не терпелось вступить в схватку, воспользовавшись оружием поверженного врага.
А с другой – пленника нельзя было оставлять одного; прикончить же беззащитного человека у доктора не хватило бы духу даже в горячие битвы.
Он уже собрался было оглушить пленного и выскочить наружу, но события, за которыми он наблюдал в иллюминатор, лишили его выбора. Одетый в скафандр чужак, стоявший у борта «Галилея», внезапно лишился шлема. Вокруг его шеи остался лишь зазубренный воротник.
Он уронил пистолет и схватился руками за лицо. Постояв так несколько секунд, словно удивляясь случившемуся, он сделал два неуверенных шага и рухнул на песок.
Какое– то время он дергался, но так и не поднялся. Его тело еще сотрясалось в конвульсиях, когда из-за корабля показался третий. С ним покончили в два счета. Он лишь теперь осознал, что происходит, и беззвучная перестрелка сбила его с толку. Он схватился было за пистолет, и в этот миг его настигли сразу две пули; одна ударила в грудь, другая -чуть ниже. Вероятно, он так и не понял, что его ударило и почему.
Он склонялся все ниже, пока его шлем не коснулся грунта, а потом повалился набок.
Каргрейвз услышал шум за спиной. Вскинув трофейное оружие, он повернулся и стал ждать, когда откроется люк.
Это оказался Арт – дикий взгляд, раскрасневшееся лицо.
– Кто-нибудь остался? – крикнул он доктору, описывая револьвером широкую дугу. Его голос был едва слышен Каргрейвзу через два шлема.
– Нет. Включи радио, – крикнул Каргрейвз в ответ и тут же заметил, что его собственный передатчик выключен. Он повернул рычажок и повторил приказ.
– Мой работает, – сказал Арт. – Я включил его, пока шлюз заполнялся воздухом. Как дела снаружи?
– Кажется, все в порядке. Постереги-ка его, – доктор указал на лежащее тело, – а я выйду.
Однако в том не было необходимости. Люк открылся снова, и в ракету ворвались Морри и Росс. Каргрейвз удивился, как им удалось втиснуться вдвоем в такой маленький шлюз.
– Нужна помощь? – спросил Морри.
– Нет. Во всяком случае, стрелять здесь не в кого.
– Мы застали их врасплох, – торжествующе заявил Росс. – Спрятались в тени корабля и напали, когда они выходили оттуда. Правда, тот, второй, едва не уложил нас, прежде чем мы открыли огонь. Знаете, – небрежно произнес он, словно опытный вояка, – с этими аквариумами на голове не так-то легко прицеливаться.
– Хм… во всяком случае, у вас получилось недурно.
– Просто повезло. Морри стрелял навскидку.
– Да нет, – ответил тот. – Я тщательно, целился и готовился к каждому выстрелу.
Каргрейвз велел им следить за пленником и собрался выйти на разведку.
– Чего зря беспокоиться? – спросил Арт. – Пристрелить его и вышвырнуть наружу. Как вы думаете?
– Остынь, – урезонил его доктор. – Убивать пленных могут только дикари.
– Они и есть дикари! – с жаром воскликнул юноша.
– Помолчи. Морри, остаешься за старшего, – сказал Каргрейвз, закрывая за собой крышку люка.
Осмотр длился недолго. Двое незнакомцев получили, как показалось доктору, смертельные ранения. К тому же их скафандры были разорваны. Третьему, с разбитым шлемом, тоже ничем нельзя было помочь. Его глаза безжизненно смотрели в черное небо, из носа все еще текла кровь. Он был мертв, его убил вакуум.
Каргрейвз вернулся к маленькому кораблю, даже не взглянув на жалкие обломки, в которые превратился красавец «Галилей»
Войдя в корабль, доктор опустился в одно из противоперегрузочных кресел и вздохнул.
– Ну что ж, – заметил он, – Все не так уж плохо. По крайней мере, у нас есть ракета.
– Вы так думайте? – мрачно осведомился Арт. – Поглядите-ка на панель управления.

Глава 16

ТАЙНА, СКРЫТАЯ В НЕДРАХ ЛУНЫ

– Что? – спросил доктор и посмотрел туда, куда указывал мальчик.
– Это не космический корабль, – горько произнес Арт. – Скорее, лунный «джип»,– он ткнул пальцем в два вентиля. – Посмотрите-ка сюда. Здесь написано по-немецки «КИСЛОРОД» и «СПИРТ». Мы завладели чем-то вроде детской коляски.
– Может быть, это вентили маневровых двигателей? – спросил Каргрейвз без особой надежды.
– Ничего подобного, – заговорил Росс. – Не надо себя обманывать, док. Мы все осмотрели. Арт перевел нам немецкую тарабарщину. К тому же, как вы могли заметить, шлюпка лишена стабилизаторов. Она предназначена исключительно для перемещения по Луне. О, наш приятель очнулся.
Пленник открыл глаза и попытался сесть. Каргрейвз схватил его за плечо, рывком поставил на ноги и швырнул в кресло, в котором только что сидел.
– Эй, ты! – рявкнул он.– А ну, говори!
Тот молчал: по-видимому, до сих пор не пришел в себя.
– Лучше попробуйте по-немецки, дядя, – посоветовал Арт. – Все надписи здесь на немецком.
Каргрейвз напрягся и, порывшись в памяти, припомнил несколько немецких фраз.
– Назовите свое имя! – потребовал он.
– Фридрих Ленц, сержант-техник второго класса. С кем я говорю?
– Отвечайте на вопросы, которые вам задают. Зачем вы бомбили наш корабль?
– Я подчинялся приказу.
– Это не основание. Зачем вы бомбили мирный корабль?
Немец угрюмо молчал.
– Превосходно, – сказал Каргрейвз по-немецки. – Арт, открой шлюз. Мы выбросим эту падаль наружу.
Сержант– техник внезапно заговорил очень быстро. Доктор наморщил лоб.
– Арт, – сказал он, переходя на английский. – Тебе придется помогать мне. Он слишком уж частит.
– И переводи! – потребовал Росс. – Что он говорит?
– Попытаюсь, – ответил Арт и заговорил по-немецки:
– Повторите, что высказали, и говорите медленнее!
– Йа, – отозвался пленник, обращаясь к Каргрейвзу.
– Вы должны говорить «господин капитан»! – прикрикнул на него Арт.
– Йа, герр капитан, – вежливо произнес немец. – Я как раз пытался объяснять вам… – и продолжал рассказ.
Время от времени он делал паузы, и Арт переводил его слова.
– Он говорит, что является членом экипажа ракеты. Ими командовал лейтенант… я не разобрал его имени… один из тех, кого мы застрелили… Им приказано было отыскать и разбомбить наш корабль. Он говорит, что это было… ага, не просто нападение, а военные действия.
– Война? – вскричал Росс. – Что он имеет в виду? Какая же тут война? Типичная уголовщина!
Арт выслушал пленника.
– Говорит, что это была война, и она будет продолжаться вплоть до победы Национал-социалистического Рейха, – Арт прислушался и перевел: – Он утверждает, что Рейх будет существовать тысячу лет.
Морри грубо выругался.
– Спроси его, с какой стати?
– Оставим, – прервал его Каргрейвз. – Мне кажется, я начинаю понимать, – и обратился прямо к нацисту: – Сколько вас тут, когда вы прибыли на Луну и где находится ваша база?
Арт тут же перевел:
– Он заявляет, что в соответствии с международной конвенцией о военнопленных имеет право не отвечать на такие вопросы.
– Вот как? Скажи-ка ему, что во время войны действуют законы военного времени! Впрочем, скажи лучше вот что: если он настаивает на правах пленного, то мы можем немедленно освободить его! – доктор показал в сторону шлюза.
Хотя он говорил по-английски, пленный отлично понял его жест. Теперь он с готовностью выложил подробности.
Он и его сообщники прожили здесь уже около трех месяцев. У них была подлунная база в тринадцати милях от кратера, в котором совершил посадку «Галилей». У них также имелась ракета, превосходившая размерами «Галилей», и тоже оснащенная атомными двигателями. Себя пленник называл солдатом Великого Рейха. Он не знал, зачем ему приказали бомбить «Галилей», но полагал, что из соображений секретности. Нужно было сохранить в тайне их планы.
– Какие планы?
Пленный снова насупился. На сей раз Каргрейвз действительно открыл внутренний люк шлюза, даже не зная, как далеко готов зайти, чтобы получить нужную информацию. Немец сдался.
План был прост – покорить Землю. Нацистов было немного, но в их распоряжении имелись лучшие военные, научные и технические специалисты, скрывшиеся после падения империи Гитлера. Бежав из Германии, они построили в глухих горах базу и продолжали там работать, рассчитывая на возрождение Рейха. Судя по всему, сержанту неизвестно было точное местоположение базы.
Доктор начал задавать наводящие вопросы: Африка? Южная Америка?
Какой– нибудь остров? Однако немец знал лишь, что на подводной лодке из Германии туда плыть очень долго.
Он сообщил нечто, заставившее путешественников забыть о грозившей им опасности. Нацисты располагали атомными бомбами, до сего дня хранящимися на секретной земной базе. Они не решались пускать их в ход потому, что у ООН гораздо больше ядерного оружия.
Однако, построив космический корабль, они обрели новые возможности. Теперь они могли укрыться на Луне и, обеспечив себе безопасность, обрушить на земные города ракеты, которыми управляли бы дистанционно. Бомбежка должна была продолжаться до тех пор, пока совершенно беспомощные народы Земли не сдались бы на милость победителя.
Рассказывая о конечной цели, пленник преисполнился гордости и надменно заявил:
– Вы можете убить меня, но это ничего не изменит. Хайль фюрер!
– Можно, я двину ему в глаз? – небрежно осведомился Морри.
– Не стоит пачкать руки, – ответил Каргрейвз. – Лучше подумайте, как вам использовать полученные сведения. Какие будут предложения? – он вытащил пленника из кресла и велел ему лечь на пол лицом вниз, а сам уселся на него верхом. – Слушаю вас, парни. Говорите открыто – наш приятель не знает по-английски и двух слов. Что ты думаешь, Росс?
– Ну, – ответил тот, – теперь нам придется спасать не только свои шкуры. Мы должны остановить их. Однако перебить пятьдесят человек из двух винтовок и двух пистолетов – задача под стать Тарзану, или, скажем, Супермену… Честно говоря, я не знаю с чего начать.
– Может быть, для начала отыщем их базу? Пройти тринадцать миль по Луне – сущие пустяки.
– Послушайте, – сказал Арт. – Через пару дней я мог бы закончить монтаж передатчика, который достанет Землю. Нам необходимо подкрепление.
– Как же они прилетят сюда? – спросил Росс. – Наш корабль единственный, если не считать ракеты этих бандитов.
– Но ведь сохранились чертежи. Док, вы ведь отдали их отцу Росса, верно? Земля вполне может построить сколько угодно кораблей и выкурить отсюда эту нечисть!
– Так было бы лучше всего. – согласился Каргрейвз, – мы не имеем права на ошибку. Сперва можно было бы уничтожить нацистскую базу на Земле, а уж потом приняться за лунную. Ведь теперь на Земле знают, что наш корабль оправдал все надежды.
Морри покачал головой.
– Все не то. Мы должны ударить сейчас же. Промедление недопустимо. Мы можем поступить с ними так же, как они поступили с нами. Положим, ООН доберется сюда за шесть недель. Такой срок может оказаться слишком долгим. Атомной войне, чтобы начаться и кончиться, хватит одного дня.
– Ну что ж, тогда спросим у нашего приятеля – не знает ли он, когда его боссы замышляли нанести удар, – предложил Росс.
Морри вновь покачал головой и помешал Арту задать вопрос пленному.
– Бесполезно. Нам не удастся построить передатчик. Они будут шнырять вокруг кратера как репортеры на процессе об убийстве. Они могут появиться здесь в любую минуту. Уж не думаете ли вы, что они не станут искать свою ракету?
– О, черт, – воскликнул Арт.
– Который час, док? -спросил Росс. К их общему удивлению, оказалось, что со времени бомбардировки «Галилея» прошло всего сорок минут. Им эти минуты показались целым днем.
В общем, положение было не безнадежным. Из слов пленного следовало, что ракетка являлась единственным средством передвижения на короткие расстояния. Большой корабль нацистов, названный ими «Вотан», едва ли годится для поисков. Похоже, у путешественников осталось в запасе несколько часов.
– Как же нам быть? – размышлял Каргрейвз. – Две винтовки, два пистолета, и нас четверо. Силы слишком неравные. И нам никак нельзя проиграть. Я знаю, что вас не страшит смерть, но мы просто обязаны победить!
– Разве воевать можно только винтовками? – спросил Росс.
– Чем же еще?
– На нас сбросили бомбу. Я готов поспорить, что она у них была не одна.
Каргрейвз на мгновение задумался, затем обратился к пленному и быстро заговорил по-немецки. Тот дал короткий ответ. Каргрейвз кивнул и сказал: – Морри. ты справишься с этой посудиной?
– Можно попробовать.
– Прекрасно. Сейчас я приставлю к ребрам фрица пистолет и заставлю его поднять ракету, а ты присмотришься к тому, как он ею управляет. Имей в виду: второй попытки не будет, и ты даже не успеешь попрактиковаться. А теперь надо изучить управление бомбометанием.
Система оказалась на удивление простой: в ней не было даже прицела. Пилот пикировал к цели, сбрасывал бомбу и, пока она летела вниз, взмывал вверх.
На панели имелась одна-единственная рукоятка, приводившая в действие механизм бомбосбрасывателя: покинув гнездо, бомба продолжала полет по траектории ракеты. Разобравшись в устройстве, они допросили пленного, который рассказал им то же, что они узнали сами.
В рубке находилось два пилотских кресла, за ними крепились два пассажирских. Морри уселся в одно из пилотских, а второе занял нацист. Росс пристроился за спиной Морри, а Каргрейвз посадил к себе на колени Арта, и они пристегнулись одним ремнем. Мальчик оказался достаточно близко к спинке кресла пленника, чтобы приставить к его боку пистолет.
– Морри, все готово?
– Да. Я сделаю один круг для тренировки и попытаюсь обнаружить их убежище. На втором заходе угощу их бомбой.
– Отлично. Постарайся, если сможешь, не задеть большой корабль. Мне хотелось бы вернуться домой. Ключ на старт!
Мстители приступили к делу.
– Как она? – прокричал Каргрейвз несколько секунд спустя.
– Нормально, – ответил Морри громко, перекрывая шум. – Я хочу полететь вон к тому кратеру. Прямо по курсу какой-то холм, я полагаю, они засели там!
Серебристая сигара «Вотана», торчавшая рядом с холмом, к которому они направлялись, положила конец всем сомнениям. Она казалась естественным выступом скалы, что возвышалась среди кратеров в нескольких милях от «берега» одного из «морей».
Они пролетели мимо, и Морри развернул ракету, давая вспышку за вспышкой и быстро уменьшая скорость. Всех вдавило в кресла. Арт чуть было не нажал на курок пистолета.
Развернув ракету, Морри набрал высоту, чтобы спикировать вниз и сбросить бомбу. Интересно, подумал Каргрейвз, неужели Морри удалось заметить люк, ведущий в базу? Сам доктор не обнаружил даже и следа его.
Но на размышления не оставалось времени: Морри уже пикировал. Мгновением позже он рванул штурвал на себя, выводя ракету из пике, и пассажиров вновь вдавило в спинки кресел. На секунду корабль завис, и Каргрейвз подумал, что Морри в своем стремлении нанести точный удар явно перестарался. Доктор вцепился в подлокотники.
Однако ракета шла вверх. Набрав достаточную высоту, Морри развернул корабль и уменьшил тягу. Ракета снизилась, и через иллюминатор можно было наблюдать за происходящим на поверхности.
Они увидели тучу пыли и песка, клубившуюся над грунтом. Внезапно из нее вырвался столб воздуха, осколков и песка. В вакууме пыль очень скоро рассеялась, и астронавтам предстал черный провал, ведущий в недра Луны, Морри угодил в «яблочко».
Согласно плану Каргрейвза, Морри посадил ракету за вражеским кораблем, подальше от входа в базу.
– О'кей, док!
– Прекрасно. А теперь давайте еще раз пораскинем мозгами. Я не хочу дать маху. Росс идет со мной. Вы с Артом остаетесь в «джипе». Мы первым делом осмотрим «Вотан», затем исследуем базу. Если мы задержится более чем на тридцать минут, значит, мы погибли или взяты в плен. Что бы ни произошло, вам запрещается покидать ракету. Если кто-нибудь двинется в вашу сторону, немедленно улетайте. Если мы придем не одни, то не подпускайте нас к ракете, улетайте. У вас осталась последняя бомба. Вы знаете, что с ней делать.
Морри кивнул.
– Бомбить «Вотан». Но мне не хочется, – он с тоской посмотрел на большой корабль – единственную ниточку, связывавшую их с Землей.
– Что поделаешь! После вы с Артом возвращаетесь в «конуру» и прячетесь там. Твоим заданием, Арт, будет любым способом собрать установку, которая смогла бы отправить на Землю послание. Ни в коем случае не возвращайтесь сюда, чтобы отыскать меня и Росса. Если вы хорошо спрячетесь, они, может быть, не найдут вас в течение нескольких недель. Иная возможность вернуться на Землю вам не представится. Согласны?
Морри колебался.
– Допустим, мы отправили на Землю сообщение. Что потом?
После секундного размышления Каргрейвз ответил:
– У нас нет времени на разговоры. Пора браться за дело. Если ты получишь с Земли ответ, из которого совершенно ясно будет, что тебе поверили и принимают меры, то поступай по собственному усмотрению. Но я не советовал бы тебе рисковать. Если мы не вернемся через тридцать минут, то вряд ли нам можно будет помочь, – он немного помолчал и добавил, поскольку сомневался, что Морри пойдет на такое по доброй воле: – Надеюсь, ты понимаешь, что если дело дойдет до бомбометания, ты должен сбросить бомбу туда, куда следует, даже если там будем стоять мы с Россом.
– Я так и знал.
– Это приказ, Морри.
– Я понимаю.
– Морри!
– Слушаюсь, капитан.
– Вот так-то лучше, сэр. Арт, Морри остается за старшего. Пойдем, Росс!
На ракетодроме царило абсолютное спокойствие. Поднятая взрывом пыль быстро осела в безвоздушном пространстве; в середине поля на месте воздушного шлюза зияла черная безмолвная дыра. Невдалеке высился могучий корпус «Вотана». Возле него не было даже охраны.
Сжав в кулаке пистолет, Каргрейвз обошел корабль кругом. Вооруженный винтовкой Росс прикрывал его с тыла, следуя, в соответствии с планом, на некотором расстоянии.
Как и на «Галилее», у «Вотана» имелся один люк – со стороны иллюминатора, и располагался он прямо за пилотской рубкой. Доктор велел Россу остановиться, поднялся по низенькой металлической лесенке-трапу и принялся за замки люка.
К его удивлению, корабль оказался не заперт. Потом доктору пришло в голову, что удивляться здесь нечему. Замки были изобретены для городских жилищ.
Когда давление в камере выровнялось, Каргрейвз снял с пояса фонарик, взятый в нацистском «джипе», и приготовился к встрече с тем, что находилось за дверью шлюза. Дверь с шумом распахнулась. Каргрейвз пригнулся, отскочил в сторону и осветил помещение фонариком. Никого… и ничего.
Корабль был пуст от носа до кормы. Почти невероятная удача? Пусть даже сейчас время отдыха либо на корабле нечего делать, но доктор все же ожидал встретить хотя бы часового. Правда, часовой – пара неиспользуемых рабочих рук, а на Луне они стоили в сотни, тысячи раз дороже, чем на Земле. Люди тут наверняка на вес золота; скорее всего, решил доктор, функцию охраны выполнял радар – неусыпный автоматический страж. Наверняка снабженный широкополосным радиопеленгатором, подумал Каргрейвз, вспоминая, как быстро поступил ответ на сигнал, который они в первый раз направили из своего кратера.
Он прошел через пассажирский салон, оборудованный десятком противоперегрузочных кресел, и через трюм спустился в кормовой отсек. Он искал силовую установку. Но так и не нашел. Путь преградила наглухо заваренная стальная переборка без единого отверстия. Озадаченный, доктор вернулся к пульту управления. То, что он увидел там, сильно его встревожило. Противоперегрузочные кресла были обычными, некоторые из навигационных приборов – стандартными, о назначении прочих было нетрудно догадаться. Однако функции органов управления оставались совершенной загадкой.
Сбитый с толку, он тем не менее отдавал себе отчет в том, что нацистам не удалось бы справиться со столь грандиозной задачей – постройкой гигантского корабля в тайном убежище, точно так же, как он сам и его мальчики не смогли бы построить «Галилей» голыми руками. И те, и другие лишь заменили двигатель и установили несколько второстепенных приборов.
Следовательно, «Вотан» входил в число лучших, новейших, крупнейших звездолетов, подобные которым строились только на верфях Детройта!
Доктор вспомнил о том, что время идет. Осмотр корабля занял целых семь минут, и Каргрейвз поспешил наружу к Россу.
– Пусто, – сообщил он, оставляя подробности на потом. – А теперь порыщем в крысиной норе, – и припустил бегом по равнине.
Пробираясь среди острых глыб ко входу в базу, они вынуждены были соблюдать особую осторожность. Сброшенная ими бомба была не атомной, а самой обыкновенной. Но, хотя опасности облучения не было, они вполне могли поскользнуться и провалиться в черную бездну.
Внезапно глыбы кончились, и путешественники увидели широкую лестницу, что вела в глубь планеты. Росс посветил фонариком. Стены, ступени и потолок были покрыты каким-то прочным лаком, который обеспечивал герметичность помещения. Лак был почти прозрачным, и сквозь него проступали плотно пригнанные каменные плиты.
– Да уж, пришлось им попотеть! – заметил Росс.
– Тихо! – ответил доктор.
Двумястами футами ниже лестница уперлась в дверь. Это был не шлюз, но все же дверь являлась герметичной. Тем не менее она не спасла обитателей базы: взрыв и напор воздуха изнутри оказались слишком сильными для нее. Она удержалась на петлях, но ее вспучило и так перекорежило, что Росс с доктором смогли войти внутрь через образовавшуюся брешь. В помещении за дверью было светло. Взрыв уничтожил большую часть установленных здесь старомодных светильников, но все же то тут, то там мигали одинокие лампочки, и разведчики сумели разглядеть, что находятся в просторном зале.
Каргрейвз осторожно двинулся вперед.
Справа показалась обычная, не герметичная дверь, висевшая на одной петле.
Заглянув за нее, они поняли, почему во время атаки на поверхности никого не оказалось.
Здесь располагалась спальня, и смерть застигла нацистов во сне. На Луне понятия «день» и «ночь» весьма произвольны, если употреблять их в смысле «рабочее время» и «время отдыха». У нацистов было другое времяисчисление, и они имели несчастье заснуть именно тогда, когда на них обрушилась бомба Морри, разом лишившая убежище запасов воздуха.
Каргрейвз задержался ровно настолько, чтобы убедиться, что все мертвы.
Росса он не впустил. Крови на трупах было немного – в основном она вытекала изо ртов и выпученных глаз. К горлу доктора подкатила тошнота – из-за выражения, застывшего на лицах мертвецов. Он вышел из спальни, борясь с дурнотой. Росс тоже кое-что нашел.
– Посмотрите сюда! – позвал он.
Каргрейвз подошел поближе. Резкое падение давления выворотило кусок стены, который ввалился внутрь помещения. Он представлял собой металлическую панель, а не каменные плиты, которыми были выложены остальные стены. Росс подтянул панель к себе, отогнул ее настолько, что можно было бросить взгляд за нее, и осветил открывшееся пространство фонариком.
Там находился новый коридор, уложенный тщательно отшлифованными и пригнанными каменными плитами. Однако герметизирующий лак отсутствовал.
– Интересно, зачем они вырыли этот коридор, а потом замуровали его? – спросил Росс. – Как вы думаете, может быть, они спрятали что-нибудь внизу? Например, атомные бомбы?
Каргрейвз не спеша осмотрел гладкие стены, терявшиеся в черноте бесконечного коридора. После долгого молчания он тихо произнес:
– Нет, Росс, это не склад. Ты открыл жилище селенитов.

Глава 17

«ПОКА НЕ СГНИЕМ»

Росс молчал, не в силах вымолвить хотя бы слово. Когда к нему, наконец, вернулся дар речи, он воскликнул:
– Вы так думаете? Вы уверены, док?
Каргрейвз кивнул.
– Настолько уверен, насколько это возможно. Я долго не мог понять, как нацистам удалось построить такую грандиозную базу и почему они выбрали для герметизации столь диковинный материал – каменные плиты. Ведь потребовались бы грандиозные усилия, особенно если работать в скафандрах. Однако я решил, что виной тут всему любовь немцев ко всему монументальному: они называют такое «работой на совесть». Мне стоило присмотреться повнимательнее, – он заглянул в темный, таинственный коридор.
– Несомненно, его построили не за последние несколько месяцев.
– Давно ли?
– Давно ли? Миллион лет – давно? А десять миллионов? Не знаю; мне трудно представить себе даже тысячу лет. Возможно, нам никогда этого не узнать.
Росс горел желанием немедленно все осмотреть. Каргрейвз покачал головой.
– Мы не за кроликами охотимся. То, что мы обнаружили, – величайшая находка в истории человечества. Она может подождать. А сейчас, – добавил он, взглянув на часы, – у нас осталось одиннадцать минут, чтобы покончить с неотложными делами и вернуться наверх, иначе тут начнется ад кромешный,
Он быстрым шагом обошел остальные помещения. Росс расположился в центральном зале и прикрывал Каргрейвза с тыла. Доктор обнаружил радиостанцию, возле которой сидел в наушниках мертвый оператор, и отметил, что оборудование, судя по всему, не слишком повреждено волной воздуха, вырвавшегося из помещения. Далее он обнаружил арсенал, в котором хранились винтовки и бомбы для «джипа».
Нашел он и склад управляемых ракет. Их там насчитывалось около двух сотен, но стеллажи были заполнены лишь наполовину. Каждая из ракет могла бы взорвать и испепелить целый город, но у доктора не было времени размышлять о подобных вещах. Он двинулся дальше.
В небольшой, хорошо обставленной комнате, похожей на кабинет или офицерскую столовую, Каргрейвз нашел еще одного человека.

Предыдущая страница 9 Следующая страница


Ракетный корабль "Галилей" 10

Тот лежал лицом вниз, в скафандре. Хоть он и не двигался, Каргрейвз приблизился к нему с большой осторожностью,
Незнакомец был либо мертв, либо без сознания. Однако гримаса смерти не искажала его лица, а скафандр, судя по всему, сохранял внутреннее давление.
Гадая, как ему поступить, доктор опустился на колени рядом с чужаком и заметил у него на боку пистолет. Каргрейвз вытащил оружие и сунул себе за пояс.
В перчатках прощупать пульс сквозь плотную ткань скафандра было невозможно, а шлем мешал прослушать сердце.
До конца условленного срока оставалось лишь пять минут, и если доктор хотел что-нибудь сделать, ему следовало поспешить. Он схватил обмякшее тело за пояс и потащил за собой.
– Что это у вас? – спросил Росс.
– Запасаюсь сувенирами. Бежим, у нас нет времени, – Каргрейвз берег дыхание для подъема. Перескакивая через шесть ступенек зараз, он втащил наверх шестьдесят фунтов – себя и свой груз. До условленного времени оставалось еще две минуты.
– Бегом к «джипу»! – скомандовал он Россу. – Я не могу тащить его с собой, иначе Морри подумает, что это ловушка. Встретимся около «Вотана»! Вперед! – взвалив свой относительно легкий груз на плечо, доктор галопом побежал к кораблю.
Очутившись внутри, он положил незнакомца на пол и снял с него скафандр.
Тело было теплым, но мертвенно-неподвижным. Однако доктору все же удалось услышать слабый стук сердца. Когда из воздушного шлюза показались мальчики, он уже делал мужчине искусственное дыхание.
– Эй, – спросил он, – кто меня сменит? Я не большой специалист в медицине.
– На что он нам сдался? – спросил Морри. Каргрейвз на миг остановился и насмешливо посмотрел на мальчика.
– Даже если оставить в стороне соображения человечности, которая тебе не чужда, живым он может оказаться куда полезнее, чем мертвым. Морри пожал плечами.
– Если вы настаиваете… -он встал на колени, занял место Каргрейвза и принялся за дело.
– Ты поделился новостями? – спросил доктор Росса.
– Объяснил вкратце. Сказал, что база теперь наша, рассказал о развалинах.
– До развалин им далеко, – возразил Каргрейвз.
– Дядя, отпустите меня вниз, – попросил Арт. – Я хочу сделать несколько снимков.
– С фотографиями придется повременить, – ответил доктор. – Первой нашей задачей будет разобраться с управлением корабля. Как только сможем поднять его, мы отправимся домой.
– Ну конечно… – согласился Арт. – Значит, никаких фотографий?
– Давай договоримся так. Нам с Россом и Морри, вероятно, потребуется некоторое время, чтобы понять, как тут что действует. Минут на двадцать мы могли бы тебя отпустить. А сейчас за работу. Давай, Росс. Кстати, как там наш пленный?
– А, этот… – ответил Морри. – Мы связали его и оставили в «джипе».
– Что? А если он сумеет развязаться? Он сможет угнать ракету!
– Ничего не выйдет. Я сам его связывал и, поверьте, приложил все свое умение. В любом случае он не убежит – куда ему деваться без скафандра и пищи? Парень знает, что без нас он до старости не доживет, так что не станет вытворять глупостей.
– Точно, дядя, – подтвердил Арт. – Вы бы послушали, что он нам наобещал!
– Могу представить, – отозвался Каргрейвз. – Пойдем, Росс.
Морри продолжал возиться с нацистом, Арт стоял рядом, готовый в любой момент сменить его. Через несколько минут Каргрейвз и Росс вернулись в салон.
– Ну что, ожил наш покойничек? – спросил доктор.
– Пока нет. Может, бросить его?
– Я сменю тебя. Иногда приходится делать искусственное дыхание целый час и даже дольше. А вы вдвоем возьмите запасной скафандр, отправляйтесь к «джипу» и приведите сюда сержанта – как бишь его. Мы с Россом так и не смогли разобраться в управлении, – признался он. – Тот остолоп-сержант – пилот, и мы должны вытянуть из него все, что он знает.
Лежащий на полу мужчина застонал, и доктор принялся массировать его с удвоенной энергией. Морри, подошедший было к люку, вернулся назад.
– Давай отправляйся, – велел ему Каргрейвз. – Мы с Россом управимся сами.
Мужчина пошевелился и закряхтел. Каргрейвз перевернул его. Веки задрожали, открылись ярко-голубые глаза. Нацист уставился на Каргрейвза.
– Как поживаете, сэр? – спросил он, словно актер, изображающий истинного англичанина. – Можно мне встать?
Доктор отодвинулся и позволил ему подняться, но помогать не стал.
Мужчина осмотрелся. Росс стоял молча, направив на него ствол винтовки.
– Уберите оружие, – попросил пленник. Росс посмотрел на доктора, но винтовку не опустил. Мужчина повернулся к Каргрейвзу.
– С кем имею честь? – спросил он. – Вы капитан Каргрейвз с корабля «Галилей»?
– Точно. А вы кто такой?
– Гельмут фон Гартвик, подполковник особого подразделения, – звание у него прозвучало как «поковник».
– Ну что ж, Гельмут, надеюсь, вы нам кое-что объясните. Что здесь происходит?
Подполковник самоуверенно рассмеялся.
– Ну, старина, мне слишком многое пришлось бы рассказать, не так ли? Похоже, вы сумели улизнуть от нас, и теперь преимущество на вашей стороне. Я готов это признать.
– Еще бы! Но я спрашиваю вас не о том, – Каргрейвз задумался. Стоявший перед ним нацист каким-то образом сумел обвести его вокруг пальца: он вовсе не выглядел человеком, только что очнувшимся от обморока. Скорее всего, он притворялся. Если так, то долго ли? Ладно, не в этом дело, решил доктор. В конце концов, он у нас в плену.
– Зачем вы приказали разбомбить наш корабль?
– Я? Слушайте, старина, почему вы решили, что приказ отдавал я?
– Потому что я узнаю ваш идиотский акцент, который мы слышали по радио. Тогда вы назвались капитаном Джеймсом Брауном. Сомневаюсь, что среди ваших гангстеров найдется хотя бы еще один псевдоангличанин.
Фон Гартвик приподнял брови.
– Гангстер – грубое слово, приятель. Вряд ли оно свидетельствует о приличных манерах. В одном вы не ошиблись: из всех моих коллег только я имел сомнительное удовольствие посещать хорошую английскую школу. И попрошу вас не называть мое произношение «идиотским». Даже если я и назвался капитаном Брауном, отсюда не следует, что именно я распорядился бомбить ваш корабль. Поступил приказ вышестоящего командира, вызванный военной необходимостью. Персонально я за него не отвечаю.
– Вы дважды солгали. Не думаю, что вы посещали английскую школу: похоже, вы усвоили произношение, слушая английские пластинки и радиопередачи. И ваш вышестоящий командир не отдавал приказа бомбить нас, так как он даже не знал. что мы здесь находимся. Решение было принято вами – сразу же после того, как только вы обнаружили нас и засекли наше местоположение.
Нацист развел руками, разыгрывая обиду.
– Вы, американцы, слишком поспешны в выводах. Неужели вы думаете, что можно было за десять минут заправить ракету, снарядить ее бомбами и собрать экипаж? Моей задачей было лишь выяснить, где вы находитесь.
– Так вы знали о нас?
– Естественно. Если бы неопытный оператор не упустил вас во время посадки с экрана радара, мы бы встретили вас гораздо раньше. Неужели вы думаете, что мы построили военную базу, не позаботившись о защите? Все продумано, мы готовы ко всему. Именно поэтому мы и победим. Каргрейвз позволил себе улыбнуться.
– Едва ли вы предусмотрели ситуацию, которая сложилась в настоящий момент.
Подполковник возразил:
– На войне порой приходится отступать. Мы вынуждены были считаться с такой возможностью.
– Вы называете войной вероломную бомбардировку мирного гражданского корабля?
На лице пленного появилось оскорбленное выражение.
– Прошу вас, друг мой! Зачем искажать факты? Ведь это вы напали на нас без предупреждения. Если бы мне не посчастливилось оказаться в тот момент в скафандре, я был бы уже мертв. Хочу заверить вас: я ничего не знал о том, что вы готовите удар. Что же до ваших слов, будто «Галилей» – мирный гражданский корабль, то я нахожу весьма удивительным, что вы сумели разбомбить нашу базу, не имея на борту ничего серьезнее мухобойки. Вы, американцы, удивляете меня. Вы всегда готовы обвинить других в том, что делаете сами.
Услышав такое наглое заявление, Каргрейвз едва не задохнулся от ярости. На лице Росса появилось выражение крайнего отвращения. Он уже открыл рот, но доктор знаком велел ему молчать.
– В ваших последних словах, – сказал он, – больше лжи, полуправды и подтасованных фактов, чем во всем том, что вы соблаговолили изречь до сих пор. Правда такова: «Галилей» не бомбил вашу базу; от нашего корабля остались лишь обломки. Но ваши люди оказались слишком беспечны. Мы захватили вашу ракету и сбросили на базу вашу же бомбу…
– Идиоты!
– Согласен с вами. Далее: вы утверждаете, что мы напали без предупреждения. Опять ложь: вы были предупреждены в достаточной мере и даже более того. Вы ударили первыми. И с вашей стороны было крайней наивностью считать, что мы не ответим вам. Фон Гартвик хотел было что-то сказать.
– Молчать! – отрывисто произнес доктор. – Мне надоело выслушивать вашу брехню. Объясните мне, откуда у вас американский корабль. Расскажите подробно.
– Ах это! Мы купили его.
– Не валяйте дурака.
– Ничего подобного. Нет, конечно, мы не являлись на военный завод и не попросили упаковать корабль и послать его по нашему адресу. Он был приобретен через третьи руки, но как бы то ни было, наши друзья сумели доставить то, что нам нужно.
Каргрейвз ненадолго задумался. Такое было вполне возможно. Он смутно припоминал, что в газетах мелькали сообщения о постройке двенадцати кораблей класса «Вотан». Газеты подавали это событие как доказательство того, что страна полностью оправилась от войны и восстановила свою экономику.
Интересно, подумал доктор, все ли двенадцать кораблей служат тем целям, для которых они предназначались?
– Это обычное заблуждение американцев, – продолжал фон Гартвик. – Вы полагаете, что весь мир разделяет вашу святую веру в прогнившую демократию. Чепуха! У нас друзья повсюду. В Вашингтоне, Лондоне, даже в Москве. Повсюду. Вот еще одна причина неизбежности нашей победы.
– Может быть, даже Нью-Мексико? Фон Гартвик рассмеялся.
– Буду откровенен с вами, мой друг, я с наслаждением читал ежедневные донесения. Поначалу мы рассчитывали застращать вас, но потом поступило сообщение о вашем успехе. Вам крупно повезло, что вы убрались оттуда так быстро, мой дорогой друг.
– Перестаньте называть меня «дорогой друг», – с раздражением произнес Каргрейвз. – Мне это уже надоело.
– Очень хорошо, мой дорогой капитан. – Каргрейвз пропустил замечание немца мимо ушей. Его беспокоило затянувшееся отсутствие Морри и Арта. Неужели кто-то еще из бандитов остался в живых?
Он уже начинал подумывать о том, чтобы связать подполковника и оставить его на корабле, а самому отправиться на поиски, когда шлюз распахнулся и в ракету вошли мальчики, ведя перед собой первого пленника.
– Он сопротивлялся и не хотел идти, дядя, – объяснил Арт. – Нам пришлось уговаривать его, – он хихикнул, – Похоже, он не доверяет нам.
– Хорошо. Снимайте скафандры.
Сержант– техник, казалось, вконец растерялся, увидев в рубке фон Гартвика.
Он поспешно стянул с головы шлем и, откинув его на спину, сказал по немецки:
– Герр оберст, я не виноват. Я…
– Молчать! – рявкнул подполковник, тоже по-немецки. – Ты рассказал что-нибудь этим собачьим свиньям об управлении кораблем?
– Нет, нет, герр оберст – клянусь!
– Тогда продолжай изображать дурака, иначе я вырву сердце из твоей груди!
Каргрейвз с непроницаемым лицом выслушал короткую перепалку, но Арт не выдержал:
– Дядя, – вскричал он, – вы слышали? Вы слышали, что он приказал сержанту? – фон Гартвик посмотрел сначала на мальчика, потом на доктора.
– Так вы понимаете по-немецки? – тихо спросил он.
– Боюсь, что так.
Когда Морри и Арт вводили в корабль пленника, Росс опустил свою винтовку.
Каргрейвз давным-давно сунул свой пистолет в кобуру.
Фон Гартвик переводил взгляд с одного на другого. Морри и Арт были вооружены, первый – винтовкой, второй – револьвером, но оба держали под прицелом сержанта. Фон Гартвик рванулся к Каргрейвзу и выхватил у него из-за пояса пистолет.
Он сразу же нажал на курок. Секунду спустя Каргрейвз подскочил к нему и попытался схватить немца за руки.
Фон Гартвик ударил доктора пистолетом по голове и обхватил его поперек туловища.
Сержант схватился за грудь, издал булькающий звук и осел на пол. На него никто даже не посмотрел. Юноши замерли от неожиданности, но уже секунду спустя оправились от испуга и, повернувшись, приготовились стрелять в подполковника, – так, чтобы не задеть при этом доктора, Каргрейвз, получив удар по голове, потерял сознание и повис на руках немца. Тот с легкостью приподнял тридцать фунтов лунного веса одной рукой.
– Стоять! – закричал он.
Его слова не возымели бы никакого действия, если бы юноши не увидели, что он приставил дуло пистолета к голове доктора.
– Спокойно, джентльмены, – быстро проговорил фон Гартвик, – я не собираюсь причинять вред вашему капитану и не сделаю этого, если вы меня не принудите. Мне очень жаль, что пришлось ударить его, я поступил так лишь потому, что он напал на меня.
– Не стрелять! – скомандовал Морри.
– Весьма разумно, – похвалил немец, – я сам не хочу стрелять ни в вашего капитана, ни в вас. Я только стремился заткнуть рот ему, – кивком головы он указал на лежащего пилота. Морри бросил взгляд на бездыханное тело.
– Зачем?
– Он оказался безвольным глупцом. Он мог рассказать все, о чем бы вы его ни спросили, – подполковник на секунду умолк и вдруг заявил:
– А теперь я вновь ваш пленник, – он выпустил из руки пистолет, и тот со стуком упал на пол.
– Уберите дока с линии огня, – прошипел Росс, – я боюсь попасть в него.
– Спокойно! – прогремел Морри. – Арт, подними пистолет. Росс, возьми дока.
– О чем ты говоришь? – возразил Росс. – Это же убийца. Его необходимо прикончить на месте.
– Нет!
– Почему?
– Потому, что док был бы против! Такой довод тебя устраивает? Не стрелять! Это приказ. Росс! Позаботься о доке. Арт, свяжи его, и покрепче.
– Еще бы! – пообещал Арт.
Подполковник не сопротивлялся, и Морри счел возможным помочь Россу.
– Что с ним? – спросил он, склоняясь над Каргрейвзом.
– Похоже, дела не так уж плохи. Сейчас посмотрим, я только сотру с него кровь.
– Бинты и все такое прочее, – сказал Гартвик таким голосом, будто связывали не его, а кого-то другого, – лежат в аптечке на пульте управления в рубке.
– Сходи за бинтами. Росс, – велел Морри. – А я присмотрю за ним. Если он умрет, – заявил он Гартвику, – то вам придется несладко. Мы выкинем вас наружу без скафандра. Застрелить вас было бы слишком милосердно.
– Он не умрет. Я ударил его не так сильно.
– Молите Бога, чтобы док остался жив. Вы переживете его не более чем на пару минут.
Фон Гартвик пожал плечами.
– Что толку угрожать мне? Мы все здесь практически мертвецы. Неужели вы этого не понимаете?
Морри испытующе посмотрел на него.
– Ты закончил, Арт? Уверен, что связал его достаточно надежно?
– Он удушит себя, если будет трепыхаться.
– Отлично. Так вот, – Морри вновь обратился к немцу, – может быть, вы и мертвы. Тут судить не мне. Но мы – нет. Мы отправимся на Землю на вашем корабле. Если будете хорошо себя вести, то мы прихватим с собой и вас.
Фон Гартвик рассмеялся.
– Мне очень жаль разочаровывать вас, мой мальчик, но никто из нас на Землю не вернется. Именно потому я и убил своего пилота.
Морри отвернулся, внезапно вспомнив, что никто даже не удосужился проверить, насколько серьезно ранен сержант. Короткий осмотр убедил его в том, что пилот мертв: пуля пронзила ему сердце.
– Пускай он погиб, – сказал Морри, – зато у нас есть вы. И вы расскажете нам все, или же я отрежу вам уши и вас же ими накормлю.
– Какие кровожадные замыслы, – улыбнулся Гартвик. – Но это вам не поможет. Видите ли, от меня вы ничего не добьетесь: я ведь не пилот.
Арт внимательно посмотрел на пленного.
– Он врет, Морри.
– Нет, – возразил немец. – Не вру. Попробуйте отрезать мои уши, и убедитесь сами. Нет, ребятки, мы останемся здесь надолго – до тех пор, пока не сгнием. Хайль фюрер!
– Спокойно, Арт. Не трогай его, – предупредил Морри. – Доку это не понравится.

Глава 18

«У НАС СЛИШКОМ МАЛО ВРЕМЕНИ»

Каргрейвз быстро очнулся и громко ругался, пока Росс обрабатывал его голову антисептиком.
– Спокойнее, док.
– Я спокоен. Не обращай внимания.
Перевязывая доктора. Росс вкратце изложил ему последние события.
– Этот подонок считает, что ему удалось обвести нас вокруг пальца, – закончил Росс. – Он полагает, что без посторонней помощи нам не удастся справиться с кораблем.
– Может быть, он прав, – признал Каргрейвз. – До сих пор нам это не удалось. Ну, мы еще посмотрим. Бросьте его в трюм, и попытаемся снова. Морри, ты поступил правильно, не дав застрелить его.
– Я подумал, что вы не стали бы убивать его, пока не вытянули из него все, что он знает. Каргрейвз лукаво улыбнулся.
– Полагаю, это была не единственная причина?
– Ээ… пустяки! – Морри смутился. – Понимаете, как только он бросил оружие, я уже не мог просто взять и выстрелить. Обычная нацистская хитрость.
Каргрейвз одобрительно кивнул.
– Ты прав. Вот одна из причин, по которой они считают нас слюнтяями. Но мы приготовим ему сюрприз, – доктор встал, повернулся к Гартвику и пнул его ногой.
– Слушай, ты! Если смогу, я возьму тебя на Землю, чтобы тебя судили там. Если же нет, мы будем судить тебя прямо здесь. Фон Гартвик вздернул брови.
– За то, что я воевал против вас? Ах, какие справедливые американцы!
– Нет, не за войну. Войны никакой и не было. Третий Рейх прекратил свое существование весной 1945 года, и сейчас между Германией и США заключен мир, независимо от того, сколько мерзавцев и бандитов избежали возмездия. Ты, жалкий супермен, будешь осужден за убийство своего же товарища, бедняги, который лежит рядом с тобой. – Каргрейвз отвернулся.
– Мальчики, несите его в трюм. Давай, Росс.
Три часа спустя Каргрейвз признался сам себе, что Гартвик был прав, утверждая, будто посторонние не смогут управлять кораблем. На подлокотниках пилотских кресел имелись ручки неизвестного назначения. Было ясно, что это рычаги управления, но как их ни поворачивали и ни нажимали, корабль оставался мертв. Двигательная установка располагалась за сплошной заваренной переборкой толщиной в несколько дюймов, если судить по раздававшемуся при постукивании по ней звуку.
Каргрейвз сомневался, что сумеет разрезать ее даже автогеном. В любом случае это было нежелательно: попытка разгадать тайны корабля хирургическим путем могла бы привести к уничтожению оборудования.
Разумнее всего было предположить, что где-нибудь на корабле имеется инструкция. Они долго искали ее, открывая всевозможные дверцы, проползая в самые укромные закоулки и сдвигая с места все предметы, какие только могли двигаться. Однако инструкции нигде не оказалось.
При осмотре обнаружилось еще одно странное обстоятельство, На корабле не было съестных припасов. А между тем желудки все настоятельнее требовали пищи.
– Все, хватит, – объявил доктор, убедившись в бесполезности дальнейших поисков. – Давайте еще разок осмотрим базу. Наверняка мы все там найдем. Ты со мной, Морри. Мы притащим оттуда ящики с провизией.
– А я? Возьмите и меня! – воскликнул Арт. – Фотографии! Жилище селенитов!
Каргрейвз искренне позавидовал его юношеской беззаботности.
– Ну хорошо, – согласился он. – Где же твой фотоаппарат?
Лицо Арта помрачнело.
– Остался в «конуре», – сообщил он.
– Тогда, полагаю, с фотографиями придется подождать. Но ты все равно пойдешь с нами. На базе имеется радиооборудование, которое ты сможешь отремонтировать и включить. Может быть, связавшись с Землей, мы упростим нашу задачу.
– Почему бы не пойти всем вместе? – спросил Росс. – В конце концов, руины открыл я, так что имею право взглянуть на них.
– Прости, Росс, но тебе придется остаться и приглядывать за нашим приятелем. Он может знать о корабле гораздо больше, чем говорит. Будет очень неприятно, если мы вернемся и обнаружим, что корабль исчез. Следи за ним в оба. Скажи ему, что если он хотя бы дернется, ты разобьешь ему физиономию в кровь. Кстати, при необходимости можешь так и поступить.
– Хорошо, надеюсь, он будет паинькой. Вы надолго?
– Если ничего не найдем, через два часа вернемся.
Сперва Каргрейвз обыскал офицерскую столовую, так как та представлялась ему наиболее подходящим местом для хранения инструкций. Но никаких документов там не оказалось, и Каргрейвз обнаружил лишь, что в отношении книг и картин многие из бывших обитателей базы страдали отсутствием вкуса. Затем он вернулся в спальню, которая по-прежнему являла собой отталкивающее зрелище, но теперь он знал, к чему готовиться, и все обошлось. Арта он отправил в радиорубку, а Морису поручил проверить остальные помещения. Он решил, что мальчикам ни к чему видеть гору окровавленных трупов.
В спальне не оказалось ничего интересного. Выйдя оттуда, доктор услышал в наушниках голос Арта:
– Дядя, посмотрите, что я нашел!
– Что такое? – спросил он.
В наушниках тут же раздался голос Морри:
– Ты нашел инструкцию, Арт?
– Нет, но посмотрите!
Все трое собрались в центральном зале. Арт отыскал графлексовский фотоаппарат, снабженный вспышкой.
– Возле радиорубки у них настоящая фотолаборатория, там то я его и нашел. Что скажете, дядя? Как насчет снимков?
– Хорошо, хорошо. Морри, идите вместе: возможно, это ваш последний шанс увидеть руины. Даю вам тридцать минут. Не заходите слишком далеко и не сверните шеи. Никакого безрассудства, и чтобы вернулись вовремя. Иначе я приду за вами с винтовкой в руках.
Он с завистью посмотрел на мальчиков, испытывая немалый соблазн отправиться вместе с ними. Эх, если бы на его плечах не лежала эта чертова ответственность…
Но что тут поделаешь – доктор заставил себя вернуться к скучным поискам.
Сплошное невезение. Даже если и была здесь инструкция, доктору в конце концов пришлось признать, что отыскать ее вряд ли удастся. Тем не менее, когда мальчики вернулись, он еще продолжал поиски. Посмотрев на часы, он сказал:
– Сорок минут. Вы пунктуальнее, чем я ожидал. Я уже собирался идти разыскивать вас. Ну, что нашли? Снимки сделали?
– Снимки? О, не то слово!
– Мне никогда не доводилось видеть ничего подобного, док! – возбужденно заговорил Морри. – Там целый город! Он простирается все дальше вглубь. Залы со сводчатыми потолками в сотни футов шириной, коридоры, идущие во всех направлениях, комнаты, балконы… нет, я даже не могу этого описать!
– Тогда и не пытайся. Когда вернемся на корабль, сядь и запиши все на бумаге.
– Док! Это настоящая фантастика!
– Не сомневаюсь. Так много всего… попросту не укладывается в голове. Арт, что ты нашел в радиорубке? Можно оттуда установить связь с Землей?
– Трудно сказать, дядя, но аппаратура не произвела на меня особого впечатления.
– Уверен? Насколько нам известно, они держали связь с Землей – во всяком случае, наш приятель говорил что-то подобное.
Арт покачал головой.
– Лучше сказать, что они принимали передачи с Земли. Я нашел приемник, но не смог его испытать, так как для этого нужно засунуть наушники в шлем. Но я так и не понял, как они могли посылать радиограммы на Землю.
– Неужели? Им была нужна двусторонняя связь.
– Может быть, и нужна, но они не решились бы на такое. Из их секретной земной базы можно было послать направленный пучок: это безопасно, поскольку никто, кроме них, его бы не принял. Но если бы они попытались выйти на связь отсюда, им не удалось бы направить луч точно в требуемое место. На таком расстоянии пучок расширяется и покрывает довольно обширный район – не меньше, чем обычная радиовещательная станция.
– Ага, – сказал доктор. – Я начинаю понимать. Один-ноль в твою пользу, Арт. Мне следовало сообразить с самого начала. Какой бы код они ни придумали, сигнал, пришедший со стороны Луны, раскрыл бы их карты.
– Вот-вот.
– Как ни крути, ты прав. Жаль: у меня оставалась последняя надежда – связаться с Землей. Морри, ты нашел провиант, который можно было бы взять с собой?
– И даже упаковал.
Они последовали за ним на камбуз, где Морри уже уложил консервы в три коробки. Банок было столько, что они втроем еле все могли унести.
Нагрузившись, Морри спросил:
– Сколько здесь было людей, док?
– Я насчитал сорок семь трупов – не считая застреленного Гартвиком. А что?
– Мне пришла в голову забавная мысль. Поскольку я заправляю кухней, то приобрел кое-какой опыт и рассчитал их потребности в питании. Для такого количества людей тут не хватило бы пищи даже на две недели. И знаете, что я думаю?
– Ммм… да, Морри, ты, похоже, заметил очень важную вещь. Неудивительно, что Гартвик держится так уверенно. Это не хорошая мина при плохой игре. Он действительно уверен, что его спасут.
– О чем вы, дядя? – спросил Арт.
– В любой момент сюда может прибыть транспортный корабль.
Арт присвистнул.
– Он надеется застать нас врасплох.
– Его надежды чуть было не оправдались. Но теперь мы готовы, – Каргрейвз опустил на пол свои ящик. – Пойдемте-ка.
– Куда?
– Я кое-что вспомнил, – обыскивая офицерское помещение, доктор переворошил целую кучу инструкций, книг, записей и прочих бумаг. Он просмотрел их мельком, убеждаясь лишь, что они не содержат сведений о том, как управляется «Вотан». Среди бумаг имелся журнал дежурного офицера. Помимо всего прочего, там были указаны координаты земной базы нацистов; Каргрейвз надеялся подробнее ознакомиться с журналом позднее. Теперь возникла необходимость сделать это немедленно.
Изучение журнала заняло немало времени. Там с тевтонской аккуратностью описывался почти трехмесячный период существования базы. Каргрейвз пробегал взглядом по страницам, Арт читал, заглядывая через его плечо. Морри с нетерпением ждал и, наконец, напомнил, что обещанные Россу два часа на исходе.
– Двигай вперед, – ответил с отсутствующим видом Каргрейвз. – Захвати коробку с консервами, и начинайте готовить обед, – и вновь уткнулся в журнал. Вскоре он обнаружил список нацистской команды. Фон Гартвик был старшим офицером. Это убедило Каргрейвза в том, что пленник лгал, утверждая, что не умеет управлять кораблем. Разумеется, его звание не служило доказательством, но, во всяком случае, говорило о многом. Впрочем, от Гартвика нельзя было ожидать ничего, кроме лжи.
Доктор начал искать то, за чем они сюда пришли. Корабли снабжения прибывали ежемесячно. Если расписание выдерживалось достаточно строго – а запасы продовольствия свидетельствовали о том более-менее веско, – то очередной транспорт мог прибыть в ближайшие шесть-семь дней.
Дойдя до конца записей, доктор обнаружил еще более важную подробность: у заговорщиков имелась вторая ракета. Ясно было, что «Вотан» не собирается отбывать на Землю за припасами: если расписание выполнялось, он взлетел бы с Луны только после посадки другого транспортника. Когда «Вотан» улетел бы, тот, другой корабль стал бы под разгрузку. Таким образом, персонал лунной базы никогда не оставался без средств эвакуации – по крайней мере Каргрейвз представлял себе ситуацию именно так.
Доктор установил, что у нацистов две ракеты: «Вотан» и «Тор». Второй корабль должен был прибыть на Луну на следующей неделе, следовательно, он стартует с Земли дней через пять. Время перелета составляло, если верить журналу, сорок шесть часов. «Быстро летают!» -подумал доктор.
Если «Тор» стартует, будет поздно что-либо предпринимать, поздно передавать предупреждение. Наци, очевидно, уже знали, что секрет космических перелетов раскрыт; в журнале несколько раз упоминался «Галилей», причем последняя запись о нем гласила, что его местоположение на Луне уже определено. Они могли ударить в самое ближайшее время.
Перед мысленным взором Каргрейвза появились длинные ряды атомных боеголовок, лежавших на стеллажах в соседней пещере. Он представил себе, как они обрушиваются на беззащитные земные города…
Собирать мощный передатчик было некогда. Настало время чрезвычайных действий. Он боялся только, что опоздал.

Глава 19

КТО КОГО

– Суп готов! – приветствовал Каргрейвза Морри, когда тот поспешно вошел в корабль. Стягивая с себя скафандр, доктор ответил:
– На суп нет времени. Дай мне пару сандвичей.
Морри выполнил его просьбу. Росс спросил:
– Из-за чего такая спешка?
– Мне нужно немедленно переговорить с пленником, – доктор двинулся было прочь, но потом остановился.
– Нет, подождите. Идите сюда, парни, – он выстроил их в ряд, словно футбольную команду.
– Я хочу кое-что попробовать, – они пошептались, и доктор скомандовал: – А теперь сыграем. Я оставлю дверь открытой.
Он прошел в трюм и ткнул фон Гартвика носком ботинка.
– Подъем! – Каргрейвз откусил сандвич.
– Я не сплю, – пленник с трудом повернул голову, потому что его уложили лицом вниз, стянув веревкой запястья за спиной.
– А, еда! – обрадованно сказал он. – А я уже начал спрашивать себя, вспомните ли вы о правилах обращения с пленными.
– Это не для вас, – сообщил ему доктор. – Оба сандвича я взял себе. Вам они не понадобятся.
Фон Гартвик заинтересованно и без всякого испуга посмотрел ему в лицо.
– Вы так полагаете?
– Еще бы, – ответил Каргрейвз, вытирая рот. – Я собирался доставить вас для суда на Землю, но теперь вижу, что нам некогда с вами возиться. Я буду судить вас лично и немедленно.
Связанный Гартвик пожал плечами.
– Вы можете делать все, что вам заблагорассудится. Не сомневаюсь, что вы собираетесь убить меня, но только, пожалуйста, не разыгрывайте из себя судью. Вы ведь намерены меня линчевать, верно? Будьте честны хотя бы перед собой. Во-первых, я вел себя совершенно корректно. Да, мне пришлось убить одного из своих людей, но это была мера, необходимая во время военных действий…
– Это было убийство, – прервал его доктор.
– …во имя безопасности Рейха, – не торопясь продолжал немец, – и вас оно никаким образом не касается. Я нахожусь на своем собственном корабле, который не подпадает под юрисдикцию и законы вашей прогнившей демократии. Что же касается бомбардировки вашего корабля, то, как я уже объяснил…
– Молчать! – рявкнул Каргрейвз. – Я предоставлю вам возможность высказаться позже. Итак, заседание суда открыто. Специально для вас повторяю: планета находится под юрисдикцией ООН. Мы официально вступили во владение и основали здесь постоянную базу. На основании чего…
– Поздновато, мой дорогой Колумб. Новый Рейх захватил эту планету три месяца назад.
– Я же сказал: молчать! Вы находитесь в суде. Еще один звук – и мы сделаем так, что вы не сможете произнести ни слова. Я капитан судна, зарегистрированного по всем законам ООН, и моей обязанностью является надзор за соблюдением этих законов. Ваши притязании необоснованны. Никакого Нового Рейха не существует, так что он не может ничего захватывать. Таким образом, вы и ваши сообщники не представляете никакой нации; вы – обычные гангстеры. Мы не обязаны принимать во внимание ваши выдумки. Морри! Принеси еще сандвичей!

Предыдущая страница 10 Следующая страница


11 Роберт Хайнлайн

– Иду, капитан!
– Как капитан «Галилея», – продолжал Каргрейвз, – я представляю правительство своего государства. Поскольку я не имею возможности доставить вас для суда на Землю, то вершу суд лично. Вам предъявляются два обвинения: убийство при отягчающих обстоятельствах и пиратство.
– Пиратство? Мой дорогой друг…
– Да, пиратство. Вы напали на судно, зарегистрированное в ООН. По вашим собственным словам, вы участвовали в этом – неважно, отдавая приказы или нет. Все члены пиратской банды виновны в равной мере. Таково одно из обвинений, другое – убийство. Спасибо за сандвичи, Морри… Откуда у тебя свежий хлеб?
– Консервированный.
– Восхищаюсь нацистской предусмотрительностью… Я долго колебался, в чем вас обвинить – в убийстве умышленном или неумышленном. Но вам пришлось вырвать у меня оружие прежде, чем вы смогли застрелить вашего солдата. А значит, вы совершили предумышленный поступок. Итак, вы обвиняетесь в пиратстве и умышленном убийстве. Признаете свою вину?
Поколебавшись, фон Гартвик ответил:
– Я не признаю себя подпадающим под юрисдикцию вашего так называемого суда и не собираюсь оправдываться. Даже если я соглашусь, чего вовсе не собираюсь делать, что нахожусь на территории ООН, то все равно вы не обладаете судебными полномочиями.
– Капитан корабля в чрезвычайных обстоятельствах имеет весьма широкие полномочия. При случае можете убедиться в этом сами. Почитайте корабельный устав.
Фон Гартвик вскинул брови.
– Из вашего якобы шутливого замечания следует, что вы готовы осудить меня еще до начала разбирательства.
Каргрейвз продолжал жевать.
– В некотором смысле, да, – признался он. – Я с удовольствием передал бы вас присяжным, но обойдемся и без них. Видите ли, нам не требуется доказывать что-либо, поскольку факты налицо. Мы все присутствовали при совершении преступлений. Единственный вопрос состоит в следующем: что вам полагается по закону? Только по этому вопросу вы имеете право высказаться – если, конечно, хотите.
– Чего ради? Вы, ублюдочная мешанина наций, гордитесь своими равноправием и законностью, но их у вас нет и в помине. Вы стоите передо мной, и руки ваши обагрены кровью моих товарищей, которых вы хладнокровно убили, не дав им ни малейшего шанса на спасение, и вы смеете обвинять меня в убийстве и пиратстве!
– Снова вы за свое, – вздохнул Каргрейвз. – По законам свободного мира между не спровоцированным нападением и ответным действием для самозащиты имеется огромная разница. Если в темной аллее на вас нападет грабитель, вам не требуется решения суда и ордера, чтобы прибегнуть к самозащите. Давайте дальше, Выкладывайте свои лиловые оправдания.
Немец молчал.
– Ну, давайте! – настаивал Каргрейвз. – У вас есть возможность оправдаться, сославшись на невменяемость, и даже выдвинуть встречное обвинение. Я всегда считал, что люди с замашками сверхчеловеков – сумасшедшие. Можете убедить меня в том, что вы сумасшедший даже в правовом аспекте.
В первый раз за все время уверенность пленника в собственном превосходстве слепца поколебалась. Он побагровел и, кажется, готов был взорваться, однако взял себя в руки и произнес:
– Хватит болтовни. Делайте что хотите и кончайте свою игру.
– Заверяю вас: я не шучу. Что вы можете сказать в свое оправдание?
– Я не стану говорить.
– Я признаю вас виновным в обоих преступлениях. Желаете ли сказать что-либо перед вынесением приговора?
Обвиняемый не потрудился ответить.
– Отлично. Приговариваю вас к смерти.
Арт резко, с шумом вдохнул воздух и, с широко раскрытыми глазами отступил в дверной проем, где уже стояли Морри и Росс. Никакой другой звук не нарушил немой тишины.
– Имеете ли вы что-нибудь сказать прежде, чем мы приступим к исполнению приговора?
Фон Гартвик отвернулся.
– Я ни в чем не раскаиваюсь. По крайней мере, я умру быстро и безболезненно. Вам же, четырем свиньям, приходится рассчитывать только на долгую, мучительную смерть.
– О, – сказал Каргрейвз, – я хочу кое-что разъяснить. Мы не погибнем.
– Вы так полагаете? – в голосе Гартвика слышалось нескрываемое торжество.
– Я уверен в этом. Видите ли, через шесть-семь дней прибывает «Тор»…
– Что? Откуда вы узнали? – пленника словно обухом ударили. Потом он прошептал: – Неважно… вас всего четверо… но теперь я понимаю, почему вы так спешите убить меня. Вы боитесь, что я ускользну из ваших рук.
– Вовсе нет, – возразил Каргрейвз. – Вы не понимаете. Если бы в том был какой-то смысл, я доставил бы вас на Землю, где вы предстали бы перед более высоким судом. Я сделал бы это не ради вас – вы виновны, словно смертный грех, – а ради самого себя. Но, как бы то ни было, я счел это невозможным. До прибытия «Тора» мы будем очень заняты, и я смогу быть уверенным, что вы не убежите, только если кто-то из нас будет постоянно охранять вас. Такого я позволить не могу; но я также не намерен дать вам ни малейшего шанса избежать наказания. Тут нет даже помещения, в котором вас можно запереть. Я собирался слить топливо из баков «джипа» и посадить вас туда, чтобы вы были надежно изолированы, пока мы работаем. Но теперь, поскольку мы ожидаем прибытия «Тора», нам потребуется и маленькая ракета.
Фон Гартвик мрачно ухмыльнулся.
– Думаете, вам удастся удрать? Черта с два, на этом корабле вам не добраться до Земли. Неужели вы до сих пор ничего не поняли?
– Это вы ничего не поняли. Успокойтесь и дайте мне объяснить. Мы собираемся загрузить «джип» бомбами – такими же, какими вы уничтожили «Галилей», и взорвать склад с вашими атомными ракетами. Как нам ни жаль разрушать дело рук местных жителей. Затем мы взорвем «Вотан».
– «Вотан»? Зачем? – фон Гартвик внезапно оживился.
– Чтобы знать наверняка, что он больше не сможет вернуться на Землю. Мы им управлять не умеем; я хочу сделать так, чтобы им не воспользовался кто-либо другой. Затем взорвем «Тор».
– «Тор»? Вы не можете взорвать «Тор»!
– Почему же? Конечно, можем – точно так же, как вы взорвали «Галилей». Но даже если кто-то из экипажа уцелеет, у них не будет ни малейшего шанса захватить «Вотан» – он погибнет первым. Вот почему вы должны умереть. Уничтожив «Вотан», мы укроемся на нашей базе – о ее существовании вы даже не догадывались, верно? – но там, к сожалению, только одна комната, для пленного места нет. Как уже было сказано, я намеревался держать вас в «джипе», но он потребуется для того, чтобы взорвать «Тор». Это все меняет. В ожидании прибытия «Тора» там постоянно будет находиться наш пилот. А вы – явно лишний. Так что извините, – закончил, улыбаясь, Каргрейвз.
– Мы все верно рассчитали? – добавил он. Фон Гартвик начал проявлять признаки волнения.
– Может быть, у вас и получится…
– Обязательно получится!
– Даже если и так, вы все равно погибнете. Мне суждена быстрая смерть, вам – долгая и мучительная. Взорвав «Тор», вы теряете последний шанс. Подумайте, – продолжал немец. – Смерть от голода, удушья, холода. Давайте заключим пакт. Вы меня развяжете, и я сообщу вам свой пароль. Когда прибудет «Тор», я замолвлю за вас словечко…
Каргрейвз прервал его взмахом руки.
– Слово фашиста! Чего оно стоит? Приберегите свое вранье для вашей бабушки! Ваша тупая башка не в силах сообразить, что у нас на руках все козыри. Покончив с вами, мы возьмемся за ваших приятелей; затем мы спокойно устроимся в теплой базе с большими запасами воздуха и пищи и будем сидеть до тех пор, пока не подоспеет помощь. Мы даже не будем одиноки: когда вы запеленговали нас, мы как раз испытывали передатчик для связи с Землей. Мы…
– Врете! – закричал Гартвик. – Никто вам на помощь не придет. Нам известно, что ваш корабль был единственным; мы обладали полной информацией!
– Был единственным, – сладко улыбнулся Каргрейвз. – Но в соответствии с устаревшими дурацкими законами прогнившей демократии, которую вам не понять, все чертежи, расчеты и записи, касающиеся постройки корабля, были переданы ученым для тщательного изучения в ту самую минуту, когда мы стартовали. Совсем скоро сюда прибудет наш второй корабль. Кстати, мне очень жаль разочаровывать вас кое в чем еще. Ваша смерть не будет легкой и приятной, как вы надеялись до сих пор.
– Что вы имеете в виду?
– Я не собираюсь забрызгивать корабль кровью, расстреливая вас. Я…
– Подождите. Умирающий имеет право на последнее желание. Оставьте меня здесь. Я хочу умереть на борту своего корабля.
Каргрейвз откровенно рассмеялся ему в лицо.
– Ах, как прекрасно, как трогательно! И позволить вам улететь на нем! Черта с два!
– Я не пилот, поверьте мне!
– О, я верю! Я не усомнился бы в искренности умирающего человека, но рисковать не хочу. Росс!
– Да, сэр!
– Возьми его и выкинь за борт!
– С удовольствием!
– Вот и все, – до сих пор доктор сидел на корточках, теперь он поднялся на ноги и отряхнул с ладоней крошки. – Я даже не сниму с вас веревки, чтобы вы умирали в удобной позе. Вы просто шлепнетесь в песок. Надеюсь, агония не затянется, – деловито продолжал он. – Мне кажется, вы будете чувствовать себя как утопающий. Семь-восемь минут – и конец, если только разрыв сердца и легких не прикончит вас еще раньше.
– Свинья!
– Для вас – капитан Свинья.
Росс тщательно застегнул скафандр.
– Так я приступаю?
– Давай. Хотя, впрочем, я передумал. Сделаю это сам. Меня еще, пожалуй, упрекнут в том, что я превратил молодого человека в палача. Морри! Принеси мой скафандр!
Пока ему помогали надевать снаряжение, доктор весело насвистывал. Продолжая насвистывать, он схватил пленного, словно кучу тряпья, за веревку, стягивавшую его локти и запястья, и быстрым шагом двинулся к шлюзу.
Остановившись, положил пленника перед собой и помахал мальчикам рукой.
– Я скоро вернусь! – он открыл внутренний люк. Едва воздух начал со свистом вырываться наружу, фон Гартвик стал задыхаться. Каргрейвз улыбнулся.
– Неприятное ощущение, не так ли? Чтобы его было слышно сквозь шлем, доктору приходилось кричать.
– Вы что-то сказали?
Немец открыл рот, задохнулся и закашлялся. На его губах, стекая на подбородок, пузырилась пена.
– Говорите громче! – крикнул Каргрейвз. – Я не слышу вас!
Воздух со свистом вылетал наружу.
– Я пилот!
– Что-что?
– Я пилот. Могу научить вас…
Каргрейвз потянулся к воздушному клапану и перекрыл его.
– Сквозь этот шум ничего не слышно. Что вы сказали?
– Я – пилот! -выдохнул фон Гартвик.
– Да? И что из того?
– Воздух. Дайте мне воздуха.
– Здесь его еще много. Я слышу, что вы говорите. Должно быть, в шлюзе осталось четыре-пять фунтов воздуха.
– Дайте мне воздуха! Я расскажу вам, как работает корабль.
– Сначала расскажите, а уж потом… – доктор вновь потянулся к клапану.
– Подождите! Там есть маленькая кнопка – позади панели… – немец запнулся, тяжело дыша, -…панели управления. Сверху. Аварийный выключатель. Вы его не могли заметить, он похож на деталь крепления. Нажмите кнопку, – он вновь умолк, задыхаясь.
– Я думают вам лучше показать самому, – строгим голосом произнес доктор. – Если только вы опять не солгали, у меня появится возможность доставить вас для суда на Землю. Хотя вы этого и не заслуживаете.
Он протянул руку и повернул впускной клапан. В шлюз начал поступать воздух.
Десять минут спустя Каргрейвз уселся в левое пилотское кресло и пристегнулся ремнем. Место справа занял фон Гартвик. В левой руке Каргрейвз держал пистолет, ствол которого положил на сгиб правого локтя, чтобы постоянно держать немца под прицел.
– Морри! Вы готовы?
– Готовы, капитан, – голос Морри был еле слышен за ревом запускаемого двигателя. Мальчикам пришлось занять противоперегрузочные кресла в пассажирском салоне. Они согласились с неохотой, особенно Морри, но тут уж ничего нельзя было поделать. В рубке управления во время ускорения могли находиться только двое.
– Все в порядке. Стартуем! – Каргрейвз вновь повернулся к пленному.
– Шевелитесь, Свинья! О, простите, подполковник Свинья! Фон Гартвик угрюмо покосился на него.
– Я не верю, что вы и впрямь собирались удушить меня.
Доктор нахмурился и сжал подлокотник кресла.
– Хотите назад, в шлюз?
Пленный отвернулся и уставился прямо перед собой.
– Внимание! – крикнул он по-немецки. – Приготовиться к ускорению! Готов!
И, не дожидаясь ответа, рванул штурвал на себя.
Хотя загрузка ракеты была минимальной, требовалось все же беречь энергию.
Каргрейвз велел удерживать ускорение в два «же» в течение пяти минут, а затем переходить в свободный полет. К этому моменту, ускоряясь на 64 фута в секунду за каждую секунду пяти минут, и даже с учетом потери одной шестой части «же» из-за притяжения Луны, они достигли бы скорости примерно двенадцать тысяч миль в час.
Если бы не пришлось тормозить при посадке, они пролетели бы мимо Земли уже через двенадцать часов. Доктор хотел уложиться в сутки.
Когда они перешли в свободный полет, мальчики поднялись в рубку, и Каргрейвз выяснил у пленного точные и полные инструкции по управлению кораблем. Удовлетворившись, он сказал:
– Прекрасно. Росс и Арт, отведите его на корму, привяжите к креслу и пристегнитесь сами. Мы с Морри немножко поупражняемся.
Гартвик заспорил было, но доктор велел ему заткнуться.
– Молчите! Вы не заслужили прощения, мы лишь использовали кое-что из ваших знаний. Вы – преступник, которого мы везем на Землю для суда.
Несколько часов они осваивали корабль, сделав лишь перерыв на обед. Влияние их упражнений на скорость и курс было нулевым: сверяясь с приборами, каждое включение тяги с какой-либо стороны они компенсировали таким же усилием с противоположной. Потом они вздремнули. Им нужен был отдых: они непрерывно бодрствовали на протяжении земных суток с лишним. Проснувшись, Каргрейвз позвал Арта.
– Нельзя ли связаться с Землей при помощи здешней аппаратуры?
– Я попробую. С кем вы желаете говорить и что хотите сказать?
Каргрейвз задумался. Впереди сиял серп 3емли. Фашистская база находилась вне зоны прямой видимости.
– Попробуй вызвать Мельбурн, Австралию, – решил он. – И скажи им вот что…
Арт кивнул. Несколькими минутами позже, освоившись с незнакомым оборудованием, он уже непрерывно повторял:
– Космический корабль «Детройт-Сити» вызывает полицейский патруль ООН Мельбурна… Космический корабль «Детройт-Сити» вызывает полицейский патруль ООН Мельбурна…
Он повторял вызов минут двадцать, пока ему не ответил еле слышный голос:
– Говорит Мельбурн, говорит Мельбурн, вызываем космический корабль «Детройт-Сити». Прием.
Арт сдвинул наушники и беспомощно произнес:
– Может быть, вы поговорите с ними, дядя Дон?
– Давай-давай. Передай им то, что я тебе сказал. Это твой звездный час.
Арт снова вышел на связь с Землей. Морри осторожно снизился и вывел корабль на круговую орбиту вблизи земной атмосферы. Их скорость по-прежнему составляла около пяти миль в секунду, корабль совершал оборот вокруг планеты за девяносто минут. Затем мальчик плавно снизил скорость и направил корабль вниз. Стабилизаторы «Детройта», бывшего «Вотана», врезались в разреженную стратосферу с леденящим душу тонким визгом.
Они вновь выходили в открытое пространство и входили в атмосферу, с каждым разом все медленнее, Во время второго торможения они поймали сообщение патруля ООН о захвате фашистской базы и «Тора». На следующем витке два передатчика, конкурируя между собой, вели непрерывную передачу новостей из космоса. На третьем поступило сообщение о телекомпании, которая приобрела исключительное право трансляции с места приземления корабля. На четвертом они получили официальный приказ садиться на ракетодром в округе Колумбия.
– Можно мне посадить ракету? – крикнул Морри сквозь визг трущегося об обшивку воздуха.
– Давай – приободрил его Каргрейвз. – Я уже пожилой человек, мне нужен личный шофер.
Морри кивнул и начал снижение. Они находились где-то в районе Канзаса.
Земля, на которой стоял корабль, показалась им необычайно твердой.
Одиннадцать дней – неужели только одиннадцать? – проведенных без земной тяжести, выработали у них новые привычки. Каргрейвз почувствовал, что при ходьбе его слегка покачивает. Он отдраил внутренний люк шлюза и подождал мальчиков. Откинув внутренний, он шагнул к наружному люку и открыл его.
Плотная волна звуков хлынула в уши, и доктор увидел бесчисленное множество устремленных на него глаз. Засверкали фотовспышки. Каргрейвз повернулся к Россу.
– Боже мой! – сказал он. – Какой кошмар! Не хотите ли, парни, что-нибудь сказать в ответ?

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
  • «И ПУСТЬ ВЗРЕВЕТ РАКЕТА» (Страница 1)
    • Глава 2 (Страница 1)
  • ВЫЗОВ, ДОСТОЙНЫЙ НАСТОЯЩЕГО МУЖЧИНЫ (Страница 1)
    • Глава 3 (Страница 2)
  • КОЛУМБ С ОСКУДЕВШЕЙ РУКОЙ (Страница 2)
    • Глава 4 (Страница 2)
  • КРОВЬ ПИОНЕРОВ (Страница 2)
    • Глава 5 (Страница 3)
  • А ТРУДНОСТЕЙ ВСЕ БОЛЬШЕ (Страница 3)
    • Глава 6 (Страница 3)
  • ТРЕВОГА В ПУСТЫНЕ (Страница 3)
    • Глава 7 (Страница 4)
  • «НАС НИЧТО НЕ ОСТАНОВИТ!» (Страница 4)
    • Глава 8 (Страница 5)
  • В НЕБО! (Страница 5)
    • Глава 9 (Страница 6)
  • В БЕЗДНАХ КОСМОСА (Страница 6)
    • Глава 10 (Страница 6)
  • НАУЧНЫЙ МЕТОД (Страница 6)
    • Глава 11 (Страница 7)
  • «ИМ ХВАТИЛО ОДНОЙ АТОМНОЙ ВОЙНЫ» (Страница 7)
    • Глава 12 (Страница 7)
  • ГОЛЫЕ КОСТИ (Страница 7)
    • Глава 13 (Страница 8)
  • «ЭТО – ЧИСТОЕ БЕЗУМИЕ» (Страница 8)
    • Глава 14 (Страница 8)
  • «НИ МАЛЕЙШЕГО ШАНСА!» (Страница 8)
    • Глава 15 (Страница 8)
  • «ЗАЧЕМ ОНИ ЭТО СДЕЛАЛИ?» (Страница 8)
    • Глава 16 (Страница 9)
  • ТАЙНА, СКРЫТАЯ В НЕДРАХ ЛУНЫ (Страница 9)
    • Глава 17 (Страница 9)
  • «ПОКА НЕ СГНИЕМ» (Страница 9)
    • Глава 18 (Страница 10)
  • «У НАС СЛИШКОМ МАЛО ВРЕМЕНИ» (Страница 10)
    • Глава 19 (Страница 10)
  • КТО КОГО (Страница 10)


Роберт Хайнлайн

Ракетный корабль "Галилей"

Перевод: А. Шаров, Р. Волошин

 Читать книгу

Аннотация

Роман рассказывает о приключениях подростков, создавших первый космический корабль.

Создание книги: Chaklun
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru
Над дизайном работали: Spider, Elfin, Angel


Роберт Хайнлайн - Биография

Роберт Хайнлайн

На основную страницу

Биография

Роберт Энсон Хайнлайн родился 7 июля 1907 в городе Батлер, округ Бэйтс, Mиссури. Третий сын Рекса Ивара Хайнлайна и Бэм Лайл Хайнлайн, он имел двух старших братьев, Рекса Ивара Хайнлайна и Лавренс Лайл Хайнлайна, и младшую сестру, Луизу Хайнлайн. Когда он был юношей, его семейство переехало в Канзас-Сити, Mиссури, США. Роберт вырос там, но лето проводил с родственниками в Батлере.

Он закончил среднюю школу в Канзас-Сити в 1924 и учился год в колледже. Его брат Рекс пошел в военно-морскую Академию в Аннаполисе, и Хайнлайн избрал то же будующее для себя. Он собрал множество рекомендаций и послал их его сенатору, Джеймсу Риду. Рассказывали, что Рид получил сто писем с просьбами назначения в Annapolis... Пятьдесят - по одному на каждого кандидата, и пятьдесят от Роберта Хайнлайна. Роберт поступил в академию в 1925 годы.

Хайнлайн закончил академию в 1929 и служил на разных судах, включая и Лексингтон (первый американский авианосец), корабли "Юта" и "Ропер" Из-за постоянной качки Хаийнлайн много страдал от морской болезни, и в 1934 он заболел туберкулезом. Его вылечили, и он ушел в отставку как непригодный для службы и получил небольшую пенсию.

В начале 1930-го, вскоре после его отставки, он женился на Леслин МакДональд. Хайнлайн никогда не рассказывал ни о Леслин, ни о более позднем разводе.

Между 1934 и в 1939 Хайнлайн занимался разными работами в Лос Анджелесе и в Колорадо Спрингс. Он был совладельцом серебряной шахты, но дела пошли совсем насмарку, когда другой совладелец застрелился.

Он изучал математику, архитектуру и учился на инженера в UCLA (имея степень бакалавра, полученную в военно-морской академии). Он также работает маклером, и, возможно, как художник, фотограф и скульптор, хотя детали этих его занятий полностью не известны.

К 1938 Хайнлайн работал как редактор и штатный автор в Upton Sinclair's EPIC News, органе торговой фирмы EPIC.

В ноябре 1938 он баллотировался в Калифорнийскую ассамблею от республиканской партии, но был побежден, сломался, женился и продолжил жить на свою маленькую морскую пенсию.

В конце 1938 журнал "Thrilling Wonder Stories" объявил конкурс на лучший рассказ. Они предложили полные ставки ( половина цента за слово, до $50 ) любому предварительно неиздававшемуся автору, чья история отбиралась для печати. Хайнлайн написал в апреле 1939 за четыре дня рассказ "Линиия жизни" и представил на рассмотрение не в TWS, который, как он думал, будет завален рукописями, а к Джоны Кемпбеллу в "Astounding Science Fiction". Кемпбелл быстро купил рассказ по одному центу за слово, за $70. За исключением его службы во время второй мировой войны, Хайнлайн никогда больше не зарабатывал ничем другим, кроме книг.

Роберт Хайнлайн является самым влиятельным писателем умозрительной фантастики, чьи произведения захватывают умы новых и новых поколений. Хайнлайн опубликовал более 100 произведений, коротких рассказов и статей. Он выиграл шесть Премий Хьюго. По мотивам его произведений было поставлено четыре полнометражных кинофильма и пять телевизионных сериалов. Через пятнадцать лет после его смерти большинство его произведений продолжают издаваться на многих языках, и его влияние четко прослеживается в произведениях многих важных авторов сегодняшних дней. Основная тема, превалирующая во всех е работах Хайнлайна - это практические преимущества деятельности людей в космосе. Несмотря на то, что он никогда не закрывал глаза на колоссальные расходы и отрицательные стороны последствий технологического роста, у него было ясное видение важности такого роста для прогресса человечества и способности его выживания. Значительная часть его произведений была опубликована задолго до того, как Нейл Армстронг сделал первый шаг по поверхности Луны. Он писал вопреки превалирующему в то время мнению о том, что такие попытки были непрактичными и невозможными. Большинство из тех, кто вырос на его романах, добились значительного прогресса в освоении космоса. Они работают в организациях аэрокосмической промышленности по всему миру. Многие их них говорят, что были впервые воодушевлены Робертом Хайнлайном и его произведениями и именно поэтому выбрали занятие. связанное с космосом. Сегодня в южном полушарии Марса есть небольшой элемент рельефа, названный кратером Хайнлайна в честь человека, ставшего самым любимым писателем, который мечтал о тех людях, которые когда-нибудь придут сюда жить и процветать.

Хайнлайн мирно умер утром 8 мая 1988, от отека легких (emphysema) и сердечной болезни которая мучала его в течение последних нескольких лет его жизни.