Роберт Хайнлайн - Пасынки Вселенной

1 Роберт Хайнлайн

Экспедиция к Проксиме Центавра, организованная Фондом Джордана в 2119 году, была первой в истории попыткой достичь ближайших звезд нашей Галактики.
О судьбе, постигшей экспедицию, можно только догадываться…
Фрэнк Бак.
Романтики современной астрографии, изд-во «Люкс Лимитед»

ЧАСТЬ I

ВСЕЛЕННАЯ

– Осторожно, мьют!
Кусок железа врезался в переборку прямо над головой Хью с такой силой, что, не промахнись пращник, пробил бы ее наверняка. Хью Хойланд резко пригнулся, оттолкнулся ногами от пола и, пролетев несколько метров по коридору, выхватил нож.
Перевернувшись в воздухе у поворота, он встал на ноги. За поворотом коридор был пуст. Оба товарища догнали его.
– Ушел? – спросил Алан Махони.
– Ушел, – ответил Хойланд. – Я видел, как он нырнул в люк. Кажется, у него было четыре ноги.
– Четыре или две, нам все равно теперь не поймать мьюта, – сказал Морт Тайлер.
– Вот еще, ловить его! – воскликнул Махони. – На кой Хафф он нам сдался!
– А я был бы не прочь поймать его, чтобы потолковать кое о чем, – ответил Хойланд. – Клянусь Джорданом, возьми он на два дюйма ниже, быть бы мне в Конвертере.
– Перестаньте через каждые два слова богохульничать, укоризненно сказал Тайлер. – Слышал бы вас Капитан! – И он благоговейно приложил ладонь ко лбу, как и подобает при упоминании Капитана.
– Джордана ради, – резко ответил Хойланд, – не умничай, Морт. Тебя еще не произвели в ученые, а я вряд ли менее благочестив, чем ты, но не вижу греха в том, чтобы иногда дать выход чувствам. Даже ученые так выражаются в сердцах, я сам слышал.
Тайлер открыл было рот, но промолчал.
– Слушай, Хью, – Махони дернул Хойланда за руку. – Давай уйдем отсюда. Мы так высоко никогда еще не забирались. Я хочу вернуться туда, где нормальная тяжесть.
Хойланд, сжимая рукоять ножа, жадно смотрел на люк, в котором скрылся противник.
– Ладно, малыш, – согласился он. – Впереди дорога долгая, пора возвращаться.
Он повернулся и пошел к люку, через который они выбрались на этот ярус. Вверх приходилось подниматься по крутым лестницам, но сейчас Хью просто оттолкнулся от крышки люка и начал плавно спускаться на палубу пятнадцатью футами ниже.
Тайлер и Махони последовали за ним. Так они продвигались вниз – через десятки люков и зловещих, слабо освещенных палуб. С каждым разом прыжок чуть-чуть ускорялся, и приземлялись они чуть-чуть тяжелее. В конце концов Махони не выдержал:
– Хью, хватит прыгать. Я ногу зашиб. Давай пойдем лестницами.
– Ладно, но так будет дольше. Кстати, далеко нам еще?
– Отсюда до фермы палуб семьдесят, – ответил Тайлер.
– А ты почем знаешь? – подозрительно спросил Махони.
– Знаю, потому что считал, балда ты этакая. – Ну да!
Считать умеют только ученые. Ты думаешь, если тебя учат читать и писать, так ты уже все знаешь?
Хойланд вмешался, прежде чем спор перерос в ссору:
– Заткнись, Алан. Может, он действительно умеет считать.
Морт на такие дела мастак. Да и, судя по тяжести, он прав. – А лезвия в моем ноже он посчитать не хочет? – не унимался Алан.
– Заткнись, тебе говорят. Ты что. Закона не знаешь? За пределами деревни дуэли запрещены.
Они продолжали свой путь в тишине, легко бежали по лестницам, пока возросшая сила тяжести не заставила перейти на шаг. Вскоре показался ярко освещенный ярус, где расстояние между палубами было раза в два больше, чем наверху. Воздух здесь был влажный и теплый.
– Наконец-то… – сказал Хью. – Однако я не вижу нашей фермы. Мы, наверное, вышли с другой стороны.
– А вон и какой-то фермер, – сказал Тайлер. Сунув мизинцы в рот, он свистнул, а потом крикнул: – Эй, приятель? Куда это мы попали?
Крестьянин не спеша оглядел всех троих, потом объяснил, как найти Главную дорогу, ведущую к их деревне. Они прошли с полторы мили энергичным шагом по широкому, довольно оживленному тоннелю. Навстречу им попадались по большей части крестьяне, толкавшие перед собой груженые тележки. Потом они увидели, как в носилках, которые держали четверо здоровенных слуг, с достоинством покачивался ученый. Его оруженосец шествовал впереди, разгоняя с дороги простолюдинов… А вскоре вся тройка пришла в общинную своей деревни – просторное помещение в три палубы высотой. Здесь они разошлись. Хью направился в казармы кадетов – молодых холостяков, живущих отдельно от родителей.
Он умылся, потом отправился к дяде, Эдуарду Хойланду, у которого работал за еду. Когда Хью вошел, тетя взглянула на него, но ничего не сказала: женщине подобало хранить молчание.
– Привет, Хью, – сказал дядя. – Опять бродил по окрестностям?
– Доброй еды, дядя… Конечно, бродил…
Эдуард Хойланд, солидный здравомыслящий человек, снисходительно усмехнулся:
– Где были, что видел?
Тетя бесшумно выскользнула за дверь и вернулась с ужином для Хью, поставила перед ним тарелку, но ему даже и в голову не пришло поблагодарить за заботу. Он проглотил кусок прежде, чем ответить.
– Был наверху. Добрались почти до невесомости. А потом мьют чуть не разнес мне череп. Дядя хмыкнул:
– Свернешь себе шею в этих трущобах, парень. Ты бы лучше занимался хозяйством и ждал дня, когда я умру и оставлю его тебе.
На лице Хью появилось упрямое выражение.
– А вам разве не любопытно, дядя?
– Мне? Ну, когда я был молодым, тоже много шатался.
Прошел всю Главную дорогу, потом вернулся обратно в деревню…
И в Темном Секторе бывал, меня там мьюты разве что за пятки не хватали. Видишь шрам?
Хью видел этот шрам не в первый раз, а дядин рассказ уже наскучил ему до тошноты. Подумаешь, прошел однажды Главную дорогу! Сам-то Хью хотел побывать везде, все увидеть и все узнать. Взять хотя бы верхние ярусы. Если человеку не дано так высоко забираться, то с чего Джордану было их создавать?
Но мысли эти он держал при себе и продолжал есть. Эдуард Хойланд сменил тему:
– Мне надо повидать Свидетеля. Джон Блэк заявил, что я ему должен трех свиней. Хочешь пойти со мной?
– Да нет, пожалуй. Хотя да, пойду.
– Поспешай тогда.
По дороге они зашли в казарму, и Хью отпросился идти с дядей по делу.
Свидетель жил в маленьком вонючем помещении на краю общинной, где был легкодоступен всем, нуждающимся в его услугах. Он сидел на пороге, ковыряя ногтем в зубах. Его ученик, прыщавый близорукий подросток сидел на корточках за его спиной.
– Доброй еды, – сказал дядя.
– И тебе доброй еды, Эдуард Хойланд. Ты пришел по делу или просто составить старику компанию?
– И то и другое, – дипломатично ответил дядя, а затем изложил суть своего визита.
– Так в чем проблема? – сказал свидетель. – В контракте ведь ясно сказано:
Джон Блэк дал Эдуарду овес, Чтоб Эд свиней ему принес.
Как поросята подрастут, Из них двух Джону отдадут.
Подросли поросята, Эдуард Хойланд? – Подросли, – ответил дядя. – Но Блэк требует трех, а не двух.
– Порекомендуй ему холодную примочку на голову. Свидетель свое слово сказал, – и старик жиденько рассмеялся.
Они немного посплетничали. Эдуард Хойланд как мог удовлетворял ненасытную жажду старика ко всякого рода подробностям. Хью хранил благопристойное молчание во время беседы старших. Но когда дядя наконец поднялся, он сказал:
– Я задержусь ненадолго.
– Как хочешь. Доброй еды. Свидетель.
– Доброй еды, Эдуард Хойланд.
Когда дядя отошел достаточно далеко, Хью сказал:
– Я принес вам подарок. Свидетель.
– Покажи.
Хью вынул кисет с табаком, который захватил, когда заходил в казарму. Свидетель принял его, не сказав ни слова, и бросил ученику, чтобы тот спрятал.
– Заходи, – сказал Свидетель и повернулся к ученику: – А ты принеси-ка кадету стул.
Хью начал рассказ, и старик тщательно выпытывал все касающееся его последних вылазок, ругая при этом Хью за неумение запомнить события до мельчайших подробностей.
– Ничего вы, молодые, не умеете. Даже этот паршивец, Свидетель ткнул пальцем в ученика. – Даже он ничего не умеет, хоть и способней тебя раз в десять. Поверишь ли, и тысячи строк в день запомнить не может, а ведь должен занять мое место, когда умру. Да когда я был учеником, мне тысячи строк едва хватало, чтобы заговорить себя и поскорее уснуть. Свистки вы все без горошины.
Хью не возражал, он ждал, пока старик выговорится.
– Ты хотел что-то спросить у меня, паренек?
– Вообще-то да. Свидетель.
– Ну так выкладывай. Язык, что ли, проглотил?
– Вы когда-нибудь поднимались в невесомость?
– Кто, я? Конечно нет. Я же учился на Свидетеля. Мне нужно было запомнить все, что написали Свидетели до меня, а на мальчишеские забавы у меня времени не было.
– Я думал, может, вы мне скажете, что там есть.
– А, ну это совсем другое дело. Нет, сам я туда никогда не забирался, но слышал рассказы многих людей, которые там побывали. Очень многих, тебе столько людей не увидеть и за всю жизнь. Я ведь старый. Я помню отца твоего отца и его отца тоже.
Что же именно ты хочешь знать?
– Что именно? – Как задать вопрос? Как выразить словами смутную боль в груди? И все-таки: – Какое в этом во всем предназначение. Свидетель? Зачем все эти ярусы над нами?
– Что? Джордан с тобой, сынок, я же Свидетель, а не ученый.
– Я думал, что вы, может быть, знаете… Извините…
– Но я действительно знаю. Строки из Книги Начала – вот что тебе нужно…
– Их я уже не раз слышал.
– Так послушай еще раз. Ответы на все вопросы есть в этих строках, если только у человека хватает мудрости увидеть их.
Внемли мне. Хотя нет, дадим возможность моему ученику показать себя. Эй ты! Прочти нам из «Начала», да с выражением. Ученик облизал губы и начал:
Вначале был Джордан в раздумье глубоком,
Вначале был Джордан во тьме одинокой,
Из тьмы и безлюдства родилось желание,
Желанье затем перешло в ожиданье.
Из ожиданья родился План -
Джордан решил, и час настал:
Из тьмы и мрака Он Корабль создал!
Миля за милей уютных жилищ
И для плодов золотых хранилищ.
Палубы, люки, свет и воздух -
Все для людей, еще не созданных.
Вот человека сотворил Он
И учредил для него Закон:
Создателя должен чтить человек,
Плану великому посвятить свой век.
Каждому Законом отведено место,
Каждому строго определен удел.
Человеку не дано знать цели,
Главное – чтобы он Создателю
Повиноваться умел.
Одним – говорить, другим – слушать.
Среди людей Воцарился порядок.
Он создал Экипаж для черной работы
И ученых для соблюдения Плана.
Помазанник Джордана – Капитан -
Человеческим родом стал править сам.
Непорочен лишь Джордан, а люди грешны.
Зависть, жадность и гордость загрязнили умы.
Первым Хафф согрешил, будь он проклят навек!
От него эту скверну вкусил человек.
Разразился мятеж, и погиб Капитан.
Кровью мучеников…
Мальчик запнулся, и старик наотмашь ударил его по лицу.
– Начинай снова!
– С самого начала?
– Нет, с той строки, с которой сбился. Мальчик продолжал монотонно декламировать строфу за строфой, пространно рассказывая древнюю историю греха, мятежа и смутного времени.
Как мудрость в конце концов взяла верх и как тела вождей мятежа скормили Конвертеру. Как некоторым мятежникам удалось избежать Полета и положить начало племени мьютов. Как после молитв и жертвоприношений был избран новый Капитан.
Хью беспокойно заерзал, шаркая ногами по полу. Без сомнения, в Священных Строках были ответы на все его вопросы, на то они и священные, но у него, видно, ума не хватало найти их. Но почему? В чем же вообще смысл жизни? Неужели жить значит всего лишь есть, спать и в конце концов отправиться в дальний Полет? Разве Джордан не желал, чтобы его поняли? Откуда же тогда боль в груди? Этот голод, который нельзя утолить даже доброй едой?
Утром к дверям дядиного жилища подошел посыльный.
– Ученый хочет видеть Хью Хойланда, – Отчеканил он.
Хью понял, что его вызывает Лейтенант Нельсон – ученый, отвечающий за духовное и физическое состояние сектора Корабля, в котором располагалась родная деревня Хью. Он быстро собрался и заторопился вслед за посыльным.
– Кадет Хойланд прибыл, – доложил он.
Ученый оторвался от завтрака и сказал:
– А, да. Входи, мой мальчик. Садись. Ты ел?
Хью утвердительно кивнул головой, не отрывая глаз от диковинных фруктов, лежащих на тарелке. Нельсон проследил его взгляд.
– Попробуй эти финики. Новая мутация. Я приказал доставить их с дальней стороны. Ешь, пожалуйста. В твоем возрасте всегда можно съесть еще немножко.
Хью с гордостью принял приглашение. Делить трапезу с Ученым ему еще не приходилось. Лейтенант откинулся в кресле, вытер пальцы о рубашку, оправил бороду и приступил к делу:
– Последнее время я совсем, не видел тебя, сын мой.
Расскажи мне, чем ты занимаешься.
Не успел Хью ответить, как Ученый заговорил снова:
– Хочешь, я сам тебе скажу? Ты изучаешь верхние ярусы, мало беспокоясь о том, что это запретная зона. Так или нет?
Хью пытался что-то промямлить, но ученый снова перебил:
– Ну ничего, ничего. Я вовсе не сержусь. Но просто все это заставило меня подумать, что тебе пора выбрать свое место в жизни. Есть ли у тебя какие-либо планы на будущее?
– Сказать по правде, определенных планов нет, сэр.
– А что у тебя с этой девушкой, Идрис Бакстер?
Собираешься жениться?
– Не знаю, сэр. Я бы не прочь, да и отец ее тоже, насколько мне известно. Вот только…
– Что «только»?
– Он хочет, чтобы я пошел к нему на ферму в ученики.
Предложение, конечно, неплохое. Его ферма да дядин надел – это хорошее хозяйство.
– Но ты не уверен, что тебе именно этим хочется заниматься…
– Сказать по правде, не знаю.
– Правильно. Ты не для этого создан. У меня относительно тебя другие планы. Скажи, ты никогда не задумывался, почему я тебя научил читать и писать? Ага, задумывался? Но держал свои мысли при себе? Вот и молодец. А теперь слушай меня внимательно. Я наблюдал за тобой со дня твоего рождения.
Воображение твое развито намного лучше, чем у других простолюдинов. В тебе больше, чем в них, любопытства, больше энергии. Ты прирожденный лидер и уже ребенком выделялся среди других детей. Когда ты родился, твоя слишком большая голова сразу вызвала пересуды. Некоторые даже предлагали закончить дело Конвертером. Но я не согласился. Мне было очень интересно, что из тебя получится. Жизнь крестьянина не для тебя. Твой удел быть ученым.
Лейтенант смолк и внимательно посмотрел на растерянного, потерявшего дар речи Хью. Потом заговорил снова:
– Именно так дела и обстоят. Человека твоего склада следует сделать либо одним из правителей, либо отправить в Конвертер.
– Если я правильно вас понял, сэр, то у меня и выбора нет?
– Откровенно – да. Оставлять мыслящих людей в рядах Экипажа – значит сеять ересь. Это недопустимо. Однажды так случилось, и род человеческий чуть было не погиб. Ты выделился из общей массы своими дарованиями. Теперь твое мышление следует направить на путь истинный, открыть секреты чудес, дабы ты стал охранителем устоев, а не источником смуты и беспокойства.
Вошел посыльный, нагруженный узлами, и сложил их в углу.
– Да это же мои пожитки! – воскликнул Хью.
– Совершенно верно, – подтвердил Нельсон. – Я за ними послал. Теперь ты будешь жить здесь, заниматься под моим наблюдением, если, конечно, у тебя на уме нет чего-либо другого.
– О нет, сэр, что вы! Должен сознаться, я просто немного растерян. Скажите, я теперь… Ну, то есть вы против моей женитьбы?
– А, вот ты о чем… – безразлично ответил Нельсон. – Если хочешь, просто возьми девку себе. Отец теперь возражать не посмеет. Но позволь предупредить, тебе будет не до нее.
Хью пожирал одну за другой древние книги, которые давал ему наставник, забыл даже о Идрис Бакстер и своих дальних экспедициях. Часто ему казалось, что он напал на след какой-то тайны, но каждый раз оказывался в тупике и чувствовал себя еще больше запутавшимся, чем раньше. Постичь премудрости науки и тайны ученых было более трудным делом, чем он предполагал.
Однажды, когда он ломал голову в размышлениях о непостижимо странных и непонятных характерах предков и пытался разобраться в их запутанной риторике и непривычной терминологии, в его комнатушку вошел Нельсон и отцовским жестом положил руку на плечо.
– Как идет учеба, мальчик?
– Да, пожалуй, нормально, сэр, – ответил Хью, отложив книгу в сторону. – Но кое-что я не совсем понимаю. А сказать по правде, не понимаю совсем.
– Чего и следует ожидать, – невозмутимо ответил Нельсон. – Я умышленно оставил тебя наедине с мудростью, чтобы ты увидел ловушки, расставленные для природного ума, не вооруженного знанием. Многое из того, что ты прочел, не понять без разъяснений и толкований. Чем ты сейчас занят? – Он взял книгу и посмотрел на обложку: – «Основы современной физики».
Это одно из самых ценных древних писаний, но непосвященному не разобраться в нем без помощи. Прежде всего ты должен понять, мой мальчик, что наши предки при всем их духовном совершенстве придерживались иных взглядов на мир, чем мы. В отличие от нас, рационалистов до мозга костей, они были неисправимыми романтиками, и те незыблемые истины, которые оставлены нам в наследство, часто излагались у них аллегорическим языком.
Возьми, например. Закон Всемирного Тяготения. Дошел ты уже до него?
– Да, я читал о Нем. – Понял ли ты его? Мне кажется, что нет.
– Я не увидел в нем никакого смысла, – робко сказал Хью. – Прошу прощения, сэр, но все это показалось мне какой-то белибердой.
– Вот блестящий пример того, о чем я тебе говорил. Ты воспринял этот Закон буквально, «Два тела притягивают друг друга пропорционально квадрату расстояния между ними». Казалось бы, эта формула звучит как правило, констатирующее элементарное состояние физических тел. Но нет! Ничего подобного! Перед нами не что иное, как древнее поэтическое изложение закона близости, лежащего в основе чувства любви. Тела, о которых идет речь, – это человеческие тела. Масса – это их способность к любви. У молодых потенциал любви намного выше, чем у стариков; если их свести вместе, они влюбятся друг в друга, но, если разлучить, чувство любви быстро проходит. Все очень просто. А ты пытался найти какой-то скрытый глубокий смысл там, где его нет.
Хью усмехнулся:
– Такая трактовка мне и в голову не приходила…
– Если тебе что-либо неясно, спрашивай.
– У меня много вопросов, так сразу я даже с ними и не соберусь. Но вот что я хотел бы знать, отец мой. Можно ли считать мьютов людьми?
– Так… Вижу, ты наслушался праздной болтовни… И да и нет. Верно то, что мьюты когда-то произошли от людей, но они ведь давно уже не относятся к Экипажу, ведь они согрешили и нарушили Закон Джордана. О, это очень сложный вопрос, – продолжал учитель, увлекшись. – Здесь можно спорить и спорить. Дискутируется даже этимология слова «мьют». Некоторые ученые считают, что было бы более правильным называть эти существа «мяты», поскольку и это, безусловно, верно – начало их роду было положено избежавшими Конвертера мятежниками. Но верно также и то, что в их жилах течет кровь многочисленных мутантов, расплодившихся в Темные века. Отсюда и «мьют» «мутант». В те давнишние времена, как ты сам понимаешь, не существовало еще нашего мудрого обычая – осматривать каждого новорожденного и отправлять в Конвертер тех, кто отмечен печатью греха, а значит, родился мутантом. Хью обдумывал услышанное, потом спросил: – А почему же среди нас, людей, все еще появляются мутанты?
– Это как раз легко понять. Семя греха все еще живет в нас и временами воплощается в людей. Уничтожая этих паршивых овец, мы оберегаем стадо и тем самым приближаемся к осуществлению великого Плана Джордана – завершению Полета в нашем доме небесном. Далеком Центавре.
Хойланд напряженно свел брови:
– Это мне тоже не совсем ясно. Многие из древних писаний говорят о Полете как о действительном процессе движения куда-то. Как если бы сам Корабль был бы какой-то тележкой, которая может двигаться из одной деревни в другую. Как это понять? Нельсон хмыкнул:
– Как понять? Вот уж действительно вопрос. Как может двигаться то, внутри чего движется все остальное? Ответ ясен.
Ты опять спутал древнюю аллегорию с реальностью. Само собой разумеется, что Корабль неподвижен. Корабль – это Вселенная.
Но, конечно, она движется в духовном смысле слова. С каждым нашим праведным поступком мы продвигаемся все ближе и ближе к божественному предначертанию Плана Джордана.
– Я, кажется, понимаю, – кивнул Хью.
– Видишь ли, Джордан мог создать Вселенную и не в виде Корабля. Он мог придать ей любую форму. На заре человечества, когда наши предки были более поэтичными, чем мы, святые соперничали друг с другом, строя гипотезы о возможных мирах, которые мог бы создать Джордан, будь на то его воля.
Существовала даже школа, разработавшая целую мифологию о перевернутом вверх дном мире, состоящем из бесчисленного множества пустых пространств, в которых только кое-где мерцали огоньки и жили бестелые мифологические чудовища. Они называли этот вымышленный мир «небом», или «небесным миром», видимо, по контрасту с реальной действительностью Корабля. Я думаю, что все это делалось к вящей слав Джордана. И кому дано судить, по нраву Ему были эти мечты или нет? Но в наш просвещенный век на нас возложена более серьезная работа, чем на наших предков. Астрономия Хью не интересовала. Даже его нетренированному уму было ясно, насколько она нереальна и не от мира сего. Он же был занят вопросами более практическими.
– Если мьюты – плод греха, то почему же мы не предпримем попыток уничтожить их? Разве такое деяние не ускорит выполнение Плана?
После короткой паузы ученый ответил:
– Ты задал прямой вопрос и заслуживаешь прямого ответа.
Подумай сам: ведь в Корабле достаточно места только для определенного числа членов Экипажа. Если мы начнем размножаться безо всяких ограничений, то наступит время, когда доброй еды на всех не хватит. Так не будет ли лучше, если некоторые погибнут в стычках с мьютами, чем допустить ситуацию, при которой нас станет так много, что мы будем вынуждены убивать друг друга из-за еды? Видишь, в Плане Джордана даже мьютам отведено место.
Аргументация казалась убедительной, но все же не до конца.
Во всяком случае для Хью.
Но когда его как младшего ученого допустили к практической деятельности по управлению жизнью Корабля, он обнаружил, что существуют и другие теории. Согласно установленному обычаю он некоторое время обслуживал Конвертер. Работа была необременительная. В основном приходилось принимать отходы, доставляемые носильщиками изо всех деревень, да вести учет поступлениям. Но, работая там, он познакомился с Биллом Эртцем, Заместителем Главного Инженера, который был совсем ненамного его старше.
Хью обсуждал с ним теории, усвоенные из бесед с Нельсоном, но реакция Эртца просто потрясла его.
– Заруби себе на носу, малыш, – сказал ему Эртц, – что наша работа – это практическое дело для практически мыслящих людей. Забудь всю ту романтическую чепуховину. План Джордана, тоже мне! Все эти россказни только и годятся для того, чтобы держать крестьян в повиновении, но ты-то на это не клюй.
Никакого Плана и в помине нет, кроме, конечно, наших собственных планов. Кораблю нужны свет, тепло и энергия, которыми ведаем мы, ученые. Экипажу без них не прожить, что касается этой мягкотелой терпимости по отношению к мьютам, то, помяни мое слово, скоро кое-что изменится. Держи язык за зубами, а сам будь поближе к нам.
Из этого разговора Хью понял, что ему следует примкнуть к группировке молодых ученых. Молодые создали свою собственную крепко спаянную организацию, состоящую из практически мыслящих, работающих людей, которые были намерены улучшить условия жизни во всем Корабле. Они были крепко спаяны потому, что каждый молодой кандидат в ученые, не оказавшийся способным воспринимать их взгляды, либо вскоре оказывался снова среди крестьян, либо, что случалось еще чаще, был обвинен в серьезном служебном проступке и оказывался в Конвертере.
И Хойланд начал понимать, что молодые ученые были правы.
Они были реалисты. Корабль есть Корабль. Факт, не требующий толкования. А что касается Джордана, то кто Его видел? Кто с Ним хоть раз беседовал? И в чем это заключается Его малопонятный План? Смысл жизни в том, чтобы жить. Человек рождается, живет и уходит в Конвертер… Все очень просто, безо всяких мистерий, божественных Полетов и Центавров. Все эти мифы и сказки не что иное, как пережитки детства рода человеческого, тех времен, когда человек еще не умел разобраться в реальности бытия и не обладал достаточной смелостью, чтобы смотреть правде в глаза и объективно ее воспринимать.
Хью перестал забивать себе голову астрономией, мистической физикой и прочее мифологией, которую ранее привык почитать.
Священные строки из Книги Начала и все эти старые сказки о Земле – это еще что за хаффовщина, «Земля» какая-то? – теперь только забавляли его. Он знал, что верить в них могут лишь дети да тупицы.
Дай работы у него теперь было по горло. Молодые вынашивали свои проекты, среди которых первое место занимало планомерное истребление мутантов. Они и сами толком не представляли себе, чем займутся после этого, но рассчитывали полностью использовать все ресурсы Корабля, включая и верхние ярусы.
Молодежи удавалось проводить свои планы в жизнь, не вступая в открытое противоборство со старшими, потому что старшее поколение ученых мало интересовалось вопросами повседневной жизни Корабля. Нынешний Капитан разжирел так, что редко покидал свою резиденцию, а всеми делами от имени Капитана вершил его Старпом, член группы молодых. Главного Инженера Хью за все это время видел всего один раз, дай то на религиозной церемонии сдачи вахты у Конвертера.
Проект истребления мьютов требовал систематических рекогносцировок верхних ярусов. В одной из таких вылазок Хью и попал в засаду.
Этот мьют стрелял из пращи лучше, чем первый. Спутники Хойланда сочли его мертвым и оставили на поле боя, отступив под давлением превосходящих сил противника.
Джо– Джим Грегори играл сам с собой в шашки. Раньше он играл сам с собой в карты, но Джо -правая голова заподозрил, что Джим-левая голова – передергивает. Они поссорились, но потом помирились, поскольку давно уже поняли, что двум головам на одной паре плеч просто необходимо уметь находить компромиссы.
Шашки были куда как лучше. Обе головы видели доску, и почвы для конфликта не возникало.
Игру прервал громкий стук в дверь. Джо-Джим обнажил метательный нож и согнул руку для броска.
– Входи! – рявкнул Джим.
Дверь открылась, и стучавший вошел спиной – все знали, что к Джо-Джиму входить можно было только так, чтобы сразу не угостили ножом.
Вошедший был приземист – не выше четырех футов – и коренаст. В нем чувствовалась гигантская физическая сила. На широких его плечах лежало обмякшее человеческое тело. Джо-Джим убрал нож.
– Положи его на пол, Бобо, – приказал Джим.
– И закрой за собой дверь, – добавил Джо.
– Съедим, а? – На полуоткрытых губах Бобо выступила слюна.
– Может быть, и съедим, – неуверенно ответил Джим. – Это ты его подбил?
Бобо кивнул маленькой головой.
– Хорошо, Бобо, – одобрительно сказал Джо. – Куда попал.
– Бобо попал ему сюда, – карлик ткнул толстым пальцем чуть ниже грудной клетки пленника.
– Метко, – одобрил Джим. – Мы, пожалуй, и ножом бы лучше не попали.
– Бобо меткий, – охотно согласился карлик. – Показать? И он достал пращу.
– Уймись, – беззлобно сказал Джо. – Нам показывать не надо. А вот его хорошо бы заставить говорить.
– Бобо сделает, – согласился коротышка и по простоте душевной попытался ткнуть лежащего без сознания человека ножом под ребра.
Джо– Джим отогнал его пинком и сам занялся телом, применяя методы хотя и болезненные, но значительно менее радикальные, чем методы Бобо. Юноша открыл глаза.
– Съедим, а? – стоял на своем Бобо.
– Нет, – ответил Джо.
– Ты когда ел в последний раз? – осведомился Джим.
Бобо потер живот и печально затряс головой, всем своим видом показывая, что это было, увы, давно. Джо-Джим открыл шкаф и вынул оттуда кусок мяса, Джим понюхал его, Джо брезгливо отвернулся. Джо-Джим бросил кусок Бобо, который, радостно подпрыгнув, поймал его на лету.
– А теперь убирайся, – приказал Джим.
Бобо засеменил к выходу и закрыл за собой дверь.
Джо– Джим повернулся к пленнику и пнул его ногой.
– Говори, – сказал Джим, – кто ты, Хафф тебя дери?
Юноша вздрогнул, медленно провел рукой по голове, потом, увидев вдруг Джо-Джима, попытался рывком вскочить, но непривычно малая сила тяжести нарушала координацию движений.
Поднявшись, однако, на ноги, он потянулся к ножнам. Ножа на поясе не было. Зато Джо-Джим обнажил свой.
– Веди себя хорошо, и тебя не обидят. Твое имя? спросил Джо.

1 Следующая страница


Роберт Хайнлайн - Пасынки Вселенной

Пасынки Вселенной 2

Юноша облизал запекшиеся губы и обвел глазами комнату.
– А что с ним возиться? – сказал Джим. – На мясо только и годится. Давай лучше позовем Бобо.
– С этим всегда успеется, – ответил Джо. – Я хочу с ним потолковать. Как тебя зовут? Пленник снова посмотрел на нож и пробормотал:
– Хью Хойланд.
– Это нам ничего не говорит, – заметил Джим, – Чем ты занимаешься? Из какой ты деревни? И что делал в стране мьютов?
На эти вопросы Хойланд не отвечал, даже когда его кольнули ножом под ребро.
– Хафф с ним, – буркнул Джо. – Он, видно, всего лишь глупый крестьянин. Плюнь на него.
– Так что, прикончим?
– Не сейчас. Пока просто запрем.
Джо– Джим открыл дверь маленькой каморки, впихнул в нее Хью и, заперев, вернулся к игре.
Хью растянулся на полу и погрузился в невеселые и бесплодные раздумья, благо времени у него оказалось более чем достаточно. Сколько он пробыл взаперти, Хью уже не мог понять.
Он много раз засыпал и просыпался, терзаемый голодом и жаждой.
Когда Джо-Джим снова почувствовал интерес к пленнику и открыл дверь, Хью валялся в углу в полуобмороке. Джо-Джим выволок его наружу.
Встряска немного оживила Хью. Он сел и огляделся по сторонам.
– Будешь говорить? – поинтересовался Джим. Хойланд открыл рот, но не мог вымолвить ни звука.
– Он так обезвожен, что у него язык к гортани прилип, – сказал Джо своему близнецу. Потом он повернулся к Хью: – Если мы тебе дадим воды, будешь говорить?
Хойланд обалдело посмотрел на него и изо всех оставшихся сил закивал головой.
Джо– Джим протянул ему кружку с водой. Хью жадно припал к ней.
– Хватит с тебя, – вырвал наконец кружку из его рук Джо-Джим. – Говори!
Хью начал и выложил все до мельчайших подробностей.
Он ожидал, что его образование и ранг ученого произведут впечатление на Джо-Джима. Но ожидания эти не оправдались.
Близнецы были прирожденными скептиками и спорщиками. Особенно Джим. Они быстро выкачали из Хью все, что могли и махнули на него рукой. Хойланд чувствовал себя уязвленным. Разве он не ученый, в конце концов? Разве он не умеет читать и писать?
– Заткнись, ты! – сказал ему Джим. – Чтение – дело плевое. Я умел читать, когда твой отец еще не родился. Думаешь, ты у нас первый ученый пленник? Вот еще невидаль – ученые!
Шайка невежд!
Пытаясь завоевать уважение к своему интеллектуальному «эго», Хью начал излагать теории молодых ученых, отметающие все религиозный интерпретации и воспринимающие Корабль как он есть.
Он ожидал, что Джо-Джиму такой подход будет по душе, но близнецы лишь еще больше стали издеваться над ним. – Вот уж действительно, – фыркнул Джим, закашлявшись от смеха, – вы, молодые идиоты, еще хуже старых.
– Но ты же сам говорил, – обиженно ответил Хью, – что все наши религиозные догмы просто чепуха. Мои друзья именно из этого и исходят. Они хотят положить конец всей этой устаревшей ерунде. Джо начал было отвечать, но Джим перебил его:
– Что ты с ним возишься, Джо? Он же безнадежен. – Нет, он вовсе не безнадежен. Мне нравится с ним спорить. Впервые нам попался человек хоть с какими-то проблесками ума. Просто интересно посмотреть, голова у него на плечах или держалка для ушей.
– Ладно, спорь с ним, – согласился Джим. – Может, он и поймет, что к чему. Но только, пожалуйста, потише. Я пока сосну.
Левая голова закрыла глаза и захрапела. Джо и Хью продолжали вполголоса беседовать.
– Все вы дурни, и старые и молодые, – говорил Джо, – но каждый на свой лад. То, что молодые не могут понять, они просто отрицают. Не существует, мол, этого, и все дела. А старцы – те наоборот. Они не отрицают непонятное, они просто подгоняют его под свои догмы, а потом уверяют и себя и вас, что все правильно поняли и что именно так дела и отстоят. Но никто из вас никогда и не пытался просто поверить прочитанному и воспринять все как есть в действительности, Как же, вы ведь слишком умны, чтобы упрощать! Если вы чего не поняли, значит, следует искать совсем противоположный смысл!
– Что ты имеешь в виду? – спросил Хью подозрительно.
– Что я имею в виду? Возьми хотя бы этот пресловутый Полет. Как ты его себе представляешь?
– Никак. Полет, по-моему, вообще ничего не означает. Так, басня для крестьян. – Хорошо, пусть будет басня. Но в чем она заключается?
– Полет – это место, куда человек попадает, когда умрет, или даже то, что он делает после смерти. Человек умирает и отправляется в Полет на Центавр.
– А что такое Центавр?
– Центавр-это… Но учти, что я тебе просто излагаю ортодоксальные доктрины. Сам-то я в них давно не верю. Так, значит. Центавр-это то место, куда человек попадает в конце Полета после смерти, место, где все всегда счастливы и где много доброй еды.
Джо фыркнул. Джим перестал храпеть, открыл один глаз, потом закрыл его и опять заснул.
– Именно это я и имел в виду, – продолжал шепотом Джо. – Не хочешь ты шевелить мозгами. Неужели тебе никогда не приходило в голову, что Полет и есть именно полет, а не что-либо другое? И что старые книги следует понимать буквально: как в них и написано. Корабль вместе со своим Экипажем просто летит куда-то, передвигается в пространстве.
Хойланд обдумал слова Джо.
– Ты просто смеешься надо мной. То, что ты говоришь, никак невозможно физически. Как же Корабль может передвигаться в пространстве, когда он сам и есть пространство? Мы можем передвигаться внутри Корабля, но, говоря о Полете, мы, конечно же, вкладываем в это слово чисто духовное содержание. Джо призвал на помощь имя Джордана.
– Послушай, – сказал он, – вбей, наконец, в свою тупую башку такую мысль. Представь себе пространство, намного большее, чем наш Корабль. И что Корабль движется в Нем. Хью честно попытался вообразить себе такую картину. Потом покачал головой.
– Бессмыслица, – сказал он. – Как же может существовать нечто большее Корабля? Корабль – это и есть Вселенная.
– Хафф тебя побери! Вне Корабля, поймешь ты наконец или нет? Вообрази себе пространство вне Корабля. Иди мысленно вниз до самого последнего яруса, а потом представь, что ты прошел сквозь него.
– Но ведь дальше нижнего яруса некуда идти. Поэтому он и есть нижний.
– Представь себе, что ты взял нож и начал сверлить дыру в полу нижнего яруса. Что получится?
– Что? Сломаю нож, вот и все. Пол же очень твердый.
– Вообрази, что пол мягкий. Вообрази, что ты проковырял дыру. Что ты обнаружишь? Подумай!
Хью закрыл глаза и попытался представить, как он сверлит дыру в полу нижнего яруса. Смутно, очень смутно в сознании его забрезжила картина, переворачивающая всю душу, все привычные представления. Он вышел в сделанную им дыру и падает, падает, падает в нее, в бесконечную пустоту.
– Нет, нет, я не верю, – выдохнул он. – Это ужасно!
Джо– Джим встал.
– Я тебя заставлю поверить, – хмуро сказал он. – Заставлю, если даже придется свернуть тебе для этого шею. – Он подошел к двери и крикнул: – Бобо, эй, Бобо!
Джим дернулся и открыл глаза.
– Что происходит? Что случилось?
– Мы сейчас отведем Хью в невесомость.
– Это еще зачем?
– Вбить в его глупую голову немного ума.
– В следующий раз.
– Нет, сейчас.
– Хафф с тобой, ладно. Да не трясись ты, я уже все равно проснулся.
Умственные способности Джо-Джима Грегори были так же уникальны, как и его физический облик. Он был бы выдающейся личностью при других обстоятельствах, и неудивительно, что держал себя хозяином и заставлял мутантов служить себе.
Испытывай он жажду власти, ему ничего не стоило бы сплотить мутантов и покорить Экипаж Корабля. Но властолюбием Джо-Джим не страдал. Он был прирожденным интеллектуалом, наблюдателем, стоящим в стороне. Его стремление к действию ограничивалось созданием уютной и удобной обстановки, способствующей размышлениям.
Родись он двумя обычными близнецами среди Экипажа, их наверняка ожидал бы сан ученых. Сейчас же Джо-Джим мучился, отсутствием достойного партнера для интеллектуальных упражнений и утешался, как мог, чтением книг, наворованных его служками, три поколения которых он уже пережил.
Прочитанное всегда живо обсуждалось обеими половинами его двойной личности. В итоге Джо и Джим выработали весьма разумную и связную концепцию физической природы мира и его исторического развития. Понятие художественной литературы было, пожалуй, единственным, чего они не смогли усвоить, романы, которыми когда-то была снабжена библиотека Фонда Джордана, они воспринимали за такую же достоверную информацию, как справочник и научную литературу. На этой почве они серьезно расходились во взглядах. Джим считал величайшим в истории человеком Алана Квотермейна. Джо придерживался того же мнения о Джоне Генри.
Оба страстно любили поэзию, Киплинга они читали на память целыми страницами. Почти наравне с Киплингом оба чтили Райлинга, «слепого певца космических дорог».
Вошел Бобо. Джо-Джим показал на Хью.
– Он сейчас выйдет отсюда, – сказал Джо. Бобо радостно захлопал себя по животу.
– Вот ведь обжора, – Джо двинул его кулаком в бок. – Нет, ты его не трогай. Ты и он – кровные братья. Понял?
– Нельзя есть? – Нельзя. Ты будешь драться за него, он за тебя.
– Хорошо. – Карлик пожал плечами, покоряясь неизбежному. – Кровные братья. Бобо знает.
– Тогда пошли. Туда, где все летает. Ты иди вперед.
Они лезли вверх гуськом, один за другим. Карлик шел первым и внимательно осматривал дорогу. За ним следовал Хойланд.
Джо– Джим замыкал шествие. Джо смотрел вперед, Джим через плечо назад.
С каждой пройденной палубой вес все уменьшался. И вот они достигли яруса, выше которого дороги не было – потолок был глухой, без люка. Силы тяжести здесь почти не чувствовалось.
Хью особой радости от экспедиции не испытывал – с непривычки его начало мутить. Зато Бобо заметно наслаждался парением в невесомости. Он передвигался в воздухе подобно большой неуклюжей рыбе, хватаясь за вделанные в стены поручни.
Так же хватаясь за поручни, расположенные в определенном порядке, Джо-Джим продвигался вперед, как паук по паутине. Хью пытался подражать им. Постепенно он приноровился отталкиваться, пролетать значительное расстояние, отталкиваться снова.
Остановились они, когда путь им преградила стена. Джо-Джим двинулся по стене направо, ощупывая ее рукой. Наконец он нашел то, что искал, – дверь высотой в человеческий рост, запертую так плотно, что и обнаружить ее можно было только по сложному геометрическому узору на поверхности. Джо-Джим посмотрел на дверь и почесал свою правую голову. Потом правая и левая головы тихонько о чем-то пошептались. Джо-Джим нерешительно поднял руку.
– Нет, нет, – сказал Джим. Джо-Джим снова посмотрел на дверь.
– Как так? – спросил Джо.
Они снова начали шептаться. Наконец Джо кивнул, и Джо-Джим опять поднял руку. Он обводил пальцами контуры рисунка на двери, не прикасаясь, однако, к нему. Потом уперся ладонью в стену, оттолкнулся от двери и замер в ожидании. Через секунду раздался еле слышный свист проходящего через щель воздуха.
Дверь вздрогнула, приоткрылась дюймов на шесть и остановилась.
Джо– Джим был заметно обескуражен. Он осторожно всунул пальцы в образовавшуюся щель и потянул дверь за край. Дверь не двигалась с места.
– Бобо, открой ее! крикнул Джо. Сморщив лоб, Бобо оглядел щель. Потом уперся ногами в стену, вцепился в дверь руками, поднатужился и потянул. По лицу его катился пот, спина напряглась, на шее выступили жилы. Хью услышал, как у карлика затрещали суставы. Было похоже, что он сейчас лопнет от натуги, потому что отказаться от этой невозможной затеи у него не хватит ума.
Но дверь неожиданно скрипнула и подалась, вырвавшись из крепко сжатых пальцев Бобо. Ноги карлика, упертые в стену, пружиной швырнули его в сторону, и он растопырил руки, пытаясь схватиться за поручень в полете. Через секунду Бобо вернулся обратно, потирая сведенную от напряжения икру. Джо-Джим первым вошел в проход. Хью за ним.
– Где мы находимся? – потребовал объяснений Хью, любопытство которого разгорелось настолько, что даже заставило забыть о подобающих случаю манерах.
– В Главной рубке, – ответил Джо.
Главная рубка! Священнейшее и запретнейшее помещение Корабля, само расположение которого забылось и стало тайной!
Для старых Ученых она была либо слепым догматом веры, либо предметом мистических толкований, а молодые Ученые вообще перестали верить в ее существование.
Хотя Хью и считал себя человеком просвещенным, одни эти слова привели его в благоговейный трепет. Главная рубка! Да ведь здесь же, говорят, обитает дух самого Джордана!
– Что стоишь столбом? Пошли! – оглянулась голова Джо.
– Но ведь дух Джордана…
– Вот те на! – воскликнул Джо раздраженно. – Ты же говорил, что вы, молодые, в Джордана больше не верите.
– Конечно, но ведь…
– Прекрати. Иди вперед, а не то прикажу Бобо тащить тебя.
Хью неохотно последовал за Джо-Джимом. Они прошли коридор, достаточно широкий, чтобы в нем могли разминуться два человека, и очутились в арке, ведущей непосредственно в Главную рубку.
Любопытство перебороло страх, и Хью выглянул из-за плеч Джо-Джима. Глазам его открылось просторное, футов двести длиной, хорошо освещенное помещение сферической формы внутреннее пространство огромного шара. Поверхность этого шара светилась тусклым матовым серебром. В геометрическом центре сферы Хью обнаружил скопление приборов футов пятнадцати в поперечнике. Увиденное ничего не говорило его неопытному глазу, он бы и описать его не смог. Просто приборы висели неподвижно без какой бы то ни было опоры.
От арки, в которой они стояли, шел только один путь тоннель из металлической решетки.
Джо– Джим приказал Бобо оставаться на месте, а сам полез в тоннель. Он лез по решеткам, как по лестнице. Хью последовал за ним внутрь непонятного сооружения. Постепенно из общей массы оборудования пульта управления стали видны отдельные детали, но Хью они все равно ничего не говорили. Он отвернулся и принялся рассматривать поверхность шара, окружавшего их.
Это было ошибкой. Белая матовая поверхность не давала чувства перспективы. Может быть, она отстояла от него всего на сотню футов, а может быть, на всю сотню миль. Хью никогда не видел ни высоты, большей чем расстояние между двумя палубами, ни открытого пространства, большего, чем общинная его деревни.
Его охватил ужас, усугублявший тем, что причин этого чувства он не мог понять. Дух давно забытых лесных предков пробудился в нем, и первобытный страх свел судорогой живот. Хью вцепился в Джо-Джима.
Джо– Джим резко ударил его по лицу.
– Ты что это?! – рявкнул Джим.
– Я не знаю, что со мной, – выдавил наконец Хью. – Не знаю, но мне здесь не по себе. Давайте уйдем отсюда.
Джим посмотрел на Джо и сказал брезгливо:
– Можем и уйти. Попусту только время тратим на эту мокрицу, все равно он ничего не поймет.
– Прекрасно поймет, – ответил Джо. – Лезь в кресло, Хью, вот сюда.
Пока братья спорили, Хью внимательно осмотрел тоннель, которым они достигли пульта управления, проследив взглядом весь путь, проделанный ими от арки. Сфера неожиданно сфокусировалась в его глазах, и страх исчез. Все еще дрожа, он повиновался приказу Джо.
Кресла пульта были установлены так, чтобы все приборы и панели находились в пределах досягаемости космонавтов, но Хью, разумеется, не имел об этом ни малейшего представления. Он откинулся в кресле, радуясь, что устроился наконец прочно и надежно.
На панели перед креслом Джо-Джима происходило что-то таинственное. Внезапно зажглись красные буквы: «Второй навигатор пост принял». Что такое «второй навигатор»?
Вдруг Хью увидел на панели перед его креслом те же слова и понял, что это человек, который должен сидеть здесь. Но что же означает «второй навигатор»? Буквы на приборной доске перед Джо-Джимом погасли. В левом углу светилась лишь большая красная точка.
– Приготовься, – сказал Джо. – Сейчас погаснет свет.
– Нет, не надо, не выключай, – запротестовал Хью.
– А я и не собираюсь. Ты сам выключишь. Посмотри слева от себя. Видишь маленькие белые огоньки?
Хью повернулся и увидел на левом подлокотнике восемь маленьких огоньков, расположенных двумя группами по четыре одна над другой.
– Каждый контролирует освещение одного квадранта, – объяснил Джо. – Прикрой их рукой, и свет погаснет.
Неохотно, но, уже не в силах подавить растущее любопытство, Хью повиновался. Матовые стены потемнели, а потом их свечение угасло совсем. В кромешной тьме мерцали лишь огоньки приборной доски. Хью била нервная дрожь. Он убрал руку, восемь маленьких огоньков горели теперь голубым светом.
– Сейчас я покажу тебе звезды, – сказал Джо. В темноте рука Джо-Джима легла на другой узор из восьми огоньков. Мироздание..
Со стен стеллариума на Хью смотрели отражения звезд, со скрупулезной достоверностью воспроизведенные зеркалами телескопов; звезд, испускающих ровный безмятежный свет.
Бриллианты, с небрежной щедростью рассыпанные по искусственному небу, – бесчисленные светила лежали перед ним, над ним, окружали его со всех сторон. Один посреди звездной вселенной!
– О-о-о? – невольно выдохнул Хью и вцепился в ручку кресла, чуть не обломав ногти, но даже не заметил боли. Страха больше не испытывал. Только одно чувство владело им. Грубые будни Корабля не убили в нем стремления к прекрасному, и сейчас он впервые в жизни переживал невыносимо сладостную муку встречи с ним. Прекрасное ошеломило его и вызвало боль.
Только окончательно придя в себя, Хью заметил сардоническую усмешку и услышал едкое покашливание Джо.
– Хватит или еще? – осведомился Джо. Не дожидаясь ответа, Джо-Джим включил освещение дублирующим устройством, расположенным в левом подлокотнике его кресла.
Хью вздохнул. У него болела грудь и бешено билось сердце.
Он вдруг понял, что за все это время он не перевел дыхания.
– Ну, умник, – сказал Джим, – убедился?
Хью снова вздохнул, сам не зная почему. Когда зажегся свет, ему опять стало хорошо и уютно, но он никак не мог избавиться от ощущения невосполнимой потери. Сердцем он чувствовал, увидев однажды звезды, он никогда уже не будет счастлив, как прежде. Тупая боль в груди, смутная, неосознанная тоска по утраченному никогда уже не оставят его, хотя в невежестве своем Хью еще не мог осознать этого.
– Что это было? – тихо спросил он.
– Оно самое, – ответил Джо. – Мир, Вселенная. Именно то, о чем я тебе говорил.
Хью отчаянно пытался понять, что имел в виду Джо.
– Это и есть мир вне Корабля – красивые маленькие огоньки?
– Совершенно верно, только они не маленькие. Они просто очень далеко от нас, за десятки тысяч миль, а может быть, и больше.
– Что?!
– То, что ты слышал, – усмехнулся Джо. – Космос огромен. А некоторые из этих звезд размером с Корабль, если не больше.
– Больше Корабля? – выдохнул Хью.
– Без толку все это, – нетерпеливо сказал Джим. – Только время зря на него, остолопа, теряем.
– Полегче, братец, полегче, – возразил Джо. – Не надо заставлять малыша бегать, прежде чем он научится ползать. Мы ведь тоже не сразу все поняли. Насколько я помню, ты долго не хотел верить своим глазам.
– Ложь, – сердито буркнул Джим. – Это тебя пришлось долго убеждать.
– Ну ладно, дело прошлое, – согласился Джо. – Все же нам с тобой тоже понадобилось время разобраться, что к чему.
Хойланд слушал близнецов краем уха. Их споры были делом обычным. Хью же сейчас думал только о том, что произошло с ним.
– Джо, – спросил он, – что случилось с Кораблем, когда мы увидели звезды? Он стал прозрачным?
– Не совсем так, – ответил Джо. – Ты видел не сами звезды, а их изображение. Есть такие устройства с зеркалами. И тебе дам потом прочесть книгу о них.
– Но можно посмотреть и на настоящие звезды, – вклинился в разговор Джим, уже остывший от минутной размолвки. – Здесь есть одно место…
– Точно, – подтвердил Джо. – Я совсем забыл о Капитанской рубке. Она сделана из стекла, и оттуда все хорошо видно.
– Капитанской?
– Разумеется, не нынешнего Капитана. Этот сюда ногой не ступал. Просто там на двери написано: «Капитанская рубка».
– Мы пойдем туда?
Джо было согласился, но Джим запротестовал:
– В следующий раз. Сейчас пора возвращаться. Я есть хочу.
Они спустились по тоннелю в арку, разбудили Бобо и отправились в долгий путь вниз.
Не скоро удалось Хью уговорить Джо-Джима на новую экспедицию, но он не расстраивался – время не пропало даром.
Джо– Джим пустил его в свою библиотеку. Такого количества книг Хью за всю свою жизнь не видел. А немногие из них, которые он читал раньше, теперь наполнились живым смыслом и воспринимались совсем по-другому.
Хью не мог оторваться от библиотеки. Он жадно впитывал новые мысли, переваривал их, пытался усвоить. Хью забывал про еду, от него бежал сон, только раскалывающаяся от боли голова и резь в пустом желудке напоминали ему, что надо заботиться и о теле. Утолив голод, он снова брался за книги и читал, пока буквы не начинали расплываться перед глазами.
Служить Джо-Джиму было не так тяжело. Хотя Хью и полагалось находиться при хозяине все время, тот позволял ему читать сколько угодно, лишь бы пленник оказывался всегда под рукой. Хью вменялось в основную обязанность играть в шашки с одной из голов, когда другой голове игра надоедала. Но и это время никак нельзя было считать всецело потерянным потому что, играя, Хью почти неизменно переводит разговор на обсуждение истории Корабля, его устройства и оборудования.
Беседовали они и о людях, построивших его и отправившихся на нем в путь, об их прошлом, о Земле – этом странном и непонятном для них мире, где жили снаружи, а не внутри.
Хью пытался понять, как люди удерживались на Земле. Он спросил об этом Джо и наконец получил представление о гравитации.
Душой он в нее так и не поверил – слишком уж она казалась невероятной, но впоследствии, когда перед ним забрезжили первые смутные проблески искусства космической навигации и управления Кораблем, принял ее рассудком.
Наконец он уговорил Джо-Джима сводить его еще раз в Главную рубку. Джо рассказал Хью то немногое, что знал сам, о приборах управления.
Давно забытым инженерам-проектировщикам Фонда Джордана было дано задание построить корабль, который будет функционировать, даже если полет затянется на срок больший, чем предполагаемые шестьдесят лет. Ученые с блеском выполнили эту задачу. При создании главного двигателя, систем управления и механизмов, предназначенных для обеспечения нормальных жизненных условий, был разработан принцип, в корне отличающийся от всех, существовавших когда-либо. Корабль – это творение человеческого гения – был построен навечно. Даже если бы погиб весь экипаж, он продолжал бы полет, по-прежнему освещенный, по-прежнему со свежим, хорошо очищенным воздухом, с двигателями, готовыми к пуску. И теперь, когда лифты, конвейеры и другие вспомогательные устройства были давно забыты и заброшены, вся основная оснастка Корабля обслуживала свой невежественный человеческий груз и ждала пробуждения ума достаточно острого, чтобы найти к ней ключ.
Вот почему, когда неопытная, но ищущая рука Хью легла на квадратик огоньков под подписью «Ускорение», ответ пришел немедленно. Вспыхнул красный свет над креслом Главного пилота, и на табло зажглась надпись: «Главный двигатель – вахта не на посту»
– Что это значит? – спросил Хью.
– Трудно сказать, – ответил Джо, – Мы однажды проделали то же самое в двигательном отсеке, и там зажглась надпись:
«Главная рубка – вахта не на посту».
Хью задумался, потом спросил:
– Интересно, а что получится, если ты пойдешь в двигательный отсек, а я в это время буду в Главной рубке?
– Трудно сказать, – повторил Джо.
Хойланд молчал. В его мозгу зрело решение. Он тщательно обдумывал его.
Хью долго ждал подходящего момента – надо было застать близнецов в благодушном настроении. Однажды, когда они сидели в Капитанской рубке, он решил наконец рискнуть. Джо-Джим только что хорошо поел, удобно развалился в кресле и рассматривал в иллюминатор безмятежные звезды. Хью парил рядом.
– Послушай, Джо-Джим, – начал Хью.
– Что тебе, юнец? ответил Джо.
– Красиво, правда?
– Что красиво?
– Звезды… – Хью махнул рукой в сторону иллюминатора и тут же схватился за спинку кресла, чтобы не отлететь в сторону.
– Конечно, красиво. На душе от них хорошо становится.
Как ни странно, это сказал Джим. Хью понял, что момент, которого он ждал, наступил. Собравшись с духом, он выпалил:
– Почему бы нам не довести дело до конца?
– Какое дело? – спросил Джо.
– Полет. Почему бы нам не запустить Главный двигатель и не взять на себя управление? Ведь где-то там, – Хью говорил быстро, чтобы его не успели перебить, – где-то там есть похожие на Землю планеты, во всяком случае, так считали наши предки. Мы должны найти их.
Джим расхохотался, Джо затряс головой.
– Мальчик, – сказал он, – ты в своем уме? Такого даже от Бобо не услышишь. Забудь об этом и думать.
– Но почему?
– Потому что нам это не по плечу. Для такого дела необходим грамотный экипаж, обученный управлению Кораблем.
– А много ли нам нужно людей? На Корабле ведь не больше десяти постов управления. Я думаю, что десять-двенадцать человек вполне могут управлять им. Если, конечно, они будут такими же знающими, как вы оба, – добавил он лукаво.
– Что, Джо, поймал он тебя? А ведь парень прав, – усмехнулся Джим.
Джо пропустил шпильку мимо ушей.
– Ты переоцениваешь наши знания и возможности, Хью, – сказал он. – Я допускаю, что можно научиться управлять Кораблем, но что потом? Нам неизвестно даже, где мы находимся.
Корабль дрейфовал один Джордан знает сколько веков. Мы не имеем ни малейшего представления о его курсе и скорости.
– Но ты сам показывал мне навигационные приборы, – стоял на своем Хью. – Я уверен, что вам обоим ничего не стоило бы в них разобраться, Джо, если бы вы только захотели.
– Это уж точно, – согласился Джим.
– Не хвастай, братец, – одернул его Джо.
– А я и не хвастаюсь, – отрубил Джим. – Я в любом приборе разберусь, если он действует.
Джо только хмыкнул.
Первая маленькая победа. Они уже спорят друг с другом, а Хью только этого и надо. И хорошо, что наименее сговорчивый из них уже на его стороне. Теперь следует закрепить успех…
– Я знаю, где взять людей, если вы согласитесь их обучить.
– Где же? – недоверчиво спросил Джим.
– Помните, я рассказывал вам о молодых Ученых?
– А, эти кретины…
– Но они же не знают того, что знаете вы. И по-своему они люди здравомыслящие. Если бы я мог вернуться к ним и рассказать, о чем узнал, то я набрал бы вполне подходящую команду для обучения.
– Посмотри-ка на нас внимательней, Хью, – перебил его Джо. – И скажи, кого ты перед собой видишь?
– Джо-Джима, кого же еще?
– Ты видишь мутанта, – поправил его Джо голосом, полным сарказма. – Ты видишь мьюта, ясно тебе? Ученые не станут с нами сотрудничать.
– Неправда, – запротестовал Хью. – Я же не предлагаю обращаться к крестьянам. Они, конечно, ничего не поймут, но ученые, о которых я говорю, – наиболее разумные изо всех там, внизу. Они поймут. От вас всего лишь потребуется обеспечить безопасный проход через страну мьютов. Ведь для вас это совсем не проблема, – добавил он, инстинктивно перенося суть спора на более твердую почву.
– Это для нас раз плюнуть, – согласился Джим.
– Прекрати, – сказал Джо.
– Конечно, конечно, – заспешил Хью, почувствовав, что его настойчивость всерьез рассердила Джо. – Но вообще было бы интересно попробовать…
С этими словами он отодвинулся подальше от братьев. Ему было слышно, как они оживленно шепчутся, но он сделал вид, что их разговор его не интересует. Двойственность всегда была главной проблемой Джо-Джима. Будучи скорей группой, чем индивидуумом, он с трудом переходил от слов к делу, так как каждый его поступок требовал принятия совместного решения.
Немного погодя Хью услышал, как Джо повысил голос:
– Ладно, пусть будет по-твоему! Хью, плыви-ка сюда!
Хью оттолкнулся от стены и одним прыжком очутился близ Джо-Джима, вцепившись обеими руками в спинку капитанского кресла, чтобы затормозить.
– Мы решили отпустить тебя вниз и дать тебе шанс попробовать, – сказал Джо. – Но все равно ты идиот, – добавил он хмуро.
Бобо проводил Хью через опасные ярусы страны мьютов и оставил его в необитаемой пограничной зоне.
– Спасибо, Бобо, – сказал ему Хью на прощанье. – Доброй тебе еды.
Карлик усмехнулся, кивнул и устремился вверх по лестнице, но которой они только что спустились. Хью рассчитывал найти Билла Эртца, Заместителя Главного инженера, вождя группы молодых Ученых. До беседы с ним Хью хотел по возможности избежать каких бы то ни было объяснений с другими.
Скоро Хойланд оказался в знакомом коридоре. Поворот налево, еще ярдов сто, и он очутился у двери, охраняемой часовым. Хью рванулся было вперед, но часовой преградил ему дорогу.
– Стой, ты куда?
– Мне нужен Билл Эртц.
– Главный инженер? Нет его здесь.
– Билл Эртц – Главный инженер? А что случилось с прежним? – Хью сразу смекнул, что выдал себя, но часовой был глуп и ленив. – С прежним? Да он давно ушел в Полет, – зевнул страж. – А Главный инженер Эртц у себя в резиденции.
– Спасибо. Доброй еды.
– Доброй еды.
Хью пришлось подождать в приемной, прежде чем его впустили к Главному инженеру. Увидев Хью, Эртц привстал из-за стола.
– Вернулся, значит, – сказал он. – Вот так сюрприз. А мы-то думали, ты давно мертв, и списали как ушедшего в Полет.
– Это естественно.
– Садись, рассказывай. У меня сейчас есть немного времени. Здорово ты изменился, я бы тебя не узнал. Совсем седой стал. Видно, нелегко пришлось?
Седой? Хью и не подозревал этого. Но ведь и Эртц сильно изменился. Морщины, брюшко. Джордан, сколько же он был в плену?
Эртц побарабанил пальцами по столу, скорчив гримасу.
– Возникает проблема, – сказал он. – Боюсь, что на старый пост я назначить тебя не могу, его занимает Морт Тайлер. Но мы подыщем тебе место, подобающее твоему рангу.
У Хью не сохранилось никаких приятных воспоминаний о Морте Тайлере. Лицемер. Только и заботится о том, чтобы соблюсти все приличия и угадить начальству. Так-так, значит, Тайлер выбился все-таки в Ученые и занял прежнюю должность Хью. Но сейчас это не имеет значения.
– Послушай, Билл, – начал он. – Я хотел бы с тобой переговорить о…
– Конечно, возникает и проблема старшинства, – продолжал свое Главный инженер. – Пожалуй, следует передать дело на рассмотрение Совета как вопрос, не имеющий прецедента. Мьюты и раньше, случалось, захватывали наших Ученых, но, насколько мне известно, ты первый, кому удалось вернуться от них живым.
– Есть более важная тема для разговора, – опять перебил его Хью. – Я увидел много удивительного, Билл. Удивительного и жизненно важного. Ты обязательно должен все это знать. Поэтому я прямо к тебе и пришел. Слушай, мне… Эртц внезапно стал сосредоточенным: – Конечно же! И как я сразу не сообразил? У тебя ведь была небывалая возможность досконально изучить страну мьютов. Выкладывай все, что знаешь!
– Я совсем не о том, – ответил Хью. – Все гораздо сложнее, чем просто информация о мьютах, хотя дело касается и их тоже. Я думаю, нам придется изменить теперь всю политику по отношению к ним.
– Говори, говори, я слушаю.
Хью начал рассказывать о великом открытии, об истинной природе Корабля, выбирая слова как можно тщательнее и стараясь говорить убедительно. Он лишь мельком коснулся трудностей, связанных с реорганизацией жизни Корабля, но затоне жалел красок, расписывая почет и уважение, которые достанутся тому, кто этот процесс возглавит.
Говоря, Хью наблюдал за лицом Эртца. Когда он выложил главное – что Корабль всего лишь движущееся тело в безбрежном пространстве, – лицо Эртца выразило крайнюю растерянность.
Однако потом на нем застыла маска бесстрастного спокойствия, по которой ничего нельзя было понять. Только в глазах вспыхивали искорки, когда Хью говорил, что Эртц как раз и есть тот человек, который мог бы возглавить новое движение, опираясь на свой авторитет заслуженного руководителя и признанного вождя прогрессивно мыслящих Ученых.
Кончив говорить, Хью напряженно ждал ответа. Эртц молчал, продолжая барабанить пальцами по крышке стола. Наконец, сказал:
– Это очень важные вопросы, чтобы судить о них второпях, Хойланд. Мне необходимо тщательно обдумать услышанное.

Предыдущая страница 2 Следующая страница


Роберт Хайнлайн - Пасынки Вселенной

3 Роберт Хайнлайн

– Разумеется, – согласился Хью. – Только я хочу добавить, что о безопасном проходе наверх уже есть договоренность. Я могу отвести тебя туда, чтобы ты все увидел собственными глазами.
– Да, это было бы лучше всего, – ответил Эртц. – Ты голоден?
– Нет.
– Тогда нам обоим нужно отдохнуть. Давай поспим немного, а потом будем думать на свежую голову. Можешь расположиться здесь, в комнате за моим кабинетом. Но говорить ты ни с кем не должен, пока я не обдумаю все сам. Если твои новости разгласить без должной подготовки, может начаться смута.
– Ты прав, – снова согласился Хью.
Эртц провел Хью в комнату за своим рабочим кабинетом, в которой, по всей видимости, отдыхал иногда, и сказал:
– Выспись, а там поговорим. – Спасибо, – ответил Хью.
– Доброй еды.
– Доброй еды.
Только оставшись один, Хью почувствовал, как он устал.
Нервное возбуждение в беседе с Эртцем сменилось депрессией. Он растянулся на кровати и сразу уснул.
Проснувшись, Хью обнаружил, что дверь комнаты заперта снаружи. Более того, исчез его нож.
Прошло очень много времени, прежде чем он услышал шаги у двери. Вошли два угрюмых стражника.
– Вставай, пойдешь с нами, – сказал один из них.
Хью смерил их взглядом и отметил, что оба безоружны. Так, значит, шанса сорвать нож с пояса одного из них нет. Но если у безоружных конвоиров нельзя добыть оружие, то можно попробовать вырваться и уйти от преследования. Однако в следующей комнате стояли еще двое, такие же массивные и угрюмые. Эти были вооружены. Один изготовил нож к броску, другой был готов в любой момент всадить свой под ребра Хью с близкого расстояния.
Теперь Хойланд понял, что деваться некуда. Все предусмотрено. Давно уже привыкнув не противиться неизбежному, он спокойно пошел вперед. Увидев Эртца и убедившись, что именно тот и командует арестовавшими его людьми, Хью сказал:
– Привет, Билл. С чего вдруг такие предосторожности? Что случилось?
Эртц чуть-чуть замешкался с ответом:
– Ты сейчас предстанешь перед Капитаном. – Хорошо, Билл, спасибо, – ответил Хью, – но разумно ли обращаться с таким делом к нему, не подготовив предварительно кое-кого?
Эртц даже не стал скрывать раздражения, вызванного столь очевидной тупостью:
– Если ты этого еще не понял, позволь объяснить, что ты предстанешь перед Капитаном для суда за ересь!
Хью реагировал так, как будто ничего подобного ему раньше и в голову не приходило.
– Тогда меня не по адресу ведут, Билл, – спокойно заметил он. – Обвинение в ереси и суд, может быть, и правильный подход к сложившейся ситуации, но я ведь не крестьянин какой-нибудь, чтобы волочить меня под конвоем к Капитану. Меня должен судить Совет, я Ученый.
– Ты в этом уверен? – усмехнулся Эртц. – Я уже консультировался по этому вопросу. Хью Хойланд давно исключен из списков. Кто ты и что ты, будет теперь решать Капитан-Помазанник.
Хью сохранял спокойствие. Ситуация складывалась не в его пользу, и не было смысла раздражать Эртца. Главный инженер подал знак, безоружные конвоиры схватили Хью за руки, и он, не сопротивляясь, пошел за ними.
Хью с интересом разглядывал Капитана. Старик мало изменился, разве еще больше растолстел.
Капитан удобно устроился в кресле и взял со стола рапорт.
– В чем дело? – спросил он брюзгливо. – Я ничего не понимаю.
Обвинителем против Хойланда выступал Морт Тайлер. Такого поворота событий Хью отнюдь не предвидел, и этот факт не мог не усугубить его опасений. Он даже покопался в памяти, пытаясь найти хоть какую-нибудь зацепку, способную пробудить сочувствие к нему со стороны Тайлера, но так ничего и не нашел. Морт прочистил горло и начал:
– Речь идет о некоем Хью Хойланде, Капитан, который был одним из ваших младших Ученых.
– Ученых? Почему же его делом не занимается Совет?
– Потому что он больше не Ученый, Капитан. Он перебежал к мьютам, а сейчас вернулся, чтобы сеять ересь и смуту и подрывать вашу власть.
Капитан окинул Хью откровенно враждебным взглядом человека, не терпевшего покушения на свои прерогативы.
– Это правда? – прорычал он. – Что ты сам скажешь, Хойланд?
– Это ложь. Капитан, – ответил Хью. – Все, что я говорил, лишь подтверждает истинность наших древних верований, по которым мы живем. Я никогда не пытался отрицать наше Учение, напротив, я сумел найти доказательства его правоты, еще более глубокие…
– Ничего не могу понять, – перебил его Капитан. – Его обвиняют в ереси, а он утверждает, что верит в Учение. Если ты не виновен, то как же здесь очутился?
– Я могу объяснить, – сказал Эртц.
– Надеюсь, что хоть ты это сможешь, – буркнул Капитан. – Давай выкрадывай.
Эртц доложил о возвращении Хойланда и о его странных рассказах. Придерживаясь фактов. Главный инженер сумел все же придать им определенную окраску. Хью немедленно заговорил:
– Суть моих утверждений. Капитан, состоит в том, что в верхних ярусах есть места, где воочию можно увидеть убедиться в истине нашей веры: в том, что Корабль действительно движется; где можно увидеть План Джордана в действии. Это не опровержение, это подтверждение веры. Я не прошу верить мне на слово, сам Джордан подтвердит мою правоту.
Почувствовав нерешительность Капитана, в разговор вклинился Морт Тайлер:
– Капитан, я считаю своим долгом проанализировать и изложить все возможные версии этого невероятного дела. Есть два наиболее разумных объяснения смехотворной истории, рассказанной Хойландом: либо это просто-напросто закоренелый еретик, либо тайный мьют и участник заговора, имеющего целью заманить нас в ловушку и предать в руки мьютов. Но есть и третье объяснение, более милосердное по отношению к обвиняемому, и в глубине души мне кажется, что справедливо именно оно. В досье Хойланда указано, что при рождении Инспектор был серьезно обеспокоен размером головы ребенка и ставил вопрос об отправке в конвертер. Но поскольку отклонение от нормы было незначительным, Инспектор все-таки пропустил Хойланда. Мне кажется, что ужасные мучения, которые он претерпел в плену у мьютов, окончательно повредили его и так неустойчивый от природы разум. Бедняга просто не ведает, что творит.
Хойланд посмотрел на Тайла не без уважения. Он и репутацию ему очистил полностью, и обвинение в ереси снял и Полет на сто процентов обеспечил!
Капитан махнул рукой:
– Хватит отнимать у меня время. – Он обернулся к Эртцу. – Рекомендации по этому делу есть?
– Так точно. Капитан. Конвертер.
– Ну и хорошо. Но я не понимаю, Эртц, почему меня обязательно нужно беспокоить по всяким мелочам? Ты должен сам уметь поддержать дисциплину в своем ведомстве.
– Слушаюсь, Капитан.
Капитан отвернулся от стола, готовясь встать.
– Рекомендация принята и утверждена. Все свободны.
Хью охватила ярость от такой глупой несправедливости. Они даже не захотели познакомиться с реальными доказательствами его правоты и невиновности. Он услышал, как кто-то крикнул:
«Подождите!» – и понял, что кричал он сам. Капитан поглядел на него.
– Подождите, – продолжал Хью. Слова сыпались сами собой:
– Подождите! Дела это не меняет, вы ведь так уверены в своей мудрости, что даже глаз не раскроете, когда вам всего лишь предлагают посмотреть! Но все-таки, все-таки, он движется!
Времени на размышление у Хью было предостаточно. Он опять сидел под арестом и ждал, пока Конвертеру потребуется очередная порция массы для производства энергии, и частью этой порции должен быть как раз он сам. Хью снова и снова анализировал свои ошибки. То, что он сразу, без подготовки, выложил все Биллу Эртцу, оказалось самым главным просчетом. Не стоило полагаться на старую дружбу, которая, скажем прямо, никогда не была особенно близкой. Следовало прощупать его сначала, а не лезть сломя голову. Второй просчет – Морт Тайлер. Услышав имя Тайлера, Хью опять же следовало выяснить, насколько Эртц прислушивается к его мнению и каким влиянием пользуется Морт.
Он же Тайлера знал давно и должен был помнить, что его следует опасаться.
Вот Хью и сидит теперь здесь, заклейменный то ли как мутант, то ли как еретик. Ярлык, впрочем, дела не меняет – все едино, за что казнить. Хью подумал, что мог бы попробовать объяснить судьям, откуда взялись мутанты. Самой узнал об этом, читая старые записи в тщательно наворованной библиотеке Джо-Джима. Нет, эту идею придется отвергнуть… Рождение мутантов было вызвано космической радиацией, но как рассказать людям о радиации извне, если они вообще не могут понять, что такое «извне»? Нет, он сам все испортил до того, как его поволокли к Капитану.
Скрип двери прервал мысленное самобичевание. Кормили Хью не часто, и для очередной еды было еще рано. Неужели за ним уже пришли? Хью твердо решил, что в Конвертер отправится не один.
Хоть кого-нибудь из них прихватит с собой.
Но он ошибся. Раздался голос, преисполненный мягкого достоинства:
– Сынок, сынок, как же это ты?
Его первый учитель Лейтенант Нельсон, изможденный и постаревший, склонился над ним.
Встреча очень расстроила обоих. Старик, у которого собственных детей не было, возлагал на своего ученика большие надежды, лелея даже мечту, что когда-нибудь Хью достигнет места Капитана. Самому Хью он об этом никогда не говорил, не хотел портить юношу зазнайством. Старик страшно горевал, когда его мальчик исчез. И вот вернулся мужчиной, но опозорен и приговорен к смерти.
– Хью был огорчен не меньше старика. Он очень любил своего учителя, нуждался в его одобрении и хотел бы доставить ему радость, но, рассказывая свою историю, он с горечью убедился, что Нельсон просто не способен расценивать ее иначе как сумасшествие, и скорее предпочтет, чтобы Хью принял быструю смерть в Конвертере, чем жил и высмеивал древнюю веру.
Встреча была такой мучительной для них обоих, что вскоре старик поднялся, чтобы уходить.
– Могу я чем-нибудь помочь, сынок? Кормят тебя хорошо?
– Вполне, – солгал Хью.
– Прислать что-нибудь?
– Нет, спасибо. Впрочем, не могли бы вы прислать мне немного табаку? Я уже давно не жевал.
– Хорошо. Хотел бы ты повидать кого-нибудь из близких?
– Разве можно? Я думал, здесь свидания запрещены.
– Вообще-то запрещены, но я могу добиться исключения.
Только дай мне слово, что никому не расскажешь о своей ереси.
Хью схватился за новый шанс. Дядя? Нет, не годится. Они всегда ладили, но никогда друг друга не понимали. Друзья? Он плохо сходился с людьми и друзей заводил с трудом. Да и Эртца он ведь считал другом! Неожиданно Хью вспомнил приятеля своего деревенского детства, с которым частенько играл. Алан Махони.
Он, правда, почти не виделся с Аланом с тех пор, как переселился к Нельсону, но все-таки…
– Алан Махони все еще живет в нашей деревне?
– Да.
– Если он согласится прийти, я был бы рад с ним повидаться.
Придя к Хью, Алан нервничал, чувствовал себя не в своей тарелке, но откровенно был рад видеть старого товарища и очень расстроился, узнав о приговоре. Хойланд хлопнул его по спине.
– Молодец! Я не сомневался, что ты придешь.
– Как только узнал. В деревне ведь никому ничего о тебе не известно, даже Свидетелю.
– Расскажи, как ты жил все это время. Женился?
– Да нет. Давай не будем тратить время на разговоры обо мне. Расскажи лучше, в чем тебя обвиняют?
– Не могу. Алан. Я дал слово Лейтенанту Нельсону.
– Чего стоят слова, когда надо выбиться из беды! Влип ты ведь крепко.
– А то я сам не знаю.
– Кто-нибудь имеет на тебя зуб, Хью?
– Видишь ли… Во всяком случае, скажем так: наш старый дружок Морт Тайлер и пальцем не пошевелил, чтобы мне помочь.
Алан присвистнул и кивнул.
– Это проясняет дело.
– То есть? Тебе что-то известно?
– Как тебе сказать… Он женился на Идрис Бакстер после того, как ты исчез.
– Да, действительно проясняет. – Хью помолчал.
– Слушай, Хью, – сказал Алан. – Не сидеть же сложа руки и ждать, когда тебя поволокут в Конвертер. Тем более, что здесь замешан Морт Тайлер. Надо вытащить тебя отсюда.
– Как?
– Не знаю еще. Налет устроить, что ли. Есть несколько хороших ребят, которые не прочь помахать ножами.
– Боюсь, что тогда вместе со мной в Конвертере окажешься и ты, и твои хорошие ребята. Нет, это не пойдет.
– Так что же, дать им бросить тебя в Конвертер?
Хью смотрел на Алана. Имеет ли он право обращаться к нему с подобной просьбой? И он решился:
– Слушай, готов ли ты на все, чтобы выручить меня?
– Ты же знаешь, – обиженно ответил тот.
– Тогда ты пойдешь наверх и найдешь карлика по имени Бобо…
Алан лез все выше и выше. Так далеко он не забирался даже в юношеские годы, когда Хью водил в отчаянные, полные безрассудного риска экспедиции. Сейчас он был старше, менее подвижен и не испытывал никакого желания находиться здесь. К вполне естественному страху перед реальными опасностями примешивался и испуг, вызванный предрассудками и невежеством.
Но все же он продолжал идти вперед.
Карлик увидел его первым. Снаряд пращи угодил Алану прямо в живот, он только успел крикнуть: «Бобо, Бобо!» – и потерял сознание.
Бобо спиной вошел в жилище Джо-Джима и сбросил свою ношу к ногам хозяина.
– Свежее мясо? – гордо объявил он.
– Ну и возьми его себе, безразлично ответил Джим.
Карлик поковырял скрюченным пальцем в ухе.
– Смешно, – сказал он. – Знает Бобо.
– Подожди-ка, – оторвался от книги Джо.
Хью подготовил Алана к встрече с двухголовым мутантом, поэтому тот, придя в себя, рассказал обо всем, что случилось.
Джо– Джим слушал молча и бесстрастно. Бобо тоже слушал внимательно, но ничего не понимал.
Когда Алан кончил, Джим заметил:
– Твоя была правда, Джо. Ничего у него не вышло. – Повернувшись к Алану, он добавил: – Останешься вместо Хью. В шашки играть умеешь?
Алан переводил взгляд с одной головы на другую.
– Вы даже не попробуете помочь ему? – спросил он.
– А с какой стати? – удивился Джо.
– Но он же рассчитывает на вас. Ему больше неоткуда ждать помощи. Я поэтому и пришел, разве вы не понимаете?
– Даже если бы мы согласились, – рявкнул Джим, – что бы мы могли сделать, дурья твоя голова? Отвечай!
– Да нападем на них просто-напросто и отобьем Хью!
– А чего ради мы должны рисковать шкурой, спасая твоего друга?
– Что, драться будем? – навострил уши Бобо.
– Нет, Бобо, нет. Просто разговоры, – ответил Джо.
– А-а… – разочарованно протянул Бобо и смолк.
Алан посмотрел на него.
– Ну хоть Бобо отпустите со мной?
– Нет, – отрезал Джо. – Об этом и речи быть не может.
Алан сидел в углу, обхватив в слепом отчаянии колени. Как вырваться отсюда? Внизу он мог бы еще найти помощь. Карлик, казалось, спал, хотя наверняка этого сказать не мог никто. Хоть бы Джо-Джим уснул.
Но близнецы и не думали спать. Джо пытался сосредоточиться на книге, но Джим все время отрывал его от чтения. О чем они говорили. Алан не слышал. Вдруг Джо громко сказал:
– Хорошенькое у тебя представление насчет «позабавиться»!
– Все одно веселей, чем шашки, – ответил Джим.
– Веселее, да? А если ты ножом в глаз получишь, что будет со мной?
– Стареешь ты, Джо. Кровь у тебя жидкая стала.
– Не старее тебя.
– У меня зато мысли молодые.
– Знаешь что, меня от тебя с души воротит. Ладно, будь по-твоему, но меня потом не вини. Бобо!
Карлик вскочил:
– Слушаю, хозяин!
– Приведи Кабана, Длиннорукого и Коротышку.
Джо– Джим подошел к шкафу доставать ножи.
Под самой дверью тюрьмы возникла какая-то сумятица. Хью встрепенулся. Уже пришли за ним, чтобы отвести в Конвертер?
Вряд ли конвой будет так шуметь. А может быть, этот шум в коридоре вообще не имеет к нему отношения? А может быть…
Точно! Влетевший в распахнувшуюся дверь Алан сунул Хью в руку пояс с ножами, одновременно выталкивая пленника наружу.
Стоящий в коридоре Джо-Джим даже не заметил Хью сразу, потому что был сильно занят – методично и спокойно метал ножи, как будто упражнялся с мишенью у себя в комнате. Ухмылка Бобо казалась шире обычной из-за ножевой раны у самого рта, что, однако, никак не повлияло на меткость его пращи.
Хью узнал еще троих головорезов из обычного окружения Джо-Джима.
– Сматываемся, живо! – крикнул Алан. – Их сейчас набежит целая орава! – и устремился в правый коридор. Джо-Джим последовал за ним. Хью наудачу, не целясь, метнул нож в стражника, показавшегося из левого коридора, не успев даже посмотреть, попал или нет. Бобо, прикрывавший отступление с тыла и раздосадованный слишком быстрым завершением потехи, бежал вслед. Алан снова свернул направо.
– Здесь лестница! – крикнул он. Но ярдах в десяти от лестницы прямо перед ним захлопнулась герметическая дверь, о существовании которой Алан совсем забыл: этой лестницей почти никогда не пользовались. Бобо вцепился в дверь, но только обломал себе ногти.
– Попались, – мягко сказал Джо. – Надеюсь, Джим, что хоть это развлечение придется тебе наконец по вкусу.
Из– за поворота сзади высунулась голова одного из преследователей. Хью метнул нож, но расстояние было слишком велико: нож ударился о сталь стены. Голова исчезла.
Длиннорукий, держа пращу наготове, не спускал с коридора глаз.
– Видишь светящуюся трубу на потолке? – Хью схватил Бобо за плечо.
Бобо кивнул. Хью показал ему на трубку освещения, проходящую над разветвлением коридоров, которые они только что проскочили.
– Можешь попасть в место, где эта трубка соединяется с другой?
Бобо прикинул расстояние на глаз. Далековато. Он ничего не ответил. Хью услышал лишь свист пращи и треск. В коридоре стало темно.
– За мной! – крикнул Хью и побежал назад по коридору.
Приблизившись к перекрестку, он закричал: – Не дышать!
Осторожно! Газ!
Из разбитой трубы лениво вываливались зеленоватые клубы радиоактивного испарения.
Хью мог только благодарить судьбу за то, что когда-то работал инженером осветительных систем и хорошо знал их устройство. Направление он выбрал правильное – линия освещения этого коридора шла как раз от соединения, разбитого Бобо, и поэтому сейчас здесь было темно. Вокруг только слышался топот бегущих людей – друзей ли, врагов ли, он не знал.
Наконец они выскочили на освещенный участок, где не было никого, кроме насмерть перепуганного крестьянина, тут же пустившегося наутек. Все были на месте, но Бобо шатался и тяжело дышал. Джо посмотрел на него.
– Газу нанюхался, – сказал он. – Кабан, стукни его по спине. Кабан охотно повиновался.
– Отойдет, – сказал Джо.
Эта маленькая заминка позволила одному из преследователей догнать их. Он вылетел из темного коридора прямо на Кабана, то ли не сообразив, что один оказался против целого отряда, то ли не придав этому значения.
Кабан поднял было пращу, но Алан, узнавший Морта Тайлера, схватил Кабана за руку:
– Не тронь его! Он мой!
– Один на один? – предложил Алан Тайлеру, прижав пальцем лезвие ножа.
Тайлер двинулся вперед. Алан был тяжелее и явно сильнее.
Однако Тайлер был гибче и подвижнее. Он пытался ударить Алана коленом в живот, но Алан увернулся и сбил Тайлера с ног, упав на пол вместе с ним. Мгновение спустя Алан встал и вытер нож о бедро.
– Пошли, – сказал он.
Они поднимались вверх. Кабан и Длиннорукий выходили на каждую новую палубу первыми, осматривались по сторонам и охраняли лестницу с флангов, пока не поднимутся все остальные.
Коротышка прикрывал отход с тыла.
Хью уже думал, что Они совсем оторвались от погони, но неожиданные крики и свист ножа, пролетевшего прямо над головой, когда он вылезал из люка на очередную палубу, убедили его в обратном. Тем более что этот нож хоть и не сильно, но задел его щеку.
Нож торчал из правого плеча Длиннорукого, но это его не беспокоило, – он раскручивал пращу. У Кабана свои ножи кончились, он поднимал с пола клинки, брошенные в него, и метал их обратно. Следы его работы были налицо: три трупа в коридоре да футах в двадцати от них раненный в ногу человек опирался рукой о стену, тщетно шаря другой в пустой перевязи. Хью узнал Билла Эртца.
На свое несчастье, Эртц прошел по другой лестнице, чтобы перерезать путь беглецам и устроить засаду. Бобо поднял пращу, но Хью остановил его:
– Этот нам нужен. Подстрели его в живот, но чтоб жив остался, – приказал он.
Бобо удивился, но сделал, как было ведено. Эртц перегнулся пополам и рухнул на пол.
– Метко, – сказал Джим.
– Бобо, тащи его с нами, – скомандовал Хью и окинул взглядом весь отряд. – Внимание! Все наверх и живо! По сторонам смотреть в оба!
Группа двинулась дальше, сохраняя прежний порядок. Джо выглядел раздраженным. Происходило что-то странное – Хью вдруг начал командовать его собственными людьми да и им самим тоже.
«Впрочем, сейчас не до споров», – подумал он.
Джиму же, казалось, все это было безразлично. Он развлекался.
Они прошли еще десять палуб, не встречая сопротивления.
Хью приказал без нужды не трогать крестьян. Три головореза повиновались безропотно, а Бобо был слишком занят Эртцем, чтобы нарушать дисциплину. Только палуб через тридцать, когда они оказались в нейтральной зоне, Хью позволил остановиться и заняться ранами.
Серьезно пострадали только Длиннорукий и Бобо. Джо-Джим перевязал их заранее запасенными бинтами. Хью, раненный в щеку, от перевязки отказался.
– Кровь уже остановилась, – сказал он, – и нечего тратить время на царапины. У меня дел по горло.
– Каких еще дел? Мы идем домой, и хватит ерундить, – сказал Джо.
– Ты как хочешь, – сказал Хью, – но Алан, я и Бобо идем на самый верх, в Капитанскую рубку. – Это еще зачем? спросил Джо. – Иди с нами, тогда увидишь сам. Ребята, привал окончен. Вперед!
Джо хотел что-то сказать, но Джим безмолвствовал, поэтому промолчал и Джо. Близнецы последовали за Хью. Они вплыли в дверь рубки.
– Вот, – сказал Хью Алану" показывая в иллюминатор, – вот то, о чем я тебе рассказывал. Алан увидел звезды.
– Великий Джордан! – простонал он. – Мы же выпадем! – И закрыл глаза. Хью встряхнул его. – Не бойся, посмотри, как красиво. Джо-Джим взял Хью за руку.
– Что ты задумал и зачем приволок сюда этого? – он показал на Эртца.
– Когда он очнется и увидит звезды, мы докажем ему, что Корабль движется в пространстве. – Зачем?
– Когда он убедится сам, я пошлю его убеждать остальных.
– И с ним случится то же, что и с тобой?
– Тогда, – пожал плечами Хью, – тогда мы просто начнем все сначала. И так до тех пор, пока не убедим всех. Видишь ли, у нас просто нет другого выхода

ЧАСТЬ II

ЗДРАВЫЙ СМЫСЛ

Джо, правая голова Джо-Джима, посмотрел на Хью Хойланда.
– Ну, ладно, умник. Главного инженера ты убедил, – Двухголовый ткнул в сторону Билла Эртца ножом и вновь принялся ковырять им в зубах левой головы. – Ну и что? Какой тебе с того прок?
– Я уже тысячу раз объяснял, – раздраженно ответил Хью. – Будем продолжать, пока все Ученые, от самого зеленого стажера до Капитана, не убедятся в том, что Корабль движется и что его движением можно управлять. Тогда мы завершим Полет и исполним волю Джордана. Сколько у тебя наберется бойцов?
– Тебе, никак, взбрело в голову, что мы согласимся участвовать в твоих идиотских затеях?
– Естественно. Без вас ведь ничего не выйдет.
– В таком случае, можешь поставить на своих планах крест.
Бобо, давай шашки!
– Сейчас, хозяин. – Микроцефал поплелся за шашками.
– Погоди, Бобо, – сказал Джим, левая голова. Карлик застыл на месте, сморщив узкий лоб. Неспособность дать ему согласованный и непротиворечивый приказ, временами проявляемая его двухголовым хозяином, вносила единственную нотку неуверенности в безмятежное существование Бобо.
– Дай Хью сказать, – продолжал Джим, – похоже, есть шанс поразвлечься.
– Развлечься? Ничего себе развлеченьице – получить ножом под ребро! Позволь тебе заметить, Джим, что это и мои ребра тоже. Нет, я никак не согласен.
– Я еще не предлагал тебе соглашаться. Всего лишь просто выслушать. И, знаешь, не говоря уж о развлечениях, это, может быть, и есть наш единственный шанс избежать ножа под ребро. То есть?
– Ты же слышал, что сказал Эртц. Офицеры Корабля намерены очистить верхние ярусы. Интересно, как тебе понравится Конвертер, Джо? Боюсь только, что нам не сыграть уже в шашки, когда нас разложат на атомы.
– Не паникуй! Экипажу мьюты не по плечу. Сколько раз уже они пробовали с нами справиться? – А ты что скажешь? обернулся Джим к Эртцу.
Эртц отвечал осторожно, ни на секунду не забывая, что теперь он военнопленный, а не старший офицер Корабля. К тому же он был выбит из колеи – слишком много всего случилось и слишком быстро. Налет, схватка, плен – и звезды. Звезды!
В его практичной трезвомыслящей голове не только понятия о них – места такому понятию никогда не было! Более того, Эртц отлично понимал, что жизнь его висит на волоске. Стоит только Джо-Джиму сделать знак этому карлику…
– Я думаю, что на этот раз Экипаж своего добьется. – Эртц тщательно подбирал слова. – Мы… они хорошо подготовились.
Если только вас не больше и если вы не организованы лучше, чем предполагалось, Экипаж победит. Видите ли… Видите ли… В общем, всю подготовку вел я.
– Ты?
– Да. Большинство в Совете выступило против политики, позволяющей мьютам жить вне нашего контроля. Она, может, и соответствует нашим религиозным доктринам, но мы время от времени теряем людей и животных.
– А чем, по-твоему, мьюты должны кормиться? – грозно рявкнул Джим. – Воздухом?
– Должен отметить, что новый политический курс вовсе не предусматривал поголовного уничтожения мьютов. Сдавшихся в плен предполагалось приобщить к цивилизации и раздать членам Экипажа в качестве рабов. Речь идет, конечно, о тех мьютах, кто…Эртц запнулся, растерявшись, и опустил глаза.
– Ты хотел сказать: «О тех, кто не деформирован физическими мутациями», как я, например, – сказал Джо голосом, от которого мороз прошел по коже. – Так, что ли? Для таких, как я, одна дорога – в Конвертер. – Лезвием ножа Джо-Джим плашмя ударил себя по ладони.
Эртц инстинктивно дернулся вбок, его рука легла на пояс.
Но ножа на поясе не было. Без оружия Эртц почувствовал себя беспомощным.
– Я всего лишь честно ответил на твой вопрос и объяснил истинное положение дел, – сказал он.
– Оставь его, Джо. Он правду говорит. И поэтому у нас нет выбора. Если мы не присоединимся к Хью, нас загонят в угол.
Даже не думай его убивать, он нам еще здорово пригодится.
Говоря, Джим пытался вложить нож в ножны. Между братьями вспыхнула быстрая и молчаливая схватка за контроль над нервными центрами правой руки схватка воли, незаметная для глаза. Джо сдался.
– Ладно, – хмуро сказал он, – но, когда меня потащат в Конвертер, я прихвачу его с собой.
– Уймись, – ответил Джим. – Я-то уж в любом случае тебе составлю компанию.
– С какой стати ты вообще ему веришь?
– Ему незачем врать. Он ничего этим не выиграет.
Порасспроси Алана.
Алан Махони, закадычный дружок детских лет Хью Хойланда, слушал этот разговор, вытаращив глаза. Встреча со звездами потрясла его не меньше Эртца, но темный крестьянский ум не обладал гибкостью мышления Главного инженера. Эртц не мог не понять почти мгновенно, что само существование мира вне Корабля опровергает все, во что он когда-либо верил, и в корне меняет его жизнь и все планы. Алан же просто испытывал благоговейный восторг. – Алан, что тебе известно о походе на мьютов?
– Что мне может быть известно? Я же не Ученый. Хотя постойте-ка. В нашу деревню прибыл новый офицер, чтобы помочь Лейтенанту Нельсону, – он запнулся и обескуражено обвел всех взглядом.
– Продолжай.
– Ну да, он начал проводить занятия с кадетами и женатыми молодыми крестьянами. Заставлял нас упражняться с ножами и пращами. Но зачем, не говорил.
– Убедились наконец? – всплеснул руками Эртц.

Предыдущая страница 3 Следующая страница


Роберт Хайнлайн - Пасынки Вселенной

Пасынки Вселенной 4

– Убедились, – хмуро кивнул Джо.
Хью Хойланд спросил его с надеждой:
– Теперь ты согласен быть со мной заодно?
– Придется, – ответил Джо.
– Согласен, – сказал Джим.
– А ты, Билл?
– Разве у меня есть выбор?
– Есть. Я всем сердцем хочу, чтобы ты был с нами. План у меня такой – Экипаж в счет не идет. Нам надо убедить офицеров. Те, у кого хватит ума поверить в очевидное, увидев звезды и Главную рубку, останутся с нами. Остальных, – он провел по горлу большим пальцем, – в Конвертер.
Бобо радостно усмехнулся и повторил его жест. Эртц кивнул.
– А дальше?
– Под руководством нового Капитана мьюты и Экипаж вместе поведут Корабль к Далекому Центавру. Да свершится воля Джордана!
Эртц смотрел на Хью. То, что тот предлагал, было настолько грандиозно, что не сразу укладывалось в голове. Но мысли Хью приходились по душе Эртцу. Опершись о стол руками, он наклонился вперед.
– Я с тобой, Хью Хойланд.
Один из ножей Джо-Джима лег на стол между его ладонями.
Джо встрепенулся, хотел что-то сказать брату, но передумал.
Эртц взглядом поблагодарил близнецов. Близнецы пошептались между собой, потом Джо громко сказал:
– Если идем, так до конца.
Зажав лезвие ножа между большим и указательным пальцами так, что наружу торчало лишь острие, Джо-Джим вонзил его в предплечье левой руки.
Глаза Эртца зажглись. Схватив только что обретенное оружие, он надрезал себе левую руку в том же месте. Хлынула кровь.
– Спиной к спине? – Отпихнув стол, Эртц прижался раной к ране Джо-Джима.
Выхватив ножи. Алан, Хью и Бобо совершили обряд кровной клятвы. Они стояли, прижавшись плечами друг к другу, и кровь их стекала на пол одной струей.
– Нож за нож!
– Спиной к спине!
– Кровь за кровь!
– Кровные братья до конца Полета!
Ученый– вероотступник, ученый-пленник, темный крестьянин, двухголовый монстр и безмозглый карлик -пять ножей, считая Джо-Джима за один, и пять голов, считая Джо-Джима за две и не считая Бобо, – пять голов и пять ножей против всего «цивилизованного мира».
– Не хочу я туда возвращаться, Хью, – понуро сказал Алан. – Почему мне нельзя остаться с тобой? Я хороший боец.
– Боец ты отличный, дружище, но сейчас от тебя будет больше пользы как от лазутчика.
– Для этого есть Билл Эртц.
– Без тебя ему не обойтись. Билл на виду: если он все время будет мотаться вверх-вниз, могут пойти пересуды. Вот тут-то ты и нужен: будешь у него связным.
– А как я, Хафф побери, объясню в деревне, где столько времени пропадал?
– Говори как можно меньше. Главное, держись подальше от Свидетеля. – Хью вдруг представил себе, как Алан пытается выкрутиться, а Свидетель обуреваемый своей вечной жаждой подробностей, загоняет его в угол умелыми вопросами.
– Держись от старика подальше, – повторил Хью. – Он тебя сразу расколет.
– Старик-то? Да ведь он давно уже помер. А новый Свидетель еще зелен и глуп.
– Вот и хорошо. Будь осторожен и ничего не бойся. – Хью повысил голос: – Билл! Ты готов?
– Готов. – Эртц поднялся и неохотно отложил книгу, которую читал, – иллюстрированное издание «Трех мушкетеров».
– Книга просто чудесная, – сказал он. – Слушай, Хью, неужели на Земле действительно все так и есть?
– Конечно. Книги Джо-Джима не врут.
Задумавшись, Эртц закусил губу:
– Как по-твоему, что такое «площадь»?
– «Площадь»? Насколько я понимаю – огромная общинная, где может сразу собраться много людей.
– Сначала, читая, я тоже так думал, но… как же можно тогда ездить на ней верхом? – Что-что?
– Да вот в книге они только и делают, что залезают на площадь и скачут куда-нибудь.
– Дай-ка мне книгу, – приказал Джо. Быстро перелистав ее, он рассмеялся. – Ну и идиот же ты. Ездят на лошадях, а не на площадях. Можно сесть на лошадь и проехаться по площади, но не наоборот, понял ты, дурень?
– А что такое «лошадь»?
– Животное, величиною с корову. Ты усаживаешься ему на спину и едешь, куда хочешь.
Эртц обдумал новую информацию:
– Непрактично как-то. Когда едешь в носилках, просто говоришь Главному носильщику, куда идти, и все. А как объяснит дорогу корове?
– Легче легкого. Твой носильщик ее поведет в нужном направлении.
Эртц поразмыслил и над этим:
– Все равно непрактично. Можно ведь упасть. Нет уж, лучше пешком.
– Дело наживное, – объяснил Джо. – Требует привычки.
– А ты умеешь ездить на лошади?
Джим фыркнул.
– Где ты видел лошадей в Корабле? – разозлился Джо.
– Ладно, не будем про лошадей. Но я хотел еще кое-что спросить. Эти парни, Атос, Портос и Арамис, дрались необычайно длинными…
– Об этом поговорим в следующий раз, – перебил его Хью. – Бобо уже вернулся, пора идти.
– Подожди, Хью. То, что я говорю, очень важно. Они дрались необычайно длинными ножами.
– Ну и что с того?
– Но ведь их ножи гораздо лучше наших. Длиной с руку, а то и больше. Подумай только, какое преимущество дадут нам такие ножи, если придется драться с Экипажем.
Хью обнажил свой нож и задумчиво посмотрел на него:
– Может, ты и прав. Но зато длинный нож не метнешь.
– А кто мешает сохранить наши метательные ножи?
– Да никто, пожалуй.
Близнецы молчали, прислушиваясь к их разговору. Наконец Джо сказал:
– Билл прав. Подумай о ножах, Хью, а нам с Джимом надо кое-что почитать.
Обе головы лихорадочно вспоминали все прочитанные книги, подробно и со знанием дела перечисляющие разнообразные методы, используемые людьми для сокращения жизни своих недругов. Джо-Джим и не заметил, как учредил Факультет исторических изысканий военного колледжа, тем более, что такое цветистое название ему и в голову бы никогда не пришло.
– Читай, конечно, – согласился Хью. – Но поговори сначала со своими людьми.
– Пошли.
Они вышли в коридор, где Бобо собрал десятка два головорезов, составляющих опору Джо-Джима в стране мутантов. Для всей этой шайки, кроме Длиннорукого, Кабаны и Коротышки, Хью, Билл и Алан были чужаками, а чужакам встречаться с ними было опасно для жизни.
Джо– Джим приказал мьютам хорошенько запомнить троих людей с нижних палуб. Запомнить и знать, что их следовало пропускать везде и всюду беспрепятственно, оказывая помощь и содействие.
Более того, в отсутствие Джо-Джима мьютам надлежит повиноваться им, как ему самому. Среди мьютов начался гул. До сих пор они привыкли повиноваться только Джо-Джиму, и никому, кроме него.
Один из них, с огромным носом, поднялся и заговорил:
– Я – Джек Носатый. Мой нож остр и мой глаз меток.
Джо– Джим-двухголовый мудр за десятерых, он мой хозяин, и я за него сражаюсь. Но хозяин он, а не эти трое с нижних палуб. Что вы скажете, молодцы?
Он выжидающе замолк. Мьюты нервно переминались с ноги на ногу, поглядывали на Джо-Джима. Джо уголком рта пробормотал что-то Бобо. Джек Носатый открыл было рот, чтобы продолжать, но раздался лишь треск разбитых зубов и переломанной шеи – снаряд пращи Бобо заткнул ему глотку.
Бобо снова изготовил пращу. Джо-Джим оглядел притихших мьютов:
– Длиннорукий! Ты, Сороковой и Топор пойдете вниз с Бобо, Аланом и Биллом. Остальным разойтись.
Трое мьютов отделились от отряда и проследовали за Бобо.
Перед тем как прыгнуть в люк, Эртц обернулся.
– Да хранит вас Джордан, братья, – сказал он.
Джо– Джим помахал ему рукой.
– И тебя, – ответил Джо.
– Доброй еды, – добавил Джим.
Бобо вел их вниз. Через сорок с лишним палуб они оказались на ничьей земле между мьютами и Экипажем. Бобо обернулся к своим рубакам:
– Мудрые Головы приказали вам стоять здесь по очереди на посту. Ты первый, – показал он на Длиннорукого.
– Алан и я идем вниз, – добавил Билл. – А вы трое по очереди будете караулить здесь и передавать мои послания Джо-Джиму. Ясно?
– Ясно, – ответил Длиннорукий.
– Приказ Джо-Джима! – отметил Сороковой, пожимая плечами, как бы говоря: «Что ж тут рассуждать!»
Топор просто хмыкнул в знак согласия. Бобо от души похлопал Билла и Алана по спинам.
– Доброй еды, – напутствовал он их, Обшаривая столы исчезнувшего Главного инженера, Старший помощник Капитана-Помазанника Финеас Нарби обнаружил, к своему изумлению, что Билл Эртц тайком хранил парочку Ненужных книг. Были у него в столе, конечно, и обычные Священные книги, такие, как бесценные «Профилактика вспомогательного Конвертера» и "Справочник систем освещения и кондиционирования звездолета «Авангард» – самые священные из всех Священных книг: на них стояла печать самого Джордана, и они по праву могли принадлежать только Главному инженеру.
Нарби считал себя скептиком и рационалистом. Вера в Джордана – дело праведное и благое… для Экипажа. И все же слова «Фонд Джордана», оттиснутые штемпелем на титульном листе, будили в душе трепет, которого он не помнило тех пор, как был удостоен сана Ученого.
Нарби восхищался прекрасным четким шрифтом старинных книг. Вот ведь были писцы у древних! Не то, что современные неряхи, которым и двух букв одинаково ровно не написать.
Он решил обязательно изучить подробно эти ценнейшие справочники инженерного ведомства, прежде чем передать их преемнику Эртца. Было бы очень полезно, решил Нарби, избавиться от необходимости слепо полагаться на слова Главного инженера, не зависеть от него, когда он, Нарби, сам станет Капитаном.
Нарби не очень почитал Инженеров в основном потому, что сам инженерными способностями не блистал, Когда он стал Ученым, одним из тех, кто охранял духовное и материальное благополучие Корабля, когда дал клятву служить верой и правдой делу Джордана, то быстро понял, что более склонен к руководству кадрами и разработке политической линии, чем к обслуживанию Конвертера. Он занимал посты клерка, администратора деревни, секретаря Совета, кадровика и, наконец, поднялся до должности Старшего помощника самого Капитана-Помазанника. Это место он получил сразу же после таинственного происшествия, значительно сократившего жизнь его предшественника.
Решение заняться инженерными делами до избрания нового Главного инженера напомнило ему о необходимости подобрать подходящую кандидатуру. В обычной ситуации на пост Главного инженера, ушедшего в Полет, назначался старший Вахтенный офицер, но вахтенный Морт Тайлер сам ушел в Полет – его хладный труп нашли в коридоре, по которому отступали мьюты, освободившие еретика Хью Хойланда. Вопрос о кандидатуре оставался открытым, и Нарби еще не решил, кого рекомендовать Капитану.
Одно было ясно – новый Главный инженер не должен обладать таким чрезмерно развитым чувством инициативы, как Эртц. Нарби отдавал последнему должное и признавал его заслуги в отличной организации подготовки Экипажа к намеченному истреблению мьютов, но именно эти его качество хорошего организатора и руководителя беспокоили Нарби – они могли сделать Эртца слишком сильным кандидатом на пост Капитана в случае… Наедине с самим собой Нарби мог признаться, что жизнь нынешнего Капитана так неопределенно затянулась только потому, что он, Нарби, не был на все сто процентов уверен, кого Совет изберет следующим Капитаном – Эртца или его. А сейчас старому Капитану было бы в самый раз отправиться к Джордану.
Старый толстый дурак давно уже отжил свое, и толку от него…
Нарби просто устал улещивать старика, чтобы тот отдавал нужные распоряжения. Да, если перед Советом встанет необходимость выбора нового Капитана именно в настоящий момент, то подходящая кандидатура будет только одна…
Нарби захлопнул книгу. Решение было принято. Замыслив убрать Капитана, Нарби отнюдь не испытывал ни стыда, ни угрызений совести, ни мыслей о грехе и предательстве. Капитана он презирал, но никаких злых чувств к нему никогда не испытывал, так что в его намерениях убить Капитана не было и следа личной ненависти или неприязни. Нарби строил свои планы, исходя из самых благородных побуждений государственного деятеля. Он искренне верил, что действует на благо всего Экипажа, что его цель – здравомыслящая администрация, порядок, дисциплина и добрая еда для каждого. Необходимость отправить кое-кого в Полет ради достижения великих целей и всеобщего блага не вызывала у него ни малейшего сожаления, и зла никакого к этим людям он не питал.
– Какого Хаффа ты роешься в моем столе? Нарби обернулся и увидел покойного Билла Эртца, с недовольным видом склонившегося над ним. Сначала Нарби уставился на Билла, потом медленно закрыл рот. Нарби настолько был уверен в смерти Главного инженера после его исчезновения во время налета, что увидеть Эртца сейчас перед собой живым и сердитым было для него тяжелым ударом. Но он быстро взял себя в руки.
– Билл! Джордан с нами! Мы же думали, что ты ушел в Полет! Садись, садись, да расскажи поскорее, что с тобой приключилось.
– Сяду, конечно, если ты уберешься из моего кресла, – ядовито ответил Эртц.
– Извини. – Нарби быстро вылез из-за стола и пересел в кресло напротив. – А теперь, – продолжал Эртц, занимая свое место, – будь любезен объяснить, почему ты копаешься в моих бумагах.
Нарби ухитрился изобразить обиду:
– Но разве это не ясно? Мы же считали тебя погибшим.
Кто– то должен же руководить твоим ведомством до назначения нового Главного инженера. Я выполнял приказ Капитана.
Эртц смотрел ему прямо в глаза.
– Не заливай, Нарби. Мы-то с тобой знаем, кто думает за Капитана, сами частенько это делали. Даже если ты действительно считал меня мертвым, мог бы и подождать еще немножко, прежде чем лезть в мой стол.
– Но в самом деле, старина, ты уж слишком. Если человек исчезает после налета мьютов, то вполне логично предположить, что он ушел в Полет.
– Ладно, оставим это. Почему мое место не занял Морт Тайлер, как и должно быть во время моего отсутствия?:
– Морт в Конвертере.
– Что, убит? Но кто приказал отправить его в Конвертер?
Такая масса даст слишком сильную нагрузку.
– Приказал я. Масса его тела почти совпала с массой тела Хойланда, а Хойланд в Конвертер так и не попал.
– «Почти» и «совсем» – не одно и то же, особенно когда имеешь дело с Конвертером. Придется мне проверить. – И Эртц поднялся с места.
– Не беспокойся, – сказал Нарби, – я ведь все-таки тоже не крестьянин и в инженерном деле немного соображаю. Я приказал подогнать массу Тайлера под график переработки, который ты составил для тела Хойланда.
– Хорошо. Потом проверю. Лишний вес терять впустую нам тоже нельзя.
– Кстати, насчет рационального использования веса, – невинно сказал Нарби, – я у тебя в столе нашел пару Ненужных книг. – Ну и что с того?
– Тебе ведь известно, что они определены как масса, подлежащая конвертерной переработке для производства энергии.
– Известно. А тебе известно, кто отвечает за производство энергии.
– Ты. Но зачем эти книги находятся в твоем столе?
– Позволь заметить, дорогой любимчик Капитана, что только мне одному дано право судить, где хранить вещи, предназначенные для Конвертера.
– Конечно, конечно, ты прав. Послушай, если они не нужны для Конвертера прямо сейчас, можно я возьму их почитать?
– Бери, пожалуйста, но будь благоразумен. Я выдам их под расписку, а ты не распространяйся об этом.
– Спасибо. Живое было воображение у древних. Полный бред, конечно, но приятно на досуге позабавиться.
Эртц рассеянно приготовил расписку на две книги и протянул ее Нарби прочитать. Мысли Эртца были заняты совсем другим как и когда начать обработку Нарби. Он хорошо понимал, что в деле, которое замыслили он и его кровные братья, без Финеаса не обойтись. Его позиция может иметь решающее значение. Перетянуть бы его на свою сторону…
– Фин, – сказал он наконец, когда Нарби положил на стол подписанную расписку, – я начал сомневаться в разумности нашего поведения в деле Хойланда.
Нарби удивленно взглянул на него.
– Да нет, я отнюдь не верю всем этим бредням, которые он наплел, – добавил Эртц торопливо. – Но сдается мне, что мы упустили шанс. Надо было поиграть с Хойландом и выйти через него на мьютов. Мы хотим присоединить их территорию, но все наши планы строятся на предположениях, а не на достоверной информации. Сколько их, каковы их силы, как они организованы толком мы ничего не знаем. Более того, нам придется драться на чужой территории. Но верхние палубы для нас вообще «белое пятно». Надо бы притвориться, что мы верим Хойланду, и выкачать из него как можно больше сведений.
– На которые вряд ли можно было бы полагаться, – отметил Нарби.
– Полагаться только на его слова не было нужды. Он ведь предлагал нам безопасный проход через страну мьютов, можно было бы самим посмотреть, что к чему.
– Ты это всерьез? Любой член Экипажа, доверившийся мьюту, – отправится не в Невесомость, а в Полет! – Нарби был ошеломлен.
– Не знаю, не знаю, – возразил Эртц. – У меня сложилось впечатление, что Хойланд сам верил в то, что говорил. Помимо того…
– Что «помимо того»? Весь этот бред о движении Корабля?
Незыблемого Корабля? – Нарби ударил кулаком по стенке. – Да кто поверит в подобную чушь?
– Хойланд поверил. Ну, хорошо, он религиозный фанатик, я согласен. Но ведь его фанатизм на чем-то основан? Он увидел, наверху, что-то невероятное и воспринял его по-своему, в виде той истории, которую нам рассказал. Мы должны были использовать его предложение пойти наверх и познакомиться с его открытием хотя бы для того, чтобы разведать по дороге страну мьютов. – Полнейшее безрассудство!
– Вот и нет. Судя по всему, он пользуется огромным влиянием среди мьютов, а то с чего бы им заваривать эту кашу и спасать его? Если он говорит, что гарантирует безопасный проход через их страну, значит, знает, что говорит.
– С чего это ты изменил свое мнение?
– Мое мнение изменил налет. Я бы в жизни не поверил, что шайка мьютов рискнет шкурами, чтобы спасти одного человека. Но коль скоро это произошло, я вынужден пересмотреть свои взгляды.
Абстрагируясь от рассказа Хью, могу сказать только одно: мьюты готовы за него драться и, по всей вероятности, готовы подчиняться ему. А если это так, на его религиозный фанатизм следовало смотреть сквозь пальцы и использовать Хью для установления контроля над мьютами, не прибегая к войне.
Нарби пожал плечами:
– Твои рассуждения не лишены логики. Но стоит ли тратить время на рассуждения о том, что могло бы произойти. Если шанс и был, то он уже упущен.
– Как знать. Хойланд ведь бежал к мьютам. Бели бы я мог как-нибудь связаться с ним, может, и удалось бы еще начать все сначала.
– И как же ты предполагаешь сделать это?
– Сам пока не знаю. Можно, например, взять охрану, полезть наверх, поймать какого-нибудь мьюта и отправить его к Хойланду.
– Рискованная затея.
– Но я не прочь попробовать.
Нарби задумался. Весь план казался ему донельзя глупым и неоправданно рискованным. Но если Эртц не прочь рискнуть…
Шансов, конечно, мало, но чем Хафф не шутит? Если Эртцу удастся осуществить свой план, то у него, у Нарби, будут развязаны руки для выполнения самых заветных планов. Уж кто-кто, а Нарби понимал, что покорение мьютов силой будет делом долгим и кровавым, да и вообще вряд ли осуществимым. А если у Эртца ничего не выйдет, то опять же Нарби ничего не теряет, кроме самого Эртца. А на нынешнем этапе игры о жизни Главного инженера вообще вряд ли стоит сокрушаться. Та-ак…
– Возьмись за это дело, Билл, – сказал он. – Человек ты смелый, а дело стоящее.
– Хорошо, – согласился Эртц. – Доброй еды.
Нарби понял намек.
– Доброй еды, – ответил он и, забрав книги, ушел. Только вернувшись к себе он сообразил, что Эртц так и не дал никакого объяснения своему исчезновению и долгому отсутствию.
Эртц тоже понимал, что и Нарби не был с ним полностью откровенен. Но, зная Нарби, принимал это как должное. Основа для будущих действий была заложена.
Главный инженер провел текущую проверку Конвертера и назначил исполняющего обязанности Вахтенного. Убедившись, к своему удовлетворению, что его подчиненные справятся с работой и во время его дальнейших отлучек, он приказал вызвать к себе Алана Махони. Он хотел было выехать навстречу Алану в носилках, но решил не привлекать внимания к встрече.
…Алан бурно приветствовал его. Для все еще не женатого, работающего на более удачливых людей кадета, все сверстники которого давно уже обзавелись семьями и собственностью, кровное братство с одним из главных Ученых Корабля стало самым выдающимся событием в жизни. Оно затмевало даже все недавние приключения, полный смысл которых его невежественный ум все равно не мог постичь. Эртц прервал его и быстро закрыл дверь.
– Стены имеют уши, – тихо сказал он, – а у клерков, помимо ушей, еще и языки. Ты что, хочешь, чтобы нас с тобой сунули в Конвертер?
– Прости, Билл, я не сообразил.
– Ладно, оставь. Встретимся на лестнице, по которой мы спускались от Джо-Джима, десятью палубами выше этой. Считать умеешь?
– Даже в два раза больше, чем до десяти. Один да один два, еще один – получится три, еще один – четыре…
– Молодец. Хватит. Но я больше полагаюсь на твою верность и умение обращаться с ножом, чем на твои математические способности. Встретимся как можно быстрее, и постарайся, чтобы тебя никто не видел.
В месте встречи на посту стоял Сороковой. Эртц окликнул его по имени издалека, держась вне пределов досягаемости ножа и пращи – совсем не лишняя предосторожность, когда имеешь дело с существом, дожившим до своих лет только благодаря умению обращаться с оружием.
Приказав мутанту найти и привести Хойланда. Эртц вместе с Аланом присел отдохнуть.
В жилище Джо-Джима не было ни хозяина, ни Хью. Сороковой застал там Бобо, но что с него толку? Бобо сказал, что Хью пошел на самый верх, туда, где все летают. Но на самый верх Сороковой забирался лишь раз в жизни и верхних палуб толком не знал. Где там найти Хью? Сороковой растерялся. Нарушать приказы Джо-Джима было небезопасно, а Сороковой раз и навсегда вбил в свою буйную голову, что приказ Эртца – то же самое, что приказ Джо-Джима. Он снова растолкал Бобо.
– Где Мудрые Головы?
– У оружейницы. – Бобо закрыл глаза и захрапел.
Это уже лучше. Где живет оружейница, знал каждый мьют. Все имели с ней дела. Оружейница была незаменимой мастерицей, торговкой и посредницей. Нет нужды говорить, что личность ее была неприкосновенной, а мастерская – нейтральной территорией, где все схватки были запрещены. Туда и направился Сороковой.
Дверь с табличкой «Термодинамическая лаборатория. Вход строго воспрещен» была распахнута настежь. Читать Сороковой не умел, а если бы и умел, все равно бы ничего не понял. Услышав голоса оружейницы и одного из близнецов, он вошел внутрь.
– Хозяин, – начал было он.
– Закройся, – ответил Джо. Джим даже не обернулся, занятый беседой с Матерью Клинков. – Сделаешь, как тебе говорят, – прорычал он, – и хватит попусту болтать.
Оружейница уставилась на него, уперев все четыре мозолистые руки в широкие бедра. Глаза у нее были красные, ей все время приходилось следить за плавильной печью – по морщинистому лицу на седые редкие усы стекал пот и капал на обнаженную грудь.
– Я делаю ножи, да! – отрезала она. – Честные ножи, а не дрючки для свиней, которые ты от меня требуешь. Придумают тоже – нож длиной с руку, тьфу! – и она плюнула в раскаленную докрасна печь.
– Слушай ты, падаль, – ровным голосом ответил Джим, – или сделаешь, что говорят, или я тебе пятки поджарю в твоей же печке. Ясно?
У Сорокового отвисла челюсть. Да, могущественней его хозяина не было! Никто и никогда, кроме него, не посмел бы так разговаривать с Матерью Клинков! Оружейница сразу сдалась.
– Но так ведь делать ножи не положено, – жалобно всхлипнула она. – Их же не метнешь. Да я вам сейчас покажу. – Она схватила со стола пояс с ножами и метнула ножи через всю комнату в крестообразную мишень – все четыре сразу. Лезвия вонзились в четыре конца крестовины. – Видел? А твой дрючок разве так метнешь?
– Хозяин, – снова начал Сороковой, но Джо-Джим не оборачиваясь, заткнул ему рот кулаком.
– Ты права, – ответил Джим оружейнице, – но мы вовсе не собирается метать длинные ножи. Мы ими собираемся колоть и резать на близком расстоянии. Принимайся за работу; пока не сделаешь для меня первый нож, есть не сядешь. Старуха закусила губу.
– Плата обычная? – резко спросила она.
– Обычная. Десятину с каждого убитого твоим ножом, пока не будет выплачена их стоимость, и хорошая кормежка на все время работы.
Старуха пожала кривыми плечами.
– Ладно. – Она вытянула из-под стола длинный кусок стали и сунула его в печь.
Джо– Джим обернулся к Сороковому.
– В чем дело? спросил Джо.
– Хозяин, Эртц велел мне найти Хью.
– Так что же ты его не ищешь?
– Бобо сказал, что Хью ушел в Невесомость.
– Ну и иди за ним туда. Хотя нет, заблудишься. Придется мне самому его найти. А ты возвращайся к Эртцу и скажи, чтобы ждал.
Сороковой заспешил вниз. Хозяин был у него что надо, но мешкать в его присутствии не стоило.
…Обнаружив Кабана и Коротышку, спавших у двери, ведущей в Главную рубку, Джо-Джим понял, что Хью там – он сам назначил их личными телохранителями Хью. Но и так было ясно, что если Хойланд пошел наверх, то наверняка в Главную рубку. Она волшебной силой притягивала его к себе. С того момента, как Джо-Джим в буквальном смысле слова втащил Хью за шиворот в рубку и ткнул носом в действительность, в то, что Корабль отнюдь не весь мир, а всего лишь песчинка, затерянная в гигантской Вселенной, судно, движением которого можно управлять, одна лишь мысль владела Хью Хойландом, тогда еще пленником-рабом Джо-Джима, одно лишь желание обуревало его сесть за пульт управления и вести Корабль! Мечты Хью и в сравнение не шли с мечтами земных астронавтов. Стремление в космос, жажда полетов на космических кораблях, подражание романтическим героям-астронавтам были естественными для всех земных мальчишек еще с тех пор, как взлетела первая ракета. Но Хью-то мечтал вести в Полет не просто космический корабль, а весь свой мир! Замысли земляне оснастить свою планету двигателями и ринуться сквозь Галактику, и то их мечта уступала бы в дерзновенности намерениям Хью.
Новый Архимед обрел рычаг. Теперь он искал точку опоры.
Джо– Джим остановился на пороге гигантского стеллариума Главной рубки и заглянул внутрь. Хью он не видел, но был уверен, что тот расположился в кресле Главного навигатора огни были включены. На стенах ярко мерцало изображение звездного неба, воспроизводимого телескопами с пунктуальной точностью.
Хью, сидя в кресле, гасил сектор за сектором, оставляя лишь один на противоположной себе стороне, отличавшийся от других изображением большого сверкающего шара, затмевающего своей яркостью соседние звезды. Джо-Джим полез к креслу Хью.
– А, это ты, – обернулся тот.
– Вылезай, тебя ждет Эртц.
– Хорошо, но сначала посмотри…
– Да пошли ты его… – сказал брату Джо, но Джим ответил:
– Будет тебе, право, давай посмотрим. Дело ведь недолгое.
Джо– Джим вскарабкался на соседнее с Хью кресло.
– Что еще там? – буркнул Джо.
– Посмотри на эту звезду, – показал Хью на яркий шар. – Она намного больше, чем была в прошлый раз.
– Да она давно уже растет, – ответил Джим. – Когда мы сюда пришли в первый раз, ее почти совсем не было заметно.
– Значит, мы приближаемся к ней.
– Разумеется, – согласился Джо. – Факт давно известный.
Еще одно доказательство, что Корабль движется.
– А почему ты мне раньше не говорил?
– О чем?
– О звезде. О том, что она растет.
– Что нам проку с того, что она растет?
– «Что нам проку!» Да в этом же все дело! Это же конец Полета, место, указанное Джорданом!
Слова Хью привели обе головы Джо-Джима в замешательство.
Мысли близнецов не шли дальше обеспечения собственной безопасности и привычных удобств, им трудно было понять, что Хью, да и Билл Эртц руководствовались совсем другими соображениями – желанием возродить утраченные достижения далеких предков и довести до конца их дело – давно забытый, превратившийся в мистику Полет на Далекий Центавр.
Первым пришел в себя Джим:
– Почему ты думаешь, что именно эта звезда и есть Далекий Центавр?
– Плевать мне. Центавр она или не Центавр. Но мы к ней ближе, чем к остальным и продолжаем приближаться. Одна звезда ничем не хуже другой, когда все равно не знаешь, где которая из них. Слушай, Джо-Джим, а ведь древние умели различать звезды.
– Умели, – ответил Джо. – Но нам-то что с этого? Выбрал ты себе звезду, ну и добро пожаловать. А я пошел вниз.
– Хорошо, я тоже спускаюсь, – неохотно поднялся с кресла Хью.
Эртц изложил Джо-Джиму и Хью содержание своей беседы с Нарби.
– Вот что я предлагаю, – продолжал он. – Я пошлю Алана обратно к Нарби и велю ему передать, что мне удалось вступить с тобой в контакт, Хью, и что я прошу его подняться сюда на ничейную палубу, где покажу ему кое-что очень важное.
– Почему бы тебе самому за ним не пойти и не привести его сюда? – спросил Хью.
– Потому, что так пытался сделать ты, когда пришел ко мне и хотел все объяснить. – Эртц смутился. – Ты вернулся от мьютов с невероятными рассказами, и я тебе не поверил, отдав под суд по обвинению в ереси. Если бы не Джо-Джим, быть бы тебе сейчас в Конвертере. И если бы ты не взял меня в плен и не затащил бы в Рубку, где я все увидел собственными глазами, я бы так тебе и не поверил. Пойми, что Нарби – орешек не менее твердый, чем был я. Мы должны заманить его сюда, а потом показать ему звезды и заставить его их увидеть. Добром, если получится, силой, если потребуется.
– Не понимаю, – сказал Джим, – чего с ним цацкаться. Куда проще перерезать ему глотку.
– Перерезать ему глотку было бы славно, но вряд ли практично. Ты даже не представляешь, Джим, насколько Нарби может быть вам полезен. В Совете нет офицера авторитетнее Нарби. Более того, он давно уже вершит делами от имени Капитана. Перетянув его на свою сторону, мы вообще сможем избежать войны, в исходе которой я, честно сказать, не совсем уверен.
– Сомневаюсь, что Нарби придет. У него нюх на ловушки, – сказал Хью.
– Тем более должен идти Алан, а не я. Меня Нарби сразу начнет «копать», а с Алана взятки гладки. Он ничего не скажет Нарби, кроме того, о чем мы договоримся.
– Точно. Знать ничего не знаю, видеть ничего не видел, – сказал Алан и добавил честно и откровенно: – Я вообще никогда особенно важного не знал.
– Джо-Джима ты не видел, о звездах слыхом не слышал. Ты просто мой телохранитель и ординарец. Нарби передашь следующее. – Эртц подробно объяснил Алану, как и что следует говорить. Удостоверившись в том, что тот все понял, он пожелал ему доброй еды.
– Доброй еды, – ответил Алан, стиснув рукоять ножа, и отправился в путь.
Послание Эртца Алан изложил Нарби шепотом, чтобы не подслушал слуга, стоявший за дверью.
– Эртц хочет, чтобы я шел с тобой в страну мьютов? ошеломленно уставился на него Нарби.
– Не совсем туда, сэр. На ничейную палубу, где можно будет встретиться с Хью Хойландом.
– Что за абсурд! Да я просто пошлю стражу арестовать его и доставить сюда! – взорвался Нарби.
Алан понял, что наступил решающий момент. Он нарочно повысил голос, чтобы слуга за дверью, а может быть, и клерки, услышали его:
– Эртц велел передать, что если вы испугаетесь идти, то можете оставить эту затею. Он сам подымет вопрос на заседании Совета.
Своим дальнейшим существованием Алан был обязан только тому, что Нарби был человеком интеллекта, а не грубой силы.
Посматривая на нож на поясе Нарби, Алан с тоской вспоминал свое оружие, которое сдал начальнику охраны, входя в покои Старпома.
Нарби сдержал гнев. Он был слишком умен, чтобы отнести оскорбление на счет стоящего перед ним придурка, хотя и пообещал себе уделить этой деревенщине немного особого внимания в более подходящее время. Сейчас же на принятом им решении сказались в равной мере и задетое самолюбие, и любопытство, и потенциальная угроза потери лица.

Предыдущая страница 4 Следующая страница


Роберт Хайнлайн - Пасынки Вселенной

5 Роберт Хайнлайн

– Ты отведешь меня к Эртцу, – сказал ой сурово, – и я проверю, правильно ли ты передал его слова.
Нарби хотел было взять с собой конвой, но передумал. Не стоило обнародовать дело, не разобравшись во всех его политических аспектах, да и взять охрану в данном случае все равно что не пойти совсем. Но он нервно спросил Алана, когда тот получал обратно свое оружие:
– Ты хорошо владеешь ножом?
– Даже очень, – бодро ответил Алан.
Нарби от души понадеялся, что Алан не хвастун. Последнее время он часто жалел, что раньше пренебрегал военной подготовкой. Следуя за Аланом, он постепенно успокоился.
Во– первых, ничего особенного не случилось, во-вторых, Алан производил впечатление опытного и надежного разведчика.
Двигался он бесшумно, никогда не забывая тщательно обшарить палубу взглядом, прежде чем вылезти на нее из люка. Нарби вряд ли бы сохранил свое с трудом обретенное спокойствие, услышь он то, что слышал из тускло освещенных проходов Алан – шорохи, из которых было ясно, что за их продвижением следят с флангов. Алана эти шорохи настораживали, хотя он их и ожидал, понимая, что Хью и Джо-Джим слишком опытны, чтобы оставить проходы без прикрытия. Но, будучи настороже, он все же не испытывал беспокойства – это пришлось бы делать, не сумей он прикрытия обнаружить. Дойдя до условленного места. Алан, остановился и свистнул. Раздался ответный свист.
– Это я. Алан, – крикнул он.
– Выйди на открытое место и покажись!
Алан вышел вперед, не теряя, однако, бдительности.
Убедившись, что его встречают друзья – Эртц, Хью, Джо-Джим и Бобо, он сделал Нарби знак следовать за ним.
При виде Джо-Джима и Бобо восстановившееся было самообладание Нарби лопнуло. Он понял, что попал в ловушку.
Выхватив нож, Старпом метнулся назад, однако Бобо крутанул свою пращу еще быстрее. На мгновение все застыли, но Джо-Джим резко выбил из его рук оружие.
Нарби удирал что было сил. Хью и Эртц тщетно звали его назад.
– Бобо, возьми его! Живьем, – скомандовал Джим.
Бобо рванулся вперед.
Вскоре он вернулся и, уложив Нарби на пол, заметил:
– Быстро бегает.
Нарби лежал, почти не двигаясь, стараясь восстановить дыхание. Бобо вытащил из-за своего пояса отнятый у Старпома нож и попробовал его на жестких волосах своей левой руки.
– Хороший клинок, – одобрительно хмыкнул он.
– Верни ему нож, – приказал Джо.
Бобо удивился, но выполнил приказ, забрав у Джо-Джима свою пращу.
Нарби был удивлен не меньше Бобо тем, что получил свое оружие обратно. Но чувства свои он умел скрывать намного лучше карлика. Он даже сумел изобразить достоинство, принимая нож обратно.
– Послушай, – обеспокоенным голосом начал Эртц, – мне очень жаль, что так вышло. Но другого пути удержать тебя не было.
Усилием воли Нарби восстановил холодное самообладание, с которым обычно воспринимал жизнь со всеми ее поворотами.
«Проклятье, – подумал он, – ситуация просто идиотская. Ну, ладно».
– Забудем об этом, – сказал он вслух. – Просто я шел на встречу с тобой, а увидел вооруженных мьютов. В странные ты игры играешь, Эртц.
– Приношу свои извинения. Следовало, конечно, предупредить тебя, – Эртц позволил себе маленькую дипломатическую ложь. – Но позволь представить тебе Джо-Джима, он у мьютов все равно что у Экипажа офицер. А с Бобо ты уже познакомился.
– Доброй еды, – вежливо сказал Джо.
– Доброй, еды, – машинально ответил Нарби. Наступило неловкое молчание. Нарби первым нарушил его.
– Я полагаю, Эртц, что у тебя были серьезные причины послать за мной.
– Серьезные, – согласился Эртц. – Настолько, что даже не знаю, с чего начать. Слушай, Нарби, ты мне не поверишь, но я видел собственными глазами: все, что нам сообщил Хью, было абсолютной правдой. Я был в Главной рубке. Я видел звезды.
Нарби уставился на него.
– Эртц, – сказал он размеренно, – ты сошел с ума.
– Ты говоришь так, потому что не видел, – взволнованно выпалил Хью, – но Корабль движется. Корабль…
– Погоди, Хью, дай я сам, – остановил его Эртц. – Слушай меня внимательно. Нарби, сам решай, что к чему, сам делай выводы, но сейчас я хочу рассказать тебе то, что видел и понял я. Меня отвели в Капитанскую рубку – помещение со стеклянной стеной. И за стеной – необъятное пустое черное пространство, такое большое, что ничего больше быть не может, больше Корабля!
И в нем горят звезды! Звезды, о которых мы читали в древних мифах!
– Ты ведь считаешься Ученым. – На лице Нарби изумление смешивалось с отвращением. – Где же твоя логика? «Больше Корабля»! Абсурд! Одно понятие противоречит другому: Корабль есть Корабль. Весь остальной мир лишь его часть. Ты увидел или убедил себя, что увидел что-то из ряда вон выходящее, но чем бы ни было явление, увиденное тобой, оно не может быть больше того объема, в котором содержится. Таковы элементарные законы физической природы мира.
– Словами этого не объяснишь… – снова начал Эртц.
– Конечно, не объяснишь, и я про то же.
Близнецы перешептывались друг с другом с видом полнейшего омерзения. Наконец Джо громко сказал:
– Хватит болтать! Пошли!
– Верно, – охотно согласился Эртц, давай отложим спор до тех пор, пока ты не удостоверишься собственными глазами, Фин, пора в путь, идти нам далеко.
– Идти? Куда еще идти?
– Наверх, в Главную рубку.
– Не смеши меня. Я иду вниз.
– Нет, Нарби. Вниз ты сейчас не пойдешь. Я и вызвал тебя сюда только для того, чтобы отвести в Рубку.
– Не валяй дурака. Мне туда идти незачем, у меня и так хватает здравого смысла во всем разобраться. Тем не менее ты заслуживаешь поощрения за установление дружественных контактов с мьютами. Полагаю, мы можем выработать определенные принципы сотрудничества с ними…
Джо– Джим шагнул вперед.
– Попусту тратишь время, – ровным голосом сказал Джим. – Мы идем наверх, и ты идешь с нами.
– Об этом не может быть и речи, – покачал головой Нарби. – Но не исключено, что я соглашусь позже, когда мы выработаем принципы сотрудничества.
С противоположной стороны к нему придвинулся Хью Хойланд.
– Если ты не понял, что к чему, то позволь тебе объяснить: ты идешь с нами наверх. Сейчас.
Нарби взглянул на Эртца. Эртц кивнул:
– Именно так дела и обстоят, Нарби.
Нарби злобно выругался про себя. Великий Джордан! Ну и влип. Где только была его голова, когда он согласился идти на встречу с Эртцем? Идиотская ситуация, просто идиотская. А этот двухголовый только и ждет, чтобы он, Нарби, полез в драку. Он опять выругался про себя и сдался, сохраняя, насколько было возможно, хорошую мину при плохой игре.
– Хорошо, я пойду, чтобы не затевать бессмысленных споров. Показывайте дорогу.
– Держись за мной, – ответил Эртц.
Джо– Джим подал условный сигнал пронзительным свистом, и к отряду мгновенно присоединились с полдюжины мутантов, то ли выросшие из-под палубы, то ли горохом скатившиеся с потолка.
Нарби даже стало плохо от страха, внезапно охватившего его с новой силой: он только сейчас понял до конца, как далеко завела его неосторожность.
Шли они долго – Нарби с непривычки еле тащился за остальными. По мере подъема равномерное ослабление силы тяжести помогало ему, но оно же и вызывало приступы тошноты. Конечно, как и все, рожденные на борту Корабля, он в какой-то мере адаптировался к ослабленной силе тяжести, но на верхние палубы не забирался со времен бесшабашной юности, и сейчас ему приходилось нелегко. Незадолго до конца пути он совсем выбился из сил. Джо-Джим отослал охрану вниз и приказал было Бобо нести его, но Нарби отмахнулся. Согласно плану Хью они пошли прямо в Капитанскую рубку. В какой-то мере Нарби уже был подготовлен к тому, что его ожидает, как сбивчивыми объяснениями Эртца, так и оживленными рассказами Хью, который держался подле него большую часть пути. Хью даже проникся симпатией к Нарби – наконец-то нашелся свежий слушатель!
Хью вплыл в дверь первым, сделал аккуратное сальто в воздухе и уцепился рукой за кресло. Другой рукой он широким жестом обвел гигантское окно.
– Смотри, вот они! Разве это не прекрасно?
Лицо Нарби сохраняло прежнюю невозмутимость, но он долго и пристально смотрел на звезды.
– Занятно, весьма занятно, – заметил он наконец. – Никогда не доводилось мне видеть ничего подобного.
– «Занятно» – воскликнул Хью. – Это не то слово.
Чудесно, великолепно!
– Пусть будет чудесно, – согласился Нарби. – Эти маленькие огоньки и есть те самые звезды, о которых говорится в мифах?
– Да, – ответил Хью, испытывая какое-то смутное беспокойство, – но они вовсе не маленькие. Они огромны, как Корабль. Они кажутся маленькими из-за гигантского расстояния.
Видишь ту, которая поярче? Она больше, чем другие, потому что ближе. Я думаю, это и есть Проксима Центавра, хотя точно не уверен, – сознался он в приливе откровенности.
Нарби быстро глянул на него, потом снова на большую звезду.
– Как далеко до нее?
– Не знаю. Но буду знать. В Главной рубке есть специальные приборы для измерения расстояния, только я пока еще в них не разобрался. Дело не в этом. Главное – мы прилетим туда, Нарби!
– Вот как?
– Вот именно! И завершим Полет!
Нарби хранил непроницаемое молчание. Старпом обладал хорошо дисциплинированным умом и в высшей степени логичным мышлением. Способный администратор, он умел при необходимости принимать мгновенные решения, но по характеру был склонен по мере возможности воздерживаться от выводов и суждений, пока как следует не переварит и не усвоит полученную информацию. Сейчас, в капитанской рубке, Нарби был еще более неразговорчивым, чем обычно. Он внимательно смотрел и слушал, но почти ни о чем не спрашивал. Хью не обращал внимания на это. Рубка была его гордостью, его любимой игрушкой. Он был счастлив одним тем, что мог показать ее новому зрителю и без умолку рассказывать о ней.
На обратном пути по предложению Эртца все остановились у Джо-Джима. Кровным братьям было просто необходимо, вовлечь в свое дело Нарби, в противном случае вся операция теряла смысл.
Старпом против задержки возражать не стал, придя к выводу, что его безопасности во время этой беспрецедентной вылазки в страну мутантов действительно ничто не угрожает.
Он выслушал Эртца, изложившего их намерения. Но хранил молчание до тех пор, пока у того не лопнуло терпение.
– Мы ждем ответа!
– Ждете моего ответа?
– Разумеется. От тебя многое зависит.
Это Нарби знал. Знал он и то, какой ответ от него ожидается, но по привычке тянул время.
– Что же, – Нарби важно выпятил губу и сплел пальцы. – Мне кажется, что проблему следует разделить на два пункта. Если я правильно понял, Хью Хойланд не может выполнить задуманное и исполнить древний План Джордана, пока весь Корабль не будет объединен под единой властью, пока на всем пространстве от страны Экипажа до Главной рубки не воцарятся единый порядок и дисциплина. Так?
– Именно. Мы должны подобрать вахту для Главного двигателя и…
– Извини, я не кончил. Да и, говоря откровенно, пробелы образования не позволяют мне понять техническую сторону вашего плана. Поэтому здесь я целиком полагаюсь на мнение Главного инженера. Техническое исполнение Плана Джордана это как раз второй пункт общей проблемы. Естественно предположить, что ради его осуществления ты неизбежно заинтересован в первом.
– Безусловно.
– В таком случае давай ограничимся сейчас первым этапом.
Здесь перед нами стоят вопросы чисто политического и административного характера, в которых я разбираюсь лучше, нежели в инженерных. Итак, Джо-Джим ищет возможности добиться мира между мьютами и Экипажем. Мира и доброй еды для всех, не так ли?
– Верно, – согласился Джим.
– Отлично. Я и ряд других офицеров давно уже стремимся к тому же. Но должен признать, что мне и в голову никогда не приходили иные пути достижения этой цели, кроме применения силы. Мы готовились к долгой, тяжелой и кровавой войне. Ведь в самых древних наших летописях, которые Свидетели передают друг другу по наследству еще с незапамятных времен Мятежа, не найти и упоминания ни о каких других отношениях между нами и мьютами, кроме войны. Но я рад от всей души, что открываются возможности более разумных отношений.
– Так, значит, ты с нами! – воскликнул Эртц.
– Спокойно, спокойно, не все сразу. Здесь многое необходимо обдумать. И ты, Эртц, и я, и Хойланд отлично понимаем, что отнюдь не все офицеры Корабля пойдут за нами. Как быть с ними?
– Проще простого, – вставил Хью. – Будем их приводить по одному в рубку, показывать звезды и объяснять, что к чему.
– У тебя носилки несут носильщиков, – отрицательно покачал головой Нарби. – Я ведь сказал уже, что во всем этом деле вижу два этапа. Нет нужды убеждать человека в том, во что он никак не поверит, когда тебе требуется прежде всего его согласие на более практичные, вполне доступные его пониманию действия. Вот когда мы действительно объединим Корабль под одним руководством, тогда – и только тогда – мы сумеем без затруднений открыть офицерам тайну Рубки и звезд.
– Но…
– Он прав, – остановил Хойланда Эртц. – Не стоит ввязываться в бесконечные религиозные дебаты, когда на первом плане стоит проблема чисто практическая. Очень многие офицеры станут на нашу сторону, если мы выдвинем программу умиротворения и объединения Корабля, но они же, безусловно, выступят против нас, если мы начнем с посягательств на основные каноны религии и заявим, что Корабль движется.
– Но…
– Никаких «но». Нарби прав. Его точка зрения продиктована здравым смыслом. Теперь я изложу Нарби наши соображения по поводу тех офицеров, которых мы не сумеем убедить. Ну, во-первых, конечно, наш с тобой долг провести разъяснительную работу среди них, завербовать как можно больше сторонников. Что до остальных, то Конвертер нуждается в сырье постоянно.
Нарби кивнул. Мысль об убийствах и расправах как о методах проведения политического курса нисколько не смущала его.
– Это, конечно, подход самый надежный и деловой, но будут трудности в его осуществлении.
– Вот тут-то и пригодится Джо-Джим. За ним будут стоять лучшие бойцы Корабля.
– Ясно. Стало быть Джо-Джим властен над всеми мьютами?
– С чего ты это взял? – прорычал Джо, неизвестно почему задетый за живое.
– У меня сложилось такое впечатление.
Нарби замолчал. Ему ведь действительно никто не говорил, что Джо-Джим – владыка всех верхних палуб, просто он так уверенно держался… Нарби стало не по себе. Неужели все эти переговоры были напрасны? На кой Хафф ему сдался пакт с двухголовым монстром, если он не представлял всех мьютов?
– Я должен был объяснить сразу, – торопливо вставил Эртц, – Сейчас Джо-Джим самый сильный вождь среди мьютов. Он поможет нам захватить власть, а там при нашей поддержке станет владыкой всех верхних палуб.
Нарби быстро проанализировал ситуацию, исходя из новых данных. Мьюты против мьютов при незначительном участии бойцов Экипажа – это, пожалуй, наилучший способ ведения войны. К тому же такой вариант более приемлем, чем немедленное перемирие, хотя бы потому, что к концу войны мьютов в любом случае станет меньше, чем сейчас. И их будет легче взять под контроль, что значительно сократит опасность любых потенциальных мятежей.
– Ваша идея мне ясна, – заявил он. – А как вы себе представляете последующее развитие событий?
– Что ты имеешь в виду? – поинтересовался Хойланд.
Эртц отлично понимал, куда гнет Нарби, Хойланд же только начал смутно догадываться.
– Кто будет новым Капитаном? -Нарби смотрел Эртцу прямо в глаза.
Заранее Эртц этого вопроса не обдумал и лишь сейчас понял его важность. Только решив вопрос о Капитанстве, можно предотвратить кровавую борьбу за власть после переворота. Эртц и сам питал иногда надежды на пост Капитана, но он хорошо знал, что Нарби метит на него давно. Теперь же Эртц также глубоко, как и Хойланд, был захвачен романтикой плана возобновления управляемого полета Корабля. Осознав, что былое честолюбие может помешать осуществлению новой мечты, он отказался от него почти без малейшего сожаления.
– Капитаном будешь ты, Фин. Ты согласен?
Финеас Нарби принял предложение с великодушием.
– Пожалуй, да, коль скоро таковы ваши мнения. Ты и сам был бы отличным Капитаном, Эртц.
Эртц покачал головой, отлично понимая, что с этого мгновения Нарби с ними целиком и полностью.
– Я останусь на посту Главного инженера: хочу заняться двигателями во время Полета.
– Экие вы быстрые, – перебил их диалог Джо. – Я, между прочим, не согласен. С какой это стати Капитаном будет Нарби?
Финеас смерил его взглядом:
– Ты претендуешь на этот пост? Он произнес свои слова осторожно, избегая малейшего намека на сарказм. Подумать только, мьют лезет в Капитаны!
– Нет, Хафф побери! Но при чем здесь ты? Почему не Эртц или не Хью?
– Я не могу, – заявил Хью. – Мне придется заниматься навигацией, и на административные вопросы у меня времени не останется.
– Пойми, Джо-Джим, Нарби единственный из нас, кто способен склонить на нашу сторону других офицеров, – сказал Эртц.
– Не перейдут к нам, так перережем им глотки, и дело с концом!
– Если Нарби будет Капитаном, обойдемся без кровопролития.
– Не нравится мне это, и все тут, – прорычал Джо, но его брат возразил:
– С чего ты заводишься? Видит Джордан, нам-то такая ответственность не нужна.
– Я вполне понимаю ваши опасения, – вкрадчиво начал Нарби, – но думаю, что они беспочвенны. Без вашей помощи мьютами я управлять все равно не смогу. Я оставлю за собой управление нижними палубами, это для меня дело привычное, а вы, если согласитесь, будете Вице-Капитаном страны мьютов. Глупо с моей стороны браться за управление страной, которую я не знаю, и народом, обычаи которого мне неизвестны. Нет, я не приму пост Капитана, если вы не согласитесь помочь мне. Итак, ваше решение?
– Нет, – отрезал Джо.
– Очень жаль. В таком случае я вынужден отказаться от Капитанства. Вез вашей помощи оно мне не по плечу.
– Перестань, Джо, – стоял на своем Джим, – давай согласимся, хотя бы временно. Не можем же мы бросить все на полпути.
– Ладно, пусть будет так, – сдался Джо, – но не нравится мне все это.
Нет нужды пересказывать утомительные подробности дальнейших переговоров. Было решено, что Эртц, Алан и Нарби вернутся вниз к своим обычным обязанностям и займутся тайной подготовкой переворота.
Хью выделил им охрану до нижних палуб.
– Значит, пошлешь к нам Алана, когда все будет готово? спросил он Нарби.
– Да, но не жди его скоро. Нам с Эртцем потребуется время, чтобы навербовать сторонников. Даже убедить старого Капитана созвать общее собрание всех офицеров Корабля будет непросто.
– Что ж, это твое дело. Доброй еды.
– Доброй еды.
В тех редких случаях, когда объявлялся общий сбор всех Ученых-жрецов и офицеров Корабля, заседание проводилось в большом зале, расположенном на самой верхней палубе цивилизованного мира. В стародавние забытые времена, еще задолго до Мятежа, возглавленного младшим механиком Роем Хаффом, здесь размещался гимнастический зал, место развлечения и спорта, о чем нынешние его хозяева и понятия не имели.
Нарби, прячущий тревогу за бесстрастным выражением лица, наблюдал за дежурным клерком, регистрирующим прибывающих. Как только придут несколько опоздавших, он вынужден будет доложить Капитану, что все в сборе, и не сможет больше оттягивать начало собрания, а сигнала от Хью и Джо-Джима все нет и нет. Неужели этот дурень Алан дал себя убить, когда шел наверх с посланием?
Упал ли он с трапа и свернул свою никчемную шею? Или нож мьюта проткнул ему живот?
Вошел Эртц. Прежде чем занять свое место среди высших чинов, он подошел к Нарби, сидящему перед креслом Капитана.
– Ну как? – тихо спросил он.
– Все готово, – ответил Нарби, – но ответа пока нет.
Эртц и Нарби оглядели зал, подсчитывая своих сторонников. Не большинство, конечно, но все же… Однако в данном случае дело решится не голосованием, так что…
Дежурный клерк тронул Нарби за рукав:
– Все на месте, сэр. Нет только больных и офицера дежурной вахты Конвертера.
Нарби приказал об этом уведомить Капитана; самого его охватило предчувствие беды – что-то пошло не так.
Капитан, как обычно, не считаясь ни с кем, не торопился на собрание. Нарби был рад отсрочке, но переживал ее мучительно.
Наконец старик вплыл в зал, развалясь в окруженных стражей носилках.
Как всегда, с первой минуты совещания он нетерпеливо ждал конца, поэтому, знаком приказав всем сесть, он сразу же обратился к Нарби:
– Изложите повестку дня, Нарби. Надеюсь, вы ее подготовили?
– Так точно. Капитан.
– Так огласите же ее, огласите! Чего вы ждете?
– Есть, сэр. – Нарби обернулся к клерку-чтецу и вручил ему пачку исписанных листков. Клерк просмотрел их, на лице его промелькнуло удивление, но, не получив от Нарби никаких других указаний, он приступил к чтению.
– Петиция Совету и Капитану. Лейтенант Браун, администратор деревни сектора э 9, просит уволить его в отставку по причине преклонного возраста и плохого состояния здоровья…
Клерк подробно перечитал рекомендации соответствующих офицеров и ведомств. Капитан раздраженно ерзал в кресле и наконец, не вытерпев, перебил чтеца:
– В чем дело, Нарби? Вы что, не можете разобраться с текущими делами сами?
– У меня сложилось впечатление, что Капитан был недоволен решением, принятым мною в прошлый раз по аналогичному вопросу.
Я не имею намерения посягать на прерогативы Капитана.
– Что за бред! Вы еще, может быть, Уставу меня учить вздумаете? По этому вопросу должен принять решение Совет и представить его на мое утверждение.
– Так точно, сэр.
Нарби забрал у клерка листки и дал ему другие, содержащие не менее пустячное дело. Деревня сектора э 3, ссылаясь на неожиданную болезнь, поразившую растения их гидропонных ферм, просила оказания помощи и временной отмены налогов. Капитан взорвался при первых же словах клерка. И если бы в этот момент Нарби не получил известия, которого так ждал, ему пришлось бы туго. Человек из его охраны пересек зал и вложил ему в руку клочок бумаги с одним только словом: «Начинай». Нарби мельком глянул на нее, сделал знак Эртцу и обратился к Капитану:
– Сэр, поскольку вы не намерены выслушивать петиции своего Экипажа, я сразу же перейду к основному вопросу повестки дня. – Еле прикрытая наглость этих слов заставила Капитана впиться взглядом в его лицо, но Нарби продолжал как ни в чем не бывало: – Уже давно, в течение жизни многих поколений. Экипаж страдает из-за враждебности мьютов. Наш скот, наши дети, наконец, мы сами находимся в постоянной опасности. На верхних палубах не чтут Устава Джордана. Даже сам Капитан-Помазанник не имеет туда свободного доступа. Из поколения в поколение мы слышим, что такова была воля Джордана – дети должны расплачиваться за грехи отцов. Однако я никогда не мог принять постулат веры, согласно которому Экипаж должен жить в вечных муках. Нарби сделал паузу.
Старый Капитан ушам своим не верил. Подняв руку и с трудом обретя голое, он выкрикнул:
– Ты оспариваешь Учение?
– Нисколько. Я лишь считаю, что действие Устава должно быть распространено и на мьютов. – Вы, вы… Вы освобождены от своих обязанностей, сэр – Ну нет, ответил Нарби, на этот раз и не думая скрывать издевку. – Нет. Сначала я выскажусь до конца.
– Взять его!
Но охранники Капитана не сдвинулись с места, хотя и чувствовали себя неловко. Охрану Капитана Нарби всегда подбирал сам. Повернувшись к ошеломленному Совету и поймав взгляд Эртца, Нарби сказал:
– Приступайте.
Эртц ринулся к двери. Нарби продолжал:
– Многие из присутствующих здесь разделяют мои взгляды, но мы всегда исходили из того, что за их утверждение придется воевать. По воле Джордана мне удалось наладить контакты с мьютами и заключить мир. Их вожди прибыли для переговоров с нами. Прошу. – И он указал на дверь.
Эртц вернулся в зал, за ним шли Хью Хойланд, Джо-Джим и Бобо. Хойланд свернул направо. Следовавшие за ним гуськом отборные головорезы Джо-Джима взяли зал в полукольцо. По левой стороне зала такая же цепочка выстроилась вслед за Джо-Джимом и Бобо. Зал был окружен.
Джо– Джим, Хью и по полдюжины бойцов в обеих колоннах были одеты в грубо сработанные железные доспехи, спускающиеся ниже пояса. Головы их прикрывали неуклюжие шлемы, сделанные из стальных решеток, чтобы не затруднять обзора. Одетые в доспехи бойцы, как и многие другие, были вооружены невиданными ножами в руку длиной.
Офицеры без труда остановили бы вторжение в узких дверях зала, но, застигнутые врасплох, обескураженные и растерянные, они были беспомощны, тем более что нежданных гостей привели их собственные наиболее авторитетные вожди. Беспокойно шевелясь в креслах, хватаясь за ножи, офицеры искали во взглядах друг друга совета. Но ни у кого не хватило решимости сделать шаг, который послужил бы сигналом к началу битвы.
– Так что же, согласны вы принять мирную делегацию мьютов? – повернулся к Капитану Нарби.
Казалось бы, что возраст и привычка к безбедной жизни удержат Капитана от ответа, вообще удержат его от каких бы то ни было ответов на будущее, но он прохрипел:
– Убрать их! Убрать! А ты, ты отправишься за это в Полет!
Обернувшись к Джо-Джиму, Нарби поднял вверх большой палец.
Джо– Джим шепнул что-то Бобо -и нож по самую рукоять вошел в жирное брюхо Капитана. Тот даже не вскрикнул, только жалобно всхлипнул, и лицо его приняло выражение крайнего удивления и растерянности. Неловко нащупав рукоять ножа, как бы желая убедиться, что в животе у него действительно сидит клинок.
Капитан прохрипел: «Мятеж, мя…» – и тяжело рухнул лицом на стол.
Нарби ногой спихнул труп на пол и приказал двум охранникам убрать его. Те беспрекословно повиновались, обрадованные, что нашелся наконец хозяин, который будет ими командовать. Нарби обратился к застывшему в молчании залу: – Кто еще возражает против мира с мьютами? Престарелый офицер, в спокойствии и уюте проживший жизнь в отдаленной деревне, встал и выпятил костлявый палец в сторону Нарби. Седая борода его тряслась от возмущения.
– Джордан накажет тебя за это! Грех и мятеж! Ты продал душу Хаффу!
Нарби сделал знак, и слова старика застряли в горле.
Острие ножа, пронзив шею, вышло у уха. Бобо был доволен собой.
– Хватит, поговорили, – объявил Нарби. – Лучше обойтись малой кровью сейчас, чем большой кровью потом. Те, кто согласен со мной встаньте и выйдите вперед.
Эртц показал пример, шагнув первым и увлекая за собой самых верных своих сторонников. Он поднял нож острием вверх.
– Салют Финеасу Нарби, Капитану-Помазаннику! Его сторонникам ничего не оставалось, кроме как провозгласить здравицу новому Капитану.
Нарби хором салютовали и молодчики из его клики – костяк блока рационалистов Ученых-жрецов. Увидев, куда склоняется чаща весов, к ним начали присоединяться и остальные. Лишь незначительная кучка офицеров, в основном стариков и религиозных фанатиков, осталась на местах.
Увидев, что Нарби приказал собрать их всех вместе и сделал знак головорезам Джо-Джима, Эртц взял его за руку.
– Их мало, и опасности они не представляют, – сказал он. – Давай просто разоружим их и уволим в отставку.
Нарби неприязненно посмотрел на него.
– Оставить их в живых – значит посеять семена раздора и мятежа. Я вполне способен принимать решения самостоятельно, Эртц.
– Хорошо, Капитан, – закусил губу Эртц.
– Так-то оно лучше, – Нарби подал знак Джо-Джиму.
Длинные ножи работали быстро. Хью держался подальше от места расправы. Его старый учитель Лейтенант Нельсон, администратор их деревни, заметивший когда-то способности Хью и отобравший его для учебы, был в числе убитых. Такого поворота событий Хью не предвидел.
За покорением мира следует его объединение. Верой или мечом. Бойцы Джо-Джима, усиленные людьми Капитана Нарби, прочесывали средние и верхние палубы. Мьютам, закоренелым индивидуалистам, по самому образу жизни не способным, подчиняться ни кому, кроме вождя собственной маленькой шайки, было не по плечу противостоять планомерному наступлению Джо-Джима, да и оружие их не шло ни в какое сравнение с длинными ножами, разящими насмерть, когда обороняющийся только готовился еще парировать удар.
По стране мьютов поползла молва, что лучше всего без боя покориться армии Двух Мудрых Голов – сдавшимся будет обеспечена добрая еда. Иначе верная смерть.
Но дело шло медленно – столько было палуб, столько миль мрачных коридоров, бесчисленных жилищ, в которых могли укрыться непокоренные мьюты. Операция замедлялась и по мере продвижения вперед, поскольку Джо-Джим ввел патрулирование и внутреннюю охрану в каждом завоеванном секторе, на каждой палубе и у каждого люка.
К глубокому огорчению Нарби, Двухголовый из этих боев выходил живыми невредимым. Джо-Джим уяснил из своих книг, что генералу нет нужды принимать непосредственное участие в схватках.
Хью не покидал Рубки. И не только потому, что был поглощен головоломными приборами, в которых пытался разобраться. Смерть Лейтенанта Нельсона вызвала у него отвращение к кровавой чистке. К насилию он привык давно, оно и на нижних палубах было в порядке вещей, но сейчас что-то смутно мучило его, хотя осознанно он себя в гибели старика не винил. Просто он бы предпочел, чтобы обошлось без этого.
Но приборы, приборы! Да, вот чему стоило отдать свое сердце! Он ведь взялся за дело, перед которым спасовал бы любой грамотный землянин, заведомо зная, что управление звездолетом требует глубокой подготовки и богатого опыта полетов на более простых кораблях.
Но Хью Хойланд этого не знал. Поэтому он смело взялся за дело и добился своего.
На каждом шагу ему помогал гений создателей этого корабля.
Управление большинством механизмов всегда основано на простейших движениях: вперед-назад, направо-налево, вверх-вниз и бесчисленном множестве их комбинаций. Настоящие трудности в работе с механизмами и машинами лежат в их эксплуатации, ремонте, профилактике и обслуживании.
Однако приборы и двигатели звездолета «Авангард» не нуждались в ремонте или замене сносившихся частей. Их изощренность превышала обычный уровень, движущиеся детали в них вообще не использовались, и трение не играло роли; они не нуждались в настройке. Хью никогда бы не смог разобраться в этом оборудовании, никогда не научился бы ремонтировать его. Но этого и не требовалось.
«Авангард» в ремонтниках не нуждался. За исключением разве что вспомогательного оборудования – подъемников, конвейеров, линий доставки еды, авто-массажеров и так далее. Все это оборудование, в котором применение движущихся частей было неизбежным, сносилось и пришло в негодность еще задолго до появления первого Свидетеля. Детали и целые механизмы, потерявшие значение и смысл, либо были отправлены в Конвертер как бесполезный хлам, либо были приспособлены для практических нужд. Хью и знать не знал, что это когда-то существовало; остатки каких-то разобранных приспособлений в различных помещениях Корабля были в его глазах естественным природным явлением.
Проектировщики «Авангарда» исходили из того, что он достигнет цели не ранее чем через два поколения. Они ставили своей задачей по мере возможности облегчить судьбу будущих, еще не рожденных пилотов, которые доведут «Авангард» до Проксимы Центавра. Хотя такого упадка технической культуры, какой имел место в действительности, проектировщики не предвидели, они все же старались, как умели, максимально упростить управление Кораблем" сделать его наглядным, легкодоступным.
Земной подросток, в меру смышленый, выросший в развитой стране и с детства знакомый с самой идеей космических полетов, разобрался бы в пульте управления «Авангарда» за несколько часов. Хью, выросший в невежестве, в вере, что Корабль – это и есть весь мир, долгие годы не умевший выйти в своем воображении за пределы палуб и коридоров, был вынужден потратить на это много времени. Основным камнем преткновения были две абсолютно чуждые его восприятию концепции – глубокое пространство и метрическое время. Он научился обращаться с дистанциометром прибором, специально разработанным для «Авангарда» – и снял с него данные о расстоянии до нескольких ближайших звезд, но это все равно ничего не говорило ему. Они измерялись в парсеках и в его глазах были бессмысленны. Попытавшись с помощью Священных книг перевести их в линейные единицы, он получил цифры, которые ему казались смехотворными и заведомо неверными. Проверка за проверкой чередовались долгими раздумьями, прежде чем перед ним забрезжило хоть какое-то туманное представление об астрономических величинах.
Эти величины ошеломили и напугали его. Им овладели чувства отчаяния и безнадежности. Он покинул Рубку и занялся выбором жен. Впервые с тех давних пор, как он попал в плен к Джо-Джиму, он почувствовал интерес к женщинам и получил возможность его, удовлетворить. Выбор был большой. Подросло новое поколение деревенских девушек, да и к тому же военные операции Джо-Джима сделали многих женщин вдовами. Хью воспользовался своим высоким положением в новой иерархии Корабля и выбрал себе двух жен: молодую вдову, сильную и умелую самку, привыкшую создавать домашний уют мужчине. Он поселил ее в своем новом жилище предоставил свободу действий в доме и позволил ей сохранить свое прежнее имя – Хлоя. Вторая была девушкой необузданной и дикой, как мьют. Хью и сам не знал, почему он выбрал именно ее.
Уметь она ничего не умела, но чем-то привлекала его. Имени ей он так и не придумал.
Метрическое время заставило его поломать голову не меньше, чем астрономические величины, но эмоциональных потрясений не вызвало. В мире Корабля и понятия такого не было. Экипаж имел представление об обиходных основных понятиях: «сейчас», «прежде», «было», «будет», даже такие, как «медленно» и «быстро», но идея измеряемого времени была утрачена. На Земле даже первобытные племена имели понятия измеряемого времени, хотя бы только дней и времен года, но ведь все земные концепции измеряемого времени строятся на астрономических явлениях, а Экипаж был от них изолирован давным-давно.
На пульте управления Хью нашел единственные сохранившиеся в Корабле часы, но ему долго пришлось ломать голову, прежде чем он понял их назначение и связь с другими приборами. Пока он не разобрался в этом, управление Кораблем было ему недоступно.
Скорость и ее производное – ускорение – основываются на понятии измеряемого времени.
Но, как следует разжевав и усвоив две новые концепции и перечитав заново в их свете древние книги, он стал, хотя и в очень ограниченном смысле слова, астронавтом.
Хью искал Джо-Джима, чтобы спросить совета. Головы Джо-Джима всегда поразительно быстро соображали, особенно если ему была охота их напрячь. Но поскольку это случалось с ним не часто, он так и оставался во всем дилетантом.
У Джо– Джима Хью застал Нарби, уже собравшегося уходить.
Для успешного проведения кампании по умиротворению мьютов Нарби и Джо-Джиму часто приходилось совещаться. К их взаимному удивлению, они хорошо ладили. Нарби был умелым администратором.
Доверяя кому-то определенную ответственность, он не стоял над душой и не требовал отчета по каждой мелочи. Джо-Джим, в свою очередь, удивлял и радовал Нарби, что был намного способнее всех его офицеров. Симпатий они друг к другу отнюдь не испытывали, но чувствовали взаимное уважение к уму партнера и понимали, что их личные интересы совпадают.
– Доброй еды, Капитан, – по-уставному приветствовал Хью Нарби.
– А, привет, Хью, – ответил Нарби и снова повернулся к Джо-Джиму. – Так я буду ждать доклада.
– Да, мы его подготовим, – ответил Джо. – Вряд ли их там осталось больше дюжины. Мы их или выбьем оттуда, либо заморим голодом.
– Я не мешаю? – спросил Хью.
– Нет, я уже ухожу. Как идут твои грандиозные дела, дружище? – Он улыбнулся, и эта улыбка разозлила Хью.
– Дела идут хорошо, но медленно. Представить доклад?
– Не к спеху. Да, кстати, я наложил табу на обе руки и на двигатель, в общем, на весь ярус невесомости. И для Экипажа и для мьютов. – Пожалуй, это правильно. Никому, кроме офицеров, не следует там пока шататься.
– Ты меня не понял. Я имею в виду всех, и офицеров тоже.
Исключая нас, разумеется.
– Нет, так не пойдет. Единственная реальная возможность убедить офицеров в нашей правоте – это показать им звезды!
– Именно поэтому я и наложил табу. Сейчас, когда я занят консолидацией власти, я не могу позволить смущать умы моих офицеров столь радикальными идеями. Разгорятся религиозные страсти, а это подорвет дисциплину.
Хью был настолько ошеломлен и расстроен, что даже не сразу нашелся с ответом.
– Но ведь это наша цель, – сказал он наконец. – Именно для этого тебя и сделали Капитаном.
– И как Капитану мне придется принимать окончательные решения по политическим вопросам. Данный вопрос исчерпан. Тебе не разрешается водить людей в невесомость до тех пор, пока я не сочту это возможным. Придется потерпеть.
– Он прав, Хью, – заметил Джим. – Не стоит создавать почву для разногласий, пока мы не закончим войну.
– Дайте-ка мне разобраться до конца, – стоял на своем Хью. – Эти меры носят временный характер?
– Можешь считать так.

Предыдущая страница 5 Следующая страница


Роберт Хайнлайн - Пасынки Вселенной

Пасынки Вселенной 6

– Что ж, ладно. Но постой-ка, ведь Эртцу и мне необходимо немедленно начать обучение помощников. – Хорошо, представь мне список кандидатов на утверждение.
Кого именно ты имеешь в виду?
Хью задумался, ему-то помощник не особенно был нужен. Хотя в рубке шесть кресел, один человек в кресле навигатора вполне мог управиться с пилотированием Корабля. То же касалось и Эртца…
– Эртцу потребуются носильщики, чтобы доставлять массу к Главному двигателю.
– Пусть составит список. Я подпишу. Проследи за тем, чтобы все носильщики были подобраны из мьютов, уже бывавших в запретной зоне ранее.
Нарби повернулся и вышел с видом правителя, завершившего аудиенцию. Хью посмотрел ему вслед.
– Не нравится мне это все, – сказал он Джо-Джиму. – Ну да ладно. Я ведь пришел поговорить совсем о другом.
– Что у тебя на уме, приятель?
– Слушай, как мы… Ну, понимаешь, завершим мы Полет. Мы сведем Корабль с планетой, как… – он соединил сжатые кулаки.
– Верно, продолжай.
– Так вот, когда мы сделаем это, что будет потом? Как мы выйдем из Корабля?
Этот вопрос застал близнецов врасплох и вызвал спор между ними. Наконец Джо перебил брата.
– Погоди-ка, Джим. Давай рассуждать логично. Если Корабль был построен для Полета, то ведь должна быть дверь, не так ли?
– Верно.
– Но на верхних палубах дверей нет. Следовательно, они должны быть внизу.
– Но там их тоже нет, – возразил Хью, – мы там все исследовали. Двери где-нибудь у вас, в стране мьютов. – В таком случае, – продолжал Джо, – их следует искать либо в передней, либо в задней части Корабля. Но за помещением Главного двигателя нет ничего, кроме переборок. Следовательно, искать надо в передней части:
– Глупо, – заметил Джим. – Там Главная и Капитанская рубки, и больше ничего…
– Ничего? А о запертых жилищах ты забыл?
– Там-то уж точно дверей наружу нет.
– Непосредственно наружу нет, но, может быть, через эти жилища к ним можно выйти, балда ты.
– От балды и слышу. Даже если ты прав, как ты их откроешь, умник?
– Что такое «запертые жилища»? – спросил Хью.
– Ты не знаешь? В переборке, за которой расположена дверь, ведущая в Главный двигатель, есть еще семь дверей.
Открыть их нам так и не удалось.
– Пойдем посмотрим. Может быть, это и есть то, что мы ищем.
– Время только терять, – буркнул Джим.
Но они пошли, прихватив с собой Бобо. Его сила могла пригодиться. Но даже вздувшиеся мышцы Бобо не справились с рычагами, которые, по-видимому, приводили двери в движение.
– Убедился? – иронически сказал брату Джим.
Джо пожал плечами:
– Ты был прав. Пошли отсюда.
– Подождите немножко, – взмолился Хью. – Кажется, на второй двери ручка чуть-чуть повернулась. Давай попробуем еще раз.
– Без толку это все, – ответил Джим.
– Раз уж пришли, давай попробуем еще, – возразил Джо.
Бобо приналег, вжавшись плечом под рычаг и упершись в пол ногами. Неожиданно рычаг подался, но дверь не открылась.
– Сломал, – сказал Джо.
– Похоже, что так, – согласился Хью и оперся на дверь рукой.
Дверь распахнулась.
К счастью для всех трoиx, она не вела в Космос. В их жизненном опыте неоткуда было взяться представлению об открытом вакууме и его опасностях.
Короткий узкий коридор привел к еще одной, на этот раз полуоткрытой двери. Силач Бобо распахнул ее без труда.
Еще шесть футов коридора, и они уперлись в очередную дверь.
– Не понимаю, – пожаловался Джим, пока Бобо занимался ею, – к чему эти бесконечные двери?
– Подожди, может, поймешь, – посоветовал ему брат.
За третьей дверью открылось помещение, состоящее из нескольких странных, маленьких, непривычной конфигурации жилищ.
Бобо двинулся вперед на разведку с ножом в зубах. Хью н Джо-Джим шли медленно, это странное место заворожило их.
Бобо вернулся, погасил скорость полета, опершись о переборку, вынул нож изо рта и доложил:
– Нет двери. Больше нет. Бобо смотрел.
– Должна быть, – настаивал Хью, раздраженный тем, что карлик разбил его надежды.
– Бобо хорошо смотрел, – пожал плечами мутант.
– Проверим сами.
Хью и Джо-Джим разошлись в противоположные стороны, внимательно осматривая и изучая помещение.
То, что Хью нашел вместо двери, заинтересовало его больше.
Находка просто была невозможной. Он хотел было позвать Джо-Джима, но Джим как раз в этот момент крикнул:
– Хью, иди сюда!
Хойланд неохотно оторвался от своей находки и пошел к близнецам.
– Слушайте, я там такое нашел…
– Плюнь на то, что ты нашел, – перебил его Джо. – Смотри сюда.
Хью посмотрел. Перед ним был конвертер. Маленький, но, несомненно, конвертер.
– Бессмыслица какая-то, – сказал Джим. – Зачем нужен конвертер в таком маленьком жилище? Ведь эта штуковина может обеспечить энергией и светом добрых полкорабля. Что ты об этом думаешь, Хью?
– Не знаю даже, что и думать, но если ваша находка кажется вам странной, то взглянем на мою.
– А ты что нашел?
– Пойдем покажу.
Хойланд привел Джо-Джима в маленькую комнату, одна стена которой была сделана из стекла. Стекло было темным, как будто извне что-то загораживало вид. Напротив стены стояли два кресла, в подлокотниках которых и на приборных досках нередкими светились такие же квадратики маленьких огоньков, как в Главной рубке.
Джо– Джим попытался найти прибор, который воспроизвел бы панораму звездного неба на стеклянной стене перед ними. Попытки не увенчались успехом. Не мог же он знать, что это стекло не экран, а иллюминатор, заслоненный корпусом самого Корабля.
Манипулируя наугад пальцами, Джо-Джим включил приборы, над которыми зажглась надпись «Пуск». Слово это ничего не говорило ему, и он не обратил на него внимания. Тем более что ничего существенного не произошло, разве что замигал красный огонек и вспыхнула еще одна надпись: «Открыт герметический шлюз».
Джо– Джиму, Хью и Бобо очень повезло, что шлюз был открыт.
Затвори они за собой двери и оставь их далекие предки в Конвертере хоть несколько граммов массы, пригодной для превращения в энергию, все трое весьма неожиданно для себя очутились быв корабельной шлюпке, запущенной в космос без какой бы то ни было подготовки к полету: в маленьком космическом суденышке, систему управления которым они лишь смутно начали постигать по аналогии со схемой приборов Главной рубки.
Им вряд ли удалось бы ввести шлюпку обратно в док, вероятнее всего они разбились бы о Корабль.
И никто из них не подозревал, что найденное ими «жилище» само по себе было маленькой космической ракетой. Им и в голову никогда не приходило, что Корабль может быть оснащен шлюпками.
– Выключи свет, – попросил Хью.
Джо– Джим выполнил его просьбу.
– Итак?… – продолжал Хью. – Что вы думаете по поводу этой находки?
– Дело ясное, – ответил Джим. – Это вторая рубка. Раньше мы не знали о ней, потому что не могли открыть дверь.
– Нелогично, – возразил Джо. – Зачем Кораблю две рубки?
– А зачем человеку две головы? ответил вопросом на вопрос его брат. – С моей точки зрения, твое явное излишество.
– Не сравнивай, мы с тобой такими родились. Но Корабль-то строили по проекту.
– Ну и что? Мы же носим два ножа, разве нет? Мы что, так и родились с ними? Запас карман не тянет.
– Но как отсюда управлять Кораблем? – запротестовал Джо. – Ничего же не видно. Уж если дублировать управление, то в Капитанской рубке, оттуда видны звезды.
– А это что? – спросил Джим, показывая на стеклянную стену.
– Пошевели мозгами, – ответствовал Джо. – Эта стена выходит внутрь Корабля, а не наружу. Здесь нет приборов для воспроизведения звездного неба.
– Может, мы их просто не нашли.
– Хорошо, но тогда зачем здесь Конвертер? Уверяю тебя, его установили не случайно.
– Ну и что?
– Наверняка он как-то связан со всеми этими приборами…
– Почему ты так думаешь?
– А потому! С чего бы устанавливать в одном отсеке и приборы и Конвертер, если они друг к другу никакого отношения не имеют?
Хью, все время обескуражено молчащий, поднял голову. В аргументах братьев даже противоречия казались обоснованными и логичными. Запутанная ситуация. Но Конвертер, Конвертер…
– Послушайте! – вдруг выпалил Хью.
– Чего ты там еще надумал?
– А что, если… а что, если эта часть Корабля движется?
– Естественно. Весь Корабль движется.
– Да нет же, – сказал Хью нетерпеливо. – Я совсем о другом. Что, если эта часть Корабля может двигаться самостоятельно? Пульт управления и Конвертер! Вот в чем секрет – эта секция сможет отделиться от Корабля и летать сама по себе!
– Сомнительно.
– Возможно. Но если я все же прав, то мы нашли искомое.
Это и есть выход наружу.
– Как так? – спросил Джо. – Что за чушь! Здесь же нет двери.
– Но если эту штуку отвести от Корабля, то наружу можно выйти через дверь, в которую мы вошли!
Две головы одновременно повернулись к нему, потом посмотрели друг на друга. Джо-Джим повторил свой эксперимент с приборной доской.
– Видишь? – сказал Джим. – «Пуск». Пуск это значит привести корабль в движение.
– Почему же ничего не происходит?
– «Открыт герметический шлюз». Имеется в виду дверь, все двери, через которые мы прошли.
– Попробуем закрыть?
– Надо сначала включить Конвертер.
– Давай.
– Не спеши, не спеши. Кто знает, что получится? Вылетим еще, чего доброго, а обратно вернуться не сможем. Помрем тогда с голода.
– Х-мм-м, верно. Надо осмотреться, продумать все хорошенько.
Прислушиваясь к спору близнецов, Хью внимательно исследовал приборную доску, пытаясь разобраться, что к чему.
Увидев ящичек на панели перед креслом, он сунул в него руку. Смотрите, что я нашел!
– Книга? – сказал Джо.
– Да их у Конвертера целая куча.
– Покажи, – сказал Джим.
Хью открыл найденную книгу.
– "Бортовой журнал звездолета «Авангард», – прочитал он. – "2 июня 2172 года. Полет продолжается при прежней крейсерской скорости ".
– Что?! – завопил Джо. – Дай посмотреть!
– «3 июня. Полет продолжается при прежней крейсерской скорости».
«4 июня. Полет продолжается при прежней крейсерской скорости. В 13.00 капитан объявил список поощрений и дисциплинарных взысканий. См. Административный журнал».
«5 июня. Полет продолжается с прежней крейсерской скоростью». – Дай сюда!
– Подожди, – ответил Хью. – «6 июня. В 04.31 вспыхнул мятеж. Младший механик Хафф захватил несколько ярусов и, объявив себя Капитаном, предложил вахте сдаться. Вахтенный офицер объявил его арестованным и вызвал каюту Капитана. Ответа не было».
«04.35. Связь прервана. Вахтенный офицер отправил трех рассыльных известить Капитана, а также найти коменданта гауптвахты и содействовать аресту Хаффа».
«04.41. Конвертер отключен, перешли в свободный полет».
«05.02. Рассыльный Лэси, один из троих, посланных ранее вниз, вернулся врубку. Доложил на словах, что остальные двое Малькольм Янг и Артур Оирс – убиты, а его отпустили только для того, чтобы предложить вахте сдаться. Мятежники дают нам срок на размышления до 05.15».
Следующая запись в журнале была сделана другим почерком.
«05.45, Я сделал все возможное» чтобы связаться с другими постами и офицерами Корабля, но мои попытки не увенчались успехов. Исходя из сложившихся обстоятельств, считаю своим долгом покинуть рубку управления, не дожидаясь смены, и попытаться восстановить порядок в нижних ярусах. Поскольку мы не вооружены" мое решение может быть ошибкой, но ничего другого мне не остается. Джин Болдуин, пилот третьего класса, вахтенный офицер".
– Это все? – спросил Джо.
– Нет, – ответил Хью.
"1 октября (приблизительно) 2172 года. Я, Теодор Маусон, бывший рядовой интендантской службы, был сегодня избран Капитаном «Авангарда». Со времени занесения в этот журнал последней записи многое изменилось. Мятеж был подавлен или, вернее, угас сам собой, но последствия его трагичны. Погиб весь командный состав, перебиты все пилоты и инженеры. Поэтому меня и выбрали Капитаном – не нашлось никого, более подходящего.
Мы потеряли около 90 процентов экипажа. Со дня мятежа не производились новые посевы, гидропонные фермы запущены, запасы продовольствия приближаются к концу. Среди не сдавшихся еще мятежников уже были отмечены случаи людоедства.
Моя первостепенная задача – установить хоть какое-то подобие порядка и дисциплины среди экипажа. Следует возобновить посевы и установить постоянную вахту у Вспомогательного конвертера, который теперь стал нашим единственным источником света, тепла и энергии".
Дата следующей записи не была указана.
"Последнее время мне было не до аккуратного ведения журнала. Сказать по правде, я даже приблизительно не представляю, какое сегодня число. Корабельные часы давно остановились. То ли из-за неполадок в Вспомогательном конвертере, то ли из-за внешней радиации. Поскольку Главный конвертер не функционирует, мы утратили поле радиационной защиты вокруг Корабля. Мой Главный инженер уверяет, что Главный конвертер можно пустить, но у нас нет навигаторов. Я пытался обучиться навигации по сохранившимся книгам, но математика слишком сложна для меня. Из-за радиации примерно каждый двадцатый ребенок рождается уродом. Я ввел спартанский кодекс – эти дети не должны жить. Суровая необходимость.
Я становлюсь стар и дряхл, пора подыскивать себе преемника. Я – последний на борту, кто родился на Земле, но и я мало что о ней помню – мне было пять лет, когда мои родители отправились в полет. Я не знаю, сколько мне лет сейчас, но ясно понимаю одно – до Конвертера мне осталось совсем немного.
В психологии моих людей происходит любопытный сдвиг. Они никогда не жили на планете, поэтому с течением времени им все труднее становится воспринимать какие-либо концепции, не связанные непосредственно с Кораблем, или представлять себе природные явления, не связанные с жизнью в нем. Я оставил всякие попытки пробудить их воображение и мысль; они вряд ли пойдут на пользу, если у меня все равно нет надежды хоть когда-нибудь вывести мой экипаж из мрака. Жизнь у моих людей тяжелая, они выращивают урожай только для того, чтобы потом драться за него, отбивая налеты отщепенцев, все еще прячущихся в верхних палубах. Так зачем же растравлять их душу рассказами о лучшем бытии?
Я принял решение не передавать этот бортжурнал моему преемнику. Лучше я спрячу его в единственной сохранившейся после бегства мятежников шлюпке. Там он будет в безопасности, здесь же какой-нибудь идиот, не задумываясь, пустит его на топливо для Конвертера. Недавно я застал вахтенного в тот момент, когда он закладывал в Конвертер последний экземпляр бесценной «Внеземной энциклопедии». Проклятый дурень неграмотен, не умеет ни читать, ни писать. Надо издать закон об охране книг".
«Это моя, последняя запись. Я долго откладывал приход сюда, чтобы спрятать журнал в безопасное место, – подниматься на верхние палубы очень опасно. Но жизнь моя значения больше не имеет, а я хочу умереть уверенный в том, что сохранится правдивая летопись событий. Теодор Mayсон, Капитан».
Когда Хью кончил читать, близнецы против обыкновения долго молчали. Наконец Джо глубоко вздохнул и сказал:
– Boт, значит, как оно все было.
– Жаль его, беднягу, – тихо вымолвил Хью.
– Кого? Капитана Маусона? Почему?
– Нет, не его. Я имел в виду пилота Болдуина.
Представляешь, каково ему было выходить за дверь, где его поджидал Хафф.
– Хью передернуло. Человек он был просвещенный, но при всей широте своих взглядов подсознательно представлял себе Хаффа – «Первым Хафф согрешил, будь он проклят вовек!» существом ростом с двух Джо-Джимов, силой с двух Бобо и с клыками вместо зубов. Хью заимствовал у Эртца несколько носильщиков, которые стаскивали трупы жертв военных действий к Главному конвертеру на топливо, и приказал им доставить в шлюпку запасы воды, продовольствия и массу для Конвертера. Нарби он об этом не сообщил и вообще утаил от него найденную шлюпку. Почему – сам не знал, просто Нарби раздражал его.
Между тем звезда на экране Главной рубки росла и росла, пока не превратилась в яркий сверкающий диск. Такой яркий, что на него больно было смотреть. Изменилось и ее положение – она переместилась почти в центр. Если Корабль продолжит свой неуправляемый дрейф, то опишет вокруг звезды гиперболу и снова исчезнет в глубинах космоса.
Хью долго, очень долго вычислял траекторию полета.
Сохранись на Корабле земное исчисление времени, он увидел бы, что у него ушло на это несколько недель. Еще дольше Эртц и Джо-Джим проверяли его расчеты и с трудом заставили себя поверить в правильность полученных ими цифр – до того они казались нелепыми. И еще больше времени ушло на то, чтобы убедить Эртца, что для сближения двух тел в пространстве необходимо прилагать силу, направленную в сторону, противоположную желаемой, то есть упереться пятками, изо всех сил затормозить и погасить силу инерции. Пришлось провести целый ряд экспериментов в свободном полете в невесомости, прежде чем Эртц поверил в это. Сам-то он просто собирался разогнать Корабль и на полном ходу направить его на звезду.
Хью и Джо-Джим рассчитали силу торможения, необходимую для погашения скорости «Авангарда» и вывода его на орбиту вокруг звезды, чтобы затем начать поиск планет. Эртц с трудом усвоил разницу между звездой и планетой. Алан вообще ничего не понял.
– Если мои расчеты верны, – сказал Эртцу Хью, – пора разгонять Корабль.
– Главный двигатель готов, – ответил Эртц. – У нас уже достаточно массы.
– Нужно идти к Нарби за разрешением.
– Это еще зачем?
– Он же Капитан, – пожал плечами Хью.
– Хорошо. Зови Джо-Джима и пойдем.
В помещении Джо-Джима они нашли Алана. – Коротышка сказал, что Двухголовый ушел к Капитану, – сообщил им Алан.
– Прекрасно. Мы как раз хотели позвать его туда. Алан, старик, мы начинаем!
– Уже? Вот здорово! – выпучил глаза Алан.
– Идем с нами к Капитану.
– Подождите, я только предупрежу свою бабу. – И он побежал в свое жилище, находившееся рядом.
– Балует он ее, – заметил Эртц.
– Иногда это от нас не зависит, – ответил Хью с отсутствующим взглядом.
Алан быстро вернулся, успев, однако, переодеться.
– Пошли! – крикнул он возбужденно.
Алан гордо вышагивал к кабинету Капитана. Он теперь стал значительным лицом – идет себе рядом с влиятельными друзьями, а охрана, знай, честь отдает. Давно прошли времена, когда его держали на побегушках.
Но часовой у двери не отступил, как обычно, в сторону, хотя и отдал честь.
– Дорогу! – резко сказал Эртц.
– Слушаюсь, сэр, – ответил часовой, не двигаясь с места. – Ваше оружие, пожалуйста.
– Ты что, идиот, не узнаешь Главного инженера?
– Так точно, сэр, узнаю. Прошу сдать оружие. Таков приказ.
Эртц пихнул его в плечо. Часовой уперся ногами в пол.
– Прошу извинить, сэр. Капитан строго-настрого приказал всем входящим к нему оставлять оружие у входа. Всем без исключения – Проклятье!
– Он хорошо помнит, что случилось с прежним Капитаном, – тихо вставил Хью. – Умный он парень, наш Нарби. – С этими словами он отстегнул нож и. отдал его часовому.
Эртц пожал плечами и сделал то же самое. Обескураженный Алан последовал их примеру, смерив стража испепеляющим взглядом.
Когда они вошли в кабинет, Нарби беседовал с Джо-Джимом.
На лицах близнецов застыло угрюмое выражение. Бобо казался голым без привычных пращи и ножей.
– Вопрос закрыт, Джо-Джим, – продолжал Нарби. – Таково мое решение. Я оказал вам любезность, изложив причины, побудившие меня к нему, но ваше согласие или несогласие не имеет значения.
– В чем дело? – поинтересовался Хью. Нарби поднял взгляд.
– Хорошо, что ты пришел, Хью, а то твой друг мьют начинает забывать, кто здесь Капитан.
– В чем дело? – повторил Хью. – Что здесь происходит?
– Он, – прорычал Джим, тыча пальцем а Нарби, – думает разоружить всех мьютов. – Но ведь война окончена, не так ли?
– Не было такого уговора. Мьюты должны были влиться в Экипаж. Разоружи сейчас мьютов, и Экипаж их всех перережет. У него-то ножи останутся.
– Придет время, у всех отберем, – заверил Нарби, но я сделаю это тогда, когда сочту нужным. Что у тебя, Эртц?
– Спроси Хью.
Нарби обернулся к Хойланду.
– Я пришел уведомить вас, Капитан, – по-уставному отчеканил Хью, – что мы намерены запустить Главный двигатель и перейти к управляемому Полету.
Если слова Хью и удивили Нарби, то никак уж не привели в растерянность.
– Боюсь, что вам придется обождать. Я все еще не считаю возможным допускать офицеров в невесомость.
– В атом нет необходимости, – сказал Хью. – Поначалу Эртц и я вполне справимся сами. Ждать больше нельзя. Если мы не начнем сейчас, то при жизни, нашего поколения Полет завершен не будет.
– Не будет так не будет.
– Что?! – выкрикнул Хью. – Нарби, ты что, не хочешь завершить Полет?
– Я не намерен проявлять поспешность.
– Что за ерунда, Фин? – спросил Эртц. – Что это на тебя нашло? Нам действительно пора начинать.
Нарби молча барабанил пальцами по столу. Потом сказал:
– Поскольку здесь высказываются некоторые сомнения относительно того, кому принадлежит власть, придется мне вам разъяснить, что к чему. Хойланд, в той мере, в какой твои забавы не мешали мне управлять жизнью Корабля, я был готов смотреть на них сквозь пальцы и позволять тебе развлекаться, ибо по-своему ты был весьма полезен. Но поскольку твои бредовые идеи становятся источником разложения Экипажа, угрозой моральному здоровью, спокойствию и безопасности народа Корабля, я вынужден положить им конец.
От изумления Хью лишился дара речи. Наконец он выдавил:
– Бредовые? Ты сказал, «бредовые»?
– Вот именно. Только псих или невежественный религиозный фанатик может уверовать, будто Корабль движется. Но поскольку и ты и Эртц имели честь удостоиться научного образования и невеждами вас считать нельзя, вы оба, безусловно, свихнулись.
– Во имя Джордана! – воскликнул Хью. – Ты сам, собственными глазами видел бессмертные звезды, и ты же называешь нас безумцами!
– Что все это значит, Нарби? – холодно спросил Эртц. – Ты что финтишь? И не вкручивай нам мозги, мы-то знаем, что ты был наверху и удостоверился в том, что Корабль движется.
– Я с интересом наблюдал за тобой, Эртц, – сказал Нарби – Но никак не мог понять: то ли ты решил использовать психоз Хойланда в своих интересах, толи сам сошел с ума, как и он.
Только теперь мне стало ясно, что ты тоже свихнулся.
Эртц сдержал гнев. – Будь любезен объясниться. Ты же был в Рубке, и как ты можешь утверждать, что Корабль не движется?
– Я был о тебе лучшего мнения как об инженере, усмехнулся Нарби. – Рубка не что иное, как ловкая мистификация. Фокус! Ты сам видел, что огни в ней включаются и выключаются – очень остроумное приспособление с инженерной точки зрения, надо сказать. Судя по всему, оно служило для культовых отрядов, чтобы возбуждать в верующих благоговение перед древними мифами. Но нам оно ни к чему. Вера Экипажа итак крепка. Сейчас Рубка может лишь возбудить нездоровые страсти, поэтому я ее уничтожу, а двери, ведущие в нее, опечатаю.
Не удержи его Эртц, Хью вцепился бы в Нарби.
– Спокойно, Хью, – сказал Эртц и продолжал: – Допустим даже, что Главный двигатель просто муляж, но что ты скажешь о Капитанской рубке? Ты ведь видел там настоящие звезды, а не их изображение.
– Эртц, да ты еще глупее, чем я думал! – Нарби расхохотался. – Должен сознаться, однако, что сначала Капитанская рубка и меня заинтриговала, хотя во все эти звезды я никогда не верил! Но Главная рубка помогла мне во всем разобраться. Капитанская рубка такой же фокус, как и она. Очень остроумное инженерное решение, безусловно. За ее иллюминатором находится еще одно помещение примерно такого же размера, но неосвещенное. На фоне этой тьмы маленькие огоньки действительно создают эффект бездонного пространства. Принцип тот же, что и в Главной рубке. Я просто поражен тем, что вы сами этого не поняли. Если очевидные факты противоречат логике и здравому смыслу, это означает, что вы неправильно истолковали их, они лишь кажутся вам очевидными. Единственный, по-настоящему очевидный, основной факт природы – реальность Корабля, прочного, незыблемого, неподвижного мира. Все, что противоречит этой объективной реальности, не более чем иллюзия, самообман.
Вооруженный этим Учением, я начал искать секрет показанного мне фокуса и нашел его!
– Ты хочешь сказать, – спросил Эртц, – что действительно нашел путь по ту сторону стеклянной стены и собственными глазами видел механизмы, создающие иллюзию звезд?
– Нет, – ответил Нарби, – в этом нет необходимости. Не обязательно порезаться, чтобы убедиться в остроте ножа.
– Та-а-к, – протянул Эртц. И сказал после короткой паузы:
– Предлагаю тебе компромисс. Если Хью и я действительно сошли с ума, то вреда от нас все равно не будет, поскольку мы держим язык за зубами. Но мы попробуем запустить двигатели и доказать, что Корабль движется. Если ничего не выйдет, ты был прав, а мы ошибались. – Капитан не торгуется, – заявил Нарби. – Однако я обдумаю твое предложение. Вы свободны.
Эртц повернулся уходить, сдержав негодование, но взгляд его упал на каменные лица Джо-Джима.
– А как же с мьютами? – спросил Главный инженер. – Почему ты позволяешь себе так обращаться с Джо-Джимом? Не забывай, что ты стал Капитаном благодаря его ребятам.
На мгновение Нарби утратил выдержку, и маска собственного превосходства исчезла с его лица.
– Не вмешивайся не в свое дело, Эртц. Я не позволю держать здесь банды вооруженных дикарей. Таково мое окончательное решение.
– С пленными можешь поступать как хочешь, – сказал Джим, – но наш отряд оружие не сдаст. Таково мое окончательное решение. Им всем была обещана добрая еда до конца жизни, если они будут драться за тебя. Разоружаться мы не будем.
Нарби смерил его взглядом.
– Джо-Джим, – сказал он. – Я всегда считал что хороший мьют – это мертвый мьют. Ты делаешь сейчас все, чтобы укрепить меня в этом мнении. Думаю, тебе небезынтересно будет знать, что к настоящему времени твою банду уже разоружили и перерезали.
Ворвалась ли стража по сигналу или по заранее отданному приказу, понять было трудно. В спины захваченных врасплох безоружных кровных братьев уперлись клинки ножей.
– Арестовать их, – приказал Нарби. Бобо взвизгнул и взглядом спросил Джо-Джима, что делать.
– Давай, Бобо! – крикнул Джо. Лягнув держащего его стражника, карлик прыгнул на человека, приставившего нож к спине Джо-Джима.
Растерявшись, тот потерял драгоценные полсекунды. Сбив его на пол ударом в живот, Джо-Джим вырвал у него из рук нож.
Хью катался по полу в обнимку со своим противником, сжав его кисть, державшую оружие. Джо-Джим нанес стражнику удар, и Хью вскочил на ноги с ножом в руках. Двухголовый огляделся и увидел кучу из четырех человек – Эртца, Алана и еще двоих.
Удары он наносил осторожно, чтобы не перепутать какой голове принадлежит чье тело.
– Возьмите их ножи, – приказал он своим друзьям, поднявшимся на ноги.
Его слова потонули в диком вопле. Бобо, так и не успевший отобрать оружие у врага, прибегнул к своему природному оружию.
Раскромсанное его зубами лицо охранника залилось кровью.
– Где его нож? – спросил Джо.
– Не могу дотянуться, – виновато ответил Бобо. Причина была очевидна – нож торчал из-под правой лопатки карлика.
Джо– Джим легонько потянул за рукоять. Лезвие было всажено глубоко и не выходило.
– Идти сможешь?
– Конечно, – прохрипел Бобо.
– Пусть пока останется в ране. Алан! За мной! Хью и Билл прикрывайте с тыла. Бобо – центр.
– Где Нарби? – спросил Эртц, прижав рукой рассеченную щеку.
Но Нарби исчез – выскользнул в дверь позади своего стола.
И эта дверь была заперта снаружи.
Клерки бросились врассыпную, когда кровные братья вырвались в приемную. Джо-Джим всадил нож в часового у двери, прежде чем тот успел поднять тревогу. Быстро разобрав свое оружие, они устремились на верхние ярусы.
Двумя палубами выше нежилых территорий Бобо зашатался и упал. Джо-Джим поднял его. – Выдержишь?
Карлик молча кивнул, на губах его выступила кровь. Еще палуб через двадцать стало ясно, что Бобо дальше идти не сможет, хотя его и поддерживали по очереди. Сила тяжести уже заметно уменьшилась. Алан поднатужился и поднял силача как ребенка. Они продолжали лезть вверх. Алана сменил Джо-Джим. Они продолжали лезть вверх. Джо-Джима сменил Эртц. Затем Эртца сменил Хью.
Наконец они дошли до яруса, на который переселились после переворота. Хью, положив Бобо на пол, направился было в сторону жилищ, но Джо-Джим остановил его.
– Ты куда?

Предыдущая страница 6 Следующая страница


Роберт Хайнлайн - Пасынки Вселенной

7 Роберт Хайнлайн

Домой, куда же еще?
– Ну и дурак. Именно туда за нами и придут.
– Куда же идти?
– В Корабле нам больше нет места. Пора отсюда сматываться.
Идем в шлюпку.
– Верно, – согласился Эртц. – Теперь на нас ополчится весь Корабль.
– Шанс на спасение сомнительный, но другого все равно нет, – сдался Хью. И опять повернул к жилищам.
– Нам же в другую сторону! – крикнул Джим.
Надо забрать наших женщин.
– К Хаффу женщин! Тебя схватят. Нельзя терять ни мгновения!
Но Эртц и Алан побежали за Хью.
– Ладно, – фыркнул им вслед Джим, – идите за вашими бабами. Но поторапливайтесь.
Джо– Джим сел, положив голову карлика на колени, и тщательно осмотрел его. Лицо Бобо посерело, на правой лопатке огромным красным пятном расплывалась кровь. Он вздохнул и потерся головой о бедро Джо-Джима.
– Бобо устал, хозяин.
Джо– Джим гладил его по голове, -Терпи, – сказал Джо, – сейчас будет больно.
Приподняв раненого, Джо-Джим выдернул нож. Струей хлынула кровь.
Джо– Джим посмотрел на смертельно длинное лезвие и прикинул глубину раны.
– Ему не выжить, – шепнул Джо.
Джим поймал его взгляд.
– Значит?
– Да, – кивнул Джо.
Джо– Джим ткнул извлеченным из раны ножом в свое бедро, но остался недоволен и выбрал один из собственных, острых как бритва ножей. Левой рукой он поднял подбородок Бобо и приказал:
– Смотри на меня, Бобо.
Бобо поднял на него глаза, пытаясь что-то сказать. Джо не сводил с него взгляда.
– Бобо молодец, Бобо сильный.
Карлик слабо ухмыльнулся. Нож вонзился в яремную вену, не задев горла.
– Бобо молодец, – повторил Джо.
Бобо снова раздвинул губы в усмешке. Когда глаза карлика остекленели и он перестал дышать, Джо-Джим поднялся и пошел в ту сторону, откуда должны были вернуться остальные. На ходу он проверил все свое оружие, подгоняя его так, чтобы было сподручнее.
Хью выбежал ему навстречу, запыхавшись.
– Заминка вышла, – переведя дыхание, пояснил он. – Коротышка мертв. И никого из твоих бойцов нет. Видно, Нарби не соврал, их и вправду перерезали. Держи. – И он протянул Джо-Джиму длинный нож и специально изготовленные доспехи с большим решетчатым шлемом, способным прикрыть обе головы сразу.
И Эртц, и Алан, и Хью тоже надели доспехи. Джо-Джим заметил свежий кровоподтек на губе младшей жены Хью. Держалась она мирно, а в глазах ее бушевала буря. Старшая жена, Хлоя, воспринимала все спокойно. Жена Эртца тихонько всхлипывала, жена Алана была так же обескуражена, как и ее хозяин.
– Как Бобо? – спросил Хью, помогая Джо-Джиму застегнуть доспехи.
– Бобо больше нет.
– Ясно. Ну что ж, пойдем.
Идти им было трудно, женщины не привыкли к невесомости. У Переборки, отделяющей шлюз шлюпки от Корабля, засады не было, хотя Джо и показалось, что он увидел человека, нырнувшего в люк. Но никому, кроме брата, он об этом не сказал.
Дверь опять заело, а Бобо теперь с ними не было. Мужчины налегли на нее. Наконец она поддалась.
– Заталкивай женщин внутрь, – скомандовал Джим.
– Да поживей, – добавил Джо. – Гости пожаловали.
Он был на страже, пока его брат занимался дверью. Крики из глубины коридора подтвердили его слова.
Джо– Джим прикрывал тыл, пока остальные вталкивали в шлюпку женщин. Младшая жена Алана, как всегда, в самый подходящий момент забилась в истерике и попыталась рвануться назад, но в невесомости это трудно было сделать. Хью от всего сердца пнул ее ногой и загнал в шлюпку.
Джо– Джим метнул нож, чтобы сдержать наступающих врагов. С полдюжины атакующих отпрянули назад. Потом, видно по команде, шесть ножей одновременно прорезали воздух.
Джим почувствовал удар, но боли не было. Он решил, что нож угодил в броню.
– Кажется, пронесло Джо! – крикнул он, но ответа не услышал. Джим повернул голову к брату. В нескольких дюймах от его глаз из прутьев решетки шлема торчал нож. Его лезвие ушло глубоко в лицо Джо. Джо был мертв. Хью высунулся в дверь.
– Скорее, Джо-Джим!
– Закрой дверь! – рявкнул Джим.
– Но…
– Закрой дверь, тебе говорят! – С этими словами Джим отпихнул его и закрыл дверь.
Хью лишь мельком увидел нож, воткнутый в лицо. Потом он услышал, как повернулся рычаг. Джим встретил атакующих лицом к лицу. Оттолкнувшись от переборки непривычно отяжелевшими ногами, он ринулся на врагов, сжав обеими руками свой страшный, в руку длиной клинок. Ножи противника сыпались на него, отскакивая от стальных доспехов. Он крутанул клинком и рассек одного стражника почти надвое.
– За Джо!
Удар отбросил его в сторону. Он перевернулся в воздухе, выпрямился и размахнулся снова.
– За Бобо!
Враги нависли над ним со всех сторон. Окруженный, он бил наугад, лишь бы попасть.
– А этот, на закуску, за меня!
Нож вонзился ему в бедро, но он даже не заметил этого.
– Один за всех!
Кто– то прыгнул ему на спину. Неважно, вот перед ним еще один, сталь возьмет его не хуже любого другого.
– Все за од… – он не договорил. Хью пытался открыть дверь, запертую снаружи, но у него ничего не получалось. Если здесь и был управляющий дверью механизм, то где его искать? Он приложил ухо к стальной плите, но герметичная дверь звуков не пропускала. Эртц дернул его за руку.
– Где Джо-Джим? – Остался там.
– Что?! Открывай дверь, живо, втащим его сюда.
– Не могу, она не поддается. Он хотел там остаться, он сам захлопнул дверь.
– Но мы должны спасти его, мы же кровные братья!
Внезапно Хью осенило.
– Вот поэтому он и остался, – тихо сказал Хью и рассказал Эртцу то, что успел увидеть. – Для него Полет закончился. Займись Конвертером, Вилл. Нам нужна энергия.
Они вышли из шлюза и задраили за собой последнюю дверь.
– Алан, – крикнул Хью, – загони баб в угол, чтоб под ногами не путались!
Усевшись в кресло пилота, он выключил огни. Зажглась надпись: «Двигатель готов». Эртц делал свое дело.
– Пошел! – сказал сам себе Хью и включил пуск.
Толчок, прилив тошноты и он с ужасом почувствовал, что все начало вращаться. Откуда ему было знать, что это разворачивалась пусковая шахта?
Иллюминатор перед ними наполнялся звездами. Они летели! Но часть экрана закрывала огромная бесформенная масса, которую Хью никогда не видел, разглядывая звезды в иллюминатор Капитанской рубки. Сначала он не мог понять, что это такое, но, когда наконец сообразил, преисполнился благоговейным восторгом – это был Корабль, и он смотрел на него снаружи! Хотя разум его давно уже воспринял истинную природу Корабля, мысль о том, что он увидит Корабль извне, никогда не приходила ему в голову. Звезды – да, поверхность планеты – да, к этому он был уже готов, но наружную поверхность Корабля… Хью с трудом оправился от шока.
– Что это? – спросил Алан.
Хойланд пытался объяснить. Алан лишь покачал головой.
– Не понять мне этого.
– Ничего. Позови Эртца. И женщин тоже, покажем им.
– Ладно. Но только, – в Алане вдруг заговорил здравый смысл, – бабам показывать не стоит. Напугаются, дуры, они ведь никогда не видели звезд.
Удача, инженерный гений предков и крохи знания. Повезло, что Корабль оказался у звезды с планетной системой, повезло, что они смогли спустить шлюпку; повезло, что Хью сумел разобраться в пульте управления, прежде чем они затерялись в глубоком космосе и умерли от голода.
Гений предков снабдил их суденышко огромным запасом энергии и большой скоростью. Его создатели предвидели, что звездоплавателям все это понадобится для исследовательских экспедиций в солнечной системе, к которой направлялся «Авангард». Они строили шлюпку с максимальным запасом прочности, и Хью использовал его до предела.
Повезло им и в том, что они очутились в сфере планетарного притяжения, и в том, что орбита, по которой Хью направил шлюпку, совпадала с орбитами планет. Описывая эллипс, он вышел к гигантской планете. Хью долго маневрировал, забыв о сне и еде, чтобы выйти на орбиту вокруг нее, но вышел в конце концов так близко, что увидел ее спутники. Удача сопутствовала ему до конца. Он намеревался было в своем невежестве совершить посадку на гигантскую планету. Удайся ему это, им всем осталось бы жить ровно столько, сколько требуется времени, чтобы открыть люк. Но отчаянное маневрирование, выход на орбиту вокруг планеты съели почти все топливо Конвертера.
Обложившись древними книгами, Хью без отдыха решал и решал уравнения, составленные предками для определения законов движения тел, считал и пересчитывал, выведя из терпения даже всегда спокойную Хлою. Вторая жена, безымянная, держалась от него подальше.
Но все полученные им ответы гласили, что ему придется пустить на топливо часть его бесценных книг, чтобы выйти к большой планете, даже если они сунут в Конвертер всю свою одежду и оружие. Он скорее сунул бы в Конвертер своих жен. В конце концов Хью решил совершить посадку на один из спутников планеты.
И опять везение, совпадение настолько невероятное, что трудно в него поверить. Спутник гигантской планеты был пригоден для жизни. Но подумайте сами – ведь для возникновения планеты такого типа, как наша Земля, тоже требуется комбинация обстоятельств, столь же невероятных. Наш собственный мир под нашими ногами тоже относится к разряду «Такого не бывает!».
Вероятность его существования просто смехотворно мала.
Так вот, именно такое везение и сопутствовало Хью Хойланду – везение невероятное.
Гений земных предков завершил дело. Хотя Хойланд и освоил маневрирование в космосе, при посадке он наверняка разбил бы любой корабль, построенный до «Авангарда». Однако проектировщики «Авангарда» знали, что шлюпками корабля будут управлять в лучшем случае пилоты второго поколения, и строили их, исходя из этого.
Хью ввел шлюпку в атмосферу и с видом победителя лег на курс, который доставил бы их всех прямиком в могилу, не возьми управление на себя включившийся автопилот.
Хью мотался в кресле и ругался так, что даже заставил Алана оторваться от иллюминатора и перенести свое удивленное восхищение с планеты на друга. Но вернуть управление шлюпкой он был бессилен. Чтобы он ни пытался делать, шлюпка шла сама по себе и на высоте тысячи футов легла на параллельный поверхности курс.
– Хью, звезды исчезли.
– Сам вижу.
– Джордан, что же это? Куда они делись, Хью?
Хью рявкнул на Алана:
– Не знаю и знать не хочу! Катись на корму к бабам и не приставай с идиотскими вопросами.
Алан неохотно ушел, посматривая в иллюминатор на ясное небо и на поверхность планеты. Ему было интересно, но не более, он давно уже потерял способность восторгаться.
Только через некоторое время Хью сообразил, что группа приборов, которыми он раньше и не пытался манипулировать, не понимая их назначения, как раз и отдает автопилоту приказ о посадке. Поскольку выяснилось это методом проб и ошибок, место для посадки Хью выбрал почти наугад. Но немигающие стереоглаза автопилота беспрерывно подавали информацию в селекторное устройство, которое исследовало ее и приняло решение. Корабль мягко приземлится в прерии неподалеку от опушки леса. Эртц кинулся к Хойланду.
– Что произошло, Хью?
Хью устало махнул рукой в сторону иллюминатора.
– Приехали.
Он был слишком измотан и духовно и физически, чтобы обставить посадку какой-нибудь торжественной церемонией. Годы борьбы, суть которой он сам понимал более чем смутно, голода и жажды, годы пожирающих его душу стремлений почти не оставили ему способности испытывать радость, когда наконец он добился своего и достиг цели. Но они приземлились, они завершили Полет, начатый Джорданом. Хью чувствовал себя не то чтобы счастливым, но умиротворенным и усталым бесконечно.
– Выйдем? – спросил Эртц.
– Давай.
Алан подошел, когда они отдраивали люк, за его спиной толпились женщины.
– Прилетели, Капитан?
– Заткнись, – ответит Хью.
Женщины глядели в иллюминатор. Алан гордо и неправильно объяснял им что к чему. Эртц открыл наружную дверь. Они вдохнули свежий воздух.
– Холодно, – заметил Эртц.
На самом деле температура была в лучшем случае градусов на пять ниже никогда не меняющейся температуры на борту «Авангарда». Но откуда было знать Эртцу, что такое погода?
– Чепуха, – буркнул Хью, неосознанно раздосадованный малейшей критикой в адрес «его» планеты.
– Это тебе кажется.
– Возможно, – не стал спорить Эртц.
Наступила неловкая пауза.
– Пойдем, – сказал он наконец.
– Пойдем.
Превозмогая нерешительность, Хью оттолкнул его и спрыгнул вниз. До земли было всего футов пять.
– Прыгайте, здесь здорово!
Эртц присоединился к нему. Оба невольно жались к Кораблю.
– Мир огромен, – прошептал Эртц.
– Мы же знали, что он именно такой и есть, – отрезал Хью, обеспокоенный охватившим его чувством потерянности.
– Эй! – Алан осторожно выглянул наружу. – Можно спускаться?
– Прыгай!
Алан одним прыжком присоединился к ним.
– Вот это да! – присвистнул он. Их первая вылазка закончилась футах в пятидесяти от Корабля. Они шли, держась кучкой, смотря под ноги, чтобы не споткнуться и не упасть на этой странной неровной палубе. Все было нормально, но Алан поднял голову и вдруг впервые в жизни не увидел потолка над собой. Головокружение и острый приступ агорафобии. Он застонал, закрыл глаза и упал.
– Что случилось? – спросил Эртц и тоже посмотрел вверх.
Приступ свалил и его.
Хью боролся с головокружением. Страх и боль бросили его на колени, но, упершись рукой в землю, он пытался подняться. Ему было легче – он так долго смотрел на бескрайние просторы планеты в иллюминатор.
– Алан! – завизжала его жена, высунувшись из люка. – Алан! Вернись!
Алан открыл один глаз, посмотрел на Корабль и пополз к нему на брюхе.
– Алан! – скомандовал Хью. – Прекрати! Сядь!
Алан повиновался с видом человека, от которого требуют слишком многого.
– Открой глаза!
Алан осторожно открыл глаза, но поспешно зажмурился снова.
– Сиди спокойно – и придешь в себя, – добавил Хью. – Я уже в порядке.
Чтобы доказать это, он выпрямился в полный рост. Голова у него еще кружилась, но он стоял. Эртц, лежащий до этого ничком, приподнялся и сел.
Солнце перевалило зенит. Прошло достаточно времени, чтобы сытый проголодался, а они отнюдь сытыми не были. Крайне простым способом уговорили выйти наружу женщин – вытолкав их пинками.
Отходить от Корабля те боялись и сгрудились в кучу. Но мужчины уже освоились и расхаживали даже в одиночку. На виду у женщин Алану было нипочем отойти от Корабля на целых пятьдесят ярдов. Во время одной из этих демонстраций он заметил маленького зверька, позволившему своему любопытству взять верх над осторожностью. Нож Алана сбил его, и зверек закувыркался в траве. Схватив жирную тушку за лапы, Алан гордо подбежал к Кораблю.
– Смотри, Хью, смотри! Добрая еда!
Хью одобрительно взглянул на него. Первый испуг прошел, и сейчас его охватило теплое чувство, как будто он наконец вернулся в свой далекий дом.
– Верно, – согласился он. – Добрая еда. Теперь, Алан, у нас всегда будет много доброй еды.

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Роберт Хайнлайн - Пасынки Вселенной

Оглавление

  • ЧАСТЬ I (Страница 1)
    • ВСЕЛЕННАЯ (Страница 1)
  • ЧАСТЬ II (Страница 3)
    • ЗДРАВЫЙ СМЫСЛ (Страница 3)


Роберт Хайнлайн - Пасынки Вселенной

Роберт Хайнлайн

Пасынки Вселенной

 Читать книгу

Аннотация

Действие романа "Пасынки Вселенной" происходит на затерянном в космосе гигантском транспортном звездолёте "Авангард", обитатели которого через многие поколения после старта поделились на два противоборствующих лагеря - одичавших мутантов и "команду", превратившую научные знания в религиозное учение.

Создание книги: Chaklun
Программа: ChmBookCreator
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel


Роберт Хайнлайн - Биография

Роберт Хайнлайн

На основную страницу

Биография

Роберт Энсон Хайнлайн родился 7 июля 1907 в городе Батлер, округ Бэйтс, Mиссури. Третий сын Рекса Ивара Хайнлайна и Бэм Лайл Хайнлайн, он имел двух старших братьев, Рекса Ивара Хайнлайна и Лавренс Лайл Хайнлайна, и младшую сестру, Луизу Хайнлайн. Когда он был юношей, его семейство переехало в Канзас-Сити, Mиссури, США. Роберт вырос там, но лето проводил с родственниками в Батлере.

Он закончил среднюю школу в Канзас-Сити в 1924 и учился год в колледже. Его брат Рекс пошел в военно-морскую Академию в Аннаполисе, и Хайнлайн избрал то же будующее для себя. Он собрал множество рекомендаций и послал их его сенатору, Джеймсу Риду. Рассказывали, что Рид получил сто писем с просьбами назначения в Annapolis... Пятьдесят - по одному на каждого кандидата, и пятьдесят от Роберта Хайнлайна. Роберт поступил в академию в 1925 годы.

Хайнлайн закончил академию в 1929 и служил на разных судах, включая и Лексингтон (первый американский авианосец), корабли "Юта" и "Ропер" Из-за постоянной качки Хаийнлайн много страдал от морской болезни, и в 1934 он заболел туберкулезом. Его вылечили, и он ушел в отставку как непригодный для службы и получил небольшую пенсию.

В начале 1930-го, вскоре после его отставки, он женился на Леслин МакДональд. Хайнлайн никогда не рассказывал ни о Леслин, ни о более позднем разводе.

Между 1934 и в 1939 Хайнлайн занимался разными работами в Лос Анджелесе и в Колорадо Спрингс. Он был совладельцом серебряной шахты, но дела пошли совсем насмарку, когда другой совладелец застрелился.

Он изучал математику, архитектуру и учился на инженера в UCLA (имея степень бакалавра, полученную в военно-морской академии). Он также работает маклером, и, возможно, как художник, фотограф и скульптор, хотя детали этих его занятий полностью не известны.

К 1938 Хайнлайн работал как редактор и штатный автор в Upton Sinclair's EPIC News, органе торговой фирмы EPIC.

В ноябре 1938 он баллотировался в Калифорнийскую ассамблею от республиканской партии, но был побежден, сломался, женился и продолжил жить на свою маленькую морскую пенсию.

В конце 1938 журнал "Thrilling Wonder Stories" объявил конкурс на лучший рассказ. Они предложили полные ставки ( половина цента за слово, до $50 ) любому предварительно неиздававшемуся автору, чья история отбиралась для печати. Хайнлайн написал в апреле 1939 за четыре дня рассказ "Линиия жизни" и представил на рассмотрение не в TWS, который, как он думал, будет завален рукописями, а к Джоны Кемпбеллу в "Astounding Science Fiction". Кемпбелл быстро купил рассказ по одному центу за слово, за $70. За исключением его службы во время второй мировой войны, Хайнлайн никогда больше не зарабатывал ничем другим, кроме книг.

Роберт Хайнлайн является самым влиятельным писателем умозрительной фантастики, чьи произведения захватывают умы новых и новых поколений. Хайнлайн опубликовал более 100 произведений, коротких рассказов и статей. Он выиграл шесть Премий Хьюго. По мотивам его произведений было поставлено четыре полнометражных кинофильма и пять телевизионных сериалов. Через пятнадцать лет после его смерти большинство его произведений продолжают издаваться на многих языках, и его влияние четко прослеживается в произведениях многих важных авторов сегодняшних дней. Основная тема, превалирующая во всех е работах Хайнлайна - это практические преимущества деятельности людей в космосе. Несмотря на то, что он никогда не закрывал глаза на колоссальные расходы и отрицательные стороны последствий технологического роста, у него было ясное видение важности такого роста для прогресса человечества и способности его выживания. Значительная часть его произведений была опубликована задолго до того, как Нейл Армстронг сделал первый шаг по поверхности Луны. Он писал вопреки превалирующему в то время мнению о том, что такие попытки были непрактичными и невозможными. Большинство из тех, кто вырос на его романах, добились значительного прогресса в освоении космоса. Они работают в организациях аэрокосмической промышленности по всему миру. Многие их них говорят, что были впервые воодушевлены Робертом Хайнлайном и его произведениями и именно поэтому выбрали занятие. связанное с космосом. Сегодня в южном полушарии Марса есть небольшой элемент рельефа, названный кратером Хайнлайна в честь человека, ставшего самым любимым писателем, который мечтал о тех людях, которые когда-нибудь придут сюда жить и процветать.

Хайнлайн мирно умер утром 8 мая 1988, от отека легких (emphysema) и сердечной болезни которая мучала его в течение последних нескольких лет его жизни.