Роберт Хайнлайн - Неприятная профессия Джонатана Хога

1 Роберт Хайнлайн

Бесстрашно отгоните
Надежд самообман,
С достоинством примите
Тот жребий, что нам дан:
Отжив, смежим мы веки,
Чтоб не восстать вовеки,
Все, как ни вьются, реки -
Вольются в океан.
А. И. Суинберн

- Это что, кровь?
Джонатан Хог нервно облизнул пересохшие губы и подался вперед, пытаясь прочитать, что написано в лежащем перед врачом листке бумаги. Доктор Потбери пододвинул бумажку к себе и взглянул на Хога поверх очков.
- А почему вы, собственно, думаете, что у вас под ногтями кровь? Есть какая-нибудь причина?
- Нет. То есть... Ну, в общем, нет. Но ведь это все-таки кровь, так ведь?
- Нет! - с каким-то нажимом сказал Потбери. - Нет, это не кровь.
Хог знал, что должен почувствовать облегчение. Но облегчения не было. Было внезапное осознание: все это время он судорожно цеплялся за страшную догадку, считая коричневатую грязь под своими ногтями засохшей кровью, с единственной целью - не думать о чем-то другом, еще более невыносимом. Хога слегка затошнило. Но все равно он обязан узнать...
- А что это, доктор? Скажите мне.
Потбери медленно смерил его взглядом.
- Вы пришли ко мне с вполне конкретным вопросом. Я на него ответил. Вы не спрашивали у меня, что это за субстанция, вы просили определить, кровь это или нет. Это не кровь.
- Но... Вы издеваетесь надо мной. Покажите мне анализ.
Приподнявшись со стула, Хог протянул руку к лежащей перед врачом бумаге. Потбери взял листок, аккуратно разорвал его пополам, сложил половинки и снова разорвал их. И снова.
- Да какого черта!
- Поищите себе другого врача, - сказал Потбери. - О гонораре можете не беспокоиться. Убирайтесь. И чтобы ноги вашей здесь больше не было.
Оказавшись на улице, Хог направился к станции подземки. Грубость врача буквально потрясла его. Грубость пугала его - равно так же, как некоторых пугают змеи, высота или тесные помещения. Дурные манеры, даже не направленные на него лично, а только проявленные при нем, вызывали у Хога тошноту, чувство беспомощности и крайний стыд.
А уж если мишенью грубости становился он сам, единственным спасением было бегство.
Поставив ногу на нижнюю ступеньку лестницы, ведущей к эстакаде, он замялся. Даже при самых лучших обстоятельствах поездка в надземке была суровым испытанием - толчея, давка, жуткая грязь и каждую секунду - шанс нарваться на чью-либо грубость, сейчас ему этого просто не выдержать. Хог подозревал, что, услышав, как вагоны визжат на повороте, он завизжит и сам. Он развернулся и тут же был вынужден остановиться, оказавшись нос к носу с каким-то человекам, направлявшимся к лестнице.
- Поосторожней, приятель, - сказал человек, проходя мимо отпрыгнувшего в сторону Хога.
- Извините, - пробормотал Хог, но человек был уже далеко. Фраза, произнесенная прохожим, звучала резковато, но отнюдь не грубо, так что этот случай не должен был обеспокоить Хога, однако обеспокоил. Его вывели из равновесия одежда, лицо, даже сам запах этого человека. Хог прекрасно понимал, что поношенный комбинезон и кожаная куртка - совсем не повод для упрека, равно как и слегка запачканное лицо с полосами засохшего трудового пота. Козырек фуражки встречного украшала овальная кокарда с номером и какими-то буквами. Хог решил, что этот человек - водитель грузовика или механик, или сборщик - словом представитель одной из тех квалифицированных профессий, благодаря которым бесперебойно крутятся колесики и шестеренки нашей цивилизации. Скорее всего - добропорядочный семьянин, любящий отец и хороший кормилец, а самые большие его отклонения от добродетели - лишняя кружка пива да склонность поднимать на гривенник, имея на руках две пары(1 - Имеется в виду игра в покер).
А то, что Хог позволяет себе брезгливо относиться к такой внешности и предпочитает белую рубашку, приличное пальто и перчатки - это просто каприз, другого слова и не подберешь. И все же исходи от этого человека запах лосьона для бритья, а не пота, случайная встреча не оставила бы такого неприятного впечатления.
Все это Хог сказал себе, а заодно назвал себя глупым и слабонервным. И все же - неужели такое грубое, зверское лицо может быть маской, за которой скрываются теплота и чувствительность? С этой-то бесформенней картошкой вместо носа, с этими свинячьими глазками?
Ладно, все это ерунда, он поедет домой на такси и не будет ни на кого смотреть. Вот как раз и стоянка - чуть впереди, перед деликатесной лавкой.
- Куда едем?
Дверца такси была распахнута, в голосе шофера звучала безликая, безразличная настойчивость.
Хог поймал его взгляд, чуть поколебался и передумал. Опять это скотство - глаза, лишенные глубины, кожа, обезображенная черными головками угрей и крупными порами.
- М-м-м... извините, пожалуйста. Я кое-что забыл.
Хог отвернулся от машины и тут же снова был вынужден резко остановиться - кто-то вцепился ему в талию, как оказалось - маленький мальчик на роликовых коньках. Восстановив равновесие, Хог придал своему лицу выражение отеческой доброты, которое использовал при общении с детьми.
- Ну, ну, малыш.
Взяв мальчика за плечо, он осторожно отодрал его от себя.
- Морис!
Голос прозвучал над самым ухом, визгливый и бессмысленный. Кричала женщина, высокая и пухлая, только что появившаяся в дверях деликатесной лавки. Схватив мальчика за другое плечо, она рванула его в сторону, одновременно замахиваясь другой рукой - с очевидной целью врезать ему по уху. Хог начал было защищать мальчика, но осекся, увидев, с каким выражением смотрит на него женщина. Почувствовав настроение матери, мальчишка пнул Хога ногой. Стальные ролики ободрали голень. Было очень больно. Хог пошел прочь, куда попало, лишь бы уйти. Слегка прихрамывая из-за пострадавшей ноги, он свернул в первый же переулок, уши и затылок Хога горели от стыда, словно он вправду обидел этого щенка, на чем и был постыдно пойман. Переулок оказался не лучше улицы. Его не окаймляли витрины магазинов, над ним не висел стальной желоб надземки, зато здесь сплошной стеной стояли жилые дома, четырехэтажные, перенаселенные чуть ли не как ночлежки.
Поэты воспевают прекрасное и невинное детство. Только вряд ли их восторги относятся к обитателям такого вот переулка, да еще увиденного глазами Хога. Мальчишки напоминают ему крысят - злобные, пустые, не по годам ушлые. Девчонки ничем не лучше. У восьми-девятилетних, неоформившихся и костлявых, все ясно написано на сморщенных личиках - сплетницы, мелкие злобные душонки, рожденные для каверз и глупой болтовни. Их чуть более старшие сестрички, едва вышедшие из детского возраста, но уже насквозь пропитанные трущобным духом, заняты, похоже, единственной мыслью - как бы произвести впечатление своими столь недавно обретенными прелестями - объектом этих стараний являлся, естественно, не Хог, а прыщавые юнцы, околачивающиеся вокруг драгстора.
Даже младенцы в колясках... Хог любил разыгрывать роль доброго дядюшки, считая, что ему нравятся маленькие дети. Только не эти. Обмотанные соплями, вонючие, жалкие, непрерывно визжащие...
Маленькая гостиница напоминала тысячи ей подобных, явно третьеразрядная и без малейших претензий на что-либо большее. Неоновая вывеска "Отель Манчестер", а ниже, помельче: "Комнаты для постоянных и временных жильцов".
Вестибюль шириной всего в половину здания, длинный, узкий и плохо освещенный. Такое заведение не замечаешь, если только не ищешь его специально. В таких местах останавливаются коммивояжеры, вынужденные экономить командировочные, а постоянно живут одинокие люди, которым не по карману что-либо лучшее. Единственный лифт представляет собой клетку из железных прутьев, кое-как заляпанную золотой краской. Пол вестибюля кафельный, по углам - латунные плевательницы. Конторка портье, две чахлые пальмы в бочках и восемь кожаных кресел. Одинокие, ничейные старики, у которых, кажется, даже и прошлого никогда не было, сидят в этих креслах, живут в номерах наверху. В этих номерах их и находят время от времени - качающимися на люстре, в петле из собственного галстука.
Хог не собирался заходить в "Манчестер", просто по тротуару неслась стайка детей, и ему пришлось попятиться, чтобы не быть сбитым с ног. Видимо - какая-то игра, до ушей донесся конец пронзительна выкрикиваемой считалки:
"...летела мина из Берлина, по-немецки говорила, пендель в жопу, в глаз кулак, кто последний, тот дурак".
- Вы кого-нибудь ищете, сэр? Или желаете снять комнату?
Хог удивленно повернулся. Комната? Больше всего ему хотелось оказаться в собственной, такой уютной квартире, но в данный момент комната, любая комната, лишь бы в ней можно было запереться, отгородиться дверью от внешнего мира, тоже казалась чуть ли не пределом мечтаний.
- Да, мне нужна комната.
Развернув регистрационную книгу, портье пододвинул ее к Хогу.
- С ванной или без? С ванной - пять пятьдесят, без - три с полтиной.
- С ванной.
Портье смотрел, как Хог расписывается в книге и отсчитывает деньги, но потянулся за ключом, только получив пять долларов пятьдесят центов.
- Рады иметь вас своим гостем. Билл! Проводи мистера Хога в четыреста двенадцатый.
Единственный рассыльный, скучающий в вестибюле, сводил Хога в ту самую золоченую клетку и искоса окинул взглядом с головы до ног, не упустив из внимания дорогой плащ и полное отсутствие вещей. В номере он чуть-чуть приоткрыл окно, включил в ванной свет и в ожидании замер у двери.
- Может, ищете кого-нибудь, - поинтересовался он. - Помощь нужна?
Хог сунул ему чаевые.
- Уматывай, - неожиданно грубо сказал он. Похабная улыбка исчезла с лица рассыльного.
- Как знаете, - дожал он плечами.
В комнате находилась двуспальная кровать, комод с зеркалом, стул и кресло. Над кроватью висела окантованная гравюра, изображавшая, если верить надписи, "Колизей в лунном свете". Но дверь запиралась не только на замок, но и на засов, а окно выходило не на улицу, а в узкий проулок. Хог опустился в кресло. Продавленное сиденье сейчас его не волновало. Он снял перчатки и посмотрел на свои ногти. Абсолютно чистые. А может, все это просто галлюцинация? Может, он и не ходил к доктору Потбери? Если у человека однажды была потеря памяти, она в любой момент может повториться, да и галлюцинации - тоже.
Верно, но не могло же все это ему просто примерещиться, слишком уж яркие воспоминания. Или могло? Он начал перебирать события в памяти. Сегодня среда, у него был выходной, как и всегда по средам. Вчера он вернулся с работы обычным путем и в обычное время. Он начал одеваться к ужину - несколько рассеянно, так как одновременно решал, куда пойти. Попробовать этот новый итальянский ресторанчик, который так расхваливает чета Робертсонов? А может, надежнее будет положиться на неизменно аппетитный гуляш, приготовленный шеф-поваром "Будапешта"?
Решение остановиться на последнем, более безопасном варианте было уже почти принято, когда зазвонил телефон. Хог чуть не прозевал этот звонок из-за воды, шумевшей в раковине. Услышав что-то вроде звонка, он закрыл кран. Ну так и есть - телефон.
Звонила миссис Поумрой Джеймсон, одна из тех немногих, в гости к кому он любил ходить, очаровательная женщина, а заодно и обладательница повара, который умеет готовить прозрачные супы, не напоминающие по вкусу воду, оставшуюся после мытья посуды. И соусы. Так что проблема решалась сама собой.
- Меня неожиданно подвели в самый последний момент, и мне просто необходим еще один мужчина за столом. Вы свободны? И вы согласитесь мне помочь? Согласны? Мистер Хог, вы просто душка.
Хог очень обрадовался, нимало не обижаясь, что его позвали в последнюю секунду вместо кого-то другого, нельзя же в конце концов ожидать, что тебя будут приглашать на каждый маленький ужин. Он был в восторге от возможности оказать услугу Эдит Поумрой. Она подавала к рыбе незамысловатое, но вполне пристойное белое вино и никогда не опускалась до распространенного сейчас вульгарного обычая подавать шампанское когда попало. Прекрасная хозяйка, и Хогу льстило, что она так легко обратилась за помощью именно к нему. Значит, она чувствовала, что даже не запланированный заранее, он хорошо впишется в компанию гостей.
Вот с такими мыслями в голове, вспоминал Хог, он и одевался. Наверное, за всеми этими волнениями, да еще с телефонным звонком, прервавшим привычные процедуры, он и забыл почистить ногти.
Да, так оно, скорее всего, и произошло. Уж конечно ему негде было испачкать ногти - да еще таким жутким образом - по пути к Поумроям, к тому же он был в перчатках.
И кто бы там увидел эти ногти, он бы и сам ничего не заметил, если бы не золовка миссис Поумрой - женщина, которой Хог всегда старался по возможности избегать. С не допускающей сомнения уверенностью, считающейся почему-то современной, она провозгласила, что род занятий человека оставляет на нем безошибочные следы.
- Возьмите, например, моего мужа - ну кем он может быть, как не адвокатом? Или вы, доктор Фитгс - всегда словно у постели больного.
- Надеюсь, не тогда, когда я на званом ужине?
- Но полностью от этого вам никогда не избавиться.
- Пока что вы ничего нам не доказали. Вы же знаете, кто мы такие.
После чего эта до крайности неприятная женщина окинула взглядом сидящих за столом и уставилась в конце концов на Хога.
- Пусть меня проверит мистер Хог. Я не знаю, чем он занимается. Никто не знает.
- Ну что ты придумываешь, Юлия.
Увидев, что уговоры бесполезны, миссис Поумрой повернулась к своему соседу слева.
- В этом году Юлия занялась психологией, - улыбнулась она. Левый ее сосед, Садкинс, или Снаггинс, или нет, Стаббинс, так вот, этот Стаббинс спросил:
- А каков род занятий мистера Хога?
- Это - маленькая тайна. Он никогда не разговаривает в обществе о работе.
- Да нет, - вмешался Хог. - Я просто не считаю...
- Только не говорите, - остановила его эта женщина. - Я сейчас определю сама. Какое-то из профессиональных занятий. Я так и вижу вас с портфелем. Он и не собирался ей ничего говорить. Некоторые предметы годятся для обсуждения за столом, некоторые - нет. Но она продолжала:
- Возможно, вы занимаетесь финансами. А может, торгуете картинами или книгами. Похожи вы и на писателя. Покажите мне ваши руки.
Несколько обескураженный такой просьбой, Хог положил, однако, руки на стол без малейших опасений. Женщина прямо бросилась на него.
- Ну вот, все ясно. Вы химик.
Все повернули головы. И все увидели темные каемки под его ногтями. Наступившую на мгновение тишину нарушил ее муж.
- Что за ерунда, Юлия. Ногти можно испачкать десятками различных способов. Возможно, Хог балуется фотографией или гравирует по металлу. Твоя догадка не пройдет без доказательств ни в одном суде.
- Вот полюбуйтесь, как рассуждают адвокаты! А я уверена, что не ошибаюсь. Ведь правда, мистер Хог?
Все это время он неотрывно смотрел на свои ногти. Появиться на званом ужине с грязными ногтями - уже одного этого было достаточно для расстройства, даже если бы он понимал, как такое могло случиться. Но Хог не имел ни малейшего представления, где он мог испачкать ногти. На работе? Вероятно, да, но только чем он занимался на работе?
Он не знал.
- Так скажите, мистер Хог, ведь я права, верно ведь?
С большим трудом отведя глаза от этих жутких каемок, Хог еле слышно пробормотал: "Прошу извинить меня" - и встал из-за стола. В ванной он, поборов беспричинное отвращение, вытащил перочинный нож и выскреб из-под ногтей липкую красновато-коричневую грязь. Непонятная субстанция пристала к лезвию, он вытер его бумажной салфеткой, чуть помедлил, сложил салфетку и сунул ее в жилетный карман. А затем взял щетку и несколько раз тщательно вымыл руки.
Хог не мог уже вспомнить, в какой именно момент появилась у него уверенность, что это вещество - кровь, человеческая кровь. Он сумел найти котелок, плащ, перчатки и трость, не обращаясь за помощью к горничной, и, ни с кем не прощаясь, торопливо покинул дом гостеприимной хозяйки.
Обдумывая это происшествие сейчас, в тишине убогого гостиничного номера, Хог понял, что первый его страх был вызван инстинктивным отвращением при виде темно-красной грязи под ногтями. И лишь потом он осознал, что не понимает, где мог испачкать ногти, не понимает потому, что не помнит, где был сегодня. Или вчера. Или в любой из предыдущих дней. Он не знал, какая у него профессия. Это было нелепо, чудовищно - и очень пугало. Ужинать Хог не стал, чтобы не покидать жалкую, но спокойную комнатушку; около десяти часов он наполнил ванную довольно горячей - какая уж текла из крана - водой и лег в нее. Купание его немного успокоило, судорожно мелькавшие мысли пришли хоть в какой-то порядок. "Во всяком случае, - утешал себя Хог, - если я не способен вспомнить род своих занятий, то уж конечно не смогу к ним вернуться. И значит - не рискую снова обнаружить у себя под ногтями этот ужас."
Хог вылез из ванной, вытерся, лег и, несмотря на незнакомую кровать, сумел в конце концов уснуть.
Проснулся он от какого-то страшного сна, хотя не сразу это понял, настолько убогая безвкусица комнаты согласовывалась со сном. Когда он осознал, где и почему находится, даже кошмарный сон показался предпочтительнее реальности. Правда, вспомнить, что именно ему виделось, Хог уже не мог. На часах обычное время его утреннего подъема; позвонив коридорному, Хог заказал завтрак в номер.
К тому времени как из расположенного за углом ресторанчика принесли завтрак, он уже оделся и был полон нетерпения отправиться домой. Выпив две чашки безвкусного кофе и поковыряв еду, Хог покинул гостиницу. Войдя в свою квартиру, он повесил плащ и шляпу, снял перчатки и привычно направился в ванную. Здесь он тщательно вычистил ногти левой руки и как раз взялся за правую, когда сообразил, чем занимается.
Ногти левой его руки были белыми и чистыми, а правой - темными и грязными. Изо всех сил стараясь сдерживаться, Хог выпрямился, взял с туалетного столика свои часы, затем пошел в спальню и проверил их по висящим, там электрическим часам. И те и другие показывали десять минут седьмого - обычное время, когда он возвращается домой вечером.
Возможно, он забыл свою профессию, но вот она-то о нем не забыла.
*
Ночной телефон фирмы "Рендалл и Крэг, Конфеденциальные расследования" располагался не в конторе, а на квартире - это было удобнее, так как Рэндалл женился на Крэг еще на заре их делового сотрудничества. Младший партнер только что положила грязные после ужина тарелки в раковину и теперь пыталась принять решение - нужна ли ей "книга месяца", рекомендованная клубом, когда раздался телефонный звонок, и пришлось брать трубку.
- Да? - спросила она не очень довольным голосом и добавила через несколько секунд: - Да.
Старший партнер приостановил свое занятие, это было весьма сложное научное исследование, связанное с оружием, баллистикой и некоторыми крайне эзотерическими аспектами аэродинамики, - говоря конкретно, он отрабатывал бросок дарта из-под руки, причем мишенью служило прикрепленное к доске для резки хлеба цветное изображение самой модной сейчас в обществе девицы. Один дарт воткнулся красотке прямо в левый глаз, теперь шли попытки придать лицу симметрию.
- Да, - снова сказала Крэт, жена Рэндалла,
- А ты попробуй сказать "нет", - посоветовал ей муж.
- Заткнись и дай карандаш, - ответила она, прикрыв микрофон рукой, а затем перегнулась через столик и сняла с крючка висевший на стене блокнот.
- Да, говорите.
Получив от супруга карандаш, она изобразила на бумаге несколько крючков и загогулин, которыми пользуются стенографистки вместо нормальных человеческих букв.
- Не думаю, - сказала она после некоторой паузы. - В такое время мистера Рэндалла обычно нет. Он предпочитает принимать клиентов в нормальные рабочие часы. Мистер Крэг? Нет, мистер Крэг не сможет вам помочь. Да, я уверена. Даже так? Подождите секунду, не вешайте трубку, я попробую узнать. Рэндалл совершил еще одно покушение на очаровательную девушку. Дарт воткнулся в ножку радиолы.
- Так что там?
- Звонит какой-то тип, которому просто не терпится увидеться с тобой, и прямо сегодня. По фамилии Хог, Джонатан Хог. Заявляет, что ему физически невозможно посетить тебя днем. Сперва не хотел говорить, что у него за дело, а когда попробовал, наплел нечто несусветное.
- Джентльмен или жлоб?
- Джентльмен.
- С деньгами?
- Похоже. Эта сторона его вроде не беспокоит. Возьми-ка ты это дело, Тедди. Пятнадцатое апреля на носу.
- О'кей. Дай мне его.
Отмахнувшись от мужа, она снова заговорила в трубку.
- К счастью, я сумела все-таки найти мистера Рэндалла. Через несколько секунд он сможет с вами поговорить. Подождите, пожалуйста. Прервав разговор, она аккуратно отсчитала по часам тридцать секунд, а затем сказала;
- Мистер Рэндалл на проводе. Говорите, мистер Хог, - и сунула трубку мужу.
- Говорит Эдвард Рэндалл. В чем у вас дело, мистер Хог?.. Да нет, мистер Хог, думаю, вам все-таки лучше зайти сюда утром. В конце концов, мы ведь тоже люди и должны когда-то отдыхать, во всяком случае я должен... Хочу сразу предупредить вас, мистер Хог, когда солнце опускается, цены у меня поднимаются... Ну, дайте немного подумать. Я как раз собирался идти домой. По правде говоря, я только что позвонил своей жене, и она ждет меня, а вы же знаете, что такое женщины. Но если бы вы согласились зайти ко мне домой минут через двадцать, то есть в... э-э... восемь семнадцать, мы могли бы поговорить. Хорошо. У вас есть под рукой карандаш? Пишите адрес...
Рэвдалл положил трубку на рычаг.
- Ну и кем же буду я на этот раз? Женой, партнером, секретаршей? - А ты сама как думаешь? Ведь это ты с ним говорила.
- Лучше, пожалуй, женой, а то голос у него малость чопорный.
- Женой так женой.
- И я переоденусь в платье. А ты, мозговой центр, убрал бы куда-нибудь эти свои цацки.
- Может, не стоит? Хороший штрих, такая, знаешь ли, небольшая невинная эксцентричность.
- Давай тогда выложим трубочный табак в ковровом шлепанце. Или сигареты "Реджи".
Она выключила верхний свет, а затем поставила стол и торшеры таким образом, чтобы кресло, в которое сядет посетитель, было хорошо освещено. Не удостоив ответом гнусный выпад младшего партнера, старший партнер детективного агентства собрал дарты, взял хлебную доску, задержавшись на мгновение, чтобы послюнить палец и потереть им царапину на радиоле, закинул все это хозяйство на кухню и прикрыл дверь. В мягком, приглушенном свете комната, из которой больше не открывался вид на кухню, выглядела строго и почти богато.
- Добрый вечер, сэр. Дорогая, это мистер Хог. Мистер Хог... миссис Рэндалл.
- Добрый вечер, мадам.
Рэндалл помог гостю снять плащ, попутно удостоверившись, что тот не вооружен, носит пистолет не под мышкой, не на бедре, а в каком-то более скрытном месте. Рэндалл не страдал болезненной подозрительностью, он просто был прагматичным пессимистом.
- Садитесь, пожалуйста, мистер Хог. Сигарету?
- Нет, спасибо.
Рэндалл помолчал. Он сидел и разглядывал посетителя - не грубо, спокойно, но в то же время - внимательно. Костюм английский или от братьев Брукс. И уж во всяком случае - не дешевка от Харта, Шаффнера и Маркса. Галстук такого качества, что впору называть его краватом - и притом скромный, что твоя монашенка. Да, тут можно содрать гонорар и побольше. Этот коротышка нервничает, никак не может сесть в кресле свободно. Возможно, его сковывает присутствие Синти. Тем лучше, пусть немного дойдет на медленном огне, а потом отставим в сторону.
- Вы только не стесняйтесь миссис Рэндалл, - сказал он в конце концов. - Все, что можно доверить мне, можно доверить и ей.
- О.. о, да. Да, конечно.
Не поднимаясь с кресла, Хог наклонился всем корпусом, от талии.
- Я счастлив, что в нашей беседе будет участвовать миссис Рэндалл. На этом он замолчал, не собираясь вроде говорить о своих проблемах.
- Ну так что, мистер Хог, - сказал наконец Рэндалл, утомившись играть в молчанку. - Вы, кажется, хотели о чем-то со мной посоветоваться, я верно вас понял?
- Н-ну, да.
- Тогда, возможно, вы расскажете мне, что у вас за дело?
- Да, конечно. Это... То есть... Понимаете, мистер Рэндалл, вся эта история просто нелепа.
- Так обычно и бывает. Но вы продолжайте. Неприятности с женщиной? Или кто-нибудь вас шантажирует?
- Нет, нет! Ровно ничего похожего, все гораздо сложнее. Но я боюсь.
- Чего?
- Я не знаю, - быстро ответил Хог и добавил, судорожно переведя дыхание: - Мне нужно, чтобы вы это узнали.
- Подождите немного, мистер Хог, - недоумевающе остановил его Рэндалл. - Я что-то ничего не понимаю. Вы говорите, что боитесь чего-то и хотите, чтобы я выяснил, чего вы боитесь. Но ведь я - не психоаналитик. Я детектив. Чем конкретно может помочь вам в вашем деле детектив?
Хог молчал, вид у него был совершенно несчастный.
- Я хочу, чтобы вы узнали, чем я занимаюсь днем, - выпалил он наконец.
Рэндалл снова внимательно оглядел своего клиента.
- Так, значит, вы хотите, чтобы я узнал, чем вы занимаетесь днем?
- Да, да, именно так.
- М-м-м. А не проще ли будет, если вы сами расскажете мне это?
- О, но я не могу этого рассказать.
- Почему?
- Потому, что не знаю.
Рэндалла начало охватывать раздражение.
- Мистер Хог, - сказал он. - За игру в загадки я обычно беру по двойному тарифу. Если я сейчас не услышу, чем вы занимаетесь днем, это будет вполне определенно указывать на недостаток у вас ко мне доверия, а в таком случае мне будет крайне затруднительно оказать вам какую бы те ни было помощь. Давайте начистоту. Чем вы занимаетесь днем и как это связано с вашим делом. И вообще - в чем состоит ваше дело?
Мистер Хог встал.
- Мне надо было с самого начала понимать, что я не смогу ничего объяснить, - сказал он убитым голосом скорее самому себе, чем Рэндаллу. - Извините, пожалуйста, что я вас побеспокоил. Я...
- Подождите, мистер Хог, - впервые вмешалась Синтия Крэг Рэндалл. - Мне кажется, вы двое просто не понимаете друг друга. Ведь вы имеете в виду, если я правильно понимаю, что самым буквальным образом: не знаете, чем именно занимаетесь в дневное время?
- Да, - благодарно повернулся к ней Хог. - Да, именно так.
- И вы хотите, чтобы мы это узнали? Проследили за вами, выяснили, куда вы ходите, а потом рассказали вам, что вы там делали?
- Да, - энергично кивнул головой Хог. - Именно это я и пытался сказать. Рэндалл перевел взгляд с Хога на жену, а потом опять на Хога.
- Давайте сформулируем все поточнее, - медленно сказал он. - Значит, вы действительно не знаете, чем занимаетесь в дневное время, и хотите, чтобы я это узнал. Сколько времени продолжается такая ситуация?
- Я... я не знаю.
- Хорошо, ну а что же вы знаете? С некоторыми понуканиями Хог сумел все-таки рассказать свою историю. Из своего прошлого он помнил только последние пять лет, начиная с Дюбюка, с санатория Святого Георгия. Необратимая амнезия. Но эта болезнь больше его не беспокоила, он считал себя полностью вылечившимся. При выписке они, то есть администрация санатория, подыскали ему работу.
- Какую работу?
Этого Хог не знал. По всей видимости, это была та же самая должность, которую он занимал и сейчас, теперешняя его работа. Выписывая Хога из санатория, врачи настоятельно рекомендовали ему никогда не беспокоиться о служебных делах, никогда не брать работу на дом - не только в буквальном смысле слова, но даже и в мыслях.
- Видите ли, - объяснил Хог, - они исходят из теории, что амнезия вызывается беспокойством и переутомлением. Доктор Рено подчеркивал - мне это очень хорошо запомнилось - что я не должен в свободное время говорить о работе, не должен о ней даже думать. Возвращаясь вечером домой, я должен забывать о делах и думать о более приятных материях. Именно так я и старался поступать.
- Хм-м-м. И, похоже, добились успеха, такого успеха, что даже с трудом верится. Послушайте, а не пользовались ли они при лечении гипнозом?
- Не знаю, просто не знаю.
- Наверное, пользовались. А как думаешь ты, Син? Ведь все согласуется.
- Да, согласуется, - кивнула Синтия. - Постгипнотическое внушение. Пять лет такой жизни - и он просто не может после работы думать о ней, не может, как бы ни старался. Только странная какая-то это терапия.
Рэндалл был вполне удовлетворен. Психология - это по его части. Строит ли Синтия свои заключения на основе науки (формальная подготовка у нее приличная) или берет готовыми откуда-то из подсознания - этого он не знал, да, собственно, и знать не хотел. Главное - она всегда права.
- Но у меня есть еще один вопрос, - добавил он. - Целые пять лет вы живете себе, не имея представления, где ваша работа и что вы там делаете. Отчего же вдруг такой интерес и озабоченность?
Хогу пришлось рассказать и про разговор за столом, странное вещество под ногтями и про непонятное поведение врача.
- И я боюсь, - закончил он несчастным голосом. - Сперва я думал, это кровь. А теперь я знаю, что это - нечто худшее.
- Почему? - недоуменно поглядел на него Рэндалл.
Хог нервно облизал губы.
- Потому, что...
Он беспомощно смолк.
- Но ведь вы поможете мне, правда?
Рэндалл встал.
- Это не по моей части, - сказал он. - Совершенно ясно, что вам действительно нужна помощь, но помощь психиатра, а не детектива. В амнезии я ничего не понимаю.
- Но я хочу именно детектива. Я хочу, чтобы вы проследили за мной и выяснили, чем я занимаюсь.
Рэндалл открыл было рот, чтобы отказаться, но его остановила Синтия.
- Мы сумеем помочь вам, мистер Хог, я в этом уверена. Пожалуй, вам и вправду стоит обратиться к психиатру...
- Нет, ни в коем случае!
- ...но если вы хотите, чтобы за вами проследили, это можно организовать.
- Не нравится мне это, - повернулся к жене Рэндалл. - Мы ему не нужны.
- Я оплачу ваши хлопоты.
Хог положил перчатки на столик, полез в карман пиджака и стал отсчитывать купюры. - У меня тут только пять сотен, - озабоченно посмотрел он на Рэндалла. - Хватит этого?
- Сойдет, - ответила вместо мужа Синтия.
- В качестве задатка, - уточнил Рэндалл. Взяв деньги, он небрежно сунул их в карман.
- Да, кстати, - добавил он, - если вы не знаете, чем занимаетесь на работе, и все ваше прошлое ограничивается больницей, откуда же у вас деньги? Вопрос был задан небрежно, словно между прочим.
- О, мне платят каждое воскресенье. Двести долларов наличными.
Когда Хог ушел, Рэндалл отдал деньги жене.
- Какие красивые фантики, - сказала она, разгладив и аккуратно сложив купюры. - Тедди, а чего это ты прямо из кожи вон лезешь, чтобы испортить такую голевую ситуацию?
- Я хотел испортить? Да ничего подобного, я просто вздувал цену. Старая методика "видеть-тебя-не-могу-обними-меня-покрепче".
- Так я и думала. Только ты чуть не перестарался.
- Ни в коем разе. Я знал, что всегда могу положиться на тебя. Что уж ты-то не выпустишь клиента из дома, пока тот не выложит все до последнего цента. Синтия весело улыбнулась.
- Хороший ты все-таки человек, Тедди. И у нас с тобой очень много общего. Мы оба любим деньги. Ну и насколько ты поверил этой истории?
- Ни на грош.
- Вот и я тоже. Очень неприятный тип, плюгавый и какой-то жутковатый. Интересно, что это он такие задумал.
- Не знаю, но намерен выяснить.
- Ты что, собираешься сам за ним следить?
- А почему бы и нет? Зачем платить десятку в день какому-нибудь отставному полицейскому, который обязательно сделает все сикось-накось?
- Мне как-то все это не по душе, Тедди. С чего это он платит такую кучу денег? - Синтия махнула рукой в сторону аккуратно сложенных купюр. - За удовольствие поводить тебя за нос?
- Вот это я и узнаю.
- Только поосторожнее. Не забывай про "Союз рыжих".
- Союз... а, опять Шерлок Холмс, Пора бы тебе и повзрослеть, Син.
- А я взрослая. Чего и вам желаю. Этот коротышка вызывает у меня ужас.
Синтия вышла, чтобы спрятать деньги. Вернувшись в комнату, она обнаружила своего мужа рядом с креслом, в котором только что сидел Хог. Стоя на коленях, Рэндалл сосредоточенно работал распылителем. Он ноднял на нее глаза.
- Син...
- Да, Мозговой Центр?
- Ты не трогала это кресло?
- Конечно, нет. Я только протерла его ручки перед приходом этого типа - все как обычно.
- Я не про это, а про после его ухода. Ты не помнишь, он снимал перчатки?
- Подожди-ка секунду. Да. Я уверена, что снимал. Я помню, что посмотрела на его ногти, когда он нам про них вешал лапшу на уши.
- Вот и я тоже, просто хотелось проверить, не спятил ли я. Ты погляди на эту поверхность.
Синтия осмотрела полированные подлокотники кресла, покрытые сейчас тонким слоем серого порошка. Девственно гладкая поверхность, ни одного отпечатка пальца.
- Наверное, он до них не дотрагивался... Да нет же, дотрагивался. Я сама это видела. Сказав: "Но я боюсь", он прямо вцепился в ручки. Я помню, как побелели костяшки его пальцев.
- Может, коллодий?
- Не говори глупостей. Тут же вообще нет пятнышка. Ты пожимал ему руку. Так что, был у него коллодий на ладонях?
- Не думаю. Я должен был бы заметить. Человек Без Отпечатков Пальцев. Давай, будем считать его призраком и забудем о нем.
- Призраки не платят наличными за то, чтобы за ними пустили хвост.
- Нет, не платят. По крайней мере я о таком не слыхал.
Поднявшись на ноги, Рэндалл направился к телефону и набрал номер междугородной связи.
- Мне нужна медицинская служба Дюбюка, ээ...
Прикрыв микрофон ладонью он окликнул жену.
- Слушай, лапа, а в каком штате этот чертов Дюбюк?
По прошествии сорока пяти минут и нескольких телефонных разговоров трубка была с силой брошена ив рычаг.
- Все один к одному, - объявил Рэндалл. - В Дюбюке нет санатория Святого Георгия. Нет, не было и скорее всего никогда не будет. Ну и доктора Рено, естественно, тоже нет.

* * *

- Вон он.
Синтия Крэг Рэндалл больно толкнула своего мужа локтем. Тот продолжал держать перед лицом "Трибюн", делая вид, что газета очень его заинтересовала.

1 Следующая страница


Роберт Хайнлайн - Неприятная профессия Джонатана Хога

Неприятная профессия Джонатана Хога 2

- Сам вижу, - тихо ответил он. - Держи себя в руках. Можно подумать, ты никогда раньше ни за кем не следила. Главное тут - не суетиться.
- Тедди, я прошу тебя, будь осторожен.
- Непременно.
Глядя поверх газеты, он проследил, как Джонатан Хог спускается по ступенькам. Квартира коротышки располагалась в Готэм-билдинге, здании весьма фешенебельном. Выйдя из-под козырька переднего входа, загадочный клиент свернул налево. Было ровно без семи минут девять утра. Рэндалл встал, аккуратно, не спеша, свернул газету, положил ее на скамейку автобусной остановки - своего наблюдательного пункта, а затем повернулся к расположенному рядом драгстору и опустил монетку в щель автомата, торгующего жевательной резинкой. Зеркало, укрепленное на лицевой стороне автомата, давало ему прекрасный вид на Хога, неторопливо шествующего по противоположной стороне улицы. Столь же неторопливо Рэндалл двинулся следом, но - по своей стороне.
Синтия продолжала сидеть на скамейке, и только тогда, когда муж удалился на полквартала, встала и пошла за ним.
На следующем углу Хог вошел в автобус. Воспользовавшись задержкой автобуса у светофора, Рэндалл перебежал улицу на красный свет и успел к автобусу в тот самый момент, когда тот трогался с места. Хог поднялся на открытый второй этаж машины. Рэндалл уселся внизу.
Синтия подбежала слишком поздно, однако успела разглядеть номер автобуса. Остановив первое же свободное такси, она сказала этот номер водителю, и они пустились в погоню. Увидеть автобус удалось только через двенадцать кварталов, а еще через три квартала красный светофор позволил шоферу такси встать рядом с автобусом. Синтия рассмотрела внутри своего мужа, больше ей ничего и не надо было. Остаток поездки она посвятила тому, чтобы все время иметь в кулаке точную сумму по счетчику плюс четвертак чаевых. Увидев, что Хог и Рэндалл выходят, она попросила шофера притормозить. Такси свернуло к бровке тротуара в нескольких ярдах от автобусной остановки. К несчастью Хог шел как раз в ее направлении, и Синтия не смогла выйти сразу. Она отсчитала шоферу точную сумму, одновременно краем глаза - того глаза, который у хорошего сыщика расположен на затылке - приглядывая за мужем и Хогом. Таксер начинал смотреть на свою пассажирку с явным любопытством.
- А вы бегаете за бабами?
Неожиданный вопрос немного ошарашил его.
- Нет, мадам. Я человек семейный.
- А вот мой муж - бегает, - бесстыдно соврала она полным горечи голосом. - Возьмите.
Тот самый четвертак перешел, наконец, в руки таксера.
Теперь объекты ее внимания уже удалились на несколько ярдов. Выйдя из машины, Синтия пересекла тротуар, остановилась перед витриной какого-то магазина и стала ждать. К своему крайнему удивлению она увидела, что Хог обернулся и заговорил с Рэндаллом. Они были далеко, и слов она не слышала. Синтия замялась в нерешительности - подходить к ним или нет. Все шло не так, как намечалось, и это настораживало, но Рэндалл не выказывал никаких признаков озабоченности. Он спокойно выслушал Хога, после чего они вместе поднялись по ступенькам административного здания, перед которым и происходил их разговор.
Теперь Синтия двигалась быстро. Как и должно быть в такое время, вестибюль кишел людьми. Шесть расположенных в ряд лифтов работали безостановочно. Перед самым ее носом захлопнулись двери лифта номер два, а третий как раз начал заполняться. В третьем их не было; Синтия встала рядом с табачным киоском и быстро огляделась.
В вестибюле их не было. Не было их и, как она быстро в том убедилась, в парикмахерской, примыкавшей к вестибюлю. Скорее всего, они успели попасть во второй лифт. Синтия начала наблюдать за его указателем. Впрочем, толку от этого занятия было чуть - лифт останавливался почти на каждом этаже. Когда второй лифт снова открыл двери, она вошла в него, не первой, не последней, а в составе основной толпы. Этаж называть она не стала, а подождала, когда выйдет последний из пассажиров.
Лифтер недоуменно поднял брови.
- Этаж, пожалуйста.
Синтия продемонстрировала ему долларовую бумажку.
- Мне нужно с вами поговорить.
Лифтер закрыл двери, обеспечив предполагаемому разговору подобающую конфиденциальность.
- Только быстро, - сказал он, с тревогой глядя на истерически мигающие лампочки вызова.
- В последний раз к вам вошли двое мужчин, вместе.
Быстро и очень живо Синтия описала лифтеру своего мужа и Хога.
- Я хочу знать, на каком этаже они вышли.
- Не знаю, - покачал головой лифтер. - Сейчас ведь час пик, в таком сумасшедшем доме разве запомнишь.
Синтия добавила к первой бумажке вторую.
- Думайте. Скорее всего они вошли последними. Возможно, им приходилось выходить на остановках, чтобы выпустить других. А этаж, вероятно, называл тот, который пониже.
Лифтер снова покачал головой.
- Ничего я не вспомню, даже за пятерку. При такой толкучке тут хоть леди Годива со своей кобылой, я и их не замечу. Ну так что, выйдете здесь или везти вас вниз?
- Вниз. - Синтия сунула ему одну из бумажек. - И на том спасибо.
Лифтер взглянул на доллар, пожал плечами и сунул его в карман. Теперь оставалось только одно - занять позицию в вестибюле и ждать. Именно так и сделала кипящая негодованием Синтия. Это же надо, думала она, попалась, как маленькая, на самый старый из способов избавления от хвоста. Гордо именовать себя сыщиком и попасться на трюк с административным зданием! Их небось давно здесь нет, а Тедди ломает голову, куда могла подеваться его надежная напарница. Может быть, как раз сейчас ему нужна помощь. Ей бы лучше вязанием заняться. Или вышивать крестиком. Вот же черт. Синтия купила в табачном киоске бутылку пепси-колы и, все также стоя, неторопливо ее выпила. Она как раз думала, сможет ли - из соображений маскировки - поглотить еще одну бутылку этой бурды, когда появился Рэндалл. И только теперь, когда Синтию охватило огромное, всепоглощающее облегчение, она осознала, в каком страхе провела эти минуты. Однако выходить из роли она не стала и безразлично отвернулась, зная, что муж узнает ее по затылку не хуже, чем по лицу.
Он не подошел к ней, не заговорил, поэтому Синтия продолжила наблюдение. Хога нигде не было видно. Прозевала она его, что ли?
Выйдя из здания, Рэндалл дошел до угла, задумчиво посмотрел на стоянку такси, а затем вскочил в только что остановившийся автобус. Она вошла следом, но не сразу, а пропустив перед собой несколько человек. Автобус тронулся. Хог на этой остановке не садился, и Синтия решила, что нет никакого риска в нарушении условленной процедуры.
Рэндалл поднял глаза на появившуюся рядом жену.
- Син! Я уже решил, что потерял тебя.
- Почти так оно и было, - призналась она. - Но ты расскажи, как там дела?
- Подожди, в конторе все узнаешь.
Ждать она не хотела, однако смирилась. Автобус подвез партнеров фирмы "Рэндалл и Крэг" прямо к зданию, в котором располагалась их контора, да и езды той было всего шесть остановок. Открыв дверь крошечного помещения, Рэндалл сразу направился к телефону. Аппарат, установленный в их конторе, был подключен к коммутатору круглосуточной секретной службы.
- Были звонки? - спросил он и добавил, помедлив несколько секунд: - О'кей. Пришлите записи. Можете особенно не спешить. - Положив трубку, он повернулся к жене. - Ну что ж, крошка, это самые легкие пять сотен, какие мы когда-нибудь зашибали.
- Ты выяснил, чем он там занимается?
- Конечно.
- Ну и чем же?
- А ты угадай.
Синтия смерила мужа взглядом.
- А по соплям не хочешь?
- Ладно, ладно, стихни. Тебе бы в жизни не угадать, хотя все это крайне просто. Он работает ювелиром - шлифует драгоценные камни. И ты знаешь, что это было у него под ногтями, из-за чего он так всполошился?
- Ну?
- Ровно ничего страшного, да и вообще интересного. Красная полировочная паста. А он со своим больным воображением решил, что это - засохшая кровь. Вот так мы и отхватили полкуска.
- Мм-м-м. Похоже, так оно и есть. А работает он, как я понимаю, где-то в этом корпусе "Акме".
- Комната тысяча триста десять. Или скорее - квартира тысяча триста десять. А ты почему отстала?
Синтия немного замялась. Ей не хотелось сознаваться в своей неловкости, однако привычка - они с мужем всегда и все говорили друг другу прямо - оказалась сильнее.
- Я немного растерялась, когда Хог заговорил с тобой у входа в "Акме", и пропустила ваш лифт.
- Ясненько. Ну что ж, я... Погоди! Что ты такое мелешь? Хог заговорил со мной?
- Ну да.
- Но он же со мной не говорил. Он меня даже не видел. О чем это ты?
- О чем это я? О чем это ты! Буквально за минуту до того, как вы с ним вошли в здание, Хог остановился, обернулся и заговорил с тобой. Вы стояли там и трепались, что несколько сбило меня с толку. А затем вы с ним вошли в вестибюль, чуть ли не под ручку.
Несколько секунд, показавшихся Синтии очень долгими, Рэндалл сидел, молчал и как-то странно смотрел на нее. В конце концов она не выдержала.
- Ну что ты уставился на меня, словно недоумок какой. Что там случилось?
- А теперь, Син, - медленно заговорил Рэндалл, - послушай, как все было. Я вышел из автобуса после Хога и проследовал за ним в вестибюль "Акме". В лифт я зашел по старой методике - дыша ему прямо в затылок, а затем, когда он повернулся к двери кабины, быстро передвинулся и снова встал у него за спиной. Когда Хог вышел, я немного задержался в дверях, то ли выходя, то ли нет и задавая лифтеру дурацкие вопросы. Хог тем временем отошел на приличное расстояние. Когда я свернул за угол коридора, он как раз исчезал в двери тысяча триста десять. Он ни разу не заговорил со мной, он даже ни разу не видел моего лица - я в этом абсолютно уверен.
Синтия заметно побледнела, но сказала только:
- Валяй дальше.
- Когда туда входишь, там справа длинная такая стеклянная перегородка, а изнутри впритык к ней стоят верстаки, или рабочие столы, или как их еще там. Можешь смотреть через стекло и наблюдать за работой ювелиров - хорошо придумано, отличная реклама. Хог нырнул направо и к тому времени как я пошел по проходу, оказался уже по ту сторону стекла, без пиджака, в рабочем халате и с этой самой увеличительной хреновиной в глазу. Я прошел мимо - он так и не поднял глаза - к столу дежурного и попросил вызвать управляющего.
Через какое-то время появился маленький тощий мужик, похожий на воробья, и я спросил, работает ли здесь человек по фамилии Джвнатан Хог. Управляющий сказал "да" и спросил, не хочу ли я с ним поговорить. Я ответил, что нет необходимости, я всего лишь следователь страховой компании. Он захотел узнать в чем дело, нет ли каких неприятностей, но я его успокоил, сказал, что Хог просто хочет застраховать свою жизнь, и нам надо знать, как долго он здесь работает. Пять лет, сказал управляющий и добавил, что Хог у них - один из самых надежных и умелых работников. Я сказал, вот и прекрасно, и поинтересовался, потянет ли Хог страховой полис на десять тысяч. Он ответил "конечно" и сообщил, что они всегда рады, когда их работники вкладывают деньги в такое надежное дело, как страховой полис. Так я, собственно, и думал, когда вешал ему всю эту лапшу.
По пути к двери я остановился напротив стола Хога и посмотрел на него через стекло. Через некоторое время он поднял голову, взглянул на меня и вернулся к своей работе. Я уверен, что он меня не узнал - на его лице ничего не отразилось. Клинический случай полной шазо, шизе... как это произносится?
- Шизофрения. Полное расщепление личности. Но послушай, Тедди...
- Да? - И все-таки ты говорил с ним. Я же видела собственнычк глазами.
- Тише, киска, тише, не кипятись. Ты просто считаешь, что видела, а в действительности смотрела на каких-то других мужиков. А как далеко ты стояла?
- Не настолько далеко. Я находилась перед обувным магазином Бичема, после него идет "Ches Louis", а там и вход в "Акме", я увидела его в профиль.
На лице Рэндалла отразилось отчаяние.
- Да не говорил я с ним. Я шел не вместе с ним, а сзади, незаметно.
- Знаете, Эдвард Рэндалл, не надо мне рассказывать сказки. Верно, я потеряла вас с Хогом, но это еще не дает вам права измываться надо мной и выставлять меня дурочкой.
Рэндалл был женат слишком давно и удачно, чтобы не обращать внимания на явные признаки опасности. Он встал, подошел к Синтии и обнял ее за плечи.
- Слушай, маленькая. - Голос его звучал ласково и серьезно. - Я не устраиваю никаких шуток. Что-то у нас здесь перепуталось, но я рассказываю тебе все совершенно прямо, так, как я это помню.
Синтия всмотрелась в глаза Рэндаллу, а затем неожиданно чмокнула его.
- Ну ладно. Мы оба правы, хотя это и невозможно. Пошли.
- "Пошли"? Куда?
- На место преступления. Если не разобраться в этой истории, я, пожалуй, никогда больше не сумею заснуть.
Здание "Акме" оказалось, слава тебе Господи, на том же месте, что и раньше. Равно как и обувной магазия, "Ches Louis" и газетный киоск. Рэндалл встал на место, где утром стояла его жена и согласился, что с такого расстояния ошибиться можно только в мертвецки пьяном виде. Однако он был по-прежнему уверен и в своей версии.
- А ты не опрокинула, случаем, по дороге пару стопарей? - спросил он с надеждой в голосе.
- Ни в коем разе.
- Ну и что же будем теперь делать?
- Не знаю. Да нет, слушай, я придумала. Ведь мы же покончили с Хогом, верно? Ты его выследил, а больше ничего не требовалось.
- Ну да... а что?
- Проводи меня туда, где он работает. Я хочу спросить у его дневной личности, говорил он с тобой, выйдя из автобуса, или нет. Рэндалл пожал плечами.
- Хорошо, лапа. Делай, как знаешь.
Зайдя в вестибюль, они направились к свободному лифту. Щелкнул стартер, лифтер захлопнул двери и провозгласил свое обычное: "Этажи, пожалуйста". Шестой, третий и девятый. Рэндалл подождал, пока обслужат других пассажиров, и только потом сказал: "Тринадцатый".
Лифтер недоуменно обернулся.
- Могу отвезти тебя, парень, на двенадцатый и на четырнадцатый, а пополам дели их сам.
- Чего?
- Нету у нас тринадцатого. А если бы был, никто не стал бы снимать там помещение.
- Что-то ты ошибаешься. Я был на тринадцатом сегодня утром. По взгляду, которым лифтер одарил Рэндалла, было видно, что он с трудом сдерживается.
- Смотрите сами.
Секунда быстрого подъема, затем остановка.
- Двенадцатый.
Дальше кабина пошла медленнее. Число двенадцать уползло из поля зрения, а затем сменилось другим.
- Четырнадцатый. Ну и какой выберете?
- Извините, - несколько неуверенно выговорил Рэндалл. - Какая-то глупая ошибка. Я действительно был здесь утром и думал, что запомнил этаж.
- А может, восемнадцатый, - попытался прийти ему на помощь лифтер. - Восьмерку часто путают с тройкой. А кого вы ищете?
- "Детеридж и компания", это ювелирная фирма.
- Только не в нашем корпусе, - покачал головой лифтер. - Здесь нет никаких ювелиров и никаких Детериджей.
- Вы уверены?
Вместо ответа лифтер опустил кабину на десятый этаж.
- Попробуйте узнать в десять-ноль-один. Там администрация корпуса. Нет, у них нет съемщиков по фамилии Детеридж. Нет, у них нет ни ювелиров, ни даже торговцев ювелирными изделиями. Возможно, джентльмен перепутал, и ему нужен корпус "Апекс", а не "Акме"? Рэндадл поблагодарил администратора и удалился, порядком ошарашенный.
Все это время Синтия хранила полное молчание. Теперь она заговорила.
- Слушай, Тедди...
- Да? Что тебе?
- Мы можем подняться на самый верх и обследовать все здание, этаж за этажом.
- Чего ради? Будь здесь эта фирма, в конторе здания знали бы об этом.
- А может, они знают, но не говорят. Во всей этой истории есть что-то очень сомнительное. В таком здании можно спрятать целый этаж, замаскировав его дверь под гладкую стену.
- Да нет, глупости. Просто у меня поехала крыша, вот и все. Отвела бы ты меня к психиатру.
- Никакие это не глупости, и головой ты пока не повредился. Чем отсчитывается высота в лифте? Этажи. Замаскируй этаж, чтобы его не было видно, и никто никогда не догадается, что он вообще существует. Возможно, мы вышли на что-то очень крупное.
Синтия и сама не больно-то верила своим доводам, но ликовала, что ее мужу необходимо сейчас чем-нибудь заняться. Рэндалл начал было спорить, но затем сдержался.
- А как же лестницы? Уж с лестницы-то этаж не пропустишь.
- Не знаю, может, и с лестницами устроен какой-нибудь фокус. Вот мы и постараемся это выяснить. Пошли.
Однако никаких фокусов не было и в помине. Между двенадцатым и четырнадцатым этажами они насчитали восемнадцать ступенек - ровно столько же, как и между любыми двумя соседними этажами. Они прошли все здание сверху донизу и прочитали надпись на матовом стекле каждой двери. На это потребовалось довольно много времени - Синтия наотрез отвергла предложенный мужем вариант - разделиться, и каждому осматривать по половине этажа. Она не хотела ни на секунду терять его из виду.
И нигде ни тринадцатого этажа, ни двери с надписью "Детеридж и компания". И никаких ювелирных фирм, хотя бы и с другим названием. Даже простое чтение названий фирм на дверях требовало уйму времени; чтобы зайти под тем или иным предлогом в каждую фирму не хватило бы и суток.
Рэндалл смотрел на дверь с надписью "Прайд, Гринвей, Гамильтон, Стейнболт, Картер и Гринвей, адвокаты".
- За это время, - задумчиво сказал он, - надпись на двери могли и поменять.
- Только уж не на этой, - указала на адвокатскую контору Синтия. - Да и вообще, если это было декорацией, они могли изменить все подчистую, до неузнаваемости.
Однако несмотря на уверенный тон, она смотрела на невинно выглядевшую надпись с растущим волнением. При всей своей доступности административное здание - место удивительно скрытное. Звукоизолирующие стены, плотные жалюзи и ничего не говорящие названия фирм. В таком месте может произойти, что угодно, в самом буквальном смысле - что угодно. И никто не узнает. И никто не поинтересуется. Никто даже ничего и не заметит. Никаких полицейских, обходящих свой участок; соседи, расстояние до которых - толщина стенки, могли бы с тем же успехом находиться на Луне, даже уборщица не зайдет, если съемщик этого не хочет. Администрация заинтересуется арендатором в одном-единственном случае - если тот не внесет арендную плату в срок. Можете совершать преступления по своему вкусу и набивать шкафы широким ассортиментом трупов.
Синтия зябко поежилась.
- Пошли дальше, Тедди. Надо спешить.
Осмотрев остаток здания быстро, как только могли, они вернулись в вестибюль. Вид человеческик лиц и солнечной свет несколько успокоили Синтию, хотя они и не нашли загадочную фирму.
Остановившись на ступеньке, Рэндалл растерянно огляделся.
- Как ты думаешь, а может, мы и вправду были в другом здании? - спросил он с сомнением в голосе.
- Ни в коем разе. Видишь этот табачный киоск? Я знаю каждое мушиное пятнышко на его витрине.
- Тогда где же решение?
- Решением будет ленч. Пошли.
- О'кей, только я, пожалуй, перейду на жидкую диету.
Синтия кое-как заставила мужа закусить третью дозу виски тарелкой гуляша из говяжьей тушенки. Выпив в довершение две чашки кофе, он оказался трезвым, как стеклышко, и еще более несчастным, чем прежде.
- Син...
- Да, Тедди?
- Так что же это со мной случилось?
- Я думаю, - медленно ответила Синтия, - что мы стали жертвой великолепного, высокопрофессионального гипноза.
- Вот и я так думаю - теперь. Или это, или у меня и вправду крыша поехала. Так что пусть будет гипноз. Хотелось бы только знать - для чего это все?
Синтия рассеянно водила вилкой по тарелке.
- А вот я не уверена, что мне хочется знать. Знаешь, Тедди, что мне хочется сделать?
- Что?
- Отослать мистеру Хогу эти пять сотен с запиской, что мы не можем ему помочь и поэтому возвращаем деньги.
Рэндалл явно был поражен.
- Вернуть деньги? Силы небесные!
По лицу Синтии можно было подумать, что ее поймали на совершенно непристойном предложении, однако она не отступала.
- Знаю, знаю. И все равно мне хотелось бы так сделать. Мы можем заработать на хлеб разводными делами и поисками беглых должников, так что совсем не обязательно связываться с сомнительными историями.
- Ты рассуждаешь так, словно пять сотен - это ерунда, вроде чаевых официанту.
- Нет, я так не рассуждаю. Просто мне кажется, что не стоит рисковать шеей - или здравым рассудком - даже ради такой суммы. Слушай, Тедди, кто-то изо всех сил старается загнать нас в угол. Прежде всего я хочу узнать, зачем ему это.
- Вот и я хочу узнать - зачем. Именно поэтому мне и не хочется бросать это дело. Какого черта, я не привык, чтобы со мной играли такие шутки. Мне это не нравится.
- Что ты скажешь мистеру Хогу?
Рэндалл поворошил рукой волосы, такие, впрочем, взъерошенные, что это не имело особого значения.
- Не знаю. Может, ты с ним поговоришь? Наплети там чего-нибудь.
- Прекрасная мысль. Просто великолепная мысль. Я скажу, что ты сломал ногу, но к завтрашнему дню обязательно поправишься.
- Не надо так, Синти. Я же знаю, что ты справишься.
- Хорошо. Только ты обещай мне одну вещь.
- Какую вещь?
- Во время этого расследования мы все и всегда делаем вместе.
- Так мы же всегда так.
- Я имею в виду - буквально вместе. Я не хочу терять тебя из виду ни на секунду.
- Послушай, Син, это может оказаться неудобным.
- Обещай.
- Хорошо, хорошо. Обещаю.
- Вот так-то лучше.
Теперь Синтия немного успокоилась и выглядела почти умиротворенной.
- Не вернуться ли нам в контору?
- Ну ее к черту. Пошли лучше в кино, на тройной сеанс.
Фильмы не доставили Рэндаллу удовольствия, а ведь программа состояла из сплошных вестернов, предмета нежной его любви. Но сейчас отважный герой казался таким же бандитом, как и главный злодей, а таинственные всадники в масках не вызывали приступа энтузиазма, а просто пугали. Из головы не шел тринадцатый этаж здания "Акме", длинная стеклянная перегородка и согнувшиеся над своим трудом мастера, маленький иссохший управляющий "Детеридж и компании". Кой бес - неужели можно загипнотизировать человека так, что он во все поверит и будет вспоминать такие подробности?
Синтия почти не смотрела на экран. Все ее внимание занимали окружавшие их люди. Она поймала себя на том, что осторожно изучает их лица каждый раз, когда в зале зажигается свет. Если даже развлекаясь, эти люди выглядят подобным образом, на что же они похожи в несчастье? В лучшем случае на лицах читалась героическая решимость ни на что не жаловаться, исключений почти не было. Неудовлетворенность, зловещие следы перенесенной физической боли, одиночество, разочарование, тупая озлобленность - всего этого было в достатке, и очень, очень редко мелькали веселые лица. Даже Тедди, одним из главных достоинств которого была неискоренимая жизнерадостность, выглядел крайне кисло и, надо признать, не без причин. Интересно, а какие причины сделали несчастными всех остальных?
Синтия вспомнила картину - она где-то ее видела - называвшуюся "Подземка". Художник изобразил дверь вагона подземки и толпу, вываливающуюся на перрон. Одновременно другая толпа пыталась прорваться внутрь вагона. Было видно, что все они - и входящие и выходящие - очень спешат, но удовольствия от этого не получают. Красота отсутствовала в картине напрочь, было ясно, что единственная цель, двигавшая кистью художника, - едкая критика современного образа жизни. Синтия почувствовала большое облегчение, когда фильмы окончились и они с Рэндаллом сменили тесноту зала на относительную свободу улицы. Рэндалл остановил такси и дал шоферу свой адрес.
- Тедди...
- Да?
- Ты не обратил внимания, какие лица были у людей, сидевших в кино?
- Да нет, я как-то не смотрел. А что?
- Ни про одного из этих людей не скажешь, что жизнь доставляет ему удовольствие.
- А может, она и не доставляет ему удовольствия.
- Но почему не доставляет? Слушай, ведь мы-то живем весело, правда?
- Это уж точно.
- Мы всегда жили весело. Даже когда у нас не было ни гроша, и мы только пытались организовать свое дело - даже и тогда нам было весело. Мы ложились в постель улыбаясь и вставали счастливыми. У нас с тобой и до сих пор так. В чем тут дело?
Рэндалл улыбнулся, в первый раз после неудачных розысков тринадцатого этажа, и ущипнул жену.
- А дело в том, лапа, что мне весело с тобой.
- Благодарствую. И вам того же самого по тому же месту. Знаешь, когда я была маленькой, у меня появилась странная мысль.
- Чего ты замолчала? Колись.
- У меня самой было счастья - целый вагон. Но вот я стала подрастать и замечать, что у мамы его нет. И у папы тоже. Мои учителя, да и почти все окружающие взрослые - все они не были счастливыми. Вот мне и влезло в голову, что я тоже вырасту и узнаю что-то такое, после чего никогда больше не буду счастливой. Ты же знаешь, как принято говорить с детьми: "Ты еще маленькая и ничего не понимаешь" или "Вот подрастешь, тогда и поймешь". Я задавалась вопросом, что же это за секрет такой они от меня скрывают; иногда я подслушивала за дверью и пыталась это выяснить.
- Прирожденный сыщик.
- Чушь. Но я отлично видела - в чем бы там ни состоял этот секрет, он не дает взрослым счастья, наоборот, он делает их печальными. Вот я и стала молиться, чтобы никогда не узнать этого секрета. - Синтия слегка пожала плечами. - Наверное, я так его и не узнала.
- И я тоже, - хмыкнул Рэндалл. - Я профессиональный Питер Пэн. И это ничуть не хуже, чем иметь здравый смысл.
- А ты не смейся, Тедди. - Маленькая, обтянутая перчаткой рука легла на запястье Рэндалла. - И вот что пугает меня в истории с Хогом: я боюсь, что, продолжая ею заниматься, мы и вправду узнаем то, что знают взрослые. И навсегда перестанем смеяться.
Рэндалл хотел рассмеяться, но затем повернулся к жене и пристально на нее посмотрел.
- Ты это что, серьезно? - Кончиками пальцев он слегка приподнял ее подбородок. - Тебе все-таки нужно хоть чуть повзрослеть. А обоим нам нужен обед - и хорошая выпивка.

* * *

После обеда, едва Синтия начала собираться с мыслями, решая, что же в самом деле сказать мистеру Хогу, как эти нелегкие раздумья прервал входной звонок. Подойдя к двери, она взяла трубку домофона.
- Да?
Буквально через долю секунды она повернулась к мужу и беззвучно, одними губами проговорила:
- Это мистер Хог.
Брови Рэндалла приподнялись. Предостерегающим жестом приложив палец к губам, он с преувеличенной осторожностью, на цыпочках двинулся к спальне.
Синтия понимающе кивнула.
- Секунду, пожалуйста. Вот так... так, вроде лучше. У нас тут что-то аппарат барахлит. Кто это, повторите, пожалуйста. А... мистер Хог.
Заходите, мистер Хог. Нажав на кнопку электрического замка, она открыла дверь подъезда. Было видно, что Хог чем-то очень возбужден. Прямо с порога он начал быстро, нервно сыпать словами:
- Хотелось бы надеяться, что вы не сочтете мое вторжение бестактным, но я попал в такую неприятную ситуацию, что просто не мог ждать вашего сообщения.
Сесть Синтия ему не предложила.
- К сожалению, я должна вас разочаровать. В ее приветливом голосе слышались нотки искреннего сочувствия.
- Мистер Рэндалл еще не вернулся.
- О!
Огорченный Хог выглядел настолько жалким, что на мгновение Синтия и вправду почувствовала к нему симпатию, однако, вспомнив, через что прошел сегодня ее муж, она снова заледенела.
- А вы не знаете, - продолжал непрошеный гость, - когда он будет дома?
- Трудно сказать. Жена детектива, мистер Хог, быстро отвыкает смотреть на часы и ждать мужа.
- Да, понимаю. Ну что ж, тогда, пожалуй, я не стану больше обременять вас своим присутствием. Но мне очень нужно с ним поговорить.
- Я передам ему. А вы хотели сообщить что-нибудь конкретное? Какие-нибудь новые данные?
- Нет.
- Было видно, что Хог в нерешительности.
- Пожалуй, нет... все это выглядит исключительно глупо!
- Что выглядит глупо, мистер Хог?
- Да как вам сказать...
- Хог с надеждой посмотрел ей в глаза.
- Миссис Рэндалл, а вот вы верите в одержимость?
- Одержимость?
- Одержимость человеческих душ - дьяволом.
- Знаете, я как-то об этом никогда не задумывалась.
Сейчас Синтия отвечала осторожно, тщательно подбирая слова. Интересно, слышит ли все это Тедди? И как быстро прибежит он на крик? Путающимися пальцами Хог делал что-то непонятное со своей рубашкой. Вот он расстегнул верхнюю пуговицу, пахнуло чем-то едким, неприятным, затем в руках у него оказалось что-то странное, что-то, висевшее под рубашкой на шнурке.
Только сделав над собой большое усилие, Синтия вгляделась в непонятную вещь и поняла, к величайшему своему облегчению, что это - просто ожерелье из головок чеснока.
- Зачем вы это носите?
- Очень глупо, правда? - обреченно признал Хог. - Никогда бы не поверил, что поддамся таким дурацким суевериям, но сейчас это как-то успокаивает. У меня появилось совершенно жуткое ощущение, что за мной следят...
- Естественно. Ведь мы... то есть мистер Рэндалл следил за вами по вашей же просьбе...
- Я не про это. Человек в зеркале... Хог не закончил фразу.
- Человек в зеркале?
- Понимаете, когда смотришь в зеркало, отражение всегда смотрит на тебя, но это естественно и ничуть не беспокоит. А тут - нечто совсем иное, неприятное, словно кто-то пытается добраться до меня и только ждет удобного случая. Вы, наверное, считаете меня сумасшедшим? - несколько неожиданно закончил он.
Синтия слушала гостя вполуха, ее внимание привлекла рука, сжимавшая чесночное ожерелье. Кончики пальцев Хога были испещрены дугами, петлями и завитками точно так же, как и у любого другого человека, и никакого коллодия на них нет, это уж точно. Неплохо бы получить отпечатки пальцев странного клиента.
- Нет, я не считаю вас сумасшедшим. - Сейчас ее голос звучал успокаивающе, словно при разговоре с капризным ребенком. - Только вы слишком много тревожитесь. Расслабьтесь, успокойтесь. Вы не хотели бы что-нибудь выпить?
- Стакан воды, если это вас не затруднит.
Хоть вода, хоть виски, главное - стакан. Выйдя на кухню, Синтия взяла с полки высокий стакан с гладкой, без каких-либо узоров поверхностью. Аккуратно протерев стакан, она с той же аккуратностью - чтобы не замочить стенки снаружи - налила в него воду, положила лед и отнесла гостю, осторожно держа за донышко.
Однако замыслу ее не суждено было осуществиться. Хог стоял перед зеркалом, судя по всему, поправляя галстук и вообще приводя себя в порядок после возвращения на место чесночного ожерелья. Когда гость повернулся к вошедшей в комнату хозяйке дома, оказалось, что он - намеренно или ненамеренно - уже надел перчатки.
В надежде, что он снова их снимет, Синтия предложила Хогу присесть, но тот вежливо отказался:
- Нет, нет, я и так отнял у вас слишком много времени.
Выпив полстакана воды, он поблагодарил ее, попрощался и удалился.
- Ушел он? - появился в двери Рэндалл.
- Да, ушел, - повернулась Синтия. - Знаешь, Тедди, делал бы ты сам свою грязную работу. У меня от него мурашки по всему телу. Я же чуть не заорала, хотела звать тебя на помощь.
- Спокойнее, мать, спокойнее.
- Все это очень хорошо, но только лучше бы нам никогда его не видеть.
Подойдя к окну, Синтия распахнула его настежь.
- Слишком поздно, мы уже влезли в это дело с головой. - Глаза Рэндалла остановились на стакане. - Слушай, ты что, взяла его отпечатки?

Предыдущая страница 2 Следующая страница


Роберт Хайнлайн - Неприятная профессия Джонатана Хога

3 Роберт Хайнлайн

- Ничего не вышло, наверное, он прочитал мои мысли.
- Жаль.
- Ну и что же ты намерен делать дальше.
- Есть у меня одна мысль, но надо еще подумать. А что это он такое наплел про чертей и человека в зеркале, который за ним следит?
- Он говорил совсем не так.
- Наверное, я и есть тот самый человек. Сегодня утром я следил за ним при помощи зеркала.
- Он говорил не буквально, а в переносном смысле. Психует он, дергается.
Синтия резко повернулась, ей почудилось сзади какое-то движение. Однако там все было спокойно, мебель, стена - и больше ничего. Наверное, просто отражение в зеркале.
- Вот и я начинаю дергаться, - добавила она. - А что касается чертей, то какие мне еще черти после него самого. Знаешь, чего бы я хотела?
- Чего?
- Хорошую дозу чего-нибудь покрепче и лечь пораньше.
- Мысль здравая. Выйдя на кухню, Рэндалл начал смешивать заказанное женой лекарство.
- А бутерброд надо?
Когда Рэндалл пришел в себя, он обнаружил, что стоит, одетый в пижаму, в гостиной перед висящим рядом с входной дверью зеркалом. Его отражение - нет, какое там отражение, изображение в зеркале было вполне пристойно облачено в несколько консервативного вида костюм, приличествующий серьезному деловому человеку - изображение обратилось к нему.
- Эдвард Рэндалл.
- А?
- Эдвард Рэндалл, вас вызывают. Вот, возьмитесь за мою руку. Пододвиньте стул, тогда пролезть будет совсем легко, сами увидите.
Почему-то такой способ действий показался вполне естественным, более того - единственно возможным. Рэндалл поставил перед собой стул, взял предложенную ему руку и пролез сквозь зеркало. На другой стороне под зеркалом оказалась раковина, с ее помощью Рэндалл легко опустился на пол. Он и его спутник находились в маленькой, выложенной белым кафелем туалетной комнате - такие часто встречаются в конторах.
- Быстрее, - поторопил его спутник. - Все остальные уже собрались.
- Кто вы такой?
- Моя фамилия Фиппс, - слегка поклонился Рэндаллу его компаньон.
- Сюда, пожалуйста.
Открыв дверь туалета, он несильно подтолкнул Рэндалла. Зал, в котором они оказались, явно предназначался для заседаний совета некой фирмы. В настоящий момент как раз и происходило одно из таких заседаний - за длинным столом сидело около дюжины людей. Все эти люди смотрели на Рэндалла.
- Але гоп, мистер Рэндалл!
Еще один толчок - на этот-раз не такой уж нежный - и он сидит в самом центре полированного стола. Сквозь тонкую ткань пижамы явственно ощущался холодок гладкой, жесткой столешницы. Не в силах совладать с охватившим его ознобом, Рэндалл покрепче закутался в пижамную куртку.
- Кончайте эти штучки, - сказал он. - Дайте мне слезть отсюда.
Попытавшись встать, он сразу убедился, что не способен даже на такое несложное действие. Сзади кто-то невидимый коротко хохотнул.
- Не слишком-то он упитан, - сказал кто-то издевательским голосом.
- Для данного дала это неважно, - ответил другой голос.
Рэндалл начал узнавать ситуацию. Без штанов на Мичиганском бульваре - так, кажется, это было в последний раз. А сколько раз он попадал в детство, в школу, и не только в раздетом виде, но еще и с неприготовленными уроками. А для полного комплекта - безнадежно опаздывал к началу занятий. Ну что ж, тогда понятно, что надо делать - закрыть глаза, натянуть на себя одеяло, а потом проснуться в уюте и безопасности собственной постели. Он закрыл глаза.
- Прятаться бессмысленно, мистер Рэндалл. Все равно мы вас видим, так что напрасная трата времени.
Рэндалл открыл глаза.
- Что вы тут придумали? - спросил он с яростью в голосе. - Где я? Зачем вы меня сюда притащили? Что тут происходит?
Заседание возглавлял сидевший напротив Рэндалла человек весьма внушительной внешности. Его высокий - не меньше ста восьмидесяти сантиметров - рост дополнялся широкими плечами и крепким телосложением. Толстый слой жира обильно облегал этот огромный костяк. Однако кисти рук его были тонкими, изящными и великолепно ухоженными, а черты лица, и так не очень крупные, казались еще миниатюрнее в обрамлении жирных щек и многочисленных складок на шее. Маленькие глазки весело щурились, рот непрестанно складывался в улыбку. Кроме того он обладал забавной привычкой выпячивать плотно сложенные губы.
- Не все сразу, не все сразу, мистер Рэндалл, - весело ответил председательствующий. - На один вопрос могу ответить - это тринадцатый этаж здания "Акме", да вы же помните.
Он слегка хохотнул, словно при понятной им обоим шутке.
- Что здесь происходит? Здесь происходит собрание фирмы "Детеридж и компаниям", а я ваш, сэр, покорный слуга, - тут он сумел, оставаясь сидеть и несмотря на огромное свое брюхо, изобразить нечто вроде поклона, - возглавляет совет и носит имя Р.Джефферсон Стоулз.
- Но...
- Пожалуйста, мистер Рэндалл. Сперва я должен представить вам всех присутствующих. Направо от меня мистер Таунсенд.
- Рад познакомиться, мистер Рзндалл.
- Рад познакомиться, - автоматически ответил Рэндалл. - Послушайте, все это заходит слишком...
- Затем мистер Грэвзбай, мистер Уэллс, мистер Йокам, мистер Принтам, мистер Джоунс. С мистером Фиппсом вы уже знакомы, он наш секретарь. Далее сидят мистер Райфснайдер и мистер Снайдер - они не состоят в родстве. Последние - мистер Паркер и мистер Круз. Должен с сожалением сообщить вам, что мистер Потифар не смог сегодня явиться на собрание, однако кворум у нас уже есть.
Рэндалл еще раз попробовал встать, однако крышка стола оказалась прямо-таки невероятно скользкой.
- А мне пофиг, - с ненавистью сказал он, - кворум у вас тут иди бандитская разборка. Отпустите меня.
- Ну, ну, мистер Рэндалл. Неужели вы не хотите получить ответы на свои вопросы?
- Не настолько. Да какого черта, дайте мне...
- Однако на эти вопросы необходимо ответить. Совершенно необходимо. Это - деловое совещание, а обсуждаемой деловой проблемой являетесь именно вы.
- Я?
- Да, вы. Вы представляете собой, как бы это выразиться, не очень значительный раздел повестки дня, однако и по этому разделу нужна полная ясность. Нам не нравится ваша деятельность, мистер Рзндалл. Вы должны ее прекратить.
Прежде чем Рэндалл успел ответить, Стоулз остановил его жестом руки.
- Не нужно никакой поспешности, мистер Рэндалл. Выслушайте меня. Я совсем не имел в виду всю вашу деятельность. Нам совершенно безразлично, сколько блондинок вы подсунете в гостиничные номера для дальнейшего использования в качестве послушных свидетельниц на бракоразводных процессах. В равной степени нас не интересует, ко скольким телефонным линиям вы подключитесь и сколько писем вскроете. Нас занимает одна-единственная часть вашей деятельности, Я имею в виду мистера Хога.
Последнее слово прозвучало, как плевок. Все присутствующие как-то неловко зашевелились, Рэндалл почувствовал это совершенно отчетливо.
- Так что насчет мистера Хога? - спросил он вызывающе.
Шевеление повторилось. Стоулз больше не улыбался и даже не изображал улыбку.
- Давайте, - сказал он, - начиная с этого момента употреблять термин "ваш клиент". Все очень просто, мистер Рэндалл. У нас имеются свои планы в отношении мистера... в отношении вашего клиента. Вы должны прекратить всякие с ним отношения - забыть о нем, никогда с ним не встречаться. Сейчас взгляд Стоулза стал тяжелым, но Рэндалл не дрогнул и не отвел глаз.
- В жизни своей не динамил клиентов и впредь не собираюсь. Да я скорее в аду вас увижу.
- Готов согласиться, - выпятил губы Стоулз, - что не исключена и такая возможность, однако вряд ли вам или мне хочется рассматривать ее иначе, чем излишне живописную метафору. Попробуем быть разумными. Ведь вы, насколько мне известно, разумный человек, а я и мои собратья - тоже существа разумные. Поэтому я не стану пытаться вас уговорить, подкупить или принудить, я просто расскажу вам некую историю, из которой вы сами все поймете.
- Я не хочу слушать никаких историй. Я ухожу.
- Уходите? Сильно сомневаюсь. И вы будете слушать!
Стоулз ткнул пальцем в сторону Рэндалла. Рэндалл попробовал что-нибудь ответить, однако оказалось, что теперь он не может даже этого. "Это, - подумал сыщик, - самый дурацкий из моих бесштанных снов. Ведь знал же, что не надо наедаться перед сном"
- Вначале, -провозгласил Стоулз, - была Птица.
Неожиданно он закрыл лицо ладонями; все остальные присутствующие сделали то же самое. Птица. Рэндалла посетило неожиданное видение, он увидел, что скрывается за таким простым словом, когда его произносит этот отвратительный толстяк - не мягкий пушистый цыпленок, а хищная птица, мощная и прожорливая... немигающие глаза, тускловато-серые, как снятое молоко, и пристальные... налитые кровью сережки... но особенно отчетливо он увидел лапы, огромные птичьи лапы, костлявые, когтистые, покрытые желтыми чешуйками и какой-то отвратительной грязью. Ужасные и непристойные...
Стоулз убрал ладони от лица.
- Птица была одинока. Ее огромные крылья мерно взбивали бескрайние глубины пространства, где не на чем было остановить взгляд. Но в Ее глубинах была Сила и Сила была Жизнью. Она посмотрела на север, где не было севера, и Она посмотрела на юг, где не было юга, Она посмотрела на восток и запад, вверх и вниз. А затем из ничего и из Своей Воли Она свила гнездо. Гнездо было широким, глубоким и крепким. В это гнездо Она положила сто яиц. Она сидела в гнезде, высиживая яйца и размышляя, десять тысяч лет. Когда время приспело, она покинула гнездо и повесила вокруг него светильники, дабы птенцы могли видеть. Она смотрела, и Она ждала. Из каждого яйца вылупились по сто Сынов Птицы - общим телом в десять тысяч. Но столь широким и столь глубоким было это гнездо, что места хватило всем и с избытком - каждому по царству и каждый был царь - царь надо всеми существами, которые ползают и плавают, летают и бегают на четырех ногах, над существами, родившимися в щелях и закоулках гнезда, рожденными из тепла и ожидания. Мудра и жестока была Птица, мудры и жестоки были Сыны Птицы. Два раза по десять тысяч лет они сражались и они царствовали, и Птица была довольна. Затем некоторые из них решили, что они столь же мудры и столь же могущественны, как Сама Птица. Из ткани гнезда они сотворили тварей, подобных самим себе, и дохнули им в ноздри, дабы иметь своих сыновей, которые станут служить им и сражаться за них. Но сыновья Сынов не были мудрыми, не были сильными и жестокими, а были глупыми, слабыми и мягкотелыми. Птица не была довольна. Она низринула своих сынов и позволила, чтобы их сковали глупые и мягкотелые...
Перестаньте крутиться, мистер Рэндалл! Я знаю, что это слишком огромно для вашего маленького умишка, однако вы уж мне поверьте, что сейчас вам просто необходимо задуматься над вещами, которые длиннее вашего носа и шире вашего рта.
Глупые и слабые не могли сдержать Сынов Птицы, поэтому Птица поместила среди них, в разных местах, других, более сильных, более умных и более жестоких, дабы хитростью своей, жестокостью своей и обманом они не дали Сынам вырваться на свободу. Потом Птица удалилась, довольная, и стала ждать и стала смотреть, как игра играет сама себя. Эта игра играется. А посему мы не можем позволить вам общаться с вашим клиентом, равно как и способствовать ему каким-либо образом. Теперь вы видите сами, не правда ли?
- А ни хрена, - закричал Рэндалл, почувствовавший вдруг, что снова может говорить, - я не вижу! И к чертовой матери всю вашу гопу! Эта шутка зашла слишком далеко.
- Неразумный, слабый и глупый, - вздохнул Стоулз. - Покажите ему, мистер Фиппс.
Фиппс встал, положил на стол портфель, открыл его, вытащил оттуда какой-то предмет и сунул его Рэедаллу под нос. Предмет оказался зеркалом.
- Посмотрите, пожалуйста, сюда, мистер Рэндалл, - вежливо попросил он.
Рэндалл посмотрел на свое отражение в зеркале.
- О чем вы думаете, мистер Рэндалл?
Отражение потускнело и исчезло, теперь он смотрел в собственную спальню, но со странной точки зрения, словно немного сверху. В спальне было темно, однако он вполне мог различить голову своей жены, лежащую на подушке. Вторая подушка - его собственная - пустовала. Синтия пошевелилась, повернулась и негромко вздохнула. Приоткрытые губы слегка улыбались, наверное, ей снилось что-то хорошее.
- Видите, мистер Рэндалл? - прервал молчание Стоулз. - Ведь вы не хотите, чтобы с ней что-нибудь случилось, верно?
- Послушай, ты, грязный ублюдок...
- Спокойнее, мистер Рэндалл, спокойнее. Так вот, мы не хотим от вас ничего особенного. Просто не забывайте о своих интересах - и об ее интересах.
Стоулз отвернулся от Рэндалла, словно от чего-то безмерно скучного.
- Удалите его, мистер Фиппс.
- Идемте, мистер Рэндалл.
И снова Рэндалл ощутил унизительный толчок сзади, а затем оказалось, что он летит по воздуху, а все окружающее кувыркается, вертится, рассыпается на мелкие куски...
Совершенно проснувшись, он лежал в своей собственной постели, на спине, покрытый холодным липким потом. Синтия пошевелилась и села.
- Что с тобой, Тедди, - спросила она сонно. - Ты так страшно кричал.
- Ерунда. Сон какой-нибудь, наверное. Прости, что я тебя разбудил.
- Ничего. Желудок не в порядке?
- Да, есть немного.
- Выпей соды.
- Сейчас.
Рэндалл встал, вышел на кухню, разболтал щепотку соды в воде и выпил. Теперь, полностью проснувшись, он почувствовал неприятное жжение во рту, сода немного помогла. Когда он вернулся в спальню, Синтия уже спала, он тихо скользнул под одеяло. Не просыпаясь, она прижалась к мужу, согревая его своим теплом. Вскоре заснул и он.

* * *

- Ла-диди-да! Все не беда!
Оборвав песню на полуслове, Рэйдалл слегка ослабил заглушавший нормальный разговор душ.
- Доброе утро, красавица!
Появившаяся в дверях ванной Синтия терла рукой один глаз и сонно глядела на мужа другим.
- Всем людям, поющим на голодный желудок, доброе утро.
- А чего мне не петь? Сегодня прекрасный день, я прекрасно выспался. И я сочинил новую, прекрасную душевую песню. Ты только послушай.
- Могу и обойтись.
- Эта песня, - продолжал Рэндалл, нимало не возмутившись, - посвящается Юноше, Который Вознамерился Питаться Червями Из Огорода.
- Какая гадость.
- Никакая это не гадость. Слушай. Включив душ посильнее, он объяснил: - Для достижения максимального эффекта необходим аккомпанемент льющейся воды. Куплет вервый:
Я червей призову, и они приползут.
Не желаю в грязи я копаться.
Мне пускай создадут и комфорт и уют,
Раз уж должен я дрянью питаться.
Он сделал паузу, ожидая, видимо, аплодисментов, а затем объявил:
- Припев.
Ла-диди-да! Все не беда!
Я червяков приглашаю сюда!
Они вкусны весьма с витамином А.
Я люблю червяков, я от них без ума!
Тут он снова помолчал и объявил:
- Второй куплет. Только второй куплет я еще не сочинил. Повторить первый?
- Спасибо, не надо. Лучше вылезай скорей и дай мне возможность помыться.
- Тебе не понравилось, - укоризненно сказал Рэндалл.
- Я этого не говорила.
- Настоящее искусство редко получает признание, - скорбно возгласил он, однако из душа вышел.
К тому времени как Синтия умылась, кофе был уже готов. Рэндалл церемонно вручил ей стакан апельсинового сока.
- Тедди, ты просто душка. И что же ты намерен выцыганить у меня всем этим подлизыванием?
- Тебя самое. Правда - попозже. А ведь я не только очарователен, но и умен.
- Правда?
- Ага. Слушай, я придумал, что делать с общим нашим другом Хогом.
- Хог? О Господи.
- Осторожнее, разольешь. Забрав у жены стакан, он поставил его на стол.
- Успокойся, киска. Что это с тобой?
- Не знаю, Тедди. Просто у меня ощущение, словно мы вооружились детским пугачом и пытаемся при его помощи победить самого главного шпиона.
- Не надо было мне начинать деловые разговоры до завтрака. Выпей ты кофе, может полегчает.
- Хорошо. А тоста мне не надо. Так что же у тебя там за блестящая идея?
- Все очень просто, - объяснил Рэндалл, хрустя поджаренным хлебом. - Вчера мы старались не попадаться Хогу на глаза, чтобы он часом не вернулся в вечернюю свою личность. Так?
- Вот-вот.
- Ну а сегодня нам этого совсем не потребуется. Мы можем прицепиться к нему, как пиявки, идти за ним по пятам. Если это как-нибудь помешает его дневной личности - ну и что? Ведь мы можем сами показать ему дорогу в "Акме". А там привычка приведет его туда, куда он ходит всегда. Ну как, все верно?
- Не знаю, Тедди. Возможно. Люди, перенесшие амнезию, ведут себя иногда очень странно. Он может просто прийти в смятение, утратить ориентацию.
- Так ты думаешь, не получится?
- Может получится, может и нет. Но пока в твои планы входит быть всюду и все время со мной, я согласна попробовать, хотя лучше бы бросить все это дело.
Рэндалл словно не обратил внимания на поставленное женой условие.
- Вот и отлично. Сейчас я позвоню этому старому сычу и скажу, что мы зайдем за ним, прямо в его квартиру. Потянувшись через стол, он подвинул к себе телефон и позвонил Хогу.
- Ну точно он с приветом, - сказал он после короткого разговора с клиентом. - Сперва он вообще меня не узнал. Затем вроде как в его голове что-то щелкнуло и дальше все пошло нормально. Ты готова, Син?
- Одну секунду.
Тихонько насвистывая какой-то мотив, он встал и направился в гостиную. Неожиданно свист прекратился, Рэндалл чуть не бегом вернулся на кухню.
- Син...
- Что там такое, Тедди?
- Пойди, пожалуйста, сюда.
Встревоженная выражением лица мужа, Синтия торопливо встала и прошла в гостиную. Рэндалл указывал на стул, поставленный прямо под висящим рядом со входной дверью зеркалом.
- Как он попал сюда, Син?
- Стул? Да это я поставила его сюда, чтобы поправить зеркало, вечером, когда ложилась спать. Ну и забыла его там, наверное.
- Мм-м-м... ну, наверное, так и было. Странно только, что я не заметил его, когда гасил свет.
- А почему это тебя так встревожило? Ты испугался, что к нам в квартиру ночью кто-то залез?
- Да. Да, конечно, так я и решил.
Однако выражение тревоги не покинуло лица Рэндалла. Недоуменно поглядев на него, Синтия прошла в спальню. Здесь она взяла свою сумочку, быстро просмотрела ее содержимое, а затем выдвинула маленький потайной ящик комода.
- Если кто-нибудь и вправду залез к нам, он немногим разжился. Посмотри свой бумажник. Все на месте? А твои часы?
- Все в порядке, - ответил Рэндалл через несколько секунд. - Наверное, ты и вправду забыла там стул, а я его не заметил. Так ты готова?
- Сию секунду.
Больше Рэндалл об этом не говорил, размышляя про себя, какая же каша может получиться из нескольких застрявших в подсознании воспоминаний в сочетании с плотным ужином. Наверное, он все-таки заметил этот стул, когда гасил свет, - отсюда и появление стула в кошмаре. Поставив таким образом все на место, он начал обдумывать грядущую операцию.

* * *

Хог ждал их.
- Заходите, пожалуйста. Добро пожаловать, мадам, в мое скромное прибежище. Вы не откажетесь присесть? У вас найдется время на чашку чая? Боюсь, - на его лице появилась смущенная улыбка, - что кофе в этом доме нет.
- Времени достаточно, - успокоил гостеприимного хозяина Рэндалл.
- Вчера вы вышли из дома в восемь пятьдесят три, а сейчас еще только восемь тридцать пять. Думаю, лучше всего будет выйти в то же самое время.
- Вот и чудесно. Хог исчез из комнаты, и сразу же вернулся с чайным подносом, каковой и водрузил на стол рядом с Синтией.
- Вы разольете, миссис Рэндалл? Это китайский чай, - добавил он. - Моя собственная смесь.
- С удовольствием.
Сейчас, утром, в этом человеке нет ровным счетом ничего зловещего, вынуждена была признать Синтия. Просто маленький, суетливый холостяк, обладатель усталых морщинок около глаз и - прямо-таки великолепной квартиры. На стенах картины, хорошие, хотя понять насколько хорошие - на это у Синтии не хватало знаний. Во всяком случае, похожи на оригинальные работы. И картин этих не слишком много, отметила она с одобрением. А то такие вот склонные к искусству холостяки зачастую любят загромождать свои квартиры почище иной старой девы. Вот уж про квартиру мистера Хога такого на скажешь. Во всем воздушное изящество, словно в вальсах Брамса. Синтии хотелось спросить, где он взял такие драпировки. Хог с поклоном принял у нее чашку, нежно обхватил ее ладонью и, прежде чем сделать глоток, вдохнул аромат. Затем он повернулся к Рэндаллу.
- Боюсь, сэр, что у нас сегодня ровно ничего не получится.
- Не исключено. Но почему вы так думаете?
- Понимаете ли, я сейчас нахожусь в полной растерянности, что мне делать дальше? Ваш телефонный звонок... Когда вы мне позвонили, я готовил себе чай - ведь у меня нет служанки... правду говоря, по утрам я словно в тумане - ну, вы понимаете, рассеянный, делаю все, что полагается делать, встав с постели, умываюсь и все прочее, а мысли мои где-то в другом месте. Когда вы позвонили, я был немного ошарашен и только через несколько секунд вспомнил, кто вы такой и какие дела у нас друг с другом. Разговор с вами в некотором роде прочистил мне голову, я, если можно так сказать, осознал, кто я такой, однако теперь... - он беспомощно пожал плечами. - Теперь у меня нет ни малейшего представления, что же мне делать дальше.
Рэндалл кивнул.
- Я не упускал и такого варианта. Не могу назвать себя большим психологом, но мне казалось возможным, что переход от вечернего Я к дневному происходит у вас как раз при выходе из квартиры, и любое нарушение привычного порядка может совсем выбить вас из колеи.
- Тогда почему же...
- Сейчас это не имеет значения. Видите ли, мы следили за вами вчера и знаем, куда вы ходите.
- Вы знаете? Расскажите мне, сэр! Расскажите, пожалуйста.
- Не так быстро. В самую последнюю минуту мы вас потеряли. Теперь я хочу сделать следующее: мы проводим вас по тому же самому пути, вплоть до того места, где вчера вас потеряли. Я надеюсь, что начиная оттуда, вами начнет руководить привычка, а мы будем следовать по пятам.
- Вы сказали "мы". Разве миссис Рэндалл помогает вам в работе?
Рэндалл замялся, запоздало сообразив, что, как ни крути, придется признаться клиенту в неполной своей искренности. Синтия бросилась ему на помощь.
- Обычно мы такого не делаем, мистер Хог, но этот случай совершенно исключительный. Вам ведь вряд ли понравится вторжение в вашу жизнь обычного наемного оперативника, так что Рэндалл решил заняться этим делом лично, привлекая при необходимости на помощь меня.
- О, даже так. Это крайне любезно с вашей стороны.
- Спасибо, но это вовсе не стоит вашей благодарности.
- Нет, что вы, я крайне тронут. Но только... ээ... не знаю, достаточно ли я вам заплатил. Насколько я понимаю, услуги руководителя фирмы должны оплачиваться несколько выше?
Хог смотрел на Синтию; Рэндалл настойчиво подавал жене сигналы "Скажи, да", но та делала вид, что не замечает его лихорадочной безмолвной жестикуляции.
- Суммы, заплаченной вами, мистер Хог, вполне достаточно. Если возникнет необходимость дополнительных расходов, мы сможем обсудить это позднее.
- Да, конечно. Хог задумчиво подергал себя за нижнюю губу. - Я в высшей степени признателен вам за такую предусмотрительность, за то, что вы не стали знакомить с моими личными делами никого со стороны. Но я бы хотел...- С неожиданной резкостью он повернулся к Рэндаллу.
- Скажите, а как вы поступите, если моя дневная жизнь окажется - ну, скажем, шокирующей? Было видно, с каким трудом дался ему этот вопрос.
- Все останется строго между нами.
- А предположим, обнаружится не просто скандальное мое поведение, а что-то гораздо худшее. Что-нибудь преступное. Скотское. Отвечал Рэндалл, тщательно подбирая слова.
- У меня есть лицензия, выданная штатом Иллинойс. Согласно этой лицензии я обязан сознавать себя чем-то вроде внештатного работника полиции - в ограниченном смысле. Конечно же, я не могу и не стану покрывать серьезное преступление. Однако в мои обязанности не входит сдавать своих клиентов властям за всякие мелкие грешки. Уверяю вас, мой клиент должен совершить очень серьезный проступок, чтобы у меня возникло желание способствовать его аресту.
- Но вы не можете заверить меня, что ни при каких обстоятельствах не сделаете этого?
- Нет.
Хог закрыл глаза и некоторое время молчал. Когда он заговорил, голос его был едва слышен.
- Но вы ведь не узнали ничего такого - пока?
Рэндалл покачал головой.
- Тогда, возможно, разумнее будет бросить все это дело прямо сейчас. Некоторые вещи лучше не знать.
Взволнованность Хога, его беспомощность в сочетании с благоприятным впечатлением, которое производила эта изящная, аккуратная квартира, вызвали у Синтии прилив сочувствия, о котором она и помыслить не могла вчера вечером.
- Ну зачем вы так нервничаете, мистер Хог, - наклонилась она к нему. - Ведь у вас нет никаких оснований думать, что вы делаете что-либо плохое, верно?
- Да, оснований у меня нет. Никаких оснований, кроме неотвязного предчувствия.
- Но почему?
- Миссис Рэндалл, а бывало у вас так, что вы услышите за спиной какие-то звуки и боитесь повернуться? Случалось вам когда-нибудь проснуться посреди ночи и лежать с плотно зажмуренными глазами, чтобы только не узнать, что именно прервало ваш сон? Есть такие разновидности зла, которые проявляют полную свою силу лишь тогда, когда их существование осознано и призвано, когда им смотрят в глаза. И вот здесь есть нечто, чему я не в силах посмотреть в глаза, - обречено добавил он. - Мне показалось, что у меня есть такие силы, но я ошибался.
- Оставьте, - попробовала успокоить его Синтия. - Реальные факты почти всегда оказываются лучше наших страхов.
- Вы уверены в этом? Почему им не быть значительно хуже наших страхов?
- Потому, что так не бывает, они лучше.
Она смолкла, осознав вдруг, что расхожее мение, которое она преподносит с таким апломбом, всего лишь бодренькая утешительная ложь из тех, какими взрослые успокаивают детей. Она вспомнила свою мать, та легла в больницу, опасаясь аппендицита - и друзья и все любящее семейство единодушно считали это обычной мнительностью - и умерла там. От рака. Нет, факты и вправду бывают значительно хуже самых страшных страхов. И все равно она не могла согласиться с Хогом.
- Но даже если мы предположим наихудшее. Предположим, что вы действительно занимаетесь чем-то преступным во время своих провалов памяти. Ни один суд этого государства не признает вас ответственным.
Хог бросил на Синтию взгляд, полный ужаса.
- Нет, скорее всего они не признают меня вменяемым. Но знаете, что они тогда сделают? Вы же знаете это, правда? Вы представляете себе, что делают с сумасшедшими преступниками?
- Конечно, знаю, - уверенно ответила Синтия. - С ними обращаются так же, как со всеми прочими пациентами психиатрической клиники, ни о какой дискриминации нет и речи. Я видела это собственными глазами, когда работала в государственной лечебнице.
- Хорошо, вы это видели, но воспринимали все глазами постороннего. А вы можете представить себе, как это выглядит с другой стороны? Вас заворачивали когда-нибудь в мокрые простыни? К вашей кровати ставили охранника? Вас кормили принудительно? Вы знаете, что это такое, когда ключ поворачивается в скважине при каждом вашем движении? Когда хочешь спрятаться от непрестанно наблюдающих глаз - и не можешь?
Хог встал и стад нервно мерить комнату шагами.
- Но и это не самое плохое. Хуже всего соседи по палате. Вы что, думаете, что человек, у которого иногда отказывает память, не способен различить признаки сумасшествия у окружающих? У некоторых из них изо рта непрерывно текут слюни, другие ведут себя настолько по-скотски, что этого не передать словами. И все они говорят, говорят, говорят. Вы можете представить себе, как лежите на кровати, прикрученные к ней простыней, а рядом кто-то - да где там "кто-то", что-то непрерывно повторяет: "маленькая птичка взлетела, а потом улетела; маленькая птичка взлетела, а потом улетела; маленькая птичка взлетела, а потом улетела..."
- Мистер Хог!
Рэндалл встал и встряхнул Хога за плечо.
- Мистер Хог, держите себя в руках! Нельзя так себя вести.
Хог растерянно смолк. Он перевел взгляд с Синтии на Рэндалла, потом обратно, и на его лице появилось пристыженное выражение.
- Ничего, мистер Хог, все в порядке, - сухо сказала Синтия.
Однако прежнее отвращение вернулось.
- А я бы не сказал, что все в порядке, - возразил Рэндалл. - Думаю, сейчас самый подходящий случай кое в чем разобраться. Последнее время происходит много такого, чего я не понимаю, и мне кажется, мистер Хог, что вы должны прямо и откровенно ответить на несколько вопросов.
- Конечно, отвечу, мистер Рэндалл, если только сумею. - Хог искренне недоумевал. - Неужели вам кажется, что я чего-то не договариваю?
- Я в этом абсолютно уверен. Во-первых, вы находились в лечебнице для психически невменяемых преступников. Когда это было?
- Что вы, такого не было никогда. Во всяком случае, я не думаю, что такое было. Я не помню ничего подобного.
- А чем же можно тогда объяснить истерическую болтовню, которая так и сыпалась из вас последние пять минут? Вы что, придумали все это?
- О нет! Это... Это было... это связано с санаторием Святого Георгия. Это не имеет ни малейшего отношения к... к лечебнице подобного рода.
- Санаторий Святого Георгия, говорите? К этому мы еще вернемся. Мистер Хог, расскажите мне, пожалуйста, что именно произошло вчера?
- Вчера? Днем? Но, мистер Рэндалл, вы же знаете, что я не могу рассказать, что происходит со мной днем.
- А вот я думаю - можете. Там творится черт знает что, какое-то непонятное мошенничество, и вы находитесь в самом центре происходящего. Когда вы остановили меня перед зданием "Акме", что вы мне тогда сказали?
- "Акме"? Я ничего не знаю про "Акме". Я что, там был?
- Были, были, нечего строить невинные глазки, и не только были, но еще и сыграли со мной какую-то подлую шутку - накачали наркотиками, или загипнотизировали, или еще что.
Хог растерянно перевел взгляд с горящего возмущением Рэндалла на Синтию. Однако ее лицо оставалось бесстрастным, с этой стороны помощи ожидать не приходилось. В отчаянии он повернулся к Рэндаллу.
- Поверьте, мистер Рэндалл, я просто не помню, о чем вы говорите. Возможно, я заходил в "Акме". Но если я даже и был там и делал что-то в отношении вас, мне это неизвестно.
Слова Хога звучали так серьезно, с такой торжественной искренностью, что Рэндалл заколебался, несмотря на всю свою убежденность. И все же... какого черта, ведь кто-то провел его за нос. Можно попробовать подойти к делу с другой стороны.
- Мистер Хог, если вы и вправду настолько искренни со мной, как это можно заключить из ваших слов, у вас, конечно, не появится никаких возражений против того, что я собираюсь сейчас сделать. Рэндалл вынул из кармана серебряный портсигар, открыл его и протер зеркально-гладкую поверхность крышки носовым платком.
- Пожалуйста, мистер Хог.
- Что вам нужно?
- Мне нужны отпечатки ваших пальцев.
Ошеломленный Хог несколько раз судорожно сглотнул.
- Зачем вам мои отпечатки? - еле слышно спросил он.
- А в чем, собственно, дело? Если вы не замешаны ни в чем дурном, эта процедура никак не может повредить вам.
- Вы хотите сдать меня в полицию?
- У меня нет к тому никаких оснований. У меня вообще нет на вас никакого материала. Ну так давайте снимем пальчики.
- Нет!
Рэндалл встал, шагнул к Хогу и угрожающе навис над ним.
- А как вам понравится, если я переломаю вам руки? - спросил он, уже не сдерживая охватившую его ярость.
Искоса взглянув на сыщика, Хог испуганно съежился, однако, похоже, остался тверд в своем нежелания дать отпечатки, пальцев. Отвернув лицо к стене, он крепко прижал ладони к груди. Рэндалл почувствовал прикосновение к своей руке.

Предыдущая страница 3 Следующая страница


Роберт Хайнлайн - Неприятная профессия Джонатана Хога

Неприятная профессия Джонатана Хога 4

- Хватит, Тедди. Пошли отсюда.
Хог поднял глаза.
- А, - сказал он. - Уходите. И никогда не возвращайтесь.
- Пойдем, Тедди.
- Сейчас, потерпи минутку. Я еще не совсем покончил с мистером Хогом.
Хог посмотрел на Рэндалла, было видно, что это потребовала от него большого усилия.
- Мистер Хог, вы уже дважды упоминали санаторий Святого Георгия как свою alma mater. Так вот, я хочу, чтобы вы знали, что я знаю, что такого места не существует в природе.
И снова Хог, если судить по его виду, искренне изумился.
- Но ведь этот санаторий существует, - настаивал он. - Ведь я же пробыл там целых... Во всяком случае, мне сказали, что он так называется, - добавил он уже с сомнением в голосе.
Презрительно фыркнув, Рэндалл повернулся к двери.
- Пошли, Синтия.

* * *

В кабине лифта Синтия повернулась к мужу.
- Чего это ты сорвался с цепи?
- А того, - со злостью ответил Рэндалл, - что не люблю такие штучки. Когда мешают противники, это куда ни шло, но когда тебя дурит твой же собственный клиент, это уже не лезет ни в какие ворота. Он вывалил перед нами целую кучу вранья, он мешал нашей работе, он организовал какую-то подлую махинацию в этой истории с "Акме". Мне не нравится, когда клиенты откалывают такие номера. Я не собираюсь с этим мириться. Деньги нужны мне, но не настолько.
- Ну что ж, - вздохнула Синтия. - Я лично с радостью готова вернуть ему эти деньги. И просто счастлива, что со всем этим покончено.
- Как это - "вернуть ему эти деньги"? Я не намерен возвращать ему никаких денег, я хочу их заработать. Кабина лифта слегка дернулась, остановившись на первом этаже, но Синтия не прикоснулась к двери.
- Тедди! Что это ты еще придумал?
- Хог поручил мне выяснить, что он делает. Черт побери, вот я и выясню это - с его помощью или без оной.
Было видно, что Рэндалл ждет ее реакции, но Синтия молчала.
- А тебе, - добавил он с вызовом, но уже не так уверенно, - совсем не обязательно в этом участвовать.
-Если ты продолжишь расследование, я тоже не останусь в стороне. Вспомни, что ты мне обещал.
- А что я обещал? - с невинным видом спросил Рэндалл.
- Ты прекрасно все помнишь.
- Но послушай, Син, я собираюсь просто пооколачиваться здесь, пока он не выйдет из дома, а потом проследить за ним. На это может уйти целый день. Он может решить и вообще никуда сегодня не ходить.
- Вот и прекрасно. А я буду ждать вместе с тобой.
- Но кому-то ведь надо приглядеть за конторой.
- Вот и пригляди за конторой, - предложила Синтия.
- А я буду вести наблюдение за Хогом.
- Но это же просто смешно. Ты...
Кабина лифта поползла вверх.
- Ну вот. Кто-то вызывает лифт.
Он ткнул пальцем в кнопку "Стоп", а затем - в кнопку первого этажа. На этот раз они не стали задерживаться в кабине. Рядом со входной дверью дома располагалось небольшое помещение - нечто вроде холла или комнаты ожидания, туда Рэндалл и направил Синтию.
- Нам нужно решить этот вопрос... - начал он.
- Он давно решен.
- О'кей, твоя взяла. Теперь выберем какую-нибудь точку.
- А почему не прямо здесь? Мы сядем здесь, и он не сможет выйти, не попав нам на глаза.
- О'кей.
Лифт поехал вверх почти сразу, как они из него вышли. Теперь характерное звяканье возвестило о его возвращении на первый этаж.
- Ну, лапа, принимай низкий старт.
Согласно кивнув, Синтия отодвинулась поглубже в тень. С того места, где стоял Рэндалл, он видел отражение двери лифта в украшавшем холл зеркале.
- Это Хог? - прошептала Синтия.
- Нет, - так же тихо ответил ей муж. - Этот мужик крупнее. Он похож на...
Осекшись, Рэндалл схватил Синтию за руку. Сквозь открытую дверь холла они увидели фигуру Джонатана Хога. Никуда не поворачиваясь, не заметив наблюдавших за ним сыщиков, он прошел прямо на улицу. Когда входная дверь захлопнулась, рука Рэндалла немного расслабилась.
- Чуть не прошляпил, - признал он с облегчением в голосе.
- А что случилось? - Не знаю. Паршивое зеркало. Искажение. Ну - ноги в руки.
Выйдя из двери, они увидели, как объект их охоты спустился на тротуар и, как и днем раньше, свернул налево. Рэндалл остановился в нерешительности.
- Он может увидеть нас, но этим стоит, пожалуй, рискнуть. Я не хочу его потерять.
- А может, поехать за ним в такси? Тогда, если он опять поедет на автобусе, мы окажемся в лучшем положении, не надо будет прыгать вслед за ним.
Даже себе самой Синтия не хотела признаться, что старается держаться подальше от Хога.
- Нет, он может и не сесть в автобус. Пошли.
Преследовать Хога не составило большого труда; он шел по улице в быстром, но не выматывающем темпе. Подойдя к той же, что и вчера автобусной остановке, он купил газету и сел на скамейку. Рэндалл и Синтия прошли за его спиной и укрылись за входной дверью магазина. Когда подошел автобус, Хог, как и прежде, поднялся на второй ярус; они тоже сели в этот автобус, но остались внизу.
- Похоже, он едет туда же, что и вчера, - заметил Рэндалл. - Сегодня мы прищучим его, маленькая.
Синтия не ответила. Когда автобус приблизился к "Акме", они были наготове и напряженно ждали появления Хога, но тот все не спускался. Резко дернувшись, автобус поехал дальше, Синтия и Рэндалл разочарованно сели.
- Как ты думаешь, что это он еще придумал, - беспокойно спросил Рэндалл. - Думаешь, он увидел нас?
- А может, он стряхнул нас с хвоста? В голосе Синтии звучала плохо скрываемая надежда.
- Как? Спрыгнул с верхушки автобуса? Ну-ну!
- Не совсем, но почти так. Если у светофора рядом с нами встал какой-нибудь другой автобус, Хог легко мог туда перебраться. Один раз какой-то человек проделал это у меня на глазах. А в задней части автобуса это можно сделать почти незаметно. Рэндалл на секунду задумался.
- Я почти уверен, что ни один автобус не останавливался рядом с нашим. Но все равно Хог мог перебраться на крышу какого-нибудь грузовика, хотя одному богу известно, как он потом слезет.
После этого разговора сыщик утратил последние остатки спокойствия.
- А знаешь, я подойду к лестнице и попробую заглянуть наверх.
- И встретишься с ним нос к носу? Ты прямо как ребенок.
Несколько кварталов неохотно уступивший Рэндалл просидел молча.
- А вот и наш угол, - заметил он. Синтия кивнула; она не хуже мужа видела, что автобус подъезжает к их конторе, точнее - к ближайшей от нее остановке.
Пришлось вынимать косметичку и пудрить нос - в восьмой раз за одну эту поездку. Маленькое зеркальце вполне сносно играло роль перископа для наблюдения за выходящими через заднюю дверь пассажирами.
- Вот он, Тедди!
Рэндалл мгновенно вскочил на ноги и бросился по проходу, размахивая при этом руками, чтобы привлечь внимание кондуктора. Вид у кондуктора был недовольный, однако он просигналил водителю задержаться.
- Чего не следишь за остановками? - пробурчал он.
- Прости, друг, я не здешний. Пошли, Син.
Человек, которого они преследовали, как раз входил в дверь того самого здания, где располагалась их контора. Рэндалл остановился.
- Странно мне все это, лапа.
- Ну и что будем делать?
- Пойдем за ним.
До здания они добрались почти бегом, но в вестибюле Хога уже не было. Мидуэй-Колтон - здание не очень большое и не из роскошных - иначе арендная плата была бы им не по карману. В нем всего два лифта, один из которых, пустой, стоял внизу, а второй, судя по указателю, только что тронулся вверх. Рэндалл подошел к открытой кабине, но входить туда не стал.
- Джимми, - сказал он. - Сколько пассажиров сейчас в том лифте?
- Двое, - не задумываясь ответил лифтер. - Точно?
- Да. Я трепался с Бертом до самого момента, когда он закрыл двери. Мистер Гаррисон и какой-то еще тип. А что?
Рэндалл сунул ему четвертак.
- Да так, - неопределенно ответил он, не сводя глаз с медленно поворачивающейся стрелки указателя. А на какой этаж поехал мистер Гаррисон?
- Седьмой.
Стрелка как раз остановилась на семерке.
- Отлично.
Стрелка двинулась снова, миновала восьмерку, девятку и остановилась на числе десять. Рэндалл впихнул Синтию в кабину.
- Наш этаж, Джимми, - чуть не выкрикнул он. - И побыстрее.
На пульте рядом с четверкой настойчиво мигала сигнальная лампочка "вверх". Джимми потянулся было к кнопкам, но Рэндалл схватил его за руку.
- Ничего с ними не случится, подождут немного.
Лифтер пожал плечами, но возражать не стал. Коридор десятого этажа оказался пустым. Мгновенно оценив обстановку, Рэндалл повернул к Синтии.
- Пробегись быстренько по другому крылу, Син, - сказал он и быстро двинулся направо, к их конторе.
Синтия, вообще-то говоря, от своей прогулки не ожидала никаких результатов. Она находилась в полной уверенности, что Хог приехал сюда из-за их конторы. Однако привычка во время операций беспрекословно выполнять указания мужа взяла свое; если Тедди хочет проверить и второй коридор, она, конечно же, так и сделает. В плане этаж представлял собой нечто вроде заглавного "Н", причем лифты располагались в перекладине буквы. Синтия свернула налево. Никого. Развернувшись, она посмотрела в противоположную сторону - опять пустой номер. И тут у нее возникла мысль, что Хог мог выйти на пожарную лестницу - вероятность слабая, но и исключать ее тоже нельзя. В действительности пожарная лестница находилась в том направлении, куда она смотрела сначала, в задней части здания, но Синтию обманула привычка - в том крыле, где располагалась их контора, все, конечно же, было зеркально вывернуто по сравнению с этим крылом. Сделав три или четыре шага по коридору, выходящему на улицу, она осознала свою ошибку - впереди виднелось открытое окно, за которым не было никакой пожарной лестницы. Негромко выругав себя за свою глупость, Синтия повернулась. И увидела в нескольких шагах от себя Хога. И тогда эта профессионалка крайне непрофессионально взвизгнула.
- А, миссис Рэндалл, - зловеще улыбнулся Хог.
Синтия ничего не ответила, она просто не могла придумать - что тут можно сказать. В ее сумочке лежал пистолет тридцать второго калибра; появилось страшное желание выхватить его и начать стрелять. Когда-то она работала "приманкой" в полицейской наркобригаде и получила две благодарности за хладнокровную отвагу в опасных ситуациях; сейчас она не замечала у себя ни хладнокровия, ни отваги. Хог сделал шаг в ее сторону.
- Вы ведь хотели найти меня здесь, не правда ли? Синтия отступила на шаг.
- Нет! - еле слышно выдохнула она.
- Нет! - Но ведь я знаю, что хотели. Вы думали, что я в вашей конторе, однако я предпочел встретиться не с вашим мужем, а с вами. Здесь.
Сейчас коридор был глухим и безлюдным, не слышались даже обычные в таких местах перестуки пишущих машинок и обрывки разговоров. Словно огромные бельма, слепо таращились матовые стеклянные двери. Едва долетавший сюда, на десятый этаж, уличный шум был сейчас единственным звуком - если не считать немногих слов, которыми обменялись Хог и Синтия. Хог подошел ближе.
- Вы ведь хотели снять у меня отпечатки пальцев, верно? Вы хотели проверить их и узнать про меня всякие вещи. Вы и ваш всюду лезущий своим длинным носом муженек.
- Отойдите от меня.
Хог продолжал улыбаться.
- Ну что вы. Вы ведь хотели получить отпечатки моих пальцев? Ну так вы их получите.
Вытянув вперед руки с широко растопыренными пальцами, он потянулся к Синтии. В ужасе она отпрянула от этих страшных, готовых вцепиться в нее рук. И сейчас Хог не казался маленьким, он стал выше, еще даже крупнее, чем Тедди. Его глаза смотрели на нее сверху вниз. Каблук пятившейся Синтии во что-то уперся, она поняла, что дошла да самого конца коридора - до тупика. Руки приближались.
- Тедди! - закричала она. - Тедди!
Склонившийся над ней Тедди шлепал ее по щекам.
- Прекрати, - возмущенно сказала Синтия. - Больно ведь.
Рэндалл вздохнул с облегчением.
- Ну, маленькая, уж я тут перепсиховал. Ты ж была в отключке, не знаю сколько времени. Только сейчас вспомнив все происшедшее, Синтия в ужасе застонала.
- И ты знаешь, где я тебя подобрал? Здесь! - Он указал на место прямо под раскрытым окном. - Упади ты не так удачно, тебя бы сейчас соскребали с асфальта. А что случилось? Захотела посмотреть вниз, и головка закружилась?
- Ты поймал его?
- Вот это понимаю - профессионал, - с восхищением посмотрел на жену Рэндалл. - Нет, хотя почти поймал. Я увидел его в противоположном конце коридора и немного помедлил, хотелось посмотреть, что это он задумал. Если бы ты не закричала, я бы его точно...
- Если бы я не закричала?
- Ну да. Он остановился перед дверью нашей конторы, дверь хотел вскрыть, наверное, а тут вдруг...
- Кто остановился?
- Как кто? - недоуменно посмотрел на жену Рэндалл. - Да Хог же, конечно... Синти! Встряхнись! Никак ты собираешься снова шлепаться в обморок?
Синтия собрала в легкие воздух и медленно выдохнула.
- Со мной все в порядке, - мрачно сказала она. - Сейчас. Когда ты рядом. Доведи меня до конторы.
- Может, отнести тебя?
- Нет, только дай руку.
Осторожно подняв жену на ноги, Рэндалл начал отряхивать ее платье.
- Брось, не до того, - отмахнулась от него Синтия.
Однако сама она задержалась, чтобы попытаться - безо всякого успеха - послюнявленным пальцем остановить длинную "стрелку" на чулке. Открыв дверь конторы, Рэндалл осторожно усадил Синтию в кресло и протер ей лицо мокрым полотенцем.
- Ну как, лучше?
- Да я вообще в порядке - физически. Нужно только кое-что выяснить. Так значит, Хог пытался забраться в нашу контору?
- Ага. Вовремя мы врезали этот хитрый замок.
- И как раз в это время я закричала?
- Ну да. Синтия задумчиво побарабанила пальцами по ручке кресла.
- В чем дело, Син?
- Ни в чем. Все нормально, кроме одного обстоятельства: я закричала потому, что Хог пытался меня задушить.
Рэндаллу потребовалось довольно много времени, чтобы хоть что-нибудь сказать, да и после раздумий его вопрос не блистал глубокомыслием.
- А?
- Да, милый, я понимаю. Вот так оно все и есть, хотя это - сумасшедший дом какой-то. Хог опять сыграл с нами эту шутку - не знаю уж, как ему такое удается. Только я могу поклясться на чем угодно, что он пытался меня задушить. Точнее, что я так думала.
Синтия подробно изложила мужу все случившееся.
- Ну и что же теперь получается? - закончила она свой рассказ.
- Хотел бы я знать, - ответил Рэндалл. - Очень хотел бы. Если бы не вчерашняя история в "Акме", я бы сказал, что у тебя закружилась голова, ты упала в обморок и очнулась немного не в себе. Но теперь я и не знаю, кто из нас свихнулся. Ведь я был абсолютно уверен, что вижу его.
- А может, у нас обоих крыша поехала? Стоило бы нам вместе показаться хорошему психиатру.
- У обоих? А может все-таки у одного кого-нибудь? Разве бывает, чтобы два человека свихнулись одним и тем же образом?
- Бывает. Это случается, хотя и редко. Folie a deux.
- Фоли аду?
- Инфекционное сумасшествие. Это когда слабости двоих людей совпадают и они усиливают сумасшествие друг друга.
Синтия вспомнила истории болезни, которые когда-то изучала; обычно один из членов такой психованной парочки играл доминирующую роль, а другой - подчиненную, но сейчас не хотелось упоминать об этом. Она имела собственное мнение о том, кто доминирует в их семье, однако из соображений стратегических держала это мнение при себе.
- А может, - сказал Рэндалл после долгого молчания, - нам просто нужно хорошенько отдохнуть. Съездить на Мексиканский залив, поваляться на солнышке.
- А вот это, - охотно поддержала его Синтия, - мысль отличная, вне зависимости от чего бы то ни было. Я никогда не понимала, откуда берутся охотники жить в таком мерзком, грязном, уродливом месте, как Чикаго.
- Сколько у нас денег? - После оплаты всех счетов и налогов останется сотен восемь. Ну и пять сотен Хога, если ты хочешь считать и их тоже.
- Думаю, мы их заработали, - мрачно сказал Рэндалл. - Послушай! А у нас и вправду есть такие деньги? А вдруг это тоже было надувательством?
- Ты хочешь сказать, никакого мистера Хога никогда и не было, а сейчас придет сестричка и принесет нам вкусный обед?
- Мм-м-м... ну, что-то в этом роде. Так есть у тебя эти деньги?
- Я думою, что есть. Подожди секунду. Открыв сперва сумочку, а затем - закрытое на молнию отделение этой сумочки, Синтия проверила наличность.
- Здесь они, как миленькие. Красивые такие зелененькие бумажки. Поехали в отпуск, Тедди. Да и вообще, чего мы сидим в этом Чикаго?
- А того, что здесь для нас есть работа. Кушать-то надо или нет? Кстати, спсихел я или нет, но стоит узнать, кто за это время звонил.
Рэндалл потянулся было к телефону, но тут его взгляд упал на пишущую машинку. На секунду он замер и смолк.
- Подойди сюда, - сказал он наконец каким-то чужим, напряженным голосом. - Погляди.
Синтия вскочила на ноги, подошла к мужу и заглянула через его плечо. В пишущую машинку был вставлен их собственный фирменный бланк, на котором чернела одна-единственная строчка:
ЛЮБОПЫТНОМУ НОС ПРИЩЕМИЛИ
Синтия почувствовала болезненный спазм где-то в нижней части желудка. Она стояла и молчала.
- Син, это ты напечатала?
- Нет.
- Ты уверена?
- Да.
Синтия потянулась, чтобы вытащить лист из машинки, но Рэндалл остановил ее руку.
- Не трогай. Отпечатки.
- Ладно. Но только есть у меня предчувствие, - добавила она, - что на этом ты не найдешь вообще никаких отпечатков.
- Может, и нет. И все-таки Рэндалл сделал попытку.
Вынув из нижнего ящика стола свою технику, он опылил бумагу и машинку - одинаково безрезультатно. Не было даже отпечатков пальцев Синтии, которые могли бы запутать дело; отличаясь образцовой аккуратностью, она ежедневно протирала машинку перед уходом домой.
- Сдается, ты видел, как он выходит из конторы, а не входил в нее, - заметила Синтия, наблюдая за бесплодными стараниями мужа.
- Чего? Как это?
- Вскрыл, наверное, замок.
- Только не этот. Ты забываешь, что этот замок - одно из высших достижений мистера Йейла. Сломать его, очень постаравшись, можно, но вскрыть - никогда.
Синтия не ответила, она просто не знала, что и ответить. Рэндалл посмотрел на машинку с таким выражением, словно хотел спросить у нее, что же произошло в этой комнате, затем выпрямился, собрал свое хозяйство и засунул его в ящик.
- Что-то есть мерзкое во всей этой истории, - сказал он, начиная нервно расхаживать по слишком тесной для такого занятия комнате.
Синтия вынула из своего стола тряпочку, стерла порошок с машинки, села и стала молча смотреть на взволнованного мужа. Беспокойство, отражавшееся на ее лице, не было беспокойством за себя, однако назвать его полностью материнским тоже было нельзя. Она беспокоилась за них обоих, за всю семью.
- Син, - резко остановился Рэндалл. - Этому нужно положить конец.
- Вот и прекрасно, - согласилась Синтия. - Давай положим этому конец.
- Каким образом?
- Уедем в отпуск.
Рэндалл покачал головой.
- Я не могу сбежать от этой истории. Я должен знать.
- А вот я бы предпочла ничего не знать, - вздохнула Синтия. - Мы встретились с чем-то слишком огромным, бороться нам просто не под силу - так что же постыдного будет в бегстве?
- Что это с тобой, Син? - недоуменно посмотрел на нее Рэндалл. - Раньше ты никогда не трусила.
- Да, - медленно сказала она. - Я никогда не трусила. Но у меня никогда и причин к тому не было. Погляди на меня, Тедди, - ведь ты знаешь, что я не из "женственных" женщин. Мне совсем не надо, чтобы ты ввязывался в драку, когда в ресторане ко мне начинает приставать какой-нибудь балбес. Я не начинаю визжать при виде крови и не требую, чтобы ты исключил из своего лексикона выражения, недостойные моих нежных девичьих ушек. А что касается работы - разве я тебя хоть раз подводила? Я имею в виду из-за трусости. Подводила?
- Кой черт, конечно, нет. А я этого и не говорю.
- Но здесь - совсем другое дело. Несколько минут назад - ведь у меня в сумочке лежал пистолет, но я не могла его использовать. Бессмысленно спрашивать - почему. Просто - не могла. Рэндалл выругался, длинно и цветисто.
- Жаль, я его тогда не видел. Уж за мной бы не заржавело.
- Ты уверен?
Увидев, как изменилось выражение лица мужа, она подошла и чмокнула его в кончик носа.
- Я совсем не хочу сказать, что ты бы испугался, ты же понимаешь, что я имела в виду совсем другое. Ты смелый, ты сильный, и я лично считаю тебя умным. Но ты подумай - вчера он обвел тебя вокруг пальца и заставил поверить, что ты видишь вещи, которых не было и в помине. Ну так почему же ты не взялся за свой пистолет?
- У меня не было ни случая, ни причины.
- Вот именно. Ты видел то, что должен был видеть - согласно чьему-то решению. Как можно драться, если нельзя верить даже своим собственным глазам?
- Какого черта, не может же этот проклятый коротышка...
- Не может, говоришь? А вот я тебе скажу, что он может. Синтия начала загибать пальцы.
- Он может быть в двух местах одновременно. Он может заставить тебя видеть одно, а меня в то же самое время - другое. Помнишь, перед "Акме"? Он может заставить тебя считать, что ты посетил фирму, которая не существует, на этаже, которого отродясь не бывало. Он может пройти сквозь запертую дверь, чтобы воспользоваться пишущей машинкой. И он не оставляет отпечатков пальцев. Ну и что же получается, если сложить все это вместе?
- Чушь какая-то получается, - раздраженно махнул рукой Рэндалл. - Или колдовство. А в колдовство я не верю.
- И я тоже.
- Ну а тогда получается, - засмеялся Рэндалл, - что мы оба с приветом. Однако смех его трудно было назвать веселым.
- Возможно, и так. Если это колдовство, нам стоило бы сходить к священнику.
- Я же сказал, что не верю в колдовство.
- Слышала. Ну а если второй вариант, нам нет никакого смысла пытаться следить за мистером Хогом. Ведь не может человек в белой горячке пытаться переловить своих зеленых чертей и сдать их в зоопарк. Ему лучше обратиться к доктору - как, возможно, и нам.
- Слушай! - неожиданно насторожился Рэндалл.
- Что слушать?
- Ты сейчас напомнила мне о совсем упущенном нами моменте. Врач Хога, ведь мы так и не проверили его.
- Но ты же сам и проверил, забыл, что ли? Никакого такого врача не существует.
- Я не про доктора Рено, а про доктора Потбери, того, к которому Хог носил свою грязь из-под ногтей.
- А ты что, веришь, что так оно и было? Я считала это частью той кучи вранья, которую он нам наплел.
- Я тоже. Но проверить все-таки не мешает.
- Зуб даю, нет такого доктора.
- Скорее всего так оно и есть, но нам нужно знать. Дай-ка телефонную книгу.
Получив у Синтии справочник, Рэндалл начал его перелистывать.
- Потбери... Потбери. Здесь их целых полстолбца. Но среди них ни одного Д.М.(2 - доктор медицины), - подытожил он безуспешные поиски.
- Посмотрим желтые страницы, иногда врачи не помещают в справочниках своего домашнего адреса.
Синтия передала ему другой том телефонной книги.
- "Врачи и хирурги". Господи, да сколько же их тут! Врачей больше, чем забегаловок - можно подумать, что половина города только и делает, что лечится. Ну вот, пожалуйста. "Потбери, П.Т.(3 - а вот это - просто инициалы), Д.М."
- Да, возможно это тот самый, - согласилась Синтия.
- А чего же мы ждем? Поедем и узнаем.
- Тедди!
- Ну что тут такого? - оправдывающимся голосом спросил Рэндалл.
- Ведь Потбери - это не Хог и...
- Не знаю, не знаю.
- Чего? Что ты хочешь сказать? Ты думаешь, что Потбери может быть тоже замешан во всей этой дикой афере?
- Я не знаю. Просто мне хотелось бы совсем позабыть про нашего милого мистера Хога.
- Слушай, киска, да чего же тут такого страшного? Сяду я в машину, быстренько поеду, задам глубокоуважаемому доктору пару вполне пристойных, уместных вопросов и вернусь как раз к ленчу.
- Машину мы отдали в ремонт, на протирку клапанов, ты что, забыл?
- Ну и что, поеду надземкой, так даже быстрее.
- Если ты так настаиваешь, поедем вместе. Теперь, Тедди, мы все время будем вместе. Рэндалл задумчиво подергал себя за губу.
- Может, ты и права. Мы же не знаем, где сейчас Хог. Если ты предпочитаешь...
- Предпочитаю. Совсем недавно мы с тобой разошлись на какие-то три минуты - и посмотри, что из этого вышло.
- Да, пожалуй. И уж, конечно, очень не хочется, чтобы с тобой что-то случилось.
- Я не про себя, а про нас, - возразила Синтия. - Если с нами что-нибудь случится, я бы предпочла, чтобы с обоими случилось одно и то же.
- Хорошо, - с неожиданной серьезностью согласился Рэндалл. - С этого момента мы держимся вместе. Если хочешь, сцепимся наручниками.
- Незачем, я и так от тебя не отстану.

* * *

Кабинет Потбери располагался на юге города, за университетом. Миля за милей рельсы надземки тянулись среди давно знакомых им жилых кварталов. Обычно подобные пейзажи воспринимаются механически, почти не отражаясь в мозгу, но сегодня Синтия глядела на них и видела, причем видела окрашенными в тона своего мрачного настроения.
Четырех, пятиэтажные дома без лифтов, отвернувшиеся своими фасадами от линии надземки, в каждом здании - не меньше десяти семей, а чаще - два десятка, даже больше. Дома эти теснятся почти вплотную друг к другу, деревянные крылечки черных лестниц ясно говорят, какими ловушками станут эти перенаселенные крольчатники в случае пожара. Стираное белье, вывешенное сохнуть на эти самые крылечки. Мусорные баки. Миля за милей уродливого, унизительного убожества.
И на всем - черная пленка грязи, вечной и неизбежной - в точности такой же, как и грязь на раме вагонного окна, сквозь которое смотрит Синтия.
Она начала думать об отпуске, о чистом воздухе и ярком солнечном свете. Зачем оставаться в Чикаго? Чем этот город может оправдать свое существование? Один приличный бульвар, один приличный пригород на севере, но жить в нем по карману только богатым, два университета и озеро. А все остальное - бесконечные мили грязных, наводящих тоску улиц. Этот город - словно огромный загон для скота.
Теперь дома сменились вагонным парком надземки, поезд свернул налево и полетел на восток. Еще несколько минут поездки и они сошли на остановке Стоуни Айленд; Синтия с большим облегчением вышла из поезда, избавилась от слишком уж откровенных, повергающих в уныние картин изнанки повседневной жизни - даже шум и грошовое торгашества Шестьдесят Третьей стрит, по которой шли теперь они с Рэндаллом, казались предпочтительнее. Окна кабинета Потбери выходили на улицу, давая великолепный вид на эстакаду надземки. В таком месте терапевт может не сомневаться, что пациентов у него будет достаточно, в равной степени ему не приходится сомневаться, что ни богатых людей, ни знаменитых среди них не окажется. Маленькая, душная комната ожидания была переполнена, но очередь двигалась быстро, так что ждать Рэндаллу и Синтии пришлось недолго.
- Кто из вас пациент? - спросил Потбери, окинув их взглядом. Выглядел врач довольно раздраженным.
Они собирались подойти к вопросу о Хоге исподволь, использовав в качестве предлога для визита недавний обморок Синтии. Следующая фраза, произнесенная Потбери, совершенно поломала такую схему - с точки зрения Синтии.
- Кто бы ни был пациентом, второй может подождать снаружи. Я не люблю устраивать здесь митинги и демонстрации.
- Моя жена... - начал Рэндалл. Синтия крепко сжала его руку.
- Моя жена и я, - без малейшей запинки перестроился он, - хотели задать вам, доктор, пару вопросов.

Предыдущая страница 4 Следующая страница


Роберт Хайнлайн - Неприятная профессия Джонатана Хога

5 Роберт Хайнлайн

- Ну и? Говорите.
- У вас был один пациент - некий мистер Хог.
Торопливо встав, Потбери подошел к выходящей в комнату ожидания двери, убедился, что она плотно закрыта и повернулся спиной к этому единственному выходу из кабинета.
- Ну так что же насчет Хога? - зловеще спросил он.
Рэндалл вынул свои документы.
- Вы можете сами убедиться, что я имею вполне законное право проводить расследование. У моей жены тоже есть лицензия.
- Какое отношение имеете вы к... к упомянутому вами человеку?
- Он поручил нам провести некое расследование. Ваша профессия чем-то близка к моей, и, как врач, вы понимаете, что я предпочитаю откровенность...
- Вы работаете на него?
- И да, и нет. Если конкретнее, мы пытаемся узнать некоторые факты, касающиеся его жизни, но ему это известно, мы не делаем ничего за его спиной. Можете, если хотите, позвонить и убедиться в этом лично. Рэндалл сделал такое предложение скорее вынужденно, но надеялся, что Потбери им не воспользуется.
Именно так Потбери и поступил, однако его поведение не внушало особых надежд.
- Разговаривать с ним? Только под страхом смертной казни. Что вы хотите про него узнать?
- Несколько дней назад, - осторожно начал Рэндалл, - Хог принес вам на анализ некое вещество. Я хочу узнать, что это было за вещество.
Потбери негодующе фыркнул.
- Всего несколько минут назад вы сами напомнили мне о родстве наших профессий. Удивляюсь, что вам в голову могло прийти задать подобный вопрос.
- Я понимаю вашу точку зрения, я знаю, что врачебные сведения о пациенте являются конфиденциальными. Однако в данном конкретном случае имеется...
- Вам лучше этого не знать.
Рэндалл на секунду задумался.
- Знаете, доктор, я достаточно насмотрелся на изнанку жизни, так что вряд ли что-нибудь может меня шокировать. Может быть, вас стесняет присутствие миссис Рэндалл?
Потбери с интересом осмотрел его, а затем перевел взгляд на Синтию.
- Вы выглядите довольно приличными людьми, - снизошел он в конце концов. - Вероятно, вы и вправду считаете, что шокировать вас почти невозможно. Но позвольте дать вам хороший совет. Как я понимаю, вы тем или иным образом связаны с этим человеком. Так вот, держитесь от него подальше. Не имейте с ним никаких дел. И не спрашивайте меня, что было под его ногтями.
Синтия с трудом сдержала возглас удивления. Она не участвовала в беседе, однако следила за ней очень внимательно. И Тедди ни словом не упомянул прежде о ногтях.
- Но скажите мне, почему? - настаивал Рэндалл.
Потбери начинал подавать признаки раздражения.
- Вы довольно глупый юноша, сэр. Позвольте мне сказать вам следующее: если вы знаете об этой личности не больше, чем можно судить по вашему поведению, то не имеете и малого представления о бездонности скотства, возможного в этом мире. И это - ваше счастье. Лучше, несравненно лучше, не знать этого.
Рэндалл помедлил, он понимал, что спор поворачивается не в его пользу. Затем он сделал новую попытку.
- Хорошо, доктор. Предположим, что вы правы. Но почему же тогда, зная, что он такой, вы не сообщили в полицию?
- А откуда вы знаете, что не сообщил? Но я отвечу вам на ваш вопрос, сэр. Нет, я не сообщил о нем в полицию и поступил так по очень простой причине - от этого не было бы никакого проку. Наши блюстители порядка не обладают ни умом, ни фантазией, необходимыми, чтобы хотя бы представить себе саму возможность связанного с Хогом зла. В наши дни, в наш век он просто неуязвим для правосудия.
- Простите, я не понял, что вы имели в виду, говоря "в наши дни, в наш век".
- Ничего, не обращайте внимания. И вообще, с обсуждением этого вопроса покончено. В начале вы сказали что-то про свою жену, так она что, хотела со мной проконсультироваться?
- Ерунда, - торопливо вмешалась Синтия. - Ровно ничего серьезного.
- Просто предлог? - почти дружелюбно улыбнулся Потбери. - Так что там у вас было?
- Пустяки. Утром со мной случился обморок, но сейчас все в порядке.
- Хм-м-м. Вы ведь не в положении, верно? По глазам не похоже. Вид у вас вполне здоровый, ну может - чуть анемичный. Думаю, вам не повредило бы побольше солнца и воздуха.
Подойдя к дальней стене кабинета, Потбери открыл белый шкафчик и начал перебирать пузырьки. Через минуту он вернулся с небольшим стаканчиком, наполненным янтарно-коричневой жидкостью.
- Выпейте это.
- А что это такое?
- Тонизирующее. В его составе как раз достаточно "того, от чего поп заплясал", чтобы вам понравилось.
Синтия нерешительно посмотрела на мужа.
- Не хочется пить в одиночку? - весело поинтересовался Потбери, перехватив этот взгляд, - Ну что ж, нам это тоже не повредит.
Он опять отошел к шкафчику и вернулся с двумя новыми порциями коричневатой жидкости, одну из которых вручил Рэндаллу.
- Ну, давайте за то, чтобы забыть обо всех неприятностях, - сказал он, поднял свой стаканчик и опрокинул его в рот.
Рэндалл тоже выпил, а затем его примеру последовала и Синтия. Вполне приличная отрава, подумала она. Малость горьковатая, но вкус виски - а это именно виски, решила она, а не какой-то там медицинский спирт, - покрывал все остальные привкусы. Возможно, бутылка такого тонизирующего и не принесет реальной пользы, но зато почувствуешь ты себя значительно веселее. Потбери проводил их к двери.
- Если ваш обморок повторится, миссис Рэндалл, приходите сразу ко мне, и я вас тщательно обследую. А пока - не беспокойтесь попусту о таких делах, в которых вы бессильны.
На обратном пути Синтия и Рэндалл сели в последний вагон и достаточно далеко от других пассажиров, чтобы говорить, не стесняясь ничьим присутствием.
- Ну и что ты можешь про все это сказать? - спросил Рэндалл, когда они устроились на своих местах.
- Даже и не знаю, - наморщила лоб Синтия. - Ясно, как Божий день, что Потбери не любит Хога, только он так и не сказал - почему.
- Вот-вот.
- А как понимаешь все это ты, Тедди?
- Во-первых, Потбери знает Хога. Во-вторых, Потбери крайне озабочен, чтобы мы не узнали ничего про Хога. В-третьих, Потбери ненавидит Хога - и боится его.
- Да? А почему ты так решил?
Вот за такие снисходительные улыбочки Синтия иногда была готова выцарапать любимому мужу глаза.
- Пошевели немного извилинами, красавица. Думаю, мы в чем-то сходимся с Потбери, но только он напрасно надеется напугать меня так, чтобы я прекратил попытки узнать, чем занимается Хог в свое рабочее время.
Синтия вполне резонно решила не спорить сейчас с мужем - за годы совместной жизни она узнала его достаточно хорошо. По ее просьбе они поехали прямо домой, а не в контору.
- Я сейчас просто не могу, Тедди. А если ему так уж хочется поиграть с моей пишущей машинкой - ну и пускай его.
- Все еще дрожат коленки после несостоявшегося прыжка в окно? - озабоченно спросил Рэндалл.
- Да, вроде. Почти весь оставшийся день Синтия продремала. Похоже, думала она, что от этого самого тонизирующего никакого проку - только голова кружится да во рту противный вкус.
Рэндалл не стал мешать ей. Покрутившись бесцельно по квартире, он установил мишень и начал было свои метательные упражнения, но вовремя сообразил, что может разбудить Синтию. Заглянув в спальню, он увидел, что она и вправду мирно спит. Тогда Рэндалл решил, что, проснувшись, его жена вряд ли откажется от банки пива, найдя таким образом вполне удовлетворительный предлог для прогулки, тем более что и сам хотел пива. Слегка побаливала голова, ничего особенного, но только после посещения доктора ему все время было как-то не по себе. Ерунда, пара пива и все пройдет.
А как раз не доходя до ближайшей деликатесной лавки располагалась вполне уютная пивная, в которую Рэндалл и завернул, чтобы опрокинуть кружку разливного. В какой-то момент он с удивлением обнаружил, что невесть уже сколько времени с пылом втолковывает хозяину заведения, почему именно вся совокупность реформ никогда не покончит с машиной, заправляющей городом. Выходя из пивной, он припомнил все-таки первоначальное свое намерение, а потому вернулся домой, нагруженный пивом и разнообразными мясными деликатесами. Синтия уже встала и возилась на кухне.
- Приветик, крошка!
- Тедди! Рэндалд поцеловал ее, еще не успев освободить руки от свертков.
- Испугалась небось, когда проснулась, а меня нету?
- Не то чтобы, но лучше бы ты оставил записку. Что это у тебя?
- Пиво и всякое мясное. Рада?
- Отлично. Не хочу сегодня никуда идти и вот пробую сообразить, что бы состряпать, но в доме ни кусочка мяса. Синтия взяла свертки.
- Кто-нибудь звонил или заходил?
- Ага. Проснувшись, я позвонила на станцию, там ничего интересного. Но зеркало уже доставили.
- Зеркало?
- Не строй невинные глазки, Тедди. Большое спасибо за такой приятный сюрприз. Пойди посмотри, как теперь красиво в спальне.
- Слушай, давай-ка разберемся, - остановил ее Рэндалл. - Я не знаю ничего ни про какое зеркало.
Синтия удивленно смолкла.
- А я думала, ты купил его мне, как сюрприз. Грузчики сказали, что за него уже уплачено.
- А на чье имя его доставили, на твое или мое?
- Даже и не заметила, я ведь тогда едва проснулась. Просто подписала какую-то бумажку, а они распаковали его и повесили, где я попросила.
Зеркало оказалось очень красивым - толстое шлифованное стекло с фаской, безо всякой рамы - и довольно большим. Рэндалл был вынужден согласиться, что теперь туалетный столик Синтии выглядит совсем по-другому.
- Знаешь, лапа, если ты хочешь такое зеркало - я тебе куплю. Но это зеркало не наше. Думаю, нужно позвонить и сказать, чтобы его у нас забрали. Где квитанция?
- Они, кажется, взяли ее с собой. Да и вообще, сейчас уже поздно, все закрыто.
- Тебе оно что, очень понравилось? - снисходительно, как ребенку, улыбнулся Рэндалл.
- Ну ладно, на сегодня оно твое, а завтра я подсуечусь добыть другое.
Это и вправду было великолепное зеркало - абсолютно прозрачное стекло, покрытое безупречным слоем амальгамы. Синтии казалось, что в него можно просунуть руку, как в открытое окно.
Когда они легли, Рэндалл уснул быстрее Синтии - это потому, подумала она, что я чуть не весь день провалялась. Приподнявшись на локте, она смотрела на мерно дышащего во сне мужа. Тедди. Он очень добрый - во всяком случае ко мне. Завтра я скажу, чтобы он не беспокоился доставать другое зеркало - зачем оно мне, собственно. Мне нужно одно - всегда быть с ним, чтобы ничто нас не разделяло. Вещи ровно ничего не значат, быть вместе - это единственно важная вещь. Синтия взглянула на зеркало. Красивое, слов нет. И такое прозрачное - ну как распахнутое окно. Сейчас ей показалось, что она может пролезть сквозь зеркало - как Алиса пролезла в Зазеркалье.
Проснулся Рэндалл от того, что кто-то кричал его имя.
- Вылезай из постели, Рэндалл. Ты опаздываешь.
Не Синтия, это уж точно. Он сонно протер глаза и попытался сфокусировать взгляд.
- В чем дело?
- В тебе, - сказал просунувшийся сквозь зерцало Фиппс. - Пошевеливайся! Не заставляй нас ждать.
Рэндалл инстинктивно посмотрел на соседнюю подушку. Синтия исчезла. Исчезла! Теперь у Рэндалла сна не осталось ни в одном глазу; мгновенно вскочив с кровати, он начал лихорадочно искать ее, сразу везде. В ванной нет - Син!! - в гостиной тоже нет, в кухне, в столовой - тоже.
- Син! Синтия! Где ты?
Все так же лихорадочно, он пооткрывал все шкафы и чуланы.
- Син!
Затем он вернулся в спальню и встал посреди нее, не зная, где еще искать - печальная босая фигура в мятой пижаме и с всклокоченными волосами. Взявшись одной рукой за нижний край эерявла, Фиппс без видимого напряжения перепрыгнул в комнату.
- Здесь должно быть место для установки высокого зеркала, в рост, - заметил он, поправляя пиджак и галстук. - В каждой комнате должно быть высокое зеркало. Думаю, вскоре такое требование будет выдвинуто - я прослежу за этим лично.
Рэндалл перевел глаза на зазеркального Гостя, словно только что его заметив.
- Где она? Что вы с ней сделали?
Он угрожающе шагнул к Фиппсу.
- Не ваше дело, - отрезал Фиппс. Кивком головы он указал на зеркало. - Перелезайте туда.
- Где она? - закричал Рэндалл и попытался схватить Фиппса за глотку.
Он так и не понял, что, собственно, произошло дальше. Фиппс поднял руку - и Рэндалла отбросило к кровати. Он попытался подняться - никакого толку. Все усилия были бесполезны, словно в кошмарном сне.
- Мистер Круз! - окликнул Фиппс. - Мистер Райфснайдер! Мне нужна ваша помощь.
В зеркале появились еще два смутно знакомых лица.
- Сюда, пожалуйста, мистер Круз, - скомандовал Фиппс.
Мистер Круз пролез сквозь зеркало.
- Прекрасно! Думаю, мы пронесем его вперед ногами.
Мнением Рэндалла никто не интересовался; он пытался сопротивляться, но мускулы словно превратились в студень. Слабое подергивание конечностей - это все, чего он смог добиться. Он попробовал вцепиться зубами в оказавшуюся рядом руку и был вознагражден за свою предприимчивость ударом в лицо. Впрочем, это был скорее даже не удар, а болезненный толчок твердым, костлявым кулаком.
- Добавлю потом, - пообещал Фиппс.
Протиснув Рэндалла через зеркало, они свалили его на стол - на тот самый стол. И помещение было то же самое - зал заседаний совета фирмы "Детеридж и компания", вокруг стола собрались те же самые знакомые ледяные физиономии, а возглавлял приятную компанию тот же самый жовиальный толстяк со свинячьими глазками. Единственным изменением было большое зеркало, не отражавшее зал, а показывающее вместо этого изображение спальни Рэндалла, но изображение не прямое, а перевернутое справа налево, словно наблюдаемое в то же самое зеркало.
Однако все эти подробности мало интересовали сейчас Рэндалла. Попытавшись сесть, он, как и в прошлый раз, убедился, что не может этого сделать и был вынужден ограничиться приподниманием головы.
- Куда вы ее дели? - с ненавистью спросил он у председательствующего.
Улыбка Стоулза была полна самого искреннего сочувствия.
- А, мистер Рэндалл! Так значит вы решили снова посетить нас. И где вы только не бываете, вы такой общительный человек. Я бы даже сказал, чересчур общительный. Неразумный, слабый и глупый, - задумчиво, словно сам себе, добавил он. - И только подумать, что я и мои родные братья не смогли создать ничего лучшего, чем вы. Ну что же, вы за это заплатите. Птица жестока.
Это последнее замечание он произнес благоговейно и на секунду закрыл лицо руками. Остальные сделали то же самое; чья-то ладонь грубо опустилась Рэндаллу на глаза, а затем убралась прочь.
Стоулз заговорил снова. Рэндалл попытался перебить его, но снова, как в тот раз, Стоулз ткнул пальцем в его сторону и строго произнес: "Достаточно", после чего сыщик утратил способность говорить. При каждой попытке сказать что-либо перехватывало горло и накатывала тошнота.
- Хотелось думать, - с манерами заправского оратора продолжал Стоулз, - что существо даже столь жалкой породы, как ваша, сумеет понять предостережение, которое вы получили, и будет действовать соответственно.
Смолкнув на мгновение, Стоулз выпятил вперед плотно сжатые губы.
- Иногда мне начинает казаться, что моя собственная слабость в непонимании того, насколько бездонны слабость и глупость, присущие людям. Будучи сам существом разумным, я обладаю несчастной склонностью ожидать от других, не подобных мне, разумного поведения.
Здесь он остановился и перенес внимание с Рэндалла на одного из своих коллег.
- А вы, мистер Паркер, не надейтесь попусту, - произнес он с самой приветливой улыбкой. - Уж вас-то я не стану недооценивать. И если вы желаете сразиться со мной за право сидеть там, где сижу я, - пожалуйста, но только чуть позже. Интересно, - добавил он задумчиво, - какова на вкус ваша кровь.
Мистер Паркер был не менее учтив.
- Думаю, господин Председательствующий, что на вкус она практически такая же, как и у вас. Ваша мысль сама по себе превосходна, но я вполне удовлетворен существующим положением вещей.
- Крайне печально слышать такое, мистер Паркер, ведь вы мне нравитесь. Я надеялся, что у вас побольше амбиций.
- Я терпелив - как наш Предок.
- Даже так? Ну что ж, вернемся к делу. Мистер Рэндалл, в прошлом я уже пытался убедить вас в настоятельной необходимости прекращения каких бы то ни было отношений с... с вашим клиентом. Вы понимаете, какого клиента я имею в виду. Каким, по вашему собственному мнению, способом можно убедить вас в том, что Сыны Птицы не потерпят вмешательства в их планы? Говорите, отвечайте мне.
Но Рэндалл слышал очень маленькую часть сказанного, не понял вообще ничего. Все его существо поглощала одна единственная, ужасная мысль. Обнаружив, что снова способен говорить, он выразил эту мысль вслух.
- Где она? - спросил он хриплым шепотом. - Что вы с ней сделали?
Стоулз нетерпеливо махнул рукой.
- Иногда, - раздраженно сказал он, - коммуникация с ними становится практически невозможной - почти полное отсутствие разума. Мистер Фиппс!
- Да, сэр.
- Вы не откажетесь позаботиться, чтобы сюда доставили другой экземпляр?
- Непременно, мистер Стоулз.
Фиппс взглянул на своего помощника, они вышли из зала, чтобы почти сразу вернуться. Ноша, которую они небрежно бросили на стол рядом с Рэндаллом, оказалась Синтией. Прилив облегчения был почти невыносим. Он накатился на Рэндалла, лишив его дыхания, оглушив его, застлав глаза слезами, он не оставил места для понимания всего ужаса их теперешнего положения. Однако постепенно трепет всего его существа ослабел, и Рэндалл понял, наконец, что здесь что-то не так. Ни малейшего движения. Даже если они взяли ее спящей, небрежное обращение должно было ее разбудить.
Тревога была почти столь же ошеломляющей, как я радость секунду назад.
- Что вы с ней сделали? - молящим голосом спросил Рэндалл. - Неужели она...
- Нет, - брезгливо прервал его Стоулз. - Она не мертвая. Держите себя в руках, мистер Рэндалл. Разбудите ее, - повернулся он к своим коллегам, сопроводив приказание взмахом руки.
Один из них ткнул Синтию пальцем в бок.
- Заворачивать не надо, я съем это по пути, - сказал он.
- Весьма остроумно, мистер Принтам, - усмехнулся Стоудз, - но я просил вас разбудить ее. Не заставляйте меня ждать.
- Сейчас, господин Председательствующий - Он резко ударил Синтию по щеке; Рэндалл буквально почувствовал удар своим собственным лицом - в сочетании с полной беспомощностью это почти лишило его рассудка.
- Во Имя Птицы - проснись.
Рэндалл увидел, как грудь Синтии слегка приподнялась под шелком ночной рубашки, ее ресницы задрожали, а губы разжались и произнесли:
- Тедди?
- Син! Я здесь, маленькая, я здесь!
Повернув голову в его сторону, Синтия вскрикнула:
- Тедди! - а затем добавила: - Мне снился странный сон.
Только сейчас она заметила окружающих, жадно глядевших на нее. Медленно обведя зал серьезными, широко раскрытыми глазами, она снова посмотрела на Рэндалла.
- Тедди, это все еще сон?
- Боюсь, что нет, милая. Держись.
Синтия еще раз взглянула на собравшихся за столом, но на этот раз - бегло.
- Я не боюсь, - твердо сказала она. - Действуй, как знаешь, Тедди. В обморок я больше не шлепнусь.
С этого момента она не сводила глаз с Рэндалла. Рэндалл искоса взглянул на заросшего жиром председательствующего; тот смотрел на них, забавляясь, по всей видимости, зрелищем и не высказывая пока намерения вмешиваться.
- Син, - торопливо прошептал Рэндалл, - они что-то со мной сделали, и теперь я не могу пошевелиться. Я парализован. Так что не очень на меня рассчитывай. Если у тебя появится шанс смыться - не задумывайся.
- И я не могу пошевелиться, - таким же шепотом ответила Синтия. - Нам надо ждать. - И добавила, заметив появившееся на его лице отчаяние: - Держись, ты же сам так сказал. Но я бы хотела прикоснуться к тебе.
Пальцы правой ее руки задрожали, сумели чуть-чуть зацепиться за гладкую, полированную поверхность стола и начали медленно, мучительно трудно преодолевать немногие разделявшие их дюймы. Рэндалл обнаружил, что он тоже может слегка двигать пальцами, и его левая кисть поползла навстречу Синтии, также медленно, на полдюйма за шаг, сковываемая мертвым весом парализованной руки. В конце концов руки встретились, пальцы Синтии сомкнулись с его пальцами и едва заметно их сжали. Она улыбнулась.
Стоулз негромко постучал по столу.
- Я очень тронут этим небольшим представлением, - сочувственным тоном произнес он, - но пора вернуться к делу. Нам надо принять решение, как лучше с ними поступить.
- А не лучше ли всего совсем от них избавиться? - спросил тот, который тыкал Синтию пальцем в ребра.
- Да, это было бы крайне приятно, - согласился Стоулз, - но не надо забывать, что эти двое - только мелкая деталь наших планов, касающихся... клиента мистера Рэндалла. Именно он должен быть уничтожен.
- Но я не понимаю...
- Ну конечно же вы не понимаете, потому-то я и сижу на этом месте. Наша ближайшая задача состоит в том, чтобы вывести из игры этих двоих таким способом, который не вызовет никаких подозрений с его стороны. Поэтому вопрос сводится к методу и выбору конкретного субъекта.
Теперь заговорил мистер Паркер.
- А забавно было бы, - предположил он, - вернуть их в таком вот состоянии. Они медленно умрут от голода, неспособные открыть дверь, неспособные подойти к телефону, беспомощные.
- Да, именно так и было бы, - одобрительно кивнул Стоулз. - Я ожидал, что вы предложите нечто в этом роде. Ну а если он попытается их увидеть, найдет их в таком состоянии? Вы что, думаете, он не поймет их рассказа? Нет, это должно быть нечто такое, что свяжет им языки. Когда я отошлю их назад, один из них будет мертвым - и в то же время живым.
Вся ситуация была настолько нелепой, настолько чудовищно неправдоподобной, что Рэндалл не мог в нее поверить. Этого не может быть, говорил он себе. Это просто кошмарный сон, нужно только суметь проснуться, и все будет в порядке. Неспособность пошевелиться - это уже встречалось в прошлых снах.
Потом просыпаешься и обнаруживаешь, что запутался в простыне или просто спал, засунув руки под голову. Он попробовал укусить себя за язык, чтобы проснуться, однако безрезультатно.
Последние слова Стоулза резко вернули внимание Рэндалла к происходящему, но не потому, что он понял эти слова - они не значили для него почти ничего, хотя и были полны какого-то ужаса - а из-за ропота одобрения, пробежавшего по собравшимся, напряженного ожидания, появившегося на их лицах. Пальцы Синтии сжались чуть сильнее.
- Тедди, что они хотят сделать? - прошептала она.
- Не знаю, маленькая.
- И, конечно же, мужчина, - сказал Паркер.
Стоулз смерил его взглядом.
Рэндалл ясно чувствовал, что до этого момента Стоулз предназначал - то, что они намерены сделать - для мужчины, для него. Но теперь он сказал другое.
- Я всегда благодарен вам за советы. После них гораздо легче принимать правильное решение. Приготовьте женщину, - скомандовал он своим коллегам.
"Сейчас, - подумал Рэндалл. - Сейчас или никогда". Собрав всю свою волю в кулак, он попытался встать - встать, чтобы принять бой. Можно было и не стараться.
Обессиленный страшным напряжением, он опустил голову на стол и виновато произнес:
- Ничего не выходит, маленькая.
Может быть, Синтия и боялась но сейчас на ее лице читалась только озабоченность состоянием мужа.
- Держись, Мозговой Центр, - ответила она, подкрепив свои слова легким пожатием пальцев.
Вставший со своего места Принтам склонился над Синтией.
- Вообще-то это работа Потифара, - недовольно сказал он.
- Потифар оставил подготовленный флакон, - ответил Стоулз. - Он у вас, мистер Фиппс?
Вместо ответа Фиппс открыл свой портфель, вынул оттуда бутылочку и после утвердительного кивка Стоулза передал ее Принтаму.
- А воск? - спросил тот все тем же сварливым голосом.
- Сию секунду, - пообещал Фиппс, снова залезая в свой портфель.
- Благодарю вас, сэр. А теперь, если кто-нибудь уберет это, - указал он на Рэндалла, - мы, пожалуй, начнем.
Многочисленные руки вцепились в Рэндалла и перетащили его на дальний край стола; двумя пальцами сжимая бутылочку, Принтам склонился над Синтией.
- Секунду, - остановил его Стоулз. - Я хочу, чтобы каждый из них понимал, что именно происходит и почему. Миссис Рэндалл, - с тяжеловесной учтивостью поклонился он, - надеюсь, что наш с вами краткий разговор убедил вас в том, что Сыны Птицы никоим образом не позволят, чтобы им мешали существа, подобные вам двоим. Вы поняли меня, не так ли?
- Я поняла вас, - ответила Синтия. Однако в ее глазах стоял вызов.
- Прекрасно. Мы хотим - и вам необходимо это понять - чтобы ваш муж не имел никаких дел с... с определенной личностью. Для того, чтобы гарантировать такое положение вещей, мы сейчас разделим вас на две части. Ту из них, которая двигает вами, и которую вы - что довольно забавно - называете душой, мы выдавим в этот флакон и оставим у себя. Ну а что касается всего остального - все остальное ваш муж может оставить себе в качестве постоянного напоминания о том, что вы находитесь в руках Сынов Птицы. Вы меня понимаете?
Синтия молчала. Рэндалл попробовал ответить, однако обнаружил, что горло опять ему не повинуется.
- Послушайте меня, миссис Рэндалл; вы сможете когда-либо встретиться со своим мужем при том только условии, что он будет нам повиноваться. Он не должен, под страхом вашей смерти, никогда больше встречаться со своим клиентом. Под страхом того же наказания он обязан молчать в отношении нас и всего здесь происходящего. Если он не послушается... уверяю вас, мы сделаем вашу смерть весьма интересной.
Рэндалл хотел закричать, пообещать им сделать все, что угодно, лишь бы они пощадили Синтию, но голоса все еще не было - видимо, Стоулз хотел выслушать сперва Синтию. Синтия покачала головой.
- Он поступит по своему усмотрению.
- Великолепно, - улыбнулся Стоулз. - Такой ответ я и хотел услышать. Ну а вы, мистер Рэндалл, вы обещаете?
Он хотел согласиться, он уже почти согласился, но тут увидел глаза Синтии, говорившие: "Нет!". По выражению лица жены он понял, что теперь блокирована ее речь. Рэндаллу показалось, что где-то в глубине его головы ясно, отчетливо звучит голос Синтии:
- Это ловушка, Мозговой Центр. Не обещай им ничего.
Рэндалл молчал. Фиппс вдавил палец в его глаз.
- Отвечай, когда с тобой разговаривают!
Чтобы видеть Синтию, Рэндаллу пришлось зажмурить поврежденный глаз; на ее лице по-прежнему читалось одобрение. Он продолжал молчать.
- Ладно, ерунда, - заговорил в конце концов Стоулз. - Продолжим, джентльмены.
- Давай! - скомандовал Принтам, прижав бутылочку к левой ноздре распростертой на столе женщины.
Кто-то резко надавил Синтии на грудь; с коротким хриплым стоном воздух вырвался из ее легких,
- Тедди, - выговорила она задыхаясь. - Они рвут меня на ча... Операцию повторили, прижав бутылочку к другой ноздре. Теплые, нежные пальцы, лежавшие в ладони Рэндалла, внезапно обмякли.
- Дайте воск, - отрывисто скомандовал Принтам, зажав горлышко бутылки пальцем.
Запечатав, он передал ее Фиппсу. Стоулз махнул рукой в сторону зеркала и небрежно кивнул:
- Положите их на место.
Проследив за тем, как сквозь зеркало протолкнули Синтию, Фиппс обратился к Стоулзу.
- А нельзя ли нам оставить ему кое-что на память?
- Как хотите, - безразлично пожав плечами, ответил Стоулз, поднимаясь с места. - Только постарайтесь, чтобы без серьезных повреждений.
- Прекрасно, - ухмыльнулся Фиппс и так ударил Рэндалла тыльной стороной ладони, что у того чуть не вылетели все зубы. - Мы его осторожненько. Значительную часть этой процедуры Рэндалл находился в сознании - хотя, конечно же, точно оценить пропорцию было трудно. Раз или два он отключался - но только затем, чтобы очнуться от еще более сильной боли. Напоследок Фиппс приберег новый, им же, вероятно, и придуманный способ без особого членовредительства доводить человека до предела страданий. Рэндалла окружали зеркала; зеркальными были и стены комнаты, куда он попал, и ее пол, и ее потолок. Куда ни посмотри - всюду бесконечные вереницы его изображений, и каждое из этих изображений - он сам, его "я", и каждое из этих "я" ненавидело его и бежать от них было некуда.
- Врежь ему еще, - орали они - орал он - и их-его крепко сжатые кулаки били его в зубы. А затем раздавался их-его довольный гогот.
Они обступали его все ближе и ближе, а он не мог бежать достаточно быстро. Какие отчаянные усилия он ни прилагал - мышцы его не слушались. Это потому, что его приковали, приковали к огромному колесу вроде беличьего. Заодно ему завязали глаза, а скованные руки не давали сдернуть повязку. Но надо было бежать - ведь наверху стояла Синтия, и надо было до нее добраться. Только какой там верх, когда ты в беличьем колесе.
Рэндалл страшно устал, а когда он хоть чуть-чуть замедлял движение, они снова его били. Кроме того он должен был считать шаги, иначе не считается, иначе все бесполезно. Десять тысяч девяносто один, десять тысяч девяносто два, десять тысяч девяносто три, вверх-вниз, вверх-вниз... Хоть бы увидеть, куда я бегу.
Рэндалл споткнулся, его ударили сзади, и он упал лицом вниз. Мир куда-то исчез.
Когда сознание наконец-то вернулось, он обнаружил, что лежит, прижавшись лицом к чему-то жесткому, холодному и бугристому. Отодвинувшись от непонятного предмета, он почувствовал, что все его тело онемело. Ноги не слушались: с трудом разглядев их в неверном свете раннего утра, Рэндалл понял причину - наполовину стянутая с кровати простыня плотно обвила его лодыжки.
Жесткий холодный предмет оказался батареей парового отопления, рядом с которой он почему-то лежал. Рэндалл начал ориентироваться в обстановке, он находился в своей собственной спальне. По-видимому, он бродил во сне, надо же, ведь последний раз такое было страшно давно, в раннем детстве! Бродил во сне, зацепился за что-то и врезался головой в батарею. Ну и отшибло мозга, конечно же, напрочь. Как еще жив остался.
Собравшись немного с силами, болезненно морщась при каждом движении, он начал подниматься на ноги и заметил непривычный предмет - новое зеркало. Мгновенно вспомнив свой сон, он бросился к кровати.
- Синтия!
Но Синтия была на месте, в целости и сохранности. Она даже не проснулась от этого вопля, чему Рэндалл очень обрадовался - зачем же людей зря пугать? На цыпочках отойдя от кровати, он тихо пробрался в ванную, притворил за собой дверь и только тогда повернул выключатель.
Хорош видок, ничего не скажешь. Нос расквашен, и давно - кровь в основном уже подсохла и не течет. Вся грудь пижамной куртки в той же кровище. Кроме того, по всей видимости, он лежал правой щекой в луже крови, кровь засохла, и картина получилась устрашающая - значительно страшнее, чем в действительности, как он с облегчением обнаружил, умывшись.
В действительности повреждений не так уж много, только вот - ой! - весь правый бок онемел и ноет - наверное расшиб, падая, а потом, для полного комплекта, еще и застудил. Интересно, думал Рэндалл, долго ли я так валялся?
Сняв куртку, он решил, что стирать сейчас - слишком много хлопот, смял ее в комок и засунул за унитаз. Чтобы Синтия не наткнулась на такой ужас раньше, чем он объяснит ей происшедшее.
- "Господи, Тедди, что это с тобой?"
- "Да так, маленькая, ерунда. Просто поцеловался с батареей." Объяснение звучало даже сомнительнее, чем классическое "на дверь наткнулся".
Голова все еще кружилась, кружилась сильнее, чем Рэндалл думал - засовывая куртку, он чуть не упал и с трудом сохранил равновесие, ухватившись за бачок. И стучало в этой голове так, словно внутри нее лупила по своим барабанам целая орава доброхотов из Армии Спасения. Пошарив в аптечке, Рэндалл нашел аспирин, проглотил три таблетки и задумчиво воззрился на коробочку люминала, приобретенную Синтией несколько месяцев назад. Прежде такое было ни к чему, спал он всегда как убитый, но тут - особый случай. Кошмары две ночи кряду, а для полной радости - начал расхаживать по квартире, как лунатик, и чуть не свернул себе дурацкую свою шею. А ведь девочка в чем-то права, подумал Рэндалл, глотая таблетку. Отпуск совсем не повредил бы - а то я совсем как выжатый лимон.
Найти чистую пижаму, не зажигая в спальне свет, было практически невозможно, так что Рэндалл скользнул под одеяло без куртки, подождал секунду - не проснется ли Синтия, а потом закрыл глаза и попытался расслабиться. Через несколько секунд снотворное начало действовать, болезненные толчки в голове немного стихли, и вскоре он крепко заснул.

* * *

Проснувшись от бившего в лицо солнца, Рэндалл сощурил один глаз на будильник, увидел, что уже десятый час, и торопливо слез с кровати. Поступок оказался не из самых остроумных - дико заныл правый бок. Затем коричневое пятно под батареей напомнило ему вчерашние приключения. Осторожно повернув голову, он поглядел на жену. Та все еще безмятежно спала и, по всей видимости, даже не собиралась шевелиться. Такой расклад вполне устраивал Рэндалла - лучше сперва напоить ее апельсиновым соком, а уж потом описывать столь прискорбные обстоятельства. Зачем сразу устраивать панику? Кое-как нащупав шлепанцы, он накинул на себя купальный халат - голые плечи зябли, а все мышцы неприятно ныли. Чистка зубов несколько улучшила положение - избавившись от противного вкуса во рту, Рэндалл настолько осмелел, что начал подумывать о завтраке.
Мысли его рассеянно скользили по событиям прошлой ночи, даже не пытаясь проникнуть в них поглубже. Неприятная все-таки вещь, думал он, выжимая сок из апельсинов, эти ночные кошмары. Может, и не психоз, но невроз - это уж точно, а что в этом хорошего? Кончать надо с этим. Разве можно работать, если всю ночь прослонялся, как дурак по квартире - даже если при этом и не сломал себе шею, зацепившись за что-нибудь. Мужчине нужен сон - какие тут сомнения.
Управившись со своей порцией сока, Рэндалл понес второй стакан в спальню.
- Ну-ка, красавица, - подъем!
Синтия не пошевелилась, так что он решил прибегнуть к средствам более радикальным и запел:
- Вставай, вставай, штанишки надевай, маечку натягивай, песенку подтягивай! И снова никакого результата. Аккуратно поставив стакан на тумбочку, Рэндалл сел на край кровати, взял Синтию за плечо и слегка ее потормошил.
- Вставай, засоня! Всю молодость проспишь!
Синтия не шелохнулась. Плечо было холодным, как лед.
- Син! - закричал он в голос. - Син! Син! Теперь Рэндалл тряс ее изо всех сил. Безжизненно, как ватная, Синтия перевернулась на спину. Он снова встряхнул ее.
- Син, милая... ой, Господи! Через некоторое время испытанное Рэндаллом потрясение само успокоило его, фигурально говоря, он сорвал тормоза и был готов с мертвенным, ледяным спокойствием сделать все, что угодно, все, что окажется необходимым. Неизвестно почему, Рэндалл считал Синтию мертвой. Однако он решил убедиться наверняка - при помощи известных ему средств. Пульс не прощупывался. "А может, я просто не умею его искать, - говорил он себе. - А может, пульс есть, но очень слабый". И все это время какой-то дьявольский хор кричал в его голове: "Она умерла... умерла... умерла... Это ты позволил ей умереть!"
Рэндалл приложил ухо к груди жены. Теперь ему показалось, что сердцебиение прослушивается, но уверенности не было, возможно - это просто отзвуки его собственного пульса. Так ничего и не поняв, он оглянулся в поисках какого-нибудь небольшого зеркала.
Вполне подходящее круглое зеркальце нашлось в сумочке Синтии; Рзндалл старательно вытер его рукавом халата и приблизил к губам жены.
Зеркало слегка запотело. В полном ошеломлении, все еще не позволяя себе надеяться, Рэндалл снова протер зеркальце и сделал еще одну попытку. Оно снова запотело, чуть-чуть, не вполне определенно.

Предыдущая страница 5 Следующая страница


Роберт Хайнлайн - Неприятная профессия Джонатана Хога

Неприятная профессия Джонатана Хога 6

Она жива - она жива.
Удивившись секунду спустя, почему лицо Синтии плывет у него перед, глазами, Рэндалл понял вдруг, что собственное его лицо залито слезами. Вытерев на ходу глаза, он, как заведенный автомат, продолжил ненужную теперь, собственно, проверку.
Иголка, иголка... где в этом доме иголки? Вытащив иголку из подушечки, лежавшей на туалетном столике, Рэндалл подошел к кровати, двумя пальцами оттянул кожу на руке Синтии, прошептал: "Прости, маленькая", - зажмурился и уколол.
Показалась алая капелька, затем укол быстро затянулся. Жива! Хорошо бы измерить температуру, но термометра не было - они с Синтией практически никогда не болели. Что еще... Когда-то и где-то Рэндалл читал что-то .про то, как изобретали стетоскоп. Если свернуть листок бумаги... Найдя подходящий листок, он свернул его в трубку, приставил один конец этой трубки к груди Синтии, где-то в районе сердца, а к другому приложил ухо.
Тук-тук... тук-тук... тук-тук... Негромко, но ритмично и отчетливо. На этот раз сомнений не оставалось, раз бьется сердце, значит, она жива. Чтобы справиться с собой, ему пришлось на минуту присесть. Только большим усилием Рэндалл заставил себя думать - что же делать дальше. Ну конечно же - вызвать врача. Он не догадался сделать это раньше потому, что они с Синтией никогда не болели - а значит никогда не вызывали врача. И правда, ведь за все время после свадьбы им ни разу не потребовался врач.
А может, позвонить в полицию и попросить прислать медицинскую машину? Ну пришлют какого-нибудь ихнего живодера, который привык полосовать ножиком несчастных, пострадавших а автомобильных авариях и перестрелках. Нет, врач нужен самый лучший.
А кто из них самый лучший? Семейного врача семейство Рэндалл не имело. Смайлз... да ну его, алкоголика. Еще Хартвик - но у него очень узкая специализация - весьма интимные операции для сливок общества. Рэндалл взялся за книгу.
Потбери.
Кто его, конечно, знает, этого старого шарлатана, но вид у него вполне компетентный. Рэндалл нашел нужную страницу, три раза набрал номер неправильно, отчаялся и попросил помощи у телефонистки.
- Да, это Потбери. Что вам нужно? Говорите же.
- С вами говорит Рэндалл. Рэндалл. Р-Э-Н-Д-А-двойное Л. Мы с женой заходили к вам вчера, помните? Это насчет...
- Да, я помню, в чем дело?
- Моя жена заболела.
- Что с ней такое? Снова обморок?
- Нет... ну да. То есть я хотел сказать - она без сознания, она совсем как мертвая.
- Она мертвая?
- Не думаю - но она в очень тяжелом состоянии. Я боюсь, доктор. Вы можете приехать прямо сейчас?
Последовало недолгое молчание.
- Я приеду.
- Ой, как хорошо! Послушайте, а что мне делать до вашего приезда?
- Не делать ничего. Не трогайте ее. Я скоро буду.Потбери повесил трубку.
Рэндалл торопливо вернулся в спальню. Вид Синтии не изменился. Он хотел было ее потрогать, вспомнил указание доктора и резко отдернул руку. Однако, заметив свой импровизированный стетоскоп, Рэндалл не устоял перед искушением. Услышав успокоительное "тук-тук", он виновато убрал бумажную трубку. Теперь Рэндаллу оказалось нечего делать - только стоять рядом с кроватью, смотреть на Синтию и обкусывать ногти. Десять минут такого плодотворного занятия привели его на грань истерики. Тогда Рэндалл прошел на кухню, достал с верхней полки бутылку, налил полстакана виски, несколько минут смотрел на щедрую дозу народного успокоительного средства, выплеснул ее в раковину и побрел в спальню.
Никаких изменений. Неожиданно Рэндалл вспомнил, что не дал врачу своего адреса. Бросившись на кухню, он схватил телефонную трубку, с трудом держа себя в руках, каким-то образом сумел правильно набрать номер. Ответил женский голос.
- Нет, доктор на выезде. Вы хотите что-нибудь передать?
- Моя фамилия Рэндалл. Я...
- О, мистер Рэндалл. Доктор выехал к вам минут пятнадцать назад. Он будет у вас с минуты на минуту.
- Но у него нет адреса.
- Как? Да нет, я уверена, что он знает адрес, иначе он уже позвонил бы сюда.
Рэндалл в недоумении положил трубку. Все это до крайности странно. Ладно, дадим Потбери три минуты, а потом попробуем поискать другого врача. На сигнал домофона Рэндалл поднялся со стула, покачиваясь, словно боксер после нокдауна.
- Да?
- Потбери. Это вы, Рэндалл?
- Да, да, поднимайтесь.
Прижимая ухом трубку, он нажал кнопку замка. Рэндалл встретил Потбери у настежь распахнутой двери.
- Заходите, доктор, заходите, заходите!
Коротко кивнув, врач прошел мимо него.
- Где пациентка?
- Здесь, она здесь.
Суетливо проводив Потбери в спальню, Рэндалл напряженно замер около кровати, с надеждой наблюдая, как врач осматривает лежащую без сознания Синтию.
- Ну как она? Она поправится? Скажите доктор...
Слегка распрямившись, Потбери недовольно хмыкнул и повернул голову к не находящему себе места Рэндаллу.
- Будьте любезны, отойдите от кровати и перестаньте дышать мне в затылок. Тогда, возможно, мне и удастся что-нибудь выяснить.
- Ой, извините. - Рэндалл испуганно ретировался к двери.
Достав из саквояжа стетоскоп, Потбери некоторое время прослушивал Синтию, затем передвинул прибор и вслушался снова. В конце концов он вытащил черные резиновые трубки из ушей, и Рэндалл, все это время тщательно пытавшийся прочесть что-нибудь на его непроницаемом лице, с надеждой шагнул вперед. Однако Потбери не обратил на него никакого внимания. Теперь врач двумя пальцами оттянул веко Синтии и всмотрелся в ее зрачок, передвинув тонкую безжизненную руку так, что она свесилась с кровати и постучал молоточком по локтю, после чего выпрямился и несколько минут просто смотрел на пациентку. Рэндаллу хотелось кричать и ломать мебель.
Потбери проделал еще несколько странных, почти ритуальных телодвижений, входящих в репертуар каждого терапевта.Некоторые из этих действий Рэндалл - так ему по крайней мере казалось - понимал, некоторые - точно нет.
- А что она делала вчера, после того как вы ушли от меня? - неожиданно спросил врач, закончивший, по всей видимости, осмотр.
- Так я и думал, - умудренно кивнул он, выслушав сбивчивый рассказ Рэндалла. - Все это связано с утренним ее шоком. И ведь виноваты вы, а не кто другой.
- Я виноват?
- Вы были предупреждены. Вам не следовало и близко подходить к подобному человеку.
- Но... но... ведь вы предупредили меня после того, как он ее напугал. Было похоже, что замечание Рэндалла несколько обеспокоило врача.
- Пожалуй да, пожалуй да. Мне показалось, что кто-то предупреждал вас еще до меня. В любом случае нужно было понимать, с какой тварью имеете дело. Однако сейчас эта тема мало интересовала Рэндалла.
- А как она, доктор? Она поправится? Ведь она поправится, правда?
- На вашем попечении, мистер Рэндалл, оказалась очень больная женщина.
- Да, я понимаю, что она... но чем она больна?
- Lethargica gravis на почве психической травмы.
- А это опасно?
- Достаточно опасно. Однако при соответствующем уходе она должна поправиться.
- Все, что угодно, доктор, все, что угодно. Деньги не проблема. Что мы теперь сделаем? Отправим ее в больницу?
- Ничего хуже и не придумаешь, - отмахнулся Потбери. - Проснувшись в незнакомой обстановке, она может снова потерять сознание. Держите ее здесь. Вы можете так организовать свои дела, чтобы находиться при ней непрерывно?
- Конечно, могу.
- Вот так и сделайте. Не отходите от нее ни днем, ни ночью. Лучше всего, если, проснувшись, она увидит свою комнату, а также вас - рядом и бодрствующего.
- Но ей наверняка нужна сиделка?
- Не думаю. С ней, собственно, ничего не надо делать - только следить, чтобы была тепло укрыта. Ну разве еще - чтобы ее ноги находились чуть выше головы. Подложите по паре книг под ножки кровати с нужной стороны - и все.
- Сейчас же сделаю.
- Если такое состояние продлится неделю или около того, подумаем о глюкозных вливаниях или еще о чем-нибудь в этом роде. Потбери наклонился, застегнул свой саквояж и поднял его с пола.
- Если ее состояние изменится - звоните.
- Обязательно. Я... Рэндалл осекся на полуслове, последние слова врача напомнили ему о забытом обстоятельстве.
- Доктор, а как вы нас нашли?
На лице Потбери появилось изумление.
- Что вы имеете в виду? Ваш дом совсем легко найти.
- Но я не говорил вам адрес.
- Что? Чепуха.
- Но я действительно не говорил. Потом я быстро это сообразил и позвонил в вашу приемную, но вас уже не было.
- А кто говорит, что вы дали свой адрес сегодня?
Вид у Потбери был уже не удивленный, а раздраженный.
- Вы дали мне его вчера.
Рэндалл немного задумался. Вчера он показал Потбери свои документы, но там ведь только адрес конторы. Конечно, их домашний телефон есть в справочнике и в лицензии, но и там и там - просто как ночной деловой телефон, без адреса. Разве что Синтия...
Но Синтию сейчас не спросишь, и мысль о ней заставила его позабыть все эти мелочи.
- Доктор, так вы уверены, что ничего больше не нужно? - озабоченно спросил он.
- Ничего. Сидите дома и наблюдайте за ней.
- Обязательно. Только лучше бы я был парой близнецов, - с сожалением сказал Рэндалл.
- Это еще почему? - повернул голову Потбери, уже взявший свои перчатки н направлявшийся к двери.
- А из-за этого дурацкого Хога. У меня теперь к нему счет, и большой. Ну ладно, я пошлю кого-нибудь следить за этой гадиной, а как только освобожусь - разберусь с ним по-свойски.
Вздрогнув, словно ужаленный, Потбери резко повернулся.
- Ничего подобного вы не сделаете, - зловеще посмотрел он на Рэндалла - Ваше место здесь.
- Да, да, понимаю, - но мне хотелось бы иметь его под колпаком. А потом, когда все придет в порядок, я разберусь - кто он такой и что он такое.
- Молодой человек, - медленно, с угрозой в голосе сказал Потбери. - Вы должны обещать мне, что никогда и никоим образом не вступите в отношения с... с упомянутым вами человеком.
Рэндалл посмотрел на кровать.
- Я не могу допустить, чтобы все это сошло ему с рук, - почти выкрикнул он. - Неужели вы не понимаете?
- Во имя... Послушайте. Я старше вас и должен бы вроде привыкнуть к глупостям и неразумности. И все же - ну как еще можно убедить вас, что есть вещи слишком опасные, с которыми лучше не шутить? Ну как я могу взять на себя ответственность за ее, - Потбери указал на Синтию, - выздоровление, если вы намерены совершать поступки, неминуемо ведущие к катастрофе?
- Но... Послушайте, доктор Потбери, я ведь сказал, что буду точно следовать всем вашим указаниям, касающимся ее. Но я не намерен просто так вот простить ему то, что он сделал. Если она умрет... если она умрет, то прости меня Господи, но я разберу его на кусочки ржавым топором.
На этот раз Потбери немного помедлил, а когда наконец заговорил, то спросил только:
- А если не умрет?
- Если не умрет, моим главным делом будет находиться здесь, заботиться о ней, но забывать про Хога я ни в коем случае не собираюсь. Такого обещания вы от меня не получите.
- Ладно, на том и порешим - и будем надеяться, что она не умрет. Но позвольте мне сказать вам, молодой человек, - тут Потбери решительно нахлобучил шляпу, - что вы - идиот.
И он ушел, негодующе топая ногами.
Некоторое возбуждение, охватившее Рэндалла во время перебранки с Потбери, быстро выветрилось, и его обуяла черная тоска. Делать было ровно нечего, ничто не отвлекало его мозг от жгучей тревоги за Синтию. Следуя совету Потбери, он приподнял немного задние ножки кровати, но на это ушло всего несколько минут, а затем опять наступило выматывающее душу безделье. Поднимая кровать, он действовал очень осторожно, словно боясь разбудить Синтию, и только на второй ножке сообразил, что разбудить ее - самое страстное его желание. И все равно он не мог делать это шумно и небрежно - такой слабой и беззащитной казалась она сейчас.
Рэндалл поставил стул поближе к кровати, чтобы всегда иметь возможность потрогать руку Синтии, и начал пристально глядеть на нее, выискивая хоть какие-нибудь изменения. Через некоторое время он начал различать, как поднимается и опускается казавшаяся прежде абсолютно неподвижной грудь. Открытие несколько ободрило его, и он провел довольно долгое время за наблюдением - медленный, почти незаметный вдох, затем - гораздо более быстрый выдох.
Лицо Синтии побледнело и устрашающе походило на мертвое, но все равно оставалось прекрасным. Такая хрупкая... и она так в него верила... а теперь он не может ей ничем помочь. Если бы он ее послушал, если бы только он ее послушал, ничего этого не произошло бы. Она боялась, но делала все, о чем он ее просил.
Даже Сыны Птицы не смогли ее напугать.
Господи, да что же я такое говорю? Возьми себя в руки, Эд, - этого не было, все это - часть твоего страшного сна. И все равно, случись что-либо подобное, именно так она и вела бы себя - держалась бы сама и поддерживала его игру при любом, даже самом худшем раскладе.
Мысль, что даже во сне он абсолютно уверен в Синтии, уверен в ее отваге и преданности, принесла Рэндаллу некое печальное удовлетворение. Твердость, характер - редкие даже у мужчин. Вот хотя бы вспомнить, как она вышибла бутылку с кислотой из рук этой сумасшедшей старухи, которую он повинтил по делу Мидвелла. Если бы не ее быстрота и решительность, носить бы тебе, Эд, сейчас черные очки, и водила бы тебя по улицам здоровая такая, симпатичная псина. Слегка отодвинув одеяло, Рэндалл посмотрел на руку Синтии - вот тогда она и получила этот шрам. Ни одна капля кислоты не попала на Рэндалла, но кое-что попало на нее, и остались следы, навсегда остались, но ее это, похоже, не беспокоило.
- Синтия! Син, милая ты моя!
Однако в конце концов наступил момент, когда даже он не мог больше оставаться в одном положении. Болезненно морщась - застуженные вчера ночью, а теперь к тому же занемевшие мышцы ног жутко болели, - Рэндалл кое-как встал и, вздохнув, начал борьбу с трудностями повседневной жизни. Мысль о еде вызывала отвращение, но никуда не денешься - надо питаться, чтобы сохранить силы для ожидания и наблюдения, которые могут продлиться неизвестно сколько времени.
При обыске, произведенном на кухонных полках и в холодильнике, обнаружилась какая-то пища - всякая мелочь для завтрака, несколько банок консервов, какая-то крупа, пучок вялого салата. Кулинарные вопросы никогда не волновали Рэндалла, консервированный суп, решил он, - еда не хуже любой другой. Открыв банку шотландской бараньей похлебки, он вывалил ее содержимое в кастрюлю, добавил немного воды и зажег газ. Дав месиву побулькать пару минут, Рэндалл снял его с огня и съел, стоя, и прямо из кастрюли. Ничего, вполне прилично, правда малость смахивает на вареные опилки.
Затем Рэндалл вернулся в спальню, сел и возобновил свое ненадолго прерванное бдение. Однако вскоре выяснилось, что лучше было бы ему не заниматься рассуждениями, а послушаться голоса организма - спешно выскочив в ванную, он вытошнил все содержимое своего желудка. Вымыв лицо и почистив зубы, Рэндалл снова уселся на свой стул уже в довольно приличном состоянии - разве что бледный и обессиленный.
На улице стемнело, и это дало ему небольшое занятие - он встал, зажег стоящую на туалетном столике лампу, прикрыл ее, чтобы не светила в глаза Синтии, и снова сел. Состояние Синтии не изменилось.
И тут зазвонил телефон.
Резкость реакции Рэндалла, его удивление превосходили все разумные пределы. Он так долго просидел здесь, с тоской и страхом глядя на неподвижное лицо Синтии, что совсем забыл про всех остальных людей, живущих где-то там во внешнем мире. Немного собравшись, он поднял трубку.
- Алло? Да, это Рэндалл.
- Мистер Рэндалл, все это время я много думал и пришел к выводу, что должен извиниться перед вами - и дать некоторые объяснения.
- Что вы мне должны? Кто это говорит?
- Это я, Джонатан Хог, мистер Рэндалл. Когда вы...
- Хог! Вы сказали Хог?
- Да, мистер Рэндалл. Я хочу извиниться перед вами за беспардонность своего поведения вчера утром и буквально умоляю вас простить меня. Хотелось бы надеяться, что миссис Рэндалл не была оскорблена моим...
К этому времени Рэндалл достаточно оправился от начального своего удивления, чтобы выразить все, что думал. И выразил свои мысли он сочно, с использованием лексики и риторических фигур, освоенных за долгие годы общения с теми личностями, с которыми чаще всего приходится общаться частному сыщику. По окончании своего монолога он услышал в телефонной трубке судорожный вздох, за которым последовала мертвая тишина. Однако полного удовлетворения Рэндалл не чувствовал. Ему хотелось, чтобы Хог заговорил, чтобы можно было прервать его и с новыми силами продолжить свою тираду.
- Хог, вы еще у телефона?
- Э-э, да.
- А я еще хочу добавить следующее. Возможно, вам кажется милой такой шуткой подстеречь жену в коридоре и перепугать ее до полусмерти. Мне это шуткой не кажется. Но я не собираюсь сдавать вас в полицию, не дождетесь вы такого счастья. Просто как только миссис Рэндалл выздоровеет, я отыщу вас, где бы вы ни были, и тогда - тогда помоги вам Бог, Хог. Вам очень потребуется такая помощь.
Рэндалл был уже уверен, что его собеседник повесил трубку - так долго продолжалось молчание на этот раз. Однако, как оказалось, Хог просто собирался с мыслями.
- Мистер Рэндалл, это просто ужасно...
- Да уж. Конечно!
- Насколько я понимаю, вы говорите, что я намеренно подстерег миссис Рэндалл и напугал ее.
- Вы сами знаете, что вы сделали.
- Но ведь я не знаю, правда не знаю.
Тут Хог замолчал, а потом продолжил дрожащим, неуверенным голосом:
- Вот именно этого я и боялся, мистер Рэндалл, боялся узнать, что во время провалов в памяти делаю нечто очень плохое. Но причинить страдание миссис Рэндалл... и после всего ее доброго ко мне отношения. Это просто ужасно.
- Вы еще мне говорите!
Хог глубоко вздохнул, как безмерно уставший человек.
- Мистер Рэндалл?
Рэндалл молчал.
- Мистер Рэндалл, мне нет никакого смысла обольщать себя иллюзиями; выход тут только один. Вы должны сдать меня в полицию.
- А?
- Собственно я понял это еще во время последнего нашего с вами разговора. Я думал об этом весь вчерашний день, но никак не мог набраться смелости. Мне хотелось надеяться, что я покончил с моей... моей другой личностью, но сегодня это произошло снова. Весь сегодняшний день для меня белое пятно, я пришел в себя только недавно, по возвращении домой. Стало окончательно ясно - с этим необходимо что-то делать, поэтому я решил позвонить вам и попросить о возобновлении расследования. Но мне и в голову не приходило, что я мог сделать что-нибудь плохое миссис Рэндалл.
Ужас и потрясение, которыми был полон голос Хога, звучали очень убедительно.
- А когда... когда это случилось, мистер Рэндалл?
Рэндалл оказался в крайней растерянности. Он разрывался между желанием пролезть каким-то образом по телефонному кабелю, чтобы свернуть шею человеку, из-за которого Синтия оказалась в таком состоянии, и необходимостью оставаться дома, чтобы заботиться о Синтии. А тут еще этот Хог говорит совсем не так, как надо, не как злодей. Беседуя с Хогом, слыша его робкие ответы, его встревоженный голос, Рэндалл с большим трудом сохранял в уме образ некоего жуткого чудовища, вроде Джека Потрошителя, хотя и знал, что подобные типы совсем не редко обладают скромными манерами.
Поэтому на этот раз ответ Рэндалла был сухим, чисто фактографическим.
- Десять тридцать утра или около того.
- А где я был сегодня в девять тридцать утра?
- Не сегодня, вы (несколько непригодных к воспроизведению на бумаге выражений), а вчера.
- Вчера утром? Но это невозможно. Вчера утром я был дома, неужели вы не помните?
- Конечно помню, а потом я видел, как вы уходили из дома. Возможно, это вам неизвестно.
Тут логика Рэндалла немного хромала - прочие события вчерашнего памятного утра убедили его, что Хог знал об установленной за ним слежке - но сейчас было не до логики.
- Но вы никак не могли меня видеть. Как раз вчерашнее утро - единственное, если не считать моих обычных сред, про которое я знаю точно, где находился и что делал. Я был дома, в своей квартире, и только около часа дня пошел в клуб.
- Да что вы мне...
- Подождите, пожалуйста, секунду, мистер Рэндалл! Все это повергает меня в такую же растерянность и непонимание, как и вас, но вы просто должны меня выслушать. Вы поломали мой распорядок дня - помните? Моя вторая личность так и не вступила в свои права. После вашего ухода я сохранил свою... свою настоящую личность. Именно поэтому я и начал надеяться, что наконец освободился.
- Хрена вы освободились. С чего это вы взяли?
- Я понимаю, что моим собственным показаниям не велика цена, - робко сказал Хог. - но ведь я был не один. Почти сразу после вашего ухода пришла уборщица, и она пробыла у меня все утро.
- Вот почему я только не видел, как она входит в лифт?
- Она обслуживает все этажи, - объяснил Хог. - Это жена дворника, миссис Дженкинс. Может быть, вы хотели бы с ней побеседовать? Я, пожалуй, сумею отыскать ее и привести к телефону.
- Но...
Теперь Рэндалл находился уже в полной растерянности. к тому же он начал понимать невыгодность своего положения. Нужно было не вступать в разговоры с Хогом, а приберечь этого проходимца на потом, до того момента, когда появится возможность до него добраться. Ну до чего же скользкий и хитрый тип, правду говорил Потбери. Алиби у него, понимаешь.
Кроме того, отлучившись так надолго из спальни, Рэндалл начинал чувствовать себя все более неспокойным. Разговор продолжался уже не менее десяти минут, а из угла кухни, где стоял телефон, заглянуть в спальню было невозможно.
- Не хочу я с ней говорить, - грубо ответил он. - У вас что ни слово, то ложь.
Бросив трубку на рычаг, Рэндалл бегом вернулся в спальню. Синтия лежала так же, как и прежде, можно было подумать, что она просто уснула. И какая красивая, просто сердце щемит. На этот раз привычный глаз Рэндалла легко уловил ее дыхание - неглубокое, но регулярное, а самодельный стетоскоп одарил его такими прекрасными сейчас звуками сердцебиения. Потом Рэндалл сел рядом с кроватью и начал смотреть на Синтию, всем своим существом впитывая теплое, горькое вино печали. Он не хотел забывать о своей боли, лелеял ее, на собственном опыте познавая, как это познали бесчисленные его предшественники, что самая глубокая, разрывающая сердце тревога о любимой предпочтительнее любого утешения.
Однако через какое-то время его вывела из ступора простая мысль: вот так, упиваясь собственной болью, он вряд ли приносит большую пользу Синтии. Необходимо иметь в доме хоть какую-то пищу, стоило бы также научиться есть эту пищу, и есть таким образом, чтобы она не вылетала через минуту назад. Завтра, сказал он себе, сяду на телефон и посмотрю, как можно удержать фирму на плаву до того времени, когда удастся вернуться к делам. Все неотложные дела можно передать в агентство "Ночная Стража" - ребята достаточно надежные и не раз сами пользовались его услугами. Но это подождет до завтра.
Ну а сейчас... Рэндалл позвонил в ближайшую деликатесную лавку, сделал довольно-таки беспорядочный заказ и дал владельцу лавки полномочия по собственному усмотрению добавить еще все, что угодно, лишь бы достаточно съедобное и питательное. В завершение он попросил подыскать какого-нибудь охотника заработать доллар доставкой всего этого хозяйства. Покончив таким образом с продовольственной проблемой, Рэндалл удалился в ванную и тщательно побрился, хорошо понимая глубокую взаимосвязь между аккуратностью внешнего вида и высоким моральным духом. Дверь ванной он не закрывал, чтобы все время одним глазом присматривать за кроватью. Затем он взял половую тряпку и стер пятно под батареей. Окровавленная пижамная куртка отправилась в корзину для грязного белья.
Свершив все эти подвиги, Рэндалл сел и начал ждать заказанные в лавке продукты. Мысли о Хоге не оставляли его. С Хогом, мудро решил он, ясно одно - что с ним ничего не ясно. Уже с самого начала его история была чистый абсурд - это же надо, заявиться вот так и предложить капусту, чтобы за тобой пустили хвост. Ну а дальше - тут вообще крыша поехать может. Хоть этот, долби его, тринадцатый этаж. Ведь он собственными глазами видел тринадцатый этаж и как Хог работает там, засунув лупу в глаз.
А быть этого не могло, никак.
Ну и что же получается в итоге? Гипноз? Однако Рэндалл не был полным лопухом, он знал, что гипноз существует, но при этом далеко не так всесилен, как считают читатели газетных сказочек. На шумной улице в мгновение ока загипнотизировать человека так, чтобы он во все поверил и мог во всех подробностях вспомнить события, которых не было, - расскажите своей бабушке. Если такое осуществимо - тогда и весь мир может оказаться сплошным очковтирательством.
А может, так оно и есть?
Возможно, весь мир на том только и держится, что ты сохраняешь его в центре своего внимания, веришь в него. А стоит только позволить себе замечать несоответствия - начинаешь сомневаться в нем, и мир расползается, как гнилая тряпка. Может, все это случилось с Синтией потому, что он усомнился в ее реальности? А стоит только закрыть глаза, поверить, что она жива и здорова, и сразу же...
Рэндалл сделал такую попытку. Отключившись от остального мира, он представил себе Синтию - Синтию живую и здоровую, этот изгиб ее губ, когда она смеется; Синтию утреннюю, едва проснувшуюся и прекрасную; Синтию в отлично сидящем костюме и задорной маленькой шляпе, готовую идти за ним, куда угодно; Синтию...
Рэндалл открыл глаза и посмотрел на кровать. Она все так же лежала, все такая же неподвижная и бледная, как смерть. Позволив себе немного пореветь, он высморкался и пошел к раковине, чтобы ополоснуть лицо холодной водой.

* * *

Когда загудел домофон, Рэндалл не стал поднимать трубку, а сразу нажал кнопку замка - не хотелось говорить вообще ни с кем, а тем более - с разносчиком, которого нанял Джо.
Через пару минут раздался осторожный стук в дверь.
- Заноси, - сказал Рэндалл, открывая дверь, и замер, как вкопанный. На пороге стоял Хог.
Первые мгновения оба они молчали - Рэндалл был слишком потрясен, чтобы говорить, а Хог явно чувствовал себя неуверенно и ждал, чтобы разговор начал хозяин дома.
- Я должен был прийти, мистер Рэндалл, - робко произнес он. - Можно... можно я войду?
Рэндалл глядел на него, не находя слов от возмущения. Ну и наглец же - это только представить себе такое бесстыдство!
- Я пришел сюда, желая доказать вам, - все также смущенно продолжал Хог, - что никак не мог сознательно сделать что-либо плохое для миссис Рэндалл. А если я все же поступил так, сам того не зная, то хочу сделать все возможное для возмещения ущерба.
- Поздно догадались.
- Но, мистер Рэндалл, почему вы считаете, что именно я сделал что-то вашей жене. Я не понимаю, как такое могло случиться - во всяком случае вчера утром.
Смолкнув, он в отчаянии посмотрел в закаменевшее лицо Рэндалла.
- Ведь вы же не застрелите собаку, не разобравшись сперва в ее вине? Рэндалл решительно не знал, что делать. Вот послушаешь этого Хога и начнет казаться, что говоришь с человеком вполне порядочным.
- Заходите, - резко произнес он, широко распахнув дверь.
- Спасибо, мистер Рэндалл.
Не успел Хог войти, как на пороге появился еще один человек, никому не известный и увешанный свертками.
- Ваша фамилия Рэндалл?
- Да, - чистосердечно признался Рэндалл, выискивая в кармане мелочь.
- А как вы вошли?
- Вместе с ним, - ответил рассыльный, указывая на Хога, - но сперва я перепутал этаж. А пиво холодное, шеф, - добавил он заискивающе. - Только из холодильника.
- Благодарю.
Добавив к полтиннику еще четвертак, Рэндалл закрыл дверь, подобрал с пола сверток и пошел на кухню. Стоит, решил он, сразу и выпить пива - вряд ли когда-нибудь оно казалось более соблазнительным. Свалив на кухне свертки, Рэндалл нашел в ящике стола открывалку, взял одну из банок и готов был уже открыть ее, но тут краем глаза уловил какое-то движение - это Хог беспокойно переступил с ноги на ногу. Только сейчас Рэндалл вспомнил, что так и не предложил ему сесть.
- Садитесь.
- Спасибо, - поклонился Хог.
Рэндалл вернулся к пиву, однако чувствовал себя крайне неловко - черт бы побрал эти хорошие манеры. Невозможно ведь налить пиво одному себе, не предложив гостю, хоть сто раз незваному.
"А черт с ним, - подумал он после секундной нерешительности. - Ни мне, ни Синтии не повредит, если этот тип выпьет банку пива".
- Вы пьете пиво?
- Да, благодарю вас.
Вообще-то Хог крайне редко употреблял пиво, сберегая свое небо для тонкостей ароматов хороших вин, однако в этот момент он скорее всего согласился бы на любую бормотуху, даже на воду из лужи, предложи Рэндалл таковой напиток.
Рэндалл принес стаканы, поставил их, а потом сходил в спальню, открыв при этом ее дверь едва-едва, лишь бы протиснуться. Синтия, как он и ожидал, была все в том же состоянии. Рэндалл чуть-чуть повернул ее, считая про себя, что даже человеку, находящемуся без сознания, утомительно долго лежать в одном и том же положении, а затем расправил покрывало. Глядя на жену, он думал о Хоге и предостережениях Потбери. Неужели Хог действительно настолько опасен, как считает врач? Не может ли случиться, что он, Рэндалл, прямо сейчас играет ему на руку?
Нет, сейчас Хог не может причинить никакого вреда. Когда самое худшее уже позади, любое изменение может быть только к лучшему. Не страшно, если оба они умрут - или даже если умрет одна Синтия, ведь он последует за ней. Так Рэндалл решил сегодня еще с утра - и шли бы подальше те, которые назовут подобный поступок трусостью.
Нет, если во всем виноват Хог - теперь он безоружен. Рэндалл вернулся в гостиную. Пиво Хога стояло нетронутым.
- Да вы пейте, - предложил Рэндалл, садясь за стол и беря свой стакан. Хог последовал его примеру; у него хватило здравого смысла не провозглашать никакого тоста и даже не обозначать тоста подниманием стакана.
- Не понимаю я вас, Хог, - с усталым любопытством оглядел своего гостя Рэндалл.
- Я сам не понимаю себя, мистер Рэндалл.
- Зачем вы пришли сюда?
- Узнать про миссис Рэндалл, - беспомощно развел руками Хог. - Узнать, что именно я ей сделал. Попробовать хоть как-то возместить ущерб.
- Так вы признаете, что сделали это?
- Нет, мистер Рэндалл. Нет. Не понимаю, как я мог сделать с миссис Рэндалл что бы то ни было вчера утром.
- Не забывайте, что я видел вас.
- Но... Что я сделал?
- Вы подстерегли миссис Рэндалл в коридоре Мидуэй-Колтон-билдинг и пытались ее задушить.
- Боже милосердный? Но... вы видели, как я это сделал?
- Нет, не совсем. Я был...
Рэндалл замолк. Интересно это будет звучать, если он расскажет Хогу, как не смог увидеть его в одной части здания потому, что в это же самое время наблюдал за ним в другой части того же здания.
- Продолжайте, пожалуйста, мистер Рэндалл. Рэндалл нервно вскочил на ноги.
- Все эти разговоры бесполезны, - резко сказал он. - Я не знаю, что вы сделали. Я не знаю, сделали ли вы вообще что-нибудь. Но вот одно я знаю прекрасно. Начиная с самого первого дня, как вы вошли в эту дверь, с моей женой и со мной происходят странные вещи - страшные вещи - а теперь она лежит здесь, словно мертвая. Она...
Не в силах говорить дальше, Рэндалл закрыл лицо руками. Он почувствовал осторожное прикосновение к своему плечу.
- Мистер Рэндалл... пожалуйста, мистер Рэндалл. Я очень сожалею и хотел бы вам помочь.
- Не знаю, как может помочь мне кто бы то ни было - разве что вы знаете какой-нибудь способ разбудить мою жену. Вы знаете такой способ?
- Боюсь, что не знаю, - медленно покачал головой Хог. - Но скажите мне, что с ней такое? Ведь я еще не знаю.
- Рассказывать тут особенно и нечего. Сегодня утром она не проснулась. Очень похоже, что она так никогда и не проснется.
- А вы уверены, что она не... не умерла?
- Нет, она не умерла.
- У вас, конечно же, был уже врач. Что он сказал?
- Он сказал, чтобы я не трогал ее и все время за ней наблюдал.
- Да, но какой он поставил диагноз?
- Он назвал это Lethargica gravis.
- Lethargica gravis? Он именно так сказал?
- Да, а что?
- Неужели он не пытался установить диагноз?
- Но это и был его диагноз...
Хог оставался в недоумении.
- Но ведь это же не диагноз, мистер Рэндалл. Это - просто напыщенный способ сказать "очень глубокий сон". Эти слова совершенно ничего не значат. Это все равно, что сказать человеку с кожным заболеванием, что у него дерматит, или человеку с неполадками в желудке - что он болен гастритом. Какие он делал анализы?
- Э-э... Не знаю. Я...
- Он вводил зонд в желудок?
- Нет.
- Рентген?
- Нет, да и как он мог в квартире.
- Вы хотите сказать мне, мистер Рэндалл, что врач просто зашел к вам, посмотрел на нее и ушел, не делая с ней ничего, не проводя никаких анализов, не созывая консилиума? Это ваш семейный врач?
- Нет, - уныло признался Рэндалл.
- Вообще-то я не очень понимаю во врачах. Мы с Синтией никогда к ним не ходили. Но вы сами должны знать, хороший он или нет - ведь это был Потбери.
- Потбери? Вы имеете в виду доктора Потбери, того самого, к которому я обращался? Как это случилось, что вы выбрали именно его?
- Ну, мы же не знаем никаких врачей - а к нему мы ходили, когда проверяли ваш рассказ. А что вы имеете против Потбери?

Предыдущая страница 6 Следующая страница


Роберт Хайнлайн - Неприятная профессия Джонатана Хога

7 Роберт Хайнлайн

- Да в общем-то ничего. Просто он был груб со мной - либо мне так показалось.
- Ладно, а тогда что он имеет против вас?
- Не понимаю, как Потбери может иметь что-нибудь против меня, - удивился Хог.
- Я и видел-то его всего однажды. Разве что из-за этого анализа, хотя чего бы собственно?
Он недоуменно пожал плечами.
- Вы говорите про эту самую грязь из-под ваших ногтей? Я считал ваш рассказ чистой выдумкой.
- Нет.
- Как бы там ни было, это не может быть единственной причиной. Он такого про вас наговорил...
- А что он про меня говорил?
- Он сказал...
Рэндалл осекся, сообразив, что Потбери не говорил против Хога ничего конкретного, все его зловещие намеки состояли как раз в том, чего он не хотел говорить.
- Тут дело не в том, что он говорил, а скорее в том, как он к вам относится. Он вас ненавидит, а заодно и боится.
- Меня боится?
Хог слабо улыбнулся, словно стараясь показать, что понял и разделяет шутку Рэндалла.
- Этого он не говорил, но все и так ясно, как Божий день.
- Вот этого я совсем не понимаю, - покачал головой Хог, - Мне как-то привычнее самому бояться людей, чем чтобы они меня боялись. Подождите - а вам он не сказал результатов того анализа?
- Нет. Знаете, а я вот сейчас вспомнил самую странную вещь из связанных с вами, Хог.
Рэндалл секунду помолчал, думая об этой невероятной истории с тринадцатым этажом.
- Вы случайно не гипнотизер?
- Боже помилуй, конечно нет. А почему вы об этом спросили?
Рассказ Рэндалла о первой попытке установить за ним наблюдение Хог выслушал молча, с напряженным и недоумевающим лицом.
- Вот так оно, значит, и получается, - подытожила Рэндалл. - Тринадцатого этажа не существует, "Детериджа и компании" не существует, ничего не существует. А я помню все с абсолютной ясностью.
- Это все?
- А что, мало? Вообще-то я могу добавить еще одну вещь. Значения она никакого не имеет, но показывает, как все это на меня подействовало.
- И что это за вещь?
- Подождите минутку.
Рэндалл встал и снова направился в спальню; на этот раз он не так старался минимально открывать дверь, хотя все-таки прикрыл ее за собой. С одной стороны он несколько нервничал, что не сидит все время рядом с Синтией, но с другой стороны, будь Рэндалл способен честно разобраться в своих чувствах, пришлось бы признаться, что присутствие даже такого мало желательного гостя, как Хог, несколько облегчает его бремя. Сам он считал свое поведение попыткой выяснить причины постигших, их с Синтией бед.
Он снова послушал, как бьется ее сердце. Убедившись, что жена не покинула еще сию юдоль скорби, он чуть-чуть взбил подушку и откинул с лица Синтии какой-то случайный волос. Затем, наклонившись и клюнув ее губами в лоб, Рэндалл вернулся в гостиную.
Хог ждал.
- Как там? - спросил он.
Тяжело опустившись на стул, Рэндалл подпер голову руками.
- Все так же. Хог разумно воздержался от пустых соболезнований; после нескольких секунд молчания Рэндалл начал устало рассказывать о кошмарах, преследовавших его несколько ночей подряд.
- Поймите, я совсем не хочу сказать, что это имеет какое-то значение, - добавил он в конце. - Я не суеверен.
- А вот я и не знаю, - задумчиво сказал Хог.
- Что вы имеете в виду?
- Я не имею в виду ничего такого сверхъестественного, но разве можно исключить возможность, что это не какие-то там случайные сны, вызванные вашими дневными переживаниями? Я хочу сказать - если есть кто-то, способный среди белого дня вызвать у вас такие сны наяву, которые снились вам в "Акме", почему он не может управлять заодно и вашими ночными снами?
- Как это?
- Вас кто-нибудь ненавидит, мистер Рэндалл?
- Если и есть такие, то я о них не знаю. Конечно, при моем роде занятий приходится иногда делать вещи, которые не вызывают особого дружеского расположения, но это всегда - по чьему-то поручению, в этом нет ничего личного. У некоторых типов есть на меня зуб - но они не способны ни на что подобное. Все это - бред какой-то. А вас кто-нибудь ненавидит? Не считая Потбери?
- Я о таких тоже не знаю. Да и про него мне тоже непонятно, чего это он. Кстати о нем, ведь вы наверное обратитесь теперь к другим врачам?
- Да. Что-то у меня шарики в голове крутятся медленно. Но я и придумать не могу, как это сделать - разве что взять телефонную книгу и выбрать первый попавшийся номер.
- Можно поступить гораздо лучше. Позвоните в какую-нибудь из больших больниц и попросите прислать за ней машину.
- Вот так я и сделаю, - вскочил на ноги Рэндалл.
- Можно подождать с этим до утра. До утра с ней все равно ничего существенного делать не будут, а она может за это время сама проснуться.
- Ну... да, пожалуй что и так. Надо мне еще на нее посмотреть.
- Мистер Рэндалл?
- Да?
- Э-э, вы бы не возражали... нельзя ли и мне на нее посмотреть?
Рэндалл поднял голову. Он и сам не осознавал, насколько усыплены были его подозрения словами и вежливостью Хога, но теперь неожиданная просьба отрезвила его, заставила вспомнить зловещее предупреждение доктора Потбери.
- Лучше не надо, - натянуто произнес он. Хог с трудом скрыл свое разочарование.
- Конечно, конечно, я вполне вас понимаю.
Когда Рэндалл вернулся из спальни, неожиданный гость уже стоял у двери со шляпой в руке.
- Пожалуй, мне лучше уйти, - сказал он и добавил, не получив ответа: - Если хотите, я останусь здесь до утра.
- Не надо. В этом нет необходимости. Всего хорошего.
- Всего хорошего, мистер Рэндалл. После ухода Хога Рэндалл начал бесцельно бродить по квартире, раз за разом возвращаясь в спальню, к жене. Замечания, сделанные Хогом по поводу врачебных методов Потбери, обеспокоили его сильнее, чем он сам себе в том признавался; кроме того Хог, частично усыпив подозрения в отношении себя, отнял у Рэндалла простого и очевидного козла отпущения - это тоже не прибавляло спокойствия души.
Рэндалл поужинал бутербродами, запил их пивом и с радостью констатировал, что на этот раз все обошлось без неприятных последствий. Затем он перетащил в спальню большое кресло, поставил перед ним скамеечку для ног, вынул запасное одеяло и приготовился к ночному бдению. Делать было нечего, читать не хотелось - Рэндалл попытался было, но книга валилась из рук. Время от времени он поднимался и выуживал из холодильника очередную банку пива.
Когда пиво кончилось, пришлось перейти на виски. Нервы эта отрава немного успокоила, но никакого другого ее действия Рэндалл не замечал. Напиваться ему не хотелось.
Проснулся он словно от толчка, в ужасе, и первые секунды был уверен, что через зеркало лезет Фиппс, намеренный похитить Синтию. В спальне царила полная темнота, сердце буквально колотило в ребра Рэндалла; он нащупал выключатель и увидел, что ничего подобного не происходит, и его жена, бледная, как воск, лежит на прежнем месте.
Только обследовав большое зеркало, убедившись, что оно самым нормальным образом отражает помещение, а не стало окном в какое-то другое, жуткое место, он решил потушить свет. При слабых отблесках проникающего в окно света фонарей Рэндалл налил себе рюмку для поправки расшатавшихся нервов. Краем глаза уловив в зеркале какое-то шевеление, он резко повернулся, но увидел только свое же собственное, полное ужаса лицо. Опустившись снова в кресло, он потянулся и принял решение не позволять себе больше засыпать. Что это?
Он бросился в кухню, но там все было в порядке. Во всяком случае глазом ничего подозрительного не видно. Новый приступ панического страха бросил его обратно в спальню - а вдруг это была просто уловка, чтобы он отошел от Синтии.
Они издевались над ним, дразнили его, старались заставить сделать неверный шаг. Рэндалл знал это - уже многие дни они плетут сети заговора, стараясь сорвать его самообладание. Они наблюдают за ним через каждое зеркало, имеющееся в доме, и быстро прячутся, когда он пытается их поймать. Сыны Птицы...
- Птица жестока!
Что это, он сам это сказал? Или это крикнул кто-то другой? Птица жестока. Рэндаллу не хватало воздуха, он подошел к открытому окну спальни и выглянул наружу. Темно, как в яме, ни малейших признаков рассвета. На улице ни души. Со стороны озера наползает стена тумана. Времени-то сколько? Шесть утра, если верить часам на столике. Да светает ли когда-нибудь в этом Богом позабытом городе?
Сыны Птицы. Неожиданно Рэндалл почувствовал себя очень хитрым и изворотливым; они считают, что он у них в руках, а он их одурачит, не позволит делать такое с ним и с Синтией. Вот пойдет сейчас и перебьет все зеркала, какие есть в квартире. Рэндалл целеустремленно направился к кухонному столу и вытащил из ящика, предназначенного для хранения всякой ерунды, молоток. Вооружившись таким образом, он уверенно вошел в спальню. Сначала - большое зеркало...
Уже замахнувшись, он замер в нерешительности. Синтия расстроилась бы - семь лет счастья не видать. Сам-то он не суеверен, но... Синтии это не понравилось бы. Рэндалл повернулся к кровати с намерением объяснить ей все. Это же так очевидно - просто перебить все зеркала, и никаким Сынам Птицы сюда не влезть.
Повернулся и увидел бледное, неподвижное лицо. А что еще можно придумать? Они пользуются зеркалами. А что такое зеркало? Кусок стекла, который отражает. Ну и пожалуйста, сделаем так, что они не будут отражать! И как сделать, это тоже ясно, в том же ящике, что и молоток, лежит три или четыре банки эмалевой краски и небольшая кисть - напоминание об охватившем однажды Синтию благородном порыве перекрасить всю мебель.
Рэндалл вылил содержимое всех банок в миску, получилось около пинты густой краски - вполне достаточно, подумал он, для предстоящей работы. Первым нападению подверглось новое зеркало; Рэндалл швырял на него краску быстрыми беззаботными мазками. Краска текла по рукам, капала на туалетный столик - хрен с ним, не до того. Теперь возьмемся за остальные.
На зеркало в гостиной краски все-таки хватило, хотя и едва-едва. Ну и хорошо, все равно - это последнее в квартире зеркало, не считая, конечно, крохотных зеркалец в сумках Синтии, но на эти штуки, решил Рэндалл, можно не обращать внимания. Слишком маленькие, чтобы пролезть человеку, да и вообще спрятаны от глаз.
Краска в банках была черная и красная, все это перемешалось и теперь изобильно украшало руки Рэндалла; выглядел он сейчас так, словно только что совершил зверское убийство с последующим расчленением - "расчлененку", выражаясь нежным полицейским жаргоном. Ничего, переживем. Вытерев краску - если не всю, то большую ее часть - полотенцем, он вернулся к своему креслу и к своей бутылке.
А вот теперь пусть попробуют. Пусть они попробуют свою подлую, грязную черную магию. Ничего, голубчики, не выйдет.
И когда только начнет светать?
Звонок в дверь выдернул Рэндалла из кресла. Несмотря на полный сумбур в голове, он продолжал хранить твердую уверенность, что не сомкнул глаз ни на секунду. Синтия в порядке, то есть спит по-прежнему - ни на что большее он и не надеялся. Свернув свой бумажный стетоскоп, он на всякий случай послушал ее сердце.
Звон продолжался - а может возобновился - в точности Рэндалл не знал. Совершенно механически он взял трубку домофона.
- Потбери, - послышался раздраженный голос. - В чем дело? Вы что там, уснули? Как состояние больной?
- Без изменений, доктор, - ответил Рэндалл, изо всех сил пытаясь справиться с неожиданно непослушным голосом.
- Действительно? Ладно, впустите меня. Когда Рэндалл открыл дверь, Потбери бесцеремонно прошел мимо него, направился прямо к Синтии и несколько секунд смотрел на нее, низко нагнувшись к кровати.
- Все, похоже, как и раньше, - выпрямился он. - Да и трудно ожидать каких-нибудь перемен в первые день-два. Кризис должен наступить примерно в среду.
С явным любопытством Потбери оглядел Рэндалла.
- А чем это вы тут, позволительно будет спросить, занимались? Видок у вас - как после недельного запоя.
- Ничем, - искренне удивился Рэндалл. - А почему вы не велели мне отправить ее в больницу?
- Самое худшее, что только можно сделать. - А почему вы так решили? Вы ведь даже толком ее не обследовали. Вы ведь не знаете, что с ней такое. Ведь вы не знаете?
- Вы что, свихнулись? Я же вчера вам это сказал.
- Одни умственные слова и увертки, - упрямо помотал головой Рэндалл. - Вы пытаетесь меня обмануть, хотелось бы только знать - почему.
Потбери шагнул к Рэндаллу.
- Вы действительно сошли с ума, а заодно и напились. - Он бросил взгляд на большое зеркало. - А вот мне хотелось бы узнать, что тут происходило. - Он потрогал косо наляпанную краску, обезобразившую безукоризненную когда-то поверхность.
- Не трогайте! Потбери отодвинулся от зеркала.
- Зачем это?
Лицо Рэндалла приобрело хитрое, пройдошистое выражение.
- А я их обманул.
- Кого?
- Сынов Птицы. Они приходят через зеркало, а я им помешал. Потбери смотрел на него молча, безо всякого выражения.
- Я их знаю, - продолжил Рэндалл. - Больше они меня не проведут. Птица жестока.
Потбери спрятал лицо в ладонях.
Несколько секунд оба они стояли совершенно неподвижно. Эти секунды потребовались, чтобы новая мысль нашла себе место в измученном, а заодно и отравленном ночными возлияниями мозгу Рэндалла. А когда она нашла-таки это место, Рэндалл ударил врача ногой в пах. Следующие несколько секунд прошли довольно сумбурно. Не проронив ни звука, Потбери начал яростно сопротивляться. Даже не пытаясь придерживаться правил честной драки, Рэндалл дополнил первый танковый удар другими, столь же эффективными - и грязными.
Когда дым сражения рассеялся, Потбери был в ванной, за запертой дверью, а Рэндалл - в спальне, с ключом от этой двери в кармане. Дышал он тяжело, но даже и не замечал своих немногочисленных и незначительных боевых ран. Синтия продолжала спать.
- Мистер Рэндалл, выпустите меня отсюда!
Рэндалл вернулся в свое кресло и теперь напряженно думал, как выбраться из несколько странной ситуации. Полностью протрезвев, он не порывался искать совета у бутылки. Мысль, что Сыны Птицы действительно существуют и что один из них заперт в его ванной, укладывалась в голове с трудом. Это как же получается? Значит, Синтия лежит без сознания, потому что - Господи милосердный! - эти самые Сыны украли ее душу. Дьяволы - они с Синтией связались с дьяволами.
- Что все это значит, мистер Рэндалл? - продолжал барабанить в дверь Потбери. - Вы совсем свихнулись. Выпустите меня!
- А что вы тогда сделаете? Вы оживите Синтию?
- Я сделаю для нее все, что в силах врача. Зачем вы загнали меня сюда?
- Сами знаете. Почему вы закрыли лицо руками?
- При чем тут это? Я хотел чихнуть, а вы вдруг ударили меня ногой.
- А что я должен был сделать? Сказать: "Будьте здоровы"? Вы, Потбери, дьявол. Вы - Сын Птицы.
Последовало короткое молчание.
- Что это за чушь?
Рэндалл задумался. А может и вправду чушь? А что если Потбери действительно собирался чихнуть? Нет! Никакие прочие объяснения ничего не объясняют. Дьяволы, дьяволы и черная магия. Стоулз, и Фиппс, и Потбери, и вся остальная компания.
Хог? Это легко поставит на место... секундочку, секундочку. Потбери ненавидит Хога. Стоул ненавидит Хога. Все Сыны Птицы ненавидят Хога. Прекрасно, дьявол там Хог или не дьявол - все равно он союзник. Потбери снова колотил в дверь, но теперь уже не кулаками, а, судя по тяжелым, более редким ударам, плечом, всем телом. Дверь ванной - довольно хлипкая, как и все внутренние двери современных квартир - вряд ли собиралась долго терпеть столь неаккуратное с собой обращение. Рэндалл постучал в дверь снаружи.
- Потбери! Эй, Потбери! Вы меня слышите?
- Да.
- А вы знаете, что я сейчас сделаю? Я позвоню Хогу и позову его сюда. Вы слышите, Потбери? Он убьет вас, Потбери, он убьет вас.
Ответа не последовало, но через некоторое время тяжелое буханье возобновилось. Рэндалл достал револьвер.
- Потбери!
Опять ответа не было.
- Потбери, кончайте эту долбежку, или я буду стрелять.
Удары даже не ослабели. И тут Рэндалла неожиданно осенило.
- Потбери - Во Имя Птицы - отойдите от двери.
Шум стих, словно отрезанный. Немного послушав, Рэндалл решил закрепить свое преимущество.
- Во имя Птицы, не трогайте больше эту дверь. Вы слышите меня, Потбери?
Ответа снова не последовало, но стук не возобновлялся. Время было еще раннее, и Хог оказался дома. Мало что поняв из сбивчивых объяснений Рэндалла, он однако согласился приехать к нему сию секунду или чуть быстрее. Вернувшись в спальню, Рэндалл возобновил свою - теперь уже двойную - стражу. В левой руке он держал холодную, безжизненную ладонь жены, а в правой - револьвер, на случай, если заклятие не сработает. Однако грохот не возобновлялся, несколько минут во всей квартире царила мертвая тишина.
Затем Рэндалл услышал - либо ему померещилось, что услышал, - в ванной негромкое поскребывание, звук необъяснимый и странным образом зловещий. Что бы это могло значить, он не понял, так что и делать ничего не стал. Звуки продолжались несколько минут, а потом прекратились. А дальше - снова тишина. Увидев оружие, Хог отшатнулся.
- Мистер Рэндалл!
- Хог, - вопросил Рэндалл, - вы дьявол?
- Я вас не понимаю.
- Птица жестока!
Хог не закрыл лица, однако на этом самом его лице, очень растерянном, забрезжило какое-то понимание.
- О'кей, - решил наконец Рэндалл. - Вы прошли испытание. Если вы и дьявол, то дьявол, который мне нужен. Заходите, я запер Потбери и хочу выставить вас против него.
- Меня? Почему?
- Потому, что он-то настоящий дьявол. Сын Птицы. А они все вас боятся. Идемте.
Продолжая разговор, он потащил Хога в спальню, к дверям ванной.
- Моя ошибка заключалась в том, что я не хотел верить в происходящее. Это были не сны.
Стволом револьвера он постучал в дверь.
- Потбери! Здесь находится Хог. Делайте, как я скажу, и тогда - может быть - останетесь живы.
- А что вы от него хотите? - несколько нервно спросил Хог.
- Как что? Ее, конечно.
- О...
Постучав в дверь еще раз, Рэндалл прошептал Хогу:
- А вы согласны ему противостоять, если я открою дверь? Я буду рядом с вами.
Хог бросил взгляд на Синтию, нервно сглотнул и решился.
- Конечно.
- Ну, поехали.
Ванная комната оказалась пустой; ни окна, ни какого-либо иного мыслимого выхода она не имела, но угадать путь бегства Потбери не представляло труда - краска, которой Рэндалл измазал поверхность зеркала, была содрана. При помощи бритвенного лезвия.
Плюнув на предстоящие семь лет невезения, они с Хогом разбили зеркало. Знай Рэндалл, как это делается, он мог бы броситься на ту сторону, чтобы в одиночку разобраться со всей их компанией, но он этого не знал, так что представлялось разумным прикрыть лазейку.
Дальше делать опять было нечего. Сидя рядом с безжизненной Синтией, они обсудили ситуацию, но так ничего и не придумали. Магией они не владели. Через какое-то время Хог тактично удалился в гостиную, не желая нарушать интимность с новой силой охватившего Рэндалла отчаяния, однако совсем уходить он не хотел. Время от времени он заглядывал в спальню. Именно в один из таких визитов Хог заметил торчащий из-под кровати предмет.
- Эд, - спросил он, поднимая с пола черный саквояж, - а эту штуку вы видели?
- Какую?
Тусклыми, осоловевшими глазами Рэндалл прочитал надпись, сделанную на крышке саквояжа золотыми, порядком потертыми буквами:
ПОТИФАР Т. ПОТБЕРИ. Д.М.
- А? - Он, наверное, забыл его.
- У него и возможности-то не было его унести.
Взяв у Хога саквояж, Рэндалл открыл его - стетоскоп, акушерские щипцы, иглы, зажимы, набор ампул в футляре - обычные инструменты врача широкого профиля. И один лекарственный пузырек. Рассеянно повертев в руках этот пузырек, Рэндалл прочел прикрепленный к нему рецепт: ЯД!
Рецепт не используется повторно.
МИССИС РЭНДАЛЛ - ПРИНИМАТЬ ПО НАЗНАЧЕНИЮ. АПТЕКА "БОНТОН" - ВСЕ ТОВАРЫ СО СКИДКОЙ.
- А может, он думал ее отравить? - предположил Хог.
- Не думаю, это обычные предостережения, как всегда на наркотиках. Хотелось бы все-таки посмотреть, что там за отрава.
Встряхнув казавшийся совсем пустым пузырек, Рэндалл начал соскребать с его горлышка воск.
- Осторожнее, - встревожено сказал Хог.
- Постараюсь.
Извлекая пробку, Рэндалл отодвинул пузырек подальше от лица, затем повел носом и почувствовал аромат, тонкий и необыкновенно приятный.
- Тедди.
Роняя пузырек, он мгновенно обернулся. Да, говорила Синтия, ее ресницы приподнялись.
- Ничего не обещай им, Тедди. Тяжело вздохнув, она прошептала:
- Птица жестока! - и снова закрыла глаза.

* * *

- Все дело в ваших провалах памяти, - настаивал Рэндалл. - Будь известно, чем вы занимаетесь днем, какая у вас профессия, стало бы понятно - чего это ради так ополчились на вас Сыны Птицы. Более того, мы бы знали, как с ними бороться - ведь они самым очевидным образом вас боятся.
- А как считаете вы, миссис Рэндалл? - повернулся к Синтии Хог.
- Думаю, Тедди прав. Понимай я достаточно в гипнозе, можно было бы попробовать его, но тут я, к сожалению, пас - поэтому лучше всего воспользоваться скополамином. Вы согласны?
- Если предлагаете вы - да, согласен.
- Достань это хозяйство, Тедди.
Синтия спрыгнула с края стола, на котором сидела все время разговора, и Рэндалл протянул руки, пытаясь ее поймать.
- Поосторожнее бы ты, лапа, - укорил он жену.
- Ерунда, я же в полном порядке.
Почти сразу после пробуждения Синтии они переместились в контору. Говоря попросту, все трое были перепуганы, перепуганы до дрожи в коленках, но не до потери рассудка. Квартира казалась очень опасным местом - правда, и контора вряд ли была многим лучше. Поэтому Рэндалл с Синтией решили убраться из города, заезд в контору намечался как последняя остановка, для проведения военного совета.
А Хог не знал, что ему делать.
- Будем считать, что вы никогда не видели этого набора, - предупредил его Рэндалл, наполняя шприц. - Я ведь не врач и не должен бы его иметь. Но иногда такая вещь бывает очень кстати.
Он протер предплечье Хога спиртом.
- А теперь - спокойно. Оставалось только ждать, когда наркотик подействует.
- А что ты надеешься узнать? - прошептал Рэндалл Синтии.
- Не знаю. Если повезет, две его личности воссоединятся - и тогда может выясниться много интересного.
Через некоторое время голова Хога безвольно повисла, он стал тяжело дышать. Синтия слегка потормошила его за плечо.
- Мистер Хог, вы меня слышите?
- Да.
- Как вас звать?
- Джонатан... Хог.
- Где вы живете?
- Корпус "Готем" - квартира шестьсот два.
- Чем вы занимаетесь?
- Я... не знаю.
- Постарайтесь вспомнить. Какая у вас профессия?
Молчание. Синтия сделала еще одну попытку.
- Вы гипнотизер?
- Нет.
- Вы... маг?
На этот раз ответ прозвучал только после заметной паузы.
- Нет.
- Кто вы такой, Джонатан Хог?
Хог открыл рот, готовый, казалось, ответить, но затем неожиданно выпрямился и посмотрел на Синтию. Манеры его разительно изменились, движения стали быстрыми, точными, никаких последствий действия наркотика не было и в помине.
Встав, Хог подошел к окну.
- Плохо, - сказал он, выглянув на улицу. - До чего же плохо.
Говорил он скорее сам с собой, ни к кому не обращаясь. Синтия и Рэндалл смотрели на него, затем переглянулись, словно ища друг у друга помощи.
- Что плохо, мистер Хог? - неуверенно спросила Синтия.
Она еще не анализировала своих впечатлений, но ясно было, что сейчас в конторе находился буквально другой человек - более молодой, полный энергии.
- Да? А, извините. Мне, наверное, надо было объяснить. Я был вынужден, ну, скажем, освободиться от этого препарата.
- Освободиться?
- Отбросить его, проигнорировать, уничтожить. Видите ли, милая, пока вы со мной разговаривали, я припомнил свою профессию. - Хог весело посмотрел на Рэндалла и Синтию, однако от дальнейших объяснений воздержался.
Первым пришел в себя Рэндалл.
- Так какая же у вас профессия?
Хог улыбнулся ему чуть ли не с нежностью.
- Мне не стоит этого вам сообщать, - сказал он. - Во всяком случае - пока. Дорогая, - повернулся он к Синтии, - вас не затруднит снабдить меня письменными принадлежностями?
- Э-э... конечно, конечно.
С поклоном взяв у Синтии карандаш и бумагу, он сел и начал быстро писать. Видя, что Хог, судя по всему, не намерен объяснять своего поведения, Рэидалл прервал его.
- Послушайте, Хог, как мы должны все это... - начал он, но увидел в повернувшемся к нему ясном, безмятежном лице нечто такое, что заставило его изменить тон и неловко скомкать фразу.
- Э-э... мистер Хог, я ничего не понимаю.
- Вы согласны мне довериться?
Рэндалл на мгновение прикусил нижнюю губу, а затем поднял глаза на спокойное, терпеливое лицо Хога.
- Да, пожалуй, я согласен, - промямлил он в конце концов.
- Вот и хорошо. Я хочу вас попросить кое-что купить для меня вот по этому списку. Ближайшие два часа я буду очень занят.
- Вы нас покидаете?
- Вы беспокоитесь насчет Сынов Птицы, верно? Выкиньте их из головы, они не принесут вам больше никакого вреда, это я вам обещаю.
Хог вернулся к прерванному занятию. Через несколько минут он передал список Рэндаллу.
- Внизу я написал место, где мы с вами встретимся - это заправочная станция неподалеку от Уокигана.
- Уокиган? А почему Уокиган?
- Да особых причин, собственно, нет. Просто я хочу еще раз сделать нечто, что я очень люблю делать, - и вряд ли смогу когда-либо сделать вновь. Вы ведь поможете мне, да? Кое-что из заказанного мной не очень просто найти, но ведь вы постараетесь?
- Конечно, постараемся.
- Отлично. Не сказав больше ни слова, Хог встал и вышел. Когда дверь конторы закрылась, Рэндалл опустил глаза на список.
- Ну, чтоб меня черти... Ты знаешь, Син, что мы должны купить? Гастрономию всякую.
- Гастрономию? Дай-ка посмотреть.

* * *

Теперь они находились на северной окраине города, и Рэндалл вел машину все дальше на север. Впереди лежало условленное место встречи с Хогом, а сзади, в багажнике их машины, находились сделанные для него покупки.
- Тедди?
- Да, маленькая?
- А здесь можно развернуться на встречную полосу?
- Конечно - если никто не поймает. А что?
- Понимаешь, именно этого мне сейчас больше всего хочется. Подожди, - торопливо добавила она, - не прерывай. Мы на машине, все наши деньги у нас с собой. Ничто не может помешать нам поехать на юг, если захотим.
- Все еще думаешь об отпуске? Так мы и поедем в отпуск - только сперва отвезем Хогу всю эту хурду-мурду.
- Я не про отпуск. Мне хочется уехать отсюда прямо сейчас, и никогда не возвращаться.
- Со всеми этими умопомрачительными продуктами, которые Хог заказал, и за которые он должен нам восемьдесят долларов? Гуляйте.
- Сами съедим.

Предыдущая страница 7 Следующая страница


Роберт Хайнлайн - Неприятная профессия Джонатана Хога

Неприятная профессия Джонатана Хога 8

- Икру и крылышки колибри? - фыркнул от возмущения Рэндалл. - Нам это, лапа, не по карману. Мы все больше насчет гамбургера или еще чего в этом роде. Да и вообще я хочу еще раз увидеть Хога. Поговорить с ним напрямую, получить какие-нибудь объяснения.
- Так я и думала, Тедди, - вздохнула Синтия. - Вот потому-то мне и хочется бросить все и удрать. Не хочу я никаких объяснений, мир, как он есть, вполне меня удовлетворяет. Чтобы ты и я - и никаких таких сложностей. Не хочу я и знать ничего ни про мистера Хога и его профессию, ни про Сынов Птицы - ни про что.
Рэндалл нашарил в кармане сигарету, чиркнул спичкой. Все это время он краем глаза чуть насмешливо смотрел на жену. Движение на шоссе, к счастью, было довольно слабым.
- Знаешь, маленькая, я ведь тоже отношусь ко всем этим делам примерно так же, как и ты. Но тут есть одно обстоятельство - если мы оставим все, как есть, я буду бояться Сынов Птицы весь остаток своих дней, да я бриться не буду, чтобы только в зеркало не посмотреть. Но есть же какое-то рациональное объяснение всему - обязательно должно быть - и я хочу его услышать. Только тогда мы сможем спокойно спать.
Синтия молчала; вся ее потерянно съежившаяся маленькая фигурка выражала отчаяние.
- А ты посмотри с такой стороны, - продолжал Рэндалл. - Все случившееся с нами могло быть вызвано вполне обычными причинами, безо всякого обращения к потусторонним силам. А что касается потусторонних сил - знаешь, вот сейчас, среди бела дня, посреди оживленного шоссе в них как-то с трудом верится. Сыны, понимаешь ли, Птицы - хрен это все.
- Первый важный момент состоит в том, - с растущим раздражением продолжил Рэндалл, так и не получив ответа от Синтии, - что Хог - потрясающий актер. И совсем он не этакий маленький чопорный Каспар Милкитост(4 - Каспар Милкитост - герой серии комиксов Х.Т.Вебстера "Робкая душа", в переносном смысле - мягкий, робкий, стеснительный человек), как нам раньше казалось, а самая что ни на есть доминантная личность. Вспомни только, как я заткнулся, взял под козырек и сказал: "Есть, сэр", когда он сделал вид, что нейтрализовал наркотик и приказал нам купить все эти роскошные яства.
- Сделал вид?
- А ты как думала? Кто-то подменил мое сонное зелье подкрашенной водичкой - скорее всего, тогда же, когда на нашей машинке напечатали это дурацкое предостережение. Но вернемся к делу. Хог очень сильная натура и, почти наверняка, опытный гипнотизер. Этот самый фокус с тринадцатым этажом и "Детеридж и компанией" хорошо показывает, насколько он искусен, а если не он, то кто-то другой. А может быть, накачали меня заодно и наркотиками -так же, как впоследствии и тебя.
- Меня?
- Конечно, Помнишь эту отраву, которой поил тебя Потбери? Какое-то снотворное замедленного действия.
- Ты ведь тоже пил!
- Но совсем не обязательно ту же самую дрянь. Потбери с Хогом в заговоре, вот они на пару и создали атмосферу, в которой любой бред стал возможным. А все остальное - мелочи, каждая из которых в отдельности не особенно существенна.
У Синтии было на этот счет собственное мнение, но она решила держать его пока про себя. Однако, один момент находился, как ей казалось, в вопиющем противоречии с теорией Рэндалла.
- А как Потбери выбрался из ванной? Ты ведь говорил, что запер его?
- Думал я и об этом. Он вскрыл замок, пока я говорил с Хогом, спрятался в чулане и потом дождался подходящего момента и смылся.
- Хмм... - Синтия решила не обсуждать пока этот вопрос.
Рэндалл тоже замолк, сосредоточившись на управлении машиной - они проезжали Уокиган. Он свернул налево, к выезду из города.
- Тедди, если ты так уверен, что никаких Сынов не существует, и вся эта история - просто большое надувательство - почему тогда нам не бросить ее и не свернуть на юг? Зачем нам ехать на эту встречу?
- Я уверен, что в общих чертах мое объяснение верно, - сказал Рэндалл, умело объехав явно настроенного на самоубийство велосипедиста. - Однако в мотивах я не уверен - именно поэтому хочется увидать Хога. Только странное у меня ощущение, - продолжил он задумчиво. - Вот никак не верится, что Хог имеет что-нибудь против тебя или меня. Были у него, наверное, причины потратить полкуска на то, чтобы поставить нас в тяжелое положение, пока он осуществляет какие-то там свои планы. Но - посмотрим. И вообще поворачивать уже поздно - вон та самая заправка, а рядом с ней наш хороший знакомый.
Хог сел в машину молча, только кивнув и улыбнувшись, но Рэндалл снова почувствовал то же самое желание выполнить любые приказы этого человека, которое охватило его два часа назад. Хог указал дорогу.
Сначала они удалялись от города по шоссе, затем свернули на узкий проселок и подъехали в конце концов к воротам огороженного забором пастбища. По просьбе Хога Рэндалл открыл эти ворота и проехал внутрь.
- Владелец не станет возражать. Я бывал здесь много раз по своим средам. Очень красивый уголок.
Место и вправду оказалось очаровательным. Дорога, превратившаяся теперь в еле заметную колею, полого поднималась на возвышенность, к небольшой роще. Остановив машину под деревом, в месте, указанном Хогом, они вышли. На какое-то время Синтия замерла, буквально впитывая красоту окружающего, наслаждаясь каждым глотком прозрачного воздуха. На юге черной кляксой виднелся Чикаго, а за ним и к востоку серебром блестело озеро.
- Ты только посмотри, Тедди, роскошь какая.
- Да, - согласился Рэндалл, но его сейчас больше интересовал Хог.
- Зачем мы, собственно, приехали сюда?
- Пикник, - улыбнулся Хог. - Мне кажется, что это место очень подходит для моего финала.
- Финала?
- Сперва поедим, - остановил дальнейшие расспросы Хог. - Ну а потом, если вам того хочется, можно и поговорить.
Меню было несколько странным - место обычной для пикников простой, сытной еды занимали десятки блюд, способных усладить вкус самого изысканного гурмана - консервированные китайские апельсины, желе из гуавы, разнообразные мясные деликатесы в маленьких горшочках, тающие во рту вафли с названием знаменитой фирмы на этикетке; чай Хог приготовил лично, на спиртовке. Несмотря на необычность меню Рэндалл и Синтия - к собственному своему удивлению - ели с большим аппетитом. Хог не пропустил ни одного из блюд, однако ел он, как обратила внимание Синтия, очень мало - не обедал, а скорее дегустировал.
Через какое-то время Рэндалл набрался наконец смелости и вернулся к расспросам - становилось ясно, что сам Хог разговора не начнет.
- Хог?
- Да, Эд?
- А не пора ли вам снять эту маску и перестать нас дурачить?
- Я никогда не дурачил вас, Эд.
- Вы знаете, что я имею в виду всю эту бредовую историю, тянувшуюся последние дни. Вы связаны с ней и знаете о ней больше нас - уж это-то вполне очевидно. Поймите, я ни в чем вас не обвиняю, - торопливо добавил Рэндалл, - но мне хочется выяснить, что все это значит.
- А попробуйте сами объяснить, что все это значит?
- О'кей, - принял вызов Рэндалл. - Попробую.
Он изложил Хогу ту же самую гипотезу, которую совсем недавно набросал Сиитии. Ни во время рассказа, ни потом Хог не сделал ни одного замечания.
- Ну так что? - нервно спросил Рэндалл. - Так оно и было?
- Вполне разумное объяснение.
- Я тоже так считаю. Но вы должны кое-что мне объяснить. Зачем вам все это понадобилось?
- Извините, Эд, - задумчиво покачал головой Хог, - но я просто не смогу объяснить вам свои мотивы.
- Какого черта, это же нечестно. Вы могли бы как минимум...
- А где вы, скажите на милость, видали эту самую честность, Эдвард?
- Ну... от вас я ожидал честной игры. Вы поддерживали в нас впечатление, что являетесь нашим другом. Вы должны нам хоть что-то объяснить.
- Я обещал дать вам объяснения. Но подумайте, Эд, вы действительно хотите их получить? Можете быть уверены, никто вас больше не побеспокоит, никаких Сынов вы больше не увидите.
- Не надо ничего спрашивать, Тедди, - тронула Рэндалла за руку Синтия.
Он отмахнулся от нее, без злости, но решительно.
- Я обязан знать. Давайте послушаем ваши объяснения.
- Вам они не понравятся.
- Рискну уж.
- Ну хорошо. - Хог устроился поудобнее. - Вы не откажетесь налить нам пива, дорогая? Спасибо. Сперва я расскажу вам небольшую историю. Отчасти она будет аллегорической - из-за отсутствия некоторых слов, понятий. Жило однажды некое племя, совсем не похожее на племя людское - совсем. Я не сумею описать вам ни как они выглядели, ни как они жили, но они обладали одной важной чертой, понятной и вам - они были существами творческими. Творчество и наслаждение искусством являлись и главным их занятием и смыслом их жизни. Я намеренно употребил слово "искусство", искусство - понятие неопределенное, не определяемое, не имеющее никаких пределов. Это слово можно использовать без боязни употребить его неправильно, так как оно лишено точного значения. Оно имеет столько значений, сколько есть художников. Не забывайте, однако, что эти художники не люди, и их искусство - не искусство людей.
И был один из этого племени, молодой, если пользоваться вашей терминологией. Он создал произведение искусства под присмотром и под руководством самого учителя. Он был талантлив, этот молодой, и его творение обладало многими интересными и забавными чертами. Поощряемый учителем, он продолжал работу над своим творением и готовил его к оценке. Не забывайте, что я говорю метафорически, так, словно это был художник из людей, готовящий холсты к ежегодной выставке. Прервав свой рассказ, Хог неожиданно повернулся к Рэндаллу.
- Скажите, а вы религиозны? Вам приходило когда-нибудь в голову, что все это, - широким движением руки он обвел окружающую их красоту природы, - может иметь Творца? Должно иметь Творца? Рэндалл сконфуженно покраснел.
- Вообще-то я не то чтобы много ходил в церковь, - неуверенно пробормотал он, - но... да, пожалуй, я в это верю.
- А вы, Синтия?
Напряженно слушавшая разговор Синтия молча кивнула.
- Художник создал этот мир на свой собственный манер, используя аксиомы, ему понравившиеся. Учитель одобрил творение в целом, однако...
- Подождите секунду, - перебил его Рэндалл. - бы что, пытаетесь описать творение нашего мира, Вселенной?
- А что же еще?
- Но... какого черта, это же нелепость какая-то! Я просил вас объяснить события, происшедшие с нами.
- А я предупреждал, что вам не понравится мое объяснение.
Помолчав секунду, Хог продолжил.
- Вначале Сыны Птицы были основным элементом этого мира.
Голова Рэндалла готова была лопнуть, С тошнотворным ужасом он признался наконец себе, что все его логические построения, придуманные по пути сюда, были грошовой поделкой, кое-как сляпанной с единственной целью - подавить обуревавший его страх. Сыны Птицы реальны, они реальны, ужасны и обладают колоссальной мощью. Теперь он знал, о каком племени говорит Хог. Потрясенное, застывшее в ужасе лицо Синтии говорило, что и она знает - и теперь никогда больше не будет спокойствия, ни для кого из них.
- Вначале была Птица...
Взгляд, которым Хог окинул Рэндалла, был лишен недоброжелательства, но и сострадания в этом взгляде не было тоже.
- Нет, - сказал он просто и спокойно. - Никакой Птицы никогда не было. Существуют только те, которые называют себя Сынами Птицы. Глупые и наглые. Вся их священная история - сказки и суеверия. Но, согласно законам, которые правят этим миром, они сильны - в некотором роде. И все, что вам, Эдвард, казалось, вы видели в действительности.
- Вы хотите сказать, что...
- Подождите, дайте мне закончить, у меня мало времени. Вы действительно видели все, что, как казалось вам, видели - за одним исключением. Меня вы видели только в вашей квартире или в моей. А все эти существа, которых вы выслеживали на улице, то существо, которое испугало Синтию - все это Сыны Птицы. Стоулз и его дружки.
Учителю не понравились Сыны Птицы, и он предложил внести в творение некоторые поправки. Но художник был тороплив, а может - беззаботен; вместо того чтобы убрать их совсем, он их... ну, скажем, перекрасил, придал им вид неких новых творений из тех, которыми он населил свой мир.
И все это не имело бы особого значения, не будь эта работа избрана для оценки. И, конечно же, критики заметили Сынов Птицы, они были... плохими произведениями искусства, они безобразили работу. В умах критиков появились сомнения, стоит ли сохранять такое творение. Вот потому-то я и нахожусь здесь. Хог замолк, словно ему нечего было больше сказать.
- Так значит вы... - в благоговейном страхе посмотрела на него Синтия, - значит вы...
- Нет, Синтия, - улыбнулся Хог. - Я не Творец вашего мира. Когда-то вы интересовались моей профессией. Так вот, я - искусствовед, критик. Все существо Рэндалла не хотело верить этим словам, но искренность, правдивость, звучавшие в голосе Хога, не оставляли места для сомнений.
- Я уже предупреждал, - продолжил Хог, - что буду вынужден говорить в рамках ваших понятий, вашего языка. Не трудно понять, что составить суждение о таком творении, как этот ваш мир, - совсем иное дело, чем подойти к картине и оглядеть ее. Этот мир населен людьми, и глядеть на него нужно глазами людей. Поэтому я - человек.
Теперь Синтия находилась в еще большем смятении.
- Я не понимаю. Получается, что вы действуете через человеческое тело?
- Я действительно человек. В человеческом племени рассеяны Критики-люди. Каждый из них - проекция Критика, но одновременно каждый из них - человек, человек во всех отношениях, даже не подозревающий, что он Критик.
Словно утопающий за соломинку, Рэндалл ухватился за прозвучавшее в этих словах противоречие.
- Но ведь вы знаете это - или по крайней мере так говорите. Здесь что-то не сходится.
- Верно, - невозмутимо кивнул Хог, - но до самого сегодняшнего дня, когда по различным причинам - в том числе из-за проведенного Синтией допроса - стало неудобным продолжать такое существование, вот этот человек, - он постучал себя по груди, - не имел ни малейшего представления, зачем он здесь. Есть целый ряд вопросов, на которые я не мог ответить, оставаясь Джонатаном Хогом. Джонатан Хог возник, как человек, с единственной целью - проникнуться, насладиться артистическими аспектами этого мира. Тем временем оказалось удобным использовать его же для расследования некоторых сторон деятельности этих отвергнутых, перекрашенных существ, которые именуют себя Сынами Птицы.
Так уж случилось, что вы двое, ничего не знающие и ничего не понимающие, оказались вовлечены в эти события - как почтовые голуби, используемые сражающимися армиями. Но этим дело не ограничилось, и, общаясь с вами, я познакомился с некоторыми незамеченными мной прежде обстоятельствами художественного плана, почему, собственно, я и взял на себя труд вдаваться во все эти объяснения.
- Что вы имеете в виду?
- Позвольте мне сперва упомянуть обстоятельства, замеченные мною в моей роли Критика. Ваш мир обладает целым рядом удовольствий. Еда.
Протянув руку, он отщипнул большую сахарно-сладкую мускатную виноградину и неторопливо, смакуя, съел ее.
- Странное удовольствие. И весьма примечательное. Никому прежде не приходило в голову превратить в искусство элементарный процесс получения необходимой для жизни энергии. Ваш Художник весьма талантлив. Кроме того, вы видите сны. Необычайная рефлексия, при которой творениям Художника дано творить новые миры, свои собственные. Теперь вы видите, - улыбнулся Хог, - почему Критик должен быть самым взаправдашним человеком - иначе как бы он увидел сны, которые видят люди?
Затем вино и все прочее в этом роде - наслаждение, соединяющее в себе черты еды и снов.
Есть у вас и ни с чем не сравнимое наслаждение беседы, дружеской беседы - чем мы с вами сейчас и занимаемся. Это удовольствие не ново, однако достойно всяческой похвалы то, что Художник включил и его.
Далее - любовь мужчины и женщины. Она просто смешна, и я полностью бы отверг такое нововведение, если бы, благодаря вам, друзья мои, не увидел в ней нечто, полностью избегнувшее внимания Джонатана Хога, нечто такое, что никогда не сумел бы придумать сам. Как я уже говорил, талант вашего Художника весьма велик.
Почти с нежностью Хог посмотрел на Синтию и Рэндалла.
- Скажите, Синтия, что вам нравится в этом мире, чего вы боитесь и что ненавидите?
Вместо ответа Синтия прижалась к мужу, который обнял ее за плечи, славно пытаясь защитить ото всех бед.
- А вы, Эдвард? - повернулся Хог к Рэндаллу. - Есть в этом мире нечто такое, ради чего вы отдали бы и тело и душу, возникни такая необходимость?
Не надо отвечать, я все видел на вашем лице и в вашем сердце вчера, когда вы склонялись над кроватью. Великолепные, просто великолепные произведения искусства - я имею в виду вас обоих. В вашем мире я нашел целый ряд образцов отличного, оригинального искусства, вполне достаточно, чтобы оправдать продолжение работы Художника над этим его творением. Но много здесь и неудовлетворительного, плохо написанного, дилетантского, такого, из-за чего я никак не мог одобрить работу в целом, пока не встретил, не почувствовал, не оценил трагедию человеческой любви.
- Трагедию? - изумленно посмотрела на него Синтия. - Вы сказали "трагедию"?
- А чем она может быть еще?
Во взгляде Хога была не жалость, а спокойное мудрое понимание. Несколько секунд Синтия молча, широко открытыми глазами смотрела на него, а затем спрятала лицо на груди мужа. Рэндалл потрепал ее по голове.
- Прекратите это, Хог, - яростно сказал он. - Вы снова ее напугали.
- Я не хотел.
- Все равно напугали. И я скажу вам, что думаю о вашем рассказе. В нем такие дырки, через которые слона провести можно. Вы все это выдумали.
- Вы сами в это не верите.
Так оно и было, в глубине души Рэндалл поверил Хогу. Однако он продолжал говорить, рукой пытаясь успокоить жену.
- А как насчет грязи под вашими ногтями? Я заметал, что вы ни словом ее не упомянули. И еще - отпечатки ваших пальцев.
- Вещество из-под моих ногтей очень слабо связано с этой историей. Оно выполнило свою задачу - напугало Сынов Птицы. Они сразу разобрались, что это такое.
- А именно?
- Кровь Сынов, помещенная туда другой моей личностью. Но при чем здесь отпечатки моих пальцев? Джонатан Хог искреннейшим образом боялся давать их. Джонатан Хог был человеком, Эдвард, и вы не должны об этом забывать. Рэндаллу пришлось рассказать о своих с Синтией столь же бесплодных, сколь многочисленных упражнениях в дактилоскопии.
- Понятно, - кивнул Хог. - Правду говоря, я не припоминаю всего этого даже сейчас, хотя моя полная личность должна бы все знать. У Джонатана Хога была вредная привычка протирать различные предметы носовым платком, возможно, он протер ручки вашего кресла.
- Я такого не помню.
- Как и я.
- Это еще далеко не все, это только малая часть несуразностей, - не сдавался Рэндалл. - А как насчет той больницы, в которой вы, по вашим же собственным словам, находились? И кто вам платит? Где вы берете деньги? Кроме того - почему Синтия вас боялась? Хог посмотрел на далекий город; со стороны озера накатывался туман.
- На все эти вещи не остается времени, - сказал он. - И даже для вас самих не имеет значения - поверите вы мне или не поверите. Но вы ведь верите - несмотря ни на что. Однако вы напомнили мне про еще один момент. Вот.
Вытащив из кармана толстую пачку банкнот, он протянул ее Рэндаллу.
- Возьмите, мне они больше не понадобятся. Через несколько минут я вас покину.
- Куда вы направляетесь?
- Назад, к себе. После моего ухода вы должны сделать следующее; забирайтесь в машину и сразу же уезжайте, на юг, через город. Ни в коем случае не открывайте окна машины, пока не удалитесь от города на приличное расстояние.
- Почему? Все это мне какого не нравится.
- И все равно делайте, как я сказал. Предстоят некоторые - ну, скажем, изменения, перестройки.
- Что вы имеете в виду?
- Ведь я говорил вам, что с Сынами Птицы покончено, верно? С ними и со всеми их делами.
- Каким образом?
Хог не ответил, он смотрел на туман, начинавший. окутывать город.
- Думаю, мне пора вас покинуть. - Он повернулся с явным намерением уйти. - Делайте все, как я сказал.
- Не уходите. - Синтия оторвалась от груди мужа. - Подождите немного.
- Да, дорогая моя?
- Вы обязаны сказать мне одну вещь. Мы же с Тедди не разлучимся? Хог внимательно посмотрел ей в глаза
- Я понимаю, что вы хотите спросить. Только я этого не знаю.
- Но вы должны знать!
- Я не знаю. Если оба вы - существа этого мира, тогда ваши дороги могут и дальше идти рядом. Но ведь есть и Критики.
- Критики? А они-то какое имеют к нам отношение?
- Не исключено, что либо один из вас, либо другой, либо оба сразу являетесь Критиками. Этого я знать не могу. Ведь Критики - просто люди - пока они здесь. До сегодняшнего дня я не знал даже про себя. Вот он вполне может оказаться Критиком. - Хог задумчиво посмотрел на Рэндалла. - У меня уже появилось сегодня такое подозрение.
- А я?
- Я просто не могу этого знать. Но крайне маловероятно Видите ли, мы не должны быть знакомы друг с другом, это портит достоверность наших оценок.
- Но... но... если мы не одинаковы, значит...
- Это все.
Слова были сказаны без нажима, но звучали настолько окончательно, что Рэндалл с Синтией вздрогнули. Наклонившись к остаткам пиршества, Хог отщипнул еще одну виноградину, съел ее и закрыл глаза.
И больше их не открыл.
- Мистер Хог? - окликнул Рэндалл через некоторое время. - Мистер Хог! Ответа не было. Отодвинув Синтию, он встал, подошел к сидящему человеку и потрогал его за плечо.
- Мистер Хог! - Но нельзя же бросить его здесь, - убеждал Рэндалл Синтию через несколько минут.
- Он знает, что делает, Тедди. Теперь нам нужно следовать его указаниям.
- Ну ладно, мы можем заехать в Уокиган и известить полицию.
- Сказать им, что там на холме валяется мертвец, которого мы оставили? И что же они нам ответят? "Прекрасно, - скажут, - езжайте дальше"? Нет, Тедди, мы будем делать так, как сказал Хог.
- Слушай, лапа, неужели ты поверила всему, что он нам наплел?
- А ты? - Синтия смотрела на него глазами, полными слез. - Только честно. Не выдержав ее взгляда, Рэндалл опустил голову.
- Ладно, ерунда это все. Сделаем, как он сказал. Садись в машину. Спустившись с холма и направляясь к Уокигану, они не заметили и следа того тумана, который совсем недавно покрыл Чикаго, не увидели они его и свернув на юг, к городу. День был таким же ясным, солнечным, как и начинавшее его утро; в воздухе чувствовалась легкая прохлада, делавшая вполне осмысленным совет Хога держать окна машины плотно закрытыми.
Они выбрали путь вдоль берега озера, огибая таким образом Петлю, с намерением так и ехать на юг, пока машина не окажется далеко за пределами города. Теперь машин попадалось заметно больше, чем утром, и Рэндаллу приходилось внимательно следить за дорогой, что было даже и кстати - ни он, ни Синтия не хотели сейчас разговаривать.
- Синтия... - сказал Рэндалл, когда район Петли остался позади.
- Да.
- Нужно кому-то сказать. Как только встретим полицейского, я остановлюсь и скажу ему, чтобы он позвонил в Уокиган.
- Тедди!
- Не кипятись. Наплету ему чего-нибудь, чтобы расследование началось, а на нас подозрений не было. Сумею, не в первый раз.
Синтия замолкла, кому как не ей было знать, что фантазии у мужа больше чем достаточно для такой простой задачи. Полицейский встретился через несколько кварталов; стоя на тротуаре, служитель закона грелся на солнышке и лениво наблюдал за мальчишками, играющими на пустыре в футбол. Свернув к бровке, Рэндалл остановил машину.
- Открой окно, Син.
Синтия опустила окно и тут же резко, судорожно хватила ртом воздух. И она и Рэндалл с трудом подавили желание закричать.
За окном не было ни солнечного света, ни полицейского, ни мальчишек - не было вообще ничего. Только серый, безликий туман, и этот туман медленно пульсировал, словно живя какой-то своей, неоформившейся еще жизнью. И никаких признаков города, но не потому, что туман был очень плотным, а потому, что он был - пуст. Сквозь него не проглядывало ни одно движение, сквозь него не долетал ни один звук.
- Закрой окно!
Увидев, что Синтия никак не может справиться со своими негнущимися от ужаса пальцами, Рэндалл перегнулся через нее и лихорадочно крутанул ручку, подняв стекло до упора.
И все стало по-прежнему, через стекло они снова увидели полицейского, играющих детей, тротуар, а дальше - город. Синтия взяла мужа за руку.
- Поезжай, Тедди.
- Подожди секунду, - напряженным голосом сказал Рэндалл, поворачиваясь к своему окну. Медленно, очень осторожно, он приспустил стекло - чуть-чуть, меньше чем на дюйм.
Этого хватило. И здесь тоже стояла серея бесформенная масса. Через стекло отчетливо виднелись улица и машины, бегущие по ней, сквозь открытую щель - ничего.
- Поезжай, Тедди. Пожалуйста.
Уговаривать Рэндалла было не надо, отжав сцепление, он резко бросил машину вперед.

* * *

Их дом стоит не прямо на берегу, но поблизости:
Залив хорошо виден с вершины ближайшего холма. В поселке, куда они ходят за покупками, живут всего восемь сотен человек, но им этого вполне хватает. Да и вообще они не особенно любят общество - кроме, конечно, общества друг друга. Вот этого у них предостаточно. Когда он идет работать в огород или в поле, она идет следом, прихватив с собой какую-нибудь мелкую женскую работу. В город они тоже ездят вместе, рука в руку, всегда без всяких исключений. Он отпустил бороду, и не потому, что ему очень уж это нравится, а по необходимости - во всем их доме нет ни одного зеркала. Есть у них одна странность, которая обратила бы на себя внимание в любой общине, знай о ней окружающие, но такова уж природа этой странности, что никто и никогда о ней не узнает.
Вечером, отходя ко сну, он обязательно пристегивает наручниками свою руку к ее руке и только потом выключает свет.

Предыдущая страница 8


[i] 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Роберт Хайнлайн - Неприятная профессия Джонатана Хога

Роберт Хайнлайн

Неприятная профессия Джонатана Хога

 Читать книгу

Аннотация

Джонатан Хог не помнит, что он делает днем. Совсем! И прибегает к помощи частных детективов, чтобы выяснить это. То что те выясняют, может напугать кого угодно…

Из этого романа вышли такие голливудские шедевры, как «Матрица» и «Быть Джоном Малковичем». Именно в этом романе у небоскребов впервые появились несуществующие этажи, а реальность превратилась в бесформенную серую массу, которая проглядывает сквозь щели в декорациях жизни. Хайнлайн создал очень убедительный роман о том, что мир перестает существовать в тот самый момент, когда мы перестаем о нем думать.

Биография автора

Создание книги: Chaklun
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru
Над дизайном работали: Spider, Elfin, Angel


Роберт Хайнлайн - Биография

Роберт Хайнлайн

На основную страницу

Биография

Роберт Энсон Хайнлайн родился 7 июля 1907 в городе Батлер, округ Бэйтс, Mиссури. Третий сын Рекса Ивара Хайнлайна и Бэм Лайл Хайнлайн, он имел двух старших братьев, Рекса Ивара Хайнлайна и Лавренс Лайл Хайнлайна, и младшую сестру, Луизу Хайнлайн. Когда он был юношей, его семейство переехало в Канзас-Сити, Mиссури, США. Роберт вырос там, но лето проводил с родственниками в Батлере.

Он закончил среднюю школу в Канзас-Сити в 1924 и учился год в колледже. Его брат Рекс пошел в военно-морскую Академию в Аннаполисе, и Хайнлайн избрал то же будующее для себя. Он собрал множество рекомендаций и послал их его сенатору, Джеймсу Риду. Рассказывали, что Рид получил сто писем с просьбами назначения в Annapolis... Пятьдесят - по одному на каждого кандидата, и пятьдесят от Роберта Хайнлайна. Роберт поступил в академию в 1925 годы.

Хайнлайн закончил академию в 1929 и служил на разных судах, включая и Лексингтон (первый американский авианосец), корабли "Юта" и "Ропер" Из-за постоянной качки Хаийнлайн много страдал от морской болезни, и в 1934 он заболел туберкулезом. Его вылечили, и он ушел в отставку как непригодный для службы и получил небольшую пенсию.

В начале 1930-го, вскоре после его отставки, он женился на Леслин МакДональд. Хайнлайн никогда не рассказывал ни о Леслин, ни о более позднем разводе.

Между 1934 и в 1939 Хайнлайн занимался разными работами в Лос Анджелесе и в Колорадо Спрингс. Он был совладельцом серебряной шахты, но дела пошли совсем насмарку, когда другой совладелец застрелился.

Он изучал математику, архитектуру и учился на инженера в UCLA (имея степень бакалавра, полученную в военно-морской академии). Он также работает маклером, и, возможно, как художник, фотограф и скульптор, хотя детали этих его занятий полностью не известны.

К 1938 Хайнлайн работал как редактор и штатный автор в Upton Sinclair's EPIC News, органе торговой фирмы EPIC.

В ноябре 1938 он баллотировался в Калифорнийскую ассамблею от республиканской партии, но был побежден, сломался, женился и продолжил жить на свою маленькую морскую пенсию.

В конце 1938 журнал "Thrilling Wonder Stories" объявил конкурс на лучший рассказ. Они предложили полные ставки ( половина цента за слово, до $50 ) любому предварительно неиздававшемуся автору, чья история отбиралась для печати. Хайнлайн написал в апреле 1939 за четыре дня рассказ "Линиия жизни" и представил на рассмотрение не в TWS, который, как он думал, будет завален рукописями, а к Джоны Кемпбеллу в "Astounding Science Fiction". Кемпбелл быстро купил рассказ по одному центу за слово, за $70. За исключением его службы во время второй мировой войны, Хайнлайн никогда больше не зарабатывал ничем другим, кроме книг.

Роберт Хайнлайн является самым влиятельным писателем умозрительной фантастики, чьи произведения захватывают умы новых и новых поколений. Хайнлайн опубликовал более 100 произведений, коротких рассказов и статей. Он выиграл шесть Премий Хьюго. По мотивам его произведений было поставлено четыре полнометражных кинофильма и пять телевизионных сериалов. Через пятнадцать лет после его смерти большинство его произведений продолжают издаваться на многих языках, и его влияние четко прослеживается в произведениях многих важных авторов сегодняшних дней. Основная тема, превалирующая во всех е работах Хайнлайна - это практические преимущества деятельности людей в космосе. Несмотря на то, что он никогда не закрывал глаза на колоссальные расходы и отрицательные стороны последствий технологического роста, у него было ясное видение важности такого роста для прогресса человечества и способности его выживания. Значительная часть его произведений была опубликована задолго до того, как Нейл Армстронг сделал первый шаг по поверхности Луны. Он писал вопреки превалирующему в то время мнению о том, что такие попытки были непрактичными и невозможными. Большинство из тех, кто вырос на его романах, добились значительного прогресса в освоении космоса. Они работают в организациях аэрокосмической промышленности по всему миру. Многие их них говорят, что были впервые воодушевлены Робертом Хайнлайном и его произведениями и именно поэтому выбрали занятие. связанное с космосом. Сегодня в южном полушарии Марса есть небольшой элемент рельефа, названный кратером Хайнлайна в честь человека, ставшего самым любимым писателем, который мечтал о тех людях, которые когда-нибудь придут сюда жить и процветать.

Хайнлайн мирно умер утром 8 мая 1988, от отека легких (emphysema) и сердечной болезни которая мучала его в течение последних нескольких лет его жизни.