Роберт Хайнлайн - Небесный фермер

1 Роберт Хайнлайн

Ретроспективная премия за достижения в научной фантастике (Премия "Хьюго") в 2001 г. (категория "Роман").

Глава 1. Земля

Наш отряд провел весь день в горах Сьерра-Невада и припозднился с возвращением. Из лагеря мы снялись вовремя, но транспортный контроль завернул нас на восток из-за погодных условий. Я был не в духе: когда меня нет дома, отец, как правило, сидит без ужина. Да еще вторым пилотом мне навязали новичка; мой помощник заболел, и наш скаутский руководитель мистер Кински подсунул мне этого пижона. Сам мистер Кински летел в другом вертолете, с отделением «Пантер».
– А немного побыстрее нельзя? – поинтересовался пижон.
– Слыхал когда-нибудь о правилах движения? – спросил я в ответ. Вертолет, управляемый наземной службой, медленно плыл на автопилоте по грузовому воздушному коридору, куда нас втиснул транспортный контроль. Пижон рассмеялся.
– Так ты же в любой момент можешь сослаться на экстренные обстоятельства. Смотри, как это делается! – Он включил микрофон. – «Лиса восемь-три» вызывает транспортный… Я вырубил связь, включил передатчик снова и, когда транспортники отозвались, сказал, что мы вызвали их по ошибке. Пижон скривился.
– Какой примерный маменькин сыночек! – пропел он приторным голоском. Вот этого ему говорить явно не следовало.
– Убирайся на корму, – сказал я, – и позови ко мне Слэта Кейфера.
– Зачем это? Он же не пилот!
– Можно подумать, что ты пилот! Весите вы одинаково, а я не хочу, чтобы наша развалюха потеряла равновесие. Пижон поглубже уселся в кресло.
– Старик Кински назначил меня вторым пилотом. Я никуда не уйду. Я сосчитал до десяти и спустил это дело на тормозах. Пилотская рубка в воздухе – не место для драки. Больше мы не разговаривали до тех пор, пока я не посадил вертолет на плато Северный Диего и не вырубил мотор. Конечно, мы прилетели последними. Мистер Кински нас уже ждал, но я его в упор не видел; я вообще никого не видел, кроме этого пижона. Я схватил его за грудки.
– А ну повтори, что ты сказал! Рядом с нами словно из-под земли вырос мистер Кински.
– Билл! – проговорил он. – Билл! Что все это значит? Я чуть было не выпалил, что сейчас пересчитаю пижону зубы и освобожу от лишних, но сдержался. Мистер Кински повернулся к пижону:
– Что случилось, Джонс?
– Я ничего не делал! Спросите кого угодно! Я хотел заявить, что об этом он будет рассказывать совету пилотов: неподчинение в воздухе – проступок серьезный. Но меня остановила фраза «спросите кого угодно». Никто нашу стычку не видел. Мистер Кински посмотрел на нас обоих и сказал:
– Билл, построй свое отделение, сделай перекличку и распусти ребят. Так я и сделал, а потом отправился домой. Домой я пришел измотанный и взвинченный. По дороге прослушал новости: ничего хорошего. Из пайка опять урезали десять калорий. От этого известия есть захотелось еще сильнее, и я снова вспомнил, что отец наверняка сидит без ужина. Потом по радио передали, что «Мейфлауэр» наконец готов к полету, уже составляют списки эмигрантов. Счастливчики, подумал я. Никаких тебе урезанных пайков. Никаких пижонов Джонсов. И новенькая с иголочки планета. Джордж – это мой отец – сидел в комнате, просматривая газеты.
– Привет, Джордж, – сказал я. – Ты ужинал?
– Привет, Билл. Нет еще.
– Сейчас что-нибудь сообразим. Я заглянул в кладовку и обнаружил, что отец не только не ужинал, но и не обедал. Надо приготовить чего-нибудь посущественнее. Я вытащил из холодильника два синтетических бифштекса, сунул их в скороварку, чтобы оттаяли, туда же отправил здоровенную печеную картофелину для отца и поменьше – для себя. Потом выудил из морозилки пакет с салатом и оставил его оттаивать на столе. Пока я возился, наливая кипяток в чашки с бульонными кубиками и кофейным порошком, бифштексы созрели для жарения. Я перекинул их в печку, поставил ее на средний режим и подбавил жару скороварке, чтобы картошка прогрелась одновременно с бифштексами. Потом – назад к холодильнику, пара мороженых на десерт – и обед готов. Картошка уже согрелась. Я глянул в свою расходную книжку, решил, что мы можем себе это позволить, и шлепнул на картофелины по кусочку маргарина. Тут звякнула печка, я вытащил бифштексы, накрыл на стол и зажег свечи, как любила делать Анна.
– Кушать подано, – провозгласил я. Вернулся на кухню, в темпе переписал с оберток калории и баллы и сунул упаковки в мусоросжигатель. Записи расходов всегда должны быть в порядке. Отец сел за стол вместе со мной. Если не считать времени, потраченного на записи, приготовление ужина заняло всего две минуты и двадцать секунд; не понимаю, почему женщины поднимают столько шума из-за стряпни. Системы у них нет, вот в чем беда. Отец втянул носом воздух и ухмыльнулся.
– Билл, да ты просто транжира! Так мы быстро вылетим в трубу.
– Спокойно, – заявил я. – За этот квартал мы все еще в плюсе. – Я помрачнел. – Но если они не перестанут урезать рацион, в следующем квартале нам придется туго. Рука Джорджа замерла в воздухе с кусочком бифштекса на вилке.
– Опять?
– Опять. Слушай, Джордж, я ничего не понимаю. Год был урожайный, в Монтане вступила в строй дрожжевая фабрика…
– Ты ведь слушаешь продовольственные сводки, Билл?
– А как же!
– А ты обратил внимание на результаты переписи населения в Китае? Вот и прикинь, что получается. Я понял, что он имеет в виду, и бифштекс внезапно показался мне куском старой резины. Что толку стараться, рассчитывать, если на другой стороне глобуса люди сводят на нет все твои усилия?
– Эти чертовы китайцы вместо того, чтобы плодить детей, лучше бы жратву выращивали!
– Делиться с ближним нужно по-братски, Билл.
– Но… – начал я и заткнулся. Отец прав, конечно. Он почти всегда прав. Но все равно это как-то несправедливо. – Ты слышал про «Мейфлауэр»? – спросил я, чтобы переменить тему.
– «Мейфлауэр»? А что с ним? – неожиданно насторожился отец. Меня это удивило. После смерти Анны (Анна – это моя мать) мы с Джорджем были настолько близки, насколько это вообще возможно между людьми.
– Ну, он готов к полету, вот и все. Они начинают набирать пассажиров.
– Да? – Опять этот настороженный тон. – Расскажи лучше, что вы сегодня делали.
– Ничего особенного. Прошли пешком миль пять на север от лагеря. Мистер Кински кое-кого проэкзаменовал. Я видел горного льва.
– Серьезно? Я думал, они уже все вымерли.
– Ну, во всяком случае, мне так показалось.
– Наверное, так оно и было. А еще? Я поколебался, потом рассказал ему про стычку с пижоном Джонсом:
– Он даже не из нашего отряда! Какое право он имеет вмешиваться в управление вертолетом?
– Ты поступил правильно, Билл. Похоже, этот пижон Джонс, как ты его называешь, просто не дорос до звания пилота.
– Между прочим, он на год старше меня.
– В мое время детям до шестнадцати вообще не давали водительских прав.
– Времена меняются, Джордж.
– Это верно. Верно. Отец внезапно погрустнел. Я понял, что он думает об Анне, и быстро проговорил:
– Возраст – это неважно, но как такое ничтожество, как Джонс, могло пройти тест на психическую устойчивость?
– Психические тесты несовершенны, Билл. Впрочем, как и люди. – Отец откинулся на спинку кресла и зажег трубку. – Хочешь, я уберу сегодня со стола?
– Нет, спасибо. Он вечно об этом спрашивал, а я всегда отказывался. Отец у меня рассеянный
– запросто может швырнуть записи рациона в мусоросжигатель. Я-то все уберу как положено.
– Хочешь партию в криббидж (1 - Карточная игра (здесь и далее примечания переводчика))? – предложил я.
– Да я же тебя без штанов оставлю!
– Это мы еще посмотрим! Я убрал со стола, сжег тарелки и пошел в гостиную. Отец вытащил игральную доску и карты. Мысли его явно где-то витали. Я уже готов был воткнуть фишку в последнюю дырочку, а он так и не начал играть по-настоящему. В конце концов он отложил карты и посмотрел мне прямо в глаза.
– Сынок…
– Чего? То есть – да, Джордж?
– Я решил эмигрировать на «Мейфлауэре». Я свалил на пол игральную доску. Поднял ее, вдохнул поглубже и постарался попасть в тон:
– Вот здорово! Когда мы летим? Отец яростно пыхнул трубкой.
– В том-то и дело, Билл. Ты останешься здесь. Я онемел. Таких номеров отец еще никогда не откалывал. Я сидел, беззвучно, как рыба, разевая рот. Наконец мне удалось выдавить:
– Отец, ты шутишь!
– Нет, сынок.
– Но почему? Ответь мне только на один вопрос: почему?
– Видишь ли, сынок…
– Зови меня Биллом.
– О'кей, Билл. Я решил попытать счастья в колониях – но это не значит, что я имею право ломать твою жизнь. Тебе нужно получить образование, а на Ганимеде нет приличных колледжей. Закончишь учебу и тогда, если захочешь эмигрировать, милости просим!
– И в этом вся причина? Единственная причина? Только из-за колледжа?
– Да. Ты останешься здесь и получишь диплом. А еще лучше – ученую степень. А потом, если будет желание, присоединишься ко мне. Это не проблема: претенденты, имеющие в колониях близких родственников, идут вне очереди.
– Нет! Отец упрямо нахмурился. Но я тоже упрямый.
– Джордж, выслушай меня. Если ты оставишь меня здесь, это ничего не изменит. В колледж я не пойду. Я уже сейчас могу сдать экзамены на гражданство третьего класса. Получу разрешение на работу…
– Тебе не нужно разрешение на работу, – оборвал меня отец. – Я оставлю тебе деньги, Билл. Ты…
– «Оставлю деньги»! Да я не возьму ни гроша, если ты смотаешься и бросишь меня! Буду жить на стипендию, пока не сдам экзамены и не получу рабочую карточку!
– Потише, сынок! Ты ведь гордишься тем, что ты скаут?
– Ну… Да, конечно.
– Помнится мне, скауты должны быть послушными. И вежливыми, кстати, тоже. Он, как всегда, попал в самую точку. Мне не следовало об этом забывать.
– Джордж!
– Да, Билл?
– Если я тебе нагрубил, извини. Но скаутские законы вовсе не для того придуманы, чтобы все кому не лень могли вить из нас веревки. Пока я живу в твоем доме, я тебе подчиняюсь. Но если ты бросишь меня и уедешь, то потеряешь все права на меня. Это справедливо, так ведь?
– Будь благоразумным, сынок. Я ведь желаю тебе только добра.
– Не увиливай, Джордж. Это справедливо или нет? Если ты улетишь за сотни миллионов миль, как ты сможешь распоряжаться моей жизнью? Я сам буду отвечать за себя.
– Но я тем не менее останусь твоим отцом.
– Отцы и сыновья должны жить вместе. Насколько я помню, отцы, приплывшие в Америку на древнем «Мейфлауэре» (2 - "Мейфлауэр» – название корабля, на котором в 1620 г. в Северную Америку прибыла группа английских переселенцев-пуритан, основавших поселение Новый Плимут, положившее начало колониям Новой Англии), привезли с собой детей.
– Это совсем другое дело.
– Почему?
– Да потому что Ганимед гораздо дальше – и там куда опаснее.
– Опаснее? Но половина колонии в Плимут-роке вымерла в первую же зиму – это общеизвестный факт. А расстояние не играет никакой роли, главное – сколько времени нужно на его преодоление. Если бы мне сегодня пришлось возвращаться домой на своих двоих, я топал бы еще целый месяц. Первые переселенцы пересекали Атлантику за шестьдесят три дня, по крайней мере так нас учили в школе. А по радио передавали, что наш «Мейфлауэр» долетит до Ганимеда за шестьдесят дней. Так что от нас до Ганимеда ближе, чем было от Лондона до Плимут-рока. Отец встал и постучал трубкой, вытряхивая пепел.
– Я не собираюсь обсуждать этот вопрос, сынок.
– Я тоже не собираюсь. – Я набрал в грудь воздуха. Мне бы промолчать, но я уже закусил удила. Никогда в жизни он не позволял себе так со мной обращаться. Боюсь, мне тоже захотелось сделать ему больно. – Единственное, что я могу сказать: не одному тебе осточертел этот урезанный паек. Если ты думаешь, что я останусь здесь, а ты там в колонии будешь лопать от пуза, ты глубоко заблуждаешься. Я-то думал, что мы друзья. Это было уже совсем гнусно. Мне самому стало стыдно. Что мы с ним друзья, он сказал мне после смерти Анны. Да так оно и было на самом деле. В ту же секунду, когда я захлопнул рот, до меня дошло, почему Джордж решил эмигрировать – и что пайки тут вовсе ни при чем. Но слово не воробей. Отец посмотрел на меня и тихо проговорил:
– Вот, значит, как ты думаешь? Что я хочу уехать, чтобы не приходилось сидеть без обеда и экономить паек?
– А зачем же иначе? – Меня несло, и я никак не мог остановиться.
– Хм… Что ж, если ты так считаешь, Билл, нам не о чем больше разговаривать. Спокойной ночи. Я пошел в свою комнату, весь в растрепанных чувствах. Господи, до чего же мне сейчас недоставало Анны – ну просто до физической боли! Я знал, что отец чувствует то же самое. Она никогда не позволила бы нам забыться до такой степени, чтобы наорать друг на друга. По крайней мере я на него наорал, это точно. И дружба наша раскололась на мелкие кусочки, ее уже не склеишь. После душа и продолжительного массажа мне немного полегчало. Нет, конечно, дружбе нашей еще не конец. Джордж одумается. Он поймет, что мне необходимо лететь с ним, он не позволит колледжу встать между нами. Я был уверен – ну почти уверен в этом. И улетел мыслями к Ганимеду. Ганимед! Надо же, я ведь даже на Луне ни разу не был! У нас в классе есть один парень, так он родился на Луне. Родители остались там, а его отправили на Землю в школу. Он вечно выпендривался и строил из себя заядлого космонавта. Но до Луны-то рукой подать, какая-то несчастная четверть миллиона миль (3 - 1 миля = 1,609 км)! Да в нее камешками бросать отсюда можно! И потом, Лунная колония себя не обеспечивает, там все те же урезанные земные пайки. Фактически это просто часть Земли, не более. Но Ганимед! Сами посудите: Юпитер отделяет от Земли приблизительно полмиллиарда миль, чуть больше, чуть меньше, в зависимости от времени года. По сравнению с таким простором расстояние до Луны – это ж сущая мелочь! Я вдруг запамятовал: Ганимед третий или четвертый спутник Юпитера? И мне позарез потребовалось это узнать. На полке в гостиной у нас стоял справочник Элсворта Смита «Путешествие по Земным колониям», из которого можно было почерпнуть массу ценных сведений. Я отправился за ним. Отец еще не лег – сидел в гостиной и что-то читал.
– Э-э-э… привет! – сказал я и подошел к полке. Он кивнул, продолжая читать. Книги на месте не оказалось. Я оглянулся вокруг.
– Что ты ищешь, Билл? – спросил отец. Я наконец узрел, что у него в руках справочник Смита.
– Ничего, – сказал я. – Я не знал, что ты ее читаешь.
– Эту книгу?
– Неважно. Найду что-нибудь другое.
– Бери, я ее уже просмотрел.
– Да не… Ну ладно, спасибо. – Я взял справочник и развернулся.
– Погоди минутку, Билл. Я остановился.
– Я принял решение, Билл. Я не поеду.
– Чего?!
– Ты был прав. Мы с тобой друзья, и мое место здесь.
– Да, но… Послушай, Джордж, зря я ляпнул про паек. Я прекрасно знаю, что паек тут ни при чем. Ты уезжаешь… ну, потому, что тебе обязательно нужно уехать. Я хотел сказать, что понимаю: он едет из-за Анны. Но боялся, что если произнесу ее имя вслух, то, чего доброго, разрыдаюсь как младенец.
– Ты имеешь в виду, что хочешь остаться и поступить в колледж?
– Ну… – Честно говоря, я вовсе не это имел в виду. Я твердо был намерен лететь на Ганимед. – Я не об этом. Просто я знаю, почему ты хочешь уехать. Почему ты должен уехать.
– Хм… – Он долго возился с трубкой, раскуривая ее. Потом сказал: – Ясно. Хотя и не совсем. Давай договоримся, Билл. Дружба прежде всего. Или мы летим вместе, или вместе остаемся – если только ты сам не захочешь остаться и получить образование, чтобы потом присоединиться ко мне. Так будет справедливо?
– А? Да, конечно!
– Ладно, поговорим об этом позже. Я пожелал ему спокойной ночи и в темпе смылся в спальню. Уильям, мальчик мой, сказал я себе, дело в шляпе. Если только ты не размякнешь и не согласишься на разлуку. Я забрался в постель и раскрыл книгу. Ганимед оказался третьим спутником Юпитера; я, конечно, мог и сам об этом вспомнить. Вполне приличная планетка, даром что спутник: больше Меркурия и гораздо больше Луны. Сила тяжести в три раза меньше земной. Там я буду весить около сорока пяти фунтов (4 - 1 фунт = 453,59 г.). Впервые на Ганимеде люди высадились в 1985 году – это я знал и без Смита, – а проект создания атмосферы начали осуществлять в 1988 году и продолжали до сих пор. В книге был стереоснимок Юпитера – вид с Ганимеда: круглый, как яблоко, красновато-оранжевый, приплюснутый на полюсах. Чудесная планета! Я так и уснул, разглядывая снимок. Следующие три дня мы с классом проходили урок географии в Антарктике, так что с отцом поговорить не удалось. Я вернулся со слегка обмороженным носом, потрясными фотографиями пингвинов и прояснившимися мозгами. У меня было время подумать. Отец, как всегда, перепутал расходные записи, но, к счастью, не выбросил упаковки, так что я быстро привел все в порядок. После обеда я позволил ему выиграть две партии, а затем сказал:
– Послушай, Джордж…
– Да?
– Помнишь наш разговор?
– Да, конечно.
– Так вот: я несовершеннолетний и без твоего разрешения уехать не могу. По-моему, лучше бы тебе взять меня с собой, но если ты против, школу я не брошу. В любом случае тебе надо лететь… ты обязательно должен лететь, сам знаешь почему. Прошу тебя: обдумай все как следует. Я очень хочу поехать с тобой, но если нет – капризничать не стану. Отец даже смутился.
– Это другой разговор, сынок. Значит, ты хочешь отпустить меня, а сам останешься и закончишь школу? Без дураков?
– «Хочешь» – это слишком сильно сказано. Но я согласен.
– Спасибо. – Отец порылся в сумке и достал большую ксерокопию. – Взгляни-ка сюда.
– Что это?
– Копия твоего заявления об эмиграции. Я подал его два дня назад.

Глава 2. Чудовище с зелеными глазами (5 - Слова из реплики Яго – «Ревности страшитесь: чудовище с зелеными глазами над жертвами смеется» (В. Шекспир, «Отелло»))

Следующие несколько дней я сидел на уроках как на иголках. Отец предупредил меня, чтобы я не зарывался: наши заявления еще никто не утвердил.
– Знаешь, Билл, заявок в десять раз больше, чем мест.
– Но ведь большинство рвутся на Венеру или на Марс. Ганимед слишком уж далеко, это не для неженок.
– Я не говорю о заявках во все колонии; я имею в виду заявки на Ганимед, на первый рейс «Мейфлауэра».
– Все равно, ты меня не испугал. В любом случае подходящих кандидатов будет не больше одного из десяти. Отец со мной согласился. Впервые в истории, сказал он, колонистов отбирают так тщательно. Обычно колонии были местом ссылки отбросов общества, преступников и неудачников.
– Но, Билл, – продолжил он, – почему ты так уверен, что мы с тобой подойдем? Мы ведь никакие не супермены. Я опешил. Мне и в голову не приходило, что мы недостаточно хороши для колоний.
– Джордж, они не могут нас забраковать!
– Почему же? Еще как могут!
– Но с какой стати? Им нужны инженеры, а ты настоящий ас. Я, конечно, не гений, но с учебой у меня порядок. Мы здоровы, у нас нет врожденных отклонений: мы не дальтоники, не страдаем гемофилией или еще чем-нибудь в этом роде.
– У нас нет известных нам отклонений, я согласен. Во всяком случае мне кажется, что мы с тобой правильно выбрали себе предков. Но я не имел в виду такие ярко выраженные недостатки.
– Тогда о чем речь? Чем мы можем им не угодить? Он вертел в руках трубку, как всегда, когда не хотел отвечать прямо.
– Билл, когда я выбираю для работы сплав, я не говорю: «Вот хороший блестящий кусок металла, давайте пустим его в дело». Я просматриваю длиннющий перечень тестов со всеми возможными характеристиками и только тогда выбираю сплав, который подходит для моей конкретной цели. Если бы ты подбирал людей для нелегкой работы по колонизации планеты, какие качества служили бы для тебя критерием?
– Ну… Не знаю…
– И я не знаю. Я не психолог и не социолог. Но сказать, что колонии нужны здоровые и образованные люди, все равно что сказать: «Для этой работы мне нужна сталь, а не дерево». Какая сталь – вот в чем вопрос. А может, нужна вовсе не сталь, а какой-нибудь титановый сплав. Поэтому не обольщайся раньше времени.
– Но… Я не пойму – что же мы можем сделать в таком случае?
– А ничего. Если отвергнут, скажешь себе, что ты лучшая в мире сталь и не твоя вина, что им понадобился магний. Глядя на вещи с такой точки зрения, беспокоиться, естественно, было не о чем, но я все равно беспокоился. Хотя в школе виду не подавал. Я уже всем раззвонил, что улетаю на Ганимед, и, если дело не выгорит, выпутываться будет нелегко. Мой лучший друг, Дак Миллер, загорелся идеей поехать вместе с нами.
– Но как ты поедешь? – спросил я. – Твои предки тоже хотят на Ганимед?
– Я все продумал, – ответил Дак. – Нужен только какой-нибудь взрослый, согласный меня опекать. Если сумеешь уговорить своего старика – считай, что дело в шляпе.
– Но что скажет твой отец?
– А ему до фени. Он всю дорогу талдычит, что в моем возрасте сам зарабатывал себе на жизнь. «Парень должен уметь себя прокормить» – вот его любимая песня. Ну как? Поговоришь вечером со своим предком? Я сказал, что поговорю, и сдержал слово. Отец помолчал немного, потом спросил:
– Ты на самом деле хочешь взять Дака с собой?
– Естественно. Он мой лучший друг.
– А что говорит его отец?
– Он еще не спрашивал отца. – Я объяснил Джорджу, как мистер Миллер относится к этому вопросу.
– Да? – сказал отец. – Тогда подождем, что скажет мистер Миллер.
– Хорошо. Значит, если отец Дака даст добро, ты подпишешься, Джордж?
– Я имел в виду только то, что сказал, Билл. Давай подождем. Возможно, проблема отпадет сама собой.
– А может, мистер и миссис Миллеры тоже решат рвануть на Ганимед, если Дак их как следует накрутит? Отец скептически вздернул бровь.
– Мистера Миллера к Земле привязывают, так сказать, многочисленные деловые интересы. Думаю, легче сдвинуть с места каменную плотину, чем заставить его пренебречь ими.
– Но тебе же деловые интересы не помешали!
– Так я ведь не занимаюсь бизнесом, а свою профессию я бросать не собираюсь, она мне и там пригодится. Назавтра я спросил Дака, как дела.
– Забудь об этом, – заявил он. – Считай вопрос закрытым.
– Чего?
– Предок говорит – только последний идиот может умотать на Ганимед. Земля, говорит он, единственная планета в Солнечной системе, пригодная для жизни, и, если бы в правительстве не сидела кучка пустоголовых мечтателей, мы не стали бы швырять деньги в прорву, пытаясь превратить голые скалы где-то у черта на куличках в зеленые луга. Он говорит, все это предприятие обречено.
– Вчера ты так не думал.
– Это пока он мне не прочистил мозги. Знаешь что? Мой предок собирается сделать меня деловым партнером. Как только закончу колледж, он меня пристроит в нижний эшелон управления. Говорит, не хотел зря трепаться, чтобы я был поинициативнее и научился сам о себе заботиться. Но теперь он решил, что время пришло и пора мне об этом узнать. Что скажешь?
– Звучит заманчиво. Но почему это предприятие обречено?
– «Заманчиво» – и только-то? Ну, предок говорит, что постоянная колония на Ганимеде невозможна. Это опасное и никому не нужное балансирование на краю пропасти – так он дословно и выразился. В один прекрасный день защитные укрепления рухнут, колония будет сметена, колонисты погибнут и люди наконец перестанут идти наперекор природе. Больше нам потрепаться не удалось – пора было бежать на урок. Вечером я рассказал отцу о нашем разговоре.
– Что ты думаешь по этому поводу, Джордж?
– Думаю, в его словах есть доля правды…
– Что?!
– Тихо, не заводись с пол-оборота. Если на Ганимеде случится катастрофа, с которой мы не сумеем совладать, планета действительно вернется в свое первозданное состояние. Но это не вся правда. У людей есть забавная склонность считать естественным то, к чему они привыкли. Однако окружающая среда на Земле перестала быть естественной в том смысле, какой они вкладывают в это слово, с тех пор как человек спустился с дерева. Билл, ты знаешь, сколько народу живет в Калифорнии?
– Пятьдесят пять миллионов шестьдесят тысяч.
– А тебе известно, что первые колонии вымерли здесь от голода? Но так было! Как же могут пятьдесят с лишним миллионов жить тут и не голодать? Пусть даже на урезанных пайках? – спросил отец и сам ответил на свой вопрос: – На побережье у нас стоят четыре атомные станции, которые превращают морскую воду в питьевую. Мы используем каждую каплю реки Колорадо и каждый фут снега, выпадающего в горах. И еще у нас есть уйма всяких технических устройств. Если все они выйдут из строя – предположим, сильное землетрясение вдруг разрушит атомные станции, – штат опять превратится в пустыню. Сомневаюсь, что в таком случае удастся эвакуировать все население. Большинство, скорее всего, погибнет от жажды. И все же я не думаю, что это не дает мистеру Миллеру спокойно спать по ночам. Он считает Калифорнию прекрасной «естественной» средой. Будем надеяться, Билл. В распоряжении у людей есть масса и энергия, а в головах есть мозги – значит, мы можем создать любую среду, какую захотим. После этого я редко виделся с Даком. Мы с отцом получили уведомления, что надо пройти тесты на пригодность для колонизации, и свободного времени у нас почти не оставалось. К тому же Дак вообще как-то переменился… Хотя, может, это я стал другим. Я ни о чем не мог думать, кроме как о путешествии, а Дак о нем разговаривать не хотел. Или, если говорил, то нес такую чушь, что совершенно выводил меня из себя. Отец не разрешил мне бросить школу, пока не будет полной определенности насчет полета, но мне поневоле приходилось сачковать – из-за тестов. Мы прошли все обычные физические испытания плюс дополнительные штучки. Например, тест на перегрузку: я выдержал восемь «g», потом вырубился. Был еще тест на переносимость низкого давления воздуха – если у вас варикозные вены или кровь течет из носа, можете забыть про колонии. Ну и еще куча всяких испытаний. Мы благополучно с ними разделались. Но потом начались психологические тесты, а это куда хуже, потому что ты не имеешь понятия, какой реакции от тебя ожидают. А порой даже не подозреваешь, что в данный момент тебя тестируют. Первым делом они провели сеанс гипноза. По-моему, это уж совсем нечестно. Откуда мне знать, о чем я могу натрепаться во сне? Как-то днем я сидел в приемной и ждал психиатра – сидел до умопомрачения долго. В комнате были двое лаборантов. Когда я вошел, один из них вытащил из шкафа папку с моей медицинской картой и положил на стол. Другой, рыжий парень с приклеенной ухмылкой на губах, сказал мне:
– О'кей, малыш, садись на скамейку и жди. Я сидел и ждал, а рыжий тем временем взял папку и стал просматривать ее содержимое. Хихикнул, повернулся и окликнул своего напарника:
– Эй, Нед, ты только взгляни на это! Тот склонился над листом, в который тыкал пальцем рыжий, и тоже захихикал. Я чувствовал на себе их взгляды, но делал вид, что ничего не замечаю. Второй лаборант вернулся на свое место и уселся за стол, но тут рыжий вскочил, подошел к нему с раскрытой папкой и стал что-то зачитывать ему на ухо, так что до меня долетали только бессвязные обрывки слов… Внутри у меня все кипело. Рыжий закончил чтение, посмотрел прямо мне в лицо и заржал. Я встал и спросил:
– Что вас так развеселило?
– Не твоего ума дело, малыш, – заявил он. – Сиди и не рыпайся. Я подошел к нему и попросил:
– Разрешите взглянуть? Второй лаборант сунул папку в стол. Рыжий усмехнулся:
– Маменькин сыночек хочет посмотреть, Нед. Почему бы тебе не дать ему папку?
– Не думаю, что ему всерьез охота это читать.
– Да, боюсь, ты прав, – хихикнул рыжий и добавил: – Надо же, и он еще собирается стать отважным колонистом! Второй задумчиво глянул на меня, покусывая большой палец, и изрек:
– Не вижу ничего смешного. Они могут взять его поваренком, например. Рыжий аж зашелся от смеха.
– Спорим, он будет неотразим в передничке! Годом раньше я бы ему непременно врезал, хотя он был куда крупнее и сильнее меня. Услышав «маменькин сыночек», я напрочь забыл про Ганимед; меня одолевало одно желание – стереть с его рожи эту глупую ухмылку. Но я его не тронул, сам не знаю почему. Может, из-за того случая, когда мы отлупили кучку зарвавшихся юнцов из отряда «Юкка»? Мистер Кински сказал тогда, что командиры, которые не могут навести порядок без кулаков, ему не нужны. Так или иначе, но я просто обошел вокруг стола и попытался открыть ящик. Он был заперт. Я взглянул на две ухмыляющиеся физиономии. Их веселья, я, понятно, не разделял.
– Мне было назначено на час дня, – сказал я. – Раз врача до сих пор нет, передайте, что я позвоню попозже, договоримся на другой день. Я повернулся и вышел вон. Дома мы поговорили с Джорджем. Он выслушал меня и выразил надежду, что я не слишком изгадил свои шансы на полет. Нового назначения к психиатру я так и не дождался. И знаете, что оказалось? Это были никакие не лаборанты, а психологи; нас, как выяснилось, все время снимали скрытой камерой и записывали на магнитофон. Наконец мы с Джорджем получили уведомления, что признаны годными и будем включены в список пассажиров «Мейфлауэра» при условии выполнения «всех нижеизложенных условий». В этот вечер я разошелся и устроил настоящую пирушку. Плевать я хотел на все расходные записи! Условия были изложены в брошюре. «Рассчитайтесь со всеми долгами». Это меня не волновало: полкредитки я был должен Слэту Кейферу, а больше долгов за мной не водилось. «Пришлите расписку об оплате билета». Об этом позаботится Джордж. «Завершите все судебные тяжбы». В жизни не имел дела с судами, разве что с судом чести. В общем, требований была уйма, но в основном они касались Джорджа. Однако я нашел одну строку, которая меня насторожила.
– Джордж, – окликнул я отца, – здесь говорится, что в рейс берут только семьи с детьми.
– Что ж, мы и есть такая семья. Если, конечно, ты не против, чтобы тебя классифицировали как «дитя».
– Н-да. Может быть. Но мне почему-то кажется, что они имеют в виду супружескую пару с детишками.
– Не ломай себе голову зря. Интересно, сам-то он в этом уверен? Чего с нами только не вытворяли! И уколы делали, и прививки, и группу крови определяли – словом, для школы времени совершенно не оставалось. Когда меня не кололи и не брали кровь, я, как правило, валялся и отходил от предыдущей процедуры. А под конец нужно было еще вытатуировать на коже чуть не всю медицинскую карту: идентификационный номер, резус-фактор, группу крови, скорость коагуляции, перенесенные болезни, врожденные иммунитеты и прививки. Девчонки и дамы делали татуировку невидимыми чернилами, которые проявляются лишь при инфракрасном свете, или же помещали все данные у себя на подошвах. Меня спросили – может, я тоже хочу татуировку на ступнях? Я отказался: слишком много еще дел осталось, не могу позволить себе хромать… Мы пришли к соглашению, что лучше всего подойдет та часть тела, на которой сидят, так что пару дней мне пришлось обедать стоя. А что – хорошее место, скрытое от чужих глаз. Правда, и от моих тоже: татуировку я мог рассмотреть только в зеркале. Время поджимало; нам следовало прибыть в Мохавский космопорт 26 июня, ровно через две недели. Пора было решать, что взять с собой. На каждого пассажира полагалось пятьдесят семь и шесть десятых фунта груза – об этом нам объявили только после того, как тщательно всех взвесили. В брошюре говорилось: «Завершите все свои земные дела, как перед смертью». Легко сказать! Но когда помираешь, с собой уже ничего не возьмешь, а мы-то могли взять целых пятьдесят семь фунтов! Вопрос только – что взять? Шелковичных червей я отнес в школу, в кабинет биологии. За ними туда же отправились змеи. Дак хотел взять себе аквариум, но я не позволил: он дважды заводил себе рыб, и оба раза они у него подохли. Птиц отдал миссис Фишбейн с первого этажа. Ни кота, ни собаки у меня не было: Джордж говорит, что девяностоэтажный дом не место для наших меньших братьев. Так он их называет. Когда Джордж пришел домой, я разгребал свои завалы.
– Ну-ну, – сказал он. – По-моему, я впервые могу войти в твою комнату без противогаза. Я пропустил это мимо ушей: такая уж у него манера разговаривать.
– Не знаю, куда их девать, – пожаловался я, показав на кучу вещей, сваленных на кровать.
– Ты снял на пленку все, что собирался?
– Да, кроме портрета. Стереопортрет Анны весил как минимум фунт и девять унций (6 - 1 унция = 28,35 г.).
– Конечно, сохрани его. Но ты должен помнить, Билл: мы поедем налегке. Мы же первопроходцы.
– Все равно – никак не соображу, что из этого выбросить. Думаю, видок у меня был мрачноватый, потому что отец сказал:
– Знаешь, кончай-ка жалеть себя. Мне тоже несладко – придется расстаться с трубкой, а это ох как нелегко, можешь мне поверить.
– Почему? – спросил я. – Трубка же легкая!
– Потому что на Ганимеде табак не выращивают и не импортируют.
– Да-а. Слушай, Джордж, в общем-то у меня все на мази, только вот аккордеон… Больно он тяжелый.
– Хм… Надо попробовать подвести его под графу «предметы культуры».
– Чего?
– Прочти первую строчку. Предметы культуры не входят в число личных грузов. Они считаются достоянием колонии. Мне и в голову не приходило, что я обладатель культурных ценностей.
– Вряд ли это выгорит, Джордж!
– А ты попробуй, что ж сразу руки-то опускать! Вот так и вышло, что через два дня я выступал перед советом по науке и культуре, пытаясь доказать им, что представляю собой культурное достояние. Для начала я сбацал им «Индюшку в соломе», потом опус 81 Неру, увертюру из «Зари XXII века» Моргенштерна в переложении для гармоники, а под занавес вжарил «Зеленые холмы Земли». Меня спросили, нравится ли мне играть для публики и вежливо сказали, что сообщат о решении совета… А через неделю я получил письмо с предписанием сдать аккордеон в контору, ведающую грузами. Ура! Я таки действительно «культурное достояние»! За четыре дня до старта отец пришел домой раньше обычного – он закрыл свою контору – и поинтересовался, можем ли мы позволить себе что-нибудь вкусненькое на обед: у нас, дескать, будут гости. Я ответил, что все о'кей, мы даже вернем часть пайка перед вылетом.
– Сынок! – смущенно сказал отец.
– Чего? То есть – да, Джордж?
– Помнишь, что говорилось в брошюре про семьи?
– Конечно.
– Ты был абсолютно прав, но я тогда не решился тебе сказать. Теперь хочу признаться: завтра я женюсь. В ушах у меня зазвенело. Я не смог бы удивиться больше, если бы он меня ударил. Я стоял и тупо смотрел на него, не в силах вымолвить ни слова. Потом выдавил:
– Но, Джордж, это невозможно…
– Почему, сынок?
– А как же Анна?
– Анна умерла.
– Но… Но… У меня не было слов. Я влетел в свою комнату, заперся и плюхнулся на кровать, пытаясь собраться с мыслями. Отец подергал за ручку, постучал в дверь, окликнул меня. Я не ответил. Он подождал немного и ушел. Я не встал с постели. Кажется, я ревел – не из-за отца, нет. Ревел, как после смерти Анны, когда не мог заставить себя поверить, что больше не увижу ее. Что больше никогда она не улыбнется мне, не скажет: «Расти большой, Билли». Я вытягивался в струнку, а она с гордостью смотрела на меня и гладила по плечу. Как он может? Как может он привести какую-то женщину в дом Анны? Я встал, посмотрел на себя в зеркало, включил игольчатый душ и сильный массаж. После этого мне полегчало, только в животе как-то странно посасывало. Массажер выколотил из меня всю пыль, обдул ветерком и со вздохом затих. Пока он жужжал, мне все казалось, что я слышу голос Анны, но скорее всего он звучал у меня в голове. Она говорила: «Расти большой, сынок». Я оделся и вышел из спальни. Отец уродовался над обедом – в буквальном смысле слова. Он умудрился прижечь большой палец в печке – только не спрашивайте меня как. Все, что он наготовил, кроме салата, пришлось вышвырнуть вон. Я вытащил продукты и молча принялся за стряпню. Отец тоже не говорил ни слова. Стол я накрыл на троих. Джордж наконец раскрыл рот:
– Поставь, пожалуйста, еще прибор, Билл. Видишь ли, у Молли есть дочь. Я выронил вилку.
– Молли? Ты имеешь в виду миссис Кеньон?
– Да, а разве я тебе не сказал? Ах да, ты же не захотел слушать. Старая знакомая, значит. Она работала у отца чертежницей. Дочку ее я тоже видал – двенадцатилетняя пигалица. То, что невестой отца оказалась миссис Кеньон, меня совсем доконало. Почему-то мне показалось это верхом неприличия. Черт, эта лицемерка ведь была на похоронах Анны и даже имела наглость поплакать! То-то она так суетилась вокруг меня, когда я заходил к отцу в контору. Небось давно уже положила глаз на Джорджа. Я ничего не сказал. Что тут скажешь? Когда они пришли, я вежливо поздоровался и слинял на кухню под предлогом готовки. Странный это был обед. Отец и миссис Кеньон разговаривали друг с другом, я что-то отвечал, когда ко мне обращались. И толком ничего не слышал. Меня заклинило на мысли – как он мог это сделать? Пигалица пару раз попыталась ко мне привязаться, но я быстро поставил ее на место. После обеда отец предложил всем вместе сходить в кино. Они ушли, а я отговорился необходимостью собрать вещи. Голова у меня трещала от мыслей, но с какой стороны я ни пытался посмотреть на это дело, лучше оно не становилось. Сначала я решил, что не поеду на Ганимед, если они тоже туда намылились. Отцу придется заплатить за билет, но я заработаю и верну ему деньги – от них мне ничего не нужно! А потом меня вдруг осенило, почему отец решился на женитьбу. И от сердца чуть-чуть отлегло. Но не совсем. Больно уж высока цена. Отец вернулся поздно и без гостей. Постучал ко мне, открыл дверь, вошел в комнату.
– Ну, сынок?
– Что «ну»?
– Билл, я понимаю, что ты ошарашен, но ты привыкнешь. Я рассмеялся, хотя мне было совсем не до смеха. «Привыкнешь»! Может, он и забыл об Анне, но я-то не забуду. Никогда.
– А пока, – продолжал отец, – я прошу об одном: веди себя прилично. Надеюсь, ты понимаешь, что вел себя по-хамски, только что в лицо им не плевал?
– По-хамски? – изумился я. – Я же приготовил им обед! Я был с ними вежлив.
– Да, вежлив. Как судья, объявляющий приговор. И не менее дружелюбен. Надо было наподдать тебе слегка, чтобы вспомнил, как себя ведут порядочные люди. Думаю, на моем лице было написано, насколько я с ним не согласен.
– Ладно, что было, то прошло, – сказал Джордж. – Забудем. Поверь мне, Билл, со временем ты поймешь, что я правильно решил. А пока я прощу – веди себя по-человечески. Я же не призываю тебя бросаться к ним на шею, просто будь приветливым и дружелюбным, то есть будь самим собой. Ты постараешься, да?
– Попробую. Отец, а почему ты решил преподнести мне это сюрпризом?
– Я был не прав, – смутился он. – Наверное, мне хотелось избежать неприятных сцен: я знал, что ты заклеймишь меня как предателя.
– Но я бы смог понять, если бы ты объяснил. Я знаю, почему ты решил жениться…
– Вот как?
– Мне сразу надо было сообразить, когда ты упомянул об условиях в брошюре. Ты женишься, чтобы мы могли улететь на Ганимед…
– Что?! Я растерялся.
– Но… это так, верно? Ты же сам говорил. Ты сказал…
– Я не говорил тебе ничего подобного! – Отец замолчал, набрал в грудь воздуха и тихо продолжил: – Билл, наверное, у тебя могло сложиться такое впечатление… Хотя это не делает мне чести. А теперь запомни раз и навсегда: мы с Молли решили пожениться вовсе не затем, чтобы эмигрировать. Мы эмигрируем, потому что решили пожениться. Может, ты еще слишком мал, чтобы понять, но я люблю Молли, а Молли любит меня. Если бы я захотел остаться здесь, она осталась бы со мной. Но поскольку я хочу уехать, она едет тоже. Она достаточно умна и понимает, что мне необходимо окончательно оторваться от прошлого. Тебе все ясно? Я сказал, что вроде все.
– Тогда спокойной ночи.
– Спокойной ночи. Он повернулся, и тут я не выдержал.
– Джордж! Он остановился.
– Ты больше не любишь Анну, да? – крикнул я. Отец побелел. Шагнул ко мне, остановился.
– Билл, – тихо сказал он. – Вот уже несколько лет я ни разу не поднял на тебя руку. И сейчас впервые мне захотелось влепить тебе оплеуху. Мне показалось, что он так и сделает. Я стоял и думал: если он до меня дотронется, он будет жалеть об этом всю оставшуюся жизнь. Но отец вышел из комнаты и закрыл дверь. Я опять принял душ, просто так, и улегся спать. Около часа я ворочался, вспоминая, как отец чуть не ударил меня, и отчаянно призывая Анну, чтобы она подсказала, что же мне делать. Потом врубил светомузыку и смотрел на огни, пока не заснул. За завтраком мы не разговаривали, да и не ели почти. Наконец отец сказал:
– Билл, я хочу попросить у тебя прощения за вчерашнее. Ты не сделал ничего такого, что могло бы оправдать мое поведение, я не имел права так разговаривать с тобой.
– Ничего, все нормально, – ответил я и добавил: – Боюсь, я тоже наговорил лишнего.
– Что наговорил – это полбеды. Хуже то, что ты мог так подумать. Билл, я всегда любил Анну и сейчас люблю ее не меньше, чем прежде.
– Но ты сказал… – Я запнулся. – Нет, до меня, видно, не доходит…
– Что ж, это более чем естественно. – Джордж поднялся из-за стола. – Билл, церемония назначена на три часа. Ты сможешь одеться и быть готовым где-то к двум? Я замешкался.
– Нет, Джордж, вряд ли. У меня уйма дел. Он ничем не выдал своих эмоций.
– Понимаю, – сказал он бесстрастно и вышел. Через пару минут отец уехал из дома. Еще через несколько минут я позвонил к нему в контору. Автоответчик промурлыкал: «Хотите оставить сообщение?» Я не хотел. Я решил, что Джордж заедет до трех домой, и вырядился в свой парадный костюм. Даже помазался отцовским кремом для бритья. Он не приехал. Я без конца названивал в контору, но в ответ слышал неизменное: «Хотите оставить сообщение?» Тогда, стиснув зубы, я набрал номер миссис Кеньон. Никто не взял трубку. Там тоже никого не было. Время медленно, но неумолимо ползло вперед, а я ничего не мог поделать. Наконец пробило три. Отец где-то сейчас вступал в законный брак, но я не знал где. В полчетвертого я вышел из дома и отправился в кино. Вернувшись домой, я заметил, что на автоответчике горит красная лампочка. Нажал на клавишу и услышал отцовский голос: «Билл, я пытался связаться с тобой, но тебя не было дома, а ждать я не мог. Мы с Молли уезжаем в короткое путешествие. Если понадобится, звони в Чикаго до востребования – мы будем где-то в Канаде. Вернемся в четверг вечером. До свидания». Запись закончилась. В четверг вечером! А старт в пятницу утром.

Глава 3. Космический корабль «Бифрост»

Отец позвонил мне от миссис Кеньон – то есть от Молли – в четверг вечером. Мы оба разговаривали вежливо, но натянуто. Да, сказал я, у меня все готово, надеюсь, они хорошо провели время. Да, сказал он, неплохо, а теперь они ждут меня у Молли, чтобы завтра с утра всем вместе тронуться в путь. Я ответил, что, к сожалению, не знал о его планах, а потому купил себе билет до Мохавского космопорта и забронировал номер в отеле «Ланкастер». Как же быть? Отец задумался, потом заметил:
– Похоже, ты стал совсем самостоятельным, Билл.
– А как же!
– Хорошо. Тогда встретимся в порту. Хочешь поговорить с Молли?
– Нет-нет, просто передай ей привет от меня.
– Благодарю, непременно передам. – И он повесил трубку. Я побрел в спальню, взял рюкзак – пятьдесят семь и пятьдесят девять десятых фунта. Не прибавишь даже лягушачью икринку. Комната была совсем голой: единственное, что в ней осталось, это моя скаутская форма. Взять ее с собой я не мог, а выбросить не хватало духа. Я понес было форму к мусоросжигателю, но по дороге передумал. Когда нас взвешивали, я набрал сто тридцать один и две десятых фунта вместе с одеждой. Но в последние дни у меня появились проблемы с аппетитом. Я встал на весы – сто двадцать девять и восемь десятых. Схватил скаутскую форму и взвесился с ней – сто тридцать два с половиной. Уильям, сказал я себе, никакого ужина, завтра утром никакого завтрака и ни капли воды. Свернул форму и взял ее с собой. В квартире не осталось ничего, кроме моего несъеденного ужина в холодильнике – приятный сюрприз для новых жильцов. Я вырубил все электроприборы, кроме холодильника, и запер за собой дверь. Странное было ощущение: сколько себя помню, мы всю жизнь прожили здесь – Анна, Джордж и я. Я спустился в подземку, пересек город и пересел на линию, ведущую в Мохаве. Через двадцать минут я был уже в отеле «Ланкастер» в Мохавской пустыне. Номер, забронированный мною, оказался койкой в бильярдной комнате. Пришлось спуститься к портье выяснять отношения. Я сунул ему под нос карточку, в которой черным по белому было написано, что мне оставлена комната. Он взглянул на карточку и заявил:

1 Следующая страница


Роберт Хайнлайн - Небесный фермер

Небесный фермер 2

– Молодой человек, вы когда-нибудь пробовали разместить в отеле шесть тысяч человек одновременно? Я признался, что не пробовал.
– Тогда радуйтесь, что вам досталась койка. В вашей комнате поселилась семья с девятью детьми. Я повернулся и пошел восвояси. Отель очень напоминал дурдом. Даже если бы я не дал себе торжественного обещания не ужинать, мне это все равно не грозило. К столовой невозможно было подобраться ближе чем на двадцать ярдов (7 - 1 ярд = 91,44 см.). Под ногами путалась малышня, сновавшая туда-сюда и оравшая во все горло. В холле на полу сидели семьи эмигрантов. Я поглядел на них и подумал: интересно, из какой помойки их всех выгребли? В конце концов я улегся на свою коечку – и тут меня начал донимать голод. Стоила ли форма, которая мне явно не пригодится, таких жертв – это вопрос на засыпку. Если бы у меня была с собой продовольственная книжка, я, наверное, встал бы в очередь в столовую. Но мы с отцом уже сдали книжки. Правда, у меня осталось немного денег. Можно было поискать какого-нибудь свободного торговца; говорят, они обычно так и роятся возле отелей. Но отец считает, что «свободный торговец» – неправильное название. На самом деле они просто спекулянты, а у спекулянтов порядочные люди никогда ничего не покупают. Да и как их искать, этих торговцев, кто бы подсказал. Я встал, выпил воды, снова лег и заставил себя расслабиться. В конце концов мне все же удалось заснуть. Снился мне клубничный торт со взбитыми сливками
– я имею в виду, настоящими, из-под коровы. Проснулся я зверски голодным, но тут же вспомнил, что сегодня мой последний день на Земле. Возбуждение от этой мысли приглушило голод. Я встал, надел скаутскую форму, а поверх нее – космический костюм. Я думал, что мы сразу отправимся на борт. Но не тут-то было. Сначала нам велели собраться под навесом, натянутым перед отелем, неподалеку от контрольно-пропускного пункта. Кондиционеров там, естественно, не было, но, поскольку стояло раннее утро, пустыня еще не обдавала жаром. Я отыскал букву «Л» и уселся под ней на рюкзак. Ни отца, ни его семьи не видать. Похоже, придется мне лететь на Ганимед строго самостоятельно. Ну и ладно. За воротами, милях в пяти от навеса, на взлетном поле виднелись корабли – «Дедал» и «Икар», снятые специально по такому случаю с обычного рейса «Земля – Луна», а также «Бифрост» – старая челночная ракета. Насколько мне известно, она весь свой век летала одним маршрутом – до космической станции Супер-Нью-Йорк. Мне хотелось попасть на «Бифрост», хотя ракета и уступала в размерах «Дедалу» с «Икаром». Но я помню, как впервые в жизни наблюдал старт космического корабля – и это был «Бифрост». Рядом со мной побросало свой багаж какое-то семейство. Мамаша взглянула вдаль и осведомилась:
– Джозеф, который из них «Мейфлауэр»? Супруг попытался объяснить ей, что к чему, но так и не смог рассеять ее недоверие. Я чуть не лопнул, стараясь удержаться от смеха. Нет, вы только подумайте: эта недотепа полна решимости покорить Ганимед и в то же время понятия не имеет, что корабль, на котором ее туда доставят, построен в космосе и нигде не может приземлиться? Толпа эмигрантов и провожающих все прибывала, но отец не объявлялся. Кто-то окликнул меня, я обернулся и увидел Дака Миллера.
– Чао, Билл, – сказал он. – Я уж боялся, что не успею.
– Привет, Дак. Как видишь, я еще здесь.
– Я звонил тебе вчера вечером, но по телефону сказали: «Абонент выбыл». Так что я слинял с уроков и рванул прямо сюда.
– Ну, Дак, не стоило…
– Но мне хотелось отдать тебе это. Он протянул мне коробку шоколадных конфет весом не меньше фунта. Я потерял дар речи. Потом поблагодарил его и сказал:
– Дак, я очень тронут, честное слово. Но мне придется вернуть тебе коробку.
– Почему?
– Вес. То есть масса. Мне нельзя прибавить ни унции.
– Ты можешь нести ее в руках.
– Не поможет. Они считают общий вес. Он переварил информацию и заявил:
– Тогда давай откроем ее.
– Конечно. Я вскрыл коробку и предложил ему конфету. Глаза мои приклеились к шоколаду, а желудок просто взвыл, умоляя о пище. В жизни не чувствовал себя таким голодным. Я сдался и съел конфетку, решив, что все равно вспотею и потеряю в весе. Стало припекать, а на мне была скаутская форма и поверх нее космический костюм – самая та экипировочка для пустыни Мохаве в разгар июня. Естественно, после конфеты безумно захотелось пить. Стоит раз поддаться искушению – и ты увяз. Я отошел к фонтанчику и глотнул чуток. Потом вернулся к Даку, протянул ему коробку и велел на первом же скаутском собрании съесть ее с ребятами за мое здоровье. Дак пообещал, что так и сделает, И добавил:
– Знаешь, Билл, мне бы хотелось уехать с тобой. Честное слово. Я сказал, что был бы рад, только не понимаю, с чего он вдруг так круто переменил свое мнение? Дак смутился, но тут показался мистер Кински, а за ним – отец, Молли с пигалицей и сестра Молли миссис ван Метр. Все стали жать друг другу руки, миссис ван Метр разрыдалась, а пигалица привязалась ко мне с вопросами – почему это у меня костюм такой, будто надутый, да почему это пот с меня градом льет? Джордж наблюдал за моей реакцией, но тут выкрикнули наши имена, и мы двинулись к пропускному пункту. Сначала взвесили Джорджа, Молли и Пегги, потом пришла моя очередь. Багаж у меня был тютелька в тютельку, и я шагнул на весы. Ну надо же – сто тридцать один и одна десятая фунта! Вполне мог съесть еще конфетку.
– В норме! – сказал таможенник, поднял на меня глаза и удивился: – Что ты напялил на себя, сынок? Закатанный левый рукав скаутской формы предательски вылез из-под короткого рукава космического костюма, сияя нашивками, словно сигнальными огнями. Я ничего не ответил. Таможенник пощупал валики у меня на руках и заявил:
– Парень, ты что, в арктическую экспедицию собрался? Неудивительно, что ты весь мокрый. А известно тебе, что ничего лишнего на себя надевать не положено? К нам подошел отец, спросил, в чем дело. Я молчал, ощущая, как уши наливаются жаром. Таможенник тем временем провел переговоры со своим помощником, потом позвонил куда-то и наконец объявил:
– Все нормально. Охота париться в этой чертовой коже – валяй, дело твое. Следующий! Я потрусил вперед, чувствуя себя последним идиотом. Мы зашли в здание космопорта, взобрались наверх по пандусу. Слава Богу, здесь было прохладно. Через пару минут мы очутились в помещении для посадки, прямо под кораблем. Им оказался «Бифрост». Из-под земли высунулся посадочный лифт, остановился у пассажирской платформы, и мы всем скопом втиснулись в него. Организовано все было четко. Багаж у нас отобрали в помещении для посадки, а пассажиров распределили по весовым категориям, так что нас с отцом опять разделили. Меня поместили на верхней палубе, сразу за рубкой управления. Я нашел свое место, кресло 14-Д, и отправился поглазеть в иллюминатор на «Дедал» с «Икаром». Проворная маленькая стюардесса, ростом чуть выше кузнечика, проверила пассажиров по списку и предложила сделать укол от космической болезни. Я поблагодарил и отказался.
– Приходилось уже бывать в космосе? – спросила она. Я признался, что нет, не приходилось.
– Тогда лучше сделайте укол. Я сказал, что привык к полетам – я, как-никак, пилот; тошнить меня не будет. Правда, я умолчал о том, что летал только на вертолетах. Стюардесса пожала плечами и пошла дальше.
– «Дедал» к взлету готов! – объявил динамик. Я прильнул к иллюминатору, чтобы не пропустить старт. «Дедал» стоял где-то в четверти мили от нас и немного повыше. Красивый, четкий силуэт, блестящий в лучах восходящего солнца. За кораблем, направо, в конце поля на блокпосте зажегся зеленый свет. Корабль чуть-чуть накренился к югу, буквально на несколько градусов. Снизу вырвалось пламя, сначала оранжевое, потом ослепительно белое. Разлилось по полю, и его тут же поглотили вентиляционные отверстия. «Дедал» оторвался от земли. Мгновение он висел в воздухе – видно было, как колеблются очертания холмов в струях, вырывающихся из дюз, – а потом исчез. Именно так – исчез. Вспорхнул, как испуганная птица, прочертил в небе белую полоску и скрылся из виду, хотя рев его двигателей все еще был слышен у нас на палубе. В ушах у меня звенело. За спиной раздался чей-то голос:
– Но я же не позавтракала! Капитану придется подождать. Скажи ему, Джозеф! Старая знакомая! Та самая недотепа, которая не знала, что «Мейфлауэр» не приземляется на планетах. Муженек попытался ее урезонить, но где там! Она воззвала к стюардессе.
– Но, мадам, – услышал я голос стюардессы, – капитан не может сейчас разговаривать с вами. Он готовится к старту. Это не возымело никакого действия. В конце концов стюардессе пришлось торжественно пообещать, что завтрак будет подан сразу после старта. Я навострил уши: надо мне тоже сделать заказ. Через двадцать минут стартовал «Икар», а потом опять врубился динамик:
– Внимание! Всем занять свои места, приготовиться к старту! Я вернулся к креслу, стюардесса проверила, все ли пристегнулись, предупредила, чтобы без разрешения никто не расстегивал ремни, и ушла на нижнюю палубу. Я почувствовал, как заложило уши, а затем корабль тихонько вздохнул. Я сглотнул слюну, потом еще и еще. Из корабля выкачивали воздух, заполняя отсеки стандартной кислородно-гелиевой смесью с давлением вполовину меньшим, чем над уровнем моря. Женщине – той самой – это явно не понравилось.
– Джозеф, – заныла она, – у меня голова разламывается! Джозеф, мне нечем дышать! Сделай же что-нибудь! Она вцепилась в свои ремни и приподнялась. Муж, уложил ее обратно. «Бифрост» слегка наклонился, и динамик возвестил;
– Три минуты до старта! Помолчал и после томительно долгой паузы ожил вновь:
– Одна минута до старта! И тут же другой голос начал отсчет;
– Пятьдесят девять! Пятьдесят восемь! Пятьдесят семь! Сердце у меня билось так громко, что заглушало все звуки. А голос продолжал считать:
– Тридцать пять! Тридцать четыре! Тридцать три! Тридцать два! Тридцать один! Полминуты! Двадцать девять! Двадцать восемь! И наконец:
– Десять!
– Девять!
– Восемь!
– Семь!
– И шесть!
– И пять!
– И четыре!
– И три!
– И два… Слово «один», или «старт», или что они там обычно говорят, я так и не услышал. В этот момент на меня что-то свалилось и намертво придавило к креслу. Однажды, когда мы с друзьями лазили по пещере, с потолка обрушилась земля, так что меня еле откопали. Нечто подобное я чувствовал и сейчас – только никто и не думал меня откалывать. В груди жгло огнем. Ребра трещали – того и гляди сломаются. Я не мог шевельнуть даже пальцем. Попробовал вдохнуть – и тоже не смог. В общем-то не скажу, чтобы я испугался, поскольку знал, что стартовать мы будем с высокими перегрузками, но неприятно было ужасно. С трудом повернув голову, я увидел, что небо залито багровым заревом. Прямо на глазах оно почернело – и вокруг появились звезды, миллионы звезд, хотя Солнце продолжало ослепительно сиять через иллюминатор. Двигатели ревели как сумасшедшие; потом вдруг разом стихли и воцарилась тишина. Говорят, в старинных ракетах рев был слышен даже тогда, когда корабль переходил на сверхзвуковую скорость. Но на «Бифросте» стало тихо, как в подушке, набитой перьями. Делать было нечего – оставалось только лежать, пялиться в иллюминатор, втягивать в себя воздух и стараться не думать о тяжести, взгромоздившейся на грудь. И вдруг, совершенно неожиданно, желудок подпрыгнул к горлу и я сделался невесомым.

Глава 4. Капитан Делонпре

Невесомость, да еще испытанная впервые в жизни, штука неприятная, доложу я вам. Конечно, привыкнуть к ней можно. А не привыкнешь – придется голодать. Бывалые космонавты утверждают даже, что им нравится невесомость. Мол, пара часов сна в таком состоянии заменяет целую ночь на Земле. Ну, привыкнуть-то я привык, но не скажу, чтобы мне это нравилось. На взлет «Бифросту» понадобилось около трех минут. Но нам они показались бесконечными из-за ускорения, которое достигло чуть ли не шести «g». Затем около трех часов корабль провел на свободной орбите, и все это время мы падали в пустоту, пока капитан не начал маневрировать, направляя нас к «Мейфлауэру». Другими словами, более двадцати тысяч миль мы падали вверх. Звучит, конечно, глупо. Все знают, что нельзя падать вверх; падают вниз. Но было время, когда все знали, что Земля плоская. Мы падали вверх. Как и все нормальные люди, я проходил по физике основы космической баллистики и начитался всяких историй о том, как космонавты плавают внутри корабля, когда он находится в свободном полете. Но это надо почувствовать на собственной шкуре, чтобы понять как следует. Возьмем, к примеру, миссис Тарбаттон – ту самую даму, которая требовала завтрак. Полагаю, она, как и все, ходила в школу. И тем не менее, продолжала настаивать, что капитан обязан сделать что-нибудь. Что он мог сделать – одному Богу известно; разве только найти для нее небольшой астероид. Не скажу, чтобы я ей не сочувствовал – да и себе тоже. Вам когда-нибудь приходилось попадать в эпицентр землетрясения? Знакомо вам такое ощущение, когда все, что вы считали устойчивым и надежным, внезапно обрушивается вам на голову, а земная твердь перестает быть твердью? Ну так невесомость – это примерно то же самое, только хуже. Когда корабль летит по свободной траектории, вверх или в любом другом направлении, уроки физики сами собой вылетают из головы: ты просто падаешь и падаешь, до бесконечности, а желудок так и норовит вырваться наружу. Таким было мое первое знакомство с невесомостью. Ремни не позволяли мне взмыть вверх, но чувствовал я себя разбитым и размазанным по стенке, словно кто-то врезал мне под дых. Рот наполнился слюной – я судорожно сглатывал и горько сожалел, что съел ту несчастную конфету. Но меня хоть не вывернуло, поскольку я так и не успел позавтракать. Те, что успели, – на них я старался не смотреть. Вообще-то я намеревался, когда закончатся перегрузки, отстегнуть ремни и поглазеть в иллюминатор на Землю; но невесомость отбила у меня всю охоту. Я неподвижно лежал в кресле и погружался в пучину отчаяния. Из люка, ведущего на нижнюю палубу, выпорхнула стюардесса. Оттолкнулась ножкой, придержалась ручкой за центральную опору и воспарила в воздухе, словно лебедушка, разглядывая нас с высоты. Симпатичное это было зрелище, жаль, не хватило сил оценить его по достоинству.
– Всем удобно? – весело спросила она. Глупый вопрос, но нянечки в больницах обычно говорят именно таким тоном. Кто-то застонал, где-то расплакался ребенок. Стюардесса подплыла к миссис Тарбаттон и осведомилась:
– Что вам подать на завтрак? Может быть, омлет? Я стиснул челюсти и отвернулся, всей душой желая ей проглотить язык. Потом снова взглянул в ее сторону. Что ж, за свой идиотский вопрос она поплатилась – и теперь вычищала ответ. Когда она разобралась с миссис Тарбаттон, я неуверенно подал голос:
– Э-э… Можно вас… Мисс…
– Эндрюс.
– Мисс Эндрюс, не могли бы вы сделать мне укол? Видите ли, я передумал.
– Сей момент, – улыбнулась она и вытащила из поясной сумочки шприц. Укол ожег меня болью, и я подумал, что с конфетой все-таки придется расстаться. Но боль быстро утихла. Я почувствовал себя почти счастливым – насколько можно быть счастливым на смертном одре. Стюардесса сделала инъекции всем желающим, проявившим, подобно мне, излишнее самомнение, а миссис Тарбаттон вкатила двойную дозу, чтоб та больше не рыпалась. Тем временем двое смельчаков расстегнули ремни и устремились к иллюминаторам; я прикинул и решил, что у меня хватит сил последовать за ними. Передвигаться в невесомости совсем не так легко, как кажется на первый взгляд. Я отстегнул ремни и сел. Вернее, хотел сесть. Потому что на самом деле я отчаянно молотил руками и ногами в воздухе, пытаясь уцепиться хоть за что-нибудь. В результате очередного кульбита я приложился затылком к переборке, отделявшей нас от рулевой рубки, и тут же увидел звезды. Но не в иллюминаторе, а у себя в голове. А потом палуба с креслами стала медленно двигаться мне навстречу. Я ухватился за крепежный ремень и, наконец, встал на якорь. В кресле, к которому мне удалось пришвартоваться, сидел какой-то толстячок.
– Извините, – сказал я.
– Не за что, – ответил он и с ненавистью отвернулся. Оставаться было нельзя, но и добраться до своего кресла, не перещупав по дороге всех пассажиров, я тоже не мог. Поэтому я снова взмыл в воздух, стараясь проделать это как можно аккуратнее, и даже умудрился схватиться за поручень, прежде чем врезался спиной в переборку. Поручень тянулся вдоль всей переборки; я вцепился в него и не выпускал из рук, пока по-обезьяньи не дополз до иллюминатора. И впервые увидал Землю из космоса. Не знаю, чего я, собственно, ожидал, но только не того, что увидел. Земной шар был похож на снимки в учебниках по географии, а еще больше – на телеизображение в зале ожидания на станции Супер-Нью-Йорк. И в то же время совсем не похож. Разница была примерно такая же, как между угрозой, что сейчас вам дадут под зад, и настоящим пинком. Не снимок, не изображение. Живая Земля. Во-первых, она не висела в самом центре экрана; шар был сдвинут к краю иллюминатора, и корма нашего корабля отъела здоровый кусок Тихого океана. А во-вторых, она вращалась, уменьшаясь в размерах. Пока я разглядывал ее, она на глазах съежилась чуть не вполовину, становясь при этом все более круглой. Да, Колумб был прав. С моего наблюдательного пункта была видна оконечность Сибири, потом Северная Америка, затем слева направо проплыла северная часть Южной Америки. Над Канадой и восточной частью Штатов нависли густые облака – в жизни не видал такой белизны: белее, чем полярные шапки. А прямо напротив Солнце отражалось от поверхности океана и слепило глаза. Другие части океана в разрывах облаков казались почти багровыми. Она была настолько прекрасна, что у меня перехватило дыхание – так хотелось дотронуться до нее рукой. А вокруг сияли, звезды – крупные и куда более яркие, чем когда смотришь на них из старушки Америки. Вскоре у иллюминаторов образовалось настоящее столпотворение. Малышня теребила родителей, родители, приговаривая: «Сейчас, сейчас, детка», глазели в космос и отпускали глупые замечания. Мне это надоело. Я уселся в кресло, пристегнул один ремень, чтобы не взлететь ненароком, и погрузился в раздумья. Знаете, а ведь испытываешь какую-то гордость при мысли о том, что родился на такой большой живописной планете. Как выяснилось, я все-таки многого на ней не успел повидать, несмотря на путешествия во время уроков географии, скаутский поход по Швейцарии и каникулы, проведенные с Джорджем и Анной в Сиаме. И теперь у меня уже не будет возможности наверстать упущенное. От этой мысли как-то взгрустнулось. Из задумчивости меня вывел знакомый голос:
– Уильям, мальчик мой, ты чего приуныл? Поташнивает? Пижон Джонс! Убейте меня зонтиком! Знал бы я, что он собирается эмигрировать, я бы дважды подумал, прежде чем трогаться в путь. Я спросил, откуда он, черт побери, взялся.
– Оттуда же, откуда и ты, естественно. Я задал тебе вопрос. Я проинформировал его, что меня не тошнит, и поинтересовался, что навело его на такую мысль. В ответ он схватил меня за руку и, рассмеявшись, показал на красное пятнышко от укола. Я с силой выдернул руку. Он снова засмеялся и сунул мне под нос свою руку, на которой горело такое же пятнышко.
– Не суетись, дружище, – сказал он. – Как видишь, от этого не застрахованы даже лучшие из лучших. – И добавил: – Пошли прошвырнемся, пока нас опять не пристегнули. Я согласился. Вряд ли я выбрал бы его в друзья, но все-таки, что ни говори, знакомое лицо. Мы добрались до люке, ведущего на соседнюю палубу. Я начал спускаться, но Джонс остановил меня:
– Давай сходим в рулевую рубку!
– Чего? Так нас туда и пустили!
– Попытка не пытка. Айда! Мы развернулись и двинулись по короткому проходу, в конце которого маячила дверь с надписью: «Рубка управления. Вход воспрещен». Кто-то внизу приписал: «Это к тебе относится. Понял?» А ниже: «Да неужели?» Джонс подергал за ручку. Дверь была заперта. Рядом торчала какая-то кнопка, он нажал – и дверь широко распахнулась. Прямо перед нами стоял человек с двумя нашивками на воротнике. За ним сидел другой, постарше, с четырьмя нашивками.
– Кто это, Сэм? – спросил сидевший. – Скажи им, что они не на базаре.
– Чего вам надо, ребята? – осведомился первый.
– Сэр, простите, нас очень интересует астронавигация, – выпалил Джонс. – Вы позволите нам войти? Я понял, что сейчас нас выставят вон, и уже повернулся, когда старший вдруг сказал:
– Черт с ними, Сэм, пускай заходят! Младший пожал плечами:
– Как скажете, шкипер.
– Держитесь за что-нибудь, – приказал капитан, когда мы вплыли внутрь. – Не бултыхайтесь перед глазами. И чтобы ничего не трогали, иначе уши отрежу. А теперь докладывайте – кто такие? Мы представились.
– Рад познакомиться, Хэнк. И с тобой тоже, Билл, – сказал капитан. – Приветствую вас на борту. Он протянул руку и коснулся рукава скаутской формы, который опять выполз наружу.
– Что это у тебя, сынок? Я покраснел и рассказал, как меня пропускали через контрольный пункт.
– Хотел контрабандой провезти, да? – усмехнулся капитан. – Слышь, Сэм, он таки заставил нас взять незаконный груз! Выпьешь чашку кофе, сынок? Оба они жевали бутерброды и пили кофе – не из чашек, разумеется, а из пластиковых бутылочек с сосками, словно младенцы. Я отказался. Укол мисс Эндрюс свое действие оказал, но рисковать мне не хотелось. Хэнк Джонс тоже отказался от кофе. Иллюминатора в рубке не было. Его заменял большой телеэкран, расположенный прямо на носу, но он был выключен. Да-а, подумал я, видела бы миссис Тарбаттон, что капитан даже не смотрит, куда мы летим! И, похоже, его это не колышет. Я спросил про иллюминаторы. Это только для пассажиров, объяснил капитан.
– На кой мне иллюминатор? – продолжил он. – Высунуть голову и высматривать дорожные знаки? Все, что надо, мы видим и без него. Сэм, вруби парнишкам видео.
– Слушаюсь, шкипер. Второй пилот подплыл к своему креслу и принялся нажимать на кнопки. Надкушенный бутерброд повис в воздухе. Я огляделся по сторонам. Рубка была круглая, сплюснутая к носу. Два вместительных пилотских кресла спинками упирались в переборку, отделявшую рубку от пассажирского салона. Почти все пространство между креслами занимал компьютер. Кресла, а вернее койки, отличались от пассажирских: неправильной формы, подогнанной под человеческое тело; голова, спина и колени лежащего приподняты, как на больничной кровати; по бокам подлокотники, чтобы не уставали руки на пульте управления. А сам пульт изгибался дугой, чтобы пилот мог видеть показания приборов, даже когда ускорение пригвоздит его к креслу. Экран осветился, и на нем появилась Земля.
– «Вид сзади», – пояснил второй пилот. – Снято камерой, установленной на корме. У нас они понатыканы со всех сторон. Теперь посмотрим «вид спереди». Но вид не впечатлял: несколько крошечных точек, символизировавших звезды, и больше ничего. Хэнк заявил, что в иллюминаторе звезды выглядят куда внушительнее.
– Да ведь экран-то не предназначен для того, чтобы разглядывать звезды, – сказал пилот. – Если нам нужно на них посмотреть, мы пользуемся небоскопом. Глядите! Он улегся в кресло, нашарил за спиной какую-то трубку и, не поднимая головы, приложил ее к лицу так, что резина плотно прилипла к коже вокруг глаза. «Небоскопом», как я понял, они называли телескоп со встроенным перископом. Но поскольку пилот не предложил нам взглянуть в трубку, я вернулся к пульту. На нем была парочка радарных экранов, точно таких же как на самолетах и даже на вертолетах, и еще куча всяких приборов, назначения которых я не понял. Разгадал только несколько штук: вот, например, прибор для измерения скорости сближения, а это индикаторы температуры, массового соотношения, скорости выброса и так далее.
– Гляньте-ка сюда, – позвал нас второй пилот, щелкнув тумблерами. Одна из тусклых точек на экране ярко вспыхнула пару раз и погасла. – Это Супер-Нью-Йорк. Я навел на него локатор. В сущности, вы видите сейчас не телеизображение, а данные радара, выведенные на экран. – Он снова пробежался пальцами по кнопкам, и вспыхнула другая точка: два длинных световых сигнала, один короткий. – А здесь строят «Звездного скитальца».
– А где «Мейфлауэр»? – спросил Хэнк.
– Не терпится, да? – Пилот опять принялся возиться с приборами. И вновь зажегся огонек у самого края экрана; он посылал по три световых сигнала с перерывами. Я сказал: что-то не похоже, чтобы мы к нему приближались.
– Мы идем в обход, – отозвался капитан. – Хватит с них, Сэм. Вырубай свой экран. Мы вернулись к капитану, который все еще дожевывал бутерброд.
– Ты «орел»? – спросил он меня, имея в виду скаутское звание. Я сказал, что да. Хэнк тут же добавил, что он тоже.
– Сколько тебе стукнуло, когда присвоили «орла»? – поинтересовался капитан. Я сказал: тринадцать. Хэнк тут же добавил, что ему было двенадцать. Капитан побожился, что стал «орлом» в одиннадцать. Так я им и поверил! Значит, мы с Хэнком летим на Ганимед, сказал капитан; он нам завидует. Второй пилот заявил, что не понимает, чему тут завидовать.
– Сэм, – сказал капитан, – у тебя в душе ни капли романтики. Так и будешь паромщиком вкалывать до самой смерти.
– Ну и что? – возразил второй пилот. – Зато ночи я в основном провожу у себя дома, в постели. Капитан заметил, что пилотам вообще не следует жениться.
– Вот я, например, – сказал он, – всю жизнь мечтал быть космонавтом дальнего плавания. И все было тип-топ, но меня взяли в плен пираты, и я упустил свой шанс. А к тому времени, когда появился новый шанс, я уже был женат.
– Вечно ты со своими пиратами! – проворчал второй пилот. Я невозмутимо смотрел на них обоих. Взрослые уверены, что все, кто помладше, готовы проглотить любую чушь; я стараюсь их не разочаровывать.
– Н-да, от судьбы не уйдешь, – сказал капитан. – Вы, юные джентльмены, можете быть свободны. Нам с мистером Мейесом нужно еще уточнить кое-какие расчеты, не то посадим это корыто где-нибудь в южном Бруклине. Мы поблагодарили его и удалились. На палубе, расположенной ближе к корме, я отыскал отца и Молли с пигалицей.
– Где ты пропадал, Билл? – спросил отец. – Я весь корабль обшарил.
– Я был в рулевой рубке, у капитана. Отец удивился, а пигалица скорчила рожу и процедила:
– Заливаешь! Туда никого не пускают. У меня такое мнение, что девчонок нужно выращивать в больших темных мешках, пока они не повзрослеют и не поумнеют. А когда повзрослеют, можно выпустить их оттуда, – но лучше завязать мешок потуже и забросить подальше.
– Умолкни, Пегги, – приструнила пигалицу Молли.
– Можете спросить у Хэнка, – обиделся я. – Мы вместе там были. Мы… Я оглянулся, но Хэнка и след простыл. Пришлось мне самому рассказывать о визите к капитану; я умолчал только о пиратах. Когда я закончил, пигалица заявила:
– Я тоже хочу в рубку. Отец заметил, что вряд ли ее туда пустят.
– Почему? – возмутилась пигалица. – Билла же пустили! Молли попыталась ее угомонить:
– Билл – мальчик, и он старше тебя. Пигалица надулась и сказала, что это несправедливо. Где-то она была права, конечно, но так уж устроена жизнь.
– Ты можешь гордиться, Билл, – сказал отец. – Тебя ведь развлекал не кто иной, как знаменитый капитан Делонпре.
– Ну и?
– Может, ты по молодости и не знаешь: в свое время он пробрался на один из кораблей – они управлялись роботами и перевозили ториевую руду с Лунных копей – и накрыл целую банду грабителей, называвших себя «Рудными пиратами». Я разинул рот – и ничего не ответил. Мне хотелось поглядеть на «Мейфлауэр» в иллюминатор, но нам велели пристегнуться к креслам. Впрочем, я успел заметить станцию Супер-Нью-Йорк; «Мейфлауэр» вращался вокруг нее на 24-часовой орбите, и мы направлялись прямо к нему. Капитан Делонпре и впрямь был настоящим асом. Он не стал ходить вокруг да около, приноравливаться да маневрировать; он просто рванул вперед одним броском, точно рассчитав время, направление и величину ускорения. Как говорится в учебнике физики, «любая проблема корректировки орбиты, в принципе поддающаяся разрешению, может быть решена простым увеличением ускорения». При условии, конечно, что у пилота хватит умения. У нашего хватило. Когда закончились перегрузки, я взглянул через плечо в иллюминатор: вот он, «Мейфлауэр», как на ладони, большой, как жизнь, сияющий в отблесках солнечного света. Последовал еле заметный мягкий толчок, а потом динамик пропел:
– Стыковка окончена. Можете отстегнуть ремни. Я так и сделал. Приник к иллюминатору и воззрился на «Мейфлауэр». Ежу понятно, почему эта штука не может приземляться. У нее и крыльев-то нет, даже в зачаточном состоянии. И форма странная – почти идеальный шар, с одной стороны сужающийся в острый конус. С первого взгляда корабль не поразил меня размерами, пока я не врубился, что крохотная выпуклость, выглядывающая из-за шара, – это нос «Икара», который пришвартовался к «Мейфлауэру» с другого бока. Тут я по достоинству оценил размеры этого шарика; по его корпусу, словно мушки, ползали люди в скафандрах. Один из них кинул что-то, и в нашу сторону полетела тонкая змейка каната. Блямба на его конце, не успев коснуться корпуса «Бифроста», полыхнула алым кистевым разрядом; волосы у меня встали дыбом, по спине побежали мурашки. Какая-то женщина взвизгнула, мисс Эндрюс бросилась ее успокаивать, объясняя, что это всего лишь электрический разряд, пробежавший между двумя кораблями. С таким же успехом она могла сказать, что в корабль ударила молния: пассажирку ее объяснение явно не успокоило. Сам-то я не испугался: любой салага, хоть немного кумекающий в радио или электронике, мог бы предсказать такой эффект. Блямба на конце каната звякнула о корпус «Бифроста», потом между кораблями протянули еще один, более прочный линь, и нашу ракету стали медленно подтягивать к «Мейфлауэру», постепенно заполнившему собой весь иллюминатор. Громкоговоритель заскворчал и сообщил:
– Внимание! Всем приготовиться к высадке! Мисс Эндрюс велела нам не торопиться; наконец подошла наша очередь, и мы двинулись на палубу, с которой загружались в «Бифрост». Отстали только миссис Тарбаттон и ее супруг, жарко спорившие о чем-то со стюардессой. Мы прошли через гибкий стальной цилиндр длиной около десяти футов (8 - 1 фут = 30,48 см.) и очутились на борту «Мейфлауэра».

Глава 5. Капитан Харкнесс

Знаете, что самое неприятное в космических кораблях? То, что на них воняет. Даже на «Мейфлауэре» стояла вонь, а ведь корабль был новеньким, с иголочки. Запахи масла, сварки, растворителей смешались с запахами пота и грязи сотен рабочих, которые жили на корабле, пока строили его. А теперь еще и мы добавили – из трех ракет выгрузилась целая толпа, и от нее разило так, как обычно разит от людей, когда они взволнованы и напуганы. Желудок у меня еще не пришел в норму, и этот смрад его чуть не доконал. Хуже всего, что на корабле негде по-настоящему освежиться. Простой душ – и тот роскошь. После расселения по каютам нам выдали талоны на пользование душем, по два на неделю. Это же слезы, а не мытье, особенно если учесть, что под душем подразумевалось два галлона (9 - 1 галлон = 3,785 л.) воды, которые вы имели право вылить себе на голову. Впрочем, если вам очень уж невтерпеж было помыться, вы могли поспрашивать у окружающих и купить талон у какого-нибудь грязнули. Один парень из моей каюты продавал свои талоны четыре недели подряд; в конце концов мы не выдержали и собственноручно отдраили его, очень качественно и вне очереди. Но это я уже забегаю вперед… Да, кстати, одежду тоже не сжигали. Ее приходилось стирать. Когда, мы прибыли, на «Мейфлауэре» нас чуть не полчаса разводили по каютам. Пассажиры «Дедала» и «Икара» к этому времени, по идее, должны были уже расселиться, но это только по идее. В проходах, столпилась тьма народу, а пробки в состоянии невесомости, когда не разберешь, где верх, где низ, в сто раз хуже уличных пробок, Стюардесс, способных навести порядок, на корабле не существовало; их роль выполняли эмигранты с надписями «Дежурный» на груди. Однако они чувствовали себя не менее потерянными», чем все остальные. Как в любительском театре, ей-Богу, где контролеры путаются между рядами, не в силах отыскать ваши места. Только я добрался до своей каюты и пристегнулся, как заревели сирены, а громкоговоритель завопил:
– Приготовиться к старту! Десять минут! Мы замерли в ожидании. Казалось, прошло уже больше получаса, когда наконец начался стартовый отсчет. Уильям, сказал я себе, если старт с Земли был таким крутым, то этот наверняка выдавит из тебя кишки. Корабль ведь должен разогнаться и набрать скорость три мили в секунду, то есть треть миллиона миль в час! Честно говоря, у меня затряслись поджилки. Истекали последние секунды; мягкий толчок прижал меня к подушкам – и все. Я лежал и ждал. Потолок вроде на месте, пол, как и полагается, внизу, на грудь ничего не давит – все в ажуре. Наверное, первый шаг, решил я: следующий будет покруче. На потолке зажегся большой экрана и я увидел смеющиеся глаза человека в форме с четырьмя нашивками. Он был моложе капитана Делонпре.
– Друзья мои, с вами говорит капитан Харкнесс. Сила тяжести, равная земной, сохранится на борту в течение четырех часов. Думаю, самое время пообедать, как вы считаете? Он улыбнулся, и я вдруг осознал, что желудок у меня в полном порядке, только совсем пустой. Капитан, конечно, понимал, что все мы, сухопутные крысы, почувствуем зверский голод, как только вернемся к нормальному весу.
– Мы постараемся обслужить вас как можно быстрее, – продолжал капитан. – Можете расстегнуть ремни, сесть и чувствовать себя как дома. Хочу вас предупредить только об одной вещи. Наш корабль сбалансирован таким образом, что направление силы тяги двигателя проходит точно через центр силы тяжести. Иначе мы не летели бы по прямой, а все время уклонялись бы в сторону и вместо Ганимеда могли угодить на Солнце. Мы, естественно, не хотим внезапно превратиться в шашлык, поэтому прошу вас без надобности не отходить от коек. У нас есть устройства, автоматически компенсирующие нарушения баланса, но перегружать их не следует. А потому прежде чем отойти от койки хотя бы на шаг, заручитесь разрешением дежурного. Капитан снова улыбнулся, но на сей раз улыбка была очень неприятной.
– Нарушителей будем привязывать к койкам насильно, а когда корабль ляжет на курс, я сам определю им меру наказания. В нашем отсеке не было видно ни одного дежурного. Нам оставалось лишь сидеть и ждать. Я познакомился с соседями по каюте; ребята были кто постарше, кто помладше. Один из них, белобрысый семнадцатилетний бугай по имени Эдвардс – Горлодер Эдвардс – от ожидания скоро устал. Я его не виню; казалось, прошло уже несколько часов, а обедом и не пахло. Я решил, что о нас забыли. Эдвардс слонялся у двери, то и дело высовывая голову в коридор, и наконец не выдержал:
– Это просто смешно! Не можем же мы так сидеть весь день! Я пойду выясню, в чем дело. Кто со мной?
– Капитан не велел выходить, – отозвался чей-то голос.
– Подумаешь! Что он с нами сделает, интересно? Это над экипажем он царь и Бог. Я заметил, что капитан на корабле – полновластный хозяин, но Эдвардс меня оборвал:
– Чушь собачья! Мы имеем право знать, что тут творится – и имеем право на обед. Кто со мной, спрашиваю?
– Нарываешься на неприятности, Горлодер, – предупредил кто-то из ребят. Эдвардс умолк; думаю, замечание его несколько отрезвило, но отступить он уже не мог.
– Слушайте, – сказал он наконец, – у нас ведь должен быть дежурный, а его нет. Предлагаю: вы избираете меня дежурным, а я тащу сюда жратву. Идет? – И, поскольку возражений не последовало, объявил: – О'кей, я пошел. Прошло буквально несколько секунд, и в дверях появился дежурный с большим ящиком в руках. Раздав всем по порции обеда, он обнаружил, что осталась одна лишняя. Дежурный сосчитал койки и спросил:
– У вас в каюте должно быть двадцать человек? Мы переглянулись, но ничего не ответили. Дежурный вытащил список и принялся выкликать по именам. Эдвардс, понятное дело, не отозвался, и дежурный уволок его порцию с собой. Вернувшись, Горлодер увидел, как мы уплетаем обед, и поинтересовался, где его порция. Мы объяснили.
– Чтоб вам пусто было! – воскликнул он. – Не могли оставить жратву, да? В хорошенькую же компанию я попал! – И снова вышел за дверь. Но далеко уйти ему не удалось. Совершенно обозленного, его привел дежурный и пристегнул ремнями к креслу. Когда мы достигли стадии ковыряния в зубах, на потолке вновь осветился экран. На сей раз на нем показалась Луна. Впечатление было такое, будто мы несемся к ней на всех парусах. Меня даже сомнение взяло: уж не пропустил ли капитан запятую перед дробью? Я улегся на койку и стал наблюдать, как растет Луна. Зрелище мне не понравилось. С каждым мгновением она угрожающе увеличивалась в размерах, пока не заполнила экран целиком; казалось, еще немного – и мы обязательно в нее врежемся. Но тут я заметил, что горы на экране бегут справа налево и вздохнул с облегчением. Наверное, капитан все-таки знает, что делает. Снова ожил громкоговоритель:
– Сейчас мы идем галсами мимо Луны. Относительная скорость в точке максимального приближения составляет более пятидесяти миль в секунду, что, как вы, наверное, заметили, производит весьма впечатляющий эффект. Да уж, впечатляющий! Полминуты мы стремительно неслись мимо Луны, а потом она осталась позади. Подозреваю, что они просто снимали Луну телекамерой, но выглядело это так, будто мы нырнули вниз, резко повернулись и галопом помчались прочь. Только на такой скорости резких поворотов не делают. Часа через два камеры оставили Луну в покое. Меня сморило; мне снилось, будто я прыгаю с парашютом, а он не раскрывается. Я с воплем пробудился в невесомости, желудок подкатил к горлу. Я даже не сразу сообразил, где нахожусь. Громкоговоритель объявил:
– Конец ускорения. Корабль немедленно начинает вращаться. Ну, насчет немедленно они слегка приврали; на самом деле все происходило жутко медленно. Корабль переворачивался, и то, что было прежде противоположной стеной, становилось полом. Пол с привинченными к нему койками сделался стеной, а напротив нее оказался телеэкран, ранее бывший потолком. Мы постепенно обретали вес. Горлодер все еще был привязан к койке; дежурный так засунул пряжки, что расстегнуться сам Эдвардс не мог. Он повис на ремнях, как младенец на помочах, и орал благим матом, чтоб его сняли со стенки. Вообще-то никакая опасность ему не грозила. Особых неудобств он тоже не испытывал, потому что сила тяжести была куда слабее земной. Потом мы узнали, что капитан удерживал тяготение в пределах одной трети «g», как на Ганимеде. А потому настоятельной необходимости освобождать Горлодера вроде как не было. Надо сказать, никто особенно и не спешил к нему на помощь. Мы все еще увлеченно обсуждали этот вопрос, отпуская шуточки, которые Горлодер не в состоянии был оценить по достоинству, когда появился дежурный, развязал пленника и велел всем нам следовать за ним. Так мне довелось попасть на капитанскую разборку. «Капитанская разборка» – это нечто вроде средневекового судилища, на котором сеньор единолично вершит судьбами своих подданных, решая, карать их или миловать. Дежурный, доктор Арчибальд, провел нас к капитанской каюте. В коридоре у двери сидело довольно много народу. В проеме показался капитан Харкнесс и первым вызвал Горлодера. Свидетелями были мы все, но капитан допросил только некоторых; я в их число не попал. Доктор Арчибальд доложил, что поймал Горлодера, когда тот слонялся по кораблю во время ускорения, и капитан спросил, слышал ли нарушитель приказ не отходить от коек. Горлодер заюлил, пытаясь свалить вину на всех нас, но капитан припер его к стенке, и ему пришлось сознаться, что приказ он слышал.
– Ты, сынок, просто паршивец и разгильдяй, – заявил капитан. – Не знаю, какие неприятности ты накличешь на свою голову в качестве колониста, но на моем корабле можешь считать, что уже влип. – Он задумался на мгновение и добавил; – Говоришь, ты сделал это потому, что проголодался? Горлодер сказал: да, у него во рту маковой росинки не было после завтрака, а обеда, между прочим, ему так до сих пор и не дали.
– Десять дней на воде и хлебе, – изрек капитан. – Следующий! Горлодер остолбенел, не веря собственным ушам. Следующий случай был аналогичным, но провинившейся оказалась дородная матрона, явно привыкшая повелевать. Она повздорила с дежурным и отправилась лично доложить об этом капитану, когда корабль набирал скорость. Капитан не стал тянуть кота за хвост.
– Мадам, – проговорил он с холодным достоинством, – из-за своего ослиного упрямства вы подвергли опасности жизни всех пассажиров и экипажа. Можете что-нибудь сказать в свое оправдание? Матрона начала длинную тираду о грубости дежурного, о том, что она за всю свою жизнь не видала ничего более нелепого, чем это идиотское судилище, и прочая, и прочая. Капитан резко оборвал ее:
– Приходилось вам когда-нибудь мыть тарелки?
– Нет, конечно!
– Прекрасно. Будете мыть посуду следующие четыреста миллионов миль.

Глава 6. E = M C квадрат

После разборки я отправился на поиски отца. Легче было найти иголку в стоге сена, но я упорно продолжал расспросы и в конце концов отыскал его. У отца с Молли была отдельная каюта. Там же сидела и Пегги. Мысль о том, что она летит вместе с ними, неприятно кольнула меня, но потом я сообразил, что койки-то всего две, – а значит, Пегги, скорее всего, должна спать в общей спальне, вместе со всей детворой старше восьми лет. Отец возился, открепляя койки и перемещая их со стены на пол. Когда я вошел, он прервал свое занятие. Мы сели потрепаться. Я рассказал о капитанской разборке.
– Мы смотрели по видео, – кивнул отец. – Правда, твоей физиономии я не разглядел. Я объяснил, что мне не пришлось давать свидетельские показания.
– Почему? – заинтересовалась Пегги.
– Откуда я знаю? – Я снова вспомнил, как проходила разборка, и спросил: – Слушай, Джордж, а правда, что капитанская власть на корабле – это последние в мире остатки абсолютной монархии? Отец поразмыслил и сказал:
– М-м-м… Я бы назвал его конституционным монархом. Но что монархом – это несомненно.
– То есть мы должны ему кланяться и говорить «Ваше величество»? – предположила Пегги.
– Я бы тебе не советовала, Пегги, – отозвалась Молли.
– Почему? Это было бы забавно.
– Могу себе представить, – улыбнулась Молли. – Думаю, капитан просто положит тебя на колено и отшлепает.
– Он не посмеет! Я буду кричать! Я не разделял ее уверенности. Особенно когда вспомнил про четыреста миллионов миль грязных тарелок. Про себя я решил, что, если капитан скомандует «Жаба!» – я тут же подпрыгну и квакну. Пусть даже капитан Харкнесс и был монархом, но властвовать он явно не стремился; первое, что он велел нам сделать, это провести выборы в судовой совет. А потом вообще перестал показываться на глаза. Голосовать могли все, кому стукнуло восемнадцать. Впрочем, мы тоже приняли участие в голосовании: нам велели избрать совет юниоров. Хотя этот орган так и остался чисто формальным. Совет же, избранный взрослыми – настоящий совет, – обладал на корабле реальной властью. Даже наказаниями за провинности капитан больше не занимался: суд, перешел в ведение совета. Отец говорил, что капитан просматривает и утверждает решения совета, прежде чем они обретают законную силу, но я что-то не припомню, чтобы капитан оспорил хоть одно решение. И можете себе представить, каким было первое постановление совета после того, как он разобрался с мелочевкой типа режима питания и так далее? Они постановили, что мы должны ходить в школу. Совет юниоров незамедлительно собрался и заявил протест, но это ничего не изменило. Решение осталось в силе. Пегги входила в состав совета юниоров. Я спросил ее, почему она не подаст в отставку, – ведь совет продемонстрировал свою полную беспомощность. Честно говоря, мне просто хотелось ее подразнить: Пегги, надо отдать ей должное, изо всех сил отстаивала наши интересы. Как ни странно, затея со школой оказалась не такой уж плохой. Мы томились от безделья, глазеть на звезды быстро надоело; все они одинаковы. К тому же первым уроком оказалась экскурсия по кораблю – вещь, безусловно, интересная. Нас разбили на группы по двадцать человек, так что экскурсия заняла целый день – по судовому времени, разумеется. «Мейфлауэр» был круглым как шар с выступающим конусом с одной стороны. Верхушка конуса представляла собой сопло, или «горелку», как называл его наш гид, главный инженер Ортега. Если считать, что сопло находится на корме, то носом корабля будет та часть шара, где расположена рулевая рубка, окруженная каютами членов экипажа, в том числе и капитанской. «Горелка» и двигатели были отделены от остальных помещений тяжелым противорадиационным экраном. От экрана к рулевой рубке тянулся здоровенный трюм в форме цилиндра диаметром более сотни футов, разделенный перегородками на отсеки. Там хранились грузы, предназначенные для колонии: машины, образцы почвы, оборудование и Бог знает что еще. А вокруг этого центрального цилиндра располагались пассажирские палубы: непосредственно у обшивки корабля палуба «А», под ней «Б», еще ниже «В», а потолок палубы «Г» представлял собой внешнюю стенку трюма. На этой нижней палубе были сосредоточены общие помещения: комнаты отдыха, столовые, кухня, спортзал, лазарет и так далее, а на трех верхних палубах – каюты. Палубу «А» пришлось приспосабливать к изогнутой поверхности шара, так что через каждые десять-пятнадцать футов вы обязательно натыкались на ступеньки, а потолки существенно отличались по высоте. У самой кормы и на носу расстояние между полом и потолком не превышало шести футов, и там жили самые маленькие пассажиры, зато в других местах потолки на палубе «А» возвышались аж на двенадцать-тринадцать футов. Изнутри было довольно трудно представить себе общую планировку корабля – казалось, все на нем перемешано в кучу. Мало того: искусственное тяготение, для создания которого корабль вращался вокруг своей оси, искажало всю перспективу. Где бы вы ни стояли, палуба под вами была ровной, зато спереди и сзади круто загибалась кверху. Но дойти до этого изгиба было невозможно: вы шли вперед, а пол под ногами по-прежнему оставался ровным. Если не полениться, можно было обогнуть весь корабль, сделав полный круг, и вернуться к исходной точке: это ничего не меняло. Сомневаюсь, что я смог бы разобраться в планировке судна, если бы мистер Ортега не начертил нам условную схему. Главный инженер объяснил, что корабль вращается со скоростью три и шесть десятых оборота в минуту, то есть за час делает двести шестнадцать полных оборотов. Этого достаточно, чтобы сила тяжести на палубе «Б» достигла одной трети земной. Расстояние от оси «Мейфлауэра» до палубы «Б» семьдесят пять футов; моя палуба «А» расположена дальше от центра, а следовательно, гравитация у нас примерно на одну десятую больше, а на палубе «В» – наоборот, меньше. Что касается нижней палубы, то там сила тяжести уже значительно слабее, так что ничего удивительного, если у вас закружится голова, когда вы резко встанете из-за стола. Рулевая рубка расположена прямо на оси: говорят, там можно поплавать в невесомости, даже при вращении корабля; впрочем, случая убедиться в этом самому мне так и не представилось. Вращение создавало еще один побочный эффект: космос все время находился под нами, «внизу». Я имею в виду, что иллюминаторы можно было разместить только в одном месте – на полу верхней палубы. Там они и находились, четыре штуки, огромные, каждый в своем отсеке. Мистер Ортега провел нас в одну из обзорных галерей. Иллюминатор – большая круглая кварцевая пластина, встроенная в пол, – был огражден перилами. Ребята, первыми вошедшие в галерею, устремились к перилам и быстренько попятились; две девчонки взвизгнули. Я протолкался вперед, подошел к ограждению и глянул вниз. Передо мной открылась бездонная глубина космоса, миллионы триллионов миль – и все они уходили из-под ног. Я не дрогнул – Джордж говорит, что я скорее акробат, нежели акрофоб, – но все же схватился за поручень покрепче. Кому охота падать с такой высоты? Кварцевая пластина совсем не отражала света, и казалось, что между тобой и царством вечности нет никаких преград. Хуже всего, что из-за вращения звезды не стояли на месте, а ползали из стороны в сторону. Откуда-то слева вынырнул ковш Большой Медведицы, крутанулся, проплыл прямо у меня под ногами направо, исчез – и через пару секунд появился снова.
– С меня, пожалуй, хватит, – сказал я и уступил место желающим. Таковых больше не оказалось. Затем мы посетили небольшую плантацию на гидропонике. Ничего особенного – обыкновенные растения, которые возмещали вдыхаемый нами кислород. В основном водоросли, хотя был еще и небольшой огородик с овощами. Я спросил: как же они существовали, пока на борту не было пассажиров? Ортега указал на баллон с углекислым газом, встроенный в стену.
– Приходилось подкармливать их, конечно. В общем-то я и сам бы мог догадаться, не Бог весть какая премудрость. Главный инженер отвел нас назад в столовую, усадил и прочел небольшую лекцию о судовых двигателях. В развитии космического кораблестроения, сказал он, можно выделить три этапа. Вначале ракеты летали на химическом топливе и в принципе почти не отличались от военных ракет, которые немцы использовали во время второй мировой войны. Единственное различие заключалось в том, что космические ракеты были многоступенчатыми.
– Вы, ребята, слишком молоды и этих ракет не видели, – сказал инженер, – но это были самые большие космические корабли, когда-либо построенные людьми. Большие по необходимости и ужасно неэффективные. Как вы знаете, Луны впервые достигла четырехступенчатая ракета. В длину она почти не уступала «Мейфлауэру», но полезного груза могла нести меньше тонны. Характерно, что с развитием технологии корабли уменьшались, а не увеличивались в размерах. Следующим этапом стали ракеты с атомными двигателями. Это был значительный прогресс; отпала необходимость в ступенях. Такая ракета, размером с «Дедала», не нуждалась в катапультировании, чтобы оторваться от Земли и слетать на Луну или даже на Марс. Но у этих кораблей остались те же недостатки, что были у прежних ракет: они целиком зависели от атомного реактора, который должен был разогреть реактивную массу и вытолкнуть струю через сопло, – в точности как их предшественники зависели от химического топлива, выполнявшего аналогичную функцию. Последним достижением технологии стали корабли, превращающие массу в энергию, такие, как «Мейфлауэр». Возможно, мы достигли высшей точки в кораблестроении, поскольку суда такого типа теоретически способны достигнуть скорости света. Возьмем, к примеру, наш полет: мы разгонялись при нормальной силе тяжести в течение четырех часов и двадцати минут – и набрали скорость более девяноста миль в секунду. Если бы мы продолжали лететь с ускорением чуть больше года, корабль почти достиг бы скорости света. Что касается энергии, то на таких кораблях ее в избытке. При стопроцентной эффективности трансформации достаточна будет превратить в энергию всего один процент массы корабля и еще один процент использовать в качестве рабочего тела для реактора. Таким будет «Звездный скиталец», когда его построят. Какой-то малыш поднял руку:
– Мистер главный инженер!
– Да, сынок?
– А если прибавить еще несколько недель – корабль превысит скорость света?
– Нет, – покачал головой мистер Ортега.
– Почему, сэр?
– Ты хорошо знаешь математику, сынок?
– Ну… то, что учат в школе.
– Боюсь, тогда нет смысла объяснять. Просто поверь мне на слово: самые великие ученые умы уверены, что это невозможно. Вообще-то этот вопрос уже давно не давал мне покоя. Почему нельзя лететь быстрее света? Мне прекрасно известно, что уравнения Эйнштейна доказывают, что скорость больше световой – это величина, не имеющая смысла, нечто вроде веса песни или цвета звука, поскольку в нее входит квадратный корень из минус единицы. Но все это теория, а как показывает история развития науки, если она вообще чего-то стоит, ученые меняют свои теории не реже, чем змеи кожу. Я поднял руку.
– О'кей, – сказал инженер. – Говори, вихрастый.
– Мистер Ортега, что, по-вашему, произойдет со «Звездным скитальцем», если при скорости, близкой к световой, капитан вдруг резко увеличит ускорение, скажем, до шести «g»? Учитывая, что превысить скорость света невозможно?
– Ну, корабль… Скажем так… – Он запнулся и усмехнулся совсем мальчишеской улыбкой: – Слушай, парень, ты мне таких вопросов не задавай. Я всего лишь инженер с мохнатыми ушами, а не физик-математик. – Он задумался и добавил: – Честно говоря, я не знаю, что произойдет, но многое отдал бы, чтобы выяснить. Может, тогда удалось бы своими глазами увидеть, на что он похож, корень из минус единицы. – И быстро сменил тему: – Вернемся к «Мейфлауэру». Вы, наверное, знаете, что первый «Звездный скиталец» не вернулся и «Мейфлауэр» планировали сделать «Скитальцем» номер два. Но конструкция корабля устарела еще до того, как его начали монтировать. Поэтому имя «Звездный скиталец» отдали новому звездолету, а наш корабль назвали «Мейфлауэром» и передали колониальной службе. Вам, ребята, крупно повезло. Раньше колонисты проводили в космосе два года и девять месяцев, прежде чем добирались до Ганимеда. Вы же долетите туда за два месяца.
– А быстрее нельзя? – раздался чей-то голос.
– Можно. Но не нужно. Это чревато всякими осложнениями в астронавигации и пилотировании. На кораблях такого типа энергетика опережает всю прочую технику. Наберитесь терпения; ваши внуки будут преодолевать расстояние до Ганимеда за неделю при постоянной нормальной силе тяжести. Кораблей будет так много, что им понадобится дорожная полиция и, может быть, удастся вывозить с Земли весь излишек населения, который прибавляется за год. Ладно, хватит об этом. Кто из вас мне скажет, что означает «E равно М С квадрат»? Я мог бы ответить на вопрос, но я уже один раз поднимал руку, и мне не хотелось прослыть выскочкой. В конце концов парень постарше сказал:
– Это означает, что массу можно превратить в энергию.
– Верно! – согласился Ортега. – Первым подтверждением тому явилась атомная бомба, испытанная в 1945 году в Аламогордо, штат Нью-Мексико. Испытание было экстренным – люди еще не умели управлять атомной энергией; все, что они могли, это с треском взорвать бомбу. Затем начали строить атомные электростанции, работающие на уране, но их эффективность была ниже всякой критики, ибо в энергию превращалась микроскопически малая доля массы. Так продолжалось до тех пор, пока Килгор не открыл уравнения трансформации энергии – какие именно, узнаете, когда подрастете, если будет желание. Так вот, Килгор показал, как можно на практике подступиться к уравнению Эйнштейна, открытому еще в 1905 году. Но люди все еще не знали, как управлять этим процессом. Для трансформации массы в энергию требуется дополнительная специфическая масса, которая не станет превращаться в энергию, когда не нужно, и будет удерживать реакцию в заданных пределах. Обычный металл для этой цели не годится – с таким же успехом можно использовать сливочное масло. Но уравнения Килгора, когда их сумели правильно прочесть, дали ответ и на этот вопрос. А теперь скажите мне: кто знает, сколько энергии можно получить из грамма массы? Никто не знал.
– Ответ все в том же старом добром уравнении Эйнштейна, E=MxC квадрат. Из одного грамма массы получается девять на десять в двадцатой степени эргов. Он записал уравнение: 1 г = 9 x 10 в двадцатой степени эргов.
– Вроде не так уж и много, да? – продолжал инженер. – Попробуем записать иначе. И записал: 900 000 000 000 000 000 000 эргов.
– А теперь прочитаем: девятьсот миллионов триллионов эргов. Все равно это вам мало что говорит, верно? Такие числа непостижимы для восприятия. У физиков-атомщиков всегда под рукой целый бочонок нулей, как у плотника – ящик с гвоздями. Попробую еще раз. Фунт массы – любой массы, скажем, фунт перьев, – превращенный в энергию, дает пятнадцать триллионов лошадиных сил (10 - 1 лошадиная сила = 736 Вт.) в час. Теперь понимаете, почему «Мейфлауэр» собирали на орбите и почему он нигде не может приземлиться?
– Слишком горячий, – предположил кто-то из ребят.
– Мягко сказано. Если бы «Мейфлауэр» стартовал из космопорта в Мохаве, Лос-Анджелес и другие поселения на юге Калифорнии превратились бы в раскаленную лаву, а радиация и жара поубивали бы людей на всем калифорнийском побережье. Потому-то экран, который вы видели, преграждает доступ к корабельным двигателям и горелке. К несчастью, Горлодер Эдвардс оказался в нашей группе, поскольку мы были из одной каюты. И конечно же, он не мог не выступить.
– А если потребуется ремонт?
– Там нечего ремонтировать, – ответил инженер. – Никаких механически движущихся деталей там нет.
– Ну а вдруг все-таки? – не унимался Горлодер. – Как же вы сможете отладить двигатель, если к нему совсем нет доступа? Горлодер способен вывести из себя святого. В голосе инженера зазвучали нетерпеливые нотки:
– Поверь мне, сынок, даже если бы ты мог добраться до него, ты вряд ли захотел бы это сделать. Ей-Богу, вряд ли! Горлодер хмыкнул:
– Но если ремонт невозможен – зачем тогда в экипаже инженеры? Мы затаили дыхание. Мистер Ортега побагровел, но сказал совершенно спокойно:
– Полагаю, затем, чтобы отвечать на дурацкие вопросы всяких молокососов вроде тебя. – Он повернулся к аудитории и спросил: – Есть еще вопросы? Вопросов, естественно, не было.
– Думаю, на сегодня достаточно, – объявил инженер. – Урок закончен. Позже я рассказал обо всем отцу. Он помрачнел:
– Боюсь, главный инженер Ортега не сказал вам всей правды.
– Чего?
– Во-первых, у него хватает забот и по эту сторону экрана: здесь полно всяких механизмов. А во-вторых, если понадобится, он сможет добраться до двигателя.
– Как это?
– Существуют меры предосторожности, предусмотренные для экстренных случаев. И тогда мистер Ортега сможет воспользоваться своей привилегией: надеть скафандр, выйти в космос, добраться до кормы и принять эти меры.
– Ты хочешь сказать…
– Я хочу сказать, что через несколько минут после этого помощник главного инженера автоматически продвинется по службе. Главных инженеров, Билл, не зря подбирают так тщательно – и не только по уровню технической подготовки. В груди у меня похолодело; мне даже думать об этом больше не хотелось.

Глава 7. Космические скауты

Как только спадает первое возбуждение, путешествие на космическом корабле становится скучнейшим времяпрепровождением.. Никаких тебе пейзажей за окном, заняться совершенна нечем, да и негде. Как-никак на борту «Мейфлауэра» почти шесть тысяч человек, тут особо не разгуляешься. Возьмем, к примеру, палубу «Б» с ее двумя тысячами пассажиров. От носа до кормы у нее 150 футов, а окружность цилиндра – 500 футов. Таким образом, получается в среднем сорок квадратных футов на пассажира, но львиную долю их съедают лестницы, переходы, переборки и так далее. В результате на каждого из нас приходилась только та площадь, которую занимала койка, плюс еще пятачок – рядом постоять, когда не спишь. Для родео места, прямо скажем, маловато. Даже в салочки и то не поиграешь. Палуба «А» была чуть больше, «В» – чуть меньше, но в среднем выходило то на то. Совет установил скользящий график, чтобы мы не ходили друг у друга по головам в столовой и в душе. Пассажиры на палубе «А» жили по гринвичскому времени; для палубы «Б» определили временной пояс «плюс восемь», как на берегу Тихого океана, а для «В», наоборот, «минус восемь», как на Филиппинах. Таким образом, мы существовали в разных временных поясах, хотя официально корабельные сутки отсчитывались по Гринвичу, а все эти ухищрения преследовали лишь одну цель – обеспечить нормальную работу кухни и столовых. Кормежка превратилась в наше основное развлечение. Встаешь с утра – не столько уставший, сколько утомившийся от скуки – и ждешь завтрака. Потом пытаешься сообразить, как убить время до обеда. И весь день напролет томишься ожиданием, когда же наконец наступит вожделенный миг обеда. Поэтому, надо признать, идея со школой оказалась удачной. По два с половиной часа утром и после обеда мы проводили на занятиях. Правда, некоторые взрослые ворчали, что столовые и все свободные помещения вечно забиты школьниками, но чего, собственно, они от нас хотели? Чтобы мы вбили крюк в небо и подвесились на нем? В любом случае, собранные в классы, мы занимали меньше места, чем если бы болтались по коридорам. Школа у нас получилась оригинальная. В грузовом отсеке хранились какие-то учебные пособия, но подобраться к ним было сложно, да и места для них все равно не хватало. Каждый класс насчитывал двадцать пять ребят и одного взрослого, который что-нибудь о чем-нибудь знал. (Вы не поверите, как много взрослых вообще ничего не знают!) Учителя делились с нами своими познаниями, а потом мы задавали вопросы и нам задавали вопросы. Никаких тебе экзаменов, лабораторных работ, стереофильмов или опытов. Отец говорит, что это лучший метод преподавания. Настоящий университет, по его словам, – палка о двух концах: с одной стороны учитель, с другой ученик. Но отец у меня немножко романтик. Скучища была такая, что я забросил свой дневник; впрочем, все равно у меня кончилась пленка. По вечерам мы с Джорджем играли партию-другую в криббидж: отец ухитрился протащить на борт доску и карты. Но вскоре по просьбе судового совета он с головой погрузился в какие-то технические расчеты, даже вечерами не мог освободиться. Молли предложила, чтобы я научил ее играть; я согласился. Потом я обучил и Пегги. Надо признать, для девчонки эта пигалица втыкала фишки совсем неплохо. Сначала я немножко дергался: не будет ли предательством по отношению к Анне заводить с ними дружбу? Но потом решил, что Анна одобрила бы мое поведение. Она была дружелюбна со всеми. И все-таки свободного времени оставалось навалом. При силе тяжести в одну треть земной и полном отсутствии физической нагрузки спать я мог не больше шести часов. Ночь на корабле длилась восемь часов, но силком в постель никого не загоняли: первую неделю, правда, пытались, но потом дежурные махнули на нас рукой. После того как вырубали свет, мы с Хэнком Джонсом блуждали по темным коридорам, пока не начинали валиться с ног от усталости, и трепались обо все понемногу. Хэнк оказался совсем неплохим парнем, его только нужно было время от времени ставить на место, чтоб не зарывался. Скаутская форма до сих пор хранилась у меня под подушкой. Как-то раз, когда я заправлял койку, Хэнк заметил ее и сказал:
– Послушай, Уильям, зачем ты цепляешься за прошлое? Все это было и сплыло.
– Сам не знаю, – признался я. – А может, на Ганимеде тоже есть скаутская организация?
– Я о такой не слыхал.
– Ну и что же? На Луне, например, есть скауты. Разговор о форме натолкнул Хэнка на блестящую мысль. Почему бы нам, сказал он, не организовать скаутские отряды прямо здесь, на «Мейфлауэре»? Мы созвали собрание. Пегги помогла нам, бросив клич по всем палубам через совет юниоров. Решили собраться после школы, в половине четвертого по Гринвичу. На палубе «Б» в это время было полвосьмого утра, а на палубе «В»
– полдвенадцатого ночи. Но удобнее никак не получалось. Кто хотел, тот мог, в конце концов, поторопиться с завтраком или потянуть с отбоем и явиться на собрание. Пока все сползались, я наигрывал на аккордеоне: отец Хэнка посоветовал нам с помощью музыкального вступления создать непринужденную атмосферу. Клич был брошен «ко всем скаутам и бывшим скаутам». К половине четвертого все близлежащие коридоры заполнились народом, хотя мы выбрали самую большую столовку. Хэнк призвал собравшихся к порядку, а я отложил аккордеон и принялся исполнять обязанности секретаря-летописца – с помощью магнитофона, взятого напрокат у связистов. Хэнк произнес краткую вступительную речь. Ему явно стоит заняться политикой, когда повзрослеет. Он заявил, что все мы на Земле уважали и чтили скаутское движение с присущими ему традициями товарищества и взаимовыручки и что негоже забывать о них в космосе. Традиции скаутов, сказал он, восходят к традициям первых переселенцев, и более подходящего места, чем еще не обжитая планета, для них не найти. Дух Даниэля Буна (11 - Даниэль Бун (1734 – 1820) – знаменитый американский первопроходец, открывший дорогу поселенцам на запад, в Трансильванию.) взывает к нам, требуя возродить движение скаутов. Я даже не подозревал, что Хэнк на такое способен. Речь звучала потрясно. Хэнк закруглился и незаметно подмигнул мне. Я встал и сказал, что хочу предложить собранию резолюцию, а затем зачитал ее текст. Первоначальный вариант был куда длиннее, но мы его существенно обкорнали. Резолюция гласила: «Мы, нижеподписавшиеся скауты и бывшие скауты, ныне пассажиры славного «Мейфлауэра», дабы возродить скаутские традиции и распространить их, проложив путь к далеким звездам, учреждаем организацию «Бойскауты Ганимеда» в полном соответствии с принципами и задачами скаутского движения и тем самым обязуемся выполнять законы скаутов». Получилось, возможно, немного напыщенно, но внушительно; по крайней мере, никто не засмеялся.
– Вы слышали резолюцию, – произнес Хэнк. – Что вы на это скажете? Я так понимаю, вы поддерживаете ее? Зал одобрительно загудел. Хэнк предложил открыть прения. Кто-то возразил против названия: дескать, мы еще не на Ганимеде, а потому «Бойскаутами Ганимеда» называться не имеем права. Но публика его не поддержала, и выступавший заткнулся. Еще один, сильно дотошный, заявил, что поскольку Ганимед – планета, а не звезда, то выражение «проложив путь к далеким звездам» – типичная белиберда. Хэнк объяснил, что это не белиберда, а поэтическая вольность и что полет на Ганимед – первый шаг к далеким звездам, а за ним будут еще шаги, иначе зачем, интересно, сейчас сооружают «Звездного скитальца» номер три? Дотошный тоже заткнулся. Самое веское возражение выдвинул Миллиметр Мунц, занудный самонадеянный коротышка.
– Господин председатель, – сказал он, – это собрание незаконно. Вы не имеете полномочий учреждать новую скаутскую организацию. Как член девяносто шестого отряда из Нью-Джерси – кстати, в отряде я на хорошем счету, – возражаю против всей этой процедуры. Хэнк осведомился, распространяются ли полномочия девяносто шестого отряда из Нью-Джерси, к примеру, на Марс и его орбиту?
– Гони его в шею! – раздался чей-то крик. Хэнк постучал по столу.
– Гнать его не обязательно, но, поскольку наш брат Миллиметр считает собрание незаконным, оставаться ему здесь не подобает. Он может удалиться. Председательствующий больше не принимает его реплики во внимание. Ставлю вопрос на голосование. Решение было принято единогласно. Затем Хэнка избрали председателем оргкомитета. Он тут же наплодил кучу комиссий: организационно-плановую, мандатную, экзаменационную, связную и так далее. Оставалось лишь найти среди пассажиров бывших руководителей и инспекторов скаутских отрядов, а также учредить суд чести. На собрании присутствовало более десятка взрослых пассажиров. Один из них, доктор Арчибальд, дежурный по палубе «А», подал голос:
– Господин председатель, я был руководителем скаутов в Небраске. Хочу предложить свои услуги вашей организации. Хэнк пристально посмотрел на него:
– Благодарю вас, сэр. Ваше заявление будет рассмотрено. Доктор Арчибальд оторопел, а Хэнк ласково продолжил:
– Мы нуждаемся в помощи и с радостью примем ее от бывших скаутов. Комиссия по связи запишет имена всех желающих помочь. Собрание постановило, что на корабле будет организовано три отряда, по одному на каждой палубе, поскольку собираться всем в одно время неудобно. Хэнк попросил встать всех скаутов в звании «следопытов». Встало так много народу, что он велел сесть всем, кроме «орлов». Нас осталось стоять человек двенадцать. Хэнк рассортировал «орлов» по палубам и приказал немедленно заняться формированием отрядов, начав с избрания временно исполняющего обязанности старшего командира. На нашей палубе оказалось всего три «орла»: я, Хэнк и парень из другой каюты, которого я видел впервые, Дуглас Макартур Окахима. Дуг и Хэнк взвалили эту обязанность на меня, и я впрягся в работу. Мы с Хэнком предполагали в конце собрания устроить торжественное шествие, но поскольку места было мало, я снова взялся за аккордеон и мы дружно спели «Скауты пролагают путь» и «Зеленые холмы Земли». А напоследок хором повторили скаутскую клятву: «Клянусь честью, что сделаю все от меня зависящее, чтобы выполнить свой долг перед Господом и моей планетой и всегда сохранять в здоровом теле острый ум и твердый дух». На этом собрание закончилось. Первое время мы ежедневно проводили всяческие собрания: отрядные собрания, собрания комиссий, собрания «следопытов», собрания командиров отделений – в общем, скучать было некогда. Поначалу отряды назывались по букве палубы, то есть «А», «Б» и «В», но это звучало совсем безлико. Во всяком случае, для своего отряда я хотел какое-нибудь другое имя. Мы решили развернуть кампанию по привлечению новых членов, а для этого желательно иметь более заманчивое название, чем «отряд палубы А». Кто-то предложил назваться «Космическими крысами», но большинства голосов не собрал, а название «Мейфлауэры» мы даже не стали ставить на голосование. Потом мы забраковали «Пилигримов», «Космических первопроходцев», «Звездных скитальцев» и «Небесных странников». Слово попросил парень по имени Джон Эдвард Форбс-Смит.
– Послушайте, – сказал он, – мы разделились на три отряда на основе временных поясов, так ведь? На палубе «Б» время калифорнийское, на палубе «В» – филиппинское, а у нас – гринвичское, или английское. Почему бы нам не отразить это в названиях отрядов? Мы могли бы называться «Отрядом святого Георгия». Идею поддержал Бад Келли, но предложил вместо Георгия святого Патрика. В Дублине, заявил он, тоже гринвичское время, а Патрик – более важный святой, чем Георгий.
– С каких это пор? – поинтересовался ФорбсСмит.
– А с таких, что всегда так было, понял, ты, англичашка? Мы в темпе призвали их к порядку и решили оставить святых в покое. Но идея Джона Эдварда всем пришлась по душе. В конце концов мы остановились на названии «Отряд Баден-Пауэлла организации бойскаутов Ганимеда», что отражало английскую временную зону и ни для кого не звучало обидно. Идею подхватили и другие отряды. Палуба «В» стала называться «Агвинальдо», а «Б» – «Отрядом Джуниперо Сьерра». Я даже пожалел, что у нас не калифорнийское время, очень уж мне понравилось название «бэшников». Но ничего не поделаешь, пришлось пережить; да и Баден-Пауэлл – тоже достойное имя. В общем, удачными были все три названия; трое людей, когда-то носившие эти имена, были скаутами и отважными первооткрывателями. Двое из них не состояли членами скаутской организации, но всех их можно назвать скаутами в широком смысле слова, как Даниэля Буна. Отец говорит, что имя – это очень важно. Прослышав о нашей деятельности, девчонки тут же организовали свои скаутские отряды. Пегги попала в отряд Флоренс Найтингейл (12 - Флоренс Найтингейл (1820 – 1910 – английская сестра милосердия, организовавшая в 1880 г. Лондоне первую в мире школу медсестер). Ничего дурного в этом, конечно, нет, я только не могу понять, почему девчонки так любят обезьянничать? Впрочем, у нас своих забот хватало, так что мы с ними не связывались. Нашей задачей было приспособить скаутские занятия к новым условиям. Мы решили сохранить все звания и нашивки, которые ребята заслужили на Земле, – я имею в виду постоянные звания, а не должности. Если ты был командиром отделения или секретарем, это ничего не означало, но если на Земле ты был «орлом», «орлом» ты оставался и у нас, в организации бойскаутов Ганимеда, А если был «волчонком» – ничего не попишешь. У половины ребят не было при себе никаких письменных удостоверений, поэтому мы приняли на веру их устные заявления, подкрепленные клятвой. Все это было несложно; куда труднее пришлось с разработкой тестов и эмблем. Как, объясните мне, испытать познания человека в пчеловодстве, если у вас нет ни одной пчелы? (Впрочем, как выяснилось позже, в грузовом отсеке было заморожено несколько пчелиных роев, но нас к ним не подпустили.) Мы решили учредить эмблему за знание гидропоники и начали проводить экзамены прямо на корабле. Мистер Ортега организовал нам экзамен по устройству космического корабля, а капитан Харкнесс – по баллистике и астронавигации, так что к концу путешествия у нас накопилось достаточно новых тестов, чтобы ребята могли получить звание «орла», после того как был учрежден суд чести. А с организацией суда Хэнк чего-то тянул. Я не мог понять, с какой стати он задерживает отчет комиссии по связям, которая занималась утверждением руководителей скаутов, инспекторов и прочими делами. На все мои вопросы он с таинственным видом отвечал, что потом я и сам пойму. И действительно, потом до меня дошло. В конце концов состоялось общее собрание всех трех отрядов, на котором утвердили руководителей, учредили суд чести и так далее. И с тех пор нами вновь стали командовать взрослые, а мы в лучшем случае могли стать лишь командирами отделений. Да, Хэнк не зря тянул: самостоятельными быть интереснее.

Глава 8. Авария

Мы провели в космосе уже пятьдесят три дня, до Ганимеда оставалось лететь еще неделю, и тогда капитан Харкнесс развернул корабль так, чтобы мы могли видеть, куда летим, – то есть пассажиры, разумеется, для астронавигации это значения не имело. Ось «Мейфлауэра» была направлена к Юпитеру, а сопло обращено к Солнцу. Но поскольку иллюминаторы располагались по бокам, мы могли видеть только звезды, а Юпитер и Солнце оставались вне обозрения. Поэтому капитан развернул корабль на девяносто градусов, и мы стали вращаться, так сказать, вдоль траектории полета. Теперь из любого иллюминатора можно было увидеть и Юпитер, и Солнце, хотя, естественно, не одновременно. Юпитер выглядел крошечным рыжеватым диском. Кто-то из ребят уверял, что сумел разглядеть и его спутники. Честно говоря, мне это не удалось, по крайней мере в первые три дня после разворота. Но увидеть Юпитер – это было здорово! Марс находился по ту сторону от Солнца, на расстоянии трехсот миллионов миль от нас, то есть вне поля зрения. Перед нами были все те же старые знакомые звезды, видимые с Земли. Даже на астероиды поглазеть не удалось. Тому были свои причины. Когда корабль стартовал с орбиты Супер-Нью-Йорка, капитан Харкнесс не сразу направил «Мейфлауэр» к той точке, где будет находиться Юпитер по окончании полета, а поднял корабль к северу от эклиптики, чтобы обогнуть пояс астероидов. Ни для кого не секрет, что столкнуться в космосе с метеоритом – риск невеликий, разве что капитан сдуру поведет корабль через голову кометы. Слишком уж необозримые пространства отделяют один астероид от другого. Пояс астероидов в этом смысле – настоящая космическая свалка, и тем не менее, старые корабли с атомными реакторами обычно проходили сквозь него, и ни один не пострадал. Капитан Харкнесс, в распоряжении которого были буквально неограниченные запасы энергии, предпочел для верности обогнуть пояс. Таким образом, вероятность для «Мейфлауэра» столкнуться с метеоритом была не больше, чем столкнуться с розовым слоном. Что ж, очевидно, розовые слоны все-таки существуют. Потому что мы столкнулись с метеоритом. Это случилось сразу после подъема по нашему палубному времени. Я как раз заправлял койку. В руках у меня была скаутская форма – я собирался сложить ее и сунуть под подушку. Надеть мне ее так ни разу и не пришлось: поскольку у других ребят формы не было, я свою тоже не носил. Но по-прежнему держал ее под подушкой. И тут раздался такой сумасшедший треск, какого я в жизни еще не слышал: словно прямо над ухом пальнули из винтовки; словно с силой захлопнулась стальная дверь; словно какой-то великан раздирал огромное полотнище на мелкие кусочки – и все это одновременно. А потом я ничего уже больше не слышал, кроме звона в ушах. Перед глазами все поплыло. Я тряхнул головой, взглянул вниз и обалдел; прямо у меня под ногами зияла дыра размером с ладонь. Изоляция вокруг нее сплавилась, а сама дырка была совершенно черной. И вдруг в ней промелькнула звезда – тут я наконец сообразил, что смотрю прямо в космос. Послышалось громкое шипение. Не помню, думал ли я о чем-нибудь в тот момент. Помню, что присел на корточки, скомкал скаутскую форму и сунул ее в пробоину. На мгновение показалось, что сейчас давление воздуха вытолкнет ее наружу, но форма все-таки застряла в отверстии. Однако шипение не прекратилось. Только тогда до меня дошло, что мы теряем воздух и можем задохнуться в вакууме. За спиной у меня кто-то визжал, кто-то орал, что его убили, завыла сирена тревоги. В общем, поднялся такой тарарам, что собственных мыслей и тех не слышно было. Герметичная дверь нашей каюты автоматически скользнула в пазы и накрепко закрыла выход. Это меня напугало до смерти. Я понимал, что так положено. Лучше заблокировать один отсек и обречь на гибель людей, находящихся в нем, чем подвергнуть угрозе весь корабль. Но когда ты сам находишься в этом отсеке… Боюсь, по натуре я не герой. Воздух продолжал просачиваться через затычку. Из каких-то уголков памяти в голове всплыла фраза из рекламы: «Ткань предназначена для тропиков и прекрасно вентилируется». Ну и зря, подумал я. Жаль, что под рукой не оказалось солидного пластикового плаща. Сунуть затычку поглубже я не решался: боялся, что она выскользнет наружу и тогда мы вдоволь надышимся пустотой. Я согласился бы отдать весь свой десерт за десять лет вперед в обмен на кусочек резины размером с ладонь. Вопли у меня за спиной прекратились, но ненадолго. Горлодер Эдвардс внезапно принялся дубасить в дверь, крича во все горло:
– Выпустите меня отсюда! Заберите меня отсюда! И в довершение ко всему из громкоговорителя послышался голос капитана Харкнесса:
– Н-двенадцать! Ответьте! Вы меня слышите? Н-двенадцать! Все в каюте завопили как резаные.
– Тихо! – гаркнул я что было мочи, и на секунду воцарилась тишина. Пиви Брунн, одни из моих «волчат», уставился на меня удивленными глазищами.
– В чем дело, Билли? – спросил он.
– Дай сюда подушку, любую! Быстро! – ответил я. Он изумился еще больше, но подушку принес.
– Сними наволочку! Скорей! Он засуетился, наконец сдернул наволочку и протянул мне подушку. Но я не мог оторвать руки от затычки.
– Положи ее мне на руки, – приказал я. Это была самая обыкновенная подушка из мягкого пенопласта. Я осторожно вытащил одну руку, затем другую, встал на колени и изо все сил уперся в подушку ладонями. Она слегка прогнулась посередке; все, подумал я, сейчас треснет. Но подушка выдержала. Горлодер опять заверещал, а капитан Харкнесс все так же тщетно требовал, чтобы кто-нибудь из пассажиров каюты Н-12 отозвался и объяснил, что происходит. Я снова заорал:
– Тихо! – И прибавил: – Слушайте, вырубите кто-нибудь Горлодера, чтоб он заткнулся. Идея явно имела успех. Трое пацанов с готовностью надавали Горлодеру по шее, а один двинул в живот и уселся на него верхом.
– А теперь быстро все замолчали, – сказал я. – Если Горлодер пикнет, врежьте ему еще разок. Я перевел дух и сказал в микрофон:
– Н-12 на связи!
– Что у вас происходит? – спросил капитан.
– В корабле пробоина, капитан, но мы ее заткнули.
– Чем? И какой величины пробоина? Я ответил, и на этом наша беседа окончилась. Спасатели добрались до нас не сразу, потому что, как я потом узнал, первым делом они изолировали весь наш отсек, задраив дверь в коридоре, а для этого им, естественно, пришлось эвакуировать всех пассажиров из соседних кают. Но вот наконец двое в скафандрах открыли дверь и вывели всех ребят, кроме меня. Затем они оба вернулись. Одного я узнал – это был мистер Ортега.
– Вставай, сынок, – сказал он. Голос через шлем звучал незнакомо и глухо. Второй спасатель склонился над дырой и прижал подушку. В руках у мистера Ортеги была большая металлическая пластина, обтянутая с одной стороны липкой прокладкой. Мне хотелось остаться и посмотреть, как будут заделывать дыру, но инженер вытолкал меня вон и закрыл дверь. В коридоре было пусто. Я постучал в дверь, ведущую в соседний отсек, и оказался в толпе ребят. Они набросились на меня с вопросами, но ничего новенького я рассказать им не мог. Через некоторое время мы почувствовали, что теряем вес. Капитан Харкнесс объявил, что корабль ненадолго прекращает вращение. Тут появились мистер Ортега с помощником и проследовали в рулевую рубку. От невесомости мне, как всегда, поплохело. Капитан Харкнесс оставил радиосвязь включенной, чтобы переговариваться с инженерами, вышедшими в космос залатать дыру снаружи, но я не вслушивался в их диалог. Когда тебя мутит и вот-вот вывернет наизнанку, все остальное становится до лампочки. Наконец корабль начал вращаться и нам позволили вернуться в каюту. Выглядела она совсем как прежде, только на полу на месте пробоины была приварена металлическая заплатка. В результате уроки в этот день отменили, а завтракать мы сели на два часа позже обычного. Так я во второй раз попал на капитанскую разборку. На ней присутствовали Джордж, Молли и Пегги, а также руководитель нашего скаутского отряда доктор Арчибальд, все ребята из нашей каюты и все члены экипажа. Прочие пассажиры могли любоваться на нас по видео. Мне ужасно хотелось надеть скаутскую форму, но она была изодрана в клочья и вся покрыта липкими пятнами. Пришлось содрать с нее эмблемы и сунуть форму в мусоросжигатель. Первый помощник возвестил:
– Капитанский суд! Награды и взыскания. Все встрепенулись, подтянулись. Тут вошел капитан и остановился напротив нас. Отец вытолкнул меня вперед.
– Уильям Лермер? – спросил капитан, глядя мне в лицо.
– Да, сэр, – отчеканил я.
– Я зачитаю запись из бортового журнала за вчерашний день, – сказал капитан. – «Двадцать первого августа в семь часов четыре минуты по стандартному времени, корабль, следуя по курсу, был пробит небольшим метеоритом. Герметизация сработала как положено, и поврежденный отсек, а именно каюта Н-12 была своевременно изолирована. Таким образом удалось предотвратить падение давления воздуха в остальных отсеках. Отсек Н-12 представляет собой жилое помещение, в момент аварии в нем находилось двадцать пассажиров. Один из них, Уильям Дж. Лермер, соорудил из материалов, имевшихся под рукой, затычку и сунул ее в пробоину, перекрыв утечку воздуха и позволив своим попутчикам продержаться до прибытия ремонтников. Его быстрая реакция безусловно спасла жизнь всем пассажирам, находившимся в отсеке Н-12». Капитан оторвал глаза от журнала и продолжил:
– Заверенная копия этой записи вместе со свидетельствами очевидцев будет направлена в организацию Межпланетного Красного Креста с ходатайством о награде. Другая копия будет вручена тебе. Я не имею права наградить тебя, могу лишь сказать, что благодарен от всей души. Я говорю это от имени команды и всех пассажиров, в особенности от имени родителей твоих товарищей по каюте. Он сделал паузу, потом поманил меня пальцем и, понизив голос, сказал мне лично;
– Молодец, парень! Ты был на высоте. Можешь гордиться собой. Я ответил, что мне просто повезло.
– Возможно, – согласился капитан. – Но такого рода везение выпадает на долю тех, кто к нему готов. – Он снова помолчал, потом спросил: – Лермер, ты когда-нибудь думал о карьере космонавта? Я ответил, что если и думал, то не слишком серьезно.
– Значит так, Лермер, – заявил капитан. – Если решишь, дай мне знать. Ты всегда можешь найти меня через Ассоциацию пилотов в Луна-Сити. Капитанская разборка на этом завершилась, и все разошлись. Мы с Джорджем шли впереди, Молли с Пегги – за нами. Я услышал за спиной голос Пегги:
– Это мой брат!
– Тихо, Пегги! И не показывай пальцем! – шикнула Молли.
– Вот еще! – возмутилась Пегги. – Он же действительно мой брат, разве нет?
– Да, конечно, но не стоит его смущать, – ответила Молли. Хотя, по правде говоря, я вовсе не чувствовал себя смущенным. Позднее меня разыскал мистер Ортега и вручил черный покореженный кусочек металла размером не больше пуговицы.
– Вот все, что от него осталось, – сказал он. – Но я подумал, что тебе будет приятно взять его на память – в вида компенсации за скаутский костюм. Я поблагодарил его и сказал, что не жалею о форме; в конце концов, мою собственную шкуру она тоже спасла.
– Мистер Ортега, а можно как-нибудь определить, откуда он сюда залетел? – спросил я, глядя на метеорит.
– Вряд ли, – ответил он, – Хотя можно, конечно, отдать его на растерзание ученым умникам – пусть выскажут свои соображения, если хочешь. Я сказал, что не хочу. Лучше сохраню его как талисман; я до сих пор таскаю его с собой в кармане.
– То ли это осколок кометы, то ли кусочек из пояса астероидов, – продолжал инженер, – трудно сказать, поскольку здесь, по идее, не должно быть ни того ни другого.
– Не должно, – согласился я. – Но ведь было!
– Твоя правда.
– Мистер ОрФега, а почему бы корпус корабля не сделать толще, чтобы такая козявка не могла его пробить? – Я вдруг вспомнил, какой тоненькой показалась мне обшивка в месте пробоины: просто пленочка, а не обшивка.
– Ну, во-первых, для метеорита это настоящий великан, если хочешь знать. А во-вторых – ты имеешь представление о космической радиации, Билл?
– Боюсь, очень смутное.
– Но тебе наверняка известно, что первичная космическая радиация не вредит человеческому организму, хотя и свободно проникает сквозь него. Однако через металл она проходит не так свободно – и при этом образуется вторичная, и третичная, и четвертичная радиация, а этот каскад излучений уже отнюдь не безобиден. Он может вызвать различные мутации и причинить тебе и твоему потомству массу неприятностей. Получается, что человеку в космосе нужна такая обшивка, которая удерживала бы воздух внутри корабля, а ультрафиолетовые лучи – снаружи. Пару дней после аварии Горлодер ходил тише воды, ниже травы. Я решил, что недавний урок пошел ему на пользу. Но я ошибся. Мы столкнулись с ним лицом к лицу в одном из нижних коридоров. Поблизости никого не было. Я хотел пройти мимо, но он загородил проход.
– Мне нужно поговорить с тобой.
– О'кей, – сказал я. – Валяй, я слушаю.
– Думаешь, ты самый крутой, да? Мне не понравилось ни то, что он сказал, ни то, как он это сказал.
– А чего мне думать? – ответил я. – Я и в самом деле крутой. Он мне надоел.
– Строишь из себя, да? Думаешь, я буду руки тебе целовать, благодарить за спасение?
– Так вот что тебя волнует? Можешь расслабиться: я старался вовсе не ради тебя.
– Я в этом и не сомневаюсь, – заявил он. – И не испытываю к тебе никакой благодарности.
– Ну и слава Богу, – сказал я. – Можешь мне поверить, твоя благодарность мне нужна как мертвому припарка. Он тяжело задышал.
– Ты меня достал, – тихо сказал он, и в то же мгновение солидная зуботычина свалила меня на пол. Я осторожно встал, надеясь застать его врасплох, но не тут-то было. Он сбил меня с ног еще раз. Я попробовал двинуть ему из положения лежа, однако этот гад все время увертывался от ударов. После третьей плюхи я остался лежать на полу. Когда в глазах перестали вспыхивать искры, Горлодера уже след простыл. А я ему так ни разу и не врезал. Вот черт, ну не везет мне в драках! Я все еще разговариваю, когда пора уже бить. Я подошел к бачку с водой и сполоснул лицо. За этим занятием меня застукал Хэнк и очень изумился. Пришлось объяснить, что я налетел на дверь. Отцу я сказал то же самое. Больше Горлодер ко мне не вязался. Мы просто игнорировали друг друга. Но в ту ночь я никак не мог заснуть, все лежал и пытался понять. И не мог. Парень, сочинивший эту муру. «В бою я стою десяти, поскольку сердцем чист»,
– наверняка не сталкивался с типами вроде Горлодера. По-моему, Горлодер обыкновенная сволочь; жаль, что я не заткнул пробоину его физиономией. Я все думал, как бы его проучить, но так ничего и не придумал. Как говорит отец, в жизни бывают безвыходные положения.

Глава 9. Спутники Юпитера

Никаких особых происшествий по пути к Юпитеру больше не было. Правда, как-то раз потерялся четырехгодовалый мальчуган. Родители обыскали чуть не весь корабль, из рулевой рубки по громкоговорителю всех пассажиров попросили сообщить, если кто его увидит, но парнишка как в воду канул. Мы подняли на ноги всех скаутов: самый тот случай проверить, какие из нас следопыты. Экипаж не мог организовать поиски, их всего-то раз два и обчелся
– капитан, двое помощников, мистер Ортега и его заместитель. Капитан Харкнесс снабдил наших руководителей планами корабля, и мы облазили все закоулки, как в той игре, когда надо найти спрятанный предмет. Выудили мы его через двадцать минут. Бесенок, оказывается, пробрался в теплицы, и там его благополучно заперли. Пока он сидел взаперти, ему захотелось пить, и он попробовал глотнуть растворчика для поливки растений. Результат не заставил себя ждать. Парень не отравился, ничего страшного, но теплицы уделал – не дай Бог! Вечером за картами я обсудил с отцом этот случай. Пегги ушла на собрание девчонок-скаутов, Молли куда-то удалилась, и мы остались одни. Мамаша пропавшего пацаненка подняла такой шум, будто случилось что-то ужасное. Я хочу сказать: ну что могло случиться с ним на корабле? За борт-то выпасть он никак не мог. Отец возразил, что ее реакция кажется ему совершенно естественной.
– Слушай, Джордж, а ты не думаешь, что не все пассажиры достойны быть колонистами?
– М-м-м… может быть. Вообще-то я имел в виду Горлодера, но ведь была еще и миссис Тарбаттон, которая сломалась почти на старте и не вылезала из каюты, а также эта матрона, миссис Григсби, заработавшая себе мытье тарелок. И был мужик по имени Сондерс, постоянно конфликтовавший с судовым советом из-за того, что не желал признавать никаких постановлений и пытался жить так, как было удобно ему, а не окружающим.
– Джордж, как же им всем удалось пройти психологические тесты?
– Билл, ты когда-нибудь слыхал о политическом давлении?
– Чего? – Вот и все, что я смог ответить.
– Понимаю, что тебя это шокирует, но ты уже достаточно взрослый – пора воспринимать мир таким, какой он есть, а не таким, каким он должен быть. Рассмотрим, например, чисто гипотетическую ситуацию. Скажем, племянница сенатора собралась на Ганимед. Я не думаю, чтобы ее завалили на психологических тестах. Но даже если бы и завалили, комитет мог пересмотреть решение, коль скоро сенатор всерьез бы этого захотел. Я задумался, переваривая услышанное. На Джорджа это совсем не похоже, циником его не назовешь. Из нас двоих циник скорее я, а Джордж наивен, как ребенок.

Предыдущая страница 2 Следующая страница


Роберт Хайнлайн - Небесный фермер

3 Роберт Хайнлайн

– Но если тесты так легко обойти, Джордж, тогда вообще нет смысла их проводить.
– Ничего подобного. Как правило, тесты проводят честно. А если кто и проскользнет по блату – это неважно. Природа-мать сама о них позаботится. Выживут сильнейшие. – Отец сдал карты и заявил: – Ну, держись! На сей раз я тебя разделаю под орех, вот увидишь. Он всегда так говорит.
– И все равно, – сказал я, – тех, кто злоупотребляет своим служебным положением, нужно гнать в три шеи!
– Согласен, – мягко ответил Джордж. – Но тут главное не переусердствовать. Работать нам предстоит не с ангелами, а с людьми. Двадцать четвертого августа капитан Харкнесс прекратил вращение корабля и начал сбрасывать ускорение. Корабль тормозил более четырех часов, а затем в шестистах тысячах милях от Юпитера перешел на свободное падение. Ганимед находился за Юпитером. Невесомость по-прежнему доставляла нам мало удовольствия, но теперь мы были к ней подготовлены и все, кто хотел, сделали уколы. Я тоже не выпендривался. Теоретически «Мейфлауэр» мог сманеврировать таким образом, чтобы в конце торможения сразу выйти на орбиту вокруг Ганимеда.. Но на практике более удобно было потихоньку приближаться к спутнику, чтобы избежать неприятных встреч с метеоритами в так называемых фальшивых кольцах. У Юпитера, разумеется, нет таких колец, как у Сатурна, но наряду со спутниками вокруг него вращается уйма космического мусора. Будь этого мусора еще больше, он образовал бы кольца наподобие сатурнианских. Но хотя осколков и не хватает на кольца, зато их вполне достаточно, чтобы устроить пилоту нелегкую жизнь. Что же до нас, пассажиров, то медленное приближение к планете позволило нам вдоволь налюбоваться на Юпитер и его спутники. Камешки, встречи с которыми мы так старательно избегали, в основном вращаются в плоскости экватора Юпитера, как сатурнианские кольца, поэтому капитан Харкнесс повел корабль над верхушкой планеты, то есть над северным полюсом. Так что в опасную зону мы вошли, только когда стали огибать Юпитер и приближаться к Ганимеду, но к этому времени корабль уже двигался черепашьими темпами. Однако над полюсом «Мейфлауэр» еще мчался во всю прыть. Более тридцати миль в секунду – и с такой скоростью мы неслись на расстоянии всего тридцати тысяч миль от планеты. Вид был еще тот! Диаметр Юпитера около девяноста тысяч миль, и когда летишь в тридцати тысячах милях от такой громадины, чувствуешь себя не совсем уютно. Я пару минут попялился в иллюминатор, а потом уступил место другим желающим и вернулся в каюту, где можно было смотреть на экран сколько влезет. Странное это было зрелище; обычно на фотографиях Юпитер похож на шар, прочерченный полосами, идущими параллельно экватору. Но мы-то смотрели на него со стороны полюса, а потому вместо полос видели разноцветные круги. Планета походила на огромную мишень, размалеванную оранжевой, кирпичной и коричневой красками, только от этой мишени кто-то отжевал половину, потому что Юпитер был в виде полусферы. Прямо на полюсе чернело какое-то пятно. Нам объяснили, что это зона устойчивой ясной погоды и что в этом месте можно разглядеть даже поверхность планеты. Но я, как ни старался, ничего не разглядел. Пятно как пятно. Когда мы летели над верхушкой Юпитера, из темноты внезапно выплыла Ио, спутник номер один. Размерами она похожа на нашу Луну и расстояние от нее до «Мейфлауэра» было примерно как от Земли до Луны. Нет, вы только представьте себе: сплошное черное небо и вдруг откуда ни возьмись – темно-красный кровавый диск, который на ваших глазах за пять минут становится ярко-оранжевым, почти таким же, как Юпитер.. И выпрыгнул он буквально ниоткуда – магия, да и только. Пока мы были поблизости, я все старался найти спутник Барнарда (13 - Барнард Эдуард Эмерсон (1875-1923) – американский астроном, в 1892г. открыл пятый спутник Юпитера – Амальтею), но, очевидно, пропустил. Пятый спутник совсем крошечный и крутится вокруг Юпитера на расстоянии меньше диаметра – так близко, что успевает сделать полный оборот за двенадцать часов. Он интересовал меня потому, что на нем расположена обсерватория и базовая станция проекта «Юпитер». А может, я его и не пропустил: не исключено, что его отсюда вообще нельзя увидеть – диаметр-то у шарика всего сто пятьдесят миль. Говорят, с него можно просто спрыгнуть и оказаться в космосе. Я спросил у Джорджа, но он сказал, что это ерунда: скорость разбега должна быть около пятисот футов в секунду. Позже я проверил: он оказался прав. Отец у меня настоящий кладезь полезной информации. Он говорит, что факты заслуживают уважения сами по себе. Каллисто была у нас за спиной; мы прошли мимо нее, не приближаясь. Полумесяц Европы (14 - Каллисто и Европа – соответственно четвертый и второй спутники Юпитера) находился справа, почти на перпендикуляре к нашей траектории. Нас разделяло более четырехсот тысяч миль, и вид ее меня не впечатлял. Ганимед же был прямо перед нами и все время увеличивался в размерах. Но странное дело: Каллисто отсвечивала серебром, как Луна, разве что не так ярко, Ио и Европа были огненно-оранжевыми, как и сам Юпитер, а Ганимед выглядел совершенно тусклым. Я спросил Джорджа почему. Ответ, как всегда, был у него наготове.
– Ганимед был таким же ярким, как Ио с Европой. Это парниковый эффект виноват (15 - Парниковый эффект – нагрев внутренних слоев атмосферы, обусловленный прозрачностью атмосферы для основной части излучения Солнца и поглощением атмосферой основной части теплового излучения планеты, нагретой Солнцем. В атмосфере Земли излучение поглощается молекулами воды, двуокиси углерода и так далее.) – тепловая ловушка. Иначе мы не смогли бы там жить. Вообще-то я и сам об этом знал. Парниковый эффект – самая важная часть проекта создания атмосферы. Когда в 1985 году на Ганимеде высадилась экспедиция, температура там была двести градусов ниже нуля (16 - Здесь и далее температура дана по шкале Фаренгейта. Соотношение с температурой по Цельсию определяется по формуле 1 градус Цельсия = 5/9 x (t по Фаренгейту – 32)) – вполне достаточно, чтобы превратиться в сосульку.
– Джордж, я знаю про тепловую ловушку, – сказал я, – но все равно, почему он такой темный? Словно его в мешок засунули.
– Свет – это тепло, а тепло – это свет. Какая тебе разница? На поверхности Гакимеда светло. Спутник просто удерживает свет, не отражая его – как раз то, что нам нужно. Я заткнулся. До меня не совсем дошло, что он имел в виду, но я решил не ломать понапрасну голову. Вблизи от Ганимеда капитан Харкнесс вновь начал торможение, так что мы смогли нормально пообедать. Я так и не привык к невесомости, по крайней мере есть не мог совершенно, даже с уколами. Примерно в тысяче миль от Ганимеда корабль вышел на круговую орбиту. Мы прибыли на место – теперь оставалось только ждать, когда за нами прилетят и выгрузят из «Мейфлауэра». Пока нас переправляли на Ганимед, мне в голову впервые закралось подозрение, что быть колонистом вовсе не так романтично и почетно, как казалось на Земле. Чтобы перевезти нас всех разом, нужно было как минимум три ракеты. За нами прислали всего одну – «Джиттербаг», способную уместиться в отсеке «Бифроста». Взять она могла только девяносто пассажиров, а значит, ей предстояло мотаться туда-обратно много раз. Мне повезло. Я прождал в невесомости всего три дня. И за это время похудел на десять фунтов. Правда, я не сидел сложа руки, а помогал на погрузке. Наконец пришла наша очередь и мы забрались в «Джиттербаг». Ну и корыто! Между палубами не больше четырех футов – не палубы, а книжные полки какие-то. Воздух затхлый, кругом грязища; после предыдущего рейса здесь явно никто не убирал. Никаких тебе противоперегрузочных кресел: палуба сплошь покрыта матрацами, а поверх матрацев уложены мы, то есть пассажиры – плечом к плечу и ногами к голове соседа. Капитанша, горластая тетка, которую все называли «капитаном Хэтти», знай себе покрикивала да поторапливала нас. Даже не удосужилась убедиться, все ли пристегнулись. Слава Богу, длилось все это недолго. Капитанша рванула с места так, что впервые после тестов у меня потемнело в глазах, и я отключился; мы летели двадцать минут, а потом буквально шлепнулись на землю. И услышали зычный окрик капитанши «А ну, вываливайте, крысы сухопутные! Прибыли.» На «Джиттербаге» мы дышали чистым кислородом, а не гелиево-кислородной смесью, как на «Мейфлауэре». Во время полета давление было десять фунтов; теперь капитан Хэтти спустила его до трех, то есть до нормального давления на Ганимеде. Ясно, что трех фунтов кислорода вполне достаточно для жизни; на Земле его, кстати, не больше – остальные двенадцать фунтов приходятся на долю азота. Но когда давление падает так внезапно, вы начинаете судорожно хватать ртом воздух. Вы не задыхаетесь, нет, но ощущение у вас именно такое. Из ракеты мы выбрались совершенно измочаленными. У Пегги шла носом кровь. Лифта, естественно, не оказалось, пришлось спускаться по веревочной лестнице. А холодина стояла – жуть! Падал снег; ветер выл и сотрясал лестницу так, что малышей решили спускать на канатах. На земле лежало снежное покрывало толщиной в восемь дюймов (17 - 1 дюйм = 2,54 см), только на месте посадки «Джиттербага» зияла черная проплешина. Ветер швырял в лицо снежные комья, залепляя глаза; я почти ничего не видел. Кто-то схватил меня за плечи, развернул и прокричал:
– Шевелись, шевелись! Вон туда! Я повиновался; на краю проталины, выжженной ракетой, стоял еще один человек и пел ту же песню. Впереди в снегу вилась утоптанная в слякоть грязная тропинка. Я устремился по ней рысцой, чтобы согреться, догоняя фигуры, пропадавшие в снежном месиве. До укрытия пришлось протопать не меньше полумили. Одеты мы были совсем не по сезону. Когда я добрался до двери, у меня зуб на зуб не попадал, а ноги промокли насквозь. Укрытием служило огромное здание, что-то вроде ангара, и не сказать, чтобы там было намного теплее, поскольку дверь стояла нараспашку. Но все же очутиться под крышей было приятно – хоть снег на голову нt падал. Ангар был забит народом, среди пассажиров мелькали и ганимедцы. Они выделялись из толпы своими бородами и отросшими до плеч волосами. Я сразу же решил, что следовать этой моде не стану; я всегда буду гладко выбрит, как Джордж. Я покрутился в толпе, пытаясь найти Джорджа с компанией. В конце концов мне это удалось. Отец раздобыл для Молли какой-то баул, и она примостилась на нем, держа Пегги на коленях. Из носа у пигалицы, к счастью, уже не текло, но физиономия вся была перепачкана высохшей кровью и грязью и исчерчена бороздками от слез. Тот еще вид! Джордж тоже глядел угрюмо, в точности как в первые дни без трубки. Я подошел к ним и сказал:
– Привет родне! Джордж обернулся и осветился улыбкой:
– Кого я вижу! Билл! Как дела?
– Как на мусорной свалке. Отец помрачнел:
– Надеюсь, они все же наведут здесь порядок. Обсудить эту тему нам не дали. Рядом с нами возник заснеженный колонист с заросшей физиономией, сунул пальцы в рот и свистнул.
– Слушай сюда! – заорал он. – Мне нужна дюжина крепких парней для выгрузки багажа! Он оглянулся и начал тыкать пальцем:
– Ты! И ты! И ты давай! Джорджа тыкнули девятым, меня – десятым. Молли принялась протестовать. Если бы не она, Джордж наверняка бы заартачился, но, услышав ее голос, сказал только:
– Нет, Молли, думаю, так надо. Пошли, Билл. И мы отправились обратно в стужу. Нас загрузили в кузов тягача-вездехода и повезли к ракете. Отец пропихнул меня в «Джиттербаг», чтобы не пришлось вкалывать на морозе. Зато мне досталась дополнительная порция ядовитого язычка капитана Хэтти: мы, естественно, работали слишком медленно для нее. Но вот багаж наконец погрузили на вездеход, и мы потащились обратно в пургу. Молли и Пегги на прежнем месте не оказалось. Ангар почти опустел, а нам указали на дверь, ведущую в соседнее здание. Я видел, как нервничает Джордж из-за отсутствия Молли. В соседнем здании висели большие указатели со стрелками: «Мужчины и мальчики – направо, женщины и девочки – налево». Джордж тут же свернул налево. Не прошел он и десяти ярдов, как его тормознула суроволицая колонистка в плаще.
– Вам в другую сторону, – непреклонно заявила она. – Здесь спальня для женщин.
– Я знаю, – сказал отец, – но я ищу свою жену.
– Вы встретитесь с ней за ужином.
– Но мне нужно увидеть ее немедленно.
– Я не могу отыскать ее в этой толпе. Вам придется подождать.
– Но… Мимо нас, направляясь к спальне, просеменила стайка женщин. Отец окликнул знакомую по палубе:
– Миссис Арчибальд! Женщина обернулась.
– О, да это мистер Лермер! Здравствуйте!
– Миссис Арчибальд! – решительно проговорил отец. – Вы не могли бы разыскать Молли и сказать, что я жду ее здесь?
– Ну конечно, я постараюсь, мистер Лермер.
– Спасибо, миссис Арчибальд. Тысяча благодарностей.
– Не за что. Она ушла, а мы остались ждать, не обращая внимания на суровую стражницу. Через пару минут появилась Молли – одна, без Пегги. Глядя на Джорджа, можно было подумать, что они не виделись по крайней мере месяц.
– Я не знала, что делать, дорогой, – сказала Молли. – Нам велели идти, и я решила, что надо устроить Пегги поудобнее. Я знала, что ты найдешь нас.
– А где Пегги?
– Я ее уложила. Мы вместе вышли в главный холл. Там за столом сидел какой-то человек, а над головой у него висела табличка: «Иммиграционная служба. Информация». К столу тянулась длинная очередь; мы пристроились в хвосте.
– Как Пегги? – спросил отец.
– Боюсь, она простыла.
– Надеюсь, что… – начал отец. – Я надеюсь – а-ап-чхи!
– И ты тоже, – укоризненно проговорила Молли.
– Я не простыл, – возразил отец, вытирая глаза. – Это просто рефлекс. Молли только хмыкнула в ответ. Очередь вилась мимо низкого балкончика. Двое ребят-колонистов моего возраста или чуть старше свесились через перила, разглядывая нас. У одного на щеках торчали пучки волос – парень безуспешно пытался обрасти бородкой.
– Рейф, видал, кого нам нынче прислали? – спросил он у товарища.
– Тоска, – отозвался тот. Первый ткнул пальцем в мою сторону:
– Посмотри-ка на этого – ну типичный артист, в натуре.
– Интересно, натура-то живая или нет? – задумчиво уставился на меня второй.
–А какая разница? – изрек первый. Они оба заржали, а я отвернулся. Терпеть не могу дешевых остряков.

Глава 10. Земля обетованная

Мистер Сондерс, стоявший в очереди перед нами, жаловался на погоду. Это безобразие, сказал он, подвергать людей таким испытаниям. Он работал с нами на выгрузке багажа, правда, не перетруждаясь. Клерк за столом пожал плечами:
– Дату вашего приезда установил Колониальный комитет, мы тут ни при чем. Не думаете же вы, что мы должны были задержать зиму ради вашего удобства?
– Я еще доложу об этом куда следует!
– Сделайте одолжение. – Клерк протянул ему бланк. – Следующий, пожалуйста.
– Он взглянул на отца. – Чем могу быть полезен, гражданин? Отец спокойно объяснил, что хотел бы жить вместе с семьей. Клерк покачал головой;
– Извините. Следующий, пожалуйста!
– Вы не имеете права разлучать мужа с женой, – не отступал отец. – Мы не рабы, не преступники и не животные. У иммиграционной службы есть определенные обязанности по отношению к нам. Клерк заскучал.
– Такой большой партии колонистов у нас еще не бывало. Мы подготовили для вас лучшие условия, какие смогли. Это город-форпост, а не Астория.
– Все, чего я прошу, это минимальное жилье для семьи, оговоренное в проспектах комитета.
– Гражданин, все эти проспекты писали на Земле. Потерпите, о вас позаботятся!
– Завтра?
– Нет, не завтра. Через несколько дней – или недель.
– Ах недель! – взорвался отец. – Тогда я построю себе иглу (18 - Ледяная хижина эскимосов) прямо на поле!
– Ваше право. – Клерк протянул отцу листок бумаги. – Если хотите подать жалобу, вот бланк. Отец взял листок. Я взглянул – бланк был адресован Колониальному комитету на Земле!
– Верните мне его в любое время текущей фазы, его микрофильмируют и отошлют с почтой на «Мейфлауэре». Отец посмотрел на бланк, что-то прорычал, скомкал бумагу и зашагал прочь. Молли побежала за ним.
– Джордж! Джордж! Не расстраивайся! Переживем как-нибудь. Отец сконфуженно улыбнулся:
– Конечно, дорогая. Просто меня достала эта их распрекрасная система. Надо же додуматься – отправлять все жалобы в главный офис, за полмиллиарда миль! На следующий день у Джорджа сработал еще один рефлекс и потекли сопли. Пегги стало хуже. Молли беспокоилась за нее, а отец пришел в отчаяние. И отправился куда-то поднимать хай по поводу всего этого безобразия. Честно говоря, я себя чувствовал совсем неплохо. В общей спальне я засыпаю без проблем; боюсь, меня не разбудил бы даже трубный глас, возвещающий о конце света. И кормежка была что надо, все как обещано. Нет, вы только послушайте: на завтрак нам давали оладьи с сиропом и настоящим маслом, колбаски, настоящую ветчину, клубнику со сливками, такими густыми, что я не сразу даже понял, что это сливки, чай, молоко – хоть залейся, томатный сок, свежую медовую дыню, яйца – сколько влезет. Сахар стоял на столе в открытой сахарнице, но на солонке была маленькая табличка: «Экономьте соль». Кофе, правда, не давали. Я этого даже не заметил, пока отец не спросил чашку кофе. Не было и некоторых других продуктов, хотя я тоже не сразу обратил на это внимание. Например, совсем не было фруктов, растущих на деревьях, типа яблок, груш, апельсинов. Но кому они нужны, если вам предлагают клубнику, арбузы и ананасы? Лесных орехов тоже не давали, зато можно было поджарить земляные орешки. Продукты из пшеничной муки считались роскошью, но поначалу их отсутствие даже не ощущалось. На обед можно было заказать на выбор густой суп или мясной бульон, сырное суфле, жареного цыпленка, солонину с капустой, кукурузные лепешки с сиропом, обжаренные в сухарях баклажаны, запеченные с огурцами луковички, печеные фаршированные помидоры, сладкий картофель, картофель фри, салат из эндивия, салат из свежей капусты, морковки и лука со сметаной, ананасы и домашний сыр с латуком. А на десерт – мятное мороженое, ягодный пирог, холодное вино со взбитыми желтками и специями, мороженую малину и три вида пудинга. Но с десертами у меня была некоторая напряженка. Я старался попробовать всего понемножку, и для сладкого, как правило, места в животе не оставалось. Боюсь, я самым натуральным образом обжирался. Не скажу, чтобы стряпня была очень уж изысканной, готовили не лучше, чем в скаутском лагере, но хорошие продукты трудно испортить. Обслуживание тоже напоминало мне лагерь: очередь за порциями, никаких скатертей или салфеток. И тарелки надо было мыть – их не выкидывали и не сжигали, поскольку они завозились с Земли и ценились на вес урана. В первый день дежурный погнал на мытье посуды по пятьдесят человек из начала очереди и из хвоста. На следующий день тактику изменили и взяли заложников из середины. Я попался оба раза. На ужин нам предложили грибной суп, ветчину, жареную индейку, горячий хлеб с маслом, мясное заливное, спаржу, картофельное пюре с соусом из гусиных потрохов, шпинат с яйцами вкрутую и тертый сыром, пудинг, горошек в белом соусе с морковью, тушеные овощи и три вида салатов. А напоследок – крем, пудинг с изюмом и фруктовым пюре, виноград «малага» и «стомсон», и опять клубника в сахарной пудре. И кроме того, в перерывах между кормежкой вы в любой момент могли заглянуть на кухню и попросить чего-нибудь пожевать. Первые три дня я редко выползал на улицу. Мела метель, и, несмотря на то, что мы прилетели в солнечную фазу, сквозь снежную мглу невозможно было увидеть ни Солнце, ни Юпитер. К тому же временами наступало затмение. Мороз трещал – туши свет, а теплой одежки нам так и не выдали. Как-то раз меня послали на интендантском тягаче за припасами в город. Города я почти не видел, но для жителя Сан-Диего ганимедская Леда – это вообще не город, скорее поселок. Зато я повидал гидропонные фермы, целых три штуки. Они были похожи на огромные ангары и назывались по типу климатических условий: «Оаху», «Царская долина» и «Айова». В общем, ничего особенного, самая обычная гидропоника. Я не стал там долго сшиваться, поскольку для роста растений использовался мигающий свет, а от него у меня сразу началась резь в глазах. Но меня заинтересовали тропические фрукты, которые росли в теплице «Оаху»: многих из них я раньше и не видывал. Рядом с растениями были маленькие таблички. У большинства – «МГ», у некоторых – «НЗ». Я спросил одного из садовников, и он объяснил, что «МГ» означает «мутанты Ганимеда», а «НЗ» – нормальные земные». Позже я узнал, что почти все растения на Ганимеде были мутантами, приспособленными к условиям планеты. За фермами виднелось еще несколько больших ангаров с надписью «Техас». В них жили настоящие коровы. Ну до чего же интересные звери! Вы видали когда-нибудь, как корова двигает нижней челюстью? Не вверх-вниз, а из стороны в сторону. И что бы вам ни вешали на уши, не верьте – специального соска для сливок у коров отродясь не бывало! Мне не хотелось уходить, но смердело в «Техасе» почище, чем на космическом корабле. После короткого марш-броска по снегу я очутился в торговом центре, где под одной крышей сгрудились большие и маленькие магазины и где происходит вся городская розничная купля-продажа. Я огляделся вокруг, подумав, что неплохо было бы купить что-нибудь для Пегги – больная, как-никак. И прибалдел. Ну и цены! Если бы те жалкие пятьдесят восемь фунтов барахла, которые нам позволили взять с Земли, мне пришлось покупать на этой толкучке, я выложил бы ни много ни мало – клянусь, не преувеличиваю! – несколько тысяч кредиток. Все импортированные с Земли товары стоили баснословно дорого. Тюбик крема для бритья – двести восемьдесят кредиток. Были там товары и местного производства, в основном ручной работы; тоже дорогие, но с земными не сравнить. Я в темпе слинял оттуда. Судя по всему, единственное, за что на Ганимеде не требуют бешеной платы, так это за еду. Шофер интендантского тягача поинтересовался, где меня носило, пока они грузили припасы. «Надо было мне уехать, потопал бы пешедралом», – проворчал он. Поскольку ничего остроумного мне в голову не пришло, я счел за лучшее промолчать. Вскоре зиму прикрыли. Тепловая ловушка заработала на всю катушку, погода прояснилась и стало совсем хорошо. Наступила новая солнечная фаза, и я впервые увидел ганимедское небо сразу после утренней зари. Из-за парникового эффекта оно выглядело бледно-зеленым, а на нем ярко сиял Юпитер, красновато-рыжий и такой огромный! Огромный и прекрасный – я могу смотреть на него не отрываясь, мне это никогда не надоедает. Помните, какой большой становится Луна в полнолуние перед осенним равноденствием? Так вот, Юпитер выглядит с Ганимеда раз в шестнадцать-семнадцать шире, а площадь диска у него больше раз в двести пятьдесят. Он висит в небе постоянно, не заходит и не восходит – остается только удивляться, как он держится там и не падает. Впервые я его увидел в форме полусферы и подумал, что ничего прекраснее в мире просто быть не может. Но Солнце ползло по небу, и через сутки Юпитер превратился в серп – и стал еще красивее. В середине солнечной фазы наступило затмение. Юпитер засиял в небе красным кольцом, особенно ярким там, где за ним только что прошло Солнце. Но лучше всего он выглядит во время темной фазы. Наверное, мне надо объяснить про фазы. Я и сам ничего о них не знал, пока не попал на Ганимед. Планетка у нас небольшая, и расположена она так близко к Юпитеру, что все время повернута к нему одним боком, как Луна к Земле. Поэтому Юпитер на нашем небосклоне неподвижен. Все остальное движется – Солнце, другие спутники, звезды, – но только не старик Юпитер; он просто висит в небе, и все. Ганимед оборачивается вокруг Юпитера примерно за одну земную неделю, чуть больше, поэтому три с половиной дня у нас светло, а следующие три с половиной – темно. По местному времяисчислению это ровно неделя; двадцать четыре ганимедских часа составляют одну седьмую периода обращения. Получается, что минута на Ганимеде примерно на секунду длиннее земной, но кого это волнует? Разве что ученых – впрочем, у них есть часы, отсчитывающие и то, и другое время. Так что неделя на Ганимеде проходит следующим образом: Солнце восходит в воскресенье в полночь; когда встаешь в понедельник утром, оно стоит невысоко, почти над линией горизонта на востоке. Юпитер в это время выглядит полусферой. Солнце ползет все выше и во вторник вечером оказывается за Юпитером; на Ганимеде становится темно. Затмение длится от часа до трех с половиной максимум. На небе появляются звезды, а Юпитер, благодаря своей густой атмосфере, выглядит как изумительный алый круг. Когда во вторник ложишься спать, уже опять светло. В среду в полдень Солнце заходит и начинается темная фаза. Самое чудесное время! Юпитер предстает во всем великолепии своей расцветки, и все спутники перед тобой как на ладони. Причем они каждый раз группируются по-новому, оказываясь в самых разных местах. Юпитер со спутниками образует нечто вроде Солнечной системы в миниатюре. На Ганимеде вы все равно что в первых рядах партера: на небе постоянно появляется что-нибудь новенькое. Кроме одиннадцати «исторических» спутников, варьирующихся в размерах от Ганимеда до Джей-десять и Никольсон-альфа – скалистого ледяного шарика шириной в пятнадцать миль, – вокруг Юпитера вращается не меньше дюжины астероидов диаметром в несколько миль, достаточно больших, чтобы называться спутниками, и Бог знает сколько более мелких. Иногда эта мелочь показывается в виде дисков, когда подходит к Ганимеду поближе; в основном все они вращаются по сильно эксцентрическим орбитам. В любой момент, когда ни кинешь взор, на небосводе светится несколько точек, более ярких, чем звезды, – таких, какими выглядят с Земли планеты. Ио, Европа и Каллисто постоянно видны в форме дисков. Когда Европа проходит между Юпитером и Ганимедом, размером она приблизительно с Луну, какой мы привыкли видеть ее с Земли, да и на самом деле ее габариты сходны с лунными. В этот период от Ганимеда до нее что-то около четверти миллиона миль. Когда же она уходит вдаль – более чем за миллион миль, – диск соответственно уменьшается вчетверо. Ио движется по небу примерно так же, но выглядит поменьше. Когда Ио с Европой скользят между Ганимедом и Юпитером, можно невооруженным глазом наблюдать, как вдогонку за ними – или впереди, в зависимости от фазы, – движутся их тени. Ио и Европа находятся на внутренней орбите по отношению к Ганимеду и далеко от Юпитера не убегают. Ио держится рядом с хозяином на расстоянии пары его диаметров; Европа позволяет себе удалиться градусов на шестьдесят. Каллисто, наоборот, дальше от Юпитера, чем Ганимед, а потому на нашем небосклоне описывает полный круг. Этот спектакль никогда не надоедает. Да земное небо – просто тоска смертная по сравнению с ганимедским! К шести часам утра в субботу Юпитер достигает полной фазы – ей-Богу, стоит встать пораньше, чтобы полюбоваться на него. Я уже не говорю о том, что зрелища грандиознее себе и представить нельзя, но в это время происходит еще и обратное затмение, то есть можно увидеть, как тень Ганимеда – маленькая черная точка – ползет по лицу Юпитера, Именно тогда до тебя доходит, какой же это исполин, если тень твоей планеты для него все равно что веснушка. Диаметр Юпитера на экваторе девяносто тысяч миль, от полюса до полюса – восемьдесят четыре тысячи, а Ганимеда – чуть больше трех тысяч. Следующие пару дней Юпитер убывает, к воскресной полуночи вновь становится полусферой, восходит Солнце, м начинается новая светлая фаза. Раньше я думал, что на Ганимеде должны быть постоянные сумерки. До Юпитера, как-никак, солнечного света доходит в двадцать семь раз меньше, чем до Земли. По идее, тут должна царить вечная полутьма. Но на самом деле – ничего подобного. Солнечные лучи здесь такие же яркие, как на Земле. Джордж говорит, что это оптический обман, связанный с устройством человеческого глаза. Зрачок просто не воспринимает лишний свет. В пустыне на Земле освещенность может быть порядка десяти тысяч фут-канделл (19 - фут-кандела = 10,769 лк); на Ганимеде – только четыреста. Но в действительности для яркого искусственного освещения требуется всего двадцать пять фут-канделл, обычно даже меньше. Если в ваше ведро помещается два галлона воды, то какая разница, черпаете вы из океана или из маленького озера? Солнечный свет на Ганимеде все равно был ярче, чем глаз способен воспринять, а потому не отличался от земного. Хотя я заметил, что загореть здесь практически невозможно.

Глава 11. Испольщики

Через неделю Джордж обеспечил нас жильем, и, несмотря на то, что мы устроились лучше, чем большинство иммигрантов, отца и Молли этот вариант не устраивал, да и меня, откровенно говоря, тоже. Закавыка была в том, что отцу пришлось занять должность инженера на государственной колониальной службе, а это означало, что он будет связан по рукам и ногам и не сможет обрабатывать земельный участок. Зато ему выделили апартаменты для семьи – две комнатки площадью двенадцать квадратных футов. Прямо скажем, на дом это мало похоже. Вообще все колонисты делились на фермеров и горожан. Горожане работали на правительство и жили в государственных зданиях, за исключением горстки частных торговцев. В число горожан входили: представитель Колониального комитета, инженеры по гидропонике, штат медиков, персонал энергостанции и тепловой ловушки, местные сотрудники проекта «Юпитер», а также капитан Хэтти в качестве пилота – словом, все, кто не работал на фермах. Но большинство колонистов были фермерами, и Джордж, когда летел сюда, тоже намеревался заняться сельским хозяйством. Подобно прочим эмигрантам, мы прибыли на землю обетованную, чтобы своими руками добывать хлеб свой. Свободной земли на Ганимеде – целая планета. Но построить дом и основать свою ферму не так-то просто. Предполагалось, что система будет работать примерно так: колонист с семьей прибывает с Земли в Леду. Колониальный комитет выделяет ему в городе жилье, помогает выбрать участок и построить дом. Тот же комитет содержит и фермера, и его семью в течение одного земного года, то есть двух ганимедских лет, пока поселенцы не культивируют пару акров земли. Затем в течение десяти ганимедских лет семья выплачивает комитету долг – обрабатывает для него по крайней мере двадцать акров и заодно возделывает такой же участок для себя. По прошествии пяти земных лет у поселенца уже есть собственная крошечная ферма, свободная от задолженности. После чего он может расширять свои владения, приобретать новые земли, заняться торговлей
– в общем, делать что душе угодно. Главное – есть точка опоры и нет никаких долгов. Колониальный комитет вложил в атмосферный проект кучу денег и тем самым сделал планету пригодной для обитания. Поля, обрабатываемые колонистами для комитета, служили возмещением этого вклада. Наступит день, когда Колониальный комитет станет владельцем тысяч акров сельскохозяйственных угодий, которые он сможет продавать будущим переселенцам с Земли… Да, за привилегию эмигрировать придется платить, и платить немало. Мелкой сошке вроде нас это будет уже не по карману. Хотя к тому времени Ганимед, скорее всего, закроют для свободной колонизации. Создадут атмосферу на Каллисто, и новые первопроходцы устремятся туда. То есть проект, который изначально инвестировали с Земли, «самоликвидируется», как сказали бы банкиры. Но в действительности все происходило несколько иначе. Когда мы высадились, население Ганимеда составляло всего тридцать тысяч человек и они были способны принять около пятисот иммигрантов в год – как раз столько пассажиров и доставляли сюда корабли старой конструкции. Ведь кораблям с микрореакторами требовалось больше пяти лет, чтобы совершить рейс туда и обратно: понадобился бы целый флот, чтобы перевезти за один год такую толпу, которая прибыла на «Мейфлауэре». Когда «Звездного скитальца» номер два переименовали в «Мейфлауэр» и отдали Колониальному комитету, в корабль разом впихнули шесть тысяч пассажиров. Мы нагрянули незванно и оказались такими же желанными гостями, как если бы заявились погостить к друзьям, когда у них в доме повальный грипп. Колонистов поставили в известность о нашем прибытии заранее, за целый земной год, но они были не в состоянии заявить протест. С Земли можно послать на Ганимед сообщение в любой момент, когда Солнце не преграждает путь. Самая же мощная радиостанция в колонии могла транслировать передачи только на Марс, а уж затем на Землю, и то лишь тогда, когда Марс был поблизости от Юпитера. А он, как назло, оказался далеко. Надо признать, что колонисты сделали для нас все возможное. Еды было вдоволь, спальных мест хватало всем. Станцию приема иммигрантов заблаговременно переоборудовали под жилье: сломали перегородки и соорудили из них койки в общих спальнях. А в здании городской управы устроили столовую. Так что у нас была крыша над головой и кормежка, только тесно было, как на «Мейфлауэре». Вы можете спросить: почему, имея в распоряжении целый год, колонисты не построили для нас новые здания? Мы тоже спрашивали, и не просто спрашивали
– мы требовали, мы возмущались! Они не построили новые здания, потому что не смогли. До появления землян на Ганимеде были только голые скалы и лед. Это ни для кого не новость – но понимаете ли вы, что это значит? Я в то время не понимал. Досок нет. Листового металла нет. Нет изоляционных материалов. Нет проводов. Нет стекла. И труб нет. Первопоселенцы в Северной Америке строили срубы из бревен – но бревен тоже нет. Гидропонные ангары, приемная станция и несколько общественных зданий были сооружены из материалов, доставленных с Земли, за полмиллиарда миль. Остальные дома в городе и все фермерские постройки с большим трудом рубили из камня. Нет, колонистов упрекнуть было не в чем, они сделали все, что от них зависело. Но мы не оценили их усилий. Конечно, жаловаться нам не стоило. В конце концов, как верно подметил Джордж, первые поселенцы в Калифорнии голодали, Роанокская колония пропала без вести, а первые две экспедиции на Венере погибли. Нам же ничего не угрожало. Можно на время смириться и с бараками, когда знаешь, что тебя ждут необъятные целинные просторы. Хотя при ближайшем рассмотрении выяснилось, что им придется еще подождать. Потому-то Джордж и согласился на должность инженера. Ближайшие участки, на которые можно было претендовать, находились в девяти милях от города. А чтобы обеспечить наделами шесть тысяч человек, нужно было расселить их на расстоянии восемнадцати – двадцати пяти миль. Что такое двадцать пять миль? Пара минут езды на подземке, а на вертолете вообще взлететь и опуститься. А пешочком не хотите? Вы когда-нибудь пробовали протопать двадцать пять миль на своих двоих? А потом столько же обратно? Я не говорю, что расселить людей на таком удалении от города невозможно; но что это сложно – спору нет. Сложно и долго. Первопроходцы обычно прокладывали путь ружьем и топором, а за ними волы тащили крытые фуры, груженные разной утварью, в которых ехали поселенцы. Для них двадцать миль ерунда. Но они не были на Ганимеде. Колонии принадлежало всего два тягача-вездехода; еще один прибыл на «Мейфлауэре». Вот и все транспортные средства на целую планету. А ведь они нужны были не только новоприбывшим – они ежедневно требовались тридцати тысячам колонистов, поселившимся здесь до нас. Все это нам растолковали на общем собрании глав семейств. Меня туда никто не приглашал, но, поскольку сборище происходило на площади, вытурить меня оттуда тоже не могли. Вел собрание председатель совета колонии, присутствовали также главный эколог и главный инженер планеты. Вот что нам сообщили. Ганимеду нужны не столько фермеры, сколько ремесленники. Нужны старатели, шахтеры, нужны металлургические заводы и механические мастерские. Колонии позарез необходимы стальные орудия труда, которые она не может себе позволить завозить с Земли. Поэтому нас призывают заняться ремеслом, и тех, кто согласится, будут кормить и содержать не год, а хоть всю жизнь. Те же, кто непременно желает стать фермером – пожалуйста, земли сколько угодно, дерзайте. Но только учтите, что техника на Ганимеде – дефицит и некоторым из вас придется прождать два-три года, прежде чем вы сможете засеять свой первый акр. Кто-то из первых рядов в ответ на эту речь выкрикнул:
– Да нас просто надули! Мистер Толли – так звали председателя – попытался утихомирить толпу. Когда волнение немного утихло, он сказал:
– Может, вас и впрямь надули, а может, и нет. Все зависит от точки зрения. Я склонен согласиться, что условия здесь не такие, какими вам расписали их на Земле. По сути дела…
– Крайне великодушно с вашей стороны! – прервал его саркастический выкрик. Похоже, мистера Толли это задело.
– Прошу соблюдать порядок, – заявил он. – Или я распущу собрание. Толпа примолкла, и председатель продолжил речь. Многие фермеры, сказал он, вспахали земли больше, чем способны засеять. Не исключено, что им понадобятся наемные работники. Работы хватит на всех, к тому же, помогая на фермах, новички смогут поучиться, как вести хозяйство на Ганимеде. И будут в состоянии прокормить жену и детей, пока не подойдет их очередь на собственную ферму. Когда до собравшихся дошло, о чем толкует мистер Толли, толпа оцепенела. Люди чувствовали себя обманутыми, как Иаков, которому после семилетних трудов велели оттрубить еще столько же, если он хочет получить в жены свою возлюбленную. Даже у меня в груди похолодело, хотя Джордж уже подписался на должность инженера. Наконец чей-то голос разорвал тишину:
– Господин председатель!
– Да? Представьтесь, пожалуйста.
– Меня зовут Сондерс. Не знаю, как другие, но я, например, фермер. И всю жизнь был фермером. Фермером, а не батраком. Я приехал сюда не для того, чтобы вкалывать на хозяина. Можете сами наниматься в батраки, а я настаиваю на своих правах! Кто-то захлопал в ладоши; толпа слегка оживилась. Мистер Толли взглянул на говорившего и произнес:
– Этого вам никто не запрещает, мистер Сондерс.
– Вот как? Что ж, я рад это слышать, господин председатель. А теперь хватит огород городить. Я хочу знать две вещи: какой участок мне выделяют и когда мне дадут технику, чтобы я мог начать его обрабатывать?
– По первому вопросу можете обратиться в земельное управление. А что касается второго, вы же слышали – главный инженер сказал, что технику придется ждать примерно двадцать один месяц.
– Это слишком долго.
– Но такова реальность, мистер Сондерс.
– А что бы вы сами могли нам посоветовать? Мистер Толли пожал плечами и развел руками.
– Я не волшебник. Мы пошлем с «Мейфлауэром» настоятельную просьбу к Колониальному комитету не присылать следующим рейсом колонистов, а доставить нам технику. Если они согласятся, к будущей зиме станет полегче. Но, как вы сами видели, Колониальный комитет не советуется с нами, когда принимает решения. «Мейфлауэр» и в этот раз должен был привезти грузы, а вы, ребята, могли и подождать. Сондерс переварил информацию.
– К будущей зиме, говорите? Значит, пять месяцев коту под хвост. Что ж, придется подождать, я человек разумный. Но батрачить не пойду, хоть убейте!
– Я не говорил, что через пять месяцев вы сможете приступить к пахоте, мистер Сондерс. Не исключено, что пройдет двадцать один месяц и даже больше.
– Ну уж дудки!
– Воля ваша. Только это голые факты, а не какая-то теория. Если ждать все же придется, а наниматься к другим фермерам вы не желаете, как, интересно, вы собираетесь добывать пропитание себе и своей семье? Мистер Сондерс оглянулся на толпу и ухмыльнулся.
– Ну, в таком случае, господин председатель, я думаю, что правительству придется кормить нас до тех пор, пока оно не выполнит своих обещаний. Я свои права знаю. Мистер Толли посмотрел на него таким взглядом, будто с хрустом надкусил яблоко, а оттуда выполз мистер Сондерс.
– Ваши дети не будут голодать, – тихо проговорил он. – Что же касается вас
– можете хоть камни грызть. Если не будете работать, есть будет нечего.
– Это вам даром не пройдет! – распетушился Сондерс. – Я подам на правительство в суд. Я и вас засужу, как государственного чиновника! Вы лицо ответственное! Вы не имеете права…
– Молчать! – Мистер Толли взял себя в руки и обратился ко всем присутствующим: – Давайте раз и навсегда выясним отношения. Вам насулили золотые горы, и ясно, что вы разочарованы. Но ваш контракт остался на Земле, в Колониальном комитете. А договора с советом Ганимеда, председателем которого я являюсь, вы вообще не заключали, и жители Ганимеда вам ничем не обязаны. Мы чисто по-человечески стараемся вам помочь. Если же вас не устраивают наши предложения, не пытайтесь на меня давить, все равно ничего не выжмете. Обращайтесь к представителю иммиграционной службы, это его работа. Собрание объявляю закрытым. Однако представитель иммиграционной службы, как выяснилось, от явки на собрание уклонился.

Глава 12. Пчелы и нули

Что нас надули – это было ясно. Не менее ясно было и то, что мы ничего не можем поделать. Кое-кто из иммигрантов обратился к представителю Колониального комитета, но все они вернулись несолоно хлебавши. Он подал в отставку, заявил представитель, он сыт по горло инструкциями, составленными за тридевять земель отсюда, выполнить которые нет никакой возможности. Как только придет уведомление, он тут же улетает домой. Заявление чиновника только подлило масла в огонь. Почему это он может улететь обратно, а они не могут? «Мейфлауэр» был еще на орбите, туда доставляли грузы. Некоторые иммигранты потребовали, чтобы их отправили на Землю. Капитан Харкнесс отказался: он не имеет права везти безбилетников через пол Солнечной системы. Тогда они снова насели на представителя комитета, вопя о своих правах. В конце концов мистер Толли и его совет нашли решение. Ганимеду слабаки и нытики ни к чему. Если комитет откажется отправить на Землю тех, кто считает себя обманутым, ганимедцы в следующий раз вообще никому не позволят высадиться на планету. Представитель сдался и велел капитану Харкнессу принять жаждущих на борт. У нас по этому поводу состоялся бурный семейный совет. Проходил он в больничной палате, где лежала Пегги – врачи до сих пор держали ее в помещении с нормальным земным давлением. Мы уезжаем или мы остаемся? Отца раздирали сомнения. На Земле он все-таки был сам себе хозяин, а здесь ему ничего не светило, кроме должности наемного служащего. Если же отказаться от должности, придется два-три ганимедских года батрачить, прежде чем появится надежда обзавестись своей фермой. Но хуже всего дело обстояло с Пегги. Хоть ей и удалось пройти на Земле все тесты, привыкнуть к низкому ганимедскому давлению она не могла.
– Мы должны взглянуть правде в глаза, – сказал Джордж. – Нужно вернуть Пегги в привычные условия. Молли посмотрела на него. Лицо у Джорджа вытянулось длиной с мою руку.
– Джордж, ты же не хочешь возвращаться, верно?
– Не о том речь, Молли. В первую очередь надо думать о детях. – Он повернулся ко мне. – Билл, я не хочу связывать тебя по рукам и ногам. Ты уже достаточно взрослый, решай сам. Если захочешь остаться, я уверен, это можно будет устроить. Я ответил не сразу. На семейный совет я пришел не в духе, и не только из-за накладки с фермами, но и из-за стычки с парочкой ребят-колонистов. Знаете, что заставило меня решиться? Давление в палате Пегги. Я уже привык к низкому ганимедскому давлению и прекрасно себя чувствовал. А здесь, в палате, меня словно окунули с головой в теплый бульон. Я еле дышал.
– Я, пожалуй, останусь. Пегги сидела на кровати и следила за разговором, широко открыв огромные, как у лемура, глазищи.
– Я тоже не хочу возвращаться, – заявила она. Молли погладила ее по руке и обратилась к отцу:
– Джордж, мы доставляем тебе слишком много хлопот. Ты ведь не хочешь на Землю, я знаю. И Билл не хочет. Но нам вовсе не обязательно лететь всем вместе. Мы могли бы…
– Это исключено, Молли, – прервал ее отец. – Я женился не для того, чтобы тут же расстаться. Если тебе придется вернуться, я полечу с тобой.
– Ты меня не понял. Пегги может вернуться с О'Фаррелами, а на Земле ее встретит моя сестра. Она просила оставить у нее Пегги, как только услышала, что я собираюсь на Ганимед. Все будет в порядке. – Молли старательно отводила от дочери взгляд.
– Но, Молли! – воскликнул отец.
– Нет, Джордж, выслушай меня. Я все обдумала. Мое место рядом с тобой. О Пегги позаботятся, Феб будет ей настоящей матерью и… Тут наконец Пегги обрела дар речи.
– Я не хочу уезжать, не хочу жить с тетей Феб! – выкрикнула она и захлебнулась в слезах.
– Молли, так дело не пойдет, – сказал Джордж.
– Пять минут назад ты говорил, что согласен оставить здесь Билла одного, – возразила Молли.
– Но Билл без пяти минут мужчина!
– Он еще недостаточно взрослый, чтобы жить самостоятельно. И я не собираюсь бросить Пегги одну-одинешеньку. Феб окружит ее любовью и заботой. Нет, Джордж, если бы жены переселенцев при первой же опасности бросались домой, в Америке не было бы никаких первопроходцев. Пегги придется вернуться, а я остаюсь. Пегги прекратила рев ровно настолько, чтобы выпалить:
– Я не поеду! Я тоже первопроходец, правда, Билл?
– Конечно, малышка! – Я подошел к ней и похлопал ее по руке. Она вцепилась в мою ладонь. Не знаю, что заставило меня сказать то, что я сказал потом. Бог свидетель, эта пигалица была для меня сплошной головной болью. От ее бесконечных вопросов можно было рехнуться, а чего стоило ее настойчивое стремление подражать всем моим поступкам! Но я вдруг услышал свой собственный голос:
– Не переживай, Пегги. Если тебе придется вернуться, я полечу вместе с тобой. Отец пристально взглянул на меня и обернулся к Пегги:
– Билл погорячился, детка. Не лови его на слове.
– Но ты ведь серьезно, Билл? Серьезно, да? – пристала ко мне пигалица.
– Конечно, Пегги, – сказал я, уже раскаиваясь в своем порыве. Пегги повернулась к отцу:
– Видали? Но все равно, это неважно. Мы никуда не поедем. Пожалуйста, папочка, ты увидишь, я поправлюсь, честное слово! Мне с каждым днем все лучше и лучше. Еще бы не лучше – в комнате с искусственным давлением! Пот лил с меня градом и я сожалел о том, что ляпнул.
– Я сдаюсь, Джордж, – сказала Молли. – Как ты думаешь? Отец промычал что-то невразумительное.
– Ну же!
– Ну, я думаю, что мы могли бы сделать в одной комнате искусственное давление. Нужно будет покопаться в мастерской и раздобыть что-то вроде импеллера. Слезы на глазах у Пегги мгновенно высохли.
– Значит, я смогу выйти из больницы?
– Конечно, радость моя, если у папы получится. – Молли все еще сомневалась.
– Джордж, это не решение проблемы.
– Может быть. – Отец встал и расправил плечи. – Но одно я решил твердо: или мы все уезжаем, или все остаемся. Лермеры всегда будут вместе. Это решено. Мы обманулись не только насчет фермерства. Оказалось, что на Ганимеде все-таки существует скаутская организация, пусть даже на Земле о ней никто не слыхал. А наши отряды с «Мейфлауэра» после высадки так и не провели ни единого собрания. Всем было не до того. Вообще-то скаутские сборища – веселая штука, но порой на них просто не хватает времени. Местный отряд тоже прекратил собираться. Раньше ребята проводили свои мероприятия в здании городской управы, но теперь там устроили для нас столовку, а скаутов выперли вон. Боюсь, это не способствовало развитию между нами дружеских отношений. На того парня я наткнулся в торговом центре. Он протиснулся мимо, и в глаза мне бросилась вышитая эмблема у него на груди. Вышивка была ручная и не слишком искусная, но я сразу сделал стойку.
– Эй! – окликнул я его.
– Сам ты «эй»! Меня зовешь, что ли?
– Да, тебя. Ты ведь скаут, верно?
– Естественно.
– Я тоже. Меня зовут Билл Лермер. Давай пять. Я пожал ему руку особым скаутским способом. Он ответил тем же.
– А я Сергей Росков. – Он оглядел меня с ног до головы. – Да ты никак из последнего помета?
– Я прилетел на «Мейфлауэре», – признался я.
– Ну я же и говорю! Не обижайся, я ведь тоже родом с Земли. Так ты, говоришь, был скаутом? Это хорошо. Приходи на собрание, мы тебя примем по новой.
– Почему «был»? Я и теперь скаут.
– Чего? А-а, понимаю… «Скаут – он навеки скаут». Что ж, приходи, мы тебя официально зарегистрируем. Хоть бы раз в жизни мне удалось вовремя захлопнуть пасть! Но где там! Когда раздастся трубный глас, я его определенно прозеваю – буду трепаться вместо того, чтобы слушать.
– А я и так официально зарегистрирован, официальное некуда. Я старший отделенный командир, отряд Баден-Пауэлла.
– Да ну? Далековато же ты оторвался от своего отряда, тебе не кажется? Я выложил ему все как на духу. Он выслушал, а потом спокойно заметил:
– И вы, сосунки недоделанные, осмелились назвать себя «Бойскаутами Ганимеда»? Чего еще изволите? Вы уже захватили наш зал для собраний – может, теперь в постели к нам залезете?
– О чем ты?
– Так, ни о чем. – Он подумал и добавил: – Прими это как дружеское предупреждение, Билл…
– Чего?
– Здесь есть всего один старший отделенный командир – и он как раз перед, тобой. Больше не делай таких ошибок. А на собрание все равно приходи. Будем рады. Мы с удовольствием принимаем желторотиков. Я вернулся на приемную станцию, разыскал Хэнка Джонса и чистосердечно во всем признался. Он уставился на меня с восхищением.
– Уильям, старичок, я снимаю шляпу. Чтобы подложить нам такую свинью, нужен особый талант. Это не каждому дано.
– Ты думаешь, я все испортил?
– Надеюсь, не все. Давай-ка найдем доктора Арчибальда и посмотрим, что можно предпринять. Наш руководитель принимал пациентов. Мы подождали, пока, не осталось ни одного страждущего, и зашли а кабинет.
– Вы что – оба заболели? Или просто посачковать захотелось?
– Док, – сказал я, – мы ошиблись: на Ганимеде есть скаутская организация.
– Знаю. Я поперхнулся. А доктор продолжал:
– Мистер Гинзберг, мистер Брюн и я – мы поговорили со здешними скаутскими руководителями, чтобы наши отряды приняли в их организацию. Загвоздка в том, что скаутов с «Мейфлауэра» куда больше, чем в местном отряде. Но все права, естественно, у них.
– Ну и?
– Ну и через несколько дней проведем общее собрание, когда прояснится наш статус. Я подумал и решил, что лучше рассказать ему про встречу с Сергеем. Он выслушал меня, не перебивая.
– Хэнк, похоже, считает, что я все испортил, – сказал я под конец. – Как вы думаете, док?
– М-м-м… Надеюсь, он ошибается. Но ситуацию ты не улучшил, это факт. Я растерялся.
– Не переживай, – подбодрил меня доктор. – Все утрясется. А теперь бегите и выкиньте все это из головы. В сущности, ничего не изменилось. Но на самом деле изменилось многое. Док и другие руководители пытались убедить местную организацию принять наши отряды в свой состав целиком, со всеми званиями и регалиями. Но Сергей успел раззвонить о нашей стычке, и ганимедские скауты в один голос завопили, что все мы салаги, а наши земные заслуги здесь не в счет. Поэтому нам придется начать с азов, а испытания покажут, стоим мы чего-то или нет. На том и порешили. Джордж говорит, что в таких случаях компромисс – самое милое дело. Чтобы подтвердить свои звания, нам велели пройти проверку, а на подготовку к экзаменам, которые мы не сдавали на Земле, отвели один ганимедский год. Отряды наши не расформировали, но… Было одно «но», и весьма существенное. Командирами отделений назначили местных ребят – их перевели к нам из отряда Леды. Я не мог не признать, что это справедливо. Ну какой из меня командир, если я на Ганимеде не в состоянии отличить нордвеста от нового семестра? Однако другие командиры смирились со своей отставкой не так легко, особенно когда прошел слушок, что супчик с мухами им поднесли исключительно по моей вине. Хэнк мне сказал об этом напрямую:
– Билли, мальчик мой, надеюсь, тебе не надо объяснять, что ты сейчас популярен, как муравьи на пикнике?
– Кого это волнует? – ощетинился я.
– Тебя, кого же еще. Все порядочные люди в такой ситуации добровольно идут на аутодафе.
– Во имя великих лун, что такое аутодафе?
– В твоем случае это рапорт о переводе в отряд Леды.
– Ты сбрендил? Кто-кто, но ты-то в курсе, как они к нам относятся, а в особенности ко мне. Да они с меня шкуру сдерут!
– Что лишний раз доказывает, как плохо ты знаешь человеческую натуру. Конечно, поначалу тебе придется туго, но только так ты сможешь вернуть утраченный авторитет.
– Хэнк, у тебя и вправду крыша поехала! Да в этом отряде я буду последним салагой!
– В том-то весь и фокус, – спокойно отозвался Хэнк. – Мы действительно здесь салаги, просто среди своих это не так заметно. Но если мы останемся в отряде, то застрянем в салагах на всю жизнь. Зато если перейдем, мы окажемся в компании тертых ребят, которые знают, что почем. Глядишь, и сами поумнеем.
– Ты сказал – «мы»?
– Я сказал «мы».
– Теперь понятно. Ты хочешь перейти в отряд Леды и запудрил мне мозги исключительно для того, чтобы я составил тебе компанию. Да, Хэнк, ты настоящий друг! Он ухмыльнулся, нимало не смутившись.
– Славный старина Билл! Тресни ему по башке раз восемь-девять, и он любую идею на лету схватит. Не вешай нос, Билли! Через четыре месяца и девять дней никто уже не назовет нас салагами – мы заделаемся матерыми старожилами.
– Откуда такой точный срок?
– Да оттуда, что «Мейфлауэр» доставит новую партию иммигрантов – и последним пометом станут уже они!
– Хм… План Хэнка мы все же осуществили. Сперва приходилось несладко, особенно мне… Как в тот вечер, например, когда они всем скопом привязались ко мне: объясни, мол, как стать героем? Видно, кто-то пронюхал об истории с метеоритом. Но в общем доставали меня не слишком сильно. Сергей, когда оказывался рядом, пресекал все подначки в зародыше, а со временем шутникам и самим надоело. И вообще, Сергей вел себя настолько благородно и великодушно, что меня просто подмывало двинуть ему разок. Чтобы вновь утвердиться в звании «орла», мне нужно было получить всего две нашивки, то есть сдать экзамены по агрономии и планетарной экологии Ганимеда. Предметы непростые, но изучать их стоило – хотя бы для того, чтобы выжить. И я погрузился в учебу. Экология – самая сложная и запутанная штука в мире. Я поделился этим соображением с Джорджем, и он заметил, что политика, пожалуй, еще хуже, хотя, с другой стороны, политику можно рассматривать как один из аспектов экологии. В словаре экология трактуется как «наука о взаимоотношениях между живыми организмами и средой обитания». Звучит довольно туманно, верно? С таким же успехом можно определить ураган как «движение воздуха». Проблема с экологией в том, что невозможно понять, с какого конца к ней подступиться: там все взаимосвязано и все влияет друг на друга. Неожиданные заморозки в Техасе могут повлиять на стоимость завтрака на Аляске, что, в свою очередь, скажется на улове лосося, а это вызовет еще какие-нибудь непредвиденные последствия. В общем, как в той хрестоматийной истории: британские колонии забирают из Англии молодых холостяков, а дома остаются девушки, которые становятся старыми девами, а старые девы заводят себе кошек, и кошки перестают ловить полевых мышей, а полевые мыши разоряют шмелиные гнезда, а шмели необходимы для опыления клевера, а клевер нужен скоту, из которого готовят знаменитые английские ростбифы, чтобы кормить солдат, которые защищают колонии, в которые эмигрировали холостяки, что и привело к появлению старых дев. Не очень научно, да? Я имею в виду, что в экологии чересчур много переменных, которые невозможно вычислить. А Джордж утверждает, что если факты не поддаются цифровому выражению, то данный предмет нельзя назвать наукой, а потому лично он предпочитает иметь дело с техникой. Вот так вот. Я переключился на более конкретные проблемы ганимедской экологии, которые были мне по зубам. Например, проблема насекомых: на Ганимеде упаси вас Бог раздавить какую-нибудь букашку. Пока здесь не высадились люди, насекомых на планете не было. Все они обязаны своим появлением совету по биономии, разработавшему проект, и главному экологу, благословившему вторжение насекомых на Ганимед. Зато теперь над ними трясутся и всячески ублажают, чтобы они чувствовали себя как дома, жирели и размножались. Конечно, не в обычаях скаутов давить букашек, разве только черных пауков и прочую мерзость, но как-то трудно привыкнуть к мысли, что если тебя застукают за этим занятием, то всерьез намылят шею и вдобавок недвусмысленно намекнут, что колония не может обойтись без насекомых, зато без тебя обойдется запросто. Или, например, земляные черви. Они действительно ценятся на вес урана и стоят того, я-то знаю, сам их покупал. Фермеру без них зарез. Заселить планету насекомыми вовсе не так просто, как кажется. Ною с его зверьем – каждой твари по паре – было легче, потому что, когда потоп прекратился и схлынули воды, в его распоряжении осталась прежняя планета, привычная для обитателей ковчега. Но Ганимед – это вам не Земля. Вот, скажем, «Мейфлауэр» привез с собой пчел. Однако их так и не выпустили на свободу; их заперли в ангаре «Оаху» и, похоже, надолго. Пчелам нужен клевер или что-нибудь в этом роде. На Ганимеде планировали сеять клевер в основном для того, чтобы он насыщал почву азотом и восстанавливал истощенные почвы, но пока в атмосфере было слишком мало азота, так что клевер оставался делом будущего. Однако я забегаю вперед. Вопрос этот подводит нас к технической стороне экологии. До появления людей Ганимед состоял из голых камней и льда, на нем и атмосферы-то почти не было – так, следы аммиака с метаном. И колотун стоял зверский. Так что в первую очередь люди стали создавать атмосферу, пригодную для дыхания. Исходный материал был под рукой – лед. Оставалось лишь найти источник энергии и расщепить молекулу воды на водород и кислород. Водород тут же натуральным образом улетучится, а кислород осядет на поверхность планеты – дыши на здоровье. Вот так уже в течение пятидесяти лет создавалась атмосфера. Как вы думаете, сколько энергии нужно, чтобы окутать планету такого размера атмосферой с давлением три фунта? Поскольку сила тяжести на Ганимеде в три раза меньше земной, то, чтобы создать давление три фунта на квадратный дюйм, требуется девять фунтов воздуха. Следовательно, для каждого квадратного дюйма поверхности Ганимеда нужно растопить как минимум девять фунтов льда – и это в условиях, когда на планете двести градусов ниже нуля по Фаренгейту. Сначала лед надо нагреть до температуры таяния и превратить в воду, а затем молекулу воды превратить в газ – не электролизом, как в лаборатории, а нагреванием до сверхвысоких температур в конвертерах массы. В результате получается смесь кислорода с водородом, обеспечивающая давление в три фунта. Смесь эта не взрывоопасна, ибо водород, как элемент более легкий, воспаряет вверх в концентрации настолько близкой к вакууму, что всякое возгорание исключено. Но на расщепление уходит уйма энергии – 65 000 британских тепловых единиц на квадратный дюйм поверхности или, если угодно, на каждые девять фунтов льда. В итоге набегает будь здоров. Ганимед – планетка небольшая, но если считать в квадратных дюймах, то 135000000000000000 штук на ее поверхности наберется. Умножим на 65000 британских тепловых единиц, переведем их в эрги и получим 92 500 000 000 000 000 000 000 000 000 000 эргов. Девяносто два с половиной миллиарда секстиллионов эргов! Такое красивое число, что я не поленился записать его в дневнике и продемонстрировать Джорджу. Однако Джордж не впечатлился. Он заявил, что числа по сути все одинаковы, только невежд потрясают цепочки из нулей. И тут же заставил меня вычислить эту величину в единицах массы-энергии по старой доброй формуле Е = MxC квадрат, поскольку атмосферу на Ганимеде создавали с помощью конвертеров массы. По формуле Эйнштейна один грамм массы дает 9 x 10 эргов, так что мое потрясающе длинное число соответствует 1,03 x 10 в 11 степени граммам, или 113 200 тоннам. В качестве источника энергии использовали в основном тот же лед, из которого делали воздух, разве только иногда вместе со льдом попадался обломок скалы. Конвертер массы слопает все, что угодно, ему без разницы. Но для удобства будем считать, что использовали только лед. Значит, получается, что нужен ледовый куб с ребром сто шестьдесят футов. Такую штуку я более или менее способен себе представить. Я показал свой ответ Джорджу, и он опять не впечатлился. Он сказал, что я должен научиться одинаково легко воспринимать числа с нулями и без них, тем более что они обозначают одну и ту же величину. Только не подумайте, что для атмосферы Ганимеда хватило куба льда с ребрами по сто шестьдесят футов. Эту глыбу превратили в энергию, с помощью которой можно было приступать к дальнейшим фокусам. Если бы тот лед, что пошел на получение кислорода и водорода, вернуть в исходное состояние, он покрыл бы всю планету слоем толщиной в двадцать пять футов – подобная ледяная шапка когда-то и покрывала Ганимед. Как выразился Джордж, приведенные данные доказывают только то, что на Ганимеде льда навалом, что без конвертеров массы нечего было и думать колонизировать планету. Порой мне кажется, что привычка инженеров воспринимать все факты как нечто само собой разумеющееся лишает их способности ощущать самый смак жизни. Таким образом, благодаря трехфунтовому давлению кислорода и парниковому эффекту у колонистов не стыла в жилах кровь и они могли передвигаться по планете без скафандров и обходиться без воздушных камер. Но атмосферный проект не закрыли. Во-первых, скорость убегания (20 - Скорость убегания, она же вторая космическая – это скорость, которую необходимо развить объекту, чтобы преодолеть притяжение планеты и улететь в космическое пространство данной солнечной системы) на Ганимеде невелика, всего лишь 1,8 мили в секунду (на Земле 7 миль в секунду), так что атмосфера, в особенности водород, будет потихоньку улетучиваться в космос и через миллион лет от нее ничего не останется. А во-вторых, нам нужен был азот. Азотом мы не дышим, а потому, как правило, о нем и не думаем. Но без него не может образоваться белок, то есть любая плоть. Растения обычно получают азот из почвы. Некоторые, типа клевера, люцерны, фасоли, умеют высасывать его из воздуха и насыщают им почву. Ганимедская почва богата азотом, ведь первоначальная скудная атмосфера частично состояла из аммиака, но не за горами тот день, когда нужно будет вернуть азот, взятый у планеты взаймы. Поэтому проект переориентировали на получение азота. А это куда сложнее, чем расщепить молекулу воды: превратить устойчивый изотоп азота-16 в устойчивый изотоп-14 – операция крайне энергоемкая, природной энергии для нее недостаточно (по крайней мере, так было написано в книге), и долгое время она считалась теоретически невозможной. Мои познания в области ядерной физики не выходят за рамки школьных, поэтому уравнения я просто пропускал. Главное, что с помощью конвертера массы реакция стала осуществимой, а значит, к тому времени, когда почвы на Ганимеде истощатся, их будет чем обогатить. С двуокисью углерода, к счастью, проблем не было: на Ганимеде навалом не только водного льда, но и сухого, испарившегося в атмосферу задолго до того, как первый фермер положил на стол заявку на участок. Но даже если у вас есть кислород, двуокись углерода и кусок целины, это вовсе не означает, что вы можете приступать к пахоте. Почва-то здесь мертвая. Мертвая, как Христофор Колумб. Голые стерильные скалы без малейших признаков жизни. От них ой как далеко до плодородного теплого чернозема, кишащего бактериями и земляными червями, – чернозема, на котором можно вырастить урожай. И создать такой чернозем должны были сами фермеры. Чувствуете, в какой узел все завязано? Клевер, пчелы, азот, вторая космическая скорость, равновесие флоры и фауны, законы поведения газов, правила сложных процентов, метеорология – эколог-математик обязан предусмотреть все, и предусмотреть заранее. Экология – вещь взрывоопасная; самое незначительное и на первый взгляд безвредное вторжение может нарушить природный баланс. Все мы помним историю с английскими воробьями. Или с австралийскими кроликами, которые чуть не сожрали с потрохами целый континент. А карибские мангусты, истребившие цыплят, которых должны были охранять? Или африканские улитки – пока ученые искали, какие паразиты способны их уничтожить, от западного тихоокеанского побережья чуть было не остались рожки да ножки! Вы привозите на Ганимед безобидное полезное насекомое, растение или животное, не позаботившись прихватить с собой его природных врагов, и через пару сезонов начинаете сожалеть, что вместо этих милых созданий не завезли сюда бубонную чуму. Но обо всем об этом болит голова у главного эколога. У фермера задача другая, из области инженерной агрономии: создать плодородную почву и вырастить на ней урожай. А это означает подобрать все, что валяется под ногами: оттаявшие гранитные валуны, замерзшие потоки лавы, пемзу, песок, обломки древних скал, – взорвать их, чтобы раскололись на мелкие кусочки, измельчить верхние слои в порошок, присыпать сверху горсткой родной земной землицы, а потом нянчиться с живой почвой, не давая ей зачахнуть, и с каждым днем помаленьку расширять участок. Нелегкая задачка. Зато интересная. Первоначальное намерение изучить предмет настолько, чтобы сдать экзамен, вылетело у меня из головы. Я рыскал по окрестностям, осматривая поля на разных стадиях культивации, стараясь увидеть процесс своими глазами. На это у меня ушла чуть не целая светлая фаза. Когда я вернулся домой, то обнаружил, что Джордж уже объявил розыск.
– Где тебя носило, горе мое? – осведомился он.
– Везде понемногу. Смотрел, как фермеры вкалывают. Но ему непременно нужно было знать, где я спал и чем питался.
– Билл, – сказал он, – это замечательно, что ты готовишься к экзаменам, но зачем же превращаться в бродягу? Я, конечно, тоже виноват. Надо было уделять тебе побольше внимания. – Он задумался, потом добавил: – Я считаю, что тебе надо пойти в здешнюю школу. Конечно, уровень преподавания там не ахти, но это лучше, чем болтаться без дела.
– Джордж!
– Да, так будет лучше… Что?
– Ты окончательно отказался от мысли о ферме?
– Трудный вопрос, Билл. – Отец нахмурился. – Я бы хотел, но Пегги… Трудно сказать. Хотя наша фамилия по-прежнему в шапке. Окончательно придется решать перед жеребьевкой.
– Отец, я займусь этим.
– Не понял.
– Ты будешь работать в городе и заботиться о Пегги и Молли. А я буду поднимать ферму.

Глава 13. Джонни Яблочное Семечко

Наша очередь на жеребьевку подошла через три недели; на следующий день мы с Джорджем отправились осматривать свои владения. Участок находился к западу от города, за грядой Кнейпера – район для меня совсем новый, я-то в основном разведывал на востоке, по направлению к энергостанции, возле которой располагалось большинство освоенных земель. Но здешние фермы тоже выглядели совсем неплохо: несколько акров сочной зелени, на остальных полях камни раздроблены и измельчены. Похоже на сельские пейзажи в Иллинойсе – хотя чего-то тут недоставало. В конце концов до меня дошло: недоставало деревьев. И все-таки даже без деревьев край был прекрасен. Справа, к северу, тянулись предгорья Большого Сахарного хребта. Милях в двадцати-тридцати виднелись заснеженные горные пики. Слева с юга изгибалась лагуна Серенидад, подходя к горам значительно ближе, чем в Леде. Мы брели в паре сотен футов над озером. Денек выдался погожий, и мне казалось, что я различаю противоположный берег. А может, просто померещилось. Картина ласкала глаз и веселила душу; даже отец и тот проникся. Он шагал, насвистывая «Милый край», и отчаянно фальшивил – свои музыкальные способности я унаследовал от Анны. Отец перестал свистеть и заявил:
– Билл, я тебе завидую.
– Мы все равно будем вместе, Джордж. Просто я ваш авангард. – Я немного подумал и добавил: – Джордж, знаешь, чем я займусь в первую очередь, после того как посею немного зерна?
– Чем же?
– Я закажу семян и буду выращивать для тебя табак.
– Да что ты, сынок! И не думай даже.
– Почему? – Слово «сынок» означало, что отец растроган. – Я могу заняться табаком с таким же успехом, как и другими культурами.
– Спасибо за заботу, но у нас будут дела поважнее. А к тому времени, когда мы сможем позволить себе такую роскошь, я и трубку-то разучусь раскуривать. Честное слово, я уже отвык. Мы потопали вперед, не говоря ни слова, но ощущая душевный покой и внутреннюю близость. Внезапно дорога оборвалась. Отец остановился и вытащил из сумки карту.
– Похоже, где-то здесь. На карте линия шоссе после обрыва продолжалась пунктиром, указывавшим, куда оно пойдет потом. От нашей фермы до этой несуществующей дороги было не более полумили. Судя по схеме, край наших владений – вернее, будущих владений, если мы сумеем их освоить, – тянулся на четверть мили вдоль северной стороны шоссе, а сам участок уходил к предгорьям. На карте было написано: «Чертеж 117-Н-2» и стояла печать, главного инженера. Отец уставился на место, где обрывалась дорога. Путь дальше преграждал поток застывшей лавы с меня ростом, суровый, как зима в штате Мэн.
– Билл! – сказал отец. – Как думаешь, вышел бы из тебя индеец?
– Надеюсь, что неплохой.
– Попробуем перелезть через лаву, чтобы не сворачивать с курса. Легко сказать! Мы боролись с ней, оскальзывались, пытались зацепиться. Лава только выглядит мягкой. Отец ободрал себе коленку, а я уже потерял счет нашим бесплодным попыткам. Но все-таки мы одолели преграду и очутились на поле, усеянном валунами. Они валялись как попало – булыжники величиной с кулак и глыбы размером с дом. Всех их пригнал сюда таявший лед, из которого впоследствии образовалась лагуна Серенидад. Джордж говорит, что у Ганимеда была бурная молодость, с кипящими парами и вулканами. Пробираться между валунами не так уж сложно, но с курса сбиваешься в момент. Пройдя совсем немного, отец притормозил и сказал:
– Билл, ты знаешь, куда мы забрели?
– Не-а, – признался я. – Но мы пока не заблудились. Нужно только свернуть обратно на восток, и мы непременно выйдем на место.
– Хорошо бы.
– Погоди-ка! Перед нами возвышалась громадная глыбина. Я забрался на нее без особых потерь, лишь слегка оцарапав ладонь.
– Вижу шоссе, – сообщил я отцу. – Мы чуток отклонились к северу. И, как мне кажется, слишком далеко ушли. Я на глаз прикинул расстояние и слез на землю. Мы прошагали немного к югу, затем вновь свернули на восток. Через какое-то время я сказал:
– Боюсь, мы прошли мимо, Джордж. Неважный из меня индеец.
– Да? А это что? Отец остановился, обогнав меня на пару шагов. Прямо перед ним из камней была сложена пирамидка, а на верхнем плоском булыжнике красовалась надпись: «117-Н-2, юго-восточный угол». Выходит, последние полчаса мы бродили по своему участку, и огромный валун, на который я взбирался, тоже был нашей собственностью. Мы присели на плоский камень и огляделись вокруг. Говорить было нечего; оба мы думали об одном и том же: если это ферма, то я – мой собственный дедушка. Наконец Джордж что-то пробормотал.
– Что ты сказал? – спросил я.
– Голгофа, – громко повторил он. – Голгофа, усеянная черепами. Он сидел, глядя вперед как завороженный. Я проследил за его взглядом: неподалеку один булыжник взгромоздился на другой, и в солнечных бликах они действительно напоминали череп. Он смотрел на нас и скалился. Стояла такая тишь, что слышно было, как растут на голове волосы. Это место меня угнетало. Я отдал бы все на свете за малейший шорох или признак движения. Если бы из-за скалы высунулась ящерка, я, наверное, ее расцеловал бы. Но ящерицы тут не водились – никогда.
– Билл, ты уверен, что хочешь впрячься в хомут? – неожиданно спросил отец.
– Конечно, уверен.
– Ты пойми: ты вовсе не обязан. Если решишь вернуться на Землю и поступить в Массачусетский технологический, к следующему рейсу я все устрою. Может быть, он надеялся, что, если я отчалю, Пегги согласится уехать со мной. Возможно, мне следовало сказать об этом вслух. Но я не сказал. Я просто спросил:
– Ты намерен вернуться?
– Нет.
– Я тоже нет. Во мне заговорило упрямство. Конечно, я не мог не признать, что наша «ферма» отнюдь не молочная река с кисельными берегами. Угрюмое местечко, ничего не скажешь. Тут мог бы поселиться разве что какой-нибудь спятивший отшельник.
– Подумай как следует, Билл.
– Я подумал. Мы молча сидели, погрузившись в тяжкие думы. И чуть не свалились с камня, когда в воздухе раздались заливистые звуки йодля (21 - Манера пения тирольцев). Только что я мечтал услышать хоть что-нибудь, но очень уж это было неожиданно, словно меня во тьме схватила за руку чья-то холодная липкая ладонь. Мы оба вскочили на ноги.
– Что за!.. – воскликнул отец. Я оглянулся. К нам приближался рослый мужик. Несмотря на внушительные габариты, он пробирался между валунами как горная козочка, чуть ли не парил в воздухе из-за слабой гравитации. Когда он подошел поближе, я его узнал. Я видел его на суде чести и вспомнил, что зовут его мистер Шульц. Отец махнул ему рукой, и через пару минут великан оказался рядом с нами. Он возвышался над отцом на целую голову; из него запросто можно было выкроить нас обоих. Грудь – шириной с мои плечи, живот еще шире. На голове взлохмаченная рыжая копна, а на груди разметалась косматая борода, похожая на запутанный клубок медной проволоки.
– Приветствую, граждане! – прогудел он. – Меня зовут Иоганн Шульц. Отец представил нас обоих. Моя рука совершенно потонула в исполинской ладони.
– Я где-то уже встречал тебя, Билл, – пристально вгляделся в меня великан. Я сказал, что, наверное, на собрании скаутов. Он кивнул и пробасил:
– Ты командир отделения, да? Я признал, что был когда-то.
– Скоро снова будешь, – уверенно заявил он, словно дело было решенное. Потом повернулся к отцу: – Один из моих киндеров заметил вас на шоссе, и Мама послала меня на поиски. Желает пригласить вас на чай с кусочком своего знаменитого кофейного торта. Отец поблагодарил за приглашение, но заметил, что нам не хотелось бы показаться навязчивыми. Мистер Шульц пропустил его слова мимо ушей. Отец объяснил, зачем мы сюда явились, продемонстрировал карту и показал на каменную пирамидку. Мистер Шульц кивнул раз пять-шесть и проговорил:
– Значит, соседями будем. Гут, гут! – И добавил, обращаясь к отцу: – Соседи зовут меня «Джон» или «Джонни». Отец сказал, что его зовут Джорджем, и с этой минуты они стали закадычными друзьями. Мистер Шульц приблизился к пирамидке, бросил пристальный взгляд на запад, затем на север, в сторону гор. Потом вскарабкался на большой валун и снова огляделся. Мы подошли к нему. Он указал на небольшой холм на западной стороне.
– Там и построите дом – недалеко от шоссе, но и не совсем рядом. Сначала освоите вот этот участок, а сезоном позже начнете понемногу продвигаться к горам. – И обернулся ко мне: – Да? Я ответил, что, наверное, да.
– Это хорошая земля, Билл, – сказал он. – И ферма получится что надо. Он слез с валуна, подобрал обломок булыжника, потер его пальцами и повторил:
– Хорошая земля. Потом осторожно положил обломок назад, выпрямился и прогудел:
– Мама уже заждалась, надо думать. Мама и вправду уже заждалась, а ее представления о кусочке кофейного торта приводили на память пиршество в честь возвращения блудного сына. Но прежде чем войти в дом, мы остановились, восхищенно уставившись на дерево. На веселой полянке, поросшей мятликом, прямо перед домом тянулось к небу настоящее дерево – яблонька. Больше того: на двух ее ветках висели яблоки. Я застыл на месте, не в силах оторвать от нее взгляд.
– Хороша! Верно, Билл? – сказал мистер Шульц. Я кивнул.
– Да-а, – продолжал он, – это самое прекрасное дерево на Ганимеде. И знаешь почему? Потому что оно единственное! Он разразился оглушительным хохотом и шутя ткнул меня пальцем под ребра, довольный собственным остроумием. Этот дружеский тычок я ощущал целую неделю. Затем мистер Шульц подробнейшим образом разобъяснил отцу, как он растил это чудо, как глубоко пришлось копать яму и проводить дренажные трубы. Отец спросил, почему яблоки растут только с одной стороны.
– В следующем году опылим и другой бочок, – пообещал великан, – и вырастут у нас «римские красавицы». А в этом году у нее «род-айлендские зеленые» и «виноградный сок». – Он сорвал с ветки яблоко. – Попробуй «виноградное», Билл. Я поблагодарил и запустил в яблоко зубы. Вкуснотища! В жизни не пробовал ничего подобного. Наконец мы вошли в дом, где нас встретила Мама Шульц и четверо или пятеро разнокалиберных прочих Шульцев, от младенца, ползавшего по полу, до девицы моего возраста и приблизительно моего же роста. Звали ее Гретхен. Рыжие, как у отца, волосы не курчавились, а спускались вниз длинными косами. Мальчишки в основном были белобрысыми, в том числе и те, которые подошли попозже. Почти весь дом занимала большая столовая, посреди которой возвышался стол – гигантская каменная плита шириной четыре-пять футов и длиной футов двенадцать-тринадцать, опиравшаяся на три каменные колонны. Впрочем, только такое основательное сооружение и могло выдержать все яства, которыми уставила его Мама Шульц. Вдоль стола тянулись каменные скамьи, а во главе и на противоположном конце стояли два настоящих кресла, сделанные из канистр для масла, с сиденьями в виде тугих кожаных подушек. Мама Шульц утерла передником лицо и руки, поздоровалась с нами и усадила отца в свое кресло, прибавив, что все равно сидеть ей долго не придется. И тут же вернулась к своей стряпне, а Гретхен налила нам чаю. Часть комнаты служила кухней, в центре которой стоял большой каменный камин. Выглядел он вполне пригодным для пользования – впрочем, в каком-то смысле так оно и было. Огонь в нем, естественно, не разводили, но камин прекрасно справлялся с ролью вытяжной трубы. Просто Папа Шульц хотел, чтобы в доме был камин, – и в доме был камин. Сбоку к нему примостилась плита Мамы Шульц. Она была выложена – я не верил своим глазам – голландскими изразцами! Это же уму непостижимо – тащить сюда с Земли декоративные кафельные плитки! Папа Шульц перехватил мой взгляд и спросил:
– А неплохо рисует моя малышка Кэти, верно? Одна из девочек среднего калибра залилась румянцем, хихикнула и выпорхнула из комнаты. От моего яблока остался крохотный худосочный огрызок, и пока я соображал, куда бы его пристроить в этих сверкающих чистотой хоромах, Папа Шульц протянул ко мне ладонь:
– Давай его сюда, Билл. Он вытащил нож и очень аккуратно вылущил семечки. Один из мелких Шульцев вышел из столовой и вернулся с тонким бумажным конвертом. Папа Шульц высыпал семечки в конверт, заклеил его и отдал мне.
– Вот, Билл, – сказал он. – У меня всего одна яблоня, а у тебя целых восемь! Я немного удивился, но сказал «спасибо». А хозяин продолжил:
– Помнишь это место, рядом с твоим будущим домом? Если ты заполнишь овраг, слой за слоем насыпая почву, и слегка припудришь ее «платной грязью», там поместится целый ряд деревьев. А когда они подрастут, мы привьем глазки с моей яблони. Я осторожно положил конверт в сумку. Домой вернулось еще несколько пацанов. Они умылись, сели за стол, и мы дружно принялись за жареных цыплят с картофельным пюре и консервированными помидорами и прочие блюда. Мама Шульц уселась рядом со мной и усиленно потчевала меня, сокрушаясь, что я слишком мало ем: в чем, мол, душа держится? Видит Бог, она была не права. После обеда, пока отец беседовал с Папой Шульцем, я перезнакомился со всеми его отпрысками. Четырех из них я встречал на скаутских собраниях. Пятый, Иоганн-младший, парень лет двадцати – братья звали его «Йо», – работал в городе в конторе главного инженера. Хьюго и Питер, как выяснилось, были «волчатами», а Сэм и Вик – «следопытами», как и я. В женскую часть команды входили: младенец, ползавший по полу, Кэти и Анна, похожие друг на друга как две капли воды, но не близнецы, и Гретхен. Все они галдели хором. Тут меня окликнул отец:
– Билл, похоже, нам не светит получить камнедробилку раньше чем через несколько месяцев.
– Ну и? – спросил я, немного заинтригованный.
– Чем ты думаешь пока заняться?
– Ну, точно не знаю. Буду набираться опыта.
– Хм… Мистер Шульц любезно предложил взять тебя на время в работники. Как ты на это смотришь?

Глава 14. Мои владения

Папе Шульцу работники были нужны, как мне четыре уха, но я согласился. В этой семье работали все, кроме малышки, которой, судя по всему, предстояло заняться мытьем посуды, как только она встанет на ноги. Вкалывали с утра до ночи, и, похоже, им это нравилось. Когда ребята не пахали в поле, они готовили уроки, а отстающих наказывали запретом на полевые работы. Мама, стоя у плиты, выслушивала пройденный материал. Я уверен, что она не всегда понимала, о чем шла речь, но это не имело большого значения, поскольку Папа Шульц тоже проверял учеников. А я набирался знаний о свиньях. И коровах. И цыплятах. И о том, как увеличивать количество «платной грязи» – так называли спрессованную плодородную почву с бактериями, необходимую для культивации полей, которую импортировали с Земли. Каждый день я узнавал уйму новых вещей. Вот, скажем, коровы. Половина моих знакомых едва ли с ходу отличит свой левый бок от правого. Кто бы мог подумать, что для коров это так существенно? Но они прекрасно чувствуют разницу: я убедился в этом на собственной шкуре, попробовав подоить буренку с левого бока. Все работы на ферме велись вручную, как в допотопной китайской деревне. Основным транспортным средством была тачка. Впрочем, приценившись к одной из них на толкучке, я зауважал этот вид транспорта. Отсутствие механизации не было вызвано нехваткой энергии: одна антенна на крыше дома могла обеспечить энергией все хозяйство. Не хватало самих машин. Техника, без которой колонисты вообще не смогли бы существовать: камнедробилка, оборудование для тепловой ловушки, энергостанция – была общей собственностью колонии. Джордж объяснял это таким образом: каждый фунт груза, присылаемый с Земли, уменьшал количество пассажиров. Колонисты требовали больше машин и меньше иммигрантов; Колониальный же комитет считал, что планете в первую очередь нужны колонисты, и сокращал грузы до минимума.
– Комитет, разумеется, прав, – сказал отец. – Будут люди – будет и техника, мы сами ее смастерим. Когда ты обзаведешься собственной семьей, Билл, эмигранты будут прибывать сюда с голыми руками, вообще без грузов, и мы сможем каждого обеспечить всем необходимым, начиная от пластмассовых тарелок и кончая техникой для освоения целины.
– Если они будут дожидаться, пока я обзаведусь семьей, им придется долго ждать. Я считаю, что холостяки легче на подъем. Отец только усмехнулся, будто знал какой-то секрет, недоступный моему пониманию. Я пришел в город пообедать со своим семейством. С тех пор как я стал работать у Папы Шульца, виделись мы нечасто. Молли устроилась преподавателем в школу, Пегги, естественно, на ферму не пускали, а отец по уши погрузился в работу и увлеченно рассказывал о том, что в двадцати милях к востоку от города открыто месторождение алюминия, так что в следующем году в продаже появится листовой металл. Честно говоря, на Ганимеде даже вручную работать на ферме не слишком утомительно. Очень помогала низкая гравитация – по крайней мере, не приходилось таскать свое бренное тело, словно тяжкий груз. Благодаря обильной стряпне Мамы Шульц я раздобрел до ста сорока двух фунтов, но весил при этом во всей экипировке и тяжелых башмаках меньше пятидесяти. Даже груженая тачка и та казалась сравнительно легкой. Но знаете, что облегчало жизнь больше всего? Думаю, не догадаетесь. Отсутствие сорняков. Сорняков не было вообще; мы очень старались не завезти их случайно с Земли. Как только почва была подготовлена, оставалось лишь сунуть в нее зерно и быстренько отскочить, чтобы выросший стебель не ткнул тебя прямо в глаз. Это не значит, конечно, что мы сидели сложа руки. На ферме и без сорняков забот хватает. А чтобы тачки не казались слишком легкими, мы загружали их втрое. Но работа не мешала нам веселиться – по части веселья Шульцы могли заткнуть за пояс кого угодно. Я притащил из города аккордеон и после ужина мы устраивали хоровые спевки. Папа Шульц при этом гудел так самозабвенно, что нам оставалось лишь помирать со смеху и пытаться определить, в какой тональности он поет. Когда Гретхен преодолела первоначальную застенчивость, выяснилось, что она ужасная дразнилка. Я же в отместку уверял ее, что у нее на голове пожар, и пытался погреть у ее волос руки либо вылить ей на голову ведро воды, чтобы не спалила весь дом. Наконец подошла моя очередь на камнедробилку – и я об этом почти жалел: так хорошо мне было у Шульцев. К тому времени я уже мог самостоятельно выхолостить петуха-забияку и засеять борозду зерном. Конечно, мне еще многому предстояло научиться, но в общем не было никаких причин откладывать начало работ на собственной ферме. Мы с отцом должны были заранее подготовить поле для камнедробилки, то есть взорвать динамитом самые большие глыбы. В принципе машина могла управиться с камнями размером куда больше бочки, но на это ушло бы слишком много времени. А дешевого динамита, слава Богу, на Ганимеде вполне достаточно. Исходное сырье – нитроглицерин – не завозили с Земли; глицерин выделяли из животных жиров, а азотная кислота была побочным продуктом атмосферного проекта. Отец две недели приходил ко мне по выходным, помогая превращать здоровенные валуны в камни средней величины, а затем решил, что мне можно доверить взрывчатку, и я сам закончил работу. Заодно мы проложили новое русло для ручейка из талого снега, сбегавшего с гор, чтобы он оказался поближе к будущему дому. Пока что русло было сухим: мы перегородили его плотиной, то есть большим камнем, решив взорвать его немного позже. Кроме того, мы своротили целый холм у озера и сделали из него овраг. Взрывчатки на него ушло жуткое количество – я чуть было не отправился прямо в рай, недооценив амплитуду падения обломков. Трудились мы в охотку, чуть ли не играючи. Отец позаимствовал в офисе вибродрель: просверлить ею в скале дырку для заряда глубиной в двадцать футов – все равно что горячим ножом проткнуть кусок масла. Засыпаешь в дырку порошок, затыкаешь ее измельченной горной породой, поджигаешь шнур – и уноси ноги, пока цел. С особым удовольствием я разнес в пух и прах булыжник, похожий на ухмыляющийся череп. Я его уделал будь здоров, вместе с его оскалом! Пока мы сражались с валунами, нас удостоил визитом мистер Сондерс, «человек-лобби», как прозвал его Джордж. Только мы с отцом пристроились пообедать – и Сондерс тут как тут. Пришлось угостить его чем Бог послал; самому ему Бог послал только отменный аппетит. Он сидел, ел и ныл не переставая. Отец попытался переменить тему и спросил, как у него продвигаются взрывные работы. Сондерс сказал – черепашьими темпами. Отец заметил:
– Ваша очередь на камнедробилку сразу после нас, так ведь? Сондерс сказал: «Да, так» – и тут же попросил одолжить ему динамита: у него, мол, весь вышел. Отец согласился, хотя для него это означало лишний поход пешком из города после работы.
– Я долго размышлял над сложившейся ситуацией, мистер Лермер, – не унимался Сондерс, – и пришел к выводу, что у нас неправильный подход к делу.
– Вот как? – сказал Джордж.
– Ей-Богу! Во-первых, фермеры не обязаны сами взрывать камни. Правительство должно было отрядить для этого специалистов. В конце концов, в контракте записано, что мы получаем землю, готовую для посева. Отец мягко возразил, что идея сама по себе неплоха, но откуда взять столько специалистов, чтобы обработать полторы тысячи новых участков?
– Пусть правительство их наймет! – воскликнул мистер Сондерс. – По такому случаю могли бы и с Земли прислать людей! Послушайте, мистер Лермер, вы ведь работаете в офисе главного инженера. Вы просто обязаны замолвить за нас словечко! Джордж поднялся и взял в руки вибродрель.
– Боюсь, вы обращаетесь не по адресу. Я работаю совсем в другом департаменте. Надо полагать, мистер Сондерс сообразил, что это дохлый номер, поскольку не стал настаивать, а продолжил:
– А во-вторых, я размышлял по поводу почвы, или того, что они называют «почвой» без всяких на то оснований, заметьте. – Он пнул ногой булыжник. – Это бесплодные скалы. На них ни черта не вырастишь.
– Естественно, – согласился отец. – Сначала нужно создать почву.
– Вот-вот, я как раз об этом. Нам нужен настоящий чернозем, богатый и плодородный. «Создайте его», – говорят они. Да это же какая морока! И удобрения туда внеси, и земляных червей разведи, и еще Бог знает сколько фокусов с ней проделай, и так до посинения.
– У вас есть вариант получше?

Предыдущая страница 3 Следующая страница


Роберт Хайнлайн - Небесный фермер

Небесный фермер 4

– Конечно, есть! К чему я веду-то? Мы тут колупаемся, выполняем приказы кучки бюрократов, которые отродясь ни единой травинки сами не вырастили, и в результате получаем несколько дюймов второсортной почвы – в то время как миллионы кубических футов богатейшего жирного чернозема простаивают впустую.
– Где простаивают? – резко спросил отец.
– В дельте Миссисипи, вот где! Там плодородный слой уходит вглубь на сотни футов. Мы оба уставились на него, но он говорил на полном серьезе.
– Надо только снять оттуда верхние слои, засыпать этой землицей наши камни не меньше чем на пару футов – и паши себе на здоровье! А так мы просто зря теряем время. Отец помолчал немного, затем спросил:
– Вы хоть представляете, сколько это будет стоить?
– А сколько бы ни стоило! – отмахнулся Сондерс. – Нам положено – и точка. Правительство заинтересовано в колонизации или нет? Если мы нажмем все вместе и будем твердо стоять на своем, победа будет за нами! – И он торжествующе вздернул подбородок. Джордж оборвал свой ответ на первом же слоге. Забил ямку с зарядом каменной пылью, выпрямился и утер с бороды капли пота,
– Послушайте, гражданин, – сказал он, – вы что, не видите: мы заняты! Я собираюсь подпалить шнур. Лучше отойдите от греха подальше.
– А? – всполошился Сондерс. – Заряд большой? Далеко идти-то? Если бы он пораньше разул глаза, ему не пришлось бы задавать вопросов: отец заложил заряд прямо у него под носом.
– Милю-полторы. А лучше две для верности. И желательно в одну сторону. Сондерс взглянул на него, что-то недовольно пробурчал и зашагал прочь. Мы с отцом тоже отошли в сторонку и подождали, пока не рвануло. Готовя следующий заряд, Джордж беззвучно шевелил губами. Наконец он сказал:
– Если даже спрессовать сто фунтов «гумбо» (22 - Тип почвы) в кубический фут, потребовался бы специальный рейс «Мейфлауэра», чтобы обеспечить мистера Сондерса такой фермой, какую он желает. Таким образом, всего за тысячу ганимедских, то бишь пятьсот земных лет, «Мейфлауэр» снабдил бы почвой все наши участки.
– Ты забыл про «Крытый фургон», – весело подсказал я.
– Ах да! – усмехнулся Джордж. – Когда «Фургон» вступит в строй, можно будет скостить сотни две или две с половиной лет, при условии, конечно, что за этот период не прибавится ни единого иммигранта и будет наложен запрет на рождение детей. – Он нахмурился и добавил: – Билл, и как это люди умудряются дожить до седых волос, не постигнув азов арифметики? – Ответить мне было нечего, а потому отец сказал: – Ладно, давай займемся взрывами. Боюсь, нам придется колупаться до победного конца, хотя наш друг Сондерс и не одобряет подобных методов. Утром, когда должна была прибыть камнедробилка, я вышел встретить ее на шоссе. Машина неторопливо плыла со скоростью двадцать миль в час, заполнив собой все пространство между обочинами. Подъехав к стене из лавы, она остановилась. Я махнул водителю рукой, он помахал мне в ответ, а потом машина пару раз воркотнула, подалась вперед и отхватила от стены шматок. Она хрускала лаву, как ореховые леденцы. Из-под кабины выдвигался виброрезак, вонзался в лаву, отделяя от нее пласт, подобно тому, как хозяйка ножом снимает печенье с противня, йотом этот пласт загребала большая стальная лопата, расположенная спереди, а конвейер доставлял его к челюстям. Шофер мог сбрасывать разжеванную каменную массу либо себе за спину, то есть за задний каток, либо в стороны. Сейчас он выбрал второй вариант, так что за машиной оставалась аккуратная ровная дорога – немного пыльная, быть может, но первый же дождичек ее прибьет. Грохот стоял невообразимый, но водителю это, как видно, не мешало. Он явно наслаждался работой. Свежий ветерок сдувал с него пыль, и шофер, сдвинув антисиликозную маску на лоб, расплылся в улыбке. К полудню с лавой было покончено. Мы в темпе перекусили, и водитель принялся расчищать поле – пока только первые пять акров, до остальных очередь дойдет позже. Я радовался и этому: ведь камнедробилка пришла на несколько месяцев раньше обещанного. Со вторым рейсом «Мейфлауэр» доставил еще три камнедробилки и всего нескольких иммигрантов взамен тех, кто не выдержал и удрал домой: таким был компромисс, достигнутый между городским советом и Колониальным комитетом. Когда машина после лавы вгрызлась в твердые камни, грохот стал совсем невыносимым, но для меня он звучал нежнее музыки. Я просто глаз не мог оторвать от этого зрелища. Каждый сожранный камнедробилкой камень становился частичкой расчищенного поля. Где-то к ужину объявился отец с шофером-сменщиком. Мы вместе полюбовались на работу машины, а затем отец отправился обратно в город. Я остался. Около полуночи нашел на участке, не предназначенном к расчистке, большой валун с тенью и прилег поспать. Разбудил меня шофер-сменщик.
– Просыпайся, парень, – сказал он. – Гляди: вот твоя ферма. Я встал, протер глаза, посмотрел вокруг. Пять акров, по краям небольшое пространство для дренажных труб, в центре – пологий холмик для дома. Моя ферма. По логике вещей надо было начинать строительство дома, но по расписанию мне на этой неделе выделили в пользование «жевалку». «Жевалка» – это уменьшенный вариант камнедробилки. Вместо антенны у нее батарейки, она сравнительно маломощна, зато совершенно дуракоустойчива – ею может управлять любой новичок, завершая работу, начатую камнедробилкой. В колонии таких «жевалок» штук сорок, наверное. Камнедробилка оставляет после себя булыжники размером с кулак, раскиданные по полю и покрывающие его ковром толщиной в несколько футов. А у «жевалки» спереди приспособлены вилы, вернее несколько пар вил разной величины. Самые редкозубые погружаются в каменное месиво на глубину порядка восемнадцати дюймов и выбирают большие булыжники. По мере движения машины вперед камни ползут к загрузочной воронке и перемалываются до размеров ореха. Выудив все большие камни, вы снимаете редкозубые вилы, ставите вместо них средние и переключаете «жевалку» на более мелкий помол. На сей раз вилы погружаются вглубь лишь на десять футов, а в результате получается гравий. Затем вы повторяете ту же процедуру с частозубыми вилами, потом – с самыми мелкозубыми, и в конце концов получаете на поле ковер из каменной пыли, мелкой, как суглинок, все еще мертвой, но готовой к оплодотворению. И так по кругу, шаг за шагом, дюйм за дюймом. Чтобы из этого вышел толк, «жевалку» нужно использовать все двадцать четыре часа в сутки, пока ее у вас не отобрали. В первый день я даже завтракал, не слезая с седла. После ужина меня сменил отец, потом из города подгреб Хэнк, и мы, сменяя друг друга, вкалывали всю ночь напролет – это была ночь с воскресенья на понедельник, то есть светлая фаза. На следующий день Папа Шульц застукал меня в машине уткнувшимся головой в приборную панель и прогнал к себе домой отсыпаться. С тех пор каждые четыре-пять часов, когда я трудился в одиночку, меня проведывал кто-нибудь из Шульцев. Без них мы с отцом вряд ли справились бы с работой, особенно в темную фазу недели. А так, когда пришла пора отдавать «жевалку», у меня уже было три с половиной акра, готовых к оживлению с помощью «платной грязи». Надвигалась зима, и я был твердо намерен перезимовать в новом доме. Правда, для этого приходилось вкалывать по-черному. И еще нужно было засеять поле хоть какими-нибудь семенами, чтобы весеннее таяние не смыло верхний слой почвы. Вообще-то мне нравится, что ганимедский год короче земного: на Земле ужасно долгие зимы. Но это требует от вас изрядной расторопности. Папа Шульц посоветовал посеять траву; мутированная трава взойдет на стерильной почве не хуже, чем на гидропонике, а переплетение корней удержит землю на месте, даже если трава зимой замерзнет. К тому же корни не дадут распространиться инфекции, которую можно занести вместе с «платной грязью». «Платная грязь» по сути не что иное, как жирный земной чернозем, кишащий бактериями, грибками и микроскопическими червячками, то есть всем необходимым, кроме больших земляных червей – их вы должны запустить туда сами. Только не думайте, что можно просто взять с Земли почву и перевезти ее в грузовом трюме на Ганимед. В каждой горсти чернозема содержатся сотни организмов, растительных и животных, необходимых для земледелия, – но там же есть и сотни вредных организмов. Столбнячные бактерии. Вирусы, вызывающие заболевания у растений. Гусеницы озимой совки. Споры. Семена сорняков. Большинство из них невооруженным глазом и не разглядишь, такие они крошечные, а некоторые даже отфильтровать невозможно. Поэтому, чтобы изготовить «платную грязь», земные ученые выращивают в лабораториях чистые культуры полезных бактерий, маленьких червячков, грибков – словом, всего, что считают нужным сохранить, а затем берут почву и умерщвляют ее радиацией и высокой температурой до полной стерильности, стерильнее, чем на Луне. И только потом в эту мертвую землю внедряют все выращенные ими культуры. Так получается первичная «платная грязь». На Ганимеде ее разрезают на шесть слоев, наращивают их и вновь нарезают – в результате фермер получает «платную грязь», в которой на сотню фунтов приходится лишь один фунт собственно земной почвы. Чтобы «избежать вторжения», как говорят экологи, прилагались все мыслимые усилия. О чем я не упомянул, рассказывая про путешествие на «Мейфлауэре», так это о том, что нашу одежду и багаж тщательно продезинфицировали, а нас самих, прежде чем отдать одежду, отдраили до блеска. В принципе это было единственное настоящее мытье за два месяца, но после него от всех нас разило больницей. В то утро, когда тягачи должны были привезти мне «платную грязь», я ушел от Шульцев ни свет ни заря. Насчет того, как удобрять поле черноземом, существуют разные мнения. Некоторые раскидывают его поверху, но это чревато; чернозем может погибнуть. Другие роют ямки с интервалами в шесть-восемь футов, по типу шахматной доски… Надежно, но медленно. Я все еще размышлял, не в силах решить, какой способ выбрать, когда заметил на дороге какое-то движение. Их было шестеро, и каждый толкал перед собой тачку. Когда они подошли поближе, я увидел, что это вся мужская часть семейства Шульцев. Я устремился к ним навстречу. Тачки были доверху набиты компостом, и весь он предназначался для меня. Папа Шульц решил преподнести мне сюрприз. Я не находил слов, а когда нашел, то выпалил:
– Папа Шульц, я понятия не имею, когда смогу с вами расплатиться! Он бросил на меня свирепый взгляд.
– О какой плате ты болтаешь? У нас этого компоста завались – из ушей уже прет! И велел сыновьям вывалить груз на мою «платную грязь». Потом взял вилы и стал аккуратненько перемешивать компост с черноземом, наподобие того, как Мама Шульц добавляет в тесто взбитый белок. Папа Шульц взял командование на себя, и я перестал терзаться вопросом, как распорядиться «платной грязью». По мнению Папы – а я, как вы понимаете, с ним не спорил – всего этого добра должно было хватить примерно на акр, если смешать его с мертвой почвой. Но он не стал удобрять этот акр целиком; он пустил через мое поле семь полос длиной в две сотни ярдов с промежутками примерно по сорок футов. Мы взялись за тачки – шесть шульцевских плюс одна моя – и распределили смесь вдоль каждой полосы. После чего, обозначив каменными пирамидками все семь полос, мы тщательно зарыли граблями животворную смесь в каменную пыль на протяжении пяти-шести футов с обеих сторон каждой полосы. К полудню появились нагруженные Мама с Гретхен. Мы сделали перерыв на пикник. После обеда Йо пришлось отчалить в город, но свою полосу он уже почти закончил. Папа расправился со своей и стал помогать Хьюго и Питеру, которые были еще слишком малы, чтобы искусно орудовать граблями. Я завершил свою полосу и принялся за хвост полоски Йо. К концу дня ко мне на подмогу явился отец, настроившийся проработать весь вечер – стояла светлая фаза, вкалывай хоть ночью, были бы силы, – но выяснилось, что делать больше нечего. Отец тоже не мог придумать, как благодарить Шульцев за помощь. Хочется верить, что в крайнем случае мы и без Шульцев подняли бы ферму – и это, кстати, не исключено, но я в этом далеко не уверен. Первопроходцам нужны хорошие соседи. Всю следующую неделю я удобрял искусственными нитратами, произведенными в колонии, промежутки между полосами. Конечно, качество не то, что у «платной грязи», зато намного дешевле. Потом я принялся засевать поле травой – сеял руками, прямо как в Библии, а затем осторожненько прошелся граблями, прикрывая семена почвой. Тут ко мне с визитом явился зануда Сондерс. Он время от времени возникал у нас на поле, когда поблизости не было отца. Думаю, его просто заело одиночество. Семья его все еще жила в городе, а он ютился под каменным навесом высотой в десять футов, который соорудил на скорую руку. Не скажу, чтобы он сильно надрывался над устройством фермы; я вообще не мог понять, на что он рассчитывает. Я поприветствовал его и продолжил свое занятие. Он мрачно наблюдал за мной, потом изрек:
– Гляди, как бы ты сердце себе не угробил, юноша. Я ответил, что насос у меня пока качает без перебоев, к тому же разве сам он, то бишь мистер Сондерс, не вкалывает на поле?
– Черта с два! – фыркнул он.
– Тогда что же вы делаете?
– Покупаю билет, вот что.
– Чего?
– Единственная вещь, которую здесь можно продать, это участок освоенной земли. Я их обыграю в их собственной игре, вот и все. Приведу поле в более или менее сносный вид и сплавлю его какому-нибудь желторотому, а сам с семьей мотану на Землю-матушку. И тебе советую, если ты не круглый дурак. Никакой фермы у тебя здесь не будет. Гиблое это дело. Мне он уже осточертел, но нахамить человеку в лицо у меня никогда не хватало духа.
– Ну, не знаю. Возьмите, к примеру, мистера Шульца. У него отличная ферма.
– Это у Джонни Яблочное Семечко? – снова фыркнул Сондерс.
– Это у мистера Иоганна Шульца.
– Ну я и говорю – Джонни Яблочное Семечко. В городе его все так зовут. Он же чокнутый. Знаешь, чего он отмочил? Сунул мне горстку яблочных семечек, да с таким видом, будто Соломоновы сокровища вручает! Я на минуту прервал работу.
– По-вашему, это не сокровище? Сондерс сплюнул.
– Да он просто клоун. Я приподнял грабли:
– Мистер Сондерс, вы стоите на моей земле, в моем частном владении. Даю вам две секунды, чтобы испариться. И чтоб я вас больше здесь не видел! Он попятился:
– Эй! Прекрати! Чего граблями-то размахался!
– Вали отсюда! – сказал я. Он и свалил. Теперь главной проблемой стала постройка дома. Дело в том, что на Ганимеде все время немножко трясет. Это связано с «изостазией», которая в сущности означает просто «равномерное давление»: так по научному называют процесс, когда горы и моря уравновешивают друг дружку и создают на всей планете одинаковую силу тяжести. Связано это и с приливами тоже, как ни странно, – ведь на Ганимеде приливов как таковых не существует. Солнце от нас слишком далеко, а к Юпитеру Ганимед все время повернут одним и тем же боком. Конечно, в лагуне Серенидад бывают небольшие приливы-отливы, вызванные приближением Европы или даже Ио и Каллисто, но настоящих приливов, как в Тихом океане, здесь не бывает. Правда, у Ганимеда есть приливно-отливная наследственность – но только в замороженном виде. Мистер Хукер, главный метеоролог, объясняет это тем, что Ганимед, когда он замерз и прекратил вращаться, находился ближе к Юпитеру, чем сейчас, и на нашей планетке образовалось нечто вроде ископаемой приливной выпуклости. На Луне тоже есть такая штука. А затем сюда пришли люди, растопили ледяные шапки и создали атмосферу. Это вызвало разбалансировку давления, и теперь изостатическое равновесие восстанавливается. Результат: непрерывные слабенькие землетрясения. Я как-никак родом из Калифорнии, а потому хотел построить сейсмоустойчивый дом. У Шульцев дом был укреплен, и мне это нравилось, хотя трясло нас еле заметно, даже человека с ног не сбивало, не говоря уже о доме. Оттого-то большинство колонистов на это дело наплевали: слишком много трудов нужно положить, чтобы сделать каменное здание сейсмоустойчивым. И не только трудов, но, что еще хуже, денег. Список инструментов, которыми по контракту должны были обеспечить фермера, выглядел вполне прилично: тут тебе и мотыга, и обычная лопата, и совковая, и тачка, и ручной культиватор, и ведро – в общем, чего только нет. Но стоит приступить к работе, как сразу обнаруживается, что нужна еще целая куча вещей, и приходится покупать их на толкучке. Пока я строил дом, я по уши залез в долги – задолжал почти полтора акра освоенной земли. И как всегда, пришлось пойти на компромисс. Одну комнату обязательно надо было сделать сейсмоустойчивой – я имею в виду комнату Пегги. Пегги чувствовала себя день ото дня все лучше, но низкое давление ей еще долго будет противопоказано. Если все семейство переберется на ферму, комнату Пегги нужно будет задраить и устроить перед ней воздушный шлюз. Значит, понадобится еще и импеллер. А все это денежек стоит. Пришлось одолжить еще два акра. Отец пытался взять кредит, но ему без обиняков дали понять, что фермеры считаются кредитоспособными – в отличие от инженеров. Так что вопрос решился сам собой. Сделаем одну сейсмоустойчивую комнату, со временем можно будет пристроить к ней другие помещения. А пока в доме будет гостиная, она же моя спальня, отдельная крошечная спальня для Джорджа и Молли, в которой и коту не развернуться, и комната Пегги. Все помещения, кроме комнаты Пегги, построим из сухого камня и покроем патентованной крышей. Не густо, верно? Ну да ничего. Эйб Линкольн начинал с меньшего. Как только я засеял поле, сразу принялся резать камень. Вибропила очень похожа на вибродрель, с той лишь разницей, что она не сверлит дырку, а делает тончайший, с волосок, разрез. Включив питание, нужно быть чертовски осторожным, чтобы не отхватить собственный палец, зато резать ею камень – сплошное удовольствие. По контракту вам выдают пилу в бесплатное пользование на сорок восемь часов, а если есть желание, можете пилить еще сорок восемь, но уже за плату, хотя и небольшую. Я поднапрягся и закончил все за двое бесплатных суток. Неохота было опять залезать в долги, тем более что я нацелился еще на одно приобретение. Эти штуки появились здесь пару лет назад: мерцающие прожекторы. Папа Шульц установил их у себя на поле и в итоге почти удвоил урожай. Земные растения не привыкли проводить трое с половиной суток в кромешном мраке, но если во время темной фазы их подсвечивать короткими вспышками, старый добрый фотосинтез оживает и начинает работать. Однако с прожекторами придется повременить. Дом мне построили скауты. Я имею в виду отделение, в котором я теперь состоял, то есть «Пришельцев». Для меня это был сюрприз – и в то же время не совсем сюрприз, потому что дом нужен каждому эмигранту, а в одиночку его не соорудишь. Я сам помогал уже на шести стройках – не из великодушия, не поймите меня неправильно. Просто надо было поучиться, поднабраться опыта. Но скауты объявились даже раньше, чем я успел бросить клич. Отделение, чеканя шаг, возникло на шоссе, Сергей довел его до пригорка, скомандовал: «Стой!» – и сурово обратился ко мне:
– Билл, ты уплатил скаутские взносы?
– Сам знаешь, что уплатил.
– Тогда можешь помогать. Только не путайся под ногами. Он внезапно улыбнулся, и до меня дошло, что надо мной подшучивают. Сергей обернулся к отряду и закричал:
– К постройке дома – готовсь! Разойдись и налетай! И вдруг все завертелось, как в старых телекомедиях с ускоренными кадрами. В жизни не видал, чтобы люди так вкалывали. Вот что я вам скажу: чтобы быть скаутом, вовсе не обязательно носить скаутскую форму. Мы так и жили без формы – просто не могли ее себе позволить. Вместе с «Пришельцами» явились Вик Шульц и Хэнк Джонс, оба из отделения «Тяжелый рок», и Дуг Окахима, который даже не состоял в нашем отряде, а был членом отряда Баден-Пауэлла. У меня потеплело на душе. В последнее время я редко виделся со старыми приятелями: в светлые фазы пахал допоздна и пропускал собрания, а в темные… Девять миль по морозцу после ужина до города – тут хочешь не хочешь, а призадумаешься. Даже совесть кольнула: я и не вспоминал о своих друзьях, а вот они меня не забыли. Я дал себе слово ходить на собрания, независимо от того, насколько буду измотан. А также сдать экзамены на две нашивки – при первой же возможности. Тут я вспомнил еще об одном незаконченном дельце – о Горлодере Эдвардсе. Но взять выходной, чтобы заловить этого козла и дать ему по морде, – слишком дорогое удовольствие, когда ты занят на ферме. А кроме того, мне не повредит еще немного нарастить мышцы, фунтов этак на десять; повторение нашей прошлой стычки мне как-то не улыбалось. Откуда ни возьмись появился отец с двумя своими коллегами и сразу возглавил процесс герметизации комнаты Пегги. Его появление навело меня на мысль, что он был в курсе нашествия скаутов, в чем он и сознался. Идея принадлежала Сергею – потому-то отец и промолчал, когда я недавно намекнул, что пора, мол, созывать соседей. Я отвел его в сторону.
– Джордж, скажи ради всего святого, чем мы будем их кормить?
– Об этом не волнуйся.
– Но я не могу не волноваться! Всем известно, что хозяин возводимого жилища обязан обеспечить работающих харчами, но меня-то застали врасплох!
– Говорю, не волнуйся, – повторил отец. И в ту же минуту я понял почему: на горизонте появились Молли, Мама Шульц, Гретхен, сестра Сергея Марушка и две подружки Пегги. А то, что они притащили с собой, на Земле могло только присниться. Пикник удался на славу: Сергею еле удалось заставить отряд снова приняться за работу. Теоретически всю снедь для пикника приготовила Молли в доме у Шульцев, но я-то знаю Маму Шульц: будем смотреть правде в глаза – Молли не ахти какая повариха. Молли принесла мне записочку от Пегги: «Дорогой Билл, пожалуйста, приходи сегодня вечером в город и расскажи мне обо всем. Очень прошу, пожалуйста!» Я сказал Молли, что схожу. В восемнадцать ноль-ноль приладили крышу – и дом был готов. Только дверь не навесили: ее еще надо купить на толкучке. И силовую установку мы поставим лишь через неделю. Но от дождя укрыться есть где, и даже крошечный хлев для коровы есть – хотя откуда у меня корова?

Глава 15. Зачем мы сюда пожаловали?

Судя по записям у меня в дневнике, в новый дом мы перебрались в первый день весны. Гретхен помогла мне подготовиться к встрече. Я предложил пригласить и Марушку, поскольку дел было невпроворот, но Гретхен с таким надутым видом фыркнула: «Как хочешь!», что я не стал настаивать. Странный народ эти женщины. Хотя Гретхен и впрямь превосходная хозяйка. Я ночевал в доме с тех пор, как его соорудили, несмотря на то что техники из инженерной конторы установили антенну на крыше и подключили тепло и свет гораздо позже. Но до зимы они успели, и я целый месяц с наслаждением занимался внутренней отделкой дома, а попутно собирал запасы льда на лето. Лед я стаскивал в овраг возле дома, туда, где собирался посадить яблони: пока не построю настоящий погреб, пускай лед хранится там. Первые месяцы после переезда семьи я вспоминаю как самые счастливые в моей жизни. Мы снова были вместе, и это было хорошо. Отец по-прежнему проводил большую часть темных фаз в городе, работая на полставки; ему хотелось закончить разработку проекта и побыстрее расплатиться с долгами. Зато в светлые фазы мы пахали почти круглосуточно, бок о бок или по крайней мере неподалеку друг от друга. Молли, по всей видимости, понравилось быть домохозяйкой. Я учил ее стряпать, и она схватывала все на лету. Приготовление пищи на Ганимеде – настоящее искусство. Как правило, приходится готовить под давлением, даже жарить, поскольку вода закипает при температуре чуть выше 104 градусов (23 - 40 градусов по Цельсию). Вы можете помешивать закипевшую воду пальцем, только не слишком долго, конечно. Затем Молли перешла в подмастерья к Маме Шульц. Я не возражал: Мама Шульц прирожденный художник, Молли под ее руководством станет настоящей поварихой. Пегги приходилось постоянно жить в своей комнате, но мы надеялись, что скоро она сможет выйти. Мы снизили у нее давление до восьми фунтов, половина на половину кислород с азотом, и собирались там за обедом. Вообще-то я не выношу эту вязкую густую атмосферу, но ради того, чтобы вместе посидеть за обеденным столом, можно пойти на жертвы. В конце концов я так привык к смене давлений, что даже боли в ушах не чувствовал. Впрочем, если было желание, Пегги могла прогуляться. Из города мы привезли ее в прозрачном пузыреносилках – еще одна вещь, купленная в кредит! – а отец присобачил туда кислородный баллон от старого космического костюма, который пожертвовали сотрудники из команды проекта «Юпитер». Пегги забиралась в пузырь, закрывалась, мы снижали давление у нее в комнате и выносили ее на волю – позагорать на солнышке, полюбоваться на горы и озеро и поглазеть, как мы с отцом работаем на поле. Прозрачный пластик пузыря пропускал ультрафиолетовые лучи, и Пегги это шло на пользу. Она была такая маленькая и щупленькая, что таскать ее в носилках не составляло никакого труда. Светлые фазы она в основном проводила на воздухе. Поначалу у нас в хозяйстве была курочка-несушка, пятнадцать оплодотворенных яиц и пара кроликов. Вскоре на столе появились мясные блюда. Пегги мы внушали, что жареных цыплят, которых мы уплетаем за обедом, нам поставляют Шульцы; по-моему, она верила. Я ежедневно наведывался к Шульцам за свежим молоком для Пегги, но в середине лета мне подвернулся шанс приобрести в кредит и за вполне разумную цену симпатичную буренку-двухлетку. Пегги назвала ее Мэйбл и очень сокрушалась, что не может ее погладить. Дел на ферме – знай только поворачивайся Я так и не выбрал время, чтобы сдать экзамены, и со скаутскими собраниями дело обстояло не лучше. Слишком уж много забот навалилось. К примеру, сооружение пруда в лагуне Серенидад. Здесь были и планктон, и водоросли, но рыба пока не водилась. И даже когда она появится, разрешение на ловлю дадут не скоро. Поэтому я вырыл пруд, и мы стали на китайский манер разводить в нем рыбу. Поле тоже требовало неустанной заботы. Мой травяной ковер удержал-таки почву, и мы решили, что пора запускать туда земляных червей Отец хотел послать образец почвы в город на анализ, но тут к нам заглянул Папа Шульц. Услышав про наши сомнения, он взял горсть земли, помял в ладони, понюхал, пожевал – и заявил, что можно смело заселять червей. Я так и сделал, и черви прижились. Мы то и дело встречали их во время пахоты. По тому, как взошла трава, сразу было видно, где проходят полосы с «платной грязью». Видны были и участки, пораженные инфекцией, но их оказалось немного. Предстояло еще ой как потрудиться, прежде чем полосы сольются воедино и мы сможем подумать об аренде «жевалки», чтобы обработать еще полтора акра, используя для их оплодотворения наш собственный суглинок и компост. И только после этого, то есть значительно позже, можно будет взяться за расчистку следующих нескольких акров. Мы посадили рассаду – морковь, салат, свеклу, капусту, брюссельскую капусту, картошку и капусту спаржевую. А между грядками посеяли рожь. Мне хотелось засеять хоть один акр пшеницей, но земли пока было маловато. Рядом с домом мы разбили небольшой огородик, где росли помидоры, тыква, горох и бобы. Это «пчелиные» растения, и Молли опыляла их вручную – безумно утомительное занятие. Мы мечтали, что когда-нибудь обзаведемся своим ульем; энтомологи из отдела биономии вкалывали до седьмого пота, пытаясь вывести пчел, приспособленных к нашим условиям. Дело в том, что, хотя у нас сила тяжести меньше земной только втрое, давление воздуха ниже почти в пять раз, а пчелам это не нравится – летать им, видите ли, тяжело. А может, пчелы просто консервативны по натуре. Наверное, я и впрямь был счастлив – или слишком занят и измотан, чтобы чувствовать себя несчастным – вплоть до следующей зимы. Сначала зима показалась мне просто курортом. Делать было почти нечего – разве только лед натаскать да присмотреть за коровой, кроликами и цыплятами. Выдохся я до предела, нервы стали ни к черту, но сам я этого не замечал. Молли, думаю, устала не меньше моего, однако терпела и молчала, хотя и непривычна была к сельской жизни, не умела так ловко вести хозяйство, как Мама Шульц, например. Молли мечтала о том, чтобы в доме наконец появился водопровод. Но при нашем раскладе в ближайшем будущем ей это не светило. Я, разумеется, носил ей воду из ручья, в котором каждый раз приходилось долбить новую полынью, но воды не хватало. Впрочем, Молли никогда не жаловалась вслух. Отец тоже не жаловался, однако на щеках у него образовались глубокие складки, сбегавшие от носа ко рту, и их не скрадывала даже борода. В основном, конечно, из-за Пегги. Когда мы перевезли ее на ферму, Пегги очень оживилась. Мы постепенно снижали у нее в комнате давление, и она с жаром уверяла, что чувствует себя прекрасно, и все канючила, чтобы ей разрешили выйти на свежий воздух. Как-то раз, по совету доктора Арчибальда, мы ее вывели – кровь носом у нее, правда, не пошла, но через десять минут она запросилась обратно. Пегги здесь не приживалась. И не только из-за давления: этот мир был для нее чужим. Она в него не вписывалась, не могла пустить в нем корни и расти. Видели вы когда-нибудь, как чахнет пересаженное растение? Очень похоже. Дом Пегги остался на Земле. Мы не то чтобы совсем уж бедствовали, но что ни говори, а есть большая разница между жизнью зажиточного фермера, к примеру такого, как Папа Шульц, когда у вас на скотном дворе навалом коровьего навоза, в погребе висят окорока, а в доме все удобства, включая водопровод, – и существованием голодранцев вроде нас, пытающихся встать на ноги на клочке целины и по уши завязших в долгах. Мы эту разницу ощутили на собственной шкуре и зимой смогли подумать о ней на досуге. Как-то в четверг мы собрались после обеда в комнате Пегги. Только что началась темная фаза, отцу пора было возвращаться в город; мы, как правило, устраивал ли перед его уходом небольшие посиделки. Молли штопала, Пегги с Джорджем играли в криббидж. Я вытащил аккордеон и принялся перебирать клавиши. Настроение у всех было умиротворенное. Не знаю, как меня угораздило, но я вдруг обнаружил, что наигрываю мелодию «Зеленых холмов Земли». Давненько я ее не вспоминал. Отгремев фортиссимо «Терры сыны уходят в полет! Ракеты с ревом мчат нас вперед!», я вдруг подумал, что ракеты давно уже летают безо всякого рева. Эта мысль все еще вертелась у меня в голове, когда я дошел до припева, который поют очень тихо: «Мы Господа молим о последней посадке на шарике нашем родном…» Я поднял глаза и увидел, что по щекам у Молли катятся слезы. Руки бы мне повыдергать, честное слово! Я оборвал мелодию, бросил пронзительно вскрикнувший аккордеон и встал.
– Что стряслось, Билли? – спросил отец. Я пробормотал что-то о необходимости пойти взглянуть на Мэйбл. Вышел в гостиную, оделся, вылез на улицу, но к хлеву даже не подошел. Кругом намело сугробы, тьма стояла – хоть глаз выколи, хотя Солнце зашло всего пару часов назад. Снегопад утих, но тучи над головой заслоняли Юпитер. Потом на западе чуть посветлело, в просвет пробились закатные солнечные лучи. Когда глаза привыкли к темноте, я разглядел в этом призрачном свете горы, заснеженные до самых подножий и уходящие верхушками в облака, озеро – припорошенную снегом ледяную пластину – и причудливые тени валунов за полем. Картина как нельзя лучше соответствовала моему настроению. Именно в такое место и нужно ссылать людей отбывать наказание за долгую грешную жизнь. Я стоял и думал – каким ветром меня-то сюда занесло? Тучи на западе расступились еще чуть-чуть, и низко над горизонтом, прямо над той точкой, где село Солнце, показалась яркая зеленая звезда. Это была Земля. Не помню, сколько я так простоял. Кто-то вдруг положил мне руку на плечо – я вздрогнул. Отец, закутанный до ушей для девятимильного перехода в снегу и во мгле, спросил:
– Что с тобой, сынок? Я хотел ответить, но язык у меня примерз к гортани. В конце концов я выдохнул:
– Отец, зачем мы сюда пожаловали?
– Гм… Ты этого хотел. Помнишь?
– Помню, – согласился я.
– Но настоящая, основная причина, зачем мы пожаловали сюда, это чтобы уберечь твоих внуков от голода. Земля перенаселена, Билл. Я снова посмотрел на Землю. И сказал:
– Отец, я сделал открытие. Жизнь – нечто большее, чем трехразовое питание. Конечно, мы соберем урожай – на таком черноземе и бильярдный шар волосней обрастет. Но на внуков особо не рассчитывай: не хочу обрекать своих детей на такую жизнь. Теперь я знаю, в чем наша ошибка.
– Ты не прав, Билл. Твои дети полюбят этот мир, так же, как эскимосы любят свою родину.
– Сомневаюсь, что можно полюбить этот ад.
– Но ведь предки эскимосов не были эскимосами. Они тоже были иммигранты. Если ты пошлешь своих детей на Землю, в школу например, они будут тосковать по Ганимеду. А Землю возненавидят. Они там будут весить непривычно много, воздух им придется не по нутру, климат – не по душе, да и люди тоже.
– Хм-м… Слушай, Джордж, а тебе здесь нравится? Ты доволен, что мы сюда приехали? Отец долго молчал. И наконец произнес:
– Я беспокоюсь за Пегги, Билл.
– Да, я знаю. Но сам ты как? И Молли?
– За Молли я спокоен. У женщин часто бывают перепады настроения, это не страшно. – Он встряхнулся и сказал: – Мне пора. Иди домой, пусть Молли нальет тебе чаю. А потом сходи взгляни на кроликов. Сдается мне, крольчиха вот-вот разродится – не потерять бы потомство. Отец сгорбился и побрел к дороге. Я провожал его взглядом, пока он не скрылся во мраке, а потом пошел домой.

Глава 16. По линеечке

И вдруг наступила весна, и все стало замечательно. Даже зима показалась милее, когда миновала. Без нее нам пришлось бы туго; замерзание и оттаивание просто необходимо для почвы, не говоря уже о том, что многие зерновые не дают урожая без холода. Словом, четыре недели плохой погоды – вполне терпимое испытание. С наступлением весны отец прекратил работу в городе, и мы на пару впряглись в посевную. Я взял в аренду самоходную тележку и прошелся вдоль полос, распределяя в промежутках между ними живую почву. Потом мы чуть не сломали себе спины, подготавливая овраг к посадке яблонь. Как только Папа Шульц презентовал мне семечки, я тут же засунул их в горшки с землей и держал в доме, сначала у Шульцев, потом у нас. Шесть из них проросли, а теперь саженцы уже вымахали почти на два фута. Интересно, приживутся ли они на воле? Не исключено, что на зиму их придется перемещать обратно в дом, но попытаться все же стоит. Отца тоже заинтересовал этот эксперимент, и не столько из-за фруктов, сколько из-за древесины. Казалось бы, древесина – материал устаревший, а поди попробуй, обойдись без него! Джордж, по-моему, грезил видом Большого Сахарного хребта, покрытого высокими стройными соснами… может быть, когда-нибудь. Так что мы углубили овраг, провели туда дренажные трубы, расширили его, вбухали заготовленный зимой компост и присыпали драгоценным черноземом. Места хватило бы яблонь на двадцать, но мы высадили только шесть саженцев-малюток. Папа Шульц явился и лично благословил своих питомцев. Затем он зашел в дом поздороваться с Пегги и заполнил собою всю ее комнатку. Джордж говорит – когда Папа делает вдох, давление в комнате падает. Чуть позже Папа с отцом перебрались в гостиную потолковать. Я собирался выйти, но отец остановил меня вопросом:
– Билл, а не пробить ли нам здесь окно? – И показал на глухую стенку.
– Чего? – изумился я. – Так ведь все тепло же мигом выдует!
– Я имею в виду настоящее окно, застекленное.
– А-а! Я задумался. Мне еще не доводилось жить в доме с окнами, мы всегда снимали квартиру. Окна я, конечно, видал – на Земле, в сельских домах, – но на Ганимеде построек с окнами не было. Мне даже в голову не приходило, что они тут могут быть.
– Папа Шульц собирается пробить у себя окно, – продолжал отец. – Мне кажется, это будет славно: сидеть светлыми вечерами дома и любоваться видом на озеро.
– В доме должны быть окна и камин, – убежденно промолвил Папа. – Теперь, когда у нас производят стекло, я хочу иметь вид из окна.
– Триста лет человечество глядело через стеклянные окна, – кивнул отец, – а потом заперло себя в крохотных кондиционированных каморках и стало глазеть на дурацкие телеизображения. Так и на Луне можно жить, какая разница? Идея меня ошеломила, но вдохновила. В городе, я знал, были стекольные мастерские. Джордж говорит, что изготовление стекла – одно из древнейших ремесел, если не самое древнее, и определенно одно из простейших. Но я-то думал, что они там делают бутылки и тарелки, а вовсе не оконные стекла. На толкучке уже появились стеклянные бутылки в десять раз дешевле, чем импортные. Окно с видом – нет, идея и впрямь хороша! Можно сделать одно окно на южной стороне, с видом на озеро, а другое – на северной, чтобы любоваться горами. А почему бы не на потолке? Лежишь себе на коечке, а старина Юпитер перед тобой как на ладони! Не горячись, Уильям, сказал я себе; ты сейчас построишь целый стеклянный замок. Когда Папа Шульц ушел, мы еще раз обсудили с Джорджем эту тему.
– Слушай, – сказал я, – я насчет идеи с окнами. Идея что надо, особенно для Пегги. Вопрос в том, по карману ли нам она?
– Думаю, да.
– Я имею в виду: сможем ли мы позволить себе эту роскошь, но чтобы тебе не пришлось возвращаться на работу в город? Ты себя загонишь до смерти, а это ни к чему. Теперь мы в состоянии прокормиться тем, что дает ферма.
– Я намеревался поговорить с тобой об этом, – кивнул отец. – Я уже почти решил уволиться, Билл, но мне не хочется бросать преподавание в субботней школе.
– Тебе обязательно там оставаться?
– Видишь ли, Билл, мне нравится читать лекции. А о деньгах не беспокойся: мы получим стекло бесплатно, как чаевые за разработку технологии процесса – твой старик не зря просиживает штаны в конторе. А теперь давай-ка за работу. В пятнадцать часов по расписанию дождь. Недели через три после этого разговора должен был состояться небесный парад. Событие это чрезвычайно редкое – когда Ганимед, Каллисто, Ио и Европа выстраиваются строго по линеечке по одну сторону от Юпитера. Вообще-то раз в каждые семьсот два дня они пытаются это сделать, но безуспешно. Дело в том, что период обращения у них очень разный – от двух дней у Ио до более двух недель у Каллисто, и разрыв во времени получается неровным. А кроме того, орбиты у них имеют различную эксцентричность и пролегают не совсем в одной плоскости. Так что, сами понимаете, небесный парад – событие из ряда вон выходящее. К тому же на сей раз на одной прямой вместе со спутниками окажется и Солнце, а Юпитер будет в полной фазе. Мистер Хукер, главный метеоролог, заявил, что, согласно подсчетам, такое четкое построение повторится не раньше чем через двести тысяч лет. Неудивительно, что все мы с нетерпением ожидали этого зрелища. Ученые, работавшие над проектом «Юпитер», тоже засуетились, готовясь к наблюдению за парадом. Ведь благодаря тому что построение произойдет во время полной юпитерианской фазы, не только шестое небесное тело – Солнце – окажется в строю, но все это будет видно невооруженным глазом, поскольку тени от Ганимеда и Каллисто достигнут центра Юпитера одновременно с Ио и Европой. Полная фаза у Юпитера наступает в шесть часов утра в субботу; в четыре тридцать мы встали, а в пять уже вышли на улицу. Мы с Джорджем вынесли на носилках Пегги. И успели как раз вовремя. Стояла безоблачная летняя ночь, ясная и светлая. Над головой, словно воздушный шар, сиял старик Юпитер. Ио робко «поцеловала» его восточный краешек – «первый контакт», как говорят астрономы. Европа уже переползла за восточный край Юпитера, и мне пришлось прищуриться, чтобы ее разглядеть. Когда спутник в форме полумесяца, его движение проследить нетрудно, но округлившись он почти сливается с фоном. Однако Ио с Европой хоть чуточку, но ярче Юпитера, к тому же они нарушают его полосатый узор и таким образом позволяют себя обнаружить. Уже на фоне Юпитера, но еще в восточной его половине – где-то на полпути к центру – ползли тени Ганимеда и Каллисто. Я бы не смог разобрать, какая из них чья, если бы не знал, что тень Ганимеда должна быть восточнее. Выглядели они просто круглыми черными точками. Три тысячи миль – сущая мелочь, когда их наложишь на диск диаметром восемьдесят девять тысяч миль. Ио была чуть побольше, чем эти точки, Европа же значительно их превосходила
– выглядела почти как Луна с Земли. Мы почувствовали слабый толчок, но не обратили на него внимания – дело привычное. К тому же в этот момент Ио «поцеловала» Европу и начала понемножку скользить за нее (или под нее). Все они ползли по лицу Юпитера: спутники довольно быстро, тени – медленнее. Примерно через полчаса после того, как мы вышли из дома, две тени встретились и начали сливаться. Ио уже наполовину скрылась за Европой и походила на выпуклый горб у нее на боку. Спутники прошли половину пути до центра, тени были к нему еще ближе. Около шести Европа (Ио не было видно, Европа полностью заслонила ее) «поцеловалась» с тенью, которая тоже к тому времени округлилась. Через четыре-пять минут тень заползла на Европу. Все они выровнялись по линеечке – я сознавал, что вижу самое необычайное в своей жизни зрелище: Солнце, Юпитер и четыре его крупнейших спутника выстроились в ряд, как на параде. У меня вырвался глубокий вздох: не знаю, как долго я простоял, затаив дыхание.
– Во дают! – Вот и все, что я смог сказать.
– В общем я разделяю твои чувства, Билл, – отозвался отец. – Молли, может, отнесем Пегги домой? Боюсь, как бы она не простудилась.
– Давай, – согласилась Молли. – Я, например, уже продрогла.
– А я, пожалуй, пойду спущусь к озеру, – сказал я. Естественно, ожидался рекордно большой прилив. На озере его не увидишь, слишком оно маленькое, но я предварительно отметил уровень воды и надеялся, что смогу замерить разницу.
– Только не заблудись впотьмах, – крикнул мне вдогонку отец. Я не отреагировал: глупые замечания не требуют ответа. Я уже пересек шоссе и спустился вниз на четверть мили, когда грянул первый удар. Меня шибануло прямо в лицо – такого мощного толчка я за всю жизнь не припомню. Бывали в Калифорнии землетрясения, но этому они и в подметки не годились. Я упал ничком и долго лежал, впиваясь ногтями в скалу и пытаясь удержать ее на месте. А тошнотворная качка все длилась и длилась, и гул ее сопровождал невыносимый – утробный жуткий рык, сильнее и страшнее грома. Какой-то камень, скатившись, пнул меня в бок. Я встал на ноги и постарался на них удержаться. Земля все еще ходила ходуном и грохотала. Я опрометью бросился к дому – словно скользя по дрейфующей льдине; дважды падал и вновь подымался… Передняя стена дома обрушилась. Крыша сползла набекрень под каким-то сумасшедшим углом.
– Джордж! – завопил я. – Молли! Где вы? Джордж услыхал меня и выпрямился. Он стоял по ту сторону дома, я увидел его поверх съехавшей крыши. И бросился к нему с криком:
– Ты в порядке?
– Помоги мне вытащить Молли… – выдохнул он. Позже я узнал, что Джордж вместе с Молли и Пегги вошел в дом, помог Пегги выбраться из носилок, проводил ее в комнату и вышел, оставив Молли готовить завтрак. Толчок настиг его, когда он возвращался из хлева. Но в тот момент нам некогда было выяснять подробности; мы вдвоем поднимали плиты, каждую из которых укладывали на место четверо скаутов. Джордж кричал не переставая:
– Молли! Молли! Где ты? Она лежала на полу рядом с каменным верстаком, на который обрушилась крыша. Мы стащили крышу, Джордж забрался на обломок, дотянулся до Молли:
– Молли! Молли, дорогая! Она открыла глаза.
– Джордж!
– С тобой все в порядке?
– Что случилось?
– Землетрясение. Ты в порядке? Ты не ранена? Она села, поморщилась, словно от боли, и сказала:
– Мне кажется, я… Джордж! Где Пегги? Пегги?! Комната Пегги уцелела: сейсмостойкие крепления выдержали удар, несмотря на то, что остальная часть дома лежала в руинах. Джордж настоял, чтобы сначала мы вынесли из дома Молли. Затем мы принялись разбирать плиты, загораживавшие вход в комнату Пегги. Покореженная наружная дверь шлюза вывернулась из петель, скривилась и стояла нараспашку. В шлюзе было темно; свет Юпитера сюда не проникал. Я на ощупь попробовал открыть внутреннюю дверь, но она не поддавалась.
– Не могу открыть, – сказал я отцу. – Посвети мне.
– Наверное, ее удерживает давление воздуха. Крикни Пегги, чтобы забралась в пузырь, мы вырубим давление.
– Мне нужен свет, – повторил я.
– У меня нет фонарика.
– Ты что, не носишь с собой фонарь? Я-то всегда таскал его с собой; в темную фазу мы вообще не выходили из дома без фонарей. Но я потерял фонарь, когда начало трясти. А где – понятия не имею. Отец задумался, перелез через обломки и тут же вернулся.
– Нашел на тропинке между домом и хлевом. Выронил, должно быть. Он посветил на внутреннюю дверь. Мы обсудили положение.
– Выглядит паршиво, – тихо проговорил отец. – Взрывная декомпрессия. Между верхом двери и дверной рамой зияла щель, в которую свободно можно было просунуть руку; дверь не зажало давлением изнутри, ее просто заклинило.
– Пегги! – крикнул отец. – Пегги, дорогая, ты слышишь меня? Нет ответа.
– Бери фонарь, Билл. И отойди в сторонку. Отец попятился назад, а затем с силой ударил в дверь плечом. Она немного подалась, но не открылась. Он ударил еще раз – дверь резко распахнулась и тут же, рванувшись назад, сшибла его с ног. Пока отец поднимался, я посветил фонариком в комнату. Пегги наполовину свесилась из кровати, словно собиралась встать и упала без чувств. Голова откинута, изо рта на пол стекает струйка крови. Молли зашла в комнату сразу за нами; они с отцом уложили Пегги в носилки, отец включил давление. Пегги была жива. Она задыхалась, кашляла, заливала нас кровью, пока мы пытались ей чем-то помочь. Потом заплакала. Когда ее уложили в пузырь, она затихла и вроде как уснула – а может, снова потеряла сознание. Молли плакала, но тихо, беззвучно. Отец выпрямился, вытер лицо и сказал:
– Бери за тот конец, Билл. Нужно доставить ее в город.
– Да, – сказал я и взялся за носилки. Молли освещала нам путь. Мы перебрались через кучу обломков, бывших недавно нашим домом, и на минуту опустили носилки. Я огляделся вокруг. Посмотрел на Юпитер; на лице его по-прежнему чернели тени, а Ио с Европой еще не достигли западного края диска. Весь этот кошмар длился меньше часа. Но сейчас я думал не об этом: небо выглядело как-то странно. Звезды блестели слишком ярко, и их было слишком много.
– Джордж, – сказал я, – что стряслось с небом?
– Сейчас не время… – начал он и внезапно замолк. Потом прошептал: – Боже правый!
– Что? – спросила Молли. – В чем дело?
– Назад, домой, быстро! Нужно откопать всю одежду, какую сможем. И одеяла!
– Что? Зачем?
– Тепловая ловушка! Она больше не действует – землетрясение, должно быть, повредило энергостанцию. Мы снова принялись рыться в обломках, пока не нашли свои теплые вещи; это заняло немного времени – мы знали, где искать, главное было сдвинуть плиты. Отец обернул одеялами носилки, превратив их в кокон.
– О'кей, Билл, – сказал он. – А теперь бегом – марш! И тут мы услышали мычание Мэйбл. Я остановился и посмотрел на отца. Он тоже остановился с выражением мучительной нерешительности на лице.
– Ох, черт! Впервые на моей памяти отец выругался вслух.
– Мы не можем бросить ее здесь замерзать. Она же член нашей семьи. Пошли, Билл. Мы снова поставили носилки и побежали к хлеву. Там был сплошной хаос, но по жалобному мычанию мы быстро обнаружили Мэйбл и стащили с нее обвалившуюся крышу. Буренка поднялась на ноги. На вид целехонькая, но, видимо, ушибло ее неслабо. Она посмотрела на нас с возмущением. Мы с трудом перетащили ее через обломки: отец тянул спереди, я подталкивал сзади. Отец отдал Молли веревку.
– А как же цыплята? – спросил я. – И кролики? Некоторых из них придавило, остальные разбрелись вокруг развалин. Я почувствовал, как кролик прошмыгнул прямо у меня между ногами.
– Некогда! – отрезал отец. – Мы не можем взять их с собой. Все, что мы могли бы для них сделать, это перерезать им горло. Пошли! Мы направились к дороге. Молли возглавляла процессию, таща за собой Мэйбл и освещая путь фонариком. Свет нам был необходим. Ночь, еще пару минут назад чересчур яркая и светлая, вдруг сгустилась непроглядной тьмой. Вскоре Юпитер совсем скрылся из виду, и я перестал различать даже пальцы на собственной вытянутой руке. Под ногами хлюпало – не дождь, а внезапная роса: заметно похолодало. Потом хлынул ливень, сильный, ледяной. Его сменил мокрый снег. Молли обернулась.
– Джордж! – позвала она. – Мы уже дошли до поворота к Шульцам?
– Они нам не помогут. Ребенка нужно доставить в больницу.
– Я не об этом. Может, мне сходить предупредить их?
– С ними все в порядке. У них сейсмоустойчивый дом.
– А холод?
– Н-да… Отец понял, что она имеет в виду, и до меня тоже дошло. Без тепловой ловушки и без электричества каждый дом в колонии превратится в ледяную западню. Что толку от энергоприемника на крыше, если нет энергии? В доме будет становиться холоднее, холоднее и холоднее. А потом все скует морозная стужа…
– Иди вперед, – вдруг сказал отец. – Дойдем до поворота, там разберемся. Но разбираться нам не пришлось, поскольку до поворота мы так и не дошли. Метель мела прямо в глаза, и мы его проморгали. Снег стал совсем сухим: его колючие иголки больно впивались в кожу. Когда мы миновали стену из лавы, откуда новая дорога соединяла шоссе с нашим домом и домами других фермеров, я начал считать про себя шаги. Судя по моим подсчетам, мы прошагали миль пять, и тут Молли внезапно остановилась.
– Что случилось? – крикнул отец.
– Милый, – сказала она. – Я не вижу дороги. Боюсь, я ее потеряла. Я топнул ногой, и снег мягко ушел вниз – мы стояли на пашне. Отец посветил фонариком на часы.
– Мы одолели миль шесть, – сказал он.
– Пять, – поправил я его. – В лучшем случае, пять с половиной. – И я рассказал, как подсчитывал шаги.
– Мы добрались как раз до того места, где шоссе вплотную примыкает к полям,
– сказал отец. – Отсюда должно быть не больше мили, а может, и полумили до перевала через гряду Кнейпера. После перевала дорогу мы не потеряем. Билл, бери фонарь и пройди сотню шагов направо, потом налево. Если не отыщем шоссе, пойдем вперед. И Бога ради, обратно возвращайся по собственным следам, иначе ты нас потеряешь в этом буране. Я взял фонарь и пошел на разведку. Направо ничего не вышло, хотя вместо сотни шагов я отсчитал полтораста. Вернулся, доложил и пошел влево. Отец что-то невнятно буркнул – он возился с носилками. На двадцать третьем шагу я наткнулся на дорогу. И тут же провалился в снег почти на фут, упал ничком и чуть не посеял фонарь. Кое-как выкарабкался и пошел назад.
– Отлично, – сказал отец. – А ну-ка, сунь сюда шею. «Сюда» оказалось чем-то вроде хомута, который он смастерил, обвязав одеялами пузырь. Теперь основной вес приходился на плечи, а руками я просто придерживал носилки. Они не были тяжелыми, но руки у нас одеревенели от холода.
– Годится! – сказал я. – Но знаешь, Джордж, пусть Молли берется с той стороны.
– Глупости!
– Нет, не глупости! Молли справится – верно, Молли? А ты знаешь эту дорогу лучше нас; сколько миль отмахал туда-обратно в потемках!
– Билл прав, дорогой, – вмешалась Молли. – Давай держи Мэйбл. Отец сдался, взял у нее веревку и фонарь. Мэйбл не желала идти дальше; похоже, ей хотелось присесть. Отец пнул ее под зад и дернул за веревку, обмотанную вокруг шеи, оскорбив тем самым Мэйбл до глубины души. К такому обращению она не привыкла, особенно со стороны отца. Но утешать ее было некогда; мороз крепчал с каждой минутой. Мы двинулись вперед. Как отец умудрился не сбиться с пути – не знаю, но он не сбился. Мы прошагали еще час, оставив позади перевал Кнейпера, и вдруг Молли споткнулась, колени у нее подогнулись – и она осела в сугроб. Я остановился и тоже присел; мне нужен был отдых. Я просто хотел сидеть не двигаясь, и пусть себе понемногу заносит снегом. Отец подошел к Молли, обнял ее и велел идти вперед вместе с Мэйбл; на этом участке дороги мы не заплутаем. Молли настаивала, что может нести носилки. Отец молча снял с ее шеи хомут, подошел к пузырю, чуть сдвинул одеяла и посветил фонариком внутрь. И опустил одеяла.
– Как она? – спросила Молли.
– Дышит, – сказал отец. – Открыла глаза, когда почувствовала свет. Пойдем. Он впрягся в носилки, а Молли взяла фонарь и веревку. Молли не видела того, что видел я. Прозрачный пластиковый пузырь весь заиндевел изнутри. Отец не мог разглядеть, дышит ли Пегги; он вообще ничего не мог там увидеть. Я задумался – как относиться к такого рода лжи? Отец не был лжецом, это точно, но мне почему-то казалось, что в тот момент ложь была лучше правды. Сложно все это. Потом я перестал ломать себе голову. Все силы уходили на то, чтобы переставлять ноги и считать шаги. Ног я уже не чувствовал. Отец внезапно остановился, и я налетел грудью на край носилок.
– Слышите? – сказал он. Я прислушался и различил глухой гул.
– Землетрясение?
– Нет. Помолчи… Это впереди на шоссе. С дороги, быстро! Всем вправо! Гул стал громче, и вскоре сквозь вьюгу я увидел пятно света в той стороне, откуда мы пришли. Отец тоже его заметил, шагнул на шоссе и принялся размахивать фонариком. Гул замолк в двух шагах от него; это была камнедробилка, доверху набитая людьми, облепившими ее со всех сторон и даже сидевшими верхом на лопате. Шофер закричал:
– Залезайте! И поскорее! Увидел нашу корову и добавил:
– Но без животных.
– Нам нужна помощь, у меня дочь в носилках! – прокричал отец. Толпа на машине зашевелилась: шофер велел двум мужикам спуститься и помочь нам. В этой суматохе отец как сквозь землю провалился. Только что Молли держала Мэйбл за веревку – и вдруг ни отца, ни коровы. Мы втащили носилки наверх, мужики подхватили их на плечи. Я не знал, как быть с отцом. Спрыгнуть и поискать его, что ли? И тут он вынырнул из тьмы и вскарабкался ко мне.
– Где Молли? – спросил он.
– Наверху. А где Мэйбл? Что ты с ней сделал?
– С Мэйбл все в порядке. Он сложил нож и сунул его в карман. Больше я ни о Чем его не спрашивал.

Глава 17. Катастрофа

По пути мы обогнали еще нескольких человек, но шофер не остановился. До города было уже недалеко, и водитель уверял, что они сами доберутся. Аварийный запас энергии подходит к концу, сказал он; машина шла от самого поворота у озера, что в десяти километрах за нашим домом. А кроме того, им просто некуда было втиснуться. Мы и так стояли друг у друга на головах в три этажа, и отец постоянно предупреждал, чтобы не наваливались на носилки. Скоро батареи иссякли. Шофер прокричал:
– Вылезайте! Дальше пешочком! Но мы уже практически были на окраине города и, если бы не буран, без проблем добрались бы до центра. Шофер настоял, что поможет нам тащить носилки. Славный парень – когда я разглядел его при свете, то узнал того самого водителя, который дробил камни на нашем поле. В конце концов после долгих мытарств мы доволоклись до больницы и отдали Пегги в руки врачей. Ее поместили в палату с земным давлением. Пегги была жива. В плохом состоянии, но жива. Молли осталась с ней. Я бы тоже с удовольствием остался – в больнице было тепло, у них там свой аварийный, энергоблок. Но мне не разрешили. Отец сказал Молли, что пойдет к главному инженеру. Мне велели топать на станцию приема иммигрантов. Я так и сделал – и сразу же вспомнил день нашей высадки. Только сейчас было еще хуже и холоднее. Я очутился в том самом помещении, куда попал, впервые ступив на Ганимед. Зал был забит битком, а люди все прибывали – целый поток беженцев хлынул сюда из округи. На станции было холодно, но не так зверски, как на улице. Лампы, естественно, не горели; и свет и тепло давала энергостанция. Кое-где мерцали фонарики, так что при желании можно было на ощупь пробраться через толпу. Слышны были стоны и жалобы, хотя и не такие отчаянные, какими обычно разражаются новоприбывшие эмигранты. Я не обращал на них внимания; я был счастлив, как может быть счастлив полутруп, что над головой крыша, что не обжигает мороз, что кровь начинает возвращаться к ногам. Так мы просидели тридцать семь часов. Через двадцать четыре часа нам впервые удалось чего-то перекусить. Как выяснилось, металлические постройки типа приемной станции устояли. Из каменных, судя по рассказам беженцев, выдержали очень немногие. Энергостанция не работала, а значит, перестала действовать и тепловая ловушка. Подробности нам не сообщали, сказали только, что ведутся восстановительные работы. А пока нас упаковали так плотно, как только могли, и мы обогревали помещение в основном теплом своих тел, сбившись в кучу, словно овцы. Нам сказали, что на станции есть несколько запасных батарей, которые врубаются по очереди каждый раз, когда температура падает ниже нуля. Если и так, то их, очевидно, включали где-то поодаль, потому что там, где я пристроился, температура, по-моему, до нуля даже не поднималась. Я сидел, обхватив колени и погрузившись в полубредовое забытье. Время от времени пробуждался от очередного кошмара, собирал себя по кусочкам и вставал немного размяться. Потом опять садился на пол и впадал в прострацию. Смутно помню, что в толпе вроде бы наткнулся на Горлодера Эдвардса, погрозил ему пальцем и заявил, что собираюсь открутить ему башку. Он поглядел на меня пустыми глазами, явно не узнавая. Но я не уверен: возможно, это мне просто приснилось. Мне казалось, что я и Хэнка тоже встретил и мы о чем-то долго говорили, но Хэнк потом сказал, что в глаза меня не видел. Прошла целая вечность – как минимум неделя, хотя, судя по записям, было всего восемь утра воскресенья, – и нам наконец раздали еле теплый супчик. Вкусно до обалдения! Подкрепившись, я решил сходить проведать Молли и Пегги, но меня не пустили. На дворе было минус семьдесят, и температура продолжала падать. Где-то около двадцати двух часов зажегся свет, и самое страшное осталось позади. Вскоре нам раздали настоящую еду, бутерброды и суп, а когда в полночь взошло солнце, объявили, что желающие могут рискнуть выйти наружу. Я подождал до полудня понедельника. Температура к тому времени поднялась до минус двадцати, и я совершил марш-бросок до больницы. Пегги держалась молодцом, хотя ей приходилось туго. Молли все это время лежала с ней в кровати, согревая ее своим теплом. Больница отапливалась аварийными батареями, но их мощность не была рассчитана на такую катастрофу, которая нас постигла. В палатах стояла почти такая же холодрыга, как и на станции. Но Пегги благополучно все проспала. И даже приподняла голову и улыбнулась, здороваясь со мной. Левая рука у Молли была в лубке и пращевидной повязке. Я спросил, когда это случилось, – и тут же понял, какой я дурак. Конечно же, во время землетрясения, просто ни я, ни Джордж об этом не знали. Никто из инженеров пока не объявлялся. Как же она тащила носилки-то? Хотя она впряглась в них, только когда Джордж приспособил хомут. Да, Молли у нас человек. Меня выперли из больницы, и я поплелся обратно на станцию. И почти сразу же наткнулся на Сергея. Он окликнул меня, я подошел. В руке у него был лист бумаги и карандаш, а вокруг толпились парни постарше.
– Что за базар? – спросил я.
– Вот тебя-то мне и не хватало, – сказал Сергей. – Я уже не чаял увидеть тебя в живых. Отряд спасателей – записывать? Конечно, записывать. Отряды формировали отдельно из скаутов старше шестнадцати и из младших. Нас послали на дороги, по одному вездеходу на каждую, и разделили по парам. Когда мы загружались, я заметил в толпе Хэнка Джонса и взял его к себе в напарники. Тяжкая это была работа. Вся наша амуниция – заступы да списки обитателей ферм. Против некоторых имен стояли пометки: «Жив"», но их было мало. Вездеход высаживал одну пару со списком обитателей трех-четырех ферм и катил дальше, чтобы на обратном пути подобрать уцелевших. Нашей задачей было разрешить сомнения насчет имен без пометок и – теоретически – спасти тех, кто выжил. Таких мы не нашли. Кому повезло, те погибли при землетрясении; кому повезло меньше, слишком долго прождали, прежде чем двинуться в город. Некоторых мы нашли на дороге. Они сделали попытку, но опоздали. Хуже всего было в домах, которые не рухнули и обитатели которых надеялись переждать беду. Мы с Хэнком нашли одну пару, сидевшую в обнимку. Они были твердые как камень. Погибших мы пытались опознать по списку, а затем зарывали на несколько футов в снег, чтобы во время оттепели они не оказались сразу под открытым небом. После чего начинали рыскать вокруг дома, подбирали замерзшую скотину и тащили к шоссе, чтобы вездеход забрал туши и отвез в городскую морозилку. Мародерствовать на погибших фермах – занятие мерзкое, но, как заметил Хэнк, кушать-то надо, а вскоре нам придется-таки затянуть пояса. Сначала он меня раздражал своим весельем. Но потом я понял, что он прав: лучше уж смеяться. Несчастье было таким огромным, что, если позволить себе его осознать, можно просто спятить. Мне, конечно, следовало сообразить, что к чему, когда мы подошли к дому Хэнка.
– Пошли дальше, – сказал он и посмотрел в список.
– Может, поищем какую-нибудь живность?
– Нет. Не стоит терять время. Пошли к Миллерам.
– Им удалось выбраться?
– Не знаю. В городе я их не видел. Выбраться Миллерам не удалось. Мы едва успели зарыть их в сугроб, как подошел вездеход и забрал нас. Только через неделю я узнал, что родители Хэнка погибли при землетрясении. Он вытащил их, уложил в ледяной погреб и лишь тогда отправился в город. Хэнка, как и меня, удар застиг на улице: он все еще любовался небесным парадом. То, что землетрясение произошло именно во время парада, спасло жизнь многим людям, которые иначе погибли бы прямо у себя в постели. Но с другой стороны, говорят, что именно парад и послужил причиной несчастья – вызвал необычайный всплеск приливной энергии и тем самым спровоцировал землетрясение. Так что получается то на то. Конечно, сам по себе парад землетрясение вызвать не мог, оно назревало в недрах планеты с тех пор, как начали осуществлять атмосферный проект. Гравитация, как и бухгалтерский учет, должна быть сбалансирована. До катастрофы колония насчитывала тридцать семь тысяч жителей. Когда мы закончили проверку, оказалось, что выжило меньше тринадцати тысяч. И вдобавок был потерян весь урожай и вся или почти вся домашняя живность. Хэнк был прав – пояса придется затянуть. Нас высадили на приемной станции и тут же стали загружать вторую партию спасателей. Я отыскал свободный уголок и решил немного вздремнуть. И почти уже заснул, когда кто-то потряс меня за плечо. Это оказался отец.
– Ты в порядке, Билл? – спросил он. Я протер глаза.
– Я о'кей. Ты видел Молли и Пегги?
– Только что от них. Меня отпустили с работы на пару часов. Билл, ты кого-нибудь из Шульцев встречал? Сон у меня как рукой сняло.
– Нет. А ты?
– И я нет. Я рассказал ему, чем занимался сегодня. Отец кивнул:
– Поспи, Билл. Я пойду взгляну на списки. Но уснуть я уже не мог. Отец вскоре вернулся и сообщил, что ему ничего не удалось разузнать.
– Тревожно мне, Билл,
– И мне.
– Нужно сходить проверить.
– Пошли. Отец помотал головой:
– Вдвоем туда идти ни к чему. Лучше поспи. Но я все равно увязался за ним. Нам повезло: отряд спасателей как раз собирался в дорогу, и мы присоединились к ним. Маршрут пролегал через нашу ферму и ферму Шульцев. Отец сказал водителю, что мы обследуем обе фермы и, вернувшись в город, доложим о результатах. Шофер не возражал. Нас выбросили на повороте, и мы побрели к дому Шульцев. Вот когда мне стало по-настоящему страшно. Одно дело – зарывать в снег незнакомых людей, и совсем другое – вообразить, как находишь Маму Шульц или Гретхен с заиндевелыми синими лицами. Папу Шульца я даже в мыслях не мог себе представить мертвым; такие люди, как он, не умирают – они живут вечно. По крайней мере, у меня такое ощущение. И все же я оказался неподготовленным к тому, что мы увидели. Мы обогнули небольшой пригорок, мешавший разглядеть с дороги ферму Шульцев. Джордж остановился и сказал:
– Дом, во всяком случае, уцелел. Выдержали крепления. Я посмотрел на дом и остолбенел. А потом завопил:
– Джордж! Дерева-то нету! Дом стоял на месте, но яблони – «самого прекрасного дерева на Ганимеде» – не было. Просто не было. Я рванул вперед. Мы почти уже добежали до дома, когда навстречу нам открылась дверь. В дверях стоял Папа Шульц. Они все были живы, все до единого. Правда, от яблони осталась лишь зола в камине. Папа срубил ее, как только отключилось электричество и стала падать температура. И помаленьку, по веточке, подбрасывал в огонь. Рассказывая нам об этом, Пала показал на почерневший камин:
– Все надо мной насмехались: Иоганнова, мол, блажь! Думаю, теперь никто не назовет старину Джонни Яблочное Семечко дураком, а? Он захохотал и хлопнул отца по плечу.
– Но ваше дерево… – тупо проговорил я.
– Я посажу другое, посажу много деревьев. – Он вдруг посерьезнел. – А твои яблоньки, Уильям, твои маленькие храбрые саженцы – они погибли, да? Я признался, что еще не видел их. Он скорбно кивнул.
– Они замерзли. Хьюго!
– Да, папа!
– Принеси мне яблоко. Хьюго принес. Папа протянул яблоко мне.
– Ты посадишь новые. Я кивнул и сунул яблоко в карман. Шульцы обрадовались, услышав, что мы все живы, хотя Мама запричитала, узнав о сломанной руке Молли. Как только начался буран, Йо пробился к нашей ферме, обнаружил, что мы ушли, и вернулся, обморозив в награду за труды оба уха. Сейчас он отправился разыскивать нас в город. Шульцы не только сами не пострадали – они спасли всю свою живность. Коровы, свиньи, цыплята, люди – все сгрудились в кучу и обогревались возле камина теплом от горевшей яблони. Когда заработала энергостанция, животных загнали обратно в хлев, но в комнате остались следы от их пребывания, и запах тоже. Мне кажется, Маму больше беспокоил беспорядок в ее обычно безупречной столовой, чем катастрофа как таковая. Похоже, она не осознавала, что большинство ее соседей погибли. До нее это просто не доходило. Отец отверг предложение Папы Шульца пойти вместе с нами на нашу ферму. Тогда Папа заявил, что мы встретимся на вездеходе, поскольку он собирается податься в город и предложить свою помощь. Мы выпили по кружке крепкого Маминого чая с хлебом и распрощались. По пути к ферме я все думал о Шульцах и о том, как хорошо, что все они остались живы. Я сказал отцу, что это настоящее чудо.
– Никакого чуда, – покачал головой отец. – Они из породы выживающих.
– Что это за порода такая? Он долго молчал, потом ответил:
– Выживающие – это те, кто выживает. Думаю, более точного определения не подберешь.
– В таком случае мы тоже из породы выживающих.
– Возможно. По крайней мере, это несчастье нам удалось пережить. Когда мы покидали ферму, дом лежал в руинах. За это время я повидал немало развалин, но сердце все равно екнуло при виде обломков нашего дома. Меня не покидало ощущение, что я вот-вот проснусь в теплой уютной постели и все это окажется дурным сном. Поля остались на месте – то есть то, что от них осталось. Я ковырнул снег на борозде, где уже начинали проклевываться всходы. Они, разумеется, померзли: почва заледенела. Я был уверен, что земляные черви тоже погибли: их ведь никто не предупредил, что надо зарыться в землю поглубже. Мои малютки-саженцы замерзли на корню. Мы нашли двух окаменевших кроликов, прижавшихся друг к другу под обломками бывшего хлева. Цыплят нигде не было видно, но я обнаружил старую несушку, самую первую нашу курочку. Она высиживала яйца. Гнездо не пострадало, его прикрыло куском обвалившейся крыши. Так она и сидела, не сдвинувшись с места, на замороженных яйцах. Это меня добило. Отец обшарил дом и подошел к хлеву.
– Ну что, Билл? Я встал.
– Все, Джордж. Крышка.
– Тогда собирайся, пора в город. Скоро придет вездеход.
– Но ферме действительно крышка!
– Я знаю. Я заглянул в комнату Пегги, но отец уже пошуровал там как следует; оставил только мой аккордеон. Сверху он был припорошен снегом, налетевшим через взломанную дверь. Я стряхнул снежинки и поднял инструмент.
– Оставь его, – сказал отец. – Тут с ним ничего не случится, а в городе тебе некуда будет его пристроить.
– Я не собираюсь сюда возвращаться.
– Что ж, воля твоя. Мы связали шмутки в узел и оттащили к шоссе вместе с аккордеоном, двумя кроликами и несушкой. Вскоре показался вездеход, мы забрались в машину, и отец бросил тушки кроликов и курицу в кучу замерзшей живности, собранной отрядом. За поворотом нас уже поджидал Папа Шульц. Мы с отцом выглядывали на дорогу, пытаясь высмотреть Мэйбл, но тщетно. Возможно, ее подобрал какой-нибудь другой отряд, благо до города было недалеко. Я вздохнул с облегчением. Конечно, пусть ее съедят, но меня увольте, я не каннибал. Мне дали чуток соснуть, перекусить и вновь отправили в спасательную экспедицию. Колония понемногу приходила в себя. Те, чьи постройки уцелели, разбрелись по домам, прочие остались на приемной станции – примерно столько же человек, сколько прилетело на «Меифлауэре». Кормежка, естественно, была нормированная – впервые со дня основания колонии на Ганимеде ввели пайки. Правда, пока мы не голодали. Выживших было не так уж много, запасов еды хватало на всех. По-настоящему затянуть пояса нам придется позже. Было принято решение свернуть три зимних месяца и начать весну по новой – это перепутало весь календарь, зато дало колонистам возможность как можно скорее собрать новый урожай и возместить потери. Отец по-прежнему работал в инженерной конторе. Они планировали построить на экваторе еще две энергостанции, способные по отдельности поддерживать парниковый эффект, чтобы не допустить повторения подобных катастроф. Разумеется, оборудование должны были поставить с Земли, но хоть в чем-то нам повезло: Марс оказался в нужной точке орбиты для связи. На Землю немедленно отправили сообщение, и вместо очередной партии колонистов следующим рейсом нам пообещали доставить все необходимое. Впрочем, меня это не волновало. Я остался в городе, хотя Шульцы приглашали пожить пока с ними. Зарабатывал себе на жизнь, помогая восстанавливать и укреплять дома. Мы решили, что первым же рейсом отчалим на Землю – Джордж, Молли, Пегги и я, – если, конечно, на корабле будут места. Решение приняли единогласно, разве что у Пегги никто не спрашивал. Другого выхода просто не было, Мы не единственные собирались на Землю. Колониальный комитет сначала раскудахтался, но в связи с чрезвычайными обстоятельствами быстро поднял лапки кверху и начал составлять списки пассажиров. Мы с отцом тоже пошли в агентство комитета вручить свои заявления, причем чуть ли не последними из желающих: отец по делам выезжал из города, а без него мне идти не хотелось. На запертой двери агентства болталась записка: «Вернусь через полчаса». Мы решили подождать. На улице на доске объявлений были вывешены списки будущих репатриантов. Чтобы убить время, я принялся их разглядывать, и отец тоже. Я наткнулся на фамилию «Сондерс», показал отцу.
– Невелика потеря, – пробурчал он. Горлодер Эдвардс тоже оказался в списке; может, я и впрямь видел его на приемной станции, хотя больше он мне на глаза не попадался. Я подумал, что у меня появится шанс поймать его в темном углу на корабле и вернуть полученные плюхи, но подумал как-то вяло, без воодушевления. И стал просматривать списки дальше. Пытался найти там Хэнка Джонса, но не нашел. Начал читать сначала, более внимательно, отмечая каждую знакомую фамилию. И стала вырисовываться любопытная закономерность. В это время вернулся агент и отпер дверь. Отец тронул меня за руку:
– Пошли, Билл.
– Погоди минутку, Джордж, – сказал я. – Ты прочел весь список?
– Да.
– Я вот чего подумал, Джордж: мне как-то неохота оказаться в одной компании с этими болванами. Отец пожевал губу.
– Я тебя прекрасно понимаю. Я очертя голову бросился в омут:
– Джордж, поступай как знаешь, но я на Землю не вернусь, пока мы тут не залижем раны. Вид у отца сделался совершенно несчастный. Он постоял, помолчал и наконец произнес:
– Мне нужно отвезти обратно Пегги, Билл. Без нас с Молли она не уедет. А уехать ей необходимо.
– Я знаю.
– Билл, ты понимаешь меня?
– Понимаю, отец. Он пошел в агентство вручать заявления, насвистывая на ходу мотив, который частенько насвистывал после смерти Анны. По-моему, сам он этого не замечал. На следующий день я перебрался на ферму. Не к Шульцам – к себе. Спал в комнате Пегги, понемногу разбирал завалы и готовился к посеву выделенных мне из аварийных запасов семян. А потом, за две недели до старта «Крытого фургона», Пегги умерла, и у нас не осталось никаких причин спешить на Землю. Йо Шульц был в городе, и отец попросил его зайти ко мне. Йо пришел, разбудил меня и все рассказал. Я поблагодарил его. Он спросил: может, я пойду с ним к Шульцам? Я сказал: нет, спасибо, я хочу побыть один. Он пообещал наведаться завтра и ушел. Я лег на кровать Пегги. Она умерла, и я уже ничего не мог с этим поделать. Она умерла, и исключительно по моей вине… Если бы я не поощрял ее упрямство, родители увезли бы ее гораздо раньше, они бы успели. Она вернулась бы на Землю, ходила бы в школу, росла бы здоровенькой и счастливой – там, в Калифорнии, а не в этом проклятом Богом месте, где она не смогла жить, где людям вообще жить не положено. Я закусил подушку и заревел во весь голос. «Анна, Анна! – кричал я. – Позаботься о ней, Анна! Она такая маленькая, она еще ничего не умеет!» Я перестал реветь и прислушался в смутной надежде, что Анна ответит и даст мне обещание. Ни звука… сначала… а потом до меня донеслось знакомое: «Расти большой, Билли». Еле слышный, далекий голос: «Расти большой, сынок». Я встал, умыл лицо и начал собираться в город.

Глава 18. Отряд первопроходцев

Мы жили все вместе в комнате Пегги, пока не засеяли поле, а затем стали восстанавливать дом. Укрепили его, сделали два больших окна с видом на озеро и на горы. В комнате Пегги тоже прорубили окно, что изменило ее до неузнаваемости. Теперь мы пристраивали еще одну комнату – похоже, скоро она нам понадобится. Во всех помещениях были окна, а в гостиной – камин. Мы с отцом трудились, не покладая рук, уже второй сезон после землетрясения. Зерна нам выделили в избытке, и мы засеяли пустующее поле на ферме через дорогу. Вскоре туда вселились новые жильцы, Эллисы, и заплатили нам. Правда, не наличными, а переводом, но наш долг комитету немного уменьшился. Через два ганимедских года после небесного парада вам даже в голову бы не пришло, что здесь была такая катастрофа. В колонии не осталось ни одного разрушенного дома, население возросло до сорока пяти тысяч, город деловито гудел. Хлынул такой приток иммигрантов, что комитет начал принимать у нас выплаты задолженности даже продуктами. Что до нашего семейства, то мы справлялись неплохо. Завели себе улей с пчелами. Кроме Мэйбл номер два у нас появились Марджи и Мэйми, и раз в день я выносил на шоссе к вездеходу молоко для продажи в городе. Я запрягал Марджи с Мэйми в плуг – мы раздробили камни еще на пяти акрах – и подумывал о лошадке. Некоторые фермеры уже обзавелись лошадьми, в том числе и Шульцы. Совет долго мурыжил этот вопрос, прежде чем дал добро на «вторжение». Многие считали, что лучше пользоваться тракторами. Но оборудования, чтобы их производить, в колонии не хватало, а политика проводилась такая, что планета должна сама себя обеспечивать. В результате победили «лошадники». Лошади умеют воспроизводиться, а трактора этому фокусу пока не обучены. А кроме того, бифштекс из конины – вкусная штука, хотя, скажи мне кто-нибудь об этом, когда я был сухопутной крысой в Сан-Диего, я наверняка крутанул бы носом. Как выяснилось, новую комнату мы пристраивали не зря. Двойняшки – и оба пацаны. Сначала такие страшненькие были – смотреть тошно, но потихоньку-полегоньку стали выравниваться. Я купил им в подарок колыбель местного производства, изготовленную из стекловолокна, спрессованного с синтетической резиной. Ассортимент ганимедских бытовых товаров рос не по дням, а по часам. Я пообещал Молли, что, когда карапузы подрастут, дам им рекомендацию в «волчата». На собраниях я теперь появлялся чаще, чем прежде, поскольку снова стал командиром отделения – отделения Даниэля Буна, в основном состоявшего из новичков. Хотя экзамены на «орла» так и не сдал – руки не доходили. Как-то раз мне даже назначили дату, но в этот день разродилась наша хрюшка, и я не смог отлучиться в город. Правда, я не оставил надежды, что сумею выбрать время для сдачи экзаменов. Хотелось снова стать «орлом», хотя сами по себе эмблемы меня уже не волновали: видно, перерос я эта дело. Вам может показаться, что выжившие вообще забыли о тех, кто погиб во время катастрофы. Но это не так. Просто мы вкалывали без продыха, и голова постоянно была чем-то забита. Да и потом мы не первая колония, в которой погибло две трети колонистов, и не последняя. Факт прискорбный, но нельзя позволять, чтобы скорбь превратилась в самооплакивание. Так говорит Джордж. Джордж до сих пор не простился с мыслью отправить меня на Землю закончить учебу, и я сам понемногу стал проникаться этой идеей, ощутив недостаточность своих познаний. Идея мало-помалу даже начала казаться мне привлекательной. Это ведь совсем не то, что сбежать с поджатым хвостом сразу после землетрясения. Я теперь собственник и сам смогу оплачивать учебу. Плата была внушительной – пять акров – и практически пожирала всю мою долю фермы, дополнительным бременем ложась на плечи Джорджа и Молли. Но оба они были «за». А кроме того, на Земле у Джорджа остался замороженный капитал, на который я смогу существовать во время учения. На другие нужды его потратить вообще невозможно – комитет принимал в качестве платы за импорт только освоенные земельные участки. Была даже вероятность – если ганимедскому совету удастся выиграть тяжбу, – что из счета Джорджа можно будет заплатить и за саму учебу, не отдавая комитету ни пяди окультуренной земли. В любом случае попробовать стоило, не пропадать же деньгам зря. Мы почти уже решили, что я полечу на «Ньюарке», когда услыхали о новом мероприятии – разведывательных экспедициях. Одной Леды Ганимеду явно не хватало. Он нуждался в поселениях – это было ясно уже в тот момент, когда мы высадились на планету. Комитет планировал основать еще два порта вблизи от новых энергостанций, чтобы на Ганимеде было три городских центра. На колонистов возложили задачу построить эти города – возвести приемные станции, гидропонные ангары, больницы. Комитет расплатится с ними импортом, а затем сюда хлынет поток иммигрантов: комитету страсть как не терпелось, поскольку в его распоряжении было уже достаточно кораблей, чтобы перевозить пассажиров косяками. Старикан «Джиттербаг» должен был доставить отряды первопроходцев к местам будущих поселений для картирования местности. Хэнк с Сергеем были зачислены в экспедицию. Мне дико хотелось поехать с ними, ну просто внутри все зудело. Я ни разу не удалялся от Леды дальше чем на пятьдесят миль. Вот вернусь я на Землю, спросят меня: как там на Ганимеде? А мне и сказать-то нечего. Как-то раз был у меня шанс отправиться в качестве временного рабочего в составе команды проекта «Юпитер» на спутник Барнарда, но ничего не вышло. Из-за близнецов. Пришлось остаться на ферме. Я потолковал с отцом.
– Мне очень не нравится, что ты опять откладываешь отъезд, – сказал он серьезно. Я возразил – ведь это всего на два месяца.
– Хм-м… – протянул он. – А экзамены на «орла» ты сдал? Можно подумать, он не знает! Я сменил тему: дескать, Сергей с Хэнком тоже собираются в поход.
– Но оба они старше тебя, – заметил отец.
– Ненамного.
– Но по возрасту они имеют право быть в отряде, а ты – нет.
– Слушай, Джордж, – сказал я, – правила существуют для того, чтобы их нарушали. Это твои собственные слова. Наверняка можно найти какую-нибудь лазейку – пусть возьмут меня поваром, например. Так я и отправился в экспедицию – поваром. Готовить я всегда умел неплохо – не так классно, как Мама Шульц, но вполне прилично. В этом смысле отряду жаловаться не придется. Капитан Хэтти выбросила нас на условленном месте, девятью градусами севернее экватора на сто тринадцатом градусе западной долготы – то есть по ту сторону от Юпитера и примерно за тридцать одну сотню миль от Леды. Мистер Хукер утверждает, что средняя температура на Ганимеде за ближайшее столетие по мере таяния ледников повысится на девять градусов и тогда Леда окажется в субтропической зоне, а широкий пояс от экватора до полпути к полюсам станет пригодным для обитания. Пока же колония будет располагаться только вблизи экватора. Что ни говори, а с пилотом нам не повезло: все-таки капитанша Хэтти – совершенно несносная баба. Воображает, будто пилоты – какая-то раса суперменов. Во всяком случае, ведет себя именно так. Совсем недавно комитет настоял, чтобы Хэтти взяла второго пилота, поскольку управлять кораблем в одиночку почти невозможно. Ей пытались навязать также и сменщика – потихоньку готовя замену капитанше, – но Хэтти оказалась крепким орешком. Она пригрозила, что поднимет свой «Джиттербаг» в небо и грохнет его оземь… У комитета не хватило духа проверить, блефует капитанша или нет. Не посмели рискнуть кораблем, слишком многое от него зависело. Вообще-то задачей «Джиттербага» была перевозка пассажиров между Ледой и станцией проекта «Юпитер» на спутнике Барнарда – но это раньше, когда земные звездолеты садились непосредственно в Леде. А затем появился «Мейфлауэр», и «Джиттербаг» превратился в паром. Разговоры о том, что нужна еще одна челночная ракета, так и оставались пока разговорами. Поэтому капитан Хэтти запросто могла нагнать на комитет страху жуткими видениями беспомощно вращающихся вокруг планеты груженых кораблей, так же не способных приземлиться, как котенок, забравшийся на дерево. Впрочем, надо отдать Хэтти должное – с кораблем она управлялась виртуозно. Такое впечатление, будто нервные окончания у нее срослись с кораблем. В ясную погоду она даже позволяла себе сделать мягкую посадку, планируя в воздухе, несмотря на разреженность нашей атмосферы. Но по-моему, куда больше удовольствия капитанша получала, как следует встряхнув своих пассажиров перегрузками. Командиром партии первопроходцев был назначен Поль дю Морье, новый помощник руководителя скаутского отряда «Пришельцев», который и взял меня поваром. Он был моложе многих своих подчиненных, но бдительно следил за порядком, вплоть до того, на каком боку мы засыпаем. В тот понедельник Поль разбудил меня во второй половине дня, и я по-быстрому собрал легкий завтрак. А потом разухарился и решил устроить настоящую пирушку. Все уже проснулись, отдохнули, и на боковую никто больше не собирался. Ну и накормил я их до отвала. После чего мы расслабились и несколько часов подряд чесали языками. Я вытащил аккордеон – взял его в поход по требованию народа, то есть по настоянию Поля – и сыграл пару вещей. А потом снова завязался общий треп. Спорили о том, где впервые зародилась жизнь. Джек Монтэгю, химик, вспомнил старую теорию, что раньше Солнце светило куда ярче.
– Помяните мое слово, – сказал он, – когда мы вышлем экспедицию на Плутон, она обнаружит там следы прежней жизни Жизнь так же вездесуща, как масса и энергия.
– Чепуха, – очень вежливо ответил мистер Вилла. – Плутон и планета-то не настоящая. Когда-то он был спутником Нептуна.
– Ну, значит, на Нептуне, – не сдавался Джок. – Жизнь существует во всей Вселенной. Вот попомните мои слова: когда проект «Юпитер» развернется по-настоящему, они найдут жизнь даже на Юпитере.
– На Юпитере? – взорвался мистер Вилла. – Джок, я тебя умоляю! Метан, аммиак и холод, словно мачехин поцелуй. Ты, должно быть, шутишь. Да на поверхности Юпитера даже света нет, там же тьма кромешная.
– Я сказал и еще раз повторю, – не унимался Монтэгю. – Жизнь вездесуща. Где есть масса и энергия плюс условия, позволяющие образоваться большой устойчивой молекуле, там обязательно возникнет жизнь. Посмотрите на Марс. Или на Венеру. Или на Землю, самую опасную из всех планет. Или на пояс астероидов – бывшую планету.
– Что ты об этом думаешь, Поль? – спросил я.
– А ничего не думаю. Данных маловато, – мягко улыбнулся командир.
– Вот! – сказал мистер Вилла. – Вот слова мудрого человека. Скажи нам, Джок, с какой стати ты возомнил, что можешь судить о таких вещах?
– Да, я не специалист, и в этом мое преимущество, – важно проговорил Джок.
– В философском споре факты только мешают. Затем тему сменили. Главный агроном, мистер Сеймур, сказал:
– Меня не так уж беспокоит, откуда происходит жизнь. Меня больше волнует, как она будет развиваться здесь.
– И как же? – заинтересовался я.
– Что мы собираемся сделать из этой планеты? Мы можем превратить ее во что захотим. На Марсе и Венере была своя культура. Мы не имели права сильно менять эти планеты и заселять их целиком не будем. А спутники Юпитера – дело другое; тут все в нашей власти. Говорят, человеческая приспособляемость не имеет границ. Я бы сказал – наоборот: человек не столько адаптируется сам, сколько адаптирует к себе окружающую среду. Здесь мы, безусловно, именно этим и занимаемся. Но как?
– Мне всегда казалось, что все задумано неплохо, – отозвался я. – Мы положим начало новым центрам, потом сюда придут люди и обживут эти места, как Леду.
– Да, но до каких пределов? Сейчас регулярные рейсы совершают три корабля. В недалеком будущем каждые три недели к нам будет прилетать по кораблю, затем каждую неделю, затем каждый день. Если мы не проявим бдительности, здесь, как и на Земле, придется вводить нормированные рационы. Билл, ты знаешь, с какой скоростью растет на Земле население? Я признался, что не имею понятия.
– Каждый день рождается на сто тысяч человек больше по сравнению с предыдущим. Подсчитай-ка. Я прикинул.
– Получается… э-э… что-то около пятнадцати-двадцати кораблей в сутки. И все же я думаю, что они сумеют их построить.
– Да, но куда мы денем этих людей? Ежедневно здесь будет высаживаться вдвое больше народу, чем сейчас живет на планете. И не только по понедельникам – по вторникам, средам, четвергам, и так целую неделю, месяц, год, чтобы стабилизировать численность населения Земли. Говорю тебе, из этого ничего не выйдет. Придет день, когда мы вынуждены будем полностью прекратить иммиграцию. – Он воинственно огляделся по сторонам, готовый опровергнуть любые возражения, которые не заставили себя ждать.
– Ох, Сеймур, не выступай! – раздался чей-то голос. – По-твоему, этот мир принадлежит тебе только потому, что ты прилетел раньше других? Ты просто просочился сюда, пока не было строгих ограничений.
– С математикой не поспоришь, – не сдавался Сеймур. – Надо как можно быстрее добиться того, чтобы Ганимед перешел на самообеспечение – и захлопнуть за собою дверь!
– Это не понадобится, – покачал головою Поль.
– То есть? – изумился Сеймур. – Как это? Объясни мне. Ты же представитель комитета: какой хитроумный ответ спрятан у него в заначке?
– Никакого, – сказал Поль. – И подсчеты твои верны, только выводы неправильны. Ганимед и вправду должен себя обеспечивать, но страшную картину с дюжиной пассажирских кораблей в день ты можешь забыть.
– Почему, позвольте спросить? Поль оглядел всех нас и сконфуженио улыбнулся:
– Вы в состоянии выдержать небольшую лекцию о динамике роста населения? Боюсь, у меня Нет такого преимущества, как у Джока: в этом вопросе я более или менее специалист.
– Валяй, – отозвался кто-то. – Просвети его.
– О'кей, – согласился Поль. – Вы сами напросились. Как правило, люди считают, что колонизацию затеяли для того, чтобы избавить Землю от перенаселения и угрозы голода. Более далекого от действительности представления и придумать нельзя.
– Чего? – сказал я.
– Минуту терпения. Маленькая планета физически не в состоянии поглотить прирост населения большой планеты, как верно заметил Сеймур. Но существует еще одна причина, почему нам не грозит приток иммигрантов по сотне тысяч в день. Психологическая причина. Число людей, желающих эмигрировать (даже если прекратить отбор), никогда не сравняется с количеством новорожденных. В большинстве своем люди просто не хотят уезжать из дома. Они не любят трогаться с обжитых мест, и уж тем более в такую даль.
– Тут я с тобой согласен, – кивнул мистер Вилла. – Человек, желающий эмигрировать, – это странное животное. Редкой породы.
– Верно, – сказал Поль, – Но давайте предположим на минуту, что каждый день будет набираться сто тысяч желающих и Ганимед вместе с другими планетами сможет их принять. Облегчит это положение там, дома? Я имею в виду, на Земле? Ответ: нет, не облегчит. Было похоже, что лекция окончена. Я не выдержал:
– Прости за тупость, Поль, но почему не облегчит?
– Билл, ты изучал хоть немного биономию?
– Немного.
– Математическую биономию населения?
– Э-э… нет.
– Но тебе наверняка известно, что после самых опустошительных войн, какие бывали на Земле, численность населения всегда возрастала по сравнению с довоенной, сколько бы народу ни погибло. Жизнь не просто вездесуща, как сказал Джок; жизнь эксплозивна. Основной закон математической биономии, из которого не было обнаружено ни единого исключения, гласит, что население растет всегда – и отнюдь не в соответствии с запасами продовольствия. Оно растет до тех пор, пока еды хватает, чтобы хоть как-то поддерживать жизнь, то есть до грани голодания. Иными словами, если мы будем откачивать по сотне тысяч человек ежедневно, прирост населения на Земле увеличится до двух сотен тысяч в день, чтобы достичь биономического максимума, соответствующего новой экологической динамике. На мгновение воцарилась тишина: мы просто не знали, что сказать. Наконец Сергей пришел в себя:
– Мрачную картинку ты нарисовал, командир. И каков же ответ?
– А его не существует.

Предыдущая страница 4 Следующая страница


Роберт Хайнлайн - Небесный фермер

5 Роберт Хайнлайн

– Я не так выразился. Я хочу сказать: есть ли какой-нибудь выход? Поль произнес всего одно слово из двух слогов – так тихо, что мы не расслышали бы его, если бы не мертвая тишина. Он сказал:
– Война. Народ в палатке зашевелился, загудел: идея казалась немыслимой.
– Мистер дю Морье, послушайте, – прорезался Сеймур. – Я, может, и пессимист, но не такой. Войны в наше время быть не может.
– Вот как? – сказал Поль. Сеймур запальчиво продолжил:
– Вы полагаете, что нас прижмет космический патруль? Потому что это единственный способ развязать войну! Поль покачал головой:
– Патруль нас не прижмет. Но войну он тоже не остановит. Силами полиции можно подавить отдельные возмущения, такие вещи они с успехом пресекают в зародыше. Но если восстанет целая планета, у полиции не хватит ни сил, ни числа, ни умения. Они попытаются – и сделают это без страха. Но у них ничего не выйдет.
– Вы действительно верите в это?
– Я в этом убежден. И не я один – в этом убежден комитет. Не политический совет, конечно, а ученые-профессионалы.
– Тогда чем, черт побери, занимается комитет?
– Основывает колонии. Мы считаем, что это дело само по себе стоящее. Война не обязательно затронет колонии. Я, по крайней мере, так думаю. Вспомните Америку конца девятнадцатого века – европейские дрязги ее не коснулись. Война, скорее всего, будет настолько разрушительной, что межпланетные полеты надолго прекратятся. Потому-то я и считаю, что эта планета должна перейти на самообеспечение. Для межпланетных путешествий необходима высокая техническая культура, а на Земле она в недалеком будущем может быть разрушена. Мне кажется, идеи Поля ошеломили нас всех; меня-то уж точно. Сеймур уставил на Поля обвиняющий перст:
– Если ты в это веришь, почему ты собираешься назад на Землю? Скажи мне!
– А я и не собираюсь, – тихо ответил Поль. – Я останусь здесь. Буду фермером. И вдруг меня осенило, зачем он начал отпускать бороду.
– Значит, ты думаешь, что скоро будет война, – сказал Сеймур. Это прозвучало как утверждение, а не вопрос.
– Этого я не говорил, – замялся Поль. – Ладно, скажу вам прямо: война начнется не раньше чем через сорок земных лет и не позже чем через семьдесят. Послышался общий вздох облегчения. Сеймур продолжил свое выступление от лица всех присутствующих.
– От сорока до семидесяти, говоришь? Но тогда какой смысл тебе оставаться здесь? Ты, может, до нее и не доживешь. Хотя я, конечно, совсем не против такого соседа.
– Я предвижу войну, – с нажимом сказал Поль. – Я знаю, что она будет. И не хочу, чтобы ее хлебнули мои будущие дети и внуки. Мой дом здесь. Если я женюсь, то только здесь. Какой смысл растить детей, если знаешь, что они обратятся в радиоактивную пыль? Кажется, именно в этот момент в палатку просунул голову Хэнк, потому что я не помню, чтобы кто-то ответил Полю. Хэнк выходил по своим делам, а теперь вернулся и заорал:
– Эй, джентльмены! Европа взошла! Мы все повалили из палатки. Отчасти из-за смущения, наверное, Поль слишком уж разоткровенничался. А впрочем, мы пошли бы в любом случае. Дома, конечно, Европу каждый день видно, но не так, как отсюда. Поскольку Европа ближе к Юпитеру, чем Ганимед, она никогда не удаляется от хозяина, если, конечно, считать, что тридцать девять градусов – это «недалеко». А так как мы находились на сто тринадцатом градусе западной долготы, то Юпитер был двадцатью тремя градусами ниже нашего восточного горизонта, и, следовательно, Европа в крайней точке удаления от Юпитера должна была подняться над горизонтом на шестнадцать градусов. Прошу прощения за арифметику. Так вот, если учесть еще, что на востоке громоздилась высокая горная гряда, все это вместе взятое означало, что раз в неделю Европа высовывалась из-за гор и висела над нами целый день, а затем садилась на востоке в том же самом месте, откуда появлялась. Вверх-вниз, как на лифте. И если вы никуда не отлучались с Земли, не говорите мне, что так не бывает. Так есть – Юпитер со спутниками откалывают и не такие фокусы. За время нашего похода Европа взошла впервые, и мы во все глаза смотрели на серебряную лодочку с рожками, обращенными кверху, которая качалась на верхушках гор, как на волнах. Завязался спор. Кто-то утверждал, что она поднимается, кто-то, наоборот, что заходит. Все обменивались впечатлениями. Кое-кто уверял, что засек движение спутника, но насчет направления к согласию так и не пришли. А потом я продрог и вернулся в палатку. Я был рад этому перерыву. Мне казалось, что Поль сказал куда больше, чем намеревался, во всяком случае больше, чем ему будет приятно вспомнить во время светлой фазы. Я решил, что во всем виноваты снотворные пилюли. Без них, конечно, не обойтись, но от них здорово развязывается язык, можно ненароком выболтать даже свое настоящее имя – предательские штучки, одним словом.

Глава 19. Другие люди

К концу второй светлой фазы стало ясно – по крайней мере Полю, – что вторая обследованная нами долина годится. Не сказать, чтобы она была идеальной: возможно, за горами лежала куда более подходящая! но жизнь слишком коротка. Поль поставил нашей долине оценку 92 по сложной стобалльной системе, разработанной комитетом, то есть дал на семь очков больше проходного балла. А идеальная долина пусть подождет, пока колонисты ее отыщут… когда-нибудь так оно и случится. Мы назвали ее Счастливой долиной – просто так, на удачу. А горы на юге нарекли вершинами Поля, невзирая на протесты командира. Он заявил, что в любом случае это название неофициальное. Мы пообещали, что об этом позаботимся, а главный топограф Эби Финкельштейн так и записал на карте, и все мы поставили свои подписи. Чтобы закруглиться, нам потребовалась еще одна светлая фаза, а затем мы могли отправляться домой – если бы была такая возможность. Но ее не было, и пришлось наглотаться снотворных на следующую темную фазу. Некоторые, правда, предпочитали обходиться естественными средствами и коротали время за круглосуточным покером. Но я в их число не входил: проигрывать мне было нечего, а собрать флешь-рояль не хватало таланта. Темнофазные беседы по душам не прекращались, но таких серьезных, как первая, больше не было. Никто не осмеливался снова спросить у Поля, что он думает о будущем. Когда третья темная фаза подошла к концу, мне стало невмоготу безвылазно сидеть в палатке. И я попросил у Поля разрешения прогуляться. Всю эту фазу Хэнк был у меня на подхвате. Вообще-то он работал помощником топографа и по программе в начале темной фазы должен был сделать цветные снимки. Предполагалось, что он будет фотографировать долину с южных предгорий, когда солнечные лучи осветят ее, пробившись из-за гор на западе. У Хэнка был с собой также собственный фотоаппарат, специально по такому случаю приобретенный, и он, ужасно довольный, без устали щелкал затвором, снимая все подряд. На сей раз он попытался снять, помимо официального задания, виды долины и для себя. Но в результате смазал все рабочие снимки и в довершение всего забыл надвинуть на глаза козырек, когда вспыхнули солнечные лучи. Пришлось выдать ему больничный и взять к себе в судомойки. Скоро он поправился, но Финкельштейн от его услуг отказался. Поэтому я выпросил нам обоим небольшой отпуск – прошвырнуться и обследовать окрестности. Поль разрешил. В конце второй светлой фазы мы все испытали сильное потрясение, обнаружив в западной оконечности долины лишайник. Мы думали, что нашли на Ганимеде местную форму жизни. Но тревога оказалась ложной: тщательное обледование показало, что это не только земное растение, но и разрешенное к эмиграции советом по биономии. Однако наша находка свидетельствовала, что жизнь распространяется, укореняется на планете, даже за три тысячи сто миль от места первоначальной высадки. Мы горячо обсуждали, принесло ли споры сюда ветром, или их случайно занес кто-то из строителей энергостанции, но в сущности это не имело значения. Мы с Хэнком решили пройти немного дальше – а вдруг и там найдем лишайник? Ведь это место лежало в стороне от маршрута, которым отряд двигался со стоянки номер один. Полю мы не стали докладывать, куда намылились: боялись, что он наложит вето, потому что от лагеря до участка с лишайником было неблизко. Командир велел нам далеко не уходить и вернуться к шести часам утра в четверг, чтобы успеть свернуть лагерь и добраться до места встречи с «Джиттербагом». Я согласился, так как вовсе не собирался забредать в какую-нибудь глушь. Меня не очень волновало, найдем мы лишайник или нет, и к тому же мне нездоровилось. Но об этом я умолчал – обидно самому лишать себя единственного и неповторимого шанса поглядеть на окрестности. Лишайника мы не нашли. Зато мы нашли кристаллы. Мы потихоньку шагали вперед; несмотря на боль в боку, я чувствовал себя счастливым, как школьник, вырвавшийся на волю. Хэнк снимал никому не нужные виды причудливых скал и потоков лавы и разглагольствовал о том, что заведет хозяйство здесь, в Счастливой долине.
– Знаешь, Билл, – заливался он, – тут понадобятся настоящие фермеры-ганимедцы, чтобы научить уму-разуму земных салажат. А кто лучше меня разбирается в ганимедском сельском хозяйстве?
– Да почти любой, – уверил я его. Он меня проигнорировал.
– Местечко что надо, – продолжал он, оглядывая окрестности, напоминавшие поле битвы после Армагеддона. – Куда лучше, чем вокруг Леды. Я согласился, что свои достоинства тут есть. Но это не для меня. Не хочу жить там, где не видно Юпитера.
– Ерунда! – заявил Хэнк. – Ты зачем сюда пожаловал – небо разглядывать или ферму основать?
– Это вопрос спорный, – признался я. – Мне то так кажется, то этак. А порой я и вовсе не понимаю зачем. Но Хэнк меня не слушал.
– Видишь ущелье – там, наверху?
– Да, конечно. А что?
– Если мы пересечем этот маленький глетчер, то сможем добраться до ущелья.
– Зачем?
– Мне кажется, оно ведет в другую долину – а вдруг она лучше нашей? Туда никто не поднимался, я знаю, сам был членом топобанды.
– Я как раз пытаюсь помочь тебе забыть прошлое, – сказал я. – Слушай, на кой нам сдалась эта долина? На Ганимеде сотня тысяч долин, которые никто не видел. Ты что, серьезно туда намылился? Мне неохота было лезть в ущелье и удаляться от лагеря. Есть что-то гнетущее в девственных ганимедских пейзажах. Тут так тихо – тише, чем в библиотеке. Не то что на Земле – там всегда слышны какие-то звуки, даже в пустыне. Проходит час-другой, и это безмолвие, и голые скалы, и лед, и кратеры начинают действовать мне на нервы.
– Пошли! Не дрейфь! – сказал Хэнк и полез наверх. Ущелье не вело ни в какую долину; оно образовывало нечто вроде коридора в горах. Одна стена была поразительно ровная, будто кем-то обтесанная. Мы прошли вперед, а потом я решил повернуть обратно и остановился, чтобы позвать Хэнка, который вскарабкался на выступ на противоположной стене, намереваясь запечатлеть картину на пленке. Я повернулся – в глазах мелькнуло цветное пятно. Я подошел поближе. Это были кристаллы. Я уставился на них, а они, казалось, на меня.
– Эй, Хенк! – позвал я. – Давай сюда на полусогнутых!
– В чем дело?
– Иди сюда! Здесь есть что щелкнуть! Он спустился и подошел ко мне. Ахнул, затаил дыхание, потом наконец выдохнул:
– Черт! Зажарьте меня в пятницу! И принялся щелкать затвором. Я в жизни не видал таких кристаллов, даже сталактиты в пещерах не шли ни в какое сравнение. Кристаллы были шестигранные, изредка попадались четырехгранные, а некоторые сверкали аж двенадцатью гранями. Их было видимо-невидимо – от маленьких, похожих на грибочки, до стройных длинных клинков по колено высотой. Потом мы нашли и по грудь. Это были не просто призмы – они ветвились, изгибались… но что нас вконец сразило, так это расцветка. Они сияли всеми цветами радуги и на глазах меняли окраску. В конце концов мы пришли к выводу, что они вообще бесцветны, просто преломляют свет. По крайней мере, так утверждал Хэнк. Он отснял целую пленку и сказал:
– Пошли посмотрим, откуда они растут. Мне не хотелось. Меня вымотал подъем, а правый бок давал о себе знать на каждом шагу. Наверное, у меня кружилась голова: когда я смотрел на кристаллы, они начинали водить хоровод, и мне приходилось прищуриваться, чтобы их остановить. Но Хэнк уже поскакал вперед, и я последовал за ним. Кристаллы, похоже, гнездились поблизости от ущелья, которое весной превращалось в русло потока. Очевидно, им нужна вода. Вскоре нам преградил дорогу ледниковый нанос на дне ущелья – толстый, древний ледник, прикрытый сверху тонким слоем прошлогоднего снега. Кристаллы проделали в нем проход и по бокам тоже расчистили пространство по нескольку футов. Мы устремились вперед. Хэнк поскользнулся и ухватился за кристалл. Тот надломился с громким ясным звоном, будто серебряный колокольчик. Хэнк выпрямился и тупо уставился на свою руку. На пальцах и ладони темнели параллельные порезы.
– Это послужит тебе уроком, – сказал я, вытащил пакет первой помощи и забинтовал ему руку. – Пошли назад.
– Ерунда! Из-за нескольких царапин? Только вперед!
– Слушай, Хэнк, я хочу вернуться. Мне что-то нехорошо.
– В чем дело?
– Живот болит.
– Ты слишком много лопаешь, в этом вся проблема. Тебе полезно маленько порастрястись.
– Нет, Хэнк. Мне нужно вернуться. Он поглядел вверх, помялся и сказал:
– Билл, сдается мне, я вижу, откуда растут кристаллы. Это недалеко. Ты подожди здесь, а я сбегаю на разведку. Вернусь – и сразу рванем в лагерь. Я быстро, честное слово.
– О'кей, – согласился я. Хэнк полез наверх, я немного постоял и поволокся следом. Еще в бытность мою «волчонком» мне накрепко вбили в голову, что по незнакомой местности нельзя ходить поодиночке. Через пару минут я услышал его вопли. Поднял глаза и увидел, что Хэнк стоит перед большой черной дырой в утесе.
– Что стряслось? – крикнул я. В ответ послышалось что-то вроде:
– Офонареть можно! Застрелиться и не жить!
– Да что стряслось-то? – раздраженно повторил я и полез к нему. Мы стояли перед входом в пещеру. Кристаллы доходили до самого отверстия, образовывали у порога густые заросли, но внутрь не входили. На дне ущелья лежал плоский камень размерами с монолиты Стонхенджа, словно сброшенный туда сильным толчком во время землетрясения. Видно было, как он срезал утес, открыв вход в пещеру. Срез выглядел таким гладким и ровным, будто его отполировали древние египтяне. Но мы смотрели не на него. Мы смотрели в пещеру. Там было темно, однако рассеянный свет, отраженный от дна ущелья и дальней стены, все же проникал внутрь. Когда глаза привыкли к потемкам, я увидел, куда уставился Хэнк и почему он так орал. В пещере были предметы – не природного происхождения. Я не могу сказать, что за предметы, потому что ничего подобного в жизни не видел, ни живьем, ни на снимках, и даже не слыхал про такое. Как вы опишете то, о чем не имеете ни малейшего представления и для чего не существует слов? Глаз не в состоянии даже верно схватить предмет, когда видит его впервые. Единственное, что я могу сказать; это были не камни, не растения и не животные. Это были искусственные предметы, сделанные людьми. Впрочем, не обязательно людьми, но что искусственные, это точно. Мне ужасно захотелось подобраться к ним поближе и разглядеть получше. Я даже забыл про боль в животе. Хэнк тоже забыл. И выпалил свое обычное.
– Пошли! Аида за мной!
– Но как? – спросил я.
– Господи, да мы просто… – Он прервался и снова поглядел на вход. – Ну, мы обойдем… Нет. Хм… Билл, придется обломать парочку кристаллов и пройти прямо через них. Другого пути нет.
– Одной порезанной ладони тебе недостаточно?
– А я их камнем Вообще-то это варварство – они такие симпатяги! Но придется.
– Не думаю, что тебе удастся сломать эти громадины. К тому же ставлю два против одного, что они прорежут тебе ботинки не хуже бритвы.
– Я все-таки рискну – Он поднял увесистый булыжник и провел эксперимент. Я оказался прав по всем статьям. Хэнк остановился и, тихо насвистывая, обдумал ситуацию. – Билл!
– Да?
– Видишь этот узенький карниз над входом?
– И что же?
– Слева он выступает за кристаллы. Я сложу под ним кучу камней, мы заберемся на карниз, пройдем по нему и спрыгнем прямо у входа в пещеру. Кристаллы дотуда не доходят.
– Но как мы из нее выберемся?
– Сложим в кучу те штуковины, что там виднеются, и снова залезем на карниз. А не получится – заберешься ко мне на плечи и спустишь ремень или еще чего-нибудь. Может, я и возразил бы, если бы сохранил способность соображать. Но мы попробовали, и план сработал – до того момента, когда я повис, уцепившись за карниз, над входом в пещеру. Острая боль пронзила мне бок, и я разжал ладони. Очухался я от того, что Хэнк немилосердно тряс меня за плечи.
– Отстань! – рявкнул я.
– Ты вырубился, – сказал он. – Вот уж не думал, что ты такой неуклюжий. Я ничего не ответил. Просто поджал к животу колени и закрыл глаза. Хэнк снова принялся меня трясти.
– Ты не хочешь посмотреть, что там, в пещере? Я отпихнул его.
– Не хочу смотреть даже на царицу Савскую! Ты что, не видишь – мне хреново! Должно быть, я отключился. А когда очнулся, то увидел, что Хэнк сидит передо мной по-турецки и держит в руке мой фонарик.
– Здоров же ты спать, дружок, – ласково сказал он. – Стало получше?
– Не очень.
– Постарайся собраться с силами, Билл. Пойдем со мной. Ты должен это увидеть. Ты не поверишь своим глазам. Это величайшее открытие со времен… со времен… В общем, неважно. Колумб – просто младенец. Мы с тобой знамениты, Билл.
– Это ты знаменитый, – сказал я. – А я больной.
– Где у тебя болит?
– Везде. Живот твердый как камень – камень, у которого ноют зубы.
– Билл, – озабоченно нахмурился Хэнк, – у тебя аппендикс вырезан?
– Нет.
– Хм-м… Лучше б ты его вырезал.
– Очень своевременный совет.
– Успокойся.
– Легко сказать! – Я приподнялся на локте. Перед глазами сразу все поплыло.
– Хэнк, послушай меня. Тебе придется вернуться в лагерь. Пусть они пришлют за мной вездеход.
– Видишь ли, Билл, – мягко ответил он, – ты ведь сам знаешь: в лагере нет ничего похожего на вездеход. Я попытался решить эту проблему, но она оказалась мне не по зубам. Мозги словно заволокло туманом.
– Ну хорошо, пусть хоть носилки пришлют, – капризно проговорил я и снова улегся. Через какое-то время я почувствовал, что Хэнк копается в моей одежде. Я попытался его оттолкнуть – и вдруг живот мне обожгло ледяным холодом. Я размахнулся и изо всех сил выдал Хэнку левый хук, правда, не достигший цели.
– Не дрыгайся, – сказал Хэнк. – Я нашел немного льда. Лежи смирно, не то он свалится.
– Не хочу лед!
– Придется потерпеть. Если будешь держать его, пока мы отсюда не выберемся, ты еще доживешь до своей виселицы, дружок. Я слишком ослаб, чтобы протестовать. Откинулся на спину, закрыл глаза… А когда открыл их, то с удивлением обнаружил, что мне полегчало. Я уже не помирал, я просто отвратительно себя чувствовал. Хэнк куда-то скрылся. Я позвал его, но он не откликнулся. Меня охватила паника. И тут же я увидел, как он бежит вприпрыжку, размахивая фонарем.
– Я думал, что ты ушел, – сказал я.
– Нет. По правде говоря, я не в состоянии отсюда выбраться. Не могу залезть на карниз, а через кристаллы пробиться не получается. Я пробовал. – Он поднял ногу; башмак был исполосован и запачкан кровью.
– Ты поранился!
– Я выживу.
– Сомневаюсь. Никто не знает, где мы. И, по твоим словам, нам отсюда не выбраться. Похоже, мы умрем голодной смертью. Впрочем, мне это до лампочки.
– Кстати, я оставил тебе кое-что пожевать. Боюсь, не так уж много – ты слишком долго спал.
– Не говори мне про еду! – Я схватился за бок и чуть не блеванул.
– Прости. Но знаешь, я вовсе не говорил, что нам отсюда не выбраться.
– Как это не говорил?
– Я сказал, что я не в состоянии отсюда выбраться.
– Какая разница?
– Ладно, неважно. Но я думаю, мы все-таки найдем способ. Помнишь, ты упомянул про вездеход?
– Вездеход? Хэнк, ты в своем уме?
– Не горячись, Билл. В пещере есть какая-то штуковина типа вездехода. А может, типа эшафота.
– А поточнее нельзя?
– Ну, скажем, что-то вроде вагона. Можно попробовать прогнать его вперед, хотя бы через кристаллы. И пройти, как по мостику.
– Ну что ж, выкатывай его.
– Да нет, он не катится. Он… он ходит. Я попробовал встать.
– Хочу посмотреть на него!
– Ты просто отойди в сторонку от прохода. Кое-как с помощью Хэнка мне все же удалось подняться на ноги.
– Я с тобой.
– Хочешь, сменим лед?
– Можно, только попозже. Хэнк повел меня в пещеру. Не знаю, как описать вам этот ходячий вагон – хотя, возможно, вы уже видели его на снимках. Представьте себе металлическую многоножку размером с динозавра – это и будет ходячий вагон. Туловище в виде желоба на тридцати восьми ногах, по девятнадцати с каждого бока.
– Более шизоидной конструкции я еще не встречал, – признался я. – Но ты же не сможешь просунуть ее в проход!
– Погоди и увидишь. Шизоидная, говоришь? Ты бы поглядел, какие там дальше в пещере штуковины!
– И какие же?
– Билл, знаешь, что это за пещера? По-моему, это ангар для звездолета.
– Чего? Не гони. У звездолетов не бывает ангаров.
– А у этого есть.
– Ты что, действительно видел там корабль?
– Не знаю. Ничего подобного я в жизни не видел, но если это не корабль, то я не представляю, что это. Я очень хотел посмотреть, но Хэнк возразил:
– В другой раз, Билл. Нам нужно вернуться в лагерь, пока не поздно. Спорить я не стал; от ходьбы в боку снова начало колоть.
– О'кей. Так что же мы будем делать?
– А вот что! Хэнк подвел меня к хвосту многоножки, где желоб провисал почти до земли, помог мне в него забраться, велел лечь и отправился к голове чудовища.
– Эту штуку, должно быть, соорудил какой-то горбатый карлик с четырьмя руками. Держись, Билл!
– Ты сам-то знаешь, чего делаешь?
– Я уже прогнал его вперед на шесть футов, пока ты дрыхнул, дальше просто духу не хватило. Абракадабра! Держись за воздух! – И он глубоко засунул палец в какую-то дырку. Многоножка тихо и плавно тронулась с места, совершенно бесшумно. Когда мы выбрались на свет божий, Хэнк вынул палец из дырки. Я сел. Передняя часть многоножки, две трети туловища, были уже за кристаллами. Я перевел дух.
– Хэнк, ты молодчина. Давай дальше пешком. Если приложить к животу побольше льда, я дотяну.
– Одну секундочку. Я только попробую. Здесь есть и другие дырки, я их еще не обследовал.
– Оставь их в покое. Вместо ответа он сунул палец в другое отверстие. Машина внезапно попятилась назад. Хэнк с воплем выдернул палец, сунул его в первую дырку и держал там, пока мы не наверстали потерянное. Прочие отверстия он пробовал куда более осторожно. И в конце концов обнаружил дырку, на которую многоножка отреагировала, приподняв немного переднюю часть туловища и повернув ее влево, совсем как гусеница.
– Порядок! – радостно заявил Хэнк. – Я могу ею управлять. Полный вперед! И мы отправились вниз по ущелью. Утверждение Хэнка, что он может ею управлять, не совсем соответствовало действительности. Это больше было похоже на управление лошадью, чем машиной, – а еще больше напоминало езду в новых землемобилях с полуавтоматическим управлением. Ходячий вагон дошагал до прохода, проделанного в леднике кристаллами, и застопорил. Хэнк совал пальцы во все дырки, но без толку. Гусеница потыркалась головой туда-сюда, словно собака, берущая след, а затем стала взбираться на стену ущелья, минуя кристаллы. Она не теряла равновесия; очевидно, цеплялась лапами за скалу, словно фантастический горный плющ. Доехав до глетчера, который мы пересекли по дороге к ущелью, Хэнк остановил машину и сменил мне лед. Многоножка, похоже, ничего не имела против льда как такового, ей просто не нравились дырки во льду. Во всяком случае, когда мы запустили ее вновь, она потопала по леднику – медленно и осторожно, но без колебаний. Мы направились к лагерю. Хэнк сиял от восторга:
– Это лучшее в мире вездеходное транспортное средство для пробега по бездорожью! Хотел бы я знать, как оно устроено. Получить бы патент на такое изобретение – и я богач!
– Так в чем дело? Оно твое, ведь ты его нашел.
– Да, но оно мне не принадлежит.
– Хэнк, ты же не думаешь, что хозяин придет его искать, а? Хэнк бросил на меня загадочный взгляд.
– Нет, Билл, не думаю. Как по-твоему, сколько времени эта штуковина простояла там, в пещере?
– Даже гадать не хочу. В лагере сиротливо темнела одна-единственная палатка. Из нее навстречу нам вынырнула какая-то фигура. Это оказался Сергей.
– Где вас носило, друзья? – спросил он. – И откуда, во имя царствия небесного, вы сперли эту штуку? И что это вообще такое? Мы просветили его, насколько смогли, а он в свою очередь обрисовал нам ситуацию. Нас, как выяснилось, искали до последней минуты, а затем Поль был вынужден перевести отряд на стоянку номер один, чтобы успеть на свидание с «Джиттербагом». Сергея он оставил, чтобы тот дождался нас и привел на место.
– Вот вам записка от него, – сказал Сергей, протянув лист бумаги. «Дорогие друзья по переписке! – прочитали мы. – Простите, что пришлось вас бросить, шизиков несчастных, но расписание вам известно не хуже, чем мне. Я бы сам остался, чтобы пригнать вас домой, но ваш кореш Сергей настаивает, что это его привилегия. А когда я пытаюсь его урезонить, он скалит зубы, рычит и забивается в угол конуры. Как только прочитаете мое послание, берите ноги в руки и дуйте к стоянке номер один. Не пешком, а бегом. Мы задержим «Джиттербаг», но вы сами знаете, как наша дорогая старушка Хэтти относится к сбоям в расписании. Если вы опоздаете, ей это вряд ли придется по вкусу. Когда встретимся, я сверну вам уши в трубочку и завяжу в узел на затылке. Счастливо! П. дю М. P. S. Мистеру Коку: о твоем аккордеоне я позаботился». Мы дочитали записку, и Сергей сказал:
– Я бы с удовольствием еще послушал о ваших находках, раз в сто подробнее, но не сейчас. Сейчас мы рванем на стоянку номер один. Хэнк, как по твоему, Билл сможет дойти? Я ответил за себя сам – категорическим «нет». Возбуждение понемногу спадало, и мне снова становилось хуже.
– Хм… Хэнк, ты полагаешь, что этот ходячий скелет нас туда отвезет?
– Я полагаю, что он отвезет нас куда угодно, – с вызовом ответил Хэнк.
– А с какой скоростью? «Джиттербаг» уже приземлился.
– Ты уверен?
– Я видел его след на небе чуть не полчаса тому назад.
– Тогда поехали! Об этом путешествии у меня мало что осталось в памяти. Помню остановку, когда мне меняли лед. А потом меня разбудил крик Сергея:
– Вот он, «Джиттербаг»! Я вижу его!
– Привет, «Джиттербаг», – сказал Хэнк. – А вот и мы! Я приподнялся и тоже посмотрел. Мы спускались по склону милях в пяти от корабля, как вдруг из хвоста его вырвалось пламя и он взмыл в небеса. Хэнк застонал. Я лег на спину и закрыл глаза. Когда многоножка остановилась, я опять очнулся. Перед нами стоял Поль, руки в боки, и буравил нас взглядом.
– Наконец-то пташки прилетели в гнездышко! Но где вы откопали эту штуку?
– Поль! Биллу очень плохо! – серьезно сказал Хэнк. Поль вскарабкался на многоножку и сразу прекратил расспросы. Через мгновение он уже оголил мне живот и ткнул большим пальцем между пупком и грудной клеткой.
– Тут больно? Я слишком ослабел, чтобы врезать ему. Он дал мне какую-то пилюлю. Дальнейшие события развивались без моего участия, но впоследствии я узнал, что по настоянию Поля капитан Хэтти прождала пару часов, а затем заявила, что ей пора трогать. У нее по расписанию рейс к «Крытому фургону», и она не намерена заставлять ждать восемь тысяч пассажиров из-за двух оболтусов. Мы с Хэнком можем играть в краснокожих сколько влезет, но расписание – это вам не игрушки. Поль был вынужден отослать отряд, а сам остался поджидать нас. Но в тот момент я ничего из его рассказа не слышал. Я смутно осознавал, что мы путешествуем в ходячем вагоне; дважды я просыпался, когда мне меняли лед, но весь этот эпизод помню как в тумане. Мы двигались на восток. Хэнк вел машину, а Поль определял маршрут – исключительно чутьем. Мы ползли и ползли, как во сне, и наконец вышли к лагерю разведчиков, обследовавших район в ста милях от нашего. Оттуда Поль по радио потребовал помощи. А затем прилетел «Джиттербаг» и подобрал нас. Помню, как мы приземлились в Леде, вернее помню, как кто-то сказал:
– Скорее сюда! У нас тут парнишка с перитонитом!

Глава 20. Дома

Вокруг нашей находки поднялся немалый шум – он и теперь еще не утих, – но тогда я его не слышал. Слишком был занят забиванием голов в райские врата. Тем, что я все-таки в них не попал, я обязан доктору Арчибальду. И Хэнку. И Сергею. И Полю. И капитану Хэтти. И еще какому-то безымянному существу, жившему где-то много лет назад, которого я никогда не увижу и не узнаю даже, как оно выглядит, но которое изобрело превосходную машину для передвижения по бездорожью. Всех, кроме него, я поблагодарил. Они явились всем скопом в больницу, даже капитан Хэтти, которая на меня нарычала, а перед уходом вдруг склонилась и чмокнула в щеку. Я так изумился, что чуть не укусил ее в ответ. Конечно же, пришли Шульцы. Мама причитала без умолку. Папа дал мне яблоко, а Гретхен почти не раскрывала рта, что на нее совсем не похоже. Молли притащила с собой близнецов, чтобы я полюбовался на них, а они на меня. Ежедневная газета «Планета», выходившая в Леде, взяла у меня интервью. Репортеров интересовало наше мнение по поводу того, созданы ли найденные нами предметы людьми или нет? Вопрос, конечно, интересный. Над ним до сих пор ломают головы наши мудрецы. Что такое человек? Предметы, которые мы с Хэнком – а за нами и ученая команда из проекта «Юпитер» – обнаружили в пещере, не могли быть изготовлены людьми. По крайней мере людьми, похожими на нас. Из всех находок ходячий вагон был самым простым сооружением. О назначении большинства других предметов до сих пор остается только гадать. Не удалось выяснить и как выглядели сотворившие их существа – в пещере не нашли ни единого снимка. Странно, конечно, – но ученые пришли к выводу, что у этих созданий не было глаз, во всяком случае таких, как у нас. Поэтому снимки им вроде как ни к чему. Если вдуматься, фотография как таковая – вещь весьма загадочная. У венерианцев нет фотоискусства, и у марсиан тоже. Похоже, мы единственная раса во Вселенной, которая додумалась до такого способа запечатления явлений. Так что «людьми» они не были – то есть не были похожи на нас. Но они были людьми в истинном смысле этого слова, хотя я не сомневаюсь, что, столкнувшись с одним из них в темной аллее, я с воплем удрал бы подальше. Самое главное, как выразился бы мистер Сеймур, у них наличествовало: они умели управлять окружающей средой. Они не были беспомощными животными, которым природа насильно навязывает правила игры; они приспосабливали природу к своим нуждам. Так что, думаю, они были людьми. Самыми загадочными для меня в этой истории остались кристаллы. Каким-то образом они, несомненно, были связаны с пещерой, или ангаром для звездолета, или назовите как хотите. Однако они не могли – или не хотели – проникнуть в пещеру. А партия ученых, изучившая там все в подробностях, обнаружила еще одну странную вещь: ходячий вагон, этот громадный неповоротливый монстр, на всем пути через узкое ущелье не повредил ни единого кристалла. Хэнк, должно быть, первоклассный водитель. Хотя он уверяет, что не настолько. Не ждите от меня ответов. Я далеко не все понимаю, что творится во Вселенной. Это место просторное. Пока я валялся в больнице, у меня было достаточно времени для размышлений, да и поводов тоже. Я думал о поездке на Землю, об учебе. «Крытый фургон» уже улетел, но это не проблема, я могу отправиться через три недели на «Мейфлауэре». Но вот хочу ли я уезжать? Пора уже определиться. В одном я был уверен: экзамены на «орла» я сдам, как только встану с постели. И так уже затянул – дальше некуда. Ощутив прикосновение небытия, сразу понимаешь, что время твое ограничено и ничего не следует откладывать на потом. Но вернуться в школу? Это совсем другой вопрос. Во-первых, как сообщил отец, совет проиграл тяжбу с комитетом, и тот наложил лапу на все земные вклады эмигрантов. А во-вторых, я вспомнил, о чем говорил нам в приступе откровенности Поль: о грядущей войне. Интересно, можно ли верить его словам? А если можно – то стоит ли пугаться? Я совершенно искренне решил, что не стоит. Как утверждал Поль, пройдет еще сорок лет как минимум. А я пробуду на Земле не больше четырех-пяти. И вообще, такого отдаленного будущего как-то трудно бояться. Я пережил землетрясение и реконструкцию; честно говоря, мне кажется, что меня уже ничем не запугаешь. И еще у меня такое подозрение, что, если бы началась война, я пошел бы на фронт. Я не стал бы от нее убегать. Глупо, наверное. Нет, войны я не боялся, но она не выходила у меня из головы. Почему? В конце концов я докопался до причины. И когда ко мне заглянул Поль, я спросил у него:
– Слушай, Поль, помнишь, ты говорил о войне… Когда Ганимед окажется в такой же ситуации, в какой оказалась сейчас Земля, здесь тоже начнется война, да? Не сегодня, положим, но через несколько столетий?
– К тому времени люди, возможно, научатся не допускать подобных ситуаций, – грустно улыбнулся Поль. – Во всяком случае, будем надеяться. – Он отрешенно посмотрел вдаль. – Новая колония – всегда новая надежда. Мне это понравилось. «Новая надежда». Так однажды при мне кто-то сказал о новорожденном. В воскресенье вечером меня навестил отец, но я все еще колебался насчет поездки. И снова заговорил о плате за учебу:
– Я знаю, что участок принадлежит и мне, Джордж, но расходы-то лягут на ваши плечи.
– Ничего, – сказал Джордж, – мы сдюжим. Зачем же еще нужны накопления? Молли одобряет поездку. И близнецов мы пошлем на Землю в школу, ты же знаешь.
– Пусть так. Но все равно это мне не по душе. И вообще, какой смысл куда-то ехать, Джордж? Мне не нужно какое-то шикарное образование. Я подумываю насчет Каллисто: новенькая, совершенно нетронутая планета, возможности там открываются неисчерпаемые. Я мог бы получить работу в атмосферной экспедиции – Поль замолвит за меня словечко – и расти вместе с проектом. В один прекрасный день, глядишь, дорасту и до главного инженера планеты.
– Если в термодинамике будешь разбираться так же, как сейчас, не дорастешь.
– Чего?
– Инженеры не просто «вырастают» – они учатся. В школу ходят.
– А я что – не учусь? Я не хожу к тебе на лекции сразу в два класса? Я и здесь могу стать инженером, для этого вовсе не нужно тащиться за полмиллиарда миль!
– Вздор! Просто учеба требует дисциплины. А ты до сих пор не сдал даже экзамены на нашивки. И скоро проворонишь свое звание «орла». Я хотел объяснить ему, что сдать экзамены и подготовиться к ним – это разные вещи. Я ведь готовился! Но как-то не сумел сформулировать свою мысль. Джордж встал.
– Послушай, сынок, я скажу тебе откровенно. О должности главного инженера планеты даже не мечтай. В наше время фермеру и то нужно хорошее образование. Иначе он попросту останется темной деревенщиной: будет разбрасывать по полю семена и надеяться, что они каким-то чудом взойдут. Я хочу, чтобы ты уехал на Землю и получил все лучшее, что там тебе смогут предложить. Хочу, чтобы у тебя был престижный диплом – Массачусетского технологического института, Гарварда или Сорбонны. Словом, заведения, которое славится своей школой. Соберись с силами, не пожалей на это времени
– а потом можешь делать все, что заблагорассудится. Поверь мне, это окупится. Я пораскинул мозгами и сказал:
– Думаю, ты прав, Джордж.
– Ну что ж, тогда решайся. Я побегу на автобус, а то придется топать на ферму пешком. Завтра увидимся.
– Спокойной ночи, Джордж. Я лежал и думал. Дежурная нянечка, миссис Динсмор, зашла в палату, потушила свет и пожелала приятных сновидений. Но мне не спалось. Я знал, что отец прав. И быть невеждой мне не хотелось. Я сам не раз был свидетелем того, какие преимущества дает хорошее образование: тут тебе и первоклассная работа, и быстрое продвижение по службе. О'кей, сделаю я себе диплом, а потом вернусь… и, возможно, отправлюсь на Каллисто. А может, начну осваивать новый земельный участок. Я уеду – но я вернусь. А сна ни в одном глазу, хоть убейся. Я посмотрел на свои новые часы: скоро полночь, через пару минут восход. Грех пропускать такое зрелище. Тем более теперь: Бог его знает, когда еще удастся полюбоваться полночным воскресным восходом! Я выглянул в коридор. Старушки леди Динсмор вроде не видать. И я рванул на улицу. Солнце вот-вот должно было показаться над горизонтом. Первые лучи уже позолотили на севере самую высокую антенну энергостанции на Гордом пике, в нескольких милях отсюда. Тишина – а какая красотища! Над головой полусфера старины Юпитера – выпуклая, огромная, рыжая. К западу от нее из тени выплыла черная Ио, на глазах сделалась вишневой, потом оранжевой. Как, интересно, я буду чувствовать себя там, на Земле? Ощущать свой утроенный вес… Здесь на меня ничего не давит, здесь я в норме. Как мне понравится плавать в этом грязном жирном бульоне, который они называют воздухом? Как я смогу жить, когда и потрепаться-то будет не с кем, кроме сухопутных крыс? О чем мне говорить с девчонкой, которая улетала с Земли только на вертолете и понятия не имеет о колониях? Они же все пискушки. Вот взять, к примеру, Гретхен. Эта девчонка зарежет цыпленка и сунет его в котел, пока земная фифа все еще будет пищать. Над горизонтом высунулся краешек Солнца, и снежные вершины Большого Сахарного хребта сразу порозовели на фоне бледно-зеленого неба. Все окрестности стали видны как на ладони. Чистый, суровый край – не то что Калифорния с ее пятьюдесятью с хвостиком миллионами человек, спотыкающихся друг о друга. Мне по душе этот край – это мой край! А пошли они к черту – и Массачусетский, и Кембридж, и прочие шикарные заведения! Я докажу отцу, что образованным человеком можно стать не только в увитых плющом университетских стенах. И перво-наперво сдам экзамены, чтобы вернуть звание «орла». Разве Эндрю Джонсон, американский президент, не учился читать без отрыва от работы? Уже будучи женатым человеком! Дайте только срок – и у нас появятся ученые и студенты не хуже, чем на Земле. Заря неторопливо разливалась по небу, высветив на западе четкий силуэт гряды Кнейпера. Я вспомнил о той ночи, когда мы прорывались в буран через перевал. Как сказал Хэнк, у колониальной жизни есть одно преимущество: она отделяет мужчин от сопляков. «Я жил и работал среди мужчин», – всплыла в памяти строка. Рислинг? Или как его – Киплинг вроде бы. Я жил и работал среди мужчин! Солнце уже золотило крыши домов. Расплескалось по лагуне Серенидад, и она из чернильной сделалась багровой, а потом голубой. Это моя планета. Здесь мой дом. Я понял, что никогда не покину его. Миссис Динсмор торопливо выбежала из дверей и наткнулась на меня.
– Что еще за шуточки! – рассердилась она. – А ну быстро иди в дом?
– В дом? – улыбнулся я ей. – А зачем мне куда-то идти? Я и так дома!

Предыдущая страница 5


[i] Огл. 1 2 3 4 5


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Роберт Хайнлайн - Небесный фермер

Оглавление

    • Глава 1. Земля (Страница 1)
    • Глава 2. Чудовище с зелеными глазами (5 - Слова из реплики Яго – «Ревности страшитесь: чудовище с зелеными глазами над жертвами смеется» (В. Шекспир, «Отелло»)) (Страница 1)
    • Глава 3. Космический корабль «Бифрост» (Страница 1)
    • Глава 4. Капитан Делонпре (Страница 2)
    • Глава 5. Капитан Харкнесс (Страница 2)
    • Глава 6. E = M C квадрат (Страница 2)
    • Глава 7. Космические скауты (Страница 2)
    • Глава 8. Авария (Страница 2)
    • Глава 9. Спутники Юпитера (Страница 2)
    • Глава 10. Земля обетованная (Страница 3)
    • Глава 11. Испольщики (Страница 3)
    • Глава 12. Пчелы и нули (Страница 3)
    • Глава 13. Джонни Яблочное Семечко (Страница 3)
    • Глава 14. Мои владения (Страница 3)
    • Глава 15. Зачем мы сюда пожаловали? (Страница 4)
    • Глава 16. По линеечке (Страница 4)
    • Глава 17. Катастрофа (Страница 4)
    • Глава 18. Отряд первопроходцев (Страница 4)
    • Глава 19. Другие люди (Страница 5)
    • Глава 20. Дома (Страница 5)


Роберт Хайнлайн - Небесный фермер

Роберт Хайнлайн

Небесный фермер

 Читать книгу

Аннотация

Повествует о жизни подростка среди колонистов Ганимеда, первопроходцев космоса, осваивающих этот не слишком гостеприимный спутник Юпитера.

Создание книги: Chaklun
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru
Над дизайном работали: Spider, Elfin, Angel


Роберт Хайнлайн - Биография

Роберт Хайнлайн

На основную страницу

Биография

Роберт Энсон Хайнлайн родился 7 июля 1907 в городе Батлер, округ Бэйтс, Mиссури. Третий сын Рекса Ивара Хайнлайна и Бэм Лайл Хайнлайн, он имел двух старших братьев, Рекса Ивара Хайнлайна и Лавренс Лайл Хайнлайна, и младшую сестру, Луизу Хайнлайн. Когда он был юношей, его семейство переехало в Канзас-Сити, Mиссури, США. Роберт вырос там, но лето проводил с родственниками в Батлере.

Он закончил среднюю школу в Канзас-Сити в 1924 и учился год в колледже. Его брат Рекс пошел в военно-морскую Академию в Аннаполисе, и Хайнлайн избрал то же будующее для себя. Он собрал множество рекомендаций и послал их его сенатору, Джеймсу Риду. Рассказывали, что Рид получил сто писем с просьбами назначения в Annapolis... Пятьдесят - по одному на каждого кандидата, и пятьдесят от Роберта Хайнлайна. Роберт поступил в академию в 1925 годы.

Хайнлайн закончил академию в 1929 и служил на разных судах, включая и Лексингтон (первый американский авианосец), корабли "Юта" и "Ропер" Из-за постоянной качки Хаийнлайн много страдал от морской болезни, и в 1934 он заболел туберкулезом. Его вылечили, и он ушел в отставку как непригодный для службы и получил небольшую пенсию.

В начале 1930-го, вскоре после его отставки, он женился на Леслин МакДональд. Хайнлайн никогда не рассказывал ни о Леслин, ни о более позднем разводе.

Между 1934 и в 1939 Хайнлайн занимался разными работами в Лос Анджелесе и в Колорадо Спрингс. Он был совладельцом серебряной шахты, но дела пошли совсем насмарку, когда другой совладелец застрелился.

Он изучал математику, архитектуру и учился на инженера в UCLA (имея степень бакалавра, полученную в военно-морской академии). Он также работает маклером, и, возможно, как художник, фотограф и скульптор, хотя детали этих его занятий полностью не известны.

К 1938 Хайнлайн работал как редактор и штатный автор в Upton Sinclair's EPIC News, органе торговой фирмы EPIC.

В ноябре 1938 он баллотировался в Калифорнийскую ассамблею от республиканской партии, но был побежден, сломался, женился и продолжил жить на свою маленькую морскую пенсию.

В конце 1938 журнал "Thrilling Wonder Stories" объявил конкурс на лучший рассказ. Они предложили полные ставки ( половина цента за слово, до $50 ) любому предварительно неиздававшемуся автору, чья история отбиралась для печати. Хайнлайн написал в апреле 1939 за четыре дня рассказ "Линиия жизни" и представил на рассмотрение не в TWS, который, как он думал, будет завален рукописями, а к Джоны Кемпбеллу в "Astounding Science Fiction". Кемпбелл быстро купил рассказ по одному центу за слово, за $70. За исключением его службы во время второй мировой войны, Хайнлайн никогда больше не зарабатывал ничем другим, кроме книг.

Роберт Хайнлайн является самым влиятельным писателем умозрительной фантастики, чьи произведения захватывают умы новых и новых поколений. Хайнлайн опубликовал более 100 произведений, коротких рассказов и статей. Он выиграл шесть Премий Хьюго. По мотивам его произведений было поставлено четыре полнометражных кинофильма и пять телевизионных сериалов. Через пятнадцать лет после его смерти большинство его произведений продолжают издаваться на многих языках, и его влияние четко прослеживается в произведениях многих важных авторов сегодняшних дней. Основная тема, превалирующая во всех е работах Хайнлайна - это практические преимущества деятельности людей в космосе. Несмотря на то, что он никогда не закрывал глаза на колоссальные расходы и отрицательные стороны последствий технологического роста, у него было ясное видение важности такого роста для прогресса человечества и способности его выживания. Значительная часть его произведений была опубликована задолго до того, как Нейл Армстронг сделал первый шаг по поверхности Луны. Он писал вопреки превалирующему в то время мнению о том, что такие попытки были непрактичными и невозможными. Большинство из тех, кто вырос на его романах, добились значительного прогресса в освоении космоса. Они работают в организациях аэрокосмической промышленности по всему миру. Многие их них говорят, что были впервые воодушевлены Робертом Хайнлайном и его произведениями и именно поэтому выбрали занятие. связанное с космосом. Сегодня в южном полушарии Марса есть небольшой элемент рельефа, названный кратером Хайнлайна в честь человека, ставшего самым любимым писателем, который мечтал о тех людях, которые когда-нибудь придут сюда жить и процветать.

Хайнлайн мирно умер утром 8 мая 1988, от отека легких (emphysema) и сердечной болезни которая мучала его в течение последних нескольких лет его жизни.