Роберт Хайнлайн - Не убоюсь я зла

1 Роберт Хайнлайн

Глава 1

По стилю комната напоминала псевдобарокко 1980 года, но была широкой, длинной, высокой и роскошной. Около окон с имитацией различных пейзажей стояла автоматизированная больничная койка. Она не вписывалась в интерьер комнаты, хотя большую часть ее закрывала великолепная китайская ширма. Канцелярский стол, стоявший в сорока футах от нее, тоже был чужеродным, а рядом с ним стояло больничное кресло-каталка, и от него к койке тянулись различные провода и трубки.
Рядом с креслом, за передвижным стенографическим столом, уставленным управляющими микрофонами, звуковой пишущей машинкой, часовым календарем, пультом управления и прочими обычными секретарскими принадлежностями, сидела молодая красивая женщина.
По манере поведения она выглядела типичным добросовестным секретарем, но одета была по последней моде, в экзотический наряд «половина на половину»: правые плечо, грудь и рука скрывались под угольно-черным трикотажем, левую ногу обтягивала ярко-красная ткань, на месте трусиков – оборка обоих цветов, черная сандалия была на красной стороне, красная сандалия – на обнаженной правой ноге. Кожа была расписана красными и черными красками.
По другую сторону стола стояла женщина постарше, одетая в халат медсестры. Она сосредоточенно смотрела то на свой пульт, то на пациента в кресле и не обращала никакого внимания на остальных. За столом сидело более дюжины мужчин, одетых, в основном, по-спортивному: дань моде, которой следовало старшее поколение служащих.
В кресле-каталке сидел дряхлый старик. Если бы не яркие живые глаза, он был бы похож на плохо сделанную мумию. На лице у него не было никакой косметики, да и она не могла бы скрыть пугающую дряхлость.
– Вампир, – тихо говорил он, обращаясь к одному из сидящих за столом, – вы просто кладбищенский упырь, дорогой Парки. Неужели ваш отец не объяснил вам, что правила хорошего тона велят сперва подождать, пока человек кончит брыкаться, а уже потом хоронить его? Или у вас не было отца? Юнис, сотрите последние слова. Господа, мистер Паркинсон предложил мне уйти в отставку с поста председателя нашей комиссии. Кто еще думает так же? – Он помолчал и медленно обвел взглядом членов комиссии. – Ну же! Неужели никто не поддержит нашего дорогого Парки? Может быть, вы, Джордж?
– Я здесь ни при чем.
– Но вы бы обязательно проголосовали «за», не так ли? Поскольку никто больше не поддерживает это предложение, оно отклоняется.
– Я снимаю свое предложение.
– Поздно, Паркинсон. Из протокола ничего нельзя удалить, разве что по общему согласию, открытому или подразумеваемому. Достаточно одного возражения – и я, Иоганн Себастьян Бах Смит, возражаю… и это правило не подлежит обсуждению, поскольку я придумал его задолго до того, как вы научились читать. Но, – Смит снова осмотрел присутствующих, – у меня есть новость. Как рассказал нам мистер Тил, все наши предприятия находятся в удовлетворительном состоянии, а «Морские ранчо» и «Фундаменты» в более чем удовлетворительном. Поэтому для меня самое время уйти в отставку. – Смит сделал паузу, потом продолжал: – Не удивляйтесь и закройте ваши рты. А вы, Парки, не радуйтесь. У меня для вас есть особая новость. Я остаюсь на посту председателя комиссии, но слагаю с себя исполнительские полномочия. Наш главный советник, мистер Джейк Саломон, становится заместителем председателя и…
– Подождите, Иоганн. Я не собираюсь управлять всем этим пандемониумом.
– От вас этого и не требуется, Джейк. Вы будете председательствовать в собраниях комиссии в мое отсутствие. Неужели я прошу от вас так много?
– Вроде бы нет…
– Спасибо. Я ухожу с поста президента компании «Смит энтерпрайзис», и мистер Байрам Тил становится нашим президентом и главным управляющим; ему давно положено продвижение по службе. На его плечах будет выбор платежей, акций, прерогативы и привилегии, лазейки для неуплаты налога. Этим я лишь отдаю ему должное.
– Послушайте, Смит, – начал было Паркинсон, но старик перебил его:
– Молодой человек, никогда не обращайтесь ко мне со словами «послушайте, Смит». Называйте меня «мистер Смит» или «мистер президент». Итак, что вы хотели сказать?
Паркинсон справился с эмоциями и ответил:
– Послушайте, мистер Смит, я не могу согласиться с вашим предложением. Не говоря уже о том, что вы одним махом продвигаете своего помощника на должность президента, что само по себе неслыханно… Если необходимы какие-либо изменения в руководстве, то следует учитывать и меня. Я ведь имею второй по величине пакет акций.
– Я рассматривал и вашу кандидатуру на должность президента, Парки.
– Неужели?
– Да, И хохотал при этом от души.
– Какого черта вы…
– Не надо так говорить, иначе я привлеку вас к суду. Вы забыли о том, что мой пакет акций означает право решающего голоса. А что касается вашего пакета, то по правилам нашей компании всякий, кто представляет пять и более процентов акций, автоматически становится членом комиссии, даже если его никто не любит или он страдает от расстройства респираторной системы. И вы, и я подпадаем под эти определения. Байрам, каковы последние данные по доверенностям и покупке акций?
– Полный отчет, мистер Смит?
– Нет, просто объясните мистеру Паркинсону, где его место.
– Конечно, сэр. Мистер Паркинсон, на сегодня вы контролируете менее пяти процентов акций с правом голоса.
– Вы уволены, молодой вампир, – елейным голосом добавил Смит, – Джейк, созовите специальное собрание акционеров, разошлите официальные извещения, соблюдите все формальности, пусть Парки торжественно вручат золотые часы, выпихнут его из комиссии и изберут его преемника. Вопросы есть? Нет. Объявляю перерыв. Джейк, останьтесь. Вы тоже, Юнис. И вы, Байрам, если у вас есть какие-нибудь вопросы.
Паркинсон вскочил со стула.
– Но я еще не все сказал, Смит!
– Да, конечно, – сладко ответил старик. – Передавайте привет вашей теще и скажите ей, что Байрам будет переводить ей круглые суммы, несмотря на то, что вас уволили.
Паркинсон вышел, не сказав больше ни слова. Следом вышли и другие. Смит обратился к Джейку:
– Джейк, как можно дожить до пятидесяти лет и не накопить ни грана ума? Этот парень за всю свою жизнь совершил лишь один разумный поступок – выбрал богатую тещу. Вы согласны?
– Иоганн, – сказал Ганс фон Ритер, наклонившись над столом и обращаясь прямо к председателю, – мне не понравилось, как вы обошлись с Паркинсоном.
– Спасибо. Вы откровенны со мной и говорите мне в лицо все, что думаете. Это редкость в наши дни.
– Убрать его из комиссии следовало давно. Он обструкционист. Но стоило ли его унижать?
– Наверное, не стоило. Это одна из моих маленьких причуд, Ганс. У меня теперь осталось не так уж много удовольствий.
Вкатился механический лакей, повесил пустой стул на свой крючок и удалился.
– Я не желаю, чтобы со мной обошлись так же, – продолжал фон Ритер. – Если вы хотите иметь в комиссии лишь тех, кто всегда соглашается с вами, то хочу вам заметить, что я контролирую меньше пяти процентов акций с правом голоса. Вы хотите моей отставки?
– Бог с вами! Конечно, нет! Вы мне нужны, Ганс, а Байраму вы будете еще нужнее. Я не люблю тех, у кого рот всегда на замке. Если кому-то не хватает мужества возражать мне, то ему нечего делать в этом кабинете. Но если кто-то мне возражает, он должен делать это с умом. Как вы, например. Вы не один раз убеждали меня переменить мнение, а это было нелегко, принимая во внимание мое упрямство. Юнис, подзовите для доктора фон Ритера кресло поудобнее.
Кресло приблизилось, но фон Ритер отмахнулся, и оно снова удалилось.
– У меня нет времени на светские беседы. Что вы хотите?
Он встал. Стол сложил ножки, повернулся боком и скользнул в стену.
– Ганс, я окружил себя людьми, которые не очень меня любят, но среди них нет ни одного соглашателя или молчуна. Даже Байрам получил свое место, потому что возразил мне и оказался прав. Нам в комиссии нужны такие люди, как вы. Но Паркинсон – другое дело, и я имел полное право осадить его публично, потому что он публично потребовал моей отставки. Тем не менее, вы правы, Ганс, «зуб за зуб» – это ребячество. Двадцать лет назад, даже десять, я ни за что не стал бы никого унижать. Если человек полагается на рефлекс, как это делает большинство вместо того, чтобы думать головой, то, будучи униженным, он постарается отквитаться. Я хорошо это знаю. Но я старею, как вам всем известно… – Фон Ритер ничего не ответил. Смит продолжал: – Вы останетесь и поможете Байраму?
– Гм… Останусь, если вы будете хорошо себя вести. Он повернулся, чтобы уйти.
– Что же, это вполне справедливо, Ганс. Вы будете танцевать на моих поминках? Ритер оглянулся.
– С удовольствием, – ухмыльнулся он.
– Я так и думал. Спасибо, Ганс. До скорого… – Смит обратился к Байраму Тилу: – Какие у вас проблемы, сынок?
– Завтра прибывает помощник генерального прокурора для беседы по поводу покупки «Хоумкрафтс лимитед» нашим производственным сектором. Я думаю…
– Он будет говорить с вами. Если вы не сможете обработать его, значит, я сделал ошибку, выбрав вас для этой должности. Что-нибудь еще?
– На морском ранчо номер пять, на глубине пятидесятой отметки погиб человек. Акула.
– Он был женат?
– Нет, сэр. Родителей у него тоже нет.
– Хорошо, сделайте что-нибудь сентиментальное по этому поводу. У вас ведь есть видеоролики, где актер дублирует меня своим трогательно-искренним голосом. Когда мы теряем кого-либо из наших, общественность не должна думать, что нам на это наплевать.
– Особенно когда нам действительно наплевать, – добавил Джейк Саломон.
– Джейк, вы что, видите меня насквозь? Щедрые льготы в таких случаях – наша традиционная политика. Плюс разные мелочи, которые так много значат.
– И так хорошо выглядят. Иоганн, у вас нет сердца – одни пульты и механизмы. Скажу больше: у вас его никогда не было.
Смит улыбнулся.
– Джейк, для вас мы сделаем исключение. Когда вы подохнете, мы постараемся не заметить этого. Никаких цветов, не будет даже обычного портрета в траурной рамке в коридоре.
– Вам не суждено этому порадоваться, Иоганн. Я переживу вас лет на двадцать.
– Собираетесь танцевать на моих поминках?
– Я не танцую, – ответил юрист, – но ради такого случая, пожалуй, научусь.
– Не волнуйтесь. Я переживу вас. Хотите пари? Скажем, миллион к вашему любимому налогу? Ах, нет. Я не могу с вами спорить: чтобы выжить, мне нужна ваша помощь. Байрам, зайдите ко мне завтра. Сестра, оставьте нас наедине. Я хочу поговорить с моим юристом.
– Невозможно, сэр. Доктор Гарсиа настаивает на постоянном наблюдении.
Смит на минутку задумался.
– Мисс Подкладное Судно, манера моей речи сформировалась до того, как Верховный суд разрешил писать непристойные слова на тротуарах. Но я постараюсь выразиться достаточно ясно, чтобы вы поняли. Я ваш наниматель. Я плачу вам зарплату. Это мой дом. Я велю вам убраться. Это приказ.
Медсестра ничего не ответила. На ее лице появилось упрямое выражение.
Смит вздохнул.
– Джейк, я старею. Я забыл, что у них теперь свои правила. Пожалуйста, разыщите доктора Гарсиа – он где-то здесь в доме – и подумайте, как мы можем поговорить наедине, несмотря на эту слишком бдительную цербершу.
Вскоре пришел доктор Гарсиа. Осмотрев пациента и приборы, он согласился, что некоторое время можно обойтись телеметрией.
– Мисс Макинтош, перейдите к дистанционным дисплеям.
– Хорошо, доктор. Не могли бы вы послать за другой сестрой и освободить меня от моих обязанностей?
– Сестра, вы…
– Минутку, доктор, – перебил Смит. – Мисс Макинтош, извиняюсь за то, что назвал вас «мисс Подкладное Судно». Это ребячество, а с другой стороны – еще один признак прогрессирующей старости. Но, доктор, если она очень уж хочет уйти… а я надеюсь, что она передумает… в любом случае, выпишите ей чек на тысячу долларов. В качестве премии. Ее усердие заслуживает всяческого поощрения… а я иногда веду себя неразумно.
– Хм… Сестра, проводите меня.
Когда доктор и медсестра вышли, Саломон сухо сказал:
– Иоганн, вы кажетесь дряхлым, лишь когда вам это необходимо.
– Да, я действительно использую свои возраст и болезнь в корыстных целях. У меня нет другого оружия.
– А деньги?
– Ах, да… Если бы не деньги, меня бы уже не было в живых. Последнее время я как-то по-детски капризен. Можете объяснить это тем, что человек, который все время вел активную жизнь, чувствует себя разбитым, когда выбывает из игры. Но проще назвать мое состояние дряхлостью… поскольку только Богу и моему доктору известно, насколько одряхлело мое тело.
– Я бы объяснил это вашим омерзительным и несносным нравом, Иоганн, а не дряхлостью: ведь вы можете контролировать себя, когда захотите. На меня, однако, это мало действует.
Смит усмехнулся.
– Никогда, Джейк, я не буду грубить вам. Вы очень нужны мне. Вы нужны мне даже больше, чем Юнис… хотя она, конечно, много симпатичнее вас. Юнис, я себя плохо вел в последнее время?
Секретарша пожала плечами, сопровождая это движение кое-какими другими так, что на нее было приятно посмотреть.
– Временами – просто омерзительно. Но, босс, я научилась не обращать на это внимания.
– Видите, Джейк? Юнис умеет со мной уживаться, не то что вы. И я часто использую ее в качестве предохранительного клапана.
– Юнис, – сказал Саломон, – как только вам вконец осточертеет эта старая развалина, вы сможете начать работать у меня за то же жалованье… или даже за большее.
– Юнис, увеличиваю ваше жалованье вдвое!
– Спасибо, босс, – быстро ответила она. – Я это записала и зафиксировала время. Я сообщу о вашем решении в бухгалтерию.
Смит довольно улыбнулся.
– Теперь понимаете, почему я ее держу? И не пытайтесь сманить ее. У вас, старого козла, не хватит бабок.
– Сумасшедший старик, – простонал Саломон, – кстати, о деньгах: кого вы собираетесь поставить на место Паркинсона?
– Не стоит спешить. У вас есть кандидат на эту вакансию, Джейк?
– Нет. Хотя сейчас мне кажется, что могла бы подойти Юнис.
Юнис удивленно взглянула на них, затем ее лицо приняло обычное выражение. Смит задумался.
– Мне это не приходило в голову. Но это могло бы быть наилучшим решением. Юнис, хотите стать директором основной корпорации?
Юнис перекинула переключатель стенодеска в положение «нет записи».
– Вы оба смеетесь надо мной. Прекратите.
– Моя дорогая, – мягко произнес Смит, – вы знаете, что я никогда не шучу, когда речь идет о деньгах. А что касается Джейка, то деньги – единственное, что для него свято: он продал свою дочь и бабушку в Рио.
– Ну, дочь я, положим, не продавал, – возразил Саломон. – Только бабушку, да и выручил-то за нее не так уж много. Но зато у нас освободилась еще одна спальня.
– Но послушайте, босс… Я же совсем не смыслю в управлении делами!
– А вам этого и не придется делать. Директора не управляют, они диктуют политику. А вы знаете об управлении больше, чем большинство наших директоров: вы уже несколько лет видите все изнутри. Прибавьте к этому вашу работу секретарем моего секретаря до того, как миссис Биерман ушла на пенсию. Шутил Джейк или нет, но я вижу определенные преимущества. Вы уже являетесь служащим корпорации в должности специального ассистента-секретаря, и вам вменяется в обязанность вести запись заседаний комиссии. Помните, Паркинсон возмущался, что вам позволено присутствовать на чрезвычайных заседаниях? Но я заткнул этого Паркинсона, и все осталось по-прежнему. Вы и впредь будете присутствовать на сессиях и по-прежнему останетесь моим личным секретарем – не могу пожертвовать таким секретарем,
– но вы будете и директором. Здесь нет никакого противоречия, вы просто будете не только записывать, но и голосовать. А теперь мы подходим к ключевому вопросу: вы согласны голосовать так же, как и Джейк?
Юнис приняла серьезный вид.
– Вы хотите этого, сэр?
– Или так, как я, если я присутствую, что, в общем-то, одно и то же. Вспомните, мы с Джейком всегда голосовали одинаково по главным вопросам – заранее обговаривали это с ним – и в то же время спорили и голосовали по-разному по незначительным вопросам. Прочтите старые протоколы – и вы сами это увидите.
– Я давно уже это заметила, – сказала она, – но считала, что мне не подобает делать какие-либо выводы.
– Джейк, она – наш новый директор. Да, еще вот что, моя дорогая… Если нам вдруг понадобится ваше место, вы согласитесь уйти в отставку? Вы ничего от этого не потеряете.
– Конечно, сэр. И не надо мне платить, чтобы я согласилась.
– И все-таки вам кое-что понадобится. Я чувствую себя лучше, Юнис, мне надо передать управление Тилу; политику я предоставлю Джейку… сами знаете, в каком я состоянии. Я хочу, чтобы у Джейка было как можно больше голосов, на которые он смог бы твердо рассчитывать. В конце концов, мы всегда можем уволить директоров… но лучше все же этого не делать – фон Ритер уже раз утер мне нос. О'кей, вы директор. Мы уладим формальности на собрании акционеров. Добро пожаловать в ряды истэблишмента. Теперь вы не рабыня на жалованье. Вас подкупили, и теперь вы контрреволюционер, фашистский пес. Как вам это нравится?
– Не «пес», – возразила Юнис. – Все остальное ничего, но вот пес… это слишком по-мужски. Я самка. Сучка.
– Юнис, я не только не употребляю таких слов при дамах, но и не желаю их слышать от дам.
– Разве может «фашистский пес» быть дамой? Босс, я узнала это слово еще в яслях. Сейчас его все употребляют.
– А я впервые прочитал его на заборе, и пусть оно там и остается.
– У меня нет времени выслушивать лексикологов-любителей! – прорычал Саломон. – Совещание окончено?
– Что? Вовсе нет! Сейчас будет его совершенно секретная часть, ради чего я и отослал медсестру. Подойдите поближе.
– Иоганн, прежде чем вы начнете раскрывать свои тайны, разрешите мне задать один вопрос. На этой кровати есть микрофон? В кресле тоже может быть подслушивающее устройство.
– Да? – Смит задумался. – Я пользовался кнопкой для вызова… до того как они установили постоянное наблюдение.
– Семь к двум за то, что вас прослушивают. Юнис, моя дорогая, не могли бы вы на всякий случай посмотреть, где там проводок?
– Сомневаюсь, что найду его. Это ведь не стенодеск. Но я посмотрю. – Юнис встала из-за пульта и осмотрела заднюю часть кресла. – Эти два диска наверняка соединены с микрофоном; они показывают частоту дыхания и сердцебиения. Но на мой голос игла не реагирует. Наверное, здесь фильтр. Но… – она задумалась, – голос можно снять с любого проводка в целом. Я сама пользуюсь этим методом, когда необходимо записать что-нибудь при сильном шуме. Для чего другие диски, я не понимаю. Черт возьми, я могла бы найти подслушивающую схему, но откуда я могу знать, что их не две и не три? Извините.
– Не стоит извиняться, дорогая, – успокаивающе произнес юрист. – В этой стране никто не мог по-настоящему уединиться с середины двадцатого века. Да что там говорить! Я могу позвонить одному своему знакомому, и он сфотографирует вас в вашей ванне, а вы ничего об этом и не узнаете.
– Правда? Ужасная идея. Сколько он берет за такую работу?
– Много. Его гонорар зависит от трудности и риска попасть под суд, но не меньше двух тысяч наличными. Но он хорошо знает свое дело.
– Подумать только… – Юнис задумалась, а затем улыбнулась, – мистер Саломон, если вы когда-нибудь решите получить такое фото, то позвоните лучше мне. У моего мужа есть отличная китайская камера, и я бы предпочла, чтобы меня фотографировал он, а не какой-то незнакомец.
– Призываю вас к порядку, – мягко сказал Смит, – Юнис, если вы хотите продавать похабные фотографии этому старому развратнику, делайте это в свободное от работы время. Я ничего не знаю об этих приспособлениях, но знаю, как разрешить эту проблему. Юнис, идите туда, откуда они меня телеметрируют – я думаю, где-то рядом с верхним залом. Там вы найдете мисс Макинтош. Побудьте там около трех минут. Я две минуты подожду, а затем крикну. «Мисс Макинтош! Миссис Бранка у вас?» Если вы меня услышите, мы будем знать, что нас подслушивают. Если нет, то приходите назад через три минуты.
– Слушаюсь, сэр. Должна ли я как-нибудь объяснить мое присутствие мисс Макинтош?
– Наврите что-нибудь. Я лишь хочу знать, слышит ли она нас.
– Слушаюсь, сэр.
Юнис направилась к двери. Она нажала на дверной выключатель как раз, когда раздался гудок. Дверь резко отодвинулась в сторону – и за нею оказалась мисс Макинтош. Она едва не подпрыгнула от удивления, затем пришла в себя и спросила, обращаясь к Смиту:
– Могу я зайти на минутку?
– Конечно.
– Спасибо, сэр.
Медсестра подошла к кровати, отодвинула экран, нажала четыре кнопки и снова задвинула экран.
– Теперь у вас полное уединение, сэр… что касается моего оборудования.
– Спасибо.
– Я не должна отключать голосовые мониторы без разрешения доктора. Но вы в любом случае могли бы не беспокоиться. Я уважаю право пациента на уединение так же, как и доктор, и никогда не слушаю разговоры больных. Я их не слышу, сэр.
– Не петушитесь. Если бы вы не слушали, откуда бы вы знали, о чем мы здесь говорили?
– Вы упомянули мое имя. Когда я слышу свое имя, я начинаю слушать. Это условный рефлекс. Хотя, я думаю, вы мне не верите.
– Напротив, верю. Сестра, пожалуйста, включите то, что вы там выключили. И помните: я хочу, чтобы меня никто не подслушивал… а я постараюсь не произносить вашего имени. Но я рад узнать, что могу так легко вас вызвать. Для человека в моем состоянии это большое удобство.
– М-м… хорошо, сэр.
– И я хочу поблагодарить вас за то, что вы миритесь с моими причудами и гнусным нравом.
Сестра почти что улыбнулась.
– Бывает и хуже, сэр. Я как-то два года проработала в психбольнице.
Смит удивленно взглянул, затем нахмурился.
– Черт возьми! Это там вы так невзлюбили подкладные судна?
– Да, именно. А теперь, если вы позволите, сэр…
Когда она ушла, Саломон спросил:
– Вы действительно думаете, что она не будет слушать?
– Конечно же будет, она не сможет удержаться. Точнее, она будет усердно пытаться не слушать. Но она горда. А я лучше положусь на гордость, чем на всякие приспособления. Ну ладно, я уже начинаю уставать. Суть дела в следующем: я хочу купить тело. Молодое тело.
Юнис Бранка, казалось, никак не прореагировала на эти слова. Лицо Джейка Саломона приняло непроницаемое выражение, которое он использовал для игры в покер и в разговорах с прокурорами. Наконец Юнис спросила:
– Я должна это записать, сэр?
– Нет. То есть да. Велите своей швейной машинке сделать по копии для каждого из нас и сотрите пленку. Мою копию положите в досье для уничтожения, свою тоже положите в досье для уничтожения, а вы, Джейк, спрячьте вашу копию в досье, которое вы используете, чтобы надуть этот чертов отдел государственных сборов.
– Я спрячу ее еще надежнее – в досье неоплатных должников. Иоганн, все, что вы мне говорите, конечно, останется между нами – ведь я ваш адвокат, – но я должен заметить, что правила запрещают мне давать клиенту советы, как нарушить закон, или позволять клиенту обсуждать подобные намерения. Что касается Юнис, то все, что вы говорите ей или в ее присутствии, не является доверительной информацией.
– Да бросьте вы это, старый трусишка; вот уже много лет вы дважды в неделю даете мне советы, как обойти закон. А что касается Юнис, так у нее можно получить какую-нибудь информацию, лишь полностью промыв ей мозги.
– Я не говорил, что всегда придерживаюсь правил;
я лишь напомнил, что они требуют. Я не буду отрицать, что в моей профессиональной этике есть немало прорех, но не стану связываться ни с похищением трупов, ни с киднепингом, ни с подпольными рабовладельцами. Любая уважающая себя проститутка – я имею в виду себя – знает меру.
– Джейк, избавьте меня от проповедей; то, что я хочу, вполне этично и морально. А ваша помощь мне нужна, чтобы все до последней буквы было по закону. Я немею перед законом, но в то же время вынужден быть практичным.
– Надеюсь, что это так.
– А я точно знаю, что это так. Я хочу купить тело законным путем. Это исключает кражу трупов, киднепинг и рабство. Я хочу заключить законную сделку.
– Это невозможно.
– Почему? Возьмите хоть это тело, – сказал Смит, указывая себе на грудь. – От него пользы меньше, чем от навоза; я могу завещать его медицинскому институту. Вы же сами говорили, что могу.
– Давайте говорить прямо. В Соединенных Штатах закон исключает собственность на человека. Тринадцатая поправка к Конституции. Отсюда следует, что ваше тело не является вашей собственностью, следовательно, вы не можете его продавать. Но труп – собственность… э-э… загробного мира… хотя с трупами обычно обращаются не так, как с прочим имуществом. Если вы хотите купить труп, это можно организовать. Но кого это вы совсем недавно называли вурдалаком?
– Что такое труп, Джейк?
– Это мертвое тело, обычно человеческое. Такое определение дает словарь Уэбстера. Юридическое определение сложнее, но сводится к тому же.
– Именно это сложное определение я и хотел бы услышать. Смотрите: вот оно умерло, может быть собственностью, и мы можем купить его. Но что такое смерть, Джейк? Когда она наступает? К черту словарь Уэбстера. Что говорит закон?
– Закон говорит то же, что и Верховный суд. К счастью, этот вопрос обсуждался в семидесятых годах, положения закреплены в определении по делу «Владение Генри М. Парсонса versus (Note1 - Против (лот.)) Род-Айленда». Многие годы, многие века человек считался мертвым, когда у него переставало биться сердце. Затем в течение приблизительно одного столетия он считался мертвым после того, как квалифицированный врач устанавливал отсутствие сердцебиения и дыхания и говорил, что он мертв – но иногда и врачи делали ошибки. А затем были сделаны первые пересадки органов и, Боже мой, какая суматоха началась в юридических кругах!
Но дело Парсонса разрешило споры; человек мертв, когда окончательно прекратилась мозговая деятельность.
– А что это значит? – спросил Смит.
– По этому вопросу суд не дал определения. Но послушайте, Иоганн, я специализировался по корпоративному праву, я не специалист в медицинской юриспруденции или судебной медицине. Я должен навести справки, прежде чем…
– Хорошо, я знаю, что вы не Господь Бог. Справки вы можете навести позже. Что вам известно сейчас?
– В случаях, когда важно знать точное время наступления смерти, например, при авариях, убийствах или когда необходимо сделать пересадку органа, врач должен констатировать, что мозг перестал работать и уже никогда не заработает. Существуют различные тесты, даются различные определения, например «необратимая кома», «полное отсутствие волновой активности мозга», «непоправимое корковое повреждение», но все это сводится к одному – определенный врач ручается своей репутацией и дипломом, что мозг мертв и больше никогда не оживет. Сердце и легкие сейчас не принимаются во внимание, они относятся к тому же классу, что и руки, ноги или другие части тела, без которых можно обойтись или которые можно заменить. Значение имеет только мозг. Плюс заключение врача об этом мозге. Обычно при пересадке органов присутствуют еще два врача, не связанные с операцией, а также коронер. Не потому, что Верховный суд требует этого. По существу, только некоторые из пятидесяти четырех штатов издали закон о танатотических требованиях, но…
– Минуточку, мистер Саломон – что это за странное слово? Моя машинка поставила над ним вопросительный знак.
– Как ваша машинка его написала?
– ТАНАТОТИЧЕСКИЕ…
– Умная машинка. Это специальный термин – прилагательное от греческого слова «ТАНАТОС», что означает «смерть».
– Подождите секундочку. Я занесу в память.
Юнис нажала на кнопку памяти и что-то прошептала. Затем сказала:
– Моя машинка лучше работает, когда я ее хвалю. Продолжайте.
Она сняла руку с кнопки «пауза».
– Юнис, вам что, кажется, что машинка живая? Она покраснела, нажала на «стереть запись», а затем на «паузу».
– Нет, мистер Саломон. Но она действительно ведет себя со мной лучше, чем с другими операторами. Она начинает дуться и сбоить, когда ей не нравится, как с ней обращаются.
– Я могу это засвидетельствовать, – подтвердил Смит. – Когда Юнис берет отпуск, ей впору уносить все эти штуки с собой, иначе они так испортятся, что придется стенографировать вручную. Ну ладно, хватит болтовни. О машинке поговорим в другое время: прадедушка уже хочет спать.
– Конечно, сэр. – Юнис включила запись.
– Иоганн, я говорил, что в случае пересадки органов медики установили твердые правила или традиции, и для того, чтобы защитить себя от уголовного или административного преследования, и для того, надо полагать, чтобы определить границы своей ответственности. Им приходится вынимать сердце, когда оно еще живое, но они, тем не менее, защищены от обвинений, которые могут повлечь за собой многомиллионные иски о компенсации. Таким образом они растягивают ответственность на всех и покрывают друг друга.
– Пожалуй, – согласился Смит. – Джейк, вы не сказали мне ничего такого, чего бы я и так не знал, но вы успокоили меня, подтвердив то, что я знаю. Теперь я уверен, что это можно провернуть. Короче говоря, мне нужно здоровое тело в возрасте от двадцати до сорока лет, еще теплое, с хорошим сердцем и без каких-либо серьезных физических повреждений… но с юридически, так сказать, мертвым мозгом. Я хочу купить этот труп, и пусть мой мозг пересадят в него.
Юнис никак не прореагировала на эти слова. Джейк прищурился.
– Когда вы хотите это тело? Сегодня?
– Не позже следующей среды. Гарсиа говорит, что до среды я дотяну.
– Я предлагаю сделать это сегодня. А заодно вставить и новый мозг: мне кажется, ваш старый уже никуда не годится.
– Джейк, перестаньте. Я не шучу. Мое тело разваливается на глазах, но мое сознание ясно и память крепка… спросите-ка меня о вчерашних ценах на интересующие нас товары. Я все еще могу делать логарифмические вычисления, не заглядывая в таблицу. Я каждый день проверяю себя, потому что знаю, в каком я состоянии. Посмотрите на меня – все это стоит таких сумасшедших денег, что глупо их даже считать. Я же не разваливаюсь лишь потому, что меня вовремя подклеивают и подвязывают. Мне давно пора в музей.
Всю свою жизнь я слышал: «Ты не сможешь взять деньги в собой в могилу». И восемь месяцев назад, когда меня обвешали всеми этими омерзительными проводами и трубками, я начал подумывать об этом. И я решил, что если уж я не могу взять их с собой, то я никуда не стану уходить!
– В психушку вам пора, а не в музей.
– Может быть. Но я собираюсь потратить столько бумажек с портретами, сколько будет нужно, чтобы выиграть игру. Вы мне поможете?
– Иоганн, если бы вы говорили об обыкновенной пересадке сердца, я бы пожелал вам всяческой удачи и благословил бы вас. Но пересадка мозга – вы хотя бы представляете себе, что это повлечет за собой?
– Нет, и вы, кстати, тоже. Но я знаю об этом больше, чем вы. У меня было много времени, и я прочел уйму специальной литературы. Я прекрасно знаю, что до сих пор такие операции кончались неудачно. Я прекрасно знаю, что китайцы пробовали сделать это несколько раз, но у них получилось далеко не все. Хотя, если мои сведения верны, у них есть три пациента, которые до сих пор живы.
– И вы хотели бы оказаться в таком же виде, как эти три пациента?
– Нет. Но есть два шимпанзе, которые и сегодня лазают по деревьям и жуют бананы – а им был пересажен мозг.
– А, вы об этом австралийце…
– Доктор Линдсей Бойл. Я хочу, чтобы именно он сделал мне операцию.
– Бойл… С его именем связан скандал, не так ли? Его выслали из Австралии.
– Да, выслали, Джейк. Вы слышали что-нибудь о профессиональной зависти? Большинство нейрохирургов убеждены, что пересадка мозга невозможна – слишком сложная операция. Но если заглянуть в прошлое, можно увидеть, что такие же мнения выражались насчет пересадки сердца пятьдесят лет назад. Спросите нейрохирургов об этих шимпанзе, и самые доброжелательные из них намекнут, что все это фальшивка, хотя обе операции были засняты на кинопленку. Они непременно напомнят о множестве неудач, которые были у Бойла, прежде чем он научился делать такие операции… Джейк, они его так ненавидят, что выслали его из родной страны, когда он собрался провести такую операцию на человеке. Ох уж эти ублюдки… простите меня, Юнис.
– Моя машина запрограммирована заменять это слово на «негодяи», мистер Смит.
– Спасибо, Юнис.
– Где он сейчас, Иоганн?
– В Буэнос-Айресе.
– И вы рассчитываете туда добраться?
– Нет-нет! Ну, может быть, я и полетел бы туда на самолете, достаточно большом, чтобы уместить все эти механические ужасы, которые не дают мне сдохнуть. Но прежде нам необходимо найти тело. И самый лучший медицинский центр с новейшим оборудованием, и команду хирургов для ассистирования, и все остальное. Скажем, больница Джона Хопкинса или медицинский центр Стэнфорд.
– Мне кажется, ни одна из этих клиник не позволит Бойлу оперировать у себя.
– Джейк, Джейк, вы ошибаетесь. Неужели вы не знаете, как их покупают?
– Я никогда не пробовал.
– Это делается по-настоящему большими деньгами, в открытую, с академическими процедурами, которые придают этому мероприятию величие. Но сначала надо выяснить, чего они больше всего хотят – футбольный стадион, или ускоритель частиц, или новую кафедру чего-то там. Но основной ключ – это большие деньги. С моей точки зрения, лучше быть живым, молодым и банкротом, чем самым богатым трупом в Форест-Лоне. – Смит улыбнулся. – Было бы весело снова стать молодым и бедным. Так что не жалейте «капусты», Джейк. Я уверен, что это можно организовать для Бойла; вопрос лишь в том, кому дать взятку и как. Говоря словами Билла Грехэма – знавал я его давным-давно – надо понять, чего он хочет, и тогда его легко будет сломить.
Здесь главное, чтобы были деньги и желание их потратить, а уж сунуть взятку
– не проблема. Джейк, главное – найти тело. В этой стране более девяноста тысяч людей в год погибают только в дорожных авариях, то есть двести пятьдесят каждый день, причем многие из них погибают от повреждений черепа. Значительный процент из них – молодые люди в хорошем здравии, если не считать разбитого черепа и поврежденного мозга. Сложность в том, чтобы найти это тело, пока оно еще живо, не дать ему умереть и быстро доставить в операционную.
– А жены, родственники, полицейские и адвокаты понесутся следом.
– Конечно. Если не потратить нужное количество денег и не организовать все заранее. Во-первых, гонорар тому, кто найдет мне тело. Хотя, нет, назовите это как-нибудь по-другому. Хирургические бригады и машины с необходимым оборудованием должны все время быть наготове около наиболее опасных мест на дорогах. Вклады в фонды ликвидации последствий дорожных происшествий, необходимая документация, щедрые выплаты во все инстанции, которые могут нам воспрепятствовать… по крайней мере миллион долларов. Ах да, чуть не забыл – у меня редкая группа крови, а пересадка проходит легче, если не приходится заменять кровь. В этой стране всего около миллиона людей с такой же группой крови. Это не так уж много, если ограничить выбор возрастом от двадцати до сорока и условием хорошего здоровья. Самое большее – триста тысяч. Джейк, если мы поместим объявление в крупнейших газетах и пустим его в самое подходящее время по телевидению, как вы думаете, скольких мы сможем выманить из кустов? Если в качестве приманки положим миллион долларов? Один мегадоллар от банка «Чейз Манхэттен» в собственность того, чье тело будет использовано. С предварительным гонораром каждому потенциальному донору и его супруге, которые заранее дадут письменные обязательства.
– Иоганн, черт возьми, я не знаю. Но я бы не хотел быть мужем женщины, которая получит миллион долларов, «случайно» стукнув меня по голове молотком.
– Это детали, Джейк. Сделайте так, чтобы убийство было исключено, равно как и самоубийство. Я не хочу пачкать свои руки в крови. Самое главное – найти здоровых молодых людей с моим типом крови и занести их имена и адреса в компьютер.
– Извините, мистер Смит, а вы не думали обратиться в Национальный клуб редкой крови?
– Дьявольщина! Я старею. Нет, не думал. Юнис… а откуда вы знаете об этом клубе?
– Я сама в нем состою, сэр.
– Значит, вы донор, дорогая? – Казалось, Смит был польщен и удивлен.
– Да, сэр. Группа АВ, резус отрицательный.
– Дважды дьявольщина! Я же сам был донором, пока мне не сказали, что я слишком стар для этого, то есть задолго до того, как вы родились. Значит, и ваша группа АВ-отрицательная.
– Я сразу вспомнила о клубе, сэр, когда вы упомянули число. Оно такое маленькое. Нас всего лишь одна треть процента всего населения. У моего мужа такая же группа крови, и он тоже донор. Мы и познакомились-то с ним одним ранним утром, когда нас вызвали дать кровь новорожденному и его матери.
– Тогда ура Джо Бранке! Я знал, что он не глуп – он отхватил вас. Не знал, что он еще и ангел милосердия. Вот что я вам скажу, дорогая: когда вы придете сегодня домой, намекните Джо, что ему надо всего лишь нырнуть в пустой бассейн… и вы станете не только самой очаровательной вдовой, но и самой богатой.
– Босс, у вас чудовищный юмор. Я не променяю Джо на миллион долларов – деньги не согреют в холодную ночь.
– Да, дорогая, в этом я с вами согласен. Джейк, я могу изменить свое завещание?
– Любое завещание может быть изменено. Хотя что касается вашего, то не думаю: я вставил в него кое-какие пункты, чтобы исключить такую возможность.
– Ну, а если я напишу новое завещание по той же схеме, но с некоторыми изменениями, оно будет действительно?
– Нет.
– Почему?
– Сами должны понимать. Старческий возраст. Всегда, когда умирает богатый человек в более или менее преклонном возрасте с новым завещанием, все заинтересованные лица – я имею в виду и ваших внучек – стараются его опротестовать, ссылаясь на старческий возраст и постороннее влияние. И суд часто идет навстречу таким искам.
– Дьявольщина! Я хочу завещать Юнис миллион, чтобы у нее не было соблазна убивать мужа.
– Босс, вы снова шутите надо мной. И это не самая лучшая ваша шутка.
– Юнис, я уже сказал, что не шучу, когда дело касается денег. Как это сделать, Джейк? Если я слишком стар, чтобы сделать новое завещание.
– Ну, самое простое – страховой полис с единовременной выплатой. Он будет стоить, принимая во внимание ваш возраст и здоровье, поболее миллиона. Но она получит эти деньги, даже если ваше завещание будет опротестовано.
– Мистер Саломон, не слушайте его!

1 Следующая страница


Не убоюсь я зла 2

– Иоганн, вы хотите, чтобы миллион вернулся к вам, если по какой-то невероятной случайности вы переживете Юнис?
– Хм… Нет. Если миллион вернется ко мне, то этим вопросом решит заняться судья, а самому Господу Богу не известно, на что способен судья в наши дни. Пусть он отойдет Красному Кресту. Нет, лучше пусть это будет Национальный клуб редкой крови.
– Очень хорошо.
– Проверните это завтра в первую очередь. Нет. Сделайте это сегодня же. Может, я не доживу до утра. Пусть подпишется Джек Тауэрс, или пусть Джефферсон Биллингз откроет свой ломбард и получит заверенный чек. Пользуйтесь моей официальной властью, не действуйте от своего имени, не то у вас может не хватить денег. Заручитесь подписью ответственного служащего страховой компании, а там уж можете ложиться спать.
– Будет сделано, о Великий Дух. Я все это устрою. Я хороший юрист, получше, чем вы. Полис вступит в силу до наступления ночи – за ваши деньги, не за мои. Юнис, будьте осторожны и не заденьте эти шланги и проволоки, когда будете выходить. Но завтра можете не осторожничать. Главное – смотрите, чтобы никто ничего не заметил.
Юнис фыркнула.
– У вас у обоих ужасный юмор! Босс, я это сотру. Мне не нужен миллион долларов ни после смерти Джо, ни после вашей смерти.
– Если вам не нужен миллион, – ответил Смит, – можете уступить его Клубу редкой крови.
– Хм… Мистер Саломон, это верно?
– Да, Юнис. Но так здорово иметь миллион, особенно поначалу. Ваш муж может рассердиться, если вы откажетесь от миллиона долларов.
– Гм… – Миссис Бранка замолкла.
– Позаботьтесь об этом, Джейк. И думайте о том, где купить теплое тело, как доставить сюда Бойла и как заручиться для него разрешением на операцию в этой стране. И так далее. И скажите… нет, я сам скажу ей. Мисс Макинтош!
– Да, мистер Смит? – прозвучал из динамика голос сестры.
– Зовите свою команду. Я хочу спать.
– Да, сэр. Я скажу мистеру Гарсиа.
Джейк встал.
– Спокойной ночи, Иоганн. Вы сумасшедший.
– Может быть. Но я неплохо веселюсь за свои деньги.
– Это верно. Юнис, можно мне довезти вас до дома?
– О нет, сэр, спасибо. Мой «жучок» внизу.
– Юнис, – вмешался Смит, – неужели вы не видите, что старому козлу не терпится прокатиться с вами? Будьте же милосердны. Один из моих охранников доставит вашего «жучка» к вашему дому.
– А… Спасибо, мистер Саломон. Я согласна. Спокойной ночи, босс.
Они направились к двери.
– Минутку, Юнис, – позвал Смит. – Пожалуйста, задержитесь в этой позе. Джейк, свернитесь ковриком! Юнис, это устаревший сленг, который означает, что у вас стройные ножки.
– Вы мне об этом уже говорили, сэр. И мой муж говорит мне о том же. Босс, вы сладострастный старый…
Смит довольно усмехнулся.
– Именно так, моя дорогая… и я счастлив отметить, что был таким с шестилетнего возраста.

Глава 2

Мистер Саломон помог Юнис надеть плащ, спустился с нею в лифте на первый этаж, сделал охранникам знак отойти и со всей возможной галантностью усадил ее в свою машину. Шотган закрыл дверцу, сел в водительский отсек и отгородился.
– О, какая большая! – воскликнула миссис Бранка. – Мистер Саломон, я слышала, что «роллс-ройс» вместителен, но никогда раньше не бывала внутри.
– Это «роллс-ройс» только по названию, моя дорогая – корпус от «шкоды», мотор от «империал атомикс», а «Роллс-Ройс» только складывает все это вместе, скрепляет своей репутацией и гарантирует обслуживание. Видели бы вы «ролле» лет пятьдесят назад, когда еще не запретили бензиновые моторы! Это была не машина, а мечта!
– Эта тоже похожа на мечту. Мой крохотный «жучок» мог бы целиком поместиться на заднем сиденье.
– Куда прикажете, сэр? – прозвучал голос с потолка.
Мистер Саломон дотронулся до переключателя.
– Минутку, Рокфор, – ответил Саломон и обратился к Юнис: – Где вы живете? Точнее, куда бы вы хотели отправиться?
– О, я поеду домой. Север один-восемь, запад тридцать семь, затем вверх до девятнадцатого уровня… я только сомневаюсь, войдет ли такая огромная машина в транспортный лифт.
– Если не войдет, Роки и его напарник проводят вас на пассажирском лифте до самой вашей двери.
– Хорошо. Джо не нравится, когда я еду в пассажирском лифте одна.
– Джо прав. Мы доставим вас, как ценную бандероль. Юнис, вы торопитесь?
– Я? Джо всегда дожидается, пока я не приеду, а рабочий день у мистера Смита иногда затягивается допоздна. Сегодня я возвращаюсь рано.
– Хорошо. – Мистер Саломон снова тронул переключатель. – Рокфор, мы собираемся убить немного времени. Миссис Бранка, какая это зона? Восемнадцатая?
– Девятнадцать би, сэр.
– Найдите кольцевую дорогу около зоны девятнадцать би. Координаты я дам вам позже.
– Хорошо, сэр.
Мистер Саломон повернулся к Юнис.
– Этот отсек звуконепроницаем, пока я не нажму на эту кнопку. Они могут обращаться ко мне, но не могут нас слышать. А это хорошо, поскольку я хочу с вами кое-что обсудить и позвонить насчет страхового полиса.
– Но это же была шутка!
– Шутка? Да неужто? Миссис Бранка, я работаю на Иоганна Смита уже двадцать шесть лет и последние пятнадцать занимаюсь исключительно его делами. Сегодня он сделал меня председателем своей промышленной империи де-факто. И все же если я не выполню его указания насчет страховки, то завтра останусь без работы.
– Ну что вы! Такого не может быть. Вы ему очень нужны. Он во всем полагается на вас.
– Он будет полагаться на меня до тех пор, пока на меня можно будет полагаться, и ни минутой дольше. Этот полис должен быть оформлен сегодня. Я думал, что вы уже согласились, когда узнали, что сможете уступить миллион Клубу редкой крови.
– В общем-то, да. Я лишь боюсь, что пожадничаю и оставлю его себе, когда придет время.
– А почему бы и нет? Клуб редкой крови для него ничего не сделал; вы же сделали многое.
– Мне хорошо платят.
– Послушайте, глупый ребенок, не будьте таким уж глупым ребенком. Он хотел, чтобы вы получили по завещанию миллион долларов. И он хотел, чтобы вы об этом знали, чтобы он мог получить удовольствие, глядя на вас. Я сказал, что сейчас уже поздно менять завещание. Даже этот трюк со страховкой не так уж надежен. Его наследники могут поднять документы и обнаружить его, что я, конечно, попытаюсь предотвратить, а судья может решить, что это было хитрым трюком – а это и есть хитрый трюк – и арестовать миллион. Вот здесь-то нам и поможет Клуб редкой крови: они будут сражаться за миллион и победят, если вы пообещаете им половину.
Но есть и другие способы. Представьте, что вы ничего не знаете об этом, вас приглашают на оглашение завещания, и при этом вы обнаруживаете, что покойный босс завещал вам пожизненную ренту «в знак благодарности за долгую и верную службу». Неужели вы откажетесь?
– Гм…
– Вот именно «гм». Конечно же, не отказались бы. С его смертью вы бы оказались без работы, и у вас не было бы причины отказываться. То есть вместо того чтобы выплатить вам полностью всю сумму, размер которой вас так смущает, я собираюсь оформить ваш полис так, чтобы вы получали ежегодные пособия. – Он помолчал, подсчитывая. – Что бы вы сказали насчет семисот пятидесяти долларов в неделю? Вас не смущает такая сумма?
– Нет. Это я могу представить, не то что миллион.
– Самое приятное в этом то, что мы можем оградить вас от инфляции, и вы сможете оставить миллион или даже больше Клубу редкой крови, когда на капитале нарастет жирок.
– Неужели? Как здорово! Я никогда не смогу понять этих финансовых тонкостей.
– Это потому, что большинство людей думает о деньгах лишь как о средстве оплаты квартиры. Но человек денежный думает о них иначе. Он-то знает, что можно с ними сделать. Впрочем, не ломайте голову, я все устрою так, что вам останется лишь тратить их, больше ничего. Я обращусь в канадскую страховую компанию и канадский банк, вряд ли они позволят американскому суду соваться в свою документацию. В том случае, если внучки Иоганна обнаружат, что я сделал.
– Мистер Саломон, может, все-таки будет справедливее, если эти деньги достанутся им?
– Опять все сначала! Не глупите. Они хищники. Воронье, стервятники. Они не имеют к этим деньгам ни малейшего отношения. Вы знаете что-нибудь о семье Иоганна? Он пережил трех жен, – а его четвертая вышла за него только из-за денег, и ему пришлось выложить не один миллион, чтобы отделаться от нее. Первая жена родила ему сына, но сама умерла при родах. Затем сын Иоганна был убит в какой-то бессмысленной войне. Еще две жены, два развода – и по дочке от каждого брака, что в результате дало четырех внучек. Этих экс-жен и их дочерей уже нет в живых, а четыре хищных отродья ждут не дождутся, когда Иоганн умрет. Они здорово обижаются, что он не торопится под дерновое одеяльце. – Саломон усмехнулся. – Их ожидает приятный сюрприз. Я составил завещание так, что им полагается всего лишь небольшая пожизненная рента. А теперь извините: мне надо кое-куда позвонить. Потом я доставлю вас домой и поеду в Канаду, чтобы уладить все наши дела.
– Сэр, вы не возражаете, если я сниму свою накидку? Здесь довольно-таки тепло.
– Хотите, я включу вентилятор?
– Только если вам жарко. Эта накидка тяжелее, чем кажется на вид.
– Я заметил, что она тяжелая. Бронежилет?
– Да, сэр. Мне часто приходится выходить одной.
– Не удивительно, что вам жарко. Снимайте вашу накидку. Снимите все, что вам угодно.
Она усмехнулась:
– Вы, наверное, такой же сластолюбивый старик, как и босс. Хотите, я сниму все еще за один миллион?
– Не дам за это ни цента! Замолкните, детка, и дайте мне позвонить.
– Да, сэр.
Миссис Бранка скинула накидку, подняла стойку для ног, вытянулась и расслабилась.
(Такой странный день!.. Неужели я стану богатой?.. Невероятно! Ну уж я не потрачу ни цента… пусть лучше Джо тратит. Пусть деньги лежат себе в надежном банке… нам так трудно пришлось в первые годы после свадьбы… Некоторые люди разбираются в деньгах, например, мистер Соломон или босс – а некоторые нет, Джо, например… Джо такой милый! Лучшего мужа нельзя и желать… но я не позволю ему пользоваться совместным счетом…
Милый Джо!.. Какие красивые у меня ножки… у меня, у сучки… Сучка… Босс такой странный со своими старомодными табу… не надо шокировать его такими словами… то есть не надо шокировать его слишком сильно. Он и сам любит сильные выражения, это как чеснок для приправы… но нельзя раздражать его языком, на котором теперь говорят… Джо отличный парень, с ним можно расслабиться… но что касается денег…
Интересно, что бы подумал Джо, увидев меня в этом роскошном авто с этим старым козлом? Наверное, его бы это рассмешило… но лучше ему об этом не говорить: мужчины, дорогая моя, мыслят не так, как женщины. У мужчин нет логики… нехорошо, что я хоть бы и в мыслях называю мистера Соломона старым козлом; он же ведет себя как джентльмен… и зачем это я ляпнула, что готова снять все за миллион? Хотела посмотреть, что он ответит… и получила поделом.
Он ведь не очень стар? Нет, черт возьми, сейчас мужчины накачивают себя гормонами и уже не бывают очень старыми, разве что когда уже не могут двигаться, как босс… хотя босс никогда по-настоящему не заигрывал… даже когда был еще в хорошей форме…
Неужели босс действительно надеется помолодеть с помощью пересадки мозга? Рука, ноги, почки, даже сердце – это в порядке вещей, но мозг?!)
Саломон выключил телефон.
– Все сделано, – сказал он. – Все. Осталось только поставить подписи, и я сделаю это в Торонто еще сегодня.
– Извините, что я причиняю вам столько хлопот, сэр.
– Пустяки. Для меня это сплошное удовольствие.
– Я очень ценю ваше отношение ко мне. И я должна подумать, как отблагодарить босса. Сегодня я его не поблагодарила, но я думала, что все это не всерьез.
– Не надо его благодарить.
– Но я просто обязана. Правда, я не знаю, как благодарить того, кто дает вам миллион долларов. И ведь надо сделать все так, чтобы это выглядело пристойно.
– Гм… Есть способы. Но в данном случае этого делать не следует, моя дорогая. Иоганн был в восторге, когда вы не выказали ни малейшего признака благодарности. Я знаю его. Слишком много людей благодарили его, а потом, считая его простаком, пытались выудить что-нибудь еще. А когда у них не получалось, они готовы были его зарезать. Так что не надо его благодарить. Он не верит в сладкие речи и считает, что эту патоку льют лишь для того, чтобы заполучить его деньги. Кстати, я заметил, что вы не очень-то вежливы с ним.
– Приходится, иначе он меня раздавит. Поначалу он доводил меня до слез, но потом я поняла: он хочет, чтобы я закалилась.
– Вот видите? Ручаюсь, этот старый тиран сейчас заключает пари сам с собой, будете вы завтра благодарно лизать ему руку или нет. Поэтому даже не заикайтесь об этом. Расскажите мне о себе, Юнис… сколько вам лет, давно ли вы замужем и как часто, сколько у вас детей, чем болели в детстве, почему вас не снимают на видео, чем занимается ваш муж, как вы стали секретарем Иоганна, сколько раз вы сидели в тюрьме и за что… или пошлите меня к черту. Вы имеете полное право никому об этом не говорить. Но я бы хотел узнать вас получше: ведь с нынешнего дня мы будем работать вместе.
– Я не прочь ответить. (Но скажу далеко не все.) Но наш обмен конфиденциальной информацией будет двусторонним? Могу я вам задать те же вопросы?
– Конечно, – усмехнулся он, – но не гарантирую, что буду говорить правду и только правду.
– Я бы тоже могла соврать, сэр. Но мне это ни к чему. Мне двадцать восемь лет, я замужем. Я продолжила учебу, получила диплом по секретарской электронике, компьютерным языкам и кибернетике и пошла искать работу. (В это время случилось еще кое-что, но это мы замнем.) И в конце концов я стала секретарем миссис Биерман, пока у ее постоянного секретаря был отпуск по уходу за ребенком… она не вернулась на работу, и осталась я… а когда миссис Биерман ушла на пенсию, босс взял меня на ее место. И вот я сижу рядом с вами. Очень удачливая девушка.
– Очень сообразительная девушка. Но я уверен, что на решение Иоганна в немалой степени повлияла ваша внешность.
– Я знаю, – тихо ответила она. – Но он не стал бы держать меня, если бы я не справлялась со своей работой. Детей нет… пока, но у меня есть разрешение на троих. Что касается моей работы – ну, в восемнадцать лет я победила на конкурсе красоты и получила контракт на год, по которому должна была появляться на различных церемониях в штате, а потом участвовала в видеоконкурсе, который давал возможность заключить контракт на семь лет…
– И они не выбрали вас? Я удивлен.
– Да нет, сэр. Просто я хорошенько оценила свои возможности и решила, что это не для меня. Победив на конкурсе в штате и проиграв на национальном конкурсе, я поняла, что хорошеньких девушек очень много. Слишком много. И я слышала от них, что приходится вытворять, чтобы попасть на видео и остаться на этой работе… к тому же мне этого и не очень-то хотелось. Я знаю, как выгляжу, но я вовсе не упиваюсь этим; внешность всего лишь унаследованное качество.
– Да, – согласился он, – но специальные исследования показывают, что красивые женщины в среднем более умны, чем простенькие.
– О, я так не думаю! Возьмите миссис Биерман – внешне очень обыкновенная, но ужасно сообразительная.
– Я сказал «в среднем», – повторил он. – Что такое красота? Леди гиппопотам, наверняка, кажется красивой своему дружку, иначе бы гиппопотамы вымерли. То, что мы называем физической красотой, это лишь внешнее проявление целого комплекса полезных для выживания качеств. Сообразительность… или разум – среди них. Как вы думаете, счел бы вас красивой мистер гиппопотам?
– Вряд ли! – засмеялась она.
– Вот видите? Объективно вы не красивее самки гиппопотама; лишь представляете собой унаследованный комплекс качеств, необходимых для выживания вашему биологическому виду.
– Очень может быть.
– Но поскольку Иоганн и я – представители того же вида, для нас вы красивы. А Иоганн всегда умел ценить красоту.
– Я знаю, – тихо сказала она, вытянула ногу, обтянутую красной материей, и посмотрела на нее. – Я так одеваюсь, чтобы боссу было приятно. Когда я только начинала работать в «Смит энтерпрайзис», я ходила в офис почти голышом, как и другие девушки… ну, знаете, роспись по коже и больше почти ничего. Потом, когда я начала работать у миссис Биерман, я стала одеваться довольно-таки скромно, как и она, полностью скрывала тело, ну, например, как сестра Макинтош – не носила даже прозрачных материй. Это очень неудобно. Я продолжала так одеваться и когда миссис Биерман ушла, пока однажды утром мне не пришлось одеться иначе. В то время я носила одноразовую одежду, это было дешевле, чем отдавать в стирку.
Однажды я вылила на себя кофе и вышло так, что мне нечего было надеть. И у меня не было времени купить что-нибудь, поскольку я больше боялась опоздать
– вы же знаете, какой мистер Смит строгий в этом отношении, – нежели надеть нечто такое, что ему не понравится. Или обнажиться больше, чем ему понравится. Стиснув зубы, я скинула с себя рабочее бикини и попросила Джо быстренько разрисовать меня. Джо художник, я, по-моему, уже говорила об этом.
– Нет, не говорили.
– Да, он художник. Он раскрашивает мое тело и даже лицо. Но я все-таки опоздала в то утро: ведь Джо – настоящий художник, он даже обиделся, когда я попросила нанести фоновый слой раскраски. Бикини было белого цвета с голубыми точками разного размера… и Джо настоял на том, чтобы продолжить этот узор по всему телу. Я ругалась и торопила его, а он лишь отвечал, что ему надо нарисовать еще одну-другую точку. Я так спешила, что срезала путь и проехала через Покинутую зону, которую обычно объезжаю стороной.
– Юнис, вам никогда не следует заезжать в Покинутую зону. Боже мой, детка, даже полиция рискует появляться там только в хорошо бронированной машине, вроде этой. Вас могли ограбить, изнасиловать, убить, и никто бы никогда об этом не узнал.
– Конечно, сэр. Но я боялась потерять работу. Я попыталась объяснить боссу причину своего опоздания, но он велел мне умолкнуть и приступать к работе. Я приметила, что в этот день он был необычайно мягок. На следующий день я оделась, как раньше, и он весь день шпынял меня. Мистер Саломон, меня вовсе не надо шпынять, я и без того понятливая. С тех пор я уже не пытаюсь выглядеть монахиней, одеваюсь и крашусь так, чтобы как можно эффектнее подчеркнуть то, что у меня есть.
– Это очень эффектно. Но, дорогая, вам следует быть более осторожной. Нет ничего плохого в том, чтобы носить сексапильные одежды для Иоганна. Это что-то вроде акта милосердия. У старой развалины в жизни осталось не так уж много удовольствий, а для вас, учитывая его состояние, нет никакой угрозы.
– Он никогда не представлял для меня угрозы, сэр. За все те годы, что я работаю у мистера Смита, единственное, что он мог себе позволить, это тронуть меня за руку. Он лишь делает комплименты по поводу моих новых одеяний. Иногда они бывают довольно-таки сальными, но я лишь обещаю пожаловаться своему мужу, и его это веселит. Все очень целомудренно, как в воскресной школе.
– Я в этом не сомневаюсь. Но вам следует быть осторожней, когда вы идете на работу или возвращаетесь домой. И я имею в виду не только Покинутую зону; с вашей внешностью и одеждой вы везде в опасности. Неужели вы этого не понимаете? Разве ваш муж этого не знает?
– О, я очень осторожна, сэр. Я знаю, что может случиться, я читаю газеты. Но я не боюсь. Я незаконно ношу с собой кое-какое оружие и знаю, как им пользоваться. Босс дал его мне и приказал своим телохранителям научить меня с ним обращаться.
– Гм… Как рыцарь правосудия я должен бы донести на вас. Но как человек, который понимает, в какие дикие джунгли превратился этот город, я аплодирую вашему здравому смыслу.
Конечно, если вы действительно умеете обращаться с вашим оружием, если у вас есть мужество, чтобы воспользоваться им быстро и эффективно, если после того, как вы защитите себя, у вас хватит сообразительности убраться с места происшествия и ничего не сказать фараонам. Слишком много «если», дорогая.
– Я не боюсь, честное слово. Гм… если бы вы были моим адвокатом, то все, что я говорю, не подлежало бы разглашению, не так ли?
– Вы хотите, чтобы я стал вашим адвокатом?
– Гм… да, сэр.
– Хорошо, я согласен. Разглашению не подлежит. Говорите.
– Хорошо. Однажды ночью меня вызвали в Клуб редкой крови, нужен был донор. Мне пришлось ехать одной, поскольку Джо не было дома. Но это меня не беспокоило. Я часто сдавала кровь ночью и иногда одна. Мой «жучок» стоит прямо в прихожей, и я могу спокойно выезжать из нее и ехать, куда мне надо. Вы знаете этот старый-престарый госпиталь на западной окраине, его еще называют лечебницей Заступницы нашей Милосердной?
– Боюсь, что нет.
– Ну, неважно. Он старый, его построили задолго до того, как наше правительство отказалось гарантировать безопасность на улицах. Там нет ни лифта для транспорта, ни стоянок внутри здания. Там лишь участок, огражденный забором, и охранник у ворот. Это случилось, когда я выходила. Эта жаба попыталась прыгнуть на меня, когда я пробиралась между машинами. Не знаю, нужен ему был мой кошелек или я сама. У меня не было времени, чтобы это выяснять… не знаю даже, мужчина это был или женщина.
– Ну, вряд ли женщина.
– Не исключаю. Левой рукой я швырнула ему в лицо парализующую бомбу, а правой сделала все остальное и не успела даже понять, мертв он или жив. Скорее понеслась домой. Ничего не сказала полиции, ничего не сказала Джо, никому ничего не говорила до настоящего момента. (Но потребовалась тройная доза наркотола, чтобы унять дрожь, не так ли, дорогая? А, заткнись. Это неважно.)
– Значит, вы отважная девушка и умеете при необходимости постоять за себя. Но вы также глупая девушка, хотя и очень удачливая. Гм… у Иоганна есть бронированная машина вроде моей и две смены охраны для ее сопровождения.
– Конечно, у него есть охранники, сэр, но я ничего не знаю о его машинах.
– У него «роллс-шкода». Юнис, мы теперь не можем зависеть от того, насколько ловко вы владеете оружием. Вы можете продать ваш «жучок» или разводить в нем цветы; теперь у вас будет мобильная охрана и бронированный автомобиль. Всегда.
Миссис Бранка даже испугалась.
– Но, мистер Саломон! Даже с моей новой зарплатой я не смогу…
– Не беспокойтесь, дорогая. Вы же знаете, что Иоганну никогда больше не придется ездить на своей машине. Возможно, он никогда не выйдет из своей комнаты. Но машина по-прежнему принадлежит ему, и у него по-прежнему два экипажа: два водителя и два охранника, и они работают самое большее раз в неделю. Все остальное время они жрут и играют в карты. Завтра утром я пошлю за вами свою машину, а вечером машина Иоганна, точнее, уже ваша собственная машина, доставит вас домой. И вы сможете пользоваться ею в любое время.
– Не думаю, что боссу это понравится.
– Не беспокойтесь. Я постараюсь внушить ему, что мы не можем рисковать вами. Если он будет возражать, ему придется посчитаться с тем, что у меня достаточно бабок, чтобы сманить вас работать ко мне. Будьте разумны, Юнис; ему это не будет стоить ни доллара. Это обычные расходы, которые он и без того уже несет. Сменим тему. Что вы думаете о его плане насчет «теплого тела»?
– А пересадка мозга в самом деле возможна или он хватается за соломинку? Я вижу, что он несчастлив из-за того, что привязан к этим отвратительным приборам. Боже мой, я все магазины прочесала в поисках чего-нибудь пикантного из одежды, но теперь все труднее и труднее вытянуть из него улыбку. Его план осуществим?
– Это не имеет значения, дорогая. Он приказал, а мы должны выполнять. В этом Клубе редкой крови все АВ-отрицательные?
– Нет, что вы! По последним сводкам там меньше четырех тысяч АВ-отрицательных. А всего по стране их примерно миллион.
– Это плохо. Что вы думаете насчет объявлений в газетах и по телевидению?
– Это будет очень дорого стоить, но он может себе это позволить.
– Конечно. Но это все равно дурацкий план.
– Почему, сэр?
– Юнис, если эта пересадка состоится, ее нужно будет сохранить в тайне. Вы помните, какая поднялась суматоха, когда начали замораживать людей? Нет, конечно, вы слишком молоды. Был задет обнаженный нерв, и поднялся такой крик, что эта практика едва не была запрещена. Говорили, что раз большинство людей не могут себе этого позволить, то пусть уж всем будет плохо. Ох уж эти мне люди, черт бы их побрал… наша страна изведала и демократию, и олигархию, и диктатуру, и парламентскую республику, и социализм, и смесь всего этого, не меняя свою конституцию, а теперь мы фактически анархия, возглавляемая выборным диктатором, хотя у нас по-прежнему есть законы, законодательные органы и Конгресс. Но все это не закрывает этот самый голый нерв, идею, что если уж все не могут чего-либо иметь, то этого не должен иметь никто. Подумайте, что случится, когда один из самых богатых людей страны громко объявит, что хочет-де купить живое тело другого человека, чтобы спасти свою дряхлую эгоистическую шкуру?
– Я не думаю, что босс такой уж плохой. Он достаточно мил, если сделать скидку на его болезнь.
– Это не имеет значения. Этот обнаженный нерв снова заболит, и толпа взвоет. Священники осудят его, в суды посыплются жалобы, Американская медицинская ассоциация запретит своим членам даже думать об этом, а Конгресс может даже издать закон, запрещающий такие операции. Конечно, Верховный суд, я думаю, признает такой закон неконституционным, но к тому времени Иоганн будет уже мертв. Поэтому никакой гласности. Клуб редкой крови знает людей с группой крови АВ-отрицательной, которые не являются его членами?
– Я не знаю. Вряд ли.
– Мы проверим. Могу предположить, что по крайней мере восемьдесят процентов людей в этой стране были протестированы на группу крови. Группа крови может измениться?
– О нет. Никогда. Поэтому мы, редкие, как мы себя называем, и пользуемся таким спросом.
– Хорошо. Наверняка данные о группах крови всех тех, кого обследовали, занесены в компьютеры, а они теперь все связаны между собой, и поэтому проблема лишь в том, какие вопросы задавать и кому. Сам я не знаю, как это делается, зато я знаю фирму, которая возьмется за это. Итак, начнем, моя дорогая. Я запущу все дело, а вы займетесь деталями. Потом я отправлюсь в Южную Америку, встречусь с этим мясником Бойлом и…
– Мистер Саломон! – донеслось из динамика. – Сейчас будет заварушка.
– Черт их побери! – сказал Саломон. – Эти два красавца любят въезжать в Покинутую зону. Они надеются, что кто-нибудь начнет стрелять, и у них будет законный повод открыть огонь. Извините, дорогая. Вы у меня в машине, и я должен был запретить им въезжать в Покинутую зону.
– Это я виновата, – робко сказала Юнис. – Я должна была сказать, что почти невозможно ездить вокруг девятнадцатой би, не въезжая в зону. Мне всегда приходится делать крюк, чтобы подъехать к дому босса. Но мы же в безопасности, правда?
– О да. Если даже в нас попадут из орудия, то этот старый танк придется подкрасить – и больше ничего. Ох уж эти охранники! Рокфор не так плох, он всего лишь синдикатный панк, неудавшийся насильник. Но Чарли – настоящий бандит. Совершил свое первое убийство, когда ему было одиннадцать лет. Он…
Стальные ставни задвинулись вокруг них и закрыли пуленепробиваемое стекло. В салоне зажегся свет.
– Вы так говорите, как будто ваши охранники представляют большую опасность, чем Покинутая зона, – сказала Юнис.
– Вовсе нет, моя дорогая. Я должен признать, что любое разумное общество должно было бы просто ликвидировать их. Но поскольку смертная казнь у нас запрещена, я пользуюсь их недостатками. Оба они выпущены условно под мою поруку и оба любят свою работу.
В этот момент раздались выстрелы автоматического оружия. В закупоренном салоне автомобиля звук был оглушительным. Миссис Бранка вздрогнула и схватилась за Саломона. Раздался взрыв. Она спрятала лицо на его плече, прижалась крепче.
– Попал! – прозвучало из динамика. Свет погас.
– Они нас подбили? – спросила она, ее голос был приглушен из-за того, что она говорила в его рубашку.
– Нет нет, – левой рукой он погладил ее по спине, а правой покрепче прижал к себе, – Чарли подбил их. Или, по крайней мере, он так думает. Это были выстрелы нашей башенной пушки. Вы в безопасности, дорогая.
– Но свет погас.
– Такое иногда случается от сотрясения. Сейчас я включу аварийное освещение.
Он снял руку с ее талии.
– Нет, нет! Обнимите меня, пожалуйста. Я не боюсь темноты. Я чувствую себя в большей безопасности, когда вы меня обнимаете.
– Как хотите, дорогая.
Он уселся поудобнее и поближе к ней.
Наконец он мягко сказал:
– Боже мой, какой вы ласковый ребенок!
– Вы и сами ласковый… мистер Саломон.
– А не могли бы вы называть меня Джейком? Попробуйте.
– Джейк… Да, Джейк. У вас такие крепкие руки! Сколько вам лет, Джейк?
– Семьдесят один.
– Не может быть! Вы так молодо выглядите!
– Я достаточно стар, чтобы быть вашим дедом, маленький ласковый котенок. Я лишь выгляжу моложе… в темноте. Согласно Библии, я уже целый год живу взаймы у времени.
– О, не говорите так. Вы молоды! Джейк, давайте немного помолчим… Дорогой Джейк…
– Милая Юнис…
Через несколько минут раздался голос водителя:
«Путь свободен, сэр». Когда ставни начали раздвигаться, миссис Бранка поспешно оторвалась от Саломона.
– Боже мой, – засмеялась она.
– Не беспокойтесь. Через это стекло видно только в одну сторону.
– Это утешительно. Но все равно, этот свет – как холодный душ.
– Да. Разрушает настрой. А я только-только начал чувствовать себя молодым.
– Но вы и вправду молоды, мистер Саломон.
– Джейк.
– Джейк. Годы не в счет, Джейк. О Боже мой, я своей нательной краской измазала вам всю рубашку.
– Ничего. Зато я растрепал вам прическу.
– Мои волосы я могу расчесать. Но что скажет ваша жена, когда увидит эту рубашку?
– Она спросит, почему я ее не снял. Юнис, дорогая, у меня нет жены. Уже много лет назад она променяла меня на более современную модель.
– Значит, у нее плохой вкус. Вы классический тип, Джейк, а это значит, что с годами вы становитесь только лучше. Теперь у меня прическа в порядке?
– В совершеннейшем.
– У меня большой соблазн попросить, чтобы нас снова завезли в зону. Тогда вы снова могли бы ее растрепать.
– У меня соблазн еще больше. Но я все-таки отвезу вас домой… если, конечно, вы не хотите отправиться со мной в Канаду. Вернуться можно к полуночи.
– Я хочу, но не могу. Честное слово, не могу. Так что везите меня домой. Сядьте поближе и обнимите меня, только не трогайте прическу.
– Я буду осторожен.
Он передал водителю координаты квартиры миссис Бранки и добавил:
– Не заезжайте больше в Покинутую зону, бандиты. Вам бы только пострелять!
– Так точно, мистер Саломон.
Они ехали молча, затем миссис Бранка сказала:
– Джейк… вы чувствовали себя совсем молодым до того, как нас прервали.
– Я уверен, что вы это почувствовали.
– Да. И я была готова все позволить вам, Джейк, Вы это почувствовали? Хотите я дам вам свое фото, где я без одежды? Хорошее, не такое, как сделал бы тот человек, о котором вы рассказали и который так много берет за свои услуги.
– Ваш муж согласится сделать такое фото? И вы украдете одно для меня?
– Нет, что вы, Джейк. У меня много таких фото. Я же когда-то участвовала в конкурсах красоты, помните? Я дам вам такое фото… если вы никому об этом не скажете.
– Разглашению не подлежит. Ваши секреты умрут вместе с вашим адвокатом.
– Какие вам больше нравятся? Художественные или сексуальные?
– Гм… да, трудно сделать выбор.
– Но фото может быть и художественным, и сексуальным одновременно. Я думаю, что я дам вам фото, где я в душе. Волосы мокрые, везде капельки, ни пятнышка нательной раскраски, никакой косметики, никакой… ну, вы сами увидите. Это вам по вкусу?
– О, да я взвою как волк!
– Вы его получите. Быстро меняем тему – мы почти приехали, Джейк, у босса есть хоть какой-нибудь шанс с пересадкой мозга?
– Я на врач. Но с точки зрения дилетанта… никакого.
– Я так и думала. Значит, он не проживет долго независимо от того, состоится операция или нет. Джейк, я попытаюсь одеваться еще более смело для него, пока он еще жив.
– Юнис, вы самая милая девушка на свете! Это самое лучшее, что вы можете сделать для Иоганна. Это гораздо лучше, чем благодарить его за эти деньги.
– Я вовсе не думала о деньгах, Джейк. Я думала о боссе. Мне его так жалко! Я поищу в магазинах что-нибудь экзотическое, а если не найду ничего такого, надену плотно облегающую просвечивающую одежду… Не так уж изысканно, зато эффектно, если под ней хорошая роспись. Джо это умеет. Теперь у меня есть охранники, и я иногда смогу приходить вообще без одежды, лишь раскрасив кожу. Высокие каблуки, чтобы мои ножки выглядели еще лучше – да-да, я знаю, что они у меня стройные! – каблуки, чуть-чуть нейлона вместо трусиков и краска.
– И духи.
– Босс их не почувствует, Джейк.
– Зато у меня все еще есть обоняние.
– О, хорошо. Для вас будут и духи. И краска для босса. Я еще никогда не пробовала такое смелое одеяние… но теперь, когда мы уже не работаем в конторе и встречаем не так уж много людей… и я могу при случае накинуть полупрозрачный халат, то можно попробовать, понравится ли это боссу. Джо любит писать интригующие узоры, любит меня раскрашивать и не ревнует меня к боссу. Он тоже сочувствует бедному старику. И так трудно придумать какой-нибудь новый наряд! А ведь я хожу по магазинам каждую неделю.
– Юнис…
– Да, сэр… Да, Джейк.
– Не ходите сегодня по магазинам. Это приказ босса. Я как его адвокат имеют право приказывать от его имени.
– Да, Джейк. Но можно спросить почему?
– Если хотите, вы можете прийти завтра в одной краске – эта машина и мои охранники доставят вас, как королевские бриллианты. Но сегодня вечером машина будет мне нужна. С завтрашнего дня машина Иоганна вместе с охранниками будет принадлежать вам, и вы всегда сможете поехать с ними за покупками. И куда угодно еще.
– Да, сэр, – робко ответила она.
– Но вы заблуждаетесь насчет того, что Иоганну остались считанные дни. Его трагедия в том, что ему придется жить слишком долго.
– Я не понимаю.
– Он в ловушке, дорогая. Он попал в лапы врачей, и они не дадут ему умереть. Как только на него напялили всю эту сбрую для поддержания жизни, он потерял все шансы на смерть. Вы заметили, что еду ему подают без ножа? И даже без вилки? Одна лишь пластиковая ложка.
– Но у него же дрожат руки. Иногда я кормлю его, ведь он не любит, когда медсестры «шныряют повсюду», как он говорит.
– – Подумайте об этом, дорогая. Они все сделали так, что ему не остается ничего другого, как только жить. Он машина, уставшая машина, у которой все постоянно болит. Юнис, эта пересадка мозга – всего лишь способ перехитрить врачей. Просто необычайный способ самоубийства.
– Нет!
– Да. Простые способы ему недоступны, вот и пришлось выдумать необычный способ. Мы с вами собираемся ему в этом помочь именно таким способом, как он хочет. Ну, кажется, мы приехали. Не плачьте, черт возьми; ваш муж станет вас расспрашивать, почему вы плакали, а вам нельзя ничего рассказывать. Вы не против поцеловать меня на прощание?
– Конечно, не против.
– Перестаньте плакать и поднимите свое симпатичное личико. Очень скоро нашу банку откупорят.
Наконец она прошептала:
– Этот поцелуй был такой же хороший, как и первый, Джейк… и я больше не хочу плакать. Но я слышу, нас уже открывают.
– Они подождут, пока я не открою изнутри. Можно мне подняться с вами на лифте и проводить вас до двери?
– Н-нет. Я смогу еще объяснить присутствие охраны, но мне будет трудно объяснить, почему главный советник фирмы взял на себя заботу провожать меня. Джо не ревнует меня к боссу, но может приревновать к вам. А я этого не хочу… особенно потому, что чуть не дала ему повод.
– Ну, это упущение мы могли бы легко исправить.
– Может быть, дорогой Джейк. Моя сельская мораль сегодня едва ли не треснула по швам. Я думаю, что меня развратили миллион долларов и «роллс-ройс»… и один городской повеса. Пусти меня, дорогой.

Глава 3

Предыдущая страница 2 Следующая страница


3 Роберт Хайнлайн

Охранники в почтительном молчании проводили Юнис до двери. Миссис Бранка с интересом поглядывала на Чарли и думала, как может этот добродушный с виду человек быть таким, каким его описал Джейк.
Охранники стояли по обе стороны от нее и ждали, когда ее муж откроет замок. Когда дверь открылась, Рокфор козырнул и сказал:
– В девять сорок, миссис, мы будем ждать вас здесь же.
– Спасибо, Рокфор. Спокойной ночи. Спокойной ночи, Чарли.
Джо Бранка закрыл замки, включил сигнализацию и спросил:
– Черт возьми, что случилось? Где ты отхватила этих горилл в униформе?
– Может, ты меня сперва поцелуешь? Разве я сегодня поздно? Еще и шести нет.
– Поговори у меня, женщина! Два часа назад здесь уже нарисовалась одна мартышка от босса, а потом его дворецкий звонил.
Он помог ей снять накидку, потом поцеловал ее.
– Говори, где была, подлая. Я по тебе скучал.
– О, это самое приятное из того, что ты мне сказал за весь день.
– Да я готов был по стенкам бегать! Что случилось?
– Ты волновался? О Джо, дорогой мой!
– Нет, не волновался. Лакей Смита сказал, что тебя послали по какому-то поручению и что ты приедешь домой на броневике. Я знал, что ты в безопасности. Просто я надеялся, что ты приедешь пораньше, а тебя все не было и не было.
– Все очень просто. Босс послал меня вместе со своей правой рукой – Джейком Саломоном, ты его знаешь.
– А, этот мошенник. Знаю.
– Мистер Саломон отвез меня на своей машине в свой офис, чтобы обделать кое-какие срочные дела. Это очень важно для босса… ты же знаешь, в каком он сейчас состоянии, держится лишь на этих проводках.
– Бедный старый кусок дерьма ожидает своего часа. Экая жалость!
– Не говори так, дорогой. Я начинаю плакать, когда думаю об этом.
– Ты слишком сентиментальна, киска. Но и я такой же.
– Потому я и люблю тебя, дорогой. Во всяком случае, работа была трудная, и мистер Саломон дал мне свою личную охрану, чтобы они отвезли меня домой. А они поехали через Покинутую зону, и в нас начали стрелять. С одной стороны у машины сплошные вмятины.
– Гм… Страшно было?
– Наоборот, весело.
– Каково было в машине?
– Ужасно шумно. Дух захватывает.
– У тебя от всего дух захватывает, лапочка. – Он усмехнулся и взъерошил ей волосы. – Ты дома, и я спокоен, а это самое главное. Скидывай одежду! Я весь горю. Меня весь день гложет вдохновение. По потолку хожу!
– Какое вдохновение, дорогой? – спросила она, стягивая полусвитер с правого плеча. – Ты поел? Если ты начнешь рисовать, то не остановишься даже чтобы перекусить.
– Поел немного. Но я весь во вдохновении. Оно большое, огромное! Что ты хочешь? Курицу? Спагетти? Пиццу?
– Что угодно.
Она сбросила сандалии, стянула трусики, села на пол, чтобы стянуть трико с ноги.
– Я буду позировать или ты будешь рисовать на мне, а потом фотографировать?
– И то и другое. У тебя снова захватит дух. Это новое слово в живописи.
Она аккуратно отложила одежду в сторону и села в позу лотоса.
– И то и другое? Не понимаю. Как это?
– Увидишь.
Он осмотрел ее с ног до головы.
– Ну, что же. Валяй.
– Ты сама-то не голодна? Можешь подождать?
– Мой любимый мужчина, когда это я была так голодна, что не могла подождать? Тащи сюда подушку, я обойдусь без постели.
Теперь миссис Бранка начала думать о том, как хорошо, что Джо не стал расспрашивать дальше. Все-таки дома ей было гораздо лучше. И то, что она могла бы получить в машине, не шло ни в какое сравнение с тем, что давал ей Джо. Лучше оставаться верной женой. Конечно, не всегда, но как правило. Какой чудесный, необычный день! Может, стоит сказать Джо, как здорово ей повысили жалованье? Нет, спешить не надо. Ей вообще ни о чем не следует сейчас рассказывать. А жаль. Затем она уже не могла думать последовательно…
Немного позже она открыла глаза и улыбнулась.
– Спасибо, дорогой.
– Как, хорошая встряска?
– Как раз то, что мне было надо. В такие моменты я убеждена, что ты Микеланджело.
– Нет, не Микки. Я повеселее. Может быть, Пикассо.
Она обняла его.
– Будь кем хочешь, дорогой, лишь бы ты всегда оставался со мной. Ну, хорошо. Теперь я буду позировать. А в перерывах немного перекушу.
– Совсем забыл. Пришло письмо от мамы. Прочтешь?
– Конечно, дорогой. Помоги мне встать и найди его.
Он принес запечатанный конверт. Она села на пол и мельком пробежала по письму глазами, пытаясь определить, много ли там грамматических ошибок. Как раз то, чего она боялась: серьезная угроза «приехать и по-настоящему погостить». Ну ничего, она знала, как поступать в таких случаях. Сам Джо ни в чем не может отказать своей мамаше. Еще одного визита Юнис просто не перенесет – в последний раз свекровь приезжала, когда они жили в двух комнатах, еще до того как она нашла эту огромную студию для Джо. Неужели она позволит этой брюзгливой старой карге въехать сюда? И не будет больше таких шалостей на полу? Нет, мама Бранка. Никто не позволит вам разрушить это уютное и счастливое гнездышко своим зловонным присутствием. Оставайтесь там, где вы есть, и живите на пособие… Вам будут время от времени посылать чек и делать так, чтобы вы думали, будто это подарок от Джо. Но это и все!
– Что там?
– Все как обычно, дорогой. Живот ее все еще беспокоит, но священник порекомендовал ей другого врача, и теперь ей лучше. Но давай я начну с начала. «Мой дорогой мальчик. Никаких изменений с тех пор, как твоя мамочка написала тебе письмо в последний раз, но если я не напишу, то ты сам мне никогда не ответишь. Скажи Юнис, чтобы она написала письмо поподробней и сообщила мне, как ты поживаешь, твоя мамочка так волнуется. Юнис очень миленькая девушка, хотя я и считаю, что тебе было бы лучше жениться на девушке твоей веры…»
– Хватит.
– Потерпи, Джо. Она же твоя мать. Я не возражаю и завтра я найду время, чтобы написать ей длинное письмо. Я пошлю его в фирменном конверте «Меркурия», чтобы она наверняка его получила. Босс возражать не станет. Ну хорошо, я пропущу остальное, мы и так знаем, что она думает о протестантах и экс-протестантах. Интересно, что бы она подумала, услышав, как мы распеваем «Ом мани падме хум…»
– К черту эту галиматью.
– О Джо, как ты можешь!..
Она пропустила часть письма, включая намерение приехать в гости.
– «Анжела скоро будет рожать. Инспектор зла на нее. Но я сказала инспектору, что я обо всем этом думаю, и мне кажется, я научила ее, как обращаться с порядочными людьми. Не понимаю, почему они не могут оставить нас в покое. Что плохого в том, чтобы родить ребенка?» Которая из твоих сестер Анжела, Джо?
– Третья. Инспектор права. Мама не права. Не читай все подряд, лапочка. Выбери главное.
– Хорошо, дорогой. Да тут больше ничего и нет. Так. Сплетни о соседях, кое-что о погоде. Единственное известие – то, что живот у твоей мамы теперь не очень болит, и то, что Анжела беременна. Подожди минутку. Я смою с себя краски, чтобы тебе позировать или чтобы ты меня раскрасил. Кстати, боссу понравилось. Можешь разогреть мне пиццу, пока я моюсь, и я буду грызть ее в перерывах. И, дорогой, я могу позировать только до полуночи, и мне было бы ужасно приятно, если бы ты встал завтра вместе со мной. Боюсь, что это будет слишком рано, но ты потом сможешь снова лечь.
– Зачем?
– Ради босса, дорогой. Чтобы его взбодрить. Она объяснила ему свою идею о нательной раскраске в сочетании с эротической одеждой.
Он пожал плечами.
– Сделаю с удовольствием. Но зачем тебе набедренная повязка из нейлона? Это глупо. Старик умирает, пусть смотрит. Тебя от этого не убудет.
– Дорогой, босс гордится тем, что он «современен» и «не отстает от времени». Но, по правде говоря, его взгляды сформировались давно, тогда нагота была не просто непривычной, но считалась греховной. Он считает меня милой девушкой, потому что изменения в моде меня не коснулись. И пока я ношу хотя бы ниточку вместо трусиков – и краску, и туфли, – я для него вполне одета. По его «современным» понятиям, конечно. Милая девушка, которая притворяется авангардисткой, чтобы доставить ему удовольствие.
– Не въехал… – Джо покачал головой.
– Да все ты прекрасно понял, дорогой. Ты же сам объяснил мне, что такое символ в искусстве. А это символы для босса. Нагота ничего не значит для нашего поколения. Но для босса она имеет значение. Если я скину эту нейлоновую тряпочку, то по его понятиям я из проказливой, но все же милой девушки превращусь в проститутку.
– Проститутка – это не так уж плохо. Анжела, например, проститутка.
– Конечно в них нет ничего плохого, но босс этого не понимает. Самое трудное – разгадать его символы. Мне двадцать восемь, а ему за девяносто, и я никак не могу знать, что у него на уме. Если я немного переборщу, он может разозлиться, может даже уволить меня. Что мы тогда будем делать? Нам придется оставить эту чудесную студию.
Сидя в этой же позе, она осмотрелась вокруг. Замечательная студия. Если не принимать во внимание, что «жучок» припаркован прямо у двери и что кровать в углу – все остальное представляло собой красочный беспорядок студии художника, все время меняющийся и в то же время остающийся прежним. Стальная решетка на высоком северном окне была сплетена в красивый узор и была такой прочной, что Юнис никогда не боялась за свою безопасность в доме. Здесь ей было тепло и весело.
– Юнис, моя дорогая супруга…
Она вздрогнула. Джо обычно пользовался кратким языком, и ее всегда удивляло, когда он отказывался от идиом, хотя он мог говорить и на стандартном английском не хуже ее – то есть почти как она. Но для человека, который закончил только среднюю школу с укороченной практической программой, его речь была достаточно правильной.
– Что, дорогой?
– Я понимаю, все это очень хорошо. Просто не был уверен, понимаешь ли ты. Хотел проверить. Это красиво. Мне не девяносто лет, но любой художник понимает символику фигового листа. Может получиться так, что символов будет слишком много для мистера Смита, но мы это сделаем. Фиговый листок. И пусть его подсознание обманывает себя. «Нет, нет, не трогай. Не то мама тебя отшлепает». А затем я подрисую тебя, и ты будешь выглядеть как сексуальное преступление в поисках места, где б ему совершиться.
– Хорошо!
– Кстати, никогда не беспокойся насчет работы. Конечно, эта берлога ничего себе, свет падает прямо с севера. Мне здесь нравится. Но если мы ее потеряем, то наплевать. Банкротство меня не пугает.
– (Зато меня пугает.) Я люблю тебя, дорогой.
– Но мы сделаем это для умирающего старика, а не для спасения студии. Ясно?
– Конечно! Джо, ты самый лучший муж, о каком только можно мечтать.
Он не ответил. На его лице появилась гримаса, которую она приняла за родовые муки творчества. Она замерла. Но он лишь вздохнул.
– Больше не хожу по потолку. Вопрос, что сделать для твоего босса, прогнал вдохновение. Завтра ты будешь русалкой.
– Хорошо.
– И сегодня. Верхняя часть тела будет зеленая, как водоросли, плюс красноватый оттенок на губах, щеках и сосках. Нижняя часть тела – золотистая рыбья чешуя. У талии все это сливается. Фон – морская глубина с пробивающимися солнечными бликами. Традиционные символы морского дна, но перевернутые сверху вниз.
Она заколебалась.
– То есть? (Трудно определить, когда следует задать вопрос, а когда промолчать и послушать Джо.)
Он улыбнулся.
– Для соблазна глаз. Как будто ты плывешь. Ныряешь на самое дно, изогнув спину, волосы распущены, ноги вытянуты – красиво. Но даже если бы у меня была проволока, я не смог бы… Волосы, груди, ягодицы – все будет провисать.
– Мои груди не свисают!
– Остынь, Юнис. У тебя красивые груди, и ты знаешь, что я это знаю. Но жировая прослойка под кожей всегда чуть провисает, и художник это видит. Все видят, но не понимают. Что-то не то. Не знаю почему. Иллюзии не возникает. Это должно быть настоящее ныряние. Иначе же это будет подделка. Плохое искусство. Ремесленничество. Халтура.
– Хорошо, – сказала она задумчиво, – если ты раздобудешь лестницу и положишь на пол матрас, я думаю, что смогла бы нырнуть, свернуться внизу в клубок и не ушибиться.
– Ни за что! Сломаешь такую красивую шейку! Прыгай вверх, а не вниз.
– Как?
– Я сказал, фон – кверху дном. Поэтому прыгай прямо вверх, как будто ставишь блок в волейболе, а я сниму тебя стереоаппаратом. Экспозиция – тысячная доля секунды. Сниму шесть, семь, восемь, девять раз, пока не получится. Затем перевернем фото – и вот вам – красавица русалка ныряет на дно морское.
– Ясно. Я такая глупая.
– Не глупая, просто ты не художник. – Он снова заулыбался, она молчала. – Слишком много для одного раза. Завтра нарисую фон. Сегодня раскрашу для тренировки. Затем попробуем сделать несколько стереоснимков на любом фоне. Ложимся рано. Рано встаем. Буду раскрашивать тебя для босса.
– Отлично, – согласилась она. – Но зачем раскрашивать меня дважды, дорогой? Если я должна быть завтра русалкой, то я могу лечь одна, тогда раскраска сильно не пострадает. Утром ты смог бы ее подправить, если что не так. И не надо будет рано вставать.
Он помотал головой.
– Для босса я буду раскрашивать тебя по-другому. Да и в любом случае, я не допущу, чтобы ты спала в краске.
– С моей кожей ничего не случится.
– Нет, дорогая. С твоей кожей ничего не случится, потому что я раскрашиваю тебя не часто, не сильно и не оставляю краску надолго – всегда проверяю, всю ли краску ты смыла и затем смазываю тебя. Но ты знаешь, и я знаю, и все знают, что бывает с девушками, которые слишком сильно красятся. Прыщики, угри, зуд, крапивница – ужас! Конечно, мы будем раскрашивать тебя для босса с ног до головы – но не очень часто. И будем отмывать тебя дочиста, как только ты придешь домой. Это обязательно.
– Хорошо, сэр.
– Так что отскребай старую краску, а я пока разогрею пиццу.
Через несколько минут она выключила душ и спросила из ванны:
– Что ты сказал?
– Забыл. Большой Сэм остановился неподалеку. Пицца готова.
– Отрежь мне кусочек, будь дорогушей. Что он хотел? Денег?
– Нет. Приглашает нас. В воскресенье. Целый день медитация. У Гиги.
Она вошла в комнату, все еще обтираясь полотенцем.
– Целый день? Только мы четверо? Или вся его банда?
– Ни то ни другое. Будет семеро.
– Дорогой, – вздохнула она, – я не возражаю, когда ты одалживаешь ему пять долларов, которые ты никогда больше не увидишь. Но Большой Сэм не шишка, он всего лишь мелюзга.
– Большой Сэм и Гиги делят все, что у них есть, Юнис.
– Теоретически все это так. Но самый верный способ разбить этот круг – не входить в него. Особенно – в круг из семи. Ты уже обещал прийти? Впрочем, я могу стиснуть зубы и улыбнуться, если ты считаешь, что я должна это делать.
– Нет. Я сказал ему, что спрошу у тебя и дам ему знать завтра.
– И что ты хочешь, чтобы я ответила, дорогой?
– Я скажу, что мы не придем.
– Дорогой, мне кажется, ты не ответил на мой вопрос. Есть какая-нибудь особая причина, чтобы мы пришли? Может быть, там будет какой-нибудь критик? Или дилер? Если ты хочешь пойти туда из-за Гиги, то почему бы тебе не попросить ее попозировать в дневное время, когда я на работе? Она сразу же прибежит, виляя хвостом – видела я, как она на тебя смотрела.
Джо покачал головой и усмехнулся.
– Нет, поверь мне, дева… я не дал окончательного ответа на приглашение Большого Сэма, потому что так и думал, что ты не захочешь пойти. Я тоже не в восторге от Большого Сэма – у него плохая аура.
– Ну, слава Богу! Впрочем, мне там лишь один раз было скучно. Я люблю наблюдать за людьми.
– Хватай пиццу, взбирайся на трон. Разрисую тебе ноги, пока ты ешь.
– Да, дорогой.
Она взобралась на кресло для модели, держа пиццу в обеих руках. Затем последовало длительное молчание, прерываемое лишь чмоканием и грязными ругательствами, которые разделяли периоды его довольства-раздражения. Никто из них не замечал этих звуков: Джо Бранка с головой ушел в эйфорию творчества, Юнис же была поглощена ощущением того, что ее лелеют.
Наконец он сказал: «Спускайся» и подал ей руку.
– Можно посмотреть?
– Нет. Сперва раскрашу ребра и соски. Нет, не поднимай пока руки. Хочу хорошенько их изучить.
– Как будто ты и так не знаешь каждую складку на них.
– Замолкни. Хочу обдумать, как раскрасить их завтра. Наконец он сказал:
– Я все думал, не слишком ли шокирует босса твое появление в одной нейлоновой набедренной повязке? Теперь я знаю, что надо делать.
– И что же?
– Я нарисую тебе бюстгальтер.
– Но не испортит ли он картину, дорогой? Русалки ведь не носят бюстгальтеров.
– Думал над этим. Рыхлая эмфаза. Сделаю его из морских раковин. Знаешь, из таких плоско изогнутых, слегка шершавых.
– Извини, дорогой, но я не знаю. В Айове не так уж много морских раковин.
– Не важно. Морские раковины подчеркнут эмфазу, все символы будут к месту.
– Он усмехнулся. – Хорошенькая моя, я нарисую бюстгальтер из морских раковин так, чтобы босс не мог понять, настоящий он или нарисованный. Он проведет весь день, размышляя над этим. Если он сломается и спросит, значит, я победил.
Она счастливо рассмеялась:
– Джо, ты гений!

Глава 4

Когда доктор Бойл вышел из операционной, мистер Саломон встал ему навстречу.
– Доктор!
Бойл слегка замедлил нетерпеливые шаги.
– А, снова вы. Идите к черту!
– Непременно. Но подождите минутку, доктор.
Хирург едва сдерживал ярость:
– Послушайте, милейший, я оперировал одиннадцать часов с одним небольшим перерывом. Сейчас я всех ненавижу, а особенно – вас. Оставьте меня в покое.
– Я думал, что вам не помешало бы выпить. Хирург неожиданно улыбнулся.
– Где здесь ближайший бар?
– Примерно в двадцати ярдах отсюда, в моей машине. Она припаркована на этом этаже и забита австралийским пивом, как холодным, так и комнатной температуры. Есть и другие напитки. Виски, джин. Что вы предпочитаете?
– Честное слово, вы, янки, ублюдки этакие, знаете, как делать дело. Хорошо. Но сперва мне надо переодеться.
Он отвернулся. Саломон снова остановил его.
– Доктор, я осмелился распорядиться, чтобы вашу одежду упаковали в сумку и поставили в мою машину. Поэтому вы сможете выпить и переодеться разом.
Бойл усмехнулся.
– Вы действительно многое себе позволяете. Очень хорошо, если вы не боитесь, что ваша машина провоняет потом, я помоюсь и переоденусь у себя в гостинице.
Саломон не возражал. Когда они закрылись в машине, Саломон разлил пиво: настоящий «пинок кенгуру» – для хирурга и гораздо более слабое американское
– для себя. В юности ему приходилось пробовать австралийское пиво, и он был осторожен. Машина завелась и мягко поехала: Рокфора предупредили, что в салоне будут пить.
Саломон выждал, пока его гость опорожнит стакан наполовину, и облегченно вздохнул.
– Доктор, как прошла операция?
– Гладко. Мы же и спланировали и отрепетировали ее, так что все прошло как надо. Как же еще? Вы подобрали мне хорошую команду ассистентов.
– Я понял, что операция прошла успешно…
– «…но пациент умер». Так заканчивается одна старая поговорка.
Джекоб Саломон почувствовал жалость и облегчение одновременно. Он вздохнул и ответил:
– Ну, этого следовало ожидать. Спасибо, доктор. Я знаю, вы сделали все, что было в ваших силах.
– Постойте! Я вовсе не сказал, что наш пациент умер, просто я вспомнил старую шутку. Операция прошла точно по плану, пациент был в удовлетворительном состоянии, когда я оставил его команде ассистентов.
– Значит, вы думаете, он будет жить?
– «Оно», не «он». Наш пациент больше не человек и, может быть, никогда им не станет. Тело не умрет, оно не может умереть, если только суд не даст вам разрешение выключить оборудование. Это тело молодое и здоровое; получая аппаратную поддержку, оно может оставаться живым – как протоплазма, не как человек – в течение неограниченного периода времени. Годы. Мозг тоже был жив, когда я выходил; он по-прежнему излучал сильный альфа-ритм. Он тоже должен остаться живым, ведь он получает кровь от здорового тела. Но соединятся ли эти мозг и тело человека… Какую религию вы исповедуете?
– Никакую.
– Жаль. А я хотел посоветовать вам позвонить Господу Богу и спросить его, поскольку я его не знаю. Так как я спас сетчатку и внутреннее ухо – между прочим, я первый хирург, которому это удалось, хотя меня и называют шарлатаном, – возможно, оно будет видеть и слышать. Возможно, если спинной мозг соединится верно, оно сможет получить двигательный контроль и даже сможет обходиться без некоторых искусственных приспособлений. Но я говорю вам чистую правду, советник, наиболее вероятный исход – то, что мозг не будет иметь никакой связи с внешним миром.
– Надеюсь, что ваши опасения преувеличены, – мягко возразил Саломон. – Ваша премия зависела от того, будет ли пациент видеть, слышать и говорить как минимум.
– В задницу к свинье вашу премию.
– Мне жаль, но я не могу изменить условия оплаты.
– Неверно. В условиях упоминалась премия – до смешного огромная сумма, от которой я отказался. Послушай, приятель, вы, темные лошадки, можете работать за конечный результат; у мясника другие правила. Мне платят за операцию. Я оперировал. Кончено. Я честный хирург, и неважно, что говорят обо мне разные ублюдки.
– Да, кстати… – Саломон вытащил из кармана толстый пакет. – Вот ваш гонорар.
Хирург положил пакет в карман.
– Вы не хотите проверить? – спросил Саломон.
– Зачем? Или вы все заплатили мне сполна, или я подам на вас в суд. В любом случае мне плевать. По крайней мере сейчас.
– Еще пива? – Саломон открыл еще одну бутылку. – Я вам заплачу. Полностью. Золотом. Через швейцарский банк. В этом конверте номер вашего банковского счета, а также уведомление, что мы заплатили за все расходы, гонорары ассистентам, за компьютерное время, за клинику и за все остальное. Но я надеюсь, что позже смогу выплатить вам и «до смешного огромную» премию, как вы ее называете.
– Что ж, я не откажусь от подарка. Исследования требуют много денег, а я бы хотел, чтобы мое имя осталось в истории медицины… вместо того чтобы на меня смотрели как на шарлатана.
– Я хочу того же. Хотя у меня для этого другие основания.
Бойл глотнул пива и задумался.
– Я думаю, что вел себя отвратительно. Извините. Я всегда выхожу из операционной в ужасном настроении. Я забыл, что он ваш друг.
Саломон снова почувствовал горько-сладкую волну облегчения и сожаления. Он ответил осторожно:
– Нет, Иоганн Смит мне не друг.
– Да? А мне показалось, что вы дружны.
– У мистера Смита нет друзей. Я его юрист. Поэтому он имеет право на мою преданность.
– Понятно. Я рад, что вас все это не касается эмоционально. Прогноз на пересадку мозга не может быть хорошим; я это знаю лучше, чем кто-либо другой. – Бойл задумался. – Хотя на этот раз, может быть, все и обойдется. Несмотря на разницу между донором и реципиентом, ткани удивительно удачно совпали. Один тип крови, а это тоже важно. Может, нам и повезет. Даже разница объемов черепов оказалась несущественной.
– Тогда почему вы так мрачны?
– Вы знаете, сколько миллионов нервных соединений затронуто? Вы думаете, я мог соединить все за одиннадцать часов? Или даже за одиннадцать тысяч часов? Мы и не пытались. Мы лишь обработали головные нервы, затем соединили обнаженные окончания двух спинных нервов – после чего нам остается только молиться и надеяться. Может быть, они срастутся, может, нет… Никто не знает.
– Понятно. Но все-таки может произойти соединение миллионов нервных окончаний? Ведь операция на шимпанзе прошла удачно.
– Черт возьми. Она прошла успешно! Извините. Человеческая нервная система чрезвычайно изобретательна в самозащите. Вместо того чтобы восстанавливать старые соединения, она находит новые, если, конечно, может это сделать, и учится использовать их. Вы слышали о психологических экспериментах с очками, которые переворачивают изображение?
– Боюсь, что нет.
– Подопытному студенту надевают на глаза переворачивающие линзы. Два дня он все видит вверх ногами, его приходится водить за руки и кормить с ложечки. Затем он вдруг начинает видеть все как надо. Мозг переключает несколько сотен тысяч соединений и начинает адекватно интерпретировать новую информацию. Теперь снимаем с подопытного линзы – и снова его невооруженные глаза видят мир кверху ногами. То же самое происходит во второй раз – и снова мозг изыскивает новые пути, и в конце концов предметы переворачиваются, и он снова видит мир нормально.
Что-то подобное этому произошло и с моими обезьянками, Абеляром и Элоизой. Сперва я думал, что потерпел еще одну неудачу. Затем они начали шевелиться, и нам приходилось удерживать их, чтобы они сами себя не поранили – движения были бесконтрольными, как у очень маленьких детей. Но со временем их мозг научился управлять новыми телами. Не спрашивайте меня, каким образом; я хирург и не люблю строить догадки. Спросите психологов, они мастера гадать. Или спросите священника, и вы получите ответ не хуже моего, а может быть, и лучше. Послушайте, мне кажется, ваш водитель делает ненужный крюк. Моя гостиница была всего в пяти минутах езды от медицинского центра.
– Я должен признаться, что позволил себе еще кое-какие вольности, доктор. Ваш багаж упакован, счет в гостинице оплачен, а все ваши вещи перевезены в комнату для моих гостей.
– Но зачем?
– Для большей безопасности.
– Та гостиница казалась мне вполне безопасной. Вооруженная охрана у каждой двери, даже лифтеры вооружены… Я не мог ни войти, ни выйти, не показав свое удостоверение по меньшей мере трижды. Очень похоже на армию. Никогда не подозревал, что за вооруженный лагерь эти Соединенные Штаты. Это должно раздражать, не правда ли?
– Да. Но к этому быстро привыкаешь. Ваша гостиница достаточно безопасна с физической точки зрения. Но теперь за вами будут охотиться репортеры, а они вполне могут проникнуть в гостиницу. И полиция тоже…
На лице Бойла отразилось замешательство, но не паника.
– Юридические затруднения? Вы заверили меня, что позаботились о правовой стороне дела.
– Да, это так. Донор состоял в браке; как я вам говорил, и здесь нам очень повезло: и муж, и жена дали предварительное согласие. У нас было несколько тысяч людей с подходящей группой крови, и все они дали предварительное согласие. Но мы не могли предугадать, что кто-то из них будет убит вовремя, если вас не шокирует такое выражение: статистические прогнозы были не в нашу пользу. Но один из доноров все же был убит, и никаких затруднений не возникло – по крайней мере, не было непреодолимых затруднений. И суд разрешил эту операцию как «полезный и необходимый научный эксперимент». Тем не менее пресса подымет шум до небес, а какой-нибудь другой суд может пересмотреть это дело. Доктор, я смогу доставить вас в Канаду через час и в любую точку на этой планете в течение дня… даже на Луну без особой задержки, если вы захотите.
– Гм… Я бы не прочь побывать на Луне. Никогда там не был. Вы говорите, моя одежда в вашем доме?
– Да. И вы будете там самым желанным гостем.
– А там ванна есть?
– Конечно.
– Тогда я попрошу еще пива, горячую ванну и десять часов сна, пока за мной никто не гонится.

Глава 5

Иоганн Себастьян Бах Смит был неизвестно где. Он не знал где, и ему это было безразлично и неинтересно… он не знал, что он – это он, не осознавал себя и ничего вокруг себя, не осознавал и того, что ничего не осознавал.
И медленно, через вечность, он вышел из небытия общей анестезии и погрузился в сон. Сны длились неизмеримо долго…
«Миссис Шмидт, Йонни выйдет погулять?..»
»…Ужасные события в Бельгии! Читайте все об этом!..»
»…Иоганн, сколько раз тебе говорить, чтобы ты не входил без стука, негодный мальчишка?»
»…под листом капусты…»
»…надо экономить, на рынке все очень дорого…»
»…черта с два, под листом капусты; они выходят из пуговицы на ее животе, Йохо, а ты вообще ничего не знаешь…»
»…Джонни, ты же знаешь, что так делать нельзя. А если бы мой отец спустился сюда?..»
»…красивенькая девушка – это как музыка…»
»…Эй, пошли отсюда, у этого сопляка ни шиша нет…»
»…сержант, я однажды пошел добровольцем и этого достаточно на всю жизнь…»
»…Отче наш, иже еси на небесех, да святится имя твое, а правила игры такие: каждый заботится сам о себе, Смит, старик, ты подписал бумажку, а у меня другие клиенты в пятницу, и я пообещал, Иоганн, дорогой, как ты мог даже подумать такое о своей собственной жене, есть мужская ответственность, мистер Смит, и я уверен, суд согласится со мной, что четыре тысячи за месяц, это очень скромная девушка, никогда не станет делать такого, Шмидт, если я еще раз замечу, что ты увиваешься около моей дочери, я застрелю все, все цеха, они не стоят бумаги, на которой они напечатаны, Иоганн, я не знаю, что скажет твой отец, когда он придет домой, туда, где олень и антилопа ведут со мною честную игру, и ты получишь по заслугам, тряси, тряси, девчоночка, тряси, тряси дважды, трижды, правило, пудинг с кремом, в ее гробу моя голова, и старик нас подслушал, и это не странно, Иоганн, а лишь любопытно, ты понимаешь меня, старина, у меня нет никого, и никто ни с кем не связывается надолго, если хочет преуспеть в мире бизнеса, девушка заслуживает к себе такого же отношения, что и люди… кто-нибудь видел лучшую подругу моей девушки?.. лелей ее, и вы оба будете жить праведно и работать усердно, твоя накладная на фрахт, сынок, опускается, и звезды выходят из моей комнаты, тут же мой муж убьет меня, а соседи всегда высматривают, где ты поставил свой велосипед, заплатит за себя очень скоро, Поп, если я получу этот бумажный скандал и в полном отступлении когда мы обратимся, прижми меня крепче, Джонни, ты такой большой национальный долг никогда не будет выплачен и вся политика компании должна учитывать инфляцию, так что если занять сейчас, то позже надо будет платить и ты думаешь, что девушка такого сорта, потому что я позволяю тебе учиться в колледже, станешь учителем, сынок, но теперь я понимаю по системе раннего упреждения бесполезно без возможности нанесения ответного удара сдержанного роста когда как вы обходитесь с людьми, так и с вами будут обращаться, а вы обращаетесь со мной хорошо, и я буду с вами обращаться хорошо, моя милая Юнис. Юнис! Куда ушла эта девчонка? Я потерял Рим, я потерял Галлию, но самое страшное из всего – я потерял Юнис… эй, кто-нибудь, найдите Юнис… Иду, босс… Где вы были? Здесь все время, босс…»
Сон тянулся бесконечно, все виделось очень ясно, почти реальными были звуки и запахи; он был нелеп, но Смит этого не замечал. Сон протекал через его мозг, или сам он плыл через сон, совершенно убежденный в его логичности.
Тем временем события в мире текли своим чередом, и мир забыл его. Попытка пересадки мозга дала поначалу повод для необузданной болтовни видеокомментаторов, приглашали различных «специалистов», которым вменялось «во имя науки» примешивать к своим оценкам предрассудки, измышления и предвзятость. Судья, которому вдруг захотелось популярности, выдал ордер на арест доктора Линдона Дойля, но доктор Линдсей Бойл был вне досягаемости правосудия задолго до того, как в документе было исправлено его имя. Известный и очень модный евангелист приготовил проповедь, осуждающую пересадку мозга, взяв за образец «Экклезиаст».
Но на третий день очень зрелищное и исключительно кровавое политическое убийство вытеснило Иоганна Смита из новостей, и евангелист посчитал, что сможет использовать ту же проповедь, изменив в ней несколько фраз… что он и сделал, инстинктивно чуя американскую жажду крови сильных мира сего.
Как и обычно, нелицензированный рост населения превысил лицензированный, а число абортов превысило и то и другое. «Апджон интернэшнл» объявила дополнительный дивиденд. Темпы предвыборной кампании ускорились, после того как национальные комитеты двух консервативных партий объявили, что они проведут свои конвенты совместно (сохраняя, впрочем, автономию) с (необъявленной, но понятной для обеих сторон) целью переизбрания претендента. Председатель крайне левого крыла Конгресса конституционного освобождения осудил этот шаг как криптофашистский капиталистический заговор и предсказал, что на выборах в ноябре победит партия Конституционной свободы. Раскольнические партии социал-демократов и республиканцев встретились тихо (по нескольку представителей от каждой, и почти всем им было за семьдесят пять лет), но их встреча не нашла заметного отражения в прессе.
На Среднем Востоке землетрясение погубило девять тысяч человек в течение трех минут и приблизило всегда присутствовавшую возможность воины из-за перераспределения баланса сил. Китайско-американская комиссия по Луне объявила, что лунные колонии на 87 % обеспечивают себя белками и углеводами, и повысила субсидируемую квоту внешней миграции, но снова отказалась допустить послабления в требованиях к грамотности эмигрантов.
Иоганн Себастьян Бах Смит все это проспал.
Прошло время, много времени, и Смит проснулся настолько, чтобы осознать себя – рефлективное самоосознание при пробуждении сильно отличается от несомненного и ясного самоощущения во сне. Он знал, кто он такой: Иоганн Себастьян Бах Смит, очень старый человек – не ребенок, не юноша, не молодой человек – и он осознавал свое сенсорное окружение, которое, кстати, было нулевым: темнота, тишина, отсутствие каких-либо физических ощущений, ни давления, ни осязания, ни кинестезии.
Он подумал о том, началась ли операция и какие будут ощущения, когда он умрет. Он не боялся боли; его убедили, что сам мозг не имеет болевых рецепторов и что наркоз дают лишь для того, чтобы он не шевелился во время операции… к тому же боль была его постоянным спутником уже многие годы и под конец стала почти старым другом.
Затем он снова погрузился в сон, не подозревая, насколько всех поразила его энцефалограмма, когда изменения ритма и амплитуды показали, что пациент просыпается.
Он снова проснулся и на этот раз подумал о том, что пустота вокруг него и означает смерть. Эта мысль не вызывала в нем ни малейшей паники, ведь он свыкся с мыслью о смерти уже более полувека назад. Если это была смерть, то он был явно не в раю, который ему обещали в детстве, да и не в аду, в который он уже давно перестал верить. Не было полной потери самоощущения, которой он ожидал… было просто чертовски скучно.
Он снова заснул, не зная о том, что врач, возглавляющий сменную бригаду по поддержанию жизни, решил, что пациент проснулся достаточно давно, и потому замедлил его дыхание и кое-что добавил в кровь.
Он снова проснулся и попытался оценить ситуацию:
если он был мертв – а видимых причин предполагать обратное не было, – то много ли у него осталось и возможно ли удержать это? В активе: ничего. Поправка: осталась память. У него еще осталась смутная память памяти о запутанном и сумасшедшем сне, вызванном, вероятно, анестезией и совершенно бесполезном, плюс другая память, старая, но отчетливая, о том, что он есть Иоганн Смит. Или был им. Ну, Иоганн, старый плут, если нам суждено провести в этом преддверии ада целую вечность, то давай-ка приступим к работе и вспомним все, что мы когда-либо делали.
Все? Или только хорошее? Нет, гуляш надо перчить, иначе и готовить не стоит. Постарайся вспомнить всю свою жизнь. Раз уж у нас есть целая вечность и лишь одна игра – воспоминания, то мы будем играть в нее полностью… хотя даже самые приятные моменты наскучат, если их проигрывать по тысяче раз.
И все же надо сосредоточиться – хотя бы для разминки – на каком-нибудь очень приятном воспоминании. Что мы выберем, дружище? Существуют только четыре стоящих предмета, остальное пустяки. Это деньги, секс, война и смерть. Что же мы выберем? Правильно, именно Юнис! Я сластолюбивый старик и единственное, о чем я сожалею (очень!), так это о том, что не встретил тебя лет сорок-пятьдесят назад. Да, тогда ты еще не была даже искоркой в глазах твоего отца. Скажи мне, девушка, бюстгальтер был у тебя из морских раковин или же это была лишь краска? Долго ломал над этим голову – надо было спросить и дать тебе посмеяться над стариком. Скажи прадедушке. Позвони и скажи. К сожалению, я не могу сообщить тебе длину волны, ее нет в справочниках.
Черт возьми, какая же ты красавица!
Давай вспомним другую… нет, Юнис, не беспокойся, тебя я никогда не забуду… Но я к тебе и пальцем не притронулся, черт возьми. Давай вернемся далеко-далеко, к той, до которой я все-таки дотронулся. Наша самая первая близость? Нет, ты тогда все делал, как последняя неуклюжая деревенщина. Второй раз? Да, это было чудесно. Миссис Виклунд. А как ее звали? Да знал ли я вообще ее имя? Конечно не знал, я ведь никогда не называл ее по имени. Хотя она и позволяла мне приходить к ней еще и еще. Позволяла? Да нет, скорее поощряла, сама устраивала наши встречи.

Предыдущая страница 3 Следующая страница


Не убоюсь я зла 4

Давай вспомним. Мне было четырнадцать с половиной, а ей… лет тридцать пять? Помнится, она говорила, что замужем уже пятнадцать лет, значит, можно допустить, что ей было тридцать пять. Не так уж это и важно, главное – это был первый в моей жизни случай, когда я повстречал женщину, которая хотела этого, то есть смогла дать мне понять, что она хочет этого, а потом взяла шефство над долговязым сопляком, который был слишком пылким, но почти девственником, уравновесила его, повела через это, сделала так, чтобы ему это нравилось, и давала ему понять, что ей это тоже нравится, – и сделала так, чтобы у него не осталось дурного осадка на душе.
Благослови Господи твою щедрую душу, миссис Виклунд! Если ты тоже затеряна где-нибудь в этой темноте – ты ведь умерла гораздо раньше меня, – то я надеюсь, что и ты вспоминаешь меня, что, вспоминая меня, ты счастлива так же, как и я, когда вспоминаю тебя.
А теперь вспомним детали. Твоя квартира была этажом ниже. Был холодный ветреный день, и ты дала мне четверть доллара (большая сумма по тем временам), чтобы я сбегал в магазин. За чем? Ну-ка, насколько хороша у тебя память, у старого рогатого козла? Поправка: у старого рогатого духа. Неважно. Рогатый и есть. Полфунта ветчины, мешочек картошки, дюжина яиц (всего семь центов за дюжину яиц, Боже мой!), булочка за десять центов и еще что-то. Ах, да. Катушки белых ниток в магазине, что рядом с аптекой мистера Гилмора. Магазин миссис Баум… у нее было два сына, один погиб на первой мировой, а другой стал знаменитым электронщиком. Но вернемся к миссис Виклунд.
Ты слышала, как я затащил свой велосипед в коридор, открыл твою дверь и занес продукты на кухню. Ты предложила мне горячий шоколад… Почему же я не боялся, что мама узнает? Отец был на работе, мистер Виклунд тоже… а где же была мама? Ах, да. Днем она ходила в кружок шитья.
И пока я пил шоколад и старался быть вежливым, ты включила свою «виктролу» и поставила пластинку – гм-м… это была «Маджи» – и спросила, умею ли я танцевать. Да, ты неплохо научила меня танцевать… на диване.
Техник бригады по поддержанию жизни отметил на осциллоскопе повышенную активность мозга, решил, что пациент, вероятно, испуган, и ввел транквилизатор. Иоганн Смит снова погрузился в сон, сам не зная об этом… под скрип «виктролы». Он танцевал фокстрот, так она ему сказала. Но ему было безразлично, как назывался танец; его рука обнимала ее талию, ее руки лежали у него на плечах, ее теплый, чистый запах был сладок. И она соблазнила его.
После долгого экстатического блаженства он сказал: «Юнис, сладкая моя, я и не знал, что ты умеешь танцевать фокстрот».
Она улыбнулась ему. «Вы никогда не просили меня об этом, босс. Вы не могли бы дотянуться до „виктролы“ и выключить ее?»
– «Конечно, миссис Виклунд».

Глава 6

Иоганн Смит начал осознавать, что его забытье было не бестелесным – голова на чем-то лежала, во рту ощущалась неприятная сухость и какой-то посторонний предмет. Вокруг была полная темнота, но тишина уже не была абсолютной: он мог различить какой-то чмокающий звук.
Иоганн был рад ощущениям.
– Эй! Я жив! – крикнул он.
Техник, сидевший за монитором в соседней комнате, вскочил из-за пульта так быстро, что опрокинул стул.
– Пациент пытается говорить! Позовите доктора Бреннера!
Со звукового монитора раздался спокойный голос Бреннера:
– Я с пациентом, Клифф. Вызовите ассистентов. Сообщите доктору Хедрику и доктору Гарсиа.
– Да, доктор.
– Эй, черт возьми. Здесь что, никого нет? – спросил Иоганн. Слова выходили из него бессвязным мычанием.
Доктор приложил палочку-дентофон к зубам пациента и прикрепил микрофон себе на горло.
– Мистер Смит, вы слышите меня?
Пациент снова что-то пробормотал, громко и напряженно.
– Мистер Смит, – ответил доктор, – мне очень жаль, но я никак не могу вас понять. Если вы слышите меня, то издайте один звук, любой звук, но один.
Пациент издал один звук.
– Хорошо, замечательно… Вы слышите меня. Договоримся с вами: один звук пусть означает «да», два звука – «нет». Если вы понимаете меня, ответьте двумя звуками.
Смит издал два звука.
– Хорошо, теперь мы можем говорить. Один звук означает «да», два – «нет». Вам больно?
Два звука: «А… Унг!»
– Отлично! Теперь попробуем по-другому. Ваши уши сейчас полностью закрыты ватой, и звуки в них не проникают; мой голос доходит в ваше внутреннее ухо через зубы и верхнюю челюсть. Сейчас я выну тампон из вашего левого уха и буду говорить в него. Звуки могут поначалу показаться очень громкими и причинить вам боль, поэтому я начну говорить шепотом. Понимаете?
Один звук.
Смит почувствовал, как из уха что-то вынули.
– Вы слышите меня?
– А… Унг…
– Вы слышите меня?
– А… Ко… гм… унг… и… о… нт!
– Я думаю, это какая-то фраза. Не пытайтесь пока говорить. Один звук или два, и все.
«Конечно, я не могу говорить, – пытался произнести Смит, – чертов вы идиот! Выньте весь мусор у меня изо рта!» Гласные звуки были слышны отчетливо, но согласные выходили искаженными или не получались вовсе.
– Доктор, как он может говорить, когда у него во рту…
– Сестра, вы бы помолчали, – тихо ответил Бреннер. – Мистер Смит, у вас в горле аспиратор, чтобы вы не задохнулись от мокроты и не захлебнулись слюной. Пока еще рано удалять его, поэтому постарайтесь потерпеть. Кроме того, на ваших глазах темная маска; когда ее снять, решит офтальмолог, а я не могу это сделать. Я лишь дежурный специалист из бригады по поддержанию жизни, а не ваш лечащий врач. Вас курирует доктор Хедрик, ему помогает доктор Гарсиа. Вам удобно? Помните: один звук или два.
Один звук.
– Хорошо. Я останусь здесь и буду с вами говорить, если вы захотите. Вы хотите этого?
Один звук.
– Хорошо, попробуем. Кстати, мы можем усовершенствовать наше общение. Я буду медленно читать алфавит, а вы будете останавливать меня на нужной букве, издавая один звук. Так у нас получится слово. Это довольно медленно, но нам некуда спешить. Хотите попробовать?
Один звук.
– Хорошо. У меня в этом богатая практика: мне часто приходилось говорить таким способом с пациентами, которые не могут говорить членораздельно, но были в полном сознании. Как вы. Конечно, очень утомительно лежать все время молча, это скучно до умопомрачения; однако пациенту нельзя спать все время; для него это плохо, а иногда и нам требуется его помощь. Когда вы захотите что-нибудь сказать, издайте три звука, и я вам докажу, что знаю алфавит.
Три звука.
– А… б… в… г… д… е… – Иоганн остановил его на «П».
– «П»? – переспросил доктор Бреннер. – Если эта нужная буква, ничего не отвечайте. Хорошо. Итак, первая буква – «П». А… б… в… г…
Наконец получилось: «Правое ухо».
– Хотите, чтобы я вытащил тампон из правого уха?
Один звук.
Доктор аккуратно освободил правое ухо.
– Проверка, – сказал он. – Шестерил, шестьдесят шесть, швабра. Вы слышите обоими ушами? Вам не кажется, что звук движется из стороны в сторону.
Один звук, затем три звука.
– Ясно. Читаю алфавит. А… б… в… г… Вскоре получилось: «Нет тела».
– Вы хотите сказать, что не чувствуете своего тела? Один звук.
– Ну, конечно, вы не можете его чувствовать, вы еще не выздоровели. Но, честно говоря, – врал доктор с умением, выработанным долгой практикой, – вы поправляетесь на удивление быстро. Восстановились и речь, и слух. Это здорово обнадеживает. Я уже выиграл на вас пятьсот долларов, – продолжал врать доктор, – и это при том, что я утверждал, будто вы очнетесь в два раза позднее. Теперь я собираюсь удвоить свой выигрыш и буду спорить, что к тому времени вы полностью освоитесь с новым телом. Это очень здоровое тело, хотя вы его еще не чувствуете.
Три звука.
«Еще долго?» – получилось у них наконец.
– Вы спрашиваете, сколько времени прошло после операции или сколько времени потребуется, чтобы вы научились владеть своим телом?
Доктора Бреннера выручил звонок. Он прекратил чтение алфавита и сказал:
– Минутку, мистер Смит. Прибыл доктор Хедрик. Я должен все рассказать ему. С вами останется сестра… Сестра, пусть пациент отдохнет. Он, наверное, устал.
Доктор Бреннер встретил лечащего врача у двери.
– Доктор Хедрик, прежде чем вы войдете… Вы видели, что показывают приборы на пульте?
– Конечно. Нормальное бодрствование.
– Да, он в сознании. Я удалил тампоны из обоих ушей, и мы говорили с помощью алфавита, чтобы убить время, пока вы…
– Я слышал вас через монитор и догадался, что вы открыли уши. Вы много на себя взяли, доктор.
Доктор Браннер нахмурился и холодно ответил:
– Доктор, это, конечно, ваш пациент. Но я был здесь один и должен был сам принимать решения. Если вы хотите, чтобы я оставил пациента, то вам стоит только сказать.
– Не обижайтесь, молодой человек. Пойдемте взглянем на пациента. На нашего пациента.
– Да, сэр.
Они вошли в комнату. Доктор Хедрик сказал Иоганну :
– Я доктор Хедрик, мистер Смит, ваш лечащий врач. Примите мои поздравления! Добро пожаловать назад в наш скучный мир. Это огромный триумф для всех нас и блистательный успех замечательного хирурга, доктора Бойла.
Три звука.
– Хотите что-то сказать?
Один звук.
– Если вы немного подождете, мы удалим кое-что из вашего рта, и вы сможете говорить нормально.
«Если очень повезет, – подумал Хедрик. – Я не ожидал, что он пойдет на поправку так быстро. Этот кичливый мясник и впрямь знает свое дело. К моему величайшему удивлению».
– Вы согласны?
Один выразительный звук.
– Хорошо. Ручную аспирацию, доктор Бреннер. Сестра, свет. Контроль монитора! Где там доктор Файнстайн?
Иоганн Смит почувствовал мягкие прикосновения рук, затем услышал голос доктора Хедрика:
– Разрешите мне проверить, доктор. Очень хорошо, уберите челюстные распорки. Мистер Смит, мы будем делать вам аспирацию еще несколько минут… Постарайтесь не сплевывать мокроту. Или делайте это как можно сильнее. Вы можете говорить, если хотите.
– Ке-мм-и-ди-е!
– Медленнее, медленнее. Вам придется заново учиться говорить, совсем как ребенку. А теперь скажите то же самое, только медленно и аккуратно.
– Черт… возьми… я… сделал это!
– Вот именно. Вы – первый человек в истории, чей мозг был пересажен в новое тело. Теперь вы будете долго жить. Это хорошее тело. Здоровое.
– Но… не… вус… чувствую… ничего… ниже подбородка?
– Это потому, что вам ввели релаксант. Я надеюсь, что скоро (а скорее всего никогда, добавил он про себя) вы начнете чувствовать все ваше тело. Когда наступит этот день, ваши члены могут начать дергаться и вы не сможете контролировать свои движения. Для этого и нужен релаксант. Вам придется много работать над собой, чтобы научиться заново контролировать свое тело. Как новорожденному. Возможно, потребуется длительная тренировка.
– Как… долго?
– Не знаю. Насколько мне известно, шимпанзе доктора Бойла научились делать это довольно-таки быстро. Но вам может потребоваться столько же времени, сколько и ребенку, для того чтобы научиться ходить. Но зачем сейчас об этом беспокоиться? У вас новое тело, и оно будет вам служить много лет. Может быть, вы будете первым человеком, который доживет до двухсот лет. Спешить некуда. Лежите спокойно – мне необходимо вас обследовать. Сестра, давайте экран.
– Доктор, у пациента закрыты глаза.
– Ах да, закрыты. Мистер Смит, скоро придет доктор Файнстайн и скажет, снять ли повязку с глаз. А пока… сестра, откиньте покрывало.
Пластиковый корсет закрывал тело Иоганна от подбородка до ног; руки и ноги фиксировались ремнями, а под ремни были подложены подушки. Катетеры были на положенном месте и закреплены; к телу шли две прозрачные трубки, одна для искусственного питания, другая для контроля; еще четыре лежали наготове. Тело, лежащее среди этого беспорядка, словно сошло с фрески Микеланджело, но все эти трубки и сосуды могли показаться красивыми только медику.
Доктор Хедрик казался довольным. Он достал из кармана иголку и неожиданно уколол ею подошву пациента – как он и ожидал, пальцы рефлекторно дернулись, сам же Иоганн Смит никак не прореагировал, что, впрочем, не удивило доктора.
– Доктор Хедрик? – позвали с пульта.
– Да.
– Доктор Файнстайн на операции.
– Очень хорошо. – Он жестом велел сестре укрыть пациента. – Вы слышали, мистер Смит? Ваш офтальмолог делает операцию и не сможет осмотреть вас сегодня. Ну, это и к лучшему. У вас было вполне достаточно впечатлений для одного дня. Пора спать.
– Нет. Откройте… мне… глаза.
– Нет. Дождемся доктора Файнстайна.
– Нет! Вы… здесь… главный.
– Да, я, но глаза вам пусть откроет окулист.
– Черт… вас… возьми. Позовите… Джейка… Саломона!
– Мистер Саломон в Европе, ему сообщат, что вы пришли в себя, и, может быть, он завтра будет здесь. Я точно не скажу. А пока вам нужно отдыхать. Спите.
– Не буду!
– Будете. – Доктор Хедрик помахал рукой доктору Бреннеру и кивнул. – Как вы сами заметили, я здесь главный. Хотите знать, почему я так уверен, что вы заснете? Потому что мы замедлим ваше дыхание и введем в кровь безвредное снотворное. Так что спокойной ночи, мистер Смит, и примите мои поздравления.
– Черт бы… вас… по… – Иоганн Смит заснул. Через некоторое время он наполовину проснулся и позвал:
– Юнис…
(Я здесь, босс. Спите.)
И он снова заснул.

Глава 7

– Привет, Джейк!
– Привет, Иоганн. Как вы себя чувствуете?
– Как лисица, у которой хвост в капкане. Правда, иногда эти тираны вкалывают мне какую-то пакость, и тогда становится сладко и светло, несмотря ни на что. Где, черт возьми, вы пропадали? Почему не пришли, когда я посылал за вами?
– В отпуске. Это был первый настоящий отпуск за последние пятнадцать лет. В конце концов, имею же я право отдохнуть!
– Не петушитесь. У вас роскошный загар. И вы, похоже, немножко похудели. Ладно, ладно… Хотя, должен сказать, меня несколько огорчило, что вас не было рядом первые пару дней, когда я очнулся. Вы мне в душу наплевали, Джейк.
– Ха! У вас нет души. И никогда не было.
– Ну-у, Джейк. У меня есть душа, только я не из тех, кто выворачивает ее наизнанку. Но, черт возьми, вы мне были нужны.
– Вовсе я вам не был нужен. И я знаю, почему вы думали, будто я вам нужен: вы хотели, чтобы я шпынял доктора Хедрика с вашей подачи. А мне это не по душе. Я и продлил свой отпуск для того, чтобы избежать ненужных споров.
– Хитрюга вы, Джейк, – усмехнулся Иоганн. – Ладно, я никогда не спорю из-за того, что было вчера. Но теперь, когда вы вернулись… в общем-то, Хедрик – хороший врач, но слишком уж опекает меня, а в этом нет необходимости. Мы должны это поправить. Я скажу вам, что надо передать Хедрику… а если он и дальше будет артачиться, вы дадите ему понять, что незаменимых людей не существует.
– Нет.
– Что значит «нет»?
– Это значит «нет». Иоганн, вам по-прежнему необходим постоянный медицинский надзор. Я не вмешивался в дела доктора Хедрика до настоящего момента, и результаты были хорошими. Не стану вмешиваться и впредь.
– Ради всего святого, Джейк! Конечно, конечно, вы защищаете мои же интересы. Но вы не понимаете ситуацию. Я уже не в критическом состоянии, я выздоравливаю. Послушайте-ка последние новости. Знаете, что я сделал сегодня утром во время физиотерапии? Пошевелил правым указательным пальцем, сам пошевелил, Джейк. Понимаете, что это значит?
– Это значит, что вы можете называть цену на аукционе. Или подзывать официанта.
– Черт возьми! Я еще немного пошевелил пальцами ног, Джейк. Через неделю я буду ходить без посторонней помощи. Подумать только, я каждый день провожу по полчаса без этого легочного аппарата и без корсета… Кстати, в нем давно нет нужды, его на меня надевают так, на всякий случай. Но несмотря на весь этот удивительный прогресс, со мной по-прежнему обращаются как с подопытной мартышкой. Разрешают бодрствовать лишь понемножку… черт, они даже бреют меня, когда я сплю, и одному Богу известно, что еще со мной вытворяют. Я все время привязан. По крайней мере шесть человек крутятся вокруг меня во время сеансов физиотерапии. Если вы мне не верите, откиньте простыню и посмотрите сами. Я узник в своем собственном доме.
Саломон не пошевелился.
– Я верю вам.
– Передвиньте-ка стул, чтобы я мог вас лучше видеть. Они даже голову примотали к постели. Зачем, я вас спрашиваю? Разве это так уж необходимо?
– Не знаю. Спросите у вашего доктора.
– Я попросил вас… потому что по горло сыт его сержантскими манерами.
– А я не стану соваться в медицину, потому что ни черта в ней не понимаю. Иоганн, вы поправляетесь, это очевидно. Но только глупец заменяет полузащитника, когда команда благодаря ему выигрывает матч. Я не верил, что операция пройдет успешно. И вы тоже не верили.
– Ну, по правде говоря, не верил. Я лишь поставил на кон свою жизнь… буквально… и выиграл.
– Тогда почему бы вам не попытаться быть благодарным, а не капризничать, будто избалованный ребенок?
– Успокойтесь, Джейк, успокойтесь… не уподобляйтесь мне.
– Видит Бог, я меньше всего желаю походить на вас. Но я действительно так думаю. Покажите свою благодарность. Благодарите Господа… и доктора Хедрика.
– И доктора Бойла, Джейк. Да, я благодарен им всем, честное слово. Меня вырвали из когтей смерти, и теперь у меня есть все основания надеяться на замечательную новую жизнь. И все, чем я рисковал, это какая-нибудь пара недель жизни, которая уже стала невыносимой. – Иоганн улыбнулся. – Я не могу выразить словами, насколько я благодарен, у меня просто нет таких слов. У меня стопроцентное зрение, и я вижу оттенки цветов, о которых давно забыл. Я могу слышать высокие ноты, которых не слышал уже многие годы. Я прошу их ставить мне симфонии и могу проследить партию флейты-пикколо до самого потолка. И скрипки. Даже мой собственный голос звучит теперь гораздо выше; должно быть, у меня сейчас тенор. А какой у меня чуткий нос, Джейк, а я ведь утратил обоняние много лет назад. Сестра, пройдите рядом и дайте мне вас понюхать.
Сестра, симпатичная рыжеволосая девушка, улыбнулась, но ничего не сказала и от пульта не отошла.
– Мне теперь даже разрешают есть один раз в день, – продолжал Иоганн. – Я имею в виду – жевать и глотать, а то надоели эти дурацкие тюбики. Джейк, вы знаете, что пшеничный крем вкуснее, чем филе-миньон? Черт, теперь все вкусно: я ведь уже забыл, что еда может доставлять удовольствие. Джейк, так здорово жить… жить в этом теле. Я сгораю от нетерпения отправиться за город, гулять по полям, взбираться на холмы, смотреть на деревья и слушать птиц. И облака. Нежиться на солнышке, кататься на коньках, танцевать… все время танцевать, Джейк.
– Когда-то я неплохо танцевал. Сейчас нет времени. Годы не те.
– А у меня для этого не было времени, даже когда я был молод. Но теперь мне некуда торопиться. Да, кстати, кто сейчас заправляет делами?
– Тил, конечно. Он хотел бы поговорить с вами.
– Поговорите-ка пока вы, я слишком занят – учусь пользоваться своим новым телом. И наслаждаться им. У меня осталось сколько-нибудь денег? Не то чтобы это сильно меня волновало, просто любопытно.
– Вы хотите знать всю правду?
– Я ничего не боюсь, Джейк. Если бы даже мне пришлось продать этот дом, чтобы заплатить шайке моих тюремщиков, я бы не стал беспокоиться. Это было бы даже весело. Вот что я скажу: мне не надо никаких пособий на черный день. Я как-нибудь и сам проживу – всегда мог и впредь смогу.
– Что ж, мужайтесь. Вы теперь еще богаче, чем раньше.
– Ха! Вот ужас-то. А я только-только начал входить во вкус банкротства.
– Лицемер вы…
– Вовсе нет, Джейк. Я…
– А я говорю, лицемер. Помолчите, Иоганн. Ваше состояние давно достигло той точки, когда его уже нельзя растранжирить, как бы вы ни пытались. Оно может только расти. На операцию ушли только проценты с ваших вложений, да и то далеко не все. Правда, вы больше не управляющий «Смит энтерпрайзис».
– Как это?
– Так. Я посоветовал Тилу занять денег и купить часть пакета ваших акций с правом голоса; это для него хороший стимул. И со стороны это лучше выглядит. А я, являясь фактическим председателем совета, подумал, что будет лучше, если у меня будет более крупный блок акций. В настоящее время двое из нас – вы и я или вы и Тил – держат контрольный пакет акций. Но ни один из нас не может контролировать голосование. Однако я могу скупить необходимое количество акций для полного контроля в любое время, если вы пожелаете.
– Упаси Бог!
– Оставим этот вопрос открытым, Иоганн. Я вовсе не хочу пользоваться вашей болезнью.
– Нет, Джейк. Если у меня нет контрольного пакета, у меня нет и моральной ответственности. Я уйду с поста председателя совета директоров. Это место можете занять вы или Тил, можете поставить на это место, кого вы хотите.
– Подождем до вашего полного выздоровления.
– Хорошо. Но я не изменю решения. А теперь о том другом деле. Гм… Сестра, вам не надо вынести откуда-нибудь мусор, помыть руки или проверить, не свалилась ли крыша с дома? Я хотел бы поговорить со своим юристом наедине.
– Нет, сэр, – с улыбкой ответила она, – Вы сами знаете, что я не могу покинуть комнату ни на минуту, пока меня не сменят. Но я могу выключить голосовой монитор на пульте, уйти в дальний угол и смотреть видео. Я сделаю звук погромче, и можете быть уверены, что я вас не услышу. Доктор Хедрик сказал, что вы, наверное, захотите поговорить с мистером Саломоном наедине.
– Вот как! В нем есть, оказывается, что-то человеческое. Хорошо, сестра, так и договоримся.
Пару минут спустя Иоганн тихонько сказал:
– Вы видели, Джейк? Видит Бог, от того, что вы побудете со мной наедине несколько минут, не случится никакого вреда. Если я начну задыхаться или еще что-нибудь, вы сможете позвать на помощь врачей. Кроме того, если со мной что и случится, они увидят это на своих мониторах. Так нет же, они не отходят от меня ни на секунду и отвергают даже самые безобидные просьбы. А теперь послушайте – только не говорите громко – у вас есть с собой карманное зеркальце?
– Что?! Никогда не носил с собой ничего такого.
– Жаль. Ладно, когда придете в следующий раз, захватите с собой какое-нибудь зеркальце. Я надеюсь, что вы сделаете это завтра же, Джейк. Хедрик – хороший врач, я это признаю, но он мне ничего не позволяет. На этой неделе я спросил, чье у меня тело, а он не счел нужным даже соврать, лишь сказал, что это не мое дело.
– Это именно так.
– Что?
– Вы помните контракт, который я разработал? Там записано…
– Никогда его не читал. Такие опусы – сущее издевательство над английским языком.
– Я говорил вам, но вы пропустили мимо ушей. Тайна личности донора не может быть разглашена без его специального разрешения… и даже если разрешение есть, родственники донора должны дать свое согласие после его смерти. Наш случай не отвечает ни первому, ни второму условию. Поэтому вам нельзя этого знать.
– У-у, крысы. Но я и сам смогу узнать, как только встану и смогу ходить. Я вовсе не собираюсь это афишировать, просто хочу знать.
– Конечно, вы сможете все узнать. Но я не собираюсь помогать вам обманывать покойного.
– Гм-м… Джейк, вы старый упрямый ублюдок. Это же не причинит никому никакого вреда! Ну, ладно, ладно. Но зеркальце мне все же принесите. Послушайте, вы могли бы принести его и сейчас. Сходите в ванную под самым обычным предлогом и поищите там. Там есть четыре или пять маленьких зеркалец. Посмотрите в ящиках и шкафчиках – они были там, когда я заходил туда в последний раз, и с той поры, наверное, никуда не делись. Только сделайте так, чтобы сестра ничего не заметила. Положите его в карман.
– Почему бы вам не попросить зеркальце у сестры?
– Потому что она мне откажет, Джейк. Вы можете считать меня параноиком, но этот надменный доктор буквально третирует меня. Он не позволяет мне увидеть мое собственное новое лицо. Да пусть оно хоть все в шрамах, мне безразлично. Они вообще не дают мне взглянуть на себя. Когда они меня обрабатывают, то ставят ширму к подбородку; я даже рук своих не видел. Вы не поверите, но я даже не знаю, какой я расы. Я еврей? Или китаец? Или еще кто-нибудь? С ума сойти…
– Иоганн, вы и впрямь можете сойти с ума, если увидите себя раньше, чем хорошенько окрепнете.
– Что? Джейк, не будьте ребенком! Вы же меня знаете. Пусть я урод… да будь я хоть в розовую полосочку, я готов принять это. – Иоганн усмехнулся.
– До операции я был страшен как черт, хуже просто быть не может. Но я не шучу, старина; если они и впредь будут обращаться со мной как с придурковатым ребенком, они сведут меня с ума.
Саломон вздохнул.
– Мне неприятно говорить это, Иоганн, но я и раньше знал, что вам не дают смотреться в зеркало…
– Что?!
– Успокойтесь. Я обсуждал этот вопрос с доктором Хедриком и психологом. Они считают, что вам грозит сильный эмоциональный шок, который замедлит выздоровление или сведет вас с ума, если вы увидите себя до того, как окрепнете и будете здоровы.
Иоганн Смит долго молчал. Затем произнес тихим голосом:
– Вот тебе раз! Я знаю, что физически я стал другим. Что за беда, если я увижу себя?
– Психолог сказал, что возможно раздвоение личности.
– Посмотрите мне в глаза, Джейк Саломон. Вы сами-то в это верите?
– Мое мнение здесь не играет роли. Я некомпетентен в медицинских вопросах и не собираюсь идти против ваших врачей. И не стану помогать вам, если вы попытаетесь перехитрить их.
– Ну что ж, мне все понятно, Джейк… Мне очень неприятно, но я вынужден сказать, что вы не единственный юрист в этом городе.
– Знаю. Мне жаль, правда жаль, Иоганн, что приходится так поступать, но я единственный юрист, к которому вы можете обратиться за помощью.
– Что вы имеете в виду?
– Иоганн, суд отдал вас под опеку. И я – ваш опекун.
Иоганн Смит ответил не сразу.
– Заговор. От вас, Джейк, я не ожидал такого.
– Иоганн!
– Вы намереваетесь все время держать меня взаперти? Если нет, то сколько я должен вам заплатить, чтобы меня выпустили? Судья тоже в заговоре? И Хедрик?
Саломон сдержался.
– Пожалуйста, Иоганн, дайте мне сказать. Я сделаю вид, что не слышал того, что вы сейчас наговорили… У меня есть постановление суда и протокол заседаний, вы можете с ними ознакомиться. Я сделал так, что судья сам дал их мне. А теперь послушайте…
– Я слушаю. Как я могу не слушать? Я же пленник.
– Иоганн, постановление об опеке отменят, как только вы сможете сами, лично, появиться в суде и убедить судью Мак-Кемпбелла, – а он честный человек, вы знаете, – что вы в здравом уме. Мне пришлось побороться за то, чтобы стать вашим опекуном, поскольку не я был истцом.
– А кто же начал дело?
– Иоганна Дарлингтон Севард и другие ваши внучки.
– Понятно, – медленно проговорил Иоганн. – Джейк, я должен перед вами извиниться.
– За что? Как вы можете оскорбить кого-то словом или действием, когда юридически вы non compos mentis (Note2 - Не в здравом рассудке (лат.))?
– Фу ты! Ни за понюшку табаку. Да, нож в самое сердце. Дорогая, милая Иоганна, тебя бы следовало утопить при рождении. Ее мать, моя дочь Эвелин, то и дело усаживала ее мне на колени и напоминала, что мы тезки. Это отродье нарочно писала мне на брюки, только так и выражалась ее привязанность. Значит Джун, Мария и Элинор стакнулись с Иоганной. Неудивительно…
– Иоганн, им почти удалось добиться своего. Мне пришлось крутиться, словно черту перед крестным знамением, чтобы ваше дело было передано судье Мак-Кемпбеллу. И даже когда это удалось, суд чуть было не передал опекунство миссис Севард. Только то, что я был вашим поверенным пятнадцать лет кряду, заставило их решить дело в мою пользу. Это и еще одно…
– Что?
– Их глупость. Если бы они сразу стали добиваться опекунства, они могли бы преуспеть. Но вместо этого они сперва попытались объявить вас юридически мертвым.
– Отлично! Джейк, как вы думаете… позже… смогу я вычеркнуть их имена из моего завещания?
– Вы можете сделать даже больше. Вы сможете пережить их.
– Да, похоже, что смогу. Я так и сделаю! Это доставит мне преогромное удовольствие.
– Попытка объявить вас мертвым не представляла серьезной опасности, она была просто глупой. Им попался глупый юрист. Суду потребовалось всего четыре минуты, чтобы разобраться в этом и привести дело в соответствие с прецедентом «Владение Парсонса против Род-Айленда». Я надеялся, что больше их не увижу; их стряпчий с липовым дипломом юриста был поставлен на свое место. Затем в дело вмешался Паркинсон… а его юрист далеко не глуп.
– Паркинсон? Наш малыш Парки, наш сумасшедший экс-директор?
– Да, он.
– Гм-м. Фон Ритер был прав: не стоит никого унижать без особенной нужды. Но он-то с какого конца причастен к этому делу?
– Ни с какого. Просто Паркинсон и юрист его тещи торчали на каждом заседании и вносили свою посильную лепту. Иоганн, я не стал просить суд пересмотреть ваше дело после выздоровления: наши свидетели не могли поручиться, что вы когда-либо поправитесь и сможете вести свои дела. Поэтому мы согласились на то, чтобы признать вас временно недееспособным, и застали их врасплох. Я уговорил нашего прокурора, и он внес предложение назначить меня вашим опекуном. Сошло, слава Богу. Но, Иоганн, как только я стал опекуном, я начал тасовать акции. Несколько недель большая часть ваших акций была у Тила. С ним все в порядке, вы сделали хороший выбор. Тил купил все ваши акции – они теперь у меня – на деньги, которые я же ему и одолжил. Это была честная сделка, комар носа не подточит. Словом, ваши акции, которые я продал ему за свои же деньги, плюс акции самого Тила, плюс мои акции составили контрольный пакет… потому что я знал: если проиграю, то на следующий же день явится Паркинсон с доверенностью на ваши акции, подписанной вашими внучками, потребует созвать собрание акционеров и выпихнет меня из председательского кресла, а Тила – из директорского. Но я не стал сам покупать ваши акции – иначе в суде я предстал бы заинтересованным лицом, и наши оппоненты могли об этом пронюхать. В какой-то момент все висело на волоске, Иоганн.
– Ну что ж. Я рад, что мы выбрались из этого болота.
– Нет еще. Они не успокоятся. Впрочем, вам нечего об этом волноваться.
– Джейк, я и не собираюсь волноваться. Я намерен мечтать о птицах и пчелах, о кудрявых облачках и наслаждаться замечательным вкусом пшеничного крема. И чернослива. Я просто очень рад, что мой стариннейший друг не воткнул в меня нож, пока я был без сознания, и мне очень жаль, что я на секунду мог предположить, что вы способны на такое. Но я попрежнему считаю вас робким, трусливым, вонючим негодяем, потому что вы не хотите сделать для меня сущий пустяк – принести зеркальце. Ладно, поговорим об этом как-нибудь в другой раз. Если так надо, то я могу и подождать. Я понимаю, почему вы не хотите перечить психологу: когда я поправлюсь, мне придется идти в суд и убеждать судью Мак-Кемпбелла, что я пока что не спятил.
– Я рад это слышать. И я рад видеть, что вы поправляетесь, Иоганн. Вы снова стали самим собой, таким же неразумным старым негодяем с отвратительным характером, каким были всегда.
– Спасибо, Джейк, – усмехнулся Иоганн. – Я тоже рад видеть вас в добром здравии. Пусть никогда не наступит такой день, когда мы будем вежливы друг с другом. Что еще нового? Ах, да! Где, черт возьми, моя секретарша? Я имею в виду Юнис. Среди этой банды киднеперов нет никого, кто бы ее знал… и никто не хочет помочь мне найти ее. Гарсиа знает ее в лицо, но он утверждает, что не знает, где она, и что он слишком занят, чтобы быть у меня на посылках. Он посоветовал мне спросить вас.
Саломон, казалось, растерялся.
– Вы знаете ее адрес?
– Где-то на севере города, Я думаю, он есть у моего бухгалтера. Минутку! Вы же однажды отвозили ее домой, я точно это помню.
– Да, отвозил. Это действительно где-то на северной окраине. Но эти коробки все одинаковые. Может, мои охранники знают. Постойте… ваши охранники сопровождали ее несколько месяцев, пока вас не забрали на операцию. Вы их не спрашивали?
– Черт возьми, Джейк, ко мне почти никого не пускают. Я не знаю даже, работают ли они еще на меня.
– Когда я уезжал в Европу, они еще работали. Но, Иоганн, вряд ли они нам помогут, даже если мы их спросим.
– Почему?
– Потому что я видел Юнис как раз перед операцией. Она так жалела вас, Иоганн, гораздо больше, чем вы заслуживаете.
– Ну-ну. Что именно вы знаете?
– Ну, она не рассказывала мне о своих планах, но, похоже, она не собирается больше работать секретарем. Я бы и сам ее охотно взял к себе на работу – она хороший секретарь. Но…
– Конечно бы взяли, старый-то вы козел. Но вы, надеюсь, сказали ей, что она может числиться у меня в штате, сколько захочет? Ну, по крайней мере, до тех пор, пока я не умру.
– Она знала об этом. Но она гордая девушка, Иоганн, не паразит. Я попытаюсь ее найти. Если я не найду Юнис, то и без нее есть много хороших секретарей. Я подыщу вам кого-нибудь.
– Послушайте, мне не нужна другая секретарша, мне нужна Юнис Бранка.
– Я имел в виду…
– Я знаю, что вы имели в виду. Вы бы нашли мне какую-нибудь старую ведьму, которая исправно делала бы свою работу, а меня тошнило бы от одного взгляда на нее… а Юнис тем временем будет работать потихоньку в вашей конторе.
– Иоганн, – медленно проговорил Саломон, – я клянусь всеми святыми, что ее нет ни в моей конторе, ни поблизости.
– Значит, она вас отвергла. Джейк, я обязан вам жизнью и всем своим земным благополучием. Но я не могу полностью поручиться за вас или за любого другого мужчину в том, что он не украдет такую секретаршу, если подвернется случай.
– Я и в самом деле предлагал ей работу. Но она отказалась.

Предыдущая страница 4 Следующая страница


5 Роберт Хайнлайн

– Мы найдем ее. Вы найдете ее.
Саломон вздохнул.
– За что мне зацепиться? Может быть, за ее мужа? По-моему, он художник.
– Да, думаю, его можно так назвать. Послушайте, Джейк, не примите это за камешек в ее огород… но я бы назвал его альфонсом. У меня старомодные взгляды. Я получил информацию о нем, когда она выходила за него. С ним все было в порядке. Не было причин терять такого хорошего секретаря из-за того, что она решила выйти замуж. Да, он художник, но его картины не очень-то покупают. Он жил за ее счет. Впрочем, это ее дело. В конце концов, он не употреблял наркотиков и даже не пил. Но он был ей не пара. Неграмотный. Конечно, я знаю, что сейчас это в порядке вещей, и у меня нет предрассудков на этот счет. Я даже держу неграмотных в этом доме… и только Господу Богу да бухгалтерии известно, сколько неграмотных работают на «Смит энтерпрайзис». Вероятно, Бранка даже не умел читать. Вы можете вот за что ухватиться: если Юнис больше не работает секретарем, а это легко проверить через Социальную помощь, и если они сейчас не живут на пособие – она-то, ясно, не живет на пособие, а он может – проверьте агентства по моделям, по видео, артистов, фотографов и тому подобное. Ищите и ее, и его. Он не менее красив, чем Юнис, я видел его фото в досье.
– Хорошо, Иоганн, я свяжусь с детективным агентством.
– Черт, задействуйте хоть целый полк детективов!
– Но что если они пропали? Такое бывает.
– Он мог пропасть, но я готов голову прозакладывать, что она не пропадет. Я хочу, чтобы детективы прочесали все Покинутые зоны в городе, если это будет необходимо.
– Это дорого обойдется.
– Не вы ли мне говорили, что у меня больше денег, чем я могу потратить?
– Да, верно. Но мы усложняем дело. Может быть, ее адрес есть в бухгалтерии, тогда у нас не возникнет никаких проблем. Или дадим взятку в Соцпомощи и узнаем номер.
Саломон собрался уходить.
– Секундочку, – задержал его Смит. – Мы встретимся завтра? Или вы позвоните? Вызывайте Хедрика или дежурного врача, мне они не дадут говорить. Звоните каждый день, пока не найдете ее.
– Хорошо, Иоганн.
– Спасибо, Джейк. Скажите сестричке, что можно выходить из угла. Наверное, они будут меня сейчас усыплять. Мне еще ни разу не позволяли бодрствовать так долго…
Пройдя две комнаты, Саломон остановился, чтобы поговорить с доктором Хедриком. Врач взглянул на него и сказал:
– Грубо.
– Да, а что делать? Доктор, как долго вы собираетесь прятать от него зеркала?
– Трудно сказать. За последнее время он заметно поправился… хотя еще не вполне владеет новым телом. К тому же зуд, отеки, фантомные боли… да мало ли что еще может случиться. Если вы хотите, чтобы пациент был готов к тесту на дееспособность, то следует как можно дольше беречь его от эмоционального шока. Это не только мое мнение, так же считает и доктор Розенталь. Наш пациент еще и очень нестабилен эмоционально.
– Да, я знаю.
– Мистер Саломон, похоже, вам следует принять транквилизатор. Как вы думаете?
Саломон выдавил улыбку.
– Только если в нем есть спирт.
Хедрик усмехнулся.
– Хотите шотландского?
– Да! И без воды. Точнее, самую малость.
– Я налью лекарство, а вы добавите воду по вкусу. Я и себе пропишу то же… мне этот случай не дает покоя. Хотя сейчас мы пишем историю медицины.

Глава 8

Доктор Гарсиа протер руку Джейка Саломона на месте укола.
– Теперь подождите три минуты. Десять кубиков этого транквилизатора – и вы смогли бы в полном спокойствии созерцать свое собственное повешение.
– Спасибо. Доктор Хедрик, что сейчас беспокоит Иоганна? Ваш отчет был довольно расплывчатым.
– Пациент не хочет говорить с нами. Он все время требовал вызвать вас.
– Он уже знает? Или, вернее, если он знает, то что нам теперь делать?
Хедрик обратился к своему коллеге.
– Что скажете, доктор Гарсиа?
– Вы знаете мое мнение, доктор. Ваш пациент выздоровел. Он еще слаб, но лишь потому, что слишком долго находился в постели. С медицинской точки зрения нет никаких показаний для постельного режима.
– Доктор Розенталь?
Психолог пожал плечами.
– Человеческий мозг – странная и загадочная вещь… и чем дольше я его изучаю, тем меньше я уверен в своих выводах. Но в одном я согласен с доктором Гарсиа: нельзя все время держать пациента привязанным к постели.
– Пора, советник, – сказал Хедрик.
– И меня назначили добровольцем, – вздохнул Саломон.
– Если захотите, любой из нас пойдет с вами, сэр. Но пациент наотрез отказывается разговаривать с нами. Мы будем наготове, если потребуется помощь. Сестра имеет указание покинуть вас, если вы ей скажете. Вы, а не пациент. Но не волнуйтесь. Я буду наблюдать за вами по видео. Доктор Гарсиа и доктор Розенталь будут дежурить у мониторов.
– Я не волнуюсь. Должно быть, подействовало ваше лекарство. Хорошо, я пойду… и будь что будет.
– Джейк! – воскликнул Иоганн Смит, когда тот вошел. – Где, черт возьми, вы были? За последние три недели вы только раз навестили меня. Один раз, черт вас побери!
– Я работал, чего нельзя сказать о вас.
– Вы так думаете? Физиотерапия – чертовски тяжелая работа, вам такая и не снилась, причем без выходных.
– Иоганн, у меня самого сердце дрожит как овечий хвост. Я десять дней не вставал с постели, Хедрик наверняка сказал вам об этом. Мне и сейчас паршиво. Так что подвиньтесь, ленивый-то вы ублюдок, и дайте мне поваляться. Черт возьми, Иоганн, я уже не молод. Я не могу прыгать через обруч каждый раз, когда вы щелкаете пальцами.
– Ну-ну, Джейк, не обижайтесь на меня. Я знаю, что вы болели. Я велел послать вам цветы. Вы их получили?
– Да, спасибо.
– Странно, я ничего не посылал. Здорово я вас подловил, а? Джейк, я никогда никого не заставляю работать слишком много, но я хотел бы, чтобы вы хоть изредка давали о себе знать, раз уж вы числитесь у меня в штате.
– Я у вас не в штате.
– Как? Что за чушь?
– Когда суд назначил меня вашим опекуном, Мак-Кемпбелл назначил мне символическое жалованье – десять долларов в месяц. Это все, что я имею с вас… и я еще не получал эти деньги.
Иоганн с недоверием посмотрел на него.
– Ну, это мы быстро исправим! Передайте судье Мак-Кемпбеллу, что я…
– Не надо, Иоганн. Это было необходимо, чтобы заткнуть рты вашим внучкам. Что вас теперь беспокоит? Миссис Бранка? Вы каждый день получали сообщения от агентства. Ее нигде нет. У меня уже целый ящик отчетов – и в них говорится лишь о том, как они вкалывают. Хотите их почитать? Я вижу, у вас теперь есть читающая машинка.
– Глупости, Джейк. Зачем мне читать эти отчеты? Да, я беспокоюсь за Юнис. Черт возьми, даже если она не хотела больше на меня работать, она могла хотя бы навестить больного. Но не это сейчас меня беспокоит… то есть я имею в виду, что я послал за вами не из-за этого. Сестра!
– Да, сэр?
– Сестра!
– Да, мистер Саломон?
– Спросите доктора Хедрика, можем ли мы остаться наедине. Я не думаю, что мистер Смит повесится на люстре из-за того, что у меня нет диплома медсестры.
– Мистер Саломон, доктор Хедрик говорит, что у нас замечательные результаты. Не так ли, мистер Смит? Если вы хотите поговорить наедине, я могу выйти. Если я понадоблюсь, нажмите вот эту красную кнопку.
Она улыбнулась и вышла.
– Ого! Вот так сюрприз! – произнес Иоганн.
– Почему же? Дела у вас идут на поправку, Хедрик так и говорит.
– Хм… Бойся данайцев, дары приносящих. Джейк, наклонитесь, я буду говорить шепотом… Они вполне могли поставить где-нибудь микрофон, у них не заржавеет.
– У старого дурака мания преследования. Зачем Хедрику подслушивать наш разговор?
– У молодого дурака, – поправил Иоганн. – Я снова молод. Мания преследования? Что ж, может быть. В любом случае я не хочу, чтобы кто-нибудь кроме вас услышал, что я скажу. Если я ошибаюсь, кто-нибудь может повторить мои слова в суде, когда будут проверять, насколько я поглупел. Так что подставляйте ухо и слушайте… Я почти уверен, что мое новое тело – женское!
В ушах у Саломона загудело, он обрадовался, что Гарсиа сделал ему успокаивающий укол.
– Да? Интересная мысль. А если это и в самом деле так, что вы собираетесь делать? Отнесете его в бюро жалоб и потребуете другое?
– Джейк, не прикидывайтесь идиотом. Какое бы тело у меня ни было, я уже ничего не могу изменить… А если оно женское… что ж, поначалу мне будет странно, потом привыкну. Половина человеческой расы обходится женскими телами; думаю, что и я смогу. Но разве вы не понимаете? Если я прав, то, значит, мне не давали смотреть на себя, потому что боялись, как бы у меня крыша не поехала. Еще бы! Но я не такой слабак. Черт возьми, мне не дают взглянуть на собственное тело, покрыли простыней. Я не вижу своих рук, на мне столько всяческих приспособлений, что не различить даже общих очертаний моей фигуры. На голове – полотенце. Мне кажется, волосы у меня растут назад. Если я достаточно уродлив, то я не смог бы определить пол по лицу. По моему новому лицу.
– Пожалуй. Но что натолкнуло вас на такую странную мысль?
– Некоторые наблюдения. Особенно то, что я уже могу пользоваться руками, а мне это разрешают только во время контрольной физиотерапии. Я не могу даже до себя дотронуться, меня тут же привязывают к постели, якобы опасаясь «неосознанных мышечных действий». Поначалу мои мышцы действительно сокращались сами по себе, но теперь я их полностью контролирую. Ну, ничего… Наконец-то нас оставили наедине. Так что приподымите простыню и посмотрите! Скажите мне, Джейк, я мужчина или женщина? Скорее, сестра может вернуться.
Саломон долго молчал.
– Иоганн… – промолвил он наконец.
– Что, Джейк?
– Вы женщина.
Иоганн Смит некоторое время лежал молча, затем сказал:
– Слава Богу, теперь я знаю наверняка. По крайней мере я не сошел с ума. Если, конечно, «женщина» и «сумасшедший» не синонимы. Джейк, как это случилось?
– Я знал об этом все время, Иоганн. Мне было очень трудно… видеть вас и не выдать себя. Вы правы: ваши врачи боялись эмоционального шока. Поначалу вы были очень слабы.
– Но они меня не знают… гораздо больше я, помнится, удивился, когда узнал, что девочки отличаются от мальчиков. Мне тогда лет шесть было, и девочка, что жила этажом ниже, показала мне. Но как это случилось, Джейк? Ведь договор ничего такого не предусматривал.
– Предусматривал.
– Да?
– Вы не оговорили ни расу, ни пол. Вы написали «здоровое тело, от двадцати до сорока лет, с группой крови АВ-отрицательная». И больше ничего. Иоганн задумался.
– Да, но я и подумать не мог, что меня упрячут в женское тело.
– А почему нет? Врачи же каждый день пересаживают женские сердца в мужские тела и наоборот.
– Да, верно. Я лишь говорю, что никогда об этом не думал. Но даже если бы я и подумал об этом, вряд ли я бы рискнул наполовину урезать свои шансы, сделав оговорку насчет пола. К тому же я никогда не плачу над пролитым молоком. Хорошо, теперь, когда я все знаю, от меня можно не прятать зеркало. Пожалуйста, позовите доктора и скажите ему, что я хочу видеть себя сейчас же и не желаю слушать никаких отговорок.
– Хорошо.
Саломон вызвал сестру, а сам вышел. Его не было минут пять. Он вернулся вместе с докторами Хедриком, Гарсиа и Розенталем и со второй сестрой, которая несла большое ручное зеркало.
– Как вы себя чувствуете, мисс Смит? – спросил Хедрик.
Он криво улыбнулся.
– Значит, теперь я «мисс» Смит, вот как. Намного лучше, спасибо. Теперь я спокоен. Вы могли бы сказать мне об этом еще несколько недель назад, Я не такой уж слабый, как вы думаете.
– Возможно, мисс Смит, но я обязан делать лишь то, что наверняка не повредит пациенту.
– Я не в претензии. Но теперь, когда секрета больше нет, пожалуйста, велите сестре показать, как я выгляжу.
– Конечно, мисс Смит.
Доктор Гарсиа подозвал сестру и сел; Хедрик встал с одной стороны постели, Розенталь – с другой. Только тогда Хедрик взял у сестры зеркало и дал пациенту взглянуть на себя.
Иоганн Смит посмотрел на свое лицо сначала с заметным интересом, затем с недоверием… а потом – с неподдельным ужасом.
– О Боже мой! Боже мой! Что они с нами сделали? Джейк, вы все знали?!
Лицо юриста конвульсивно дергалось – он пытался сдержать слезы.
– Да, я знал, Иоганн. Поэтому я и не мог найти ее для вас… она ведь все время была здесь. Прямо здесь… и мне приходилось… говорить с ней!
Он не смог больше сдерживать себя и зарыдал.
– Джейк, как же вы позволили им сделать такое? Юнис… о-о… Юнис, моя дорогая, прости меня… Я не знал!
Ее рыдания перекликались с его, только на октаву выше.
– Доктор Гарсиа! – крикнул Хедрик.
– Начинаю, доктор!
– Доктор Розенталь, позаботьтесь о мистере Саломоне. Сестра, помогите ему. Он сейчас упадет! Дьявол! Где этот чертов аспиратор?!
Через пять минут в комнате стало тихо. Пациента усыпили. Доктор Хедрик, убедившись, что с мисс Смит ничего не случилось, передал дежурство доктору Гарсиа и покинул комнату.
Он нашел мистера Саломона лежащим на кушетке в комнате с мониторами, доктор Розенталь сидел рядом.
На шее у него висел стетоскоп. Хедрик вопросительно взглянул на психолога, тот одними губами ответил:
«О'кей», затем вслух добавил:
– Посмотрите сами.
– Хорошо, доктор.
Хедрик сел на место Розенталя, подвинул стул поближе к кушетке, взял Саломона за запястье и сосчитал пульс.
– Как вы себя чувствуете?
– Со мной все в порядке. Извините, я, наверное, выглядел глупо. Как она?
– Спит. Вы любили ее?
– Мы оба любили ее, доктор, она была ангелом.
– Не сдерживайте себя, плачьте. Слезы – смазка для души. Мужчинам было бы легче жить, если бы они плакали так же легко, как женщины. Не правда ли, Розенталь?
– Правильно, доктор. Там, где мужчины плачут, меньше нужды в моей профессии. – Он улыбнулся. – Мистер Саломон, я оставляю вас в надежных руках. Мне пора идти на охоту, состричь несколько голов для моей коллекции. Конечно, если я вам больше не нужен, доктор Хедрик.
– Идите, Розенталь. Приходите утром, когда мы разбудим пациента. Скажем, в десять часов.
– До свидания, доктор Розенталь. Спасибо вам. Спасибо за все.
– Ну что вы, советник. Смотрите не покупайте у этого ветеринара порошок от блох.
Он вышел.
– Мистер Саломон, – сказал Хедрик, – в этом огромном доме много постелей. Не хотели бы вы вздремнуть в одной из них? Часов в девять или в десять я могу вам дать таблетку, и вы проспите часов восемь без снов.
– Со мной и так все в порядке.
– Ну, раз вы так говорите… Я не могу лечить вас насильно. Но как человек, который успел хорошо узнать вас… я больше беспокоюсь за вас, чем за моего пациента. Когда вы назвали ее ангелом, вы имели в виду донора, а не мисс Смит?
– Да, конечно. Юнис Бранку.
– Я не знал ее, а ангелов встречал редко. Врачи, как правило, видят людей не в лучшем свете. Но ее тело сделало бы честь любому ангелу; я никогда не видел более здорового тела. По документам ей двадцать восемь лет, но физиологически она на пять лет моложе… я имею в виду мисс Смит. Мисс Иоганн Смит могла бы не перенести сильный удар и покинуть это тело. Но у нее крепкое молодое тело, и оно удержит душу. Но вы перенесли не меньший удар, и, простите, вы уже не молоды. Если вы не будете спать здесь, что было бы лучше всего…
– Я не хочу спать здесь!
– Очень хорошо. Тогда мне надо проверить ваше сердце, легкие и давление. Если показания мне не понравятся, я буду настаивать, чтобы вы отдохнули, и пошлю за вашим врачом.
– Он не выезжает на дом.
– Значит, он плохой врач; врачи должны быть там, где в них нуждаются. Это очень непрофессиональное замечание, поскольку профессиональная этика запрещает врачам дурно говорить о коллегах и отзываться о них иначе как о святых, даже если они бездельники, которые думают только о своем гонораре. Никому не говорите, что я сказал, а то меня могут исключить из профсоюза. А теперь я осмотрю вас. Вы не против?
– Нет. Валяйте. И я приму перед сном эту вашу таблетку, если вы разрешите взять ее домой. Обычно я не принимаю ничего такого, но сегодня – особый случай.
– Хорошо. Снимите, пожалуйста, рубашку…
Через несколько минут он снял фонендоскоп и сказал:
– Мистер Саломон, я не так силен в психологии, как доктор Розенталь, но, если вы хотите что-то сказать, я тоже могу вас выслушать. Я знаю, что все это сильно вас беспокоит. Я знаю, что самое страшное позади. Иоганн Смит теперь знает, что он мисс Смит, но сильнее всего его потрясло то, что у него теперь тело его бывшей секретарши. Кризис позади. Если вас еще что-нибудь беспокоит, скажите мне. В моей профессии, как и в вашей, конфиденциальная информация разглашению не подлежит.
– Я не прочь поговорить о Юнис, но я не знаю, что сказать.
– Ну, вы могли бы рассказать мне, как случилось, что такая красивая девушка погибла. Я ведь даже не знал имя донора, пока вы мне не сказали. В договоре был пункт о секретности. Поэтому мы ничего не спрашиваем; ведь документы, подтверждающие согласие донора, в полном порядке.
– Да, в договоре оговаривалась секретность. Мы никогда не узнаем почему, но я думаю, что у этого ребенка… я имею в виду Юнис, хотя она и женщина, и притом очень образованная… Я намного старше ее и всегда буду думать о ней, как о ребенке. Так вот, у этого ребенка могло возникнуть романтическое желание пожертвовать тело своему боссу, если бы ей оно больше не было нужно, и сделать так, чтобы босс поначалу не узнал об этом. Это смешно, но как раз в ее характере. Она была очень доброй. Я предупреждал вас, как это может подействовать на Иоганна.
– И очень хорошо, что вы это сделали. Я считаю – и доктор Розенталь тоже, – что пациент бы не поправился после операции, если бы мы не приняли необходимых мер предосторожности… чтобы она не узнала о своем поле. Из-за близких отношений между пациентом и донором.
– Да, близких. Близких для нас обоих, доктор. Я не преувеличиваю, но, если бы я был хотя бы всего в два раза старше Юнис, я пошел бы на что угодно, но сделал бы ее своей женой. И я уверен, что то же самое можно сказать о Иоганне. Поэтому я знал, что это ударит Иоганна гораздо сильнее, чем если бы он просто узнал о ее смерти.
– Что это было? Авария?
– Нет, гораздо хуже. Ее убил грабитель. Вероятно, психопат, но теперь это не имеет значения, поскольку охранники Иоганна поймали его на месте преступления и тут же убили. Поэтому она и была спасена, точнее, ее тело. Они сразу же доставили ее в больницу, думали, что еще не поздно.
Джейк Саломон вздохнул.
– Мне и вправду легче от нашего разговора.
– Вот и хорошо. А как случилось, что охранники были рядом и все же опоздали выручить ее?
– Бедняжка хотела сэкономить минут десять. Она была донором и сдавала кровь. У нее АВ-отрицательная, и…
– А, теперь я понимаю, почему мисс Смит показалась мне знакомой. Я однажды видел ее, когда она сдавала кровь пациенту. Красивая девушка, очень мягкая и дружелюбная. Она была одета в… экзотическом стиле.
– Вы хотите сказать, в эротическом стиле? Давайте не будем пользоваться эвфемизмами. Да, она одевалась именно так. Она знала, что красива, и была не прочь поделиться своей красотой с другими. Вела себя соответственно.
– Жаль, что я ее не знал.
– Да, жаль, доктор: ваша жизнь стала бы богаче. Ее вызвали сдавать кровь, и охранникам Иоганна было приказано сопровождать и защищать ее. Они должны были встретить ее у двери, довести до машины, доставить в клинику и ждать ее там. Но это был срочный вызов, а она живет… жила… на девятнадцатом уровне в одном из этих ульев на северной окраине. Там, конечно, был автомобильный лифт, но он был не в состоянии поднять броневик Иоганна. Бедняжка решила сэкономить минут десять и воспользовалась пассажирским лифтом, не дожидаясь эскорта. И там на нее напали и убили.
– Жаль. Наверное, она не знала, что мы вполне можем продлить жизнь пациента на десять минут, если знаем, что донор уже на пути к нам.
– Может быть, знала, а может, и нет. Юнис Бранка всегда спешила.
– Жаль. Можете надеть рубашку. Сколько, вы сказали, вам лет?
– Я не говорил. Скоро будет семьдесят два.
– Удивительно. Вы выглядите моложе. Я имею в виду не столько ваше лицо, сколько организм.
– Да, лицо у меня некрасивое. Я знаю.
– Такие лица, как ваше, обычно называют своеобразными. Вы кажетесь мне лет на двадцать моложе.
– Я принимаю гормоны.
– Не думаю, что это вам нужно. Если хотите, можете идти домой. Или оставайтесь. Я бы хотел подключить монитор к вашему сердцу и снять кардиограмму. Профессиональный интерес.
(«И хочу убедиться, что вы не отбросите копыта после такого потрясения».)
– Гм… Я устал. Могу я лечь спать, не ужиная? И нельзя ли увеличить дозу снотворного, чтобы я спал двенадцать часов, а не восемь?
– Конечно.
Вскоре Джейк Саломон лег в постель и уснул. Хедрик поужинал, взглянул на своего пациента, велел ночным дежурным вызвать его, если показания на дисплее превысят определенные величины, лег в постель и уснул. Ему не потребовалось снотворное.
А Иоганн Смит спал неспокойно, несмотря на снотворные инъекции. Во сне старик в позаимствованном черепе пробормотал:
(– Юнис?
– Я здесь, босс. Спите.
– Хорошо, моя дорогая. Я лишь хотел узнать, где вы.
– Не беспокойтесь, босс. Я здесь.)
Иоганн улыбнулся во сне, и спал уже спокойно, и сны ему снились хорошие.

Глава 9

В комнату вошла дежурная сестра с подносом.
– Доброе утро, мисс Смит! Как мы себя чувствуем?
– Не знаю, как вы, а я зверски голодна.
– Хорошо! Сегодня на завтрак овсянка, апельсиновый сок и яйцо всмятку. Мы пропитаем яйцом небольшой тост, чтобы его легко было глотать. Я немного приподниму кровать.
– Мисс Слоун…
– Да? Позвольте, я заткну вам салфетку под воротник.
– Перестаньте, а не то я вам скажу, куда ее следует заткнуть! Раскройте и развяжите меня. Я сам буду есть.
(– Босс, не грубите ей. Она старается вам помочь.
– Юнис!
– Конечно, дорогой… я же обещала, что никогда не покину вас.
– Но…
– Тихо, она что-то говорит.)
– Мисс Смит, вы знаете, что я не могу этого сделать. Пожалуйста, поешьте, дорогая, ведь это так вкусно.
– Гм… Да, конечно, вы не можете развязать меня без разрешения доктора Хедрика. Извините, что накричал… накричала на вас. (Ну, уже лучше, босс!) Но не надо меня кормить. Лучше найдите доктора Хедрика и скажите ему, что я опять вредничаю. Можете ему сказать, что если он не удовлетворит мои неразумные просьбы, то пусть лучше попытается разыскать мистера Саломона. Потому что если кто-то попытается кормить меня с ложечки, то я изо всех сил постараюсь выплюнуть пищу на потолок.
(– Так лучше, Юнис?
– Немного, босс, примерно процентов на десять.
– А, черт, у меня нет опыта быть женщиной.
– Я научу вас, босс.
– Юнис, вы действительно здесь или я сошел с ума, как они и предполагали!
– Обсудим это позже, дорогой босс. Сейчас вам предстоит встретиться с доктором и… Ничего не говорите обо мне… вы ведь сами знаете, что будет. Они никогда не развяжут наши руки. Вы знаете об этом, не так ли!
– Конечно, знаю! Неужели вы думаете, что я сумасшедший!
– Это неуместно и нематериально, как сказал бы Джейк. Главное, не говорите доктору Хедрику – или кому бы то ни было еще – что я здесь… иначе они наверняка решат, что вы спятили. А теперь я умолкаю.
– Не уходите!
– Босс, я никогда не уйду, я просто немного помолчу. Нам лучше всего говорить, когда вокруг никого нет. Но все же я буду вас поправлять, если вы будете делать ошибки.
– Будете пилить меня, как сварливая жена!)
Иоганн услышал ее смех.
(– Я ведь всегда это делала, босс. А теперь – внимание. Приближаются фараоны.)
В комнату вошли доктор Хедрик и доктор Гарсиа.
– Доброе утро, мисс Смит.
– Доброе утро, господа.
– Сестра говорит, что вы хотите попробовать есть самостоятельно.
– Да, но это не все. Я хочу, чтобы убрали все эти ремни и зажимы, все до одного.
– С тем, чтобы позволить вам есть самостоятельно, нет никаких проблем. Это хорошая мысль, хорошая тренировка. Что касается остального… надо подумать.
– Доктор, маскарад окончен. Если вы считаете, что вам что-то мешает снять все эти приспособления, то забудьте о завтраке. Авось не умру от голода. Вызовите моего юриста.
– В общем-то мистер Саломон здесь, в доме…
– Тогда позовите его!
– Минуточку, мисс Смит. – Доктор Хедрик взглянул на доктора Гарсиа, который уже сел за пульт; доктор Гарсиа кивнул.
– Как насчет разумного компромисса? Или, по крайней мере, выслушайте меня.
– Хорошо, я вас выслушаю, но… (Помолчите, босс!) Я вас выслушаю, доктор.
– Вы же знаете, мистер Саломон пожилой человек и у него вчера был тяжелый день. Я уговорил его остаться на ночь и отдохнуть. Мне сказали, что он только что встал и еще не завтракал. Я уже позавтракал, и доктор Гарсиа тоже, но это было уже давно, так что мы могли бы еще раз перекусить. Давайте я развяжу вам руки. Вы сможете есть сами… но отвязывать ваш таз… Как вы, наверное, уже поняли, там слишком сложная система трубок и прочего. Это займет слишком много времени. Я думаю, вы можете пригласить мистера Саломона позавтракать с вами… и нас тоже. Мы все вместе, вчетвером, обсудим, что нам делать дальше. Я исполню все указания вашего опек… вашего юриста. И если он решит заменить меня, я уйду.
– Мой опекун, – спокойно уточнила Иоганн. – Да, сделаем все, что он потребует. Но я надеюсь, что он не станет заменять вас, доктор Хедрик. Я была несносным пациентом и теперь сожалею об этом. Я знаю, какую удивительную работу вы проделали со мной… и очень вам благодарен… благодарна.
– Спасибо, мисс Смит.
– Мне будет очень приятно, если вы, господа, составите мне компанию за завтраком… и развяжете мне руки.
(– Босс!
– Что вас беспокоит, крошка? Мне кажется, я веду себя как настоящая леди.
– Да… но ни в коем случае не позволяйте господам завтракать с нами, пока мы не приведем себя в порядок! Мы не накрасились, и волосы растрепаны. Это же ужасно!
– Но, послушайте, дорогая, будут только наши врачи и Джейк.
– Все равно. Я больше знаю о том, что значит быть девушкой, чем вы, не так ли? Вы помните, чтобы я приходила на работу без косметики и с копной вместо волос? Мне всегда приходилось вставать чуть свет. чтобы выглядеть для вас как можно лучше. Не так ли?)
– У вас что-нибудь болит, мисс Смит?
– Нет. Извините, доктор, я просто задумалась. Если я буду завтракать с мужчинами, то не должна ли я начать учиться вести себя как настоящая дама? Для меня это непривычно, вы знаете. На мне есть косметика?
Хедрик, казалось, удивился.
– Вы имеете в виду губную помаду?
– Да, то, чем женщины раскрашивают лица. Я уверена, что не только помадой. И мне надо причесать волосы. Да, они у меня есть?
– Конечно. Они еще короткие, но растут быстро и густо.
– Слава Богу. А я-то уж думала, что у меня пластиковый череп и что мне придется теперь носить парики.
– Вам сделали протезную вставку. Но доктору Бойлу удалось сохранить кожу черепа, и вы никогда не заметите протез. – Хедрик улыбнулся. – Он крепче, чем натуральная кость. Кожа черепа хорошо снабжается кровью, просто волосы еще не отросли.
– Слава Богу. Перхоть есть?
– Не замечал.
– Хорошо, сегодня мы не будем об этом беспокоиться. Доктор, я хочу, чтобы меня накрасили, как даму, которая собирается принять гостей. Пожалуйста, велите кому-нибудь из слуг отнести мистеру Саломону чашку кофе и апельсинового сока вместе с моим приглашением на завтрак. Я думаю, он сможет подождать, пока я приведу себя в порядок.
(– Как у меня получается, Юнис?
– Замечательно, дорогой!)
Доктор Хедрик был озадачен.
– Мисс Смит, когда я собираю предметы, необходимые для обслуживания пациента, я стараюсь предусмотреть все необходимое: продукты, лекарства и так далее. Но впервые в моей практике у меня просят дать губную помаду и косметику.
– У вас с этим не будет никаких сложностей, доктор. В уборной для женщин на первом этаже была губная помада всех цветов и много другой косметики. Все это должно там быть и сейчас. Пусть кто-нибудь из сестер поможет мне. Эта рыжая, симпатичная такая… Мими? Гини? Я имею в виду мисс Герстен. Она должна разбираться в косметике.
(– Да, она разбирается, босс. У нее волосы крашеные.
– Мяу! Помолчите, кисонька.

Предыдущая страница 5 Следующая страница


Не убоюсь я зла 6

– Я вовсе не кисонька и ничуть не иронизирую, босс. Она действительно понимает в косметике, хотя ей и приходится носить эту ужасную униформу.)
– Винифред Герстен, – сказал доктор Гарсиа. – Сестра, найдите Вини. И унесите поднос. Завтрак остыл.
Через сорок минут мисс Иоганн Смит была готова к приему. Волосы были уложены, косметика наложена достаточно смело, и результат был одобрен внутренним голосом Смита. Правда, Иоганну показалось, что голос сделал это с неохотой.
(Я могла бы а лучше. Но на этот раз сойдет.)
Кровать была установлена так, чтобы мисс Смит могла сидеть, откуда-то принесли халат, который гармонировал с ее глазами. Но главное – ее руки были теперь свободны.
Иоганн обнаружила, что у нее дрожат руки. Она объяснила это волнением и решила, что если ей будет трудно есть вилкой, то придется есть то, что не упадет на ее халат и не испачкает его… к тому же волнение перебило аппетит.
(– Успокойтесь, босс, дорогой. Я сама буду есть.
– Но…
– Никаких «но». Я кормлю себя уже много лет. Тело все помнит, босс. Вы разговаривайте с господами, а о калориях я сама позабочусь. А теперь молчим. Они подходят.)
– Можно войти?
– Пожалуйста, господа. Доброе утро, Джейк. Надеюсь, вы хорошо выспались.
(Подайте ему руку, босс.)
– Спал как ребенок.
– И я тоже.
Иоганн протянула руку юристу. Саломон взял руку, приблизил к губам и после мгновенного замешательства поцеловал. Иоганн так удивилась, что чуть не рывком убрала руку назад.
(– Черт возьми! Джейк меня что, за голубого принимает?
– Он принимает вас за красивую девушку, какая вы и есть. Слушайте, босс, о Джейке мы поговорим позже.)
– Я нарушаю вашу компанию, – извинился доктор Розенталь. – Можно мне войти, мисс Смит?
– Конечно! Я очень рада вас видеть. Кто-то же должен убедить этих джентльменов, что у меня все в порядке с головой? Надеюсь на вас, доктор.
Психолог улыбнулся в ответ.
– Меня легко уговорить. Должен сказать, что ваше состояние улучшается прямо на глазах. Вы замечательно выглядите, мисс Смит.
Иоганн улыбнулась и подала ему руку. Розенталь наклонился и поцеловал ее, но не быстро и испуганно, а нежно и с видимым чувством. Иоганн почувствовала, как по руке пробежала дрожь.
(– Эй, что это?
– Не связывайтесь с ним, босс. Это сущий волк, я вижу.)
Выпрямившись, он не сразу отпустил ее руку, еще раз улыбнулся и только тогда отошел. Иоганн хотела спросить, всегда ли он так обращается с пациентами, но раздумала. Она почувствовала некоторую досаду из-за того, что другие два доктора не оказали ей таких же знаков внимания. Джонни Шмидт родился в таком месте, где целовать руки было не принято. Он к этому так и не привык, но мисс Иоганн Смит начинала понимать, что эта архаичная традиция – дело привычки. У нее слегка закружилась голова.
Ее выручил голос, прозвучавший из двери, голос ее дворецкого.
– Можно подавать, мисс Смит?
– Каннингэм! Рада вас видеть. Да, подавать.
Иоганн задумалась. Кто это дал указание сделать завтрак таким официальным?
Слуга посмотрел мимо нее и сказал бесцветным голосом:
– Спасибо, мисс.
Иоганн удивилась. И Каннингэм, и вся мужская часть прислуги (да и женская отчасти) были словно загипнотизированы. Конечно, тут поневоле напугаешься.
(– Бедняжка боится!
– Конечно. Успокойте его, босс.)
– Подойдите ко мне, Каннингэм.
– Да, мисс.
Дворецкий осторожно подошел к ней и остановился на почтительном расстоянии.
– Подойдите ближе. Взгляните на меня. Не отводите глаз, Каннингэм. Вас шокирует мой вид, не так ли?
Каннингэм сглотнул слюну и ничего не ответил.
– Конечно, шокирует, – продолжала Иоганн. – Но если это шокирует вас, то представьте, каково мне. До вчерашнего дня я сам не знал, что меня превратили в женщину. Мне придется к этому привыкнуть. И вам тоже. Внутри я все тот же придирчивый, несносный и неблагодарный старый негодяй, который взял вас на службу девятнадцать лет назад. И я по-прежнему буду требовать безупречной службы, не замечая ваши старания и забывая сказать «спасибо». Ну, теперь мы понимаем друг друга?
Слуга выдавил из себя улыбку.
– Да, сэр. То есть… да, мисс.
– Вы все еще называете меня «сэр», но вам придется поскорее привыкнуть к титулу «мисс», а мне придется привыкнуть к такому обращению. Нам, старым обезьянам, придется разучивать новые ужимки. Как чувствует себя миссис Каннингэм?
– Лучше. Спасибо, мисс.
– Хорошо. Скажите своей Мэри, что я спрашивала о ней. Теперь можете подавать.
Завтрак прошел почти весело. Иоганн пригубила вино, одобрила его, но пить отказалась. Аромат вина буквально обжег ее, будто крепкий бренди, и она поразилась его удивительно богатому букету. Однако она не стала рисковать и ограничилась апельсиновым соком.
Разговор за столом шел живо и в основном касался хозяйки, но о ней не говорили как о пациенте. Мужчины, казалось, состязались друг с другом, желая привлечь ее внимание… Иоганн обнаружила, что ей это нравится. Она часто смеялась, отвечала на их шутки, шутила сама.
Правда, она видела, что Джейк ел мало и без аппетита, все время смотрел на нее и отводил взгляд, лишь когда она смотрела в его сторону. Бедняжка Джейк.
(– Юнис, что мы будем делать с Джейком?
– Позже, босс… не все сразу.)
Она была снова удивлена, когда Каннингэм подошел забрать ее тарелку – оказалось, что яичница, две булочки, апельсиновый сок, полстакана молока и одна из трех колбасок исчезли.
– Кофе, мисс?
– Я не знаю… Доктор Хедрик, мне можно кофе?
– Мисс Смит, теперь, когда вы можете есть сидя, нет оснований воздерживаться от того, что вам нравится.
– Это следует отметить. Это первый мой кофе за последние десять лет. Полчашечки для меня, Каннингэм, и полные для господ. Да, Каннингэм… у нас есть «Мум» девяносто седьмого?
– Конечно, мисс.
– Заморозьте и принесите. – Она несколько повысила голос. – А если здесь есть неженки, которые не пьют шампанское по утрам, пусть они незаметно улизнут.
Никто не ушел. Когда бокалы были наполнены, встал доктор Хедрик.
– Господа, тост…
Все встали, Иоганн подняла свой бокал. Но не выпила: тост был за «нашу великолепную и очаровательную хозяйку… долгих ей лет жизни!»
– Аминь! Виват! – и следом – звон стекла.
Иоганн почувствовала, как на глазах наворачиваются слезы, но вытирать не стала.
– Спасибо, господа. Каннингэм, принесите новые бокалы.
Когда они были наполнены, она сказала:
– Я прошу вас постоять еще. – Она подождала, пока все встали. – …Выпьем за доктора Бойла и за вас, Джейк, старый друг. Если бы не ваша верность, если бы не ваша помощь, меня бы здесь уже не было… И конечно, за вас, доктор Хедрик, и за всех врачей, которые помогали вам и доктору Бойлу… и за всех терпеливых сестер, на которых я кричала… но все это может подождать. Я прошу вас выпить… – Из глаз потекли слезы, – за вечную память самой очаровательной, самой доброй и самой храброй девушки, которую я когда-либо знал… за Юнис Бранку.
Тост потонул в тишине. Потом Джейк Саломон медленно согнулся в кресле и закрыл лицо руками.
Доктор Хедрик бросился к нему, доктор Гарсиа – с другой стороны. Иоганн беспомощно смотрела перед собой.
(– О Боже, зачем я это сделал! Но, дорогая, я же сказал это от чистого сердца.
– Я знаю, босс, и очень это ценю. Ну, ничего, Джейк должен понять, что я мертва. И вы тоже.
– Вы умерли, Юнис!
– Не беспокойтесь из-за этого слова, босс. Я здесь и никогда от вас не уйду. Я же обещала вам. Разве я когда-нибудь нарушала свое слово!
– Нет, никогда.
– Поверьте мне и на этот раз. Но сейчас надо позаботиться о Джейке.
– Как, дорогая!
– Придет время, и вы узнаете. Поговорим позже, когда будем одни.)
Доктор Розенталь склонился над ней.
– С Вами все в порядке, дорогая?
– Да, только очень жаль, что так получилось с мистером Саломоном. С ним-то все в порядке?
– Да, скоро ему будет лучше. Мисс Смит, не беспокойтесь о мистере Саломоне. Вы вызвали еще один катарсис, который был ему необходим. А что касается его физического здоровья, то оно в руках доктора Хедрика… а Курт Хедрик не потерял ни одного пациента с тех пор, как начал заниматься врачебной практикой. В вашем доме есть все, что может потребоваться доктору Хедрику… а мистер Саломон даже не болен; ему надо только прилечь и принять успокаивающую таблетку.
Доктор Розенталь сидел с нею, пока уносили тарелки, обеденный стол, стулья и прочее. Вернулись доктор Хедрик и доктор Гарсиа. Иоганн снова спросила:
– Как он?
– Почти заснул. Немного стыдится за эту «сцену» и за то, что «испортил торжество». Это его слова. Больше он ничего не сказал: ведь таблетка, которую я ему дал, живо растворяет подобные эмоции. Как вы?
– Хоть сейчас на танцы, – ответил за нее доктор Розенталь.
– Ну, мы можем начать наше совещание, мисс Смит. Пока вы готовились к завтраку, я обсудил все, что собираюсь сказать, с мистером Саломоном, и он это одобрил. Я больше вас не лечу.
– Нет, доктор Хедрик! Нет!
– Да, дорогая леди, да. Не стоит волноваться. Это лишь означает, что вы здоровы. Здоровы, хоть и слабы еще и за вами требуется уход. Но я не дезертирую, просто передаю вас доктору Гарсиа.
Она взглянула на доктора Гарсиа – тот кивнул,
– Незачем волноваться, мисс Смит.
– Но… доктор Хедрик, вы ведь будете навещать меня? Обещайте!
– С удовольствием. Но, боюсь, это будет не очень скоро. Срочно требуется произвести очень интересную пересадку. Радикальную. Сердце и два легких. Сейчас уже все готово для операции. Мне позвонили еще до того, как вы проснулись, и спросили, можно ли на меня рассчитывать. Я сказал, что позвоню позже, а после того как я увидел вас сегодня утром, я позвонил и сказал что буду оперировать. Конечно, предварительно я обсудил это с мистером Саломоном. – Он улыбнулся. – Так что, если вы позволите, я удалюсь.
Иоганн вздохнула и подала руку.
– Только потому, что это необходимо.
Хедрик взял ее руку, склонился над ней.
– Доктор, неужели вы сперва не продезинфицируете руку? – лениво произнес Розенталь.
– Идите к черту, Рози! – ответил Хедрик и поцеловал ее руку.
Иоганну показалось, что поцелуй длился по крайней мере вдвое дольше, чем поцелуй доктора Розенталя. Она почувствовала, как мурашки пробежали по руке, прислушалась к очень приятному ощущению где-то внутри себя. Да, решила она, если уж я женщина, то обычай целовать руку следует поощрять.
(– Хотите переспать с ним, босс?
– Юнис!
– Да, бросьте вы, босс. Мы теперь сиамские близнецы и должны говорить друг другу только правду. Вы же хотели переспать со мной все это время, но не могли. Вы отдавали себе в этом отчет. И я тоже знала. Мы просто об этом никогда не говорили. И сейчас вы не можете. Но вы можете переспать с ним, если хотите… и это самый лучший способ отблагодарить мужчину. Но будьте аккуратней, дорогушка. Сделайте это здесь, а не там, где вас могут поймать, У него ревнивая жена, это по нему видно.
– Юнис, я не собираюсь обсуждать такую нелепую мысль! Удивляюсь вам! Вы, такая милая девушка… и к тому же замужняя.
– Уже нет, дорогуша! Я не замужем. Помните – «пока смерть нас не разлучит»? Это предел. Так мне сказали в церкви… К тому же я всего лишь дух. Впрочем, он напоминает мне моего мужа, такая же осанка, как у моего вдовца Джо Бранки. О нем нам тоже надо будет поговорить. Доктор собирается уходить. Так что улыбайтесь, если эта идея хоть смутно маячит у вас в голове. А вы об этом наверняка подумали.)
Мисс Смит улыбнулась.
– Доктор, я не прощаюсь с вами, я говорю «до свидания». Как только освободитесь, поспешите навестить меня.
(У вас получается, дорогуша. Получается.)
– Мисс Смит, – обратился к ней доктор Гарсиа.
– Да, доктор?
– Если вы готовы, я позову сестер, и мы отсоединим вас от всех этих приспособлений. Если вы хотите, можно сделать общий наркоз. Я предлагаю местную анестезию. Можно поставить ширму к подбородку, чтобы вы не видели, как я буду делать все это. Если хотите что-нибудь почитать, то текст можно спроецировать на экран. Можно еще включить музыку.
– Лучше одну музыку. Я не хочу читать. Мне все это так интересно. Сделайте местную анестезию. Или вообще не надо анестезии. Боль меня не беспокоит.
– Но она беспокоит меня, поэтому анестезию все же сделаем.
В течение часа она слушала кассету с музыкальными записями от классического рока, к которому Иоганн так и не привык, до кантри, которое было популярным задолго до того, как Иоганн Шмидт родился на свет. Ощущать здоровое тело после стольких дней полной неподвижности было замечательно. Но важнее было другое – это тело обладало высокой чувствительностью, и каждое прикосновение к нему было приятно.
Оно было совсем не таким, как та развалина, которую он оставил. Единственное достоинство того тела состояло в том, что оно хоть кое-как, но работало. То тело напоминало ей подержанный «форд», который он и еще четыре таких же шалопая купили однажды за семьдесят долларов в Балтиморе и на котором они пересекли полконтинента – без фар, без тормозов, без водительских прав, без инструментов, без ничего. Но крепкий уродец тащил их на своих трех цилиндрах со скоростью 25 миль в час. Им то и дело приходилось останавливаться и поливать водой спицы, чтобы те не выпали.
Где-то на грязной дороге в Миссури машина кашлянула и встала. По запаху они определили, что сгорела проводка. Джонни исправил неполадку – обернул сгоревшую проводку пипифаксом, обвязал веревкой… дал газу, и развалюха снова, как и раньше, потащилась вперед.
Интересно, подумала Иоганн, где сейчас эта куча металлолома? И что стало с моим мужским телом? По завещанию оно должно достаться медицинской школе, но поскольку я не умер, то есть не совсем умер, то завещание не вступило в силу. Может, его набальзамировали? Или сожгли? Надо будет спросить.
Несколько раз она чувствовала, как из нее что-то вытаскивали, а один раз – острую боль, которую она, впрочем, стоически перенесла. Она чувствовала какие-то кисло-сладкие тошнотворные запахи, хотела предложить включить вентиляцию, но решила не вмешиваться. Наконец запахи исчезли, и она почувствовала, что ее моют. Потом сменили простыни и прокладки, сняли и ширму у подбородка. Две сестры вышли из комнаты, унося корзину с каким-то мусором.
– Конец, – сказал доктор Гарсиа. – Все прошло хорошо, не так ли?
– Да, все нормально. Я чувствую себя превосходно. – Она пошевелила пальцами ног, раздвинула и снова свела ноги. – Превосходно! Наконец-то я свободна! Доктор, поскольку я больше не привязана к этим проводкам и трубкам, может быть, можно обойтись и без больничной койки? Если я буду пользоваться своей собственной кроватью, я скорее перестану чувствовать себя больной.
– Хм… зачем спешить? Эта постель удобна для массажей, здесь есть боковые перила, которые можно поднимать, когда вы спите, чтобы вы не упали с кровати. Мисс Смит, все сестры больше всего боятся, как бы пациент не выпал из кровати.
– За кого вы меня принимаете? За дитя малое?
– Да, мисс, именно за малое дитя. За ребенка, который только учится пользоваться своим телом. А дети часто падают. Но я не позволю вам падать. Ни во сне, ни когда вы будете учиться ходить, ни когда вы будете принимать ванну, а вам очень скоро этого захочется.
(Не горячитесь, босс!)
– Доктор, я не стану возражать. Но и у моей кровати есть свои преимущества. Стоит нажать на кнопку, и она примет нужную форму. В нее вмонтирован даже гидравлический лифт. Ее можно поднимать на любую высоту, а можно опустить так, что она будет не выше матраса на полу, всего десять дюймов над полом. Ну как? Согласны?
– Хм… все-таки нет.
– Я действительно падала с кровати лет десять назад. Это произвело на меня такое неприятное впечатление, что я заказала специальную кровать. А когда ложилась спать, опускала ее как можно ниже.
– Хм… Может быть, мы пойдем на компромисс. Вы обещаете опускать кровать всякий раз, когда будете ложиться? И даже если не собираетесь спать?
– Одобрено, подписано, зарегистрировано и скреплено печатями, – улыбнулась она.
– Я не думаю, что в этом есть необходимость. Мисс Смит, мы больше не будем мучить вас подробными медосмотрами, но мне хотелось бы постоянно контролировать ваше сердце и дыхание, не мешая вам, однако, вести нормальную жизнь. Именно поэтому я и хотел, чтобы вы оставались на больничной койке. Но если вы позволите прикрепить к вашему телу небольшой передатчик – он весит не более полуфунта, – то мы смогли бы обойтись без больничной койки. Он вам не помешает, скоро вы просто перестанете его замечать. Вы сможете даже купаться, не снимая его, он водонепроницаем.
– Что ж, давайте его сюда, – улыбнулась она.
– Я схожу за ним и велю сестрам поменять кровати.
– Нет, сестрам это будет не по силам. Для этого нужны здоровые ребята, которые разбираются в технике. Позовите лучше Каннингэма. Но спешить некуда. Кстати, о сестрах… Вини, вам не хочется помыть руки или еще чего-нибудь? Я хочу поговорить с доктором наедине.
Рыжеволосая девушка улыбнулась.
– Дорогая, я все слышала. Не обращайте на меня внимания.
– Послушайте, Вини, вы хорошо наложили мне косметику, когда я не знала, как это сделать. Но видите, ли, дорогая… Внешне я женщина. Но там, за моими глазами, я по-прежнему раздражительный старик, который слишком застенчив, чтобы обсуждать интимные вопросы в присутствии симпатичной девушки. А мне это сейчас надо сделать.
– Мисс Герстен, идите к мониторам и отдохните. Я позову вас.
– Да, доктор.
Как только она ушла, Иоганн спросила:
– Вы уверены, что все микрофоны выключены?
– Мы говорим без свидетелей, мисс Смит.
– Называйте меня Иоганн, доктор; это будет мужской разговор… хотя мне и неловко. Ну хорошо. Первый вопрос: я менструировал в последнее время?
На лице доктора Гарсиа отобразилось удивление.
– Вы заметили? Да, менструация только что закончилась; мы вынули тампон, когда снимали трубки, а новый был уже не нужен. Но где же я промахнулся? Я думал, что все предусмотрел и вовремя сделал обезболивание. Вы почувствовали спазмы?
– Вовсе нет. Но ощущения были странными. Именно тогда я и стал подозревать, что я женщина. – Иоганн задумалась. – Может быть, из-за тампонов. Я чувствовал что-то странное там, внизу… а теперь этого ощущения больше нет.
– Мне следовало бы пользоваться медицинскими прокладками, как обычно делают в больницах. Но я не думал, что среди всех этих трубок вы почувствуете тампон, тем более, что его вставили, когда вы были усыплены. Считают, что тампон практически не ощущается.
– Да? Но я что-то чувствовал, хотя и не знал, каким должно быть ощущение.
– Да, раньше мне не приходилось с этим сталкиваться. Ваш случай уникален. Это все, что вас беспокоило, мисс… извините, Иоганн?
– Нет. Гинеколог осматривал мое новое тело?
– Конечно. Доктор Кистра, лучший гинеколог в городе. Он смотрел вас, когда вы еще не могли двигаться, и проверил еще раз, когда сросся спинной нерв. Вы в это время были под наркозом. С этой стороны у вас все в порядке.
– Я хочу видеть полный отчет. Черт возьми, доктор, я теперь отвечаю за это тело… и я знаю о нем столько же, сколько моя бабушка знала о самолетостроении. Другими словами, ничего.
– Я могу принести вам полный письменный отчет, если вы хотите…
– Конечно, хочу!
– Но я могу рассказать все сам, нормальным языком. В отчете слишком много терминов.
– Рассказывайте.
– У вас нормальное женское тело, физиологический возраст – около двадцати пяти лет, календарный – несколько старше. Груди девственные – это не значит, что вы девственница – virgo intacta; это лишь значит, что вы не кормили грудью. Никаких следов хирургического вмешательства, из чего я заключаю, что аппендикс на месте и яичники не тронуты…
– Это означает, что я могу забеременеть?
– Да. Вы не только можете забеременеть, но и обязательно забеременеете, если, конечно, не будете полностью воздерживаться. Я не советую вам пользоваться календарным графиком, лучше всего прибегнуть к противозачаточным средствам, например, сделать шестимесячную вставку в ягодицу. Поскольку ваша кровь АВ-отрицательная, то около 6/7 мужского населения не подходят вам в качестве отцов; ребенок будет дефективным или родится мертвым. Это можно предотвратить, если своевременно обратиться к нам, но спонтанная беременность может плохо для вас кончиться. Планируйте, когда вы хотите забеременеть. А до той поры пользуйтесь контрацептивами.
– Доктор, почему вы так уверены, что я забеременею? Если даже я буду вступать в половую связь… хотя я этого и не планирую… Черт, у меня было всего несколько часов, чтобы привыкнуть к мысли, что я женщина. У меня просто не было времени подумать над тем, каково быть женщиной по-настоящему. Как сказала одна старая дева: «Чушь, сладкий мой, можно это делать хоть тысячу раз – и ничего не случится».
– Если вы нормально приспособитесь к своему новому телу, вам придется «быть женщиной по-настоящему». Иначе вы быстро окажетесь среди подопечных доктора Розенталя или в другом подобном заведении, например, в женском монастыре. Иоганн, в вашем новом теле нормальный женский гормональный баланс; поэтому вам нужно и вести себя соответственно. Но даже если вам вырезать яичники, это не разрешит проблему, а вы будете сожалеть об этом. Что касается сентенции старой девы, то на вас это не распространяется. Потому что у вас уже был ребенок.
– Что?!
(– Босс, что вы суете нос не в свое дело? Я бы и сама могла вам рассказать все, что вы хотите узнать.
– Помолчите, Юнис.)
Гарсиа удивленно взглянул на Иоганна.
– Вы не знали? Я полагал, что раз это тело вашей секретарши, то вы должны были знать, что у нее был ребенок. Или дети.
– Я не только не знал об этом, но я и сейчас этому не верю. Служба безопасности наверняка обнаружила бы этот факт… к тому же Юнис никогда не исчезала из виду так надолго, чтобы выносить ребенка.
– Боюсь, что вам придется в это поверить, э-э… Иоганн. На животе и ягодицах есть следы растяжения – их трудно заметить, если нет загара, да и тогда их можно легко замаскировать косметическими средствами. Но они есть. Они не являются бесспорным свидетельством, поскольку у любой женщины, даже у мужчины такие метки можно спутать с индивидуальными особенностями распределения жирового слоя. Но они очень характерны для тех, у кого дети были. И шейка матки выглядит как у рожавшей женщины. Разница здесь настолько существенна, что даже непрофессионал может определить. Я сам видел. Если хотите, можно сфотографировать.
(Бросьте это, босс!)
– О нет. Я верю вам, вы мне все объяснили.
– Я могу дать вам фото для сравнения. Оно заставит вас быть более аккуратной. Я вовсе не критикую миссис Бранку, я просто предупреждаю вас, что аппарат для производства детей, который вы унаследовали от нее, в отличном состоянии и готов работать каждый лунный месяц. Скажем, дней через десять.
– Я буду осторожен.
– Хотите лекцию по контрацепции?
– Нет. – Иоганн криво улыбнулась. – По-видимому, у меня есть еще неделя, прежде чем что-либо случится.
– Да, около того. Но Иоганн… нет, мисс Смит… знаете, как мы называем девушек, которые полагаются на график?
– Нет. А как?
– Мы заранее называем их матерями.
– Ого!
– Не тяните слишком долго с этим вопросом. Вас интересует еще что-нибудь?
– Нет… не сегодня. Доктор, мне необходимо переварить все, что вы сказали. Спасибо.
– Всегда рад помочь, мисс Смит. Дать указание, чтобы поменяли кровати?
– Я пошлю за Каннингэмом попозже, сейчас я бы хотела отдохнуть. Доктор, прилепите этот ваш приемник мне на ребра. И пусть сестры не беспокоят меня пару часов.
– Конечно, мисс Смит. И позвольте мне поднять перила на кровати, поскольку она повыше десяти дюймов от пола.
– Ах да! Конечно.

Глава 10

– Ну, Юнис?
– Вы хотите услышать о моем маленьком! Босс, вы несносный старикан.
– Дорогая, я не хочу услышать ничего такого, о чем бы вы не хотела говорить. Будь у вас хоть тройня от какой-нибудь дикой обезьяны, это нисколько не повлияет на мое отношение к вам.
– Сладкоречивый старый лицемер. Вы же сгораете от любопытства.
– Нисколько. Это ваше дело и ничье больше.
– Не юлите, босс. Мои дела – ваши дела. Как может быть иначе? Принимая во внимание нашу с вами близость… которая мне по душе, если хотите знать. Вы вернули меня к жизни… когда я была уже мертва, как песок в пустыне. Теперь я счастлива, и если вы будете немного настойчивее, я сдамся.
– Хорошо, дорогая. Как, черт возьми, получилось, что у вас появился ребенок? Когда у вас отыскалось на это время? Мне известна вся ваша биография, начиная со средней школы.
– Босс, в вашем секретном досье была информация о семестре в средней школе, который я пропустила из-за ревматической лихорадки?
– Дайте-ка вспомнить. Да, была.
– Опечатка. Не «ревматическая», а «романтическая» лихорадка. Мне было пятнадцать, и я руководила нашими болельщиками. Наша баскетбольная команда выиграла региональный турнир… и я была в таком восторге, что отдалась стопперу.
– Юнис, леди не подобает говорить «отдалась».
– Босс, иногда вы наводите на меня тоску. По вашим понятиям, я не леди и никогда ею не была. Но у меня столько же прав находиться в этом черепе, сколько и у вас, а может быть, и больше. Поэтому не пытайтесь заставить меня говорить так, как говорила ваша мама . Хотя бы теперь, когда у меня больше нет Джо, с которым можно отдохнуть от ваших чопорных манер.
– Извините, Юнис.
– Джейк Соломон прав, босс. Я люблю вас. Но теперь мы с вами очень близки; нам следует расслабиться и получать от этого максимум удовольствия. Я многому могу научить вас в женских вопросах, если вы позволите. А теперь слушайте и не перебивайте.)
Внутренний голос Иоганна начал изрекать длинную цепь односложных слов, которые были табу во времена его юности.
(– Юнис! Пожалуйста, не надо, дорогая, вам это не идет.
– Замолчите, босс. Я скажу все, что собираюсь сказать, даже если вы оглохнете. – Она продолжила: – Вот, пожалуй, и все. Это были те слова, от которых я заставляла себя воздерживаться в вашем присутствии. А теперь скажите мне, было среди них хоть одно, которое вы не поняли?
– Не в этом дело. Никто не должен произносить слова, оскорбляющие слух других людей.
– Я никогда не делала этого, босс. При людях. Но теперь я у себя дома. Вы хотите, чтобы я снова ушла?
– Нет, нет. А вы уже уходили?
– Конечно, босс. Я мертва, как мне кажется. Но сейчас я здесь и хочу здесь остаться. Если вы мне позволите. Если я смогу расслабиться, наслаждаться жизнью и не бояться обидеть вас. Не понимаю, почему латинские многосложные слова делают из меня леди, а односложные с теми же значениями – нет. Вы и я думаем одним мозгом – вашим, едим одним ртом – моим, вернее, тем, который был моим… и писаем через одну и ту же дырку. Почему бы нам не пользоваться одинаковыми словами? Кстати, что касается писания… о, извините, сэр, я хотела сказать «мочеиспускания»…
– Бросьте ваш сарказм, девочка!
– Кого это вы называете девочкой? На себя посмотрите. Пощупайте, что там у вас между ног? А как вы, бывало, смотрели на эти ноги, сластолюбивый старый козел! Меня даже в дрожь бросало. Кстати, о мочеиспускании. Вскоре надо будет позвать сестру с уткой, поскольку трубок больше нет… а я никак не могу выйти из комнаты, пока вы писаете; там темно, и я могу заблудиться и не найти дорогу назад. Поэтому вам надо или привыкнуть к этому, или прогнать меня навсегда, или смириться с тем, что у вас лопнет ваш новенький мочевой пузырь.
– Конечно, Юнис. Я все понял.
– Я снова вас обидела, босс?
– Юнис, вы меня никогда не обижали. Иногда вы меня удивляли, иногда пугали, но гораздо чаще восхищали. Но вы меня никогда не обижали. Даже вашим перечнем непристойностей.
– Ну, я так и думала. Если вы их уже знали, то вы не могли обидеться. А если вы их не знали, вам тоже было не на что обижаться.
– Хорошо, дорогая. Я больше не буду исправлять вашу речь. Кстати, для справки: я употреблял все эти словечки задолго до того, как родилась ваша мама, а может быть, и бабушка.
– Моей бабушке шестьдесят восемь.
– Значит, я знал их и с удовольствием употреблял задолго до того, как родилась ваша бабушка, потому что они были табу. Но теперь для вас, детей, как я понимаю, они больше не запретны.
– Да, не запретны. Обыкновенные слова. Здорово облегчают разговор.
– Эти слова были в ходу задолго до того, как видео испортило английский язык. Кстати… вы произнесли одно такое слово… как его? Ага, «трахаться».
– Ах да, босс, это слово не следовало включать. Оно не классическое. Это современный сленг. Это глагол, который значит «совокупляться».
– Фу ты! Юнцы! Когда я был ребенком, я знал по крайней мере две дюжины слов со значением «трахаться», некоторые – новые, некоторые – старые, и это помимо обыкновенной ругани.
– Вы не дали мне договорить, босс. Это слово служит для обозначения всевозможных видов совокупления, о которых вы и не слыхивали, которые бы вас так шокировали, что вы бы выпрыгнули из своей постели. Ничего удивительного в том, что вы не слышали раньше этого слова.
– Почему же, слышал. Эй, младенец, у меня есть для вас новость.
– Да, сэр? То есть, мисс Смит, дорогуша. Мисс Смит… Как я смеялась, когда в первый раз услышала это обращение. Но это неплохо, поскольку оно объединяет нас. Скажите, как вам понравился Розенталь? Он вкладывает в поцелуй столько чувства! Больше, чем некоторые парни в постели.
– Дорогая, ваши мысли не только грязные, но очень непоследовательные.
– Как у меня могут быть грязные мысли, когда это, в общем-то, ваш мозг, босс? Я по колени влипла в это дерьмо.
– Замолчите, Юнис, сейчас моя очередь говорить. В том, что вы мне говорите, нет ничего нового. Такие слова существовали на протяжении всей истории. Оргиями наслаждались и в викторианской Англии. Все это было известно и во времена моей юности, хотя на это и смотрели большими глазами. Юнис, поскольку мы пытаемся найти общий язык, то разрешите мне сказать вот что: все, что вы когда-либо видели, пробовали, слышали, я встречал в своей жизни еще до того, как родилась ваша бабушка… и если мне это нравилось, я продолжал это делать, несмотря на риск.) Второй голос некоторое время молчал. (– Может быть, мы просто раньше начинаем? Сейчас меньше риска и меньше запретов.
– Разве?
– О, я уверена, что мы начинаем раньше. Мне было пятнадцать, когда я забеременела, а начала я на год раньше.
– Юнис, дорогая, основная разница между молодыми и старыми и главная причина так называемого конфликта поколений в том, что молодые просто не могут поверить, что старики когда-то по-настоящему были молодыми… в то время как для старика его молодость кажется не такой уж далекой, и его чертовски раздражает, когда кто-либо говорит, что старый хрыч не знает, что такое быть молодым.
– Босс…
– Да, дорогая?
– Босс, я всегда знала, что вы молоды душой, несмотря на все эти старческие пятна на вашем лице… я очень хотела, чтобы вы не были старым и больным. Мне было так больно видеть, как вам больно. Иногда, придя домой, я плакала. Особенно когда вас что-нибудь злило, и вы говорили мне то, что не хотели сказать и о чем позже жалели. Я хотела, чтобы вы стали здоровым… и знала, что это невозможно. Я одна из первых подписала ваш контракт. Точнее, Джо и я… как только мы узнали в Клубе редкой крови о такой возможности. Раньше мы не могли этого сделать, иначе бы вы узнали и запретили мне.
– Юнис! Юнис!
– Вы мне не верите?
– Верю… но от этой мысли у нас появляются слезы.
– Высморкайтесь, босс, и перестаньте хныкать. Ведь все кончилось хорошо. Вы же хотели услышать о моем маленьком. Может быть, это отвлечет ваши мысли от несущественных проблем.
– Только если вы сами хотите рассказать… Юнис, моя любовь. Моя единственная любовь…
– По-моему, я ясно сказала, что хочу. Я расскажу все. Это займет немало времени, но если вы хотите это услышать, если вас это не будет шокировать, то пожалуйста, босс. В рассказе будет много деталей моей сексуальной жизни, которые помогут вам в вашей… точнее, в нашей сексуальной жизни. Или вы в самом деле верите в ту чушь, которую вы говорили доктору Гарсиа о том, что вы и не думаете «быть женщиной по-настоящему»?
– Я не знаю, Юнис. Я не так долго был женщиной, чтобы понять, чего я хочу. Черт возьми, дорогая, вместо того чтобы веста себя как девушка, я сам на девушек заглядываюсь. Например, на эту рыжеволосую сестричку.
– Да, я заметила.
– Это сарказм или ревность?
– Что? Я вовсе не иронизирую, босс, дорогой. Я вовсе не хочу, чтобы мы друг с другом ссорились. Ревность для меня – лишь слово в словаре. Я говорю то, что думаю. Когда Вини накладывала на нас косметику, вы заглядывали ей под халат каждый раз, когда она нагибалась. И я поневоле смотрела. На ней не было бюстгальтера. Вини – женщина и знает это. Если бы у вас было мужское тело, а не только мозг, ей, пожалуй, не следовало бы так близко подходить к вашей постели.
– Вы, помнится, сказали, будто не знаете, что такое ревность.

Предыдущая страница 6 Следующая страница


7 Роберт Хайнлайн

– Я не ревнива. Я лишь хотела сказать, что все могло бы случиться. Я не критиковала ее, Я не имею ничего против девушек. С девушкой тоже может быть совсем неплохо.)
Иоганн ответил не сразу.
(– Юнис… вы хотите сказать, что у вас были связи с другими… м-м…
– Босс, сегодня не начало двадцатого века. Мы живем в двадцать первом. Так и говорите: трахалась ли я с бабами? Вы спрашиваете, не лесбиянка ли я?
– Нет, вовсе нет! Может быть, я и имел это в виду… Просто я хотел, чтобы вы пояснили, что вы имели в виду. Ведь вы же замужем. Или замужество – лишь прикрытие? Я думаю…
– Перестаньте «думать», дорогой. Трахалась. Я не гомосексуальна. И Джо тоже не гомосексуален. Джо, как кот весной, всегда готов трахаться, и у него это здорово получалось. Правда, когда он рисовал, то забывал обо всем. «Гомосексуальность» – это слово больше не беспокоит никого из моих ровесников. Ни слово, ни сам акт. А почему бы и нет? Правительство это поощряет своей пропагандой ограничения рождаемости. Если бы я была лесбиянкой, у меня бы не появилось притворной «ревматической» лихорадки. Девушки ласковее, но с ними я слишком раскованна; мне гораздо интереснее быть с парнями. Но в какой вы команде, босс? То вы говорите, что мякнете перед Вини: то вы расстраиваетесь из-за того, что она мне тоже приглянулась. Что же вы собираетесь делать с нами, дорогой? На какой вы стороне? Или на обеих? Или вообще обойдемся без секса? Нет, только не это! Я имею право голоса?
– Конечно, имеете.
– Интересно, босс, вы весь оплевались, когда я предположила, что вы могли бы отблагодарить доктора Хедрика в постели… а когда мы говорили о том, чтобы переспать с девушкой, вы немного воспрянули духом. Я думаю, вы ничего не собираетесь себе пришить?
– Юнис, что за чушь вы несете! Любимая, хотя я и счастлив, что мы вместе, но «конфликт поколений» все еще не исчерпан. Виноват, но у меня привычка, выработанная на протяжении всей жизни, никогда не говорить все, что я думаю, женщине, даже если я с ней в одной постели.
– Да, конечно, вы со мной в одной постели!
– Вот именно. И мне поэтому еще трудно говорить вам всю правду. Мне очень трудно стать женщиной. Но еще прежде чем встал вопрос о докторе Хедрике, я задумался над последствиями для женщины… молодой и… богатой.
– Богатой? Я об этом не подумала.
– Юнис, любимая, нам придется думать и об этом. Конечно, мы будем «женщиной по-настоящему».
– Ура!
– Успокойтесь, дорогая. Если бы мы были бедными, то самое простое было бы попроситься назад к Джо. Конечно, если бы он нас принял. Но мы не бедны; мы просто до нелепости богаты, а от богатства избавиться еще тяжелее, чем его приобрести. Поверьте мне. Когда мне было около семидесяти пяти, я попытался несколько разгрузить свое состояние, пока я еще жив, чтобы оно не досталось моим внучкам. Но отдать деньги, не потеряв большую их часть в самом процессе, так же трудно, как загнать джинна в бутылку. Поэтому я сдался и составил мое завещание таким образом, чтобы как можно меньше из моих денег досталось моим так называемым наследникам.
– Так называемым?
– Да, так называемым. Юнис, моя первая жена была милой девушкой, очень похожей на вас, как мне теперь кажется. Но она умерла при родах, и сын от нее давно уже умер. Агнес взяла с меня обещание, что я снова женюсь, и я так и сделал, едва овдовел. От второго брака была девочка, но ее мать развелась со мной, когда ребенку не было и года. Я женился в третий раз – снова дочка, и снова развод. Я толком не знал своих дочек и пережил их и их матерей. Но… Юнис, у вас тоже редкая кровь; вы не знаете, как наследуется тип крови?
– Точно не знаю.
– Жаль. Имея склонность к математике, я выучил схему наследования типов крови так же хорошо, как и таблицу умножения. Потеряв первую жену, я стал более предусмотрительным и обеспечивал присутствие доноров до того, как моих жен направляли в палату для родов. Вторая жена имела кровь группы А, третья – В… позже я узнал, что обе мои мнимые дочки имели группы 0.
– Мне кажется, я что-то упустила, босс.
– Юнис, отец с группой крови АВ не может произвести детей с группой 0. Но не подумайте, что я держал зло на моих дочерей; ведь это была не их вина. Я бы любил Эвелин и Роберту, пытался любить, хотел любить, но их матери не допускали их ко мне… пока не оказалось, что я могу завещать много денег. Вот тут-то и произошло переключение с честной неприязни на поддельную любовь. Это было отвратительно. Я не чувствую каких-либо обязательств перед внучками, поскольку они не мои внучки. Что вы, Юнис, думаете об этом?
– О, босс, по-моему, комментарии здесь излишни.
– То есть? Кто это там всего пять минут назад говорил, что мы должны быть абсолютно откровенны друг с другом?
– Я согласна с вашими выводами, босс, то есть с фактами, которые привели вас к этим выводам. Мне кажется, наследственность не должна здесь играть какую-либо роль. Мне кажется, что вы бередите старые раны… а это плохо. Плохо для вас, босс.
– Дитя мое, вы сами не знаете, о чем говорите,
– Может быть.
– Не «может быть», а точно. Ребенок он и есть ребенок. О детях надо заботиться, их надо любить. Иначе во всей нашей жизни не было бы никакого смысла. Юнис, я сказал вам, что моя первая жена была чем-то похожа на вас. Агнес… мы любили друг друга такой любовью, что это было больше чем просто любовь. И я был с ней всего один год, потом она умерла при родах. И я любил своего сына так же сильно, как и ее. Когда его убили, во мне что-то умерло… и я пошел на дурацкий четвертый брак в надежде оживить себя, получив еще одного сына. Но в тот раз мне не повезло – детей не было. Мне пришлось всего лишь отвалить денег, и я снова стал свободен.
– Извините, босс.
– Не за что извиняться. Но я хотел сказать не об этом, Юнис. Когда мы поправимся, напомните мне, что надо порыться в ящике с драгоценностями и найти его солдатскую бирку – все, что осталось от него.
– Если хотите. Но, дорогой, это же ужасно: все время оглядываться назад вместо того, чтобы смотреть в будущее.
– Это зависит от того, как смотреть назад. Я не печалюсь о нем, я горд за него. Он погиб с честью, сражаясь за свою страну. Но на его солдатской бирке указана группа крови, «Тип 0».
– Ого!
– Да, именно «тип 0». Это значит, что мой сын был таким же моим, как и дочери. Но это не мешало мне любить его.
– Да, но… вы узнали об этом благодаря той бирке? После того как он погиб?
– Черта с два! Я знал об этом со дня его рожденья; я подозревал, что он может быть не от меня, еще когда Агнес забеременела… и я принял это. Юнис, я носил рога с достоинством и никогда не высказывал ей свои подозрения. Что же, следующим женам я достался уже с ветвистыми рогами. Муж, который ожидает чего-то другого, обречен на разочарование. Но у меня никогда не было иллюзий на этот счет, поэтому я не был разочарован. Для этого не было оснований. Я и сам научился сексу большей частью у замужних женщин, и началось это с раннего подросткового возраста. Я думаю, такое бывает в каждом поколении. Но рога причиняют боль лишь тогда, когда мужчина достаточно глуп, чтобы верить, будто его жена не такая, как все, несмотря ни на что.
– Босс, вы думаете, что все женщины такие?
– О нет! Во времена своей юности я знал множество супружеских пар, в которых и он и она – насколько мне было известно – шли к алтарю девственниками и оставались преданными друг другу всю жизнь. Может быть, и среди теперешней молодежи есть такие пары.
– Да, наверное, есть. Но я не из таких.
– И я тоже. В этом вопросе нельзя полагаться на статистику, Юнис. Секс – это такой предмет, о котором все врут. Но я хотел сказать, что мужчина, который наслаждается сексом, где это только возможно, а затем женится и ожидает, что его жена не такая, как все, просто глуп. Я был умнее. Что касается Агнес, то она была ангелом, но с копытами. Это старый сленг, но понять его легко. Мне кажется, что Агнес за свою короткую жизнь никогда не ненавидела кого-либо и любила так же свободно, как и дышала. Юнис, вы сказали, что рано начали, да?
– В четырнадцать лет, босс. Скороспелая сучка, правда?
– Скороспелая – может быть, но не сучка. И моя Агнес тоже не была сучкой, хотя она радостно отдала свою девственность, как она говорила, в двенадцать лет.
– В двенадцать?
– Удивлены, дорогая? Опять конфликт поколений: ваше поколение думает, что это оно изобрело секс. Агнес действительно была скороспелой, в то время в шестнадцать лет девушка не считалась готовой для половой жизни. Обычно начинали в семнадцать или восемнадцать. И очень часто можно было столкнуться с настоящей девственностью, хотя я и не специалист в таких вопросах . Но рекорд принадлежал не Агнес. Я помню в школе девочку из грамматической школы, которая «отдалась» в одиннадцать лет, не испытывая при этом никаких угрызений совести. К тому же она была любимицей учителей, у нее был невинный взгляд, и она получала призы за регулярное посещение воскресной школы. Моя дорогая Агнес была такой же, только ее доброта и милая внешность не были поддельными. Она просто не видела в сексе ничего грешного.
– Босс, в сексе нет греха.
– А разве я сказал, что есть? Однако в те дни я чувствовал себя виноватым, пока Агнес не вылечила меня от этого предрассудка. Ей было шестнадцать лет, мне – двадцать. Ее отец был профессором в ветеринарном колледже, где я учился, и однажды в воскресенье меня пригласили на ужин… в первый раз мы делали это на диване в гостиной. Все это произошло так быстро, что я даже несколько удивился и испугался.
– Что напугало вас, мой дорогой? Ее родители?
– Да. Они были наверху и, вероятно, еще не ложились. К тому же Агнес была так молода – в то время девушки не могли выходить замуж раньше восемнадцати. Не то чтобы меня когда-либо останавливал ее возраст, просто в ту ночь я не был готов, не ожидал этого.
– А как можно к этому подготовиться, босс?
– Контрацептивы. Мне оставался еще целый год до получения диплома, у меня не было денег, не предвиделось никакой работы, и меня, честно говоря, не тянуло жениться.
– Но о контрацептивах должна заботиться девушка, босс. Именно поэтому я и чувствовала себя такой дурой, когда залетела. Мне бы и в голову не пришло просить, чтобы парень из-за этого женился на мне, даже если бы я была уверена, что забеременела именно от него. Когда я поняла, что залетела, то собрала все свое мужество и сказала родителям. Они меня отругали. Отцу пришлось заплатить штраф, потому что лицензии у меня еще не было. О том, чтобы выйти замуж, даже разговора не было. Меня даже не спросили, от кого я забеременела, и я сама не стала бы говорить об этом.
– Юнис, неужели вы не знали, от кого?
– В общем-то знала. Наша баскетбольная команда и три девушки, болельщицы, поселились в одной гостинице; с нами был и тренер, учитель физкультуры. Но он ушел в город. Мы собрались отметить победу в комнате у парней. У кого-то была марихуана. Я затянулась раза два, но мне не понравилось, и я занялась джином и лимонадом, которые гораздо вкуснее. Я не собиралась участвовать в сексуальной оргии: у нас в школе это было не принято. К тому же у меня был парень, и я была ему верна… то есть, как правило… и его не было с нами. Но когда моя подруга сняла с себя одежду, то и я не смогла удержаться. Я высчитала в уме, что у меня еще два безопасных дня, и тоже разделась, то же сделала и третья подруга. Никто не заставлял меня делать это, босс. Не было даже намека на изнасилование. Как же я могла винить парня?
Но оказалось, что я сосчитала неверно, и к середине февраля я уже точно знала, что залетела. Потом я рассказала родителям, и меня отослали на юг к тетушке, чтоб я полечилась от «ревматической лихорадки», которой у меня, сами понимаете, никогда не было. Мне потребовалось на это 269 дней после того баскетбольного матча, и я как раз успела к началу занятий в школе и закончила ее вместе со своим классом.
– Ну, а как же ваш ребенок, Юнис? Мальчик? Девочка? Сколько ему сейчас лет? Двенадцать? И где он сейчас?
– Не знаю, босс. Я подписала отказ от материнства, чтобы мой отец получил свои деньги назад, если найдется кто-либо, кто захочет принять ребенка. Босс, разве это справедливо? Пять тысяч долларов… отец едва наскреб их, а те, которые живут на пособие, не платят штрафа и могут даже требовать бесплатного аборта. Я этого не понимаю.
– Вы ушли от ответа, дорогая. Где ваш ребенок?
– Мне сказали, что он родился мертвым. Но, насколько я знаю, они всегда так говорят, если девушка подписывает отказ и кто-то хочет взять ребенка.
– Но это можно узнать. Если бы ваш ребенок умер, то и штраф бы не взыскивался. Отец вам об этом не рассказывал?
– Я его не спрашивала. Это очень деликатный. вопрос, босс. Мы назвали это «ревматической лихорадкой». В любом случае, когда мне исполнилось восемнадцать, мне выдали лицензию на трех детей без каких-либо вопросов.
– Юнис, неважно, что вы придумали для прикрытия. Если ваш ребенок жив, мы можем найти его!)
Второй голос не ответил.
(– Ну, Юнис?
– Босс, лучше не ворошить прошлое.
– Вы не хотите детей, Юнис?
– Я этого не говорила. Вы сказали, что для вас не имело значения, что ваш сын не был по-настоящему вашим сыном. Я думаю, вы правы. Но если где-то и есть мой ребенок, а ему сейчас около тринадцати лет, то мы чужие друг другу. Я не была ему матерью, не воспитывала его: я ему никто. К тому же вы забываете, что меня убили.
– О, Юнис, дорогая!
– Видите? Если бы мы нашли этого мальчика или девочку, мы не смогли бы утверждать, что я жива, что снова живу внутри вашей головы. Мы не посмеем это утверждать… иначе нас снова свяжут, но уже навсегда. – Она вздохнула.
– Но я бы хотела иметь ребенка от вас. Вы рассказывали мне об Агнес, дорогой. Расскажите еще. Она действительно была похожа на меня?
– Да, очень. То есть не внешне. Но если бы я верил в переселение душ – а я не верю, – то я бы подумал, что вы – это Агнес, которая вернулась ко мне.
– А может, я и есть она? Почему вы в это не верите, босс?
– Вы это серьезно?
– Нет. Я никогда в это не верила, хотя большинство наших друзей верили в реинкарнацию. У меня не было оснований верить или не верить в нее. Поэтому я никогда не высказывала своего мнения на этот счет. Но, босс, когда вас убивают, а вы не умираете, то поневоле начинаешь по-другому смотреть на все это. Дорогой босс, вы считаете, что я – лишь продукт вашего воображения, не так ли?)
Иоганн не ответил, и она продолжала:
(– Не бойтесь признаться, босс; вы меня не обидите. Я знаю, что я это я. Мне не нужны доказательства. Но вам нужны, вы должны знать наверняка. Признайте это, дорогой. Будьте открыты со мной.
– Юнис, мне действительно надо знать наверняка. Ведь если я сошел с ума, если вы лишь продукт моего воображения, то мне лучше ничего не знать об этом. Дорогая, простите меня… но я почувствовал облегчение, когда вы сказали, что не хотите разыскивать вашего ребенка.
– Я знала, что вы обрадовались… и знала почему. Босс, не торопитесь. У нас уйма времени, так что расслабьтесь и наслаждайтесь жизнью. Какое-нибудь доказательство придет само собой… такое, что знаю я и о чем вы не можете знать помимо меня. Вы получите доказательство и будете так же уверены в моем существовании, как и я.
– Что ж, логично. Юнис… вы сейчас говорите так, как говорили, когда хотели успокоить меня.
– – Я и впредь собираюсь успокаивать и ругать вас, босс, как если бы я была вашей мамой. И я никогда не перестану любить вас, босс. Но кое с чем нам надо поторопиться.
– С чем?
– С уткой. Иначе у нас с вами случится «мокрое дело».
– О, черт!
– Расслабьтесь, босс. К этому надо привыкнуть.
– Черт возьми, я не хочу, чтобы меня усаживали на утку, как ребенка на горшок! Знаете, что получится? Ничего! Я зажмусь и не смогу этого сделать. Юнис, там, за дверью, ванная. Может быть, нам попросить, чтобы нас туда довели и оставили одних.
– Босс, вы не знаете, что получится. Вы вызовете сестру. Она постарается вас отговорить. Затем она пойдет за доктором Гарсиа. Он придет и тоже будет спорить, а если вы будете упрямиться, он вызовет Джейка. К тому времени, как порисуется Джейк, мы намочим постель.
– Юнис, вы несносны. Хорошо, давайте скажем сестре, чтобы принесла нам утку.
– Минуточку, босс. А не можем мы как-нибудь убрать эти перила?
– Как?
– Если мы сможем, то что остановит нас? Мы сами доберемся до ванной, никого не спрашивая.
– Юнис, я не ходил уже больше года!
– Но это было до того, как вы получили это подержанное, но, в общем-то, достаточно новое тело, босс.
– Вы думаете, мы сможем идти?
– Давайте попробуем. Если у нас закружится голова, мы сможем удержаться за кровать, а затем медленно опуститься на пол. Я уверена, что мы сможем хотя бы ползти, босс.
– Хорошо. Давайте попробуем.
– Посмотрим, как устроены эти перила.)
Иоганн обнаружила, что разобраться в устройстве перил не так-то просто. Лежа в постели, их никак нельзя было опустить. Не удивительно, сказала она себе, если бы это можно было сделать, то их конструкция была бы несовершенной.
(– Юнис, нам все-таки придется вызвать сестру. Черт!
– Не сдавайтесь, босс. Может быть, надо нажать вон ту кнопку на пульте. Если перегнуться через перила, то мы наверняка сможем дотянуться до нее.)
Иоганн подтянула колени, повернулась… и приятно удивилась от того, что ее тело оказалось таким гибким. Затем она просунула руку между прутьями, но до пульта не дотянулась и выругалась. Затем она вдруг обнаружила, что перила закреплены двумя простыми замками; по одному на каждой стороне в нижней части кровати. Дотянуться до них было действительно трудно.
Большим пальцем руки она открыла левый замок, и перила легко убрались. Она засмеялась.
(– Ну как, партнер?
– Пока все замечательно, босс! Держитесь за край кровати, когда будете спускать ноги. Если упадете, то все пропало. Держитесь!)
Иоганн опустила ноги на пол и встала, держась за кровать. Все ее тело дрожало.
(– Кружится голова.
– Конечно. Но это пройдет. Успокойтесь, дорогой. Босс, мне кажется, мы можем идти… но лучше не рисковать и отправиться ползком. Если у нас снова закружится голова, мы сможем прилечь на коврик. Если Вини что-нибудь услышит, то с этого момента нас будут кормить только через решетку. Что вы думаете на этот счет?
– Я думаю, что нам нужно скорее добраться до унитаза, чтобы не пришлось сваливать вину на кошку. Будем добираться ползком.)
Спуститься на пол было несложно; но ползти было нелегко: ноги путались в халате, Иоганн села и снова была удивлена гибкостью своего тела. Такие изгибы Иоганну не удавались с двенадцатилетнего возраста.
Но думать об этом было некогда. Спальная накидка не вызвала особых затруднений: она застегивалась спереди на магнитную ленту. Иогчнн скинула ее и положила на пол. Но халат застегивался сзади.
(– Липучка?
– Нет, завязки. Похоже, что они не затянуты на узел. Если потянуть, они развяжутся.)
Наконец Иоганн освободилась и от халата. Дальше она поползла голышом. Открыв дверь в ванную, она оказалась у цели.
…Наконец она облегченно вздохнула.
(– Теперь полегчало.
– И мне тоже. Хотите попробовать дойти до кровати? Только надо будет за что-нибудь держаться. А можно подозвать кресло и катить его перед собой.)
Иоганн почувствовала, что стоит на ногах довольно твердо, ходить было даже легче, чем когда-либо за последние двадцать лет. И все-таки она держалась поближе к стене, на которой были перила, предназначенные для старика, который всегда боялся упасть. Таким образом она добралась до трельяжа, остановилась перед ним и взглянула на себя.
(– Боже мой, Юнис, какая вы красивая!
– Боже мой, на что мы похожи! Сучка-грязнуля! Босс, посмотрите, какие ногти на ногах! Это же настоящие когти! О Боже, груди провисают! И живот стал дряблым!
– Красивая. Совершенно бесподобная. Юнис. любимая, я всегда хотел увидеть вас совершенно голой. И теперь вижу!
– Да уж, видите. Жаль, что у меня не было времени привести себя в порядок перед тем, как вы меня увидели. Волосы растрепаны. И… да, так и думала. От нас пахнет.
– Эй!
– Извините, нажала по ошибке не ту кнопку. Босс, мы примем горячую пенистую ванну, прежде чем вернемся в постель. Провислости и обмяклости за один день не убрать, но, по крайней мере, мы можем помыться. – Она повернулась и осмотрела свои ягодицы.
– О Боже! Широкие – это хорошо, но до определенной степени.
– Юнис, это самая симпатичная попка в штате. Да что там, во всех Штатах!
– Была когда-то… И снова будет. Я обещаю, босс. С завтрашнего утра мы начинаем систематические упражнения. Все надо подтянуть.
– Хорошо, если вы так считаете, хотя я по-прежнему говорю, что вы самая роскошная и красивая девушка, которую я когда-либо видел. Юнис? Помните тот наряд под русалку? На вас был лифчик?)
Она засмеялась.
(– О небо! Нет, босс, не было. Но тогда мои груди были упруги и не провисали. Я думаю, в тот раз вы видели меня в наиболее голом виде.
– Как вы думаете, красавица, на кого я сейчас смотрю?
– О, я имела в виду то время, когда я еще была жива. Тогда я была вашей «милой девочкой», которая не смела позволить вам увидеть больше, чем вы бы хотели, несносный старик. Впрочем, вы могли бы увидеть меня и совсем голой, если бы у вас хватило мужества об этом попросить.
– Теперь я каждый день буду проводить по несколько часов перед зеркалом.
– Почему бы и нет, дорогой; теперь это ваше тело. Но давайте положим перед ним гимнастический мат и будем тем временем делать упражнения. Многие упражнения легче делать перед зеркалом. Я думаю…)
Дверь резко открылась.
– Мисс Смит!
Иоганн вздрогнула от неожиданности, затем ответила:
– Мисс Герстен, какого дьявола вы врываетесь в уборную без стука?
Сестра не обратила внимания на эту вспышку гнева, поспешно подошла к пациентке и подхватила ее под руки.
– Обопритесь на мое плечо. Давайте вернемся в кровать. О Боже, что скажет доктор Гарсиа! Он убьет меня! С вами все в порядке?
Иоганн увидела, что сестричка вот-вот заплачет.
– Конечно, все в порядке. – Иоганн попыталась освободиться из ее объятии, но обнаружила, что девушка была сильнее, чем казалась. – Вы не ответили.
Сестра заплакала.
– Ну пожалуйста, дорогая, не спорьте со мной! Давайте уложим вас в постель, пока вы себя не поранили. Может быть, доктор Гарсиа не будет сильно злиться.
Видя, что молоденькая девушка так взволнована, Иоганн не стала сопротивляться и отправилась в постель. Рыжеволосая сестричка перевела дыхание.
– А теперь, если вы будете крепко держаться за мою шею, я подниму ваши ноги. Несносная девчонка! Так меня испугать!
Иоганн не старалась ей помочь.
– Вини…
– Да, дорогая? Позвольте мне уложить вас в постель! Доктор будет ужасно злиться.
– Не так быстро. Если вы хотите пожаловаться, то идите жалуйтесь. Я могу держаться за кровать и не упаду.
На лице сестры отразилось отчаяние.
– Вы хотите, чтобы меня уволили, мисс? Или занесли в черный список? Что я вам сделала плохого?
– Вини, дорогая…
– Да?
– Не стоит говорить доктору Гарсиа.
Иоганн обняла ее за талию. Сестра покраснела, но не отстранилась.
– Но я обязана. Я должна сообщать ему обо всем.
– Но не на этот раз. И я тоже ничего ему не скажу. Совершенно секретно, знаем только вы да я. И больше никто.
– Хорошо. Я не буду говорить, если вы не скажете.
– Обещаете?
– Обещаю.
Иоганна поцеловала ее. Вини не отстранилась, но казалась удивленной и слегка напуганной. Затем она задержала дыхание, приоткрыла губы и ответила на поцелуй.
Когда они оторвались друг от друга, сестра сказала:
– За это меня тоже могут уволить.
Она не пояснила, за что именно. Казалось, она не замечала того, что Иоганн свободной рукой поглаживала ее грудь.
– Ну хорошо. Остановимся на этом, и я лягу в постель… Нет, не помогайте мне, я сама управлюсь.
И Иоганн доказала это – легла сама. Сестра накрыла ее простыней, и сразу же ее лицо приняло официальное выражение.
– А теперь давайте оденемся. – Она нагнулась, чтобы поднять халат и накидку. – Какая капризная девочка! Раскидала свои одежки по полу. И так меня напугала!
– Выкиньте их на помойку. Я не буду их носить.
– Ну-ну, дорогая. Вам не обязательно носить накидку. Всего лишь халат. Хотите, я принесу новый?
– Вини, я больше не собираюсь носить эти идиотские ангельские наряды. Вы можете оставить накидку. Но халат я носить не буду. Лучше останусь голой.
– Доктор Гарсиа…
– Перестаньте угрожать мне доктором Гарсиа. Мы уже обсудили это, не так ли? Сестра закусила губу.
– Да…
– Его не касается, сплю я голая или нет. И я буду спать голой, пока мне не принесут что-нибудь приличное. Вы ночуете здесь? Может быть, вы одолжите мне ночную рубашку? Или пеньюар.
– Да, я сплю здесь. Но я не могу одолжить вам рубашку, потому что я и сама сплю раздетая.
– Что ж, это разумно.
– Но в вашем доме есть халаты, и белье, и все такое. В вашей гардеробной.
– Черт возьми! Кто их заказал?
– Я не знаю, мисс Смит. Их принесли и сложили там, когда стало ясно, что они вам понадобятся.
– Хорошая организация. Вы уверены, что они моего размера? Хотя я и сама не знаю, какой у меня размер.
– Они подойдут. Я сама измеряла вас.
– Отлично! Найдите мне наиболее женственный пеньюар… я буду тренироваться.
– С удовольствием.
Сестра вышла.
(– Бабник!
– Что за ерунда, Юнис! Конечно, она симпатичная девочка… но я просто вдруг понял, как с нею следует обращаться. Пришлось порыться в своей памяти. Давно уже не практиковался.
– Но вам это понравилось.
– А вам разве нет?
– Конечно, понравилось. Она замечательно целуется. И я вовсе не ханжа в этих вопросах. Кто был шокирован, когда я сказала, что с девушками может быть совсем неплохо? Вы, старый лицемер. И бабник.
– Юнис, вы должны меня понять. Я почти век имел дело только с девушками. Неужели вы думаете, что я могу измениться за ночь? И поверьте мне, я почувствую себя извращенцем, когда какой-нибудь мужчина прикоснется к нам. Вероятно, я потеряю сознание.
– Бедный босс. Не волнуйтесь. Юнис вас научит. Я-то знаю, как надо целовать мужчину.
– Надо думать, что умеете.
– Разве я сказала что-то непристойное? Ничего. Я знаю, как это делают… Он, видите ли, потеряет сознание! Подумать только!
– Послушайте, маленькая всезнайка, я не давал вам повода называть меня бабником и педерастом в одной фразе. Вы сможете прочитать мои мемуары позже. Кстати, о Вини… Вы думаете, она любит девушек? Ведь я видел, что ей было приятно.
– Хм… Я думаю, что она просто очень славная, хотя вполне могла бы гулять по обеим сторонам голубой улицы. Если вы хотели спросить, не лесбиянка ли она, то я готова поспорить на что угодно, что это не так. Ей гораздо интереснее быть с мужчинами. Понаблюдайте за ней, и вам станет ясно.)
Вини вернулась, держа в обеих руках по пеньюару.
– Я думаю, что…
– Вини.
– Да, мисс Смит?
– Никаких больше «мисс Смит». То есть вам не надо называть меня «мисс Смит». После того как вы меня поцеловали. Или я это неправильно поняла?
(– Бабник!
– Умолкните. Юнце. Она будет нам полезна.)
Сестра ничего не ответила, только покраснела.
– Будем считать, что вы ответили, дорогая, – мягко сказала Иоганн. – Так что называйте меня… нет, черт возьми, я не хочу, чтобы вы называли меня Иоганном. Мне нужно новое имя. Вини, дорогая, какое женское имя ближе всего к Иоганну?
– М-м… Иоганна.
– Боже упаси. В моей семье уже есть одна Иоганна. А еще какое?
– Ну… вы можете называться Джоанной.
– Отлично! Вы дали мне имя. Я думаю, что теперь вы моя крестная мать. Вы не против быть крестной матерью старика, который только что родился заново, но в качестве женщины?
Вини улыбнулась.
– Я польщена.
– Называйте меня теперь Джоанна, а не «мисс Смит». Хм, теперь мне надо придумать промежуточное имя. «Юнис»…
(– Ну, босс, я тоже польщена.
– Да, дорогая, но пока помолчите.)
– …"Джоанна Юнис Смит». Вини, вы знаете, откуда это мое среднее имя?
– Я не должна знать, – ответила сестра, чуть помешкав.
– Значит, знаете. Это в честь милой и доброй леди, которая дала мне это замечательное тело… и я надеюсь, она слышит меня, где бы она сейчас не находилась. (Слышу, босс!) Положите эти пеньюары, подойдите ко мне и назовите меня моим новым именем. Я хочу, чтобы все было по-настоящему.
Маленькая рыжеволосая сестра робко подошла к постели и склонилась над пациенткой.
– Я нарекаю тебя «Джоанной Юнис», – и поцеловала ее.
Вероятно, Вини хотела отделаться лишь формальным поцелуем, но Джоанна Юнис не допустила этого. Когда все закончилось, у обеих женщин на глазах были слезы.
Джоанна провела рукой по щеке Вини, и та встала.
– Спасибо, дорогая. Теперь я Джоанна. Джоанна Юнис. Дайте мне, пожалуйста, платок и себе тоже возьмите.
(– Ну как, Юнис?
– Ваша техника становится лучше. У нас даже пальчики ног дрожали. Ну вы и бабник!
– Кого вы называете бабником! Меня зовут Джоанна Юнис.
– Нет, это вы – Джоанна, а я – Юнис, а вместе мы – Джоанна Юнис… Спасибо за такой замечательный подарок, босс… Джоанна. Я знаю, что вы не бабник. Но займитесь нашей крестной матерью, если вы серьезно хотите ею воспользоваться.)
– Какой пеньюар вам больше нравится… Джоанна?
– Вини, я ни черта не смыслю в женских нарядах. Полагаюсь на ваш вкус.
– Ну… этот узор довольно ярок. Но на вашей фигуре он будет смотреться.
(– Нет, босс! Возьмите тот, что с меньшим вырезом.
– Юнис, я думал, вы должны гордиться своими грудками. Они вовсе не провисают.
– Да не в них дело. Поверьте мне, Джоанна, я знаю, что говорю.)
– Возможно, вы правы, Вини. Но мне, наверное, не следует носить такой халат перед докторами и юристами. Пожалуй, я начну не так резко. Помогите мне надеть этот, что с меньшим вырезом.
Когда они надевали халат, Джоанна спросила:
– Вини, а как вы узнали, что я в ванной?
– Что? По монитору, конечно. Ваше сердцебиение и дыхание участились. Значит, вы двигались. Я побежала проверить… и точно – моя безобразница встала с постели. Ох, как вы меня напугали, дорогая!
– Вини, в вашем рассказе есть брешь, через которую может пролезть целый слон.
– Что вы имеете в виду, Джоанна? – насторожилась сестра.
– Мое сердцебиение и дыхание участились минут за десять до того, как вы прибежали.
– О, дорогая! Вы на меня не донесете? Вы ведь обещали.
– Да, обещала, и вы тоже обещали, Вини со сладкими губками. С этого момента никто из нас ничего не будет говорить доктору Гарсиа, если, конечно, мы обе не сочтем, что ему следует это знать. Друг за друга, дорогая. Давайте рассказывайте, что там у вас случилось.

Предыдущая страница 7 Следующая страница


Не убоюсь я зла 8

– М-м… да ничего особенного. Тот, кто дежурит у дисплея, не имеет права ни на минуту сводить с него глаз. Но ваше состояние настолько улучшилось… и мисс Слоун задремала… а ей надо было поспать, бедняжке… а доктор Гарсиа пошел навестить мистера Саломона… а он не любит, когда за ним посылают, если пациент в нем не нуждается… а ванная комната совсем недалеко от дисплея…
– Понятно. У нас возникла одна и та же потребность в одно и то же время. Правильно?
Вини снова покраснела.
– Меня следует уволить. Я знаю, когда речь идет о пациентах, нельзя так рисковать. С ними может случиться все, что угодно.
– Вас не уволят. И вы будете здесь еще долго после того, как уйдет доктор Гарсиа. Если, конечно, вы захотите остаться. Как я выгляжу?
– Просто чудесно! Я сама не смогла бы выбрать, но этот халат идет вам гораздо больше, чем тот, с узором.
(– Что я говорила, босс?)
– Но дайте я подкрашу вам губы помадой. Ее совсем не осталось.
– Черт! Как же это случилось?
Вини засмеялась.
– Не спрашивайте меня. Мне и самой придется подкрасить губы, пока доктор нас не увидел. Джоанна… ничего, если я буду называть вас «мисс Джоанна» в присутствии доктора? Он ужасно строгий.
– Пусть он идет к черту. А впрочем, называйте, если вам так удобнее. Но я просто Джоанна, когда его с нами нет. Вы будете моим тренером и сделаете из меня настоящую леди.
(– Это моя задача, босс. И как я вижу, эта задача не проста.
– Ну, и вы будете помогать. И не надо меня перебивать. Вини – наше секретное оружие.
– Хорошо, Но это оружие может и выстрелить.
– Послушайте, дитя, я научился обращаться с женщинами задолго до того, как появилась на свет ваша бабушка.)
– Я буду рада помочь, чем смогу… Джоанна, дорогая.
– Тогда постарайтесь для начала убедить нашего дорогого доктора, что я достаточно здорова и могу принять ванну. От меня пахнет. А от леди не должно пахнуть.
– Но у вас была постельная ванна всего два часа назад!
– Мне недостаточно постельной ванны, и вы это знаете. Подайте ему идею, что вы сможете помочь мне забраться в ванну и выбраться оттуда. Если у вас возникнут трудности, приведите его сюда и я устрою ему скандал. Если доктор будет упрямиться, я сделаю так, что он сам будет тереть мне спину. – Джоанна улыбнулась. – Красьте нам губы и отправляйтесь искать его.
(– Вы понимаете, чем это может для нас кончиться?
– Я знаю, что чувствую себя лучше. Но я еще не совсем здоров. Юнис, эти «панели» на грудях никуда не годятся.
– О, они пропускают свет, но они даже не прозрачны. Но именно поэтому этот халат гораздо сексуальнее того, что с узором. Мужчины всегда ошибочно принимают наготу за сексуальность. Это их типичная ошибка.
– Может быть, но я всю свою жизнь не имел ничего против наготы.
– Не стану спорить. Джоанна, но одежду выбирать буду я. До тех пор пока вы не начнете думать как женщина. Но я специально выбрала халат, который на первый взгляд кажется более скромным, И мы будем в нем, когда придет Джейк.
– Юнис, Джейк, вероятно, ушел домой. Для него все это было очень тяжелым испытанием.
– Да, ему было тяжело. Но он все еще здесь; он не мог уйти, не попрощавшись.
– Ерунда. Между мной и Джейком не заведено никаких церемоний.
– Босс, Джейк джентльмен до кончиков ногтей. Он может обойтись без церемоний со своим старым другом, но не с леди. Иоганн – это одно, а Джоанна Юнис – совсем другое.
– Но он знает, что я – Иоганн.
– Да? Почему же тогда он поцеловал нашу руку? Джоанна, мне придется следить за вами каждую секунду; вы вообще ничего не знаете о мужчинах.
– Я почти целый век был мужчиной.
– Это не в счет. Ну, все? Помолчите, он может прийти в любую минуту. Скажу без обиняков: последние несколько месяцев до того, как меня убили, Джейк проявлял ко мне повышенный интерес.
– Каким образом этот старый козел умудрялся?…
– Вы больше ничего не хотите спросить?
– Юнис, вы считаете, что я ничего не знаю о мужчинах. Возможно, это верно в определенном смысле. Но я знаю мужчин изнутри так же хорошо, как вы их знаете снаружи. Джейк сдержан. Но все-таки я дважды видел, как он ломался. И оба раза из-за вас. Естественно: ваша смерть его расстроила. Понятно, что ему трудно было принимать участие во всем этом маскараде и не говорить мне, что я унаследовал ваше чудесное тело. Тем не менее вы были лишь девочкой, с которой он встречался по службе и которая помогала ему в делах… Вы с ним ни разу не были близки? Впрочем, дважды он ломался. Из-за вас. Вероятно, он знал вас ближе, чем кто-либо об этом догадывался. Как? И где? Напрашивается только один ответ: в постели.
– Не обязательно в постели. То есть и в постели тоже. Но есть множество других мест. В его машине. В вашей машине. Несколько раз – в этом доме…
– Черт возьми! Значит, все мои слуги знают об этом?
– Вряд ли они что-либо подозревают. Для работы мы пользовались вашим кабинетом – и мы действительно работали, – а Каннингэм никому не позволял нас беспокоить. Вы задали грубый вопрос и получили прямой ответ. «Старый козел» был неплох и смело пользовался любым подходящим случаем. Едва ли мы пропустили хоть один день до того самого дня, когда меня убили.
– Эх вы, пара сексуальных маньяков! Что ж. Снимаю перед ним шляпу.
– Ревнуете, босс?
– Нет, завидую. Я вам был не пара. Я это понял с первого же дня, как вас увидел. Это было невозможно. А теперь – тем более. Просто завидую. Старый козел.
– Вовсе не невозможно, Джоанна.
– Да?
– Я была потрясена, когда увидела Джейка. Моя смерть его сильно ранила. Он любил меня. Но, Джоанна, мы можем ему помочь, вы и я… но только на сей раз мы будем полагаться на мой опыт.
– Что? Да это же кровосмешение!
– Не смешите меня, дорогая, Я не была в родственных отношениях с Джейком и думаю, что вы тоже не были.
– Я хотел сказать, что это будет здорово похоже на кровосмешение. Джейк! Юнис, когда я согласился с тем, что мне придется в конце концов «быть женщиной по-настоящему», я не имел в виду Джейка.
– Зато я имела в виду именно его.
– Выбросьте это из головы! Забудьте об этом. Если хотите, пусть будет доктор Хедрик. По крайней мере я мог бы попытаться помочь вам… после того как привыкну к тому, что я женщина. Или ваш бывший муж, Джо. Я думаю, вы имеете право…
– Только не Джо!
– Почему же? Вы о нем хорошо отзывались в этом отношении, и я всегда думал, что и в других отношениях вы его цените. Я не настаиваю… Черт, я могу думать о связи с мужчинами только на абстрактном уровне, я еще не переориентировался. Но я считаю, что вы имеете право на Джо.
– Босс, я не могу с ним. С кем угодно, но только не с Джо. Для него я зомби. Ходячий труп. Вряд ли он захочет… и даже если он захочет, мне будет трудно устоять перед соблазном сказать ему, что я еще здесь. Я не смогу. Я это точно знаю.
– А я не могу делать это с Джейком. Все это можно сказать и по отношению к Джейку. Ходячий труп.
– Не совсем. Конечно, он знает, что мы представляем собой этакий гибрид: ваш мозг и мое тело. Но он любил нас обоих. Он любил вас дольше, чем меня. А Джо вас даже не знает.
– Джейк любил меня? Юнис, вы не в своем уме!
– Это невозможно, дорогой. У меня просто нет своего ума. Как вы думаете, почему Джейк мирился с вашим несносным характером? Не из-за денег. Он богат, хотя и не так, как вы. Почему же он вас до сих пор не бросил? Из-за меня? Он бы избегал видеть меня, то есть мое тело, если бы это было возможно: ведь ему это причиняет боль. Он остался, потому что вы нуждались в нем. Послушайте, дорогой… то есть, Джоанна, с вами говорит сейчас ваша старшая сестра, и вы должны ее слушать. Будьте милы с Джейком. Больше от вас ничего не требуется. Я не прошу вас делать что-нибудь, чего вы не хотите. Боже! Джейк, конечно же, заметит, если вы будете делать это через силу, он разбирается в женщинах. Будьте всего лишь милой. Будьте женственной, и пусть он о вас заботится.
– Хорошо, я постараюсь. Джейк подумает, что у меня не все дома.
– Он будет думать, что вы славная девушка. Возможно, он станет вам отцом, а не тем, кем он был для меня. Если так, то мы будем себя хорошо вести и позволим нянчить нас.)
Джоанна вздохнула.
(– Я постараюсь. Юнис. Но подумать только! Ай да Джейк!
– Вот и славно, моя дорогая Джоанна. Будьте беззащитной и женственной, а Джейк сделает все остальное.)
Доктор Гарсиа вошел в комнату и энергично прошагал к кровати.
– Что это еще за разговоры о ванной? Я, кажется, ясно дал понять, что вам не следует форсировать события.
(– Джоанна, не давайте ему спорить.
– Смотрите, как я его обработаю!)
– О, доктор, вы меня так напугали!
– Как?
– Ворвались в комнату без предупреждения. Разве джентльмены так поступают?
Гарсиа был озадачен.
– Мисс Смит, я здесь работаю больше года и всегда входил к пациенту без церемоний. Вы хотите сказать, что это вас оскорбляет? После столь долгого времени?
– Время здесь ни при чем, доктор. Когда вы впервые пришли сюда, вы имели дело со старым беспомощным человеком. Затем вы помогали доктору Хедрику в работе с парализованной пациенткой, которая большую часть времени была без сознания. Я высоко ценю заботу, но времена меняются. Теперь я должна научиться быть женщиной и по возможности леди. Это не просто. И вы могли бы помочь мне в этом, если бы использовали по отношению ко мне формальные нормы этикета и вели бы себя со мной, как и с другими дамами.
Гарсиа слегка покраснел.
– У врача нет времени на соблюдение этикета.
(– Стукните его еще раз, дорогая! Он еще дрыгается.
– Хорошо!)
– Доктор, если бы я была в опасности, я бы приняла как должное то, что вы врываетесь без предупреждения. Моя жизнь зависит от вас. Но вы пришли сказать, то я не могу помыться в ванне. Уверена, что в этом сообщении нет ничего срочного. Я не прошу от вас многого – я всего лишь хочу, чтобы вы воспринимали эту комнату не как больничную палату с больным стариком, а как женский будуар. Я прошу вас помочь мне. Пожалуйста.
– Хорошо, мисс Смит, я буду об этом помнить.
– Спасибо, сэр. Кстати, теперь меня зовут Джоанна Смит, Я больше не могу быть Иоганном. Вы можете называть меня «мисс Джоанна», чтобы я быстрее привыкла к этому имени. Или просто «Джоанна», поскольку я не хочу быть излишне формальной со своим врачом. Правда-правда! Лишь немного формалитета, чтобы я быстрее научилась быть женщиной. Вы будете называть меня просто Джоанной?
Он выдавил из себя улыбку:
– Хорошо… Джоанна.
Она улыбнулась ему в ответ ослепительной улыбкой.
– Неплохо звучит, правда? Доктор, я буду рада вас видеть, когда бы вы ни пришли, по долгу службы или просто так, навестить. Я надеюсь, вы будете часто меня навещать. Только сперва предупредите сестру, чтобы я могла подготовиться к приему джентльмена. Всякие мелочи, сами знаете. – Она приподнялась на локте и взглянула на него, четко осознавая «скромность» своего пеньюара. – Например, помада. Непривычно ею пользоваться. Она у меня не размазалась? Все в порядке?
– Вы превосходно выглядите!
(– Сотрите это… перестаньте быть бабником, станьте наконец шлюхой. Вы же прирожденная шлюха, дорогуша.
– Оставьте это, сестричка. Я еще не закончил.)
– Да? Спасибо, сэр! Теперь скажите мне, почему я не могу принять горячую пенную ванну, чтобы не только выглядеть, но и чувствовать себя превосходно? Конечно, я выполню все ваши указания, доктор, но я хотела бы понять их. Вы можете мне объяснить это, не употребляя длинных медицинских терминов?
– Ну… Джоанна, я возражаю по поводу самих ванн. Люди то и дело, поскользнувшись, ломают в них ноги, разбивают черепа. А вы не научились даже стоять и тем более не умеете ходить.
– Это верно. – Джоанна откинула покрывало, спустила ноги на пол, села, поборола легкое головокружение и улыбнулась. – Давайте посмотрим, смогу ли я ходить. Вы поможете мне доктор? Обхватите меня рукой.
– Ложитесь!
– Зачем? Я чувствую себя хорошо. Есть здесь скамеечка? Мои ноги не достают до пола.
– Мисс Смит… Джоанна, черт возьми, помогите мне, я хочу оставить это дело и торговать помидорами! Полежите, пока я позову сестру. Мы будем держать вас с обеих сторон. Когда вы почувствуете, насколько вы слабы, вы не будете спорить со мной и вернетесь в постель.
– Хорошо, доктор, – послушно ответила она и легла.
Пришла Вини.
– Вы вызывали меня, доктор?
– Мы собираемся попробовать ходить. Помогите мне поднять пациентку. Возьмите ее с левой стороны.
– Да, сэр.
С их помощью Джоанна встала с постели. Комната слегка поплыла у нее перед глазами, но она оперлась на Вини, а плеча доктора едва касалась.
– Как вы себя чувствуете?
– Замечательно. Хорошо бы музыку. Я хотела бы танцевать.
– Ну что ж, хотеть не вредно. Но не надо этого пробовать. А теперь аккуратно, маленькими шагами…
Они пошли к двери. Джоанна с наслаждением ступала по мягкому коврику босыми ногами. Идти было здорово. Все было здорово!
(– Юнис, любовь моя, вы не представляете, какое у вас превосходное тело!
– Оно немного не в форме. Но две недели тренировки – и мы его приведем в порядок.
– О, черт, я даже в детстве не чувствовал себя так хорошо!
– Босс, достаньте руками до пола, задержитесь в этом положении и из него перейдите в позу лотоса. Делайте все это плавно.
– Вы думаете, мы сможем это сделать? Я всегда был неуклюжим, даже в детстве.
– Не беспокойтесь. Тело все помнит.)
Они остановились.
– А теперь осторожно повернитесь и направляйтесь к постели.
– Ну доктор… Теперь, когда я встала, почему бы не отвести меня в ванную?
– Вы не устали?
– Нисколько. Я даже не опираюсь на вас. Кажется, вы обещали, что я смогу помыться в ванной, как только смогу ходить. Или я должна еще постоять на руках? Отойдите, и я попробую.
Она отпустила его руку. Но доктор быстро обхватил ее за талию.
– Никаких глупостей! Сестра, в ванной есть перила? Она сможет за них держаться?
– Да, доктор.
– Если наша пациентка поскользнется и упадет, то вам лучше всего бежать в Канаду. Вы сможете найти кратчайший путь, если будете следовать за мной. Конечно, если вы побежите быстро и не отстанете.
– Вини не даст мне упасть, – сказала Джоанна и чуть прижалась к доктору. – Но если вы беспокоитесь, то можете сами мне помочь. Потереть спинку, например.
Гарсиа фыркнул.
– Десять минут назад вы накинулись на меня лишь за то, что я без предупреждения вошел в вашу спальню.
– И я снова сделаю то же, если это повторится. Но ванная… Это же ваша профессиональная обязанность, доктор, я прекрасно понимаю, что вы по долгу службы видели мое новое тело много раз. Если вы увидите его еще раз, меня от этого не убудет.
Она прижалась к нему чуть плотнее.
– Тереть спину пациенту не входит в мои профессиональные обязанности. Сестра, налейте теплую ванну и проследите, чтобы она не плескалась в ней слишком долго.
Как только они вошли в ванную и закрыли дверь, Джоанна обняла сестру и засмеялась.
– Дорогая, вы видели, какое у него было лицо?
– Джоанна, для того чтобы быть женщиной, вам вовсе не требуется моя помощь. Вы сами все отлично умеете.
– О дорогая, вы мне еще как нужны! Я не все умею. Я лишь попробовала на нем то, что действовало на меня, когда я была мужчиной его возраста. – Она снова засмеялась. – Я даже подумала, что он согласится потереть мне спину.
(– А я думала, что вы отдадитесь ему прямо на коврике.
– Юнис, помолчите; я его даже не ущипнул.)
Джоанна отпустила Вини и начала снимать халат через голову.
– Наконец-то! Пожалуйста, держитесь за что-нибудь. Доктор может войти в любую минуту.
– О нет, теперь он не посмеет. Никогда. – Джоанна повернулась и закрыла дверь на защелку. – А теперь он и не сможет. Так что не беспокойтесь.
– Нельзя запирать дверь. В больницах двери в ванную никогда не запирают.
– Это не больница, и я могу запереть дверь когда захочу. А если доктор Гарсиа обнаружит, что я закрыта – а он может сделать это лишь попытавшись войти – и посмеет мне об этом сказать, то я устрою такой скандал перед мистером Саломоном, что его мигом заменят. Вини, дорогая, я так долго была своенравным стариком, что мне трудно измениться. Только теперь мне придется использовать другие средства. Если хотите, снимите вашу униформу и повесьте ее в раздевалке. А то я могу вас забрызгать. К тому же здесь будет много пара.
– Нет, Джоанна. Доктор велел налить теплую ванну.
– Да, он велел, а я собираюсь принять такую ванну, какая мне нравится. Он об этом тоже ничего не узнает. Вы же знаете, что я больше не слабый котенок. Со мной ничего не станется и от горячей ванны. Если хотите, чтобы ваша одежда промокла, дело ваше. Но все-таки лучше, если вы заберетесь в ванну вместе со мной. Она большая. А с таким ростом, как у меня теперь, я вполне могу соскользнуть и утонуть. Если буду одна.
– Мне не следует делать этого, – нерешительно ответила Вини.
– Подумать только! Пациент теряет сознание в ванне и тонет, а сестра не успевает его спасти. Конечно, такую новость нельзя сообщать в вечерних передачах, но она вполне подойдет для утренней информационной программы.
– Джоанна! Вы меня дразните.
(– Да, босс. Теперь вы и бабник, и шлюха.
– Ерунда, Юнис. Мы все втроем наилучшим образом поместимся в этой ванне!)
Вини закусила губу и медленно начала расстегивать халат. Джоанна включила воду и начала регулировать температуру, стараясь не пялиться на Вини.

Глава 11

Прошло около часа, и Джоанна уже сидела в кресле, поставив ноги на скамеечку. Теперь поверх пеньюара на ней было прозрачное домашнее платье и пара тапочек на довольно высоком каблуке. Ее волосы были уложены, на лице – аккуратный макияж. От нее исходил аромат духов «Апрельский туман», которые вполне можно было назвать «Удар из-за угла» или «Насильственное совращение». Ей сделали маникюр, не вполне удовлетворивший Юнис, но довольно-таки сносный. Она наслаждалась радостью, которую должна испытывать женщина, когда она вымыта, надушена, припудрена и красиво одета.
Кровать заменили, комната больше не походила на больничную палату, и в новой обстановке Джоанна почувствовала себя гораздо лучше. Стенодеск стоял перед пианино; Джоанна, узнав, что он был в ее кабинете, велела Каннингэму принести его. Он не совсем вписывался в интерьер, но вполне согласовывался с ее представлением о том, какой должна быть комната, а именно, по-домашнему уютной.
Она была одна. Вини ушла пригласить мистера Саломона отобедать с его подопечной. Джоанна облегченно вздохнула.
(– Ну как, лучше вы себя чувствуете, дорогая? Я – да.
– Конечно, лучше. Но почему вы начали нервничать?
– Ерунда, Юнис! Я вовсе не собирался соблазнять ее.
– Вы врете. Лицемер. Старый мошенник. Она уже была готова. А вы оробели. Я встречала таких, как вы, дорогая – горазды болтать, а когда доходит до дела, пасуют. Трусливые Казановы.
– Ерунда! Нельзя стрелять уток на воде. Если я действительно захочу ее… я не говорю, что это непременно случится; просто я должен признать, что она славная крошка.
– О да.
– Умолкните! Если я ее когда-нибудь по-настоящему захочу, я дам ей возможность выбора, а не буду хватать ее, когда она едва смеет дышать.
– «Возможность выбора», Боже мой! Послушайте вашу старшую сестричку, Джоанна. Секс – это не игра, это способ быть счастливым. Больше всего женщину бесит, если от нее отказываются, когда она уже готова отдаться. Вы это сами поймете. Сами будете плакать в подушку и ненавидеть всех мужчин. До следующего раза, по крайней мере.
– Юнис, но от вас-то, конечно, никто не отказывался. Я не могу такое представить.
– Такое бывает с каждой женщиной, Джоанна. Мужчины робки. Если бы женщины не горели желанием, если бы они в открытую не вели их к этому, человеческая раса давно бы вымерла.
– Хм… вы лучше разбираетесь в женщинах, чем я…
– Намного лучше.
– Давайте-ка поговорим о некоторых деталях. Мы вымыты, и я знаю, что мы красивы. Я видел нас в зеркале, и вы со мной согласились. Но раньше вы выглядели еще лучше. Я не имею в виду раскраску кожи, нам пока не до этого. Но что для этого требуется? Только упражнения?
– Не только, босс… хотя и упражнения очень полезны. Вы говорите о профессиональном подходе?
– Да.
– Ну, я-то обходилась без платных специалистов, но у меня был большой опыт плюс квалифицированная помощь со стороны Джо. Но, как я понимаю, вы, наверное, хотите нанять наилучших спецов, невзирая на цену?
– Конечно! Что такое деньги? Я все равно не смогу от них избавиться.
– Хорошо, тогда необходимо воспользоваться услугами «Елена Рубенстайн, лимитед» или какого-нибудь другого салона высшей категории. Вы можете просто позвонить и вызвать полную команду специалистов. Там будет художественный руководитель-мужчина… впрочем, не совсем мужчина: он на своем веку повидал не меньше обнаженных женских тел, чем хирург. Он вас пальцем не тронет. Он парит высоко. Он творит. И руководит. Он даже не посмотрит на вас, пока его команда вас не подготовит. В ней будут… м-м… банщица, массажистка, маникюрша, педикюрша, парикмахер, парфюмист. специалисты по коже и по лицу, не меньше четырех костюмеров, специалист по манере поведения и акценту, и у всех у них будут помощники, если вы хотите, чтобы они управились за один день. Если вы установите сроки, то цена возрастет, если нет, то все равно возрастет.
– Как это?
– Это как налоги. Как бы вы их ни платили, они все равно растут. Босс, нам не нужны специалисты. С моими знаниями и хорошей помощницей вы будете настолько очаровательны, что лучше и не надо. Я не знаю, сможете ли вы найти такого хорошего художника, как Джо, но с вашими деньгами художников легко нанять.
– Юнис, я никогда не подозревал, что быть женщиной так трудно.
– Успокойтесь, босс, женщиной быть легче, чем мужчиной… и гораздо приятнее, Я научу вас быть женщиной двадцать первого века, и я бы была вам очень благодарна, если бы вы научили меня быть мужчиной двадцатого века. Тогда бы мы устранили этот глупый «конфликт поколений», понимали бы друг друга и любили.
– Любимая…
– Я думаю, что для старого сварливого хмыря вы очень милы. С вашим мозгом и моим телом из нас выйдет отличная команда. У нас все получится.
– Я в этом не сомневаюсь, дорогая.
– Да, получится. Прежде всего надо найти хорошую служанку, а это потруднее, чем отыскать кита в Канзасе. Вероятно, придется нам самим ее обучать.
– Юнис, вы думаете, нам нужна служанка? Вы же как-то обходились своими силами.
– Да, а еще вела свой дом, была вашим секретарем и работала столько, сколько вам было нужно. Но вы к этому не приучены, босс. У вас всегда были слуги.
– Да, конечно. Но я был очень стар, и у меня не было времени на такие дела. Юнис, самое неприятное для старика то, что дни становятся короче, а спрос на его время увеличивается. Я обошелся бы и без слуг, если бы было возможно. И я терпеть не мог зависеть от секретаря, пока не повстречал вас.
– Дорогой босс, нам понадобится служанка. Но не секретарь. Пока вы снова не возьметесь за свои дела.
– Нет, больше никаких дел!
– Поживем – увидим. Может быть, вам придется снова вернуться к ним. Вероятно, секретарь вам и не потребуется. Я вполне могу его заменить. И спасибо, что приказали принести сюда Бетси – так я называю свой стенодеск. Я снова чувствую себя как дома.
– Бетси? Ха! Я всегда называл его осьминогом.
– Какое ужасное имя для такой милой и добросовестной машины! Босс, нельзя так говорить! Хорошо, что Бетси выключена: если бы она это услышала, то наверняка бы обиделась.
– Юнис, не говорите глупостей. Интересно, почему Джейк так долго не идет?
– Наверное, шнурки гладит. А теперь – урок второй на тему «Как быть женщиной». Мужчины почти всегда опаздывают, но этого не надо замечать, потому что они гордятся своей пунктуальностью. Босс, вы же не обещали Вини оставаться в кресле?
– Конечно, нет. Я вовсе не собираюсь все время сидеть на одном месте. Я хочу сыграть «Восемьдесят восьмую». Я распорядился, чтобы настроили оба пианино: и это, кабинетное, и большое концертное внизу. Давайте попробуем.)
Она встала и, разом совладав с высокими каблуками, грациозно подошла к маленькому пианино, села, подняла крышку, вспоминая первые такты «Славянского танца» Дворжака, и начала играть… но ничего не получилось.
– Что за дьявольщина! – Она посмотрела на клавиатуру и нажала «до» первой октавы правым указательным пальцем. Звук был нормальным. Затем нажала «до» октавой ниже. Несколько проб одним и двумя пальцами убедили ее, что пианино хорошо настроено. Но для того чтобы сыграть отдельный аккорд, ей приходилось смотреть на клавиатуру, а затем внимательно ставить пальцы. Наконец ей удалось медленно и со сбоями сыграть «Чопстикс», не отрывая глаз от клавиатуры и так пристально следя за руками, что они дрожали. Но доиграв до конца, она обеими руками ударила по клавишам.
(– Пропали десять лет обучения!
– Чего же вы хотите, босс? Я даже на гитаре не могу сыграть пару аккордов.
– Хорошо, что моя мама не слышала этого: она всегда хотела, чтобы я был пианистом и выступал с концертами. Юнис, какого черта вы не учились играть на пианино в детстве?
– Потому что я все время уделяла изучению парней! Этот предмет увлекательнее. Джоанна, если вы хотите снова играть на пианино, мы можем научиться. Но нам придется начинать с нуля. Я знаю, что все это есть в вашей памяти. Но все это не доходит до наших рук… до моих рук, дорогая. Для этого нам придется, пожалуй, больше попотеть, чем приводя в порядок нашу фигурку.
– Плевать, не больно и хотелось. – Она встала из-за пианино.
– Босс, секундочку. Раз уж мы здесь, давайте немного разогреем Бетси и сделаем контрольный запуск.
– Хм? Но я не разбираюсь в стенодеске. С этим будет еще хуже, чем с пианино.
– Посмотрим.)
Она села за стенодеск.
(– Ну, Юнис? Что здесь к чему?
– Успокойтесь, босс. Тело все помнит. Скажите:
«Юнис, записывайте», а затем говорите что-нибудь и думайте лишь о том, что вы говорите.
– Хорошо.
– Юнис, записывайте: «Восемьдесят семь лет назад наши отцы вывели на этом континенте новую нацию, ценящую свободу и преданную идеалам…»)
Ее руки ловко коснулись переключателей, вовремя включили микрофон, задали программу пунктуации и корректировки, и все это было сделано без суеты.
Она остановилась и посмотрела на то, что получилось.
(– Черт возьми! Как это получилось, Юнис?
– Не спрашивайте, дорогая, а то получится, как у той сороконожки, которая задумалась, в каком порядке переставлять лапки, и разучилась ходить. Бетси мурлычет как котенок. Она рада, что я вернулась.
– И я тоже рад, Юнис, эта машина, то есть Бетси, имеет доступ к библиотеке Конгресса?
– Конечно. Она подключена к федеральной библиотечной сети, хотя вы можете ограничить изыскания одной библиотекой.
– Да, лучше ограничиться одной. Я хочу получить информацию о том, как работает человеческая память.
– Хорошо. Мне это тоже интересно. Мне порой кажется, что в моей памяти появились пробелы. Но я не уверена. Для Бетси лучше всего искать литературу по определенной схеме: ссылки, за которыми следуют выдержки, а затем отдельные пункты из этих выдержек… иначе по такому общему вопросу она получит столько информации, что у нее случится запор, она остановится и не сможет ничего делать, пока не сотрут оперативную память.
– Вы знаете, как с ней обращаться. Я не знаю. Запрограммируйте ее так, чтобы она отбирала теории поведения. Я знаю о Павлове и его работах все, что необходимо: когда у собаки выделяется слюна, экспериментатор должен дать звонок.
– Хорошо, босс. А можем мы потратить еще немного денег?
– Конечно. Если хотите, можем купить египетские пирамиды. Что угодно, дорогая.
– Давайте добудем секретную информацию обо мне, о Юнис Бранке, которой я была.
– Зачем, дорогая! Если вы разглашали государственные тайны, то вам теперь ничего не смогут сделать.
– Мне кажется, что эта информация может восполнить пробелы в моей памяти. Там может быть нечто такое, что вы слышали от меня, после того как я «вернулась», и чего не было в докладе вашего секретного бюро. Тогда бы вы не волновались и знали наверняка, что я не продукт вашего воображения.
– Юнис, если уж я сошел с ума, меня волнует лишь одно: что какой-нибудь знахарь вылечит меня и вы исчезнете.
– Очень мило с вашей стороны, босс. Но я не исчезну; я же обещала.
– Но даже если я сумасшедший, мне лучше им и оставаться: мне будет легче приспособиться к окружающему миру. Юнис, а не помните ли вы чего-либо такого, что случилось между вашей гибелью и пробуждением?)
Внутренний голос на некоторое время замолк.
(– Нет, почти ничего. Были сны и, кажется, вы мне тоже снились. Но был один сон, который не был похож на сон; казалось, что это творится наяву. Но если я вам расскажу, вы подумаете, что я сошла с ума.
– Даже если это так, вы не станете менее очаровательной, дорогая.
– Хорошо, но только не смейтесь, Джоанна. Когда меня не было, я была ТАМ. Я видела старого-престарого человека с длинной белой бородой. У него в руках была большая книга. Он посмотрел в нее, потом глянул на меня и сказал: «Дочь моя, ты была непослушной девочкой, но не очень непослушной, поэтому я даю тебе второй шанс».
– Это был сон, Юнис. Антропоморфизм. Образ из воскресной школы.
– Может быть, босс. Но я здесь, и мне действительно дали второй шанс.
– Да, но его вам дал не Бог. Юнис, моя родная, я не верю ни в Бога, ни в черта.
– Но вы же не были мертвым, а я была. По правде говоря, я не знаю, во что я верю. Наверное, я слишком недолго была мертва, чтобы это выяснить. Но вы не будете возражать, если мы иногда будем молиться?
– Уж не Иисусу ли Христу?
– Перестаньте, Джоанна! А то я начну употреблять все те слова, которые вы считаете «неподобающими для леди». Я не так уж много прошу.
– Ого, да я под башмаком! Хорошо, но я хочу, чтобы молились мы в красивой церкви, с хорошей музыкой и чтобы служба продолжалась не больше десяти минут…
– Но я не имела в виду церковь! Я терпеть их не могу. Там плохие вибрации. Я хотела бы молиться сама по себе, в душе. Джоанна, я вас научу.
– Хорошо. Прямо сейчас?
– Нет, сперва я хочу получить свои данные. Думайте о чем-нибудь отвлеченном, а то у меня возникнут проблемы, как у той сороконожки. Думайте о Вини, вспомните ее в ванной: скользкое тело, покрытое мыльной пеной.
– Очень благочестивый предмет. Гораздо лучше молитвы.
– Откуда вам знать, старый богохульник? Готова поспорить, что вы за всю свою жизнь ни разу не молились.
– Нет, молился, дорогая… но Бог, видимо, в это время был на рыбалке.
– Ладно. Думайте о Вини.)
Она несколько минут возилась с машиной, затем ласково погладила ее и выключила.
(– Ну как?
– Что?

Предыдущая страница 8 Следующая страница


9 Роберт Хайнлайн

– Вы думали о Вини, старый развратник?
– Да, я воспользовался этой необычной тишиной, чтобы поразмыслить о чудесах Вселенной.
– Ну и?
– Я сбился на Вини.
– Я знала, о чем вы думали, я же в вашем мозге. Джоанна, для девушки – ведь вы в некотором смысле девственны – у вас очень грязное и детальное воображение.
– Черт! Готов поспорить, что о любой девушке можно сказать то же самое.
– Да, это сущая правда. Но, Джоанна, дорогая… с вашим воображением мы едва ли сможем когда-либо стать «женщиной по-настоящему». За всю свою сексуальную жизнь я не встречалась с мужчиной – или девушкой, – которые бы делали это тем хитрым способом, о котором вы думали.
– О, я узнал его от одной почтенной домохозяйки, когда был еще подростком. Это была очаровательная женщина.
– Хм… жаль, что я родилась слишком поздно.
– Да, кстати, вы получили ваши данные?
– Конечно, босс, разве у меня когда-нибудь что-нибудь не получалось? Давайте вернемся в наше кресло. У нас устала спинка.)
Джоанна Юнис преодолела тридцать футов до кресла, забыв, что скинула тапочки, чтобы удобнее было работать на ножном пульте стенодеска. Ей приятно было ступать по мягкому коврику босыми ногами. Она заметила это, только когда села в большое кресло и сложила ноги в элегантную и удивительно удобную позу лотоса. Но идти за тапочками ей не захотелось.
Раздался сигнал дверного замка.
– Это я, Вини.
– Входите, дорогая.
Сестра вошла.
– Мистер Саломон просил передать, что зайдет к вам через несколько минут, но не сможет остаться на ужин.
– Останется. Подойдите и поцелуйте меня. Что вы сказали Каннингэму?
– Обед на двоих, в вашей комнате. Подать, когда ему позвонят. Но мистер Саломон, кажется, решительно настроен не оставаться.
– А я говорю, останется. Но если нет, то со мной пообедаете вы. Принесите, пожалуйста, мои тапочки. Они на полу рядом с пианино.
Сестра принесла тапочки и вздохнула.
– Джоанна, я не знаю, что с вами делать. Вы снова себя плохо вели. Почему вы не позвонили?
– Не ругайте меня, дорогая. Сядьте на табурет, прислонитесь к моим коленкам и говорите. Скажите, вы случайно не были служанкой до того, как получили удостоверение медсестры?
– Нет, а что?
– Вы так хорошо ухаживаете за мной и в ванной, и когда помогаете с косметикой. Но это я так просто, на всякий случай спросила. Я не думаю, что профессиональная медсестра возьмется за работу служанки, каким бы высоким ни было жалованье. Но доктор Гарсиа будет настаивать на том, чтобы у меня была медсестра после того, как он уйдет. Сестра мне не нужна, и я знаю это. Но наш дорогой доктор будет настаивать. Зато мне нужна служанка. Поначалу я не смогу сама одеваться – женские одежды, я в них ничего не смыслю. К тому же я не разбираюсь в косметике. Сколько вам сейчас платят, Вини?
Сестра ответила.
– Боже мой! Не удивительно, что так трудно найти медсестер. За такую плату я не смогла бы нанять даже привратника. Как бы вы посмотрели на то, чтобы остаться в моем доме в качестве медсестры, но на самом деле выполнять работу служанки? Жалованье – втрое больше того, что вы получаете, и сколько пожелаете наличными, чтобы эти деньги не облагались налогом.
Сестра задумалась.
– А как я должна буду одеваться, Джоанна?
– На ваш вкус. Если хотите, носите ваш белый халат: ведь для доктора Гарсиа вы останетесь медсестрой. Или что вы захотите. Через дверь по коридору есть спальня, там раньше жил мой слуга. Там есть ванная и еще одна комната, из которой мы могли бы сделать гостиную. Можете в этих трех комнатах сделать любые изменения по вашему вкусу. Это будет ваше собственное жилище.
(– Босс, что это вы там говорили, что негоже, мол, стрелять уток на воде?
– Оставьте это, Юнис. Если Вини клюнет на приманку, то это будет лучше, чем нанимать какую-нибудь деревенщину и обучать ее, чтобы затем она начала потихоньку разворовывать драгоценности и исчезла, когда мы только-только начнем получать от нее хоть какую-то пользу.
– Да, я вижу преимущества. Но Вини будет жить всего через дверь от вас. Вы и глазом моргнуть не успеете, как она окажется в вашей постели. Может быть, вы и не хотите, чтобы в вашей жизни были мужчины, но я хочу.
– Ерунда! Она уже думает о деньгах. Если она возьмется за работу, то будет более официальной и начнет снова называть меня «мисс».)
– Мисс Джоанна? Это будут действительно мои собственные комнаты? Я смогу принимать гостей?
– Конечно, дорогая. Слуги будут наводить там порядок, оказывать услуги, какие вы пожелаете. Ну там, принести завтрак или еще чего-нибудь. А если хотите, они туда вообще не будут заходить.
– Это так соблазнительно! Я сейчас живу в одной квартире еще с двумя девушками… и плата за нее ужасно высока, потому что дом окружен частными владениями. Это безопасно… но я не могу уединиться.
– Вини! Посмотрите на меня, дорогая. Если я не ошибаюсь, там сейчас стоит одиночная кровать. Если хотите, ее можно заменить большой двуспальной.
Девушка покраснела.
– О, это было бы замечательно!
– Перестаньте краснеть. Если у вас будет гость, то я об этом не узнаю, пока вы сами мне не скажете: стены и дверь там звуконепроницаемы. Конечно, личность всех посетителей устанавливается, и их проверяют на наличие оружия, но это обычная процедура для всех, кто входит в частные владения. Но это лишь значит, что вы должны заявить о посетителе начальнику моей охраны, когда он придет к вам в первый раз. Но я не узнаю об этом, если вы сами мне не расскажете. У всех в этом доме бывают гости. Но безопасность – это забота начальника охраны, а не моя.
– Но ему придется показывать свое удостоверение?
– Вам все равно придется о нем заявить. Но в чем дело? Вы хотите сказать, что не желали бы этого? Он женат?
Вини снова покраснела, но не ответила. Джоанна Юнис продолжала:
– Это никого не касается, дорогая. Это частный дом, а не правительственное учреждение. Вы заявляете о нем, и больше от вас ничего не требуется. Хотя начальник охраны не очень-то полагается на удостоверения. Они часто бывают поддельными. Но у него фотографическая память. Ну как, останетесь вы со мной? В качестве медсестры, подруги, секретаря или кого угодно?
– Если мне предстоит быть вашей служанкой, то пусть ваша обслуга знает об этом. Зачем это скрывать? Я и одеваться буду как служанка. Традиционное платье, или «акапулько», или что-нибудь среднее?
– Только не традиционное; у вас такие милые ножки! Если хотите, «акапулько».
Вини осталась довольной.
– Да, я могла бы полностью одеваться в «акапулько». Девушке надоедает все время носить эту белую одежду.
(Джоанна, скажите ей, чтобы не злоупотребляла росписью по коже. Это вредно.)
– Как хотите, дорогая. Но не накладывайте слишком много краски. Это вредно для кожи.
– О, я знаю! Я ведь на самом деле рыжая, я не могу даже загорать. Может быть, мне следует носить маленькую черную юбку с белым кружевным фартучком размером с блюдце? Небольшую шапочку как у служанок, белый или черный бантик? Черные чашечки на груди? Прозрачные?
– Как хотите, Вини. Туфли на высоком каблуке?
– Да, пожалуй, чуть пропускающие свет, как на вашем пеньюаре. Да, каблуки, конечно, высокие, иначе пропадет весь эффект… я могу хоть на ходулях ходить, если потом могу оставаться разутой. Затем немного краски. Бабочки, цветы и все прочее в этом роде. И это дешево. Все, что я назвала, я могу купить в «Одноразовых товарах». Я буду выглядеть как настоящая служанка, и в то же время на одевание у меня будет уходить не больше времени, чем сейчас.
– Дорогая, вы будете выглядеть очень привлекательно. Подбираете наряд служанки так, чтобы понравиться вашему другу?
Вини снова начала краснеть, затем нахмурилась.
– Конечно! И так, чтобы ему было удобно меня раздевать! (– Браво!
– Юнис, у вас извилины работают только в одну сторону.
– Вам следовало бы вспомнить, дорогая, что это ваши извилины.)
Через несколько минут Вини объявила о приходе мистера Саломона и вышла. Юрист с официальным видом подошел к Джоанне, взял ее руку и поцеловал.
– Как вы себя чувствуете? – спросил он.
– Грустно, – хмуро ответила Джоанна, – потому что у моего самого старого и дорогого друга нет времени, чтобы отобедать со мной в первый день, как я стала на ноги. Физически я чувствую себя замечательно. Чувствую некоторую слабость, но этого следовало ожидать.
– Вы уверены, что не перегружаете себя?
– Не перегружаю. Мое дыхание и сердцебиение постоянно телеметрируют. Если бы их что-нибудь встревожило, они приказали бы мне лечь в постель. Правда-правда, со мной все в порядке, Джейк. Я ведь не смогу окрепнуть, если все время буду лежать в постели. Ну, а как вы себя чувствуете, мой старый друг? Я ужасно волновалась.
– Со мной все в порядке. Просто я сделал из себя посмешище, Иоганн.
– Вовсе нет… и я уверен, что Юнис со мной согласна, Джейк.
(– Осторожнее, босс!
– Не мешайте.)
– Ваши честные слезы – это наилучшая дань ее памяти. Она была доброй и храброй женщиной, Джейк, и меня очень тронуло, что вы ценили ее замечательные качества так же высоко, как и я. Сядьте, пожалуйста, Джейк. Хотя бы на минутку. Я должна вас кое о чем спросить.
– Хорошо. Но я не смогу остаться надолго.
– Подзовите кресло и сядьте передо мной. Хотите шерри? Доктор говорит, что мне это можно – и я чувствую, что мне просто необходимо выпить. Этот испанский шерри сухой, как ваш юмор. Разлейте, пожалуйста.
Джоанна подождала, пока юрист наполнит стаканы и сядет. Она взяла свой стакан и в то же время подняла грудь, чтобы ее коварные «панели» на халате сделали свое дело.
– Тост, Джейк… Нет, не вставайте. Тот же самый тост, Джейк – всегда тот же тост, когда мы пьем вдвоем… но без слов.
Она сделала глоток.
– Джейк…
– Да… Иоганн?
– Пожалуйста, называйте меня Джоанной, я же не могу больше зваться Иоганном. Джейк, Джейк, вы знали, что я не рассчитывал выжить после этой операции? Это была хитрость. Уловка, чтобы обмануть врачей.
– Да… Джоанна… я знал это. Поэтому я и помогал.
– Я так и думал. Это самое благородное и бескорыстное проявление дружбы, которое я когда-либо встречал. Как это у японцев называется друг, которые помогает, когда необходимо умереть? Ладно, неважно. Джейк, посмотрите мне в глаза. Вы понимаете, что лучше бы мне умереть… чем выжить такой ценой? Вы понимаете, Джейк? Или я должен прожить еще одну жизнь, ненавидя себя?
Саломон прямо взглянул ей в глаза.
– Да… Джоанна. Я это понимаю. Это не ваша вина… вам не за что себя ненавидеть. И Юнис не захотела бы, чтобы вы так переживали.
– Я знаю! Плачьте, дорогой, Джейк, не сдерживайте ваших слез… Вы видите? Я же не сдерживаю своих. Только не теряйте полностью контроль над собой. Джейк, любой из нас предпочел бы умереть, чем допустить такое. И я так же уверен в этом за вас, как, надеюсь, вы уверены за меня. Не думаю, что я смог бы это перенести, если бы вы меня не поддержали. Посмотрите на меня: красивое и молодое тело. Но мне почти девяносто пять лет, и у меня остался всего один друг – вы.
– Скоро у вас появится много друзей.
– Вряд ли. Слишком большая разница в возрасте. Я сейчас чувствую себя Вечным Жидом, которому пришлось жить куда дольше вечности. Как его звали? Моя память не так хороша, как это молодое тело. Но я не забуду вопрос, который я хотел вам задать. Джейк, существует ли хоть малейшая вероятность того, что муж Юнис каким-либо образом причастен к ее смерти? Этот приз… эти деньги… не могли они соблазнить его?..
(– Босс, босс, куда это вас понесло? Спросили бы у меня!
– Извините, любимая, но мне необходимы точные доказательства.)
…Джейк, не я ли косвенно виновен в этом убийстве?
– Нет. Я поражен этим вопросом. Но вам, конечно, не известны все обстоятельства. Вы ни в чем не виноваты. Я сам писал объявления о награде, и если бы здесь была чья-нибудь вина, то и моя тоже. Здесь все чисто.
– Откуда вы знаете?
(Ради Бога, босс, прекратите!)
– Мистер Бранка был в Филадельфии, у матери. (Вот видите, босс?) И я целых три дня искал его, чтобы получить разрешение. А вас эти три дня готовили к операции. Джо Бранка не знал о ее смерти. Я еле нашел его.
– Три дня! Почему же мне ничего не сказали?
– Тогда бы мы потеряли даже тело Юнис. К тому же вы были без сознания. Гарсиа усыпил вас, как только я сообщил, что нашлось подходящее тело. Затем это ужасное ожидание. Я должен просить у вас прощения, Джоанна… нет, Иоганн! Ведь я ненавидел вас… за то, что вы живы, а она мертва. Но я переломил себя… ради нее. Да, я преодолел себя. Это была неразумная ненависть, и я это быстро понял.
– Вы и сейчас меня ненавидите?
Саломон печально посмотрел на нее.
– Нет. Вы же мой старый друг, который всегда оставался честным и порядочным, хотя бы и под сварливой личиной. И ваши достоинства всегда перевешивали ваши недостатки. – Саломон с трудом выдавил улыбку. – Хотя порой лишь на унцию-другую. Кроме того, вы – единственная связь, которая осталась у меня с ней.
– Да. Может быть, теперь я покажусь вам более добродушным, Джейк. Теперь мне легче улыбаться, легче быть терпимым, чем в той развалине вместо тела, что была у меня раньше. Но вернемся к Джо Бранке, Джейк. Ладно, он был в Филадельфии. Но не мог ли он это подстроить?
– Нет.
– Вы уверены?
– Да, уверен, Джоанна, вас волнует этот приз в миллион долларов; вы боитесь, что он мог повлечь за собой определенные события. Когда мы нашли Джо Бранку, мне пришлось вылететь к нему, чтобы получить формальное разрешение. Он был ошеломлен, никак не мог этому поверить. Наконец он принял этот факт, но не принял денег. Я не мог заставить его подписать разрешение, пока не был составлен другой документ, по которому он отказывался от денег в пользу Клуба редкой крови. Он сделал это в память о Юнис.
(– О, босс! Я плачу.
– Мы обе плачем.
– Но, босс… Джо наверняка голодает.
– Мы о нем позаботимся.)
Джоанна вздохнула.
– Черт меня побери, если я не буду проклят.
– Наверное, будете. И я вместе с вами. Но не думаю, что это случится с Джо Бранкой. Он не светский человек, Джоанна, он – выходец из нищей семьи. Цветок, выросший на навозе. Я не смог всучить ему ни цента. Он даже сам заплатил нотариусу. На это у него ушли почти все деньги, да еще и занимать пришлось. Он лишь приговаривал: «Банкротство меня не пугает».
– Джейк, мы должны о нем позаботиться.
– Каким образом, Джоанна? По-своему он так же горд, как и Юнис. Но кое-что я сделал. Пока я его разыскивал, мне пришлось поднять кое-какие документы и среди прочего я узнал, что подошел срок платить за его студию… В агентстве даже не надеялись продлить договор об аренде, они полагали, что после ее смерти платить будет некому. Я этот вопрос уладил: попросту купил студию. Так что никто не будет требовать у Джо денег, пока он там живет и творит. Затем я навел справки и через знакомого юриста перевел на счет Джо некоторую сумму… хватит, чтобы прожить пару лет без финансовых затруднений.
(– Дай Бог, чтобы пару месяцев! Босс, Джо совсем не разбирается в деньгах. Счет в банке ничего для него не значит.
– Не беспокойтесь, дорогая, мы с Джейком все это уладим.)
Джоанна снова вздохнула.
– Спасибо, Джейк. Вы меня ободрили. Но я все же беспокоюсь за ее мужа. Нам надо уладить это дело. Пусть он и не от мира сего, как вы говорите, но нам следует придумать, как исподтишка субсидировать его.
– Хорошо, Джоанна, мы попробуем. Но Джо Бранка преподал мне урок… это в моем-то возрасте! Оказывается, существуют вещи, которые нельзя купить за деньги. Даже за очень большие деньги.
– Выпейте еще шерри. И мне плесните, если можно. Раз вы не можете остаться, то я, пожалуй, лягу спать, не обедая.
– Но вам же необходимо есть, Джоанна. Вы должны окрепнуть. Послушайте, если я останусь, вы будете есть?
Она улыбнулась ему самой солнечной улыбкой.
– Да! Да, Джейк, дорогой! Спасибо вам.
Обед был скромным. Прислуживали только Каннингэм и два его помощника. Джоанна изо всех сил старалась быть похожей на очаровательную и радушную хозяйку… и не показаться обжорой – все было так вкусно! Принесли кофе, но Джейк предпочел бокал портвейна. Только после этого она отпустила Каннингэма и приступила к обсуждению личных вопросов.
Как только они остались одни, она спросила:
– Джейк, когда мне можно будет пройти тест на дееспособность?
– Когда вы сами почувствуете, что готовы к этому. Вы спешите?
– Нет. Я бы согласилась оставаться вашей подопечной до конца жизни.
Юрист улыбнулся.
– Джоанна, если верить статистическим таблицам, вам жить еще лет шестьдесят, а мне – десять или двенадцать.
– Да… вопрос сложный. Но вы останетесь моим управляющим? Или я прошу слишком многого?
Саломон посмотрел на стакан.
– Джоанна… как только суд отменит опеку, вы сами сможете управлять своими делами.
(– Джоанна! Быстро меняйте тему! Он хочет оставить нас!
– Я знаю! Помолчите!
– Объявите ему ваше второе имя!)
– Джейк. Джейк, дорогой… посмотрите на меня. Посмотрите внимательно. Вот так. Джейк, вы не хотите видеть меня… такой, какая я сейчас?
Юрист не ответил.
– Не лучше ли привыкнуть к тому, что есть, чем бежать от этого? – продолжала она. – Как вы думаете, Юнис захотела бы, чтобы вы ушли?
(– Продолжайте в том же духе. Он не прочь остаться. Он колеблется.)
– Все не так просто… Джоанна.
– Нет ничего, что было бы простым. Но я не думаю, что у вас больше шансов бежать от этого, чем у меня. Ведь я не перестану быть тем, что я есть – ее тело, мой мозг, – а вы всегда будете это знать. Если вы уйдете, то вы достигнете лишь одного: я потеряю своего единственного друга, которому я полностью доверяю. Кстати, что требуется для того, чтобы официально изменить имя?
– Что?
– То, что вы слышали. Я довольно просто изменил фамилию Шмидт на Смит, когда уходил на вторую мировую: просто назвался Смитом, а сержант так и записал. С тех пор меня никто не беспокоил по этому вопросу. Но теперь, наверное, необходимо оформить это юридически, принимая во внимание тысячи документов, на которых стоит моя подпись. Технически это случай изменения пола, не так ли? Видимо, это необходимо делать через суд?
Саломон несколько отвлекся, встретившись с профессиональной проблемой.
– Да, конечно. Я не думал об этой стороне дела… меня сейчас беспокоят другие детали вашего дела, Джоанна. То, что вы когда-то сменили фамилию, было вполне законно, хотя и не формально, потому что каждый имеет право называть себя, как ему хочется, без специального разрешения суда, если смена фамилии или имени не имеет своей целью что-либо уголовное, как-то: мошенничество, обман, уклонение от обязательств или от уплаты налогов и тому подобное. Вы можете называть себя Джоанной, Иоганном или Минивером Чиви – и все это будет вашим именем, если вы не преследуете противоправных целей. Кроме того, вы можете произносить свое имя так, как вам захочется. Я знал одного человека, который писал свое имя как «Заустински», а произносил как «Джоунс» и даже принял меры, чтобы это произношение было официально признано, хотя в этом не было никакой необходимости. Имя должно произноситься так, как угодно его владельцу.
– А зачем он это сделал, Джейк?
– По завещанию его матери от него требовалось сменить имя, но не уточнялось, как оно должно произноситься. Джоанна, в вашем случае предпочтительнее формальное изменение имени, но лучше всего подождать, когда вы перестанете быть моей подопечной. Но фактически вы сами вольны выбрать ваше новое имя.
– Значит, теперь меня зовут Джоанна Юнис Смит.
Саломон поперхнулся портвейном.
– Не придавайте этому значения, – сказала Джоанна. – Я вовсе не хотела вас шокировать. Но разве вы не видите, что это необходимо? Это моя дань Юнис, публичное признание моего долга перед нею. И поскольку я никогда не смогу его уплатить, то я хочу напечатать это имя и повесить там, где все смогут увидеть. Кроме того, я на девяносто пять процентов Юнис и только на пять – старый Иоганн, которого теперь зовут Джоанной… и эту малую часть никто даже не видит. Только хирурги видели мельком. И еще, Джейк… посмотрите на меня – если вы когда-нибудь забудете об этих пяти процентах и назовете меня Юнис, то вы не ошибетесь, поскольку это отныне и мое имя. А если вы намеренно назовете меня Юнис, то я буду польщена. И я буду рада, если вы будете называть меня Джоанной Юнис, поскольку я буду уверена, что вы назвали меня так намеренно и, значит, принимаете меня такой, какая я есть.
– Хорошо… Джоанна Юнис.
Она улыбнулась.
– Спасибо вам, Джейк. Теперь я чувствую себя намного лучше. И я надеюсь, что вы тоже.
– Хм… да. Я думаю, да. Хорошо, что вы сменили имя… Джоанна Юнис.
– Вы пролили вино на одежду? Можно позвать Каннингэма, он выведет пятно. Джейк, неужели вас так тянет домой? Я уверена, что Каннингэм найдет для вас чистые носки и прочее.
– Боже мой, Джоанна! Я и так здесь уже две ночи ночевал.
– Неужели вы думаете, что, переночевав в третий раз, вы злоупотребите моим гостеприимством?
– Да мне же недалеко ехать. Я продаю свой старый дом. Сейчас я живу в Гибралтарском клубе. Там хорошее обслуживание, близко к центру и не надо беспокоиться о прислуге.
– Я вас понимаю. Хм… Надо не забыть самой выйти из членов Гибралтарского клуба.
– Я позволил себе отстранить вас от членства в клубе вскоре после того, как стал вашим опекуном, Джоанна Юнис.
– Меня! – Она восхищенно рассмеялась. – Основателя клуба! Превосходно… Добро пожаловать, китайцы, евреи и негры… но женщины – второсортные граждане. Джейк, дорогой, мне придется ко многому привыкать.
– Видимо, так, Джоанна Юнис.
– Значит, теперь вы мне будете нужны больше, чем когда-либо. Где вы ночевали?
– В коричневой комнате.
– Каннингэм, вероятно, ошибся. Он должен был поместить вас в зеленую комнату.
– В зеленой комнате стояло больничное оборудование. Я сам так распорядился.
– Значит, теперь вы можете считать ее своей. Все это оборудование можно разместить где-нибудь в другом месте. Или вообще убрать его: оно нам теперь не понадобится.
– Хедрик уже позаботился о том, чтобы большую его часть убрали.
– Хорошо. Вы можете сегодня переночевать в коричневой комнате, а завтра Каннингэм подготовит для вас зеленую.
– Джоанна Юнис, почему вы думаете, что я перееду к вам? Я вовсе не собираюсь…
– Я и не говорила, что вы переедете. Я сказала, что зеленая комната отныне принадлежит вам. Вы можете там остаться хоть на день, хоть на год. Она ваша, и все тут. Вы можете приходить туда и уходить оттуда, не здороваясь и не прощаясь. Хотя я и надеюсь, что вам не будет неприятно навещать меня как можно чаще. Хьюберт, мой бывший слуга, еще здесь?
– Да. Он обслуживал меня последние два дня.
– С этого дня он будет закреплен за зеленой комнатой и будет обслуживать вас, когда бы вы ни оказали нам честь своим присутствием. Джейк, пожалуй, вам стоит перевезти сюда часть вашего гардероба.
– Черт возьми!.. Извините, Джоанна Юнис.
– За то, что вы чертыхнулись? Странно, что мой самый старый друг извиняется за такие невинные слова. Джейк, я слышала, как вы употребляли словечки, от которых бы за сорок ярдов молоко скисло. И они адресовались мне, а не просто вырывались в моем присутствии.
– Это верно. Но теперь я должен помнить, что вы леди, Джоанна Юнис.
– Мне будет сложнее научиться быть женщиной, чем вам привыкнуть к тому, что я женщина. Если же вы забудетесь, не обращайте на это внимания: вы же знаете, что в отношении языка я не уступаю сапожнику. Так что вы хотели сказать?
– Я хотел сказать, черт возьми, что нам следует думать о вашей репутации… Джоанна Юнис.
– Что?! О моей женской репутации? Вряд ли она у меня есть. Теперь я лишь аттракцион, ярмарочный монстр. Меня это не беспокоит.
– Вас еще не окружили репортеры, Джоанна Юнис, ведь операция закончилась не так давно. Но пресса побежит за вами по пятам, когда мы пойдем в суд… а может быть, и раньше, когда кто-нибудь из вашего персонала или персонала доктора Хедрика проболтается о вашем выздоровлении.
– И все же я останусь монстром. А кому какое дело? В наше время никакое чудо не может оставаться сенсацией более двух дней. Когда я была ребенком, все было по-другому, Джейк. Но мне уже больше полувека наплевать, что обо мне говорят. Созданный нами имидж компании – это образ компании, а не моей персоны. Новое поколение не обращает особого внимания на мнение публики.
Мистер Саломон задумался.
– Я думаю, вы правы насчет молодого поколения, Джоанна Юнис. Только люди моего поколения и старше уделяют внимание таким вещам. Но вы же понимаете, что мне не следует жить под вашей крышей. И я это тоже понимаю.
– Джейк, я не хочу заставлять вас силой. И не хочу компрометировать вас…
– Меня?! Я думаю только о вашей репутации. По крайней мере, среди ваших слуг.
(Ну и лицемер. Спросите-ка его, как он затащил меня в гардероб, когда Каннингэм был совсем рядом. Давайте, спросите его.)
– Джейк, это очень мило с вашей стороны, но кухонные сплетни моих слуг мне совершенно безразличны. Но я смогу защитить вас от сплетен, сэр. У меня теперь есть традиционная викторианская компаньонка – почтенная служанка. Она будет спать через дверь от меня, где раньше спал Хьюберт. Если вы захотите, она всегда может присутствовать при наших встречах.
(– Эй, что это вы! Вини нам здесь еще только не хватало! Она-то, может, и пойдет на это, но Джейк ни за что не согласится. Аккуратнее, дорогая.
– Юнис, не беспокойтесь.)
Юрист удивленно поднял брови.
– Вы уже наняли служанку? Удивительно. Хотя вы, в общем-то, никогда не теряли времени понапрасну. Или вы перераспределили обязанности вашего персонала?
– И то и другое, Джейк. Я подумала, что доктор Гарсиа все равно будет настаивать на квалифицированном уходе… и уговорила одну из сестер совместить обе должности. Вини. Вы ее видели, рыженькая такая.
– Может быть, и видел.
(«Может быть»! Все вы, мужчины, лицемеры. Если он и не шлепал ее по заднице, то наверняка уже собирался.)
– Я довольна, что она будет со мной. Она умненькая. Образованная. Способна научить меня всему, что мне необходимо знать. Как медсестра она привыкла заботиться о людях больше, чем служанка Я, конечно, использовала обычный козырь, чтобы уговорить ее – деньги, но постаралась не задеть ее профессиональную гордость. Она будет считаться моей медсестрой и оказывать услуги по дружбе. Я думаю, сейчас она спит. Но она встанет и будет наблюдать за нами, если ее попросить. Мне послать за нею?
– Что? Вот еще глупости, Джоанна Юнис. Вы делаете из мухи слона.
– А мне показалось, что этим занимаетесь вы, Джейк. Я действительно чувствую себя беззащитной как женщина… хотя, когда я была больным стариком, я была более уязвима, чем в этом молодом и сильном теле. Но когда вы со мной, я чувствую себя в безопасности, а когда вас нет – наоборот. Джейк, я не могу вас заставить жить здесь… но неужели вы не видите, как сильно могли бы мне помочь? Сколько у вас комнат в Гибралтарском клубе?
– Две. Этого для меня вполне достаточно.
– Две комнаты, но они там маленькие… а зеленая комната такая же большая, как эта. Из нее можно прорезать дверь в библиотеку – пусть она будет вашим кабинетом. Перевезите туда все, что вам необходимо для ваших дел и для моих, там много места для папок и книг. Джейк, мне не нужен этот огромный мавзолей, как и вам не нужен ваш дом. Но если бы я попыталась продать его, то не смогла бы получить и десяти процентов стоимости; я построила его в самый разгар Безумных лет, и это настоящая крепость, попрочнее иного блиндажа. А смутное время может повториться. И я рада, что не пожалела тогда денег на строительство. К тому же вам здесь было бы удобнее, особенно когда вы занимаетесь моими делами.
– Мне уже приходилось заниматься здесь вашими делами. Джоанна Юнис. В качестве вашего опекуна мне пришлось взять на себя управление и вашим домашним хозяйством.
– Разве Каннингэм не избавил вас от этих хлопот? Надо будет с ним серьезно поговорить.
– Нет, он выполнял свои обязанности как и раньше; я ничего не изменил. Но мне пришлось просмотреть хозяйственные записи, проверить расходы… Черт возьми, они вас нагло обворовывают. Особенно Каннингэм.
– Хорошо!
– Что в этом хорошего?
– Джейк, вы говорили, что мое состояние невозможно растратить. Если мой лакей пускает налево две трети того, что покупает для меня – а он всегда это делал – значит, он будет стараться не потерять эту работу. Поэтому ему приходится угождать мне во всем. Джейк, разве можно дешевле купить подобие преданности? Пусть приворовывает! Не надо закрывать рот коню, идущему по полю пшеницы. Хороший конь всегда должен иметь свой кусок сахара.
– Но это же сущая коррупция.
– Вся страна коррумпирована, и ничего тут не поделаешь. У нас просто нет выбора. Сложно жить в загнивающем обществе. Джейк, я хочу, чтобы вы жили здесь. Я надеюсь, что вы будете жить здесь. Я буду чувствовать себя счастливой и защищенной, если вы будете жить под одной крышей со мной. Не беспокойтесь о моей репутации, а Вини поможет защитить вашу. И не думайте о таких пустяках, как хозяйственные расходы, подписывайте все с закрытыми глазами. Зато вы можете вдребезги разлаять Каннингэма, если он чем-то вам не угодит, – такова цена за привилегию надувать меня. Кстати, начальник охраны тоже меня обворовывает, я думаю, на пару с Каннингэмом. Я никогда не пыталась вникнуть в их делишки. Зачем пугать людей и ломать отлаженный механизм?
Саломон улыбнулся.
– Джоанна Юнис, молодая и красивая женщина, ваша речь удивительно похожа на речь одного циничного старикана, которого я когда-то знал.
– Разве, дорогой Джейк? Я должна научиться говорить по-другому. Я теперь должна оставить циничные стариковские выходки вам и стараться вести себя как настоящая леди. Если смогу. Но, пожалуйста, не надо разрушать наше милое домашнее хозяйство реформами, а то все получится как у реформистских администраций: то же самое, но менее эффективно и еще дороже. Разве ваши слуги вас не обворовывают?
Юрист несколько смутился.
– Ну… конечно. Но у меня очень хороший повар. Если бы я его уволил, то, в конце концов, за то же жалование я смог бы найти лишь такого, который кладет сахар в подливку. Меня разозлило то, что они вас обворовывают, когда вы совершенно беспомощны. Я бы и не подумал вмешиваться, если бы вы были здоровы. Я вам верну ваше хозяйство в том же состоянии, в каком оно и было.
– Спасибо, Джейк. Сейчас, хотя я и не могу пока назвать себя леди, я уже не чувствую себя циничным стариканом. Я чувствую себя женщиной, которая была больна и еще не совсем поправилась. Мне надо бы прилечь. Вы мне поможете?
– Я позову сестру.
– Джейк… давайте перестанем церемониться из-за моего нового тела. Дайте мне вашу руку. Я могу встать, если вы позволите мне опереться на вас.
Саломон сдался. Он протянул ей обе руки, помог встать и отвел к постели. Джоанна Юнис легла и, накрывшись одеялом, сняла пеньюар.
– Спасибо, Джейк.
– Не за что, Джоанна Юнис.
– Вы придете позавтракать со мной? Или пообедать, если вы не хотите рано вставать?
– Я приду к обеду.
– Буду ждать.
Она протянула ему руку. Он взял ее, чуть поколебался и поцеловал.
Джоанна Юнис не выпустила его руки.
– Подойдите ближе, Джейк, дорогой. – Она взяло его лицо в ладони. – Вы любили ее?
– Да.
– Я тоже.
– Я знаю.
– Произнесите мое имя. Мое новое имя.
– Джоанна… Джоанна Юнис.
– Спасибо вам, Джейк.
Не отпуская рук, она нежно поцеловала его в губы.
– Спокойной ночи, Джоанна Юнис.
Он быстро вышел.
(– Джоанна, сучка-то вы этакая, вы слишком его торопите.
– Вовсе нет!
– Как же нет? Я уже думала, что вы затащите его в постель.
– Смешно подумать!
– И вы сами тоже слишком торопитесь.
– Юнис, перестаньте придираться. Я почувствовала, что мне будет приятно поцеловать его. В конце концов, есть много культур, в которых принято, чтобы мужчины целовались друг с другом в знак дружбы.
– Если вы еще этого не поняли, то должна вам сказать, что вы больше не мужчина – вы гибрид.
– Я заметала. Послушайте, любопытная, этот символ был необходим. Я должна была дать ему понять, что он может до меня дотрагиваться и даже целовать на прощанье… и что это в порядке вещей… В этом нет ничего страшного. Отец всегда целовал меня на ночь, пока я не вырос.

Предыдущая страница 9 Следующая страница


Не убоюсь я зла 10

– Ну что же… Вероятно. Джейку придется стать вашим папашей. Не особенно рассчитывайте на это, Джоанна. Я должна вам сказать, девочка, что Джейк может целоваться гораздо лучше. Он может так поцеловать, что у вас внутри все растает, начиная от пупка… и во всех направлениях.
– Что же… возможно, хотя и трудно поверить. А теперь давайте помолчим и постараемся заснуть. Я устала.
– Вы любите меня, босс?
– Я никогда не переставал любить вас, дорогая, и никогда не перестану.
– Я тоже… Жаль, что не могу поцеловать вас перед сном. Спите, босс. Все будет хорошо.)
Но не успела она заснуть, как вошла Вини в халате и тапочках.
– Мисс Джоанна, – тихо позвала она.
– Что, дорогая? Включите свет.
– Мистер Саломон сказал, что вы легли спать…
– Похоже, вы уже спали. Он вас разбудил?
– О нет. Я болтала с мисс Слоун, она сегодня дежурит. Но доктор Гарсиа сказал, чтобы я опустила вашу постель, когда вы ляжете. Как это сделать?
– Я сама могу это сделать, не вставая с постели. Вот так – вниз, а вот так
– вверх. Я еще не спала. Я опущу ее, прежде чем вы уйдете… Можете сказать доктору Гарсиа, что я вела себя хорошо.
– Отлично! Вы можете принять эту капсулу, если хотите. Хотя мисс Слоун говорит, что доктор отменил снотворные.
– Да, я приму ее: я хочу заснуть сразу. Подайте мне, пожалуйста, воды… и поцелуйте меня на ночь. Если вы этого не сделаете, то я буду дуться, вызову мисс Слоун и попрошу ее.
– Придется… – нахмурилась Вини.
Через минуту Винифред ушла.
(– Ну, Юнис? Как вам понравился этот поцелуй?
– Неплохой. Восемьдесят процентов от того, как может Джейк.
– Вы дразнитесь?
– Сами увидите. Вини миленькая, но у Джейка больше практики. Я вовсе не принижаю достоинств Вини. Я думала, вы ее уложите с нами.
– Когда мисс Слоун следит за нашим сердцебиением? Вы меня за дурочку принимаете?
– Да.
– Давайте-ка спать!)

Глава 12

В Париже и Монтевидео продолжались мирные переговоры. Обе стороны тем не менее не прекратили огонь, а погибшие не жаловались. Орган студенческого самоуправления Гарвардского университета уволил нового президента и прекратил свое заседание, не назначив нового. Секретарь HEW заявил о своем намерении увеличить содержание воды в бухте Сан-Франциско на тридцать семь процентов. Комиссия по рекам и гаваням объявила его решение неправомочным. В Алма-Ате сержант корпуса морали произвела на свет здорового двухголового мальчика посредством кесарева сечения, его увидели во всем мире и на Луне через спутниковую связь. В Вашингтоне IRS, действуя согласно положению о бюджете в экстренных ситуациях от 1987 года, объявил временное семипроцентное повышение налога на прибыль. В Майами мисс Вселенная (мисс Гана – 42-22-38) через секретаря и переводчика заявила, что намеревается стать командиром первого звездного корабля и что для этого она два года изучала под гипнозом неоэйнштейновскую механику. Генеральный секретарь национального братского общества космонавтов, астронавтов и космических инженеров публично подверг сомнению способность мисс Вселенной решать даже простейшие арифметические задачи. Мадам президент федерации женских клубов мира заявила, что почетный секретарь – контрреволюционный штрейкбрехер и представляет собой типичный пример мужского шовинизма. В Лос-Анджелесе смертность от смога снизилась на три процента в результате срочных мер по снижению загрязнения среды и сильного западного ветра.
Мисс Джоанна Юнис Смит сидела в позе лотоса на гимнастическом мате перед большим зеркалом. Ее компаньонка сидела в той же позе.
– Вини, вам удобно, дорогая?
– Очень.
– Мне кажется, у вас более гибкое тело, чем у меня. Хорошо, давайте настроимся на упражнение. Начинайте.
– Хорошо. Но, мисс Джоанна, что это значит? Мне это нравится. Я так расслабляюсь. Но я совсем не понимаю, что делаю.
– Здесь не надо ничего понимать. Но если вы хотите объяснить это словами, то это означает и покой, и любовь, и взаимопонимание – все, что ассоциируется с добром. Но здесь не надо думать. Здесь надо быть. Откройтесь всему этому. Откройтесь всему хорошему. Не думайте. Не думайте даже о том, что вы не должны думать. Просто будьте.
– Хорошо.
– Ну, начнем. Не забывайте о дыхании.
– Ом мани падме хум.
(– Ом мани падме хум. Босс, видите, какая у нее аура? Должно быть, она провела бурную ночь.
– Помолчите, Юнис; это вы придумали молиться.)
– Ом мани падме хум.
– Ом мани падме хум. (– Ом мани падме хум.)
– Ом мани падме хум. Ом мани…
(– Достаточно, Джоанна.
– Почему так быстро, дорогая? Прошло только двадцать минут.
– У меня свои часы. Мы разогрелись. Мы готовы, Вини даже больше чем готова. Придется ее вывести из транса.)
– Ом мани падме хум. Винифред, Вини, услышь меня. Солнце встает, нам пора.
Вини все еще сидела в позе лотоса: подошвы ног – на бедрах, руки – между ног, ладони направлены вверх. Равномерно дыша, произносила она слова молитвы. Глаза ее закатились, и видны были только белки.
– Вини. Возвращайтесь. Пора. Ее глаза вернулись в нормальное положение; вид у нее был смущенный. Она улыбнулась.
– Уже? Мне показалось, что не прошло и минуты. Должно быть, я уснула.
– Такое случается. Вы готовы? Ваше тело теплое, расслабленное и мягкое, как шелк?
– Да.
– Тогда начнем с простых упражнений. Джоанна Юнис, похожая на распускающийся цветок, плавно поднялась с мата.
– Вы подстраховывайте меня, а я буду подстраховывать вас. А на десерт сделаем парные упражнения. – Джоанна взглянула на себя в зеркало. – Мне кажется, мой живот крепнет с каждым днем.
– Он совершенен, и вы это знаете.
Вини медленно поднялась и зевнула.
– Все еще хотите спать, дорогая? Наверное, сегодня ночью вам снились неприятные сны?
Вини слегка покраснела, потом пожала плечами и улыбнулась.
– Нет, приятные. Только спала я мало. Надеюсь, мы вас не очень беспокоили?
– Я ничего не слышала. Я бы ни о чем и не догадалась, если бы вы мне не сказали, когда ложились спать. Дорогая, если вы не выспались, может, вы будете только подстраховывать?
– О нет. Я больше получаю от наших упражнений, чем вы. Не хочу пропустить ни одного дня. Но, в общем-то, я не выспалась. Пауль… Ой! Чуть не проболталась!
– Считайте, что я ничего не слышала.
– Он был до половины третьего. Конечно, я не выспалась. Но я вовсе не жалею об этом!
– Я уверена, что не жалеете. Вини, дорогая, вы не подумайте, что я сую нос в чужие дела. Это обыкновенное любопытство. Я ведь еще девушка.
Сестра удивленно посмотрела на нее.
– Но…
Джоанна Смит улыбнулась.
– А, сладкая моя, я знаю, что значит это «но». Мисс Бранка была замужем… и Иоганн Смит был женат четыре раза, не говоря уже о том, сколько раз ему приходилось выпрыгивать через окно. Но Джоанна Юнис – девственница… въезжаете, куколка?
– Ну, если посмотреть с этой стороны…
– Только так. Поэтому мне все любопытно, как девушке-подростку. Но если бы даже мне все рассказали, я бы все равно ничего не поняла. Хотя вы, конечно, будете помалкивать. Куда мне спешить? Когда-нибудь я и сама все узнаю. Так что нечего вам передо мной краснеть. Давайте продолжим наши упражнения. Я буду делать движения черепахи, а вы меня подталкивайте.
После часа растяжек, сгибаний и различных поз Джоанна Юнис сказала:
– Достаточно. А то с нас польется пот.
Раздался звонок.
– Черт возьми, то есть я хотела сказать: «Боже мой!» Скорее натягивайте ваше трико, дорогая. Держите ваш халат.
– Я готова.
Одевшись за считанные секунды, Вини вышла.
(– Как мы сегодня выглядим, Юнис? Вы довольны своими грудками?
– Только наполовину, Джоанна. Кстати, на следующей неделе можно будет заниматься поменьше.
– А стоит ли? Упражнения – это самое приятное, не считая, конечно, посещений нашего господина и опекуна. Скажите мне, дорогая, вы переживаете из-за того, что Бетси не получила нужной информации?
– Вовсе нет. Это вы переживали. Я не ожидала ничего другого. Никто толком не знает, как работает память. Наверняка известно лишь то, что каждый ученый уверен в своей правоте и считает прочих дураками.
– Я сейчас вспомнила о плоских червях, планариях. Если одного обучить чему-либо, а затем порубить на кусочки и скормить его другому плоскому червю, то последний, оказывается, научится тому, чему обучили первого. Значит…
– Босс! Я вам не плоский червь! Я уже говорила вам, что тело все помнит, и… давайте оставим это. Сюда идут.)
– Мисс Джоанна, это доктор Гарсиа и мистер Саломон.
– Хорошо. Я не буду одеваться; мы еще не закончили. Бросьте мне мой пеньюар… нет-нет, непрозрачный. Мне кажется, тот, что называют «лондонским туманом», подойдет лучше.
– Да. Я тоже так думаю. В нем вы выглядите лишь наполовину голой.
– А кто научил меня так одеваться, Вини?
(– Я научила.
– Конечно, Юнис, но пусть Вини думает, что она – моя учительница, а я – хорошая ученица, которая всегда делает то, что ей говорят.)
– Пожалуйста, скажите господам, что я сейчас буду готова.
Мисс Смит подкрасила губы, и решив, что никаких добавлений больше не требуется, вспушила свои короткие волосы щеткой, вступила в тапочки на высоком каблуке, накинула пеньюар и посмотрела на себя в зеркало. Прозрачность была на нужном уровне, но лицо выглядело слишком скромно. Поэтому она решила добавить помады.
Теперь она была удовлетворена своей внешностью.
(– Босс, мы выглядим как дорогая проститутка.
– Надеюсь, что очень дорогая. Вам не нравится?
– Нравится. Я вам аплодирую.)
Она вышла из туалетной в свой будуар.
– Доброе утро, доктор. Привет, Джейк, дорогой. Присаживайтесь. Кофе? Или отыскать в подвале бутылочку старой крысиной отравы из Кентукки?
– Кофе, – согласился Саломон. – Вы выглядите очаровательно, моя дорогая.
– Ужасно я выгляжу. Я упражнялась, и от меня несет, как от лошади.
– Ну разве что как от маленькой пони. Я включу вентиляцию, Джоанна Юнис. Доктор Гарсиа хочет вас осмотреть.
– Да? Что-нибудь случилось? Я чувствую себя превосходно. Если, конечно, не обращать внимания на эти железные решетки вокруг меня и на твердую как камень подушку.
– Доктор Гарсиа считает, что решетки можно убрать. Джоанна Юнис, было неразумно обращаться в суд, пока вы были под медицинским наблюдением. Но доктор думает, что теперь – самое время.
– О, а как насчет батальона психологов?
– Они будут с нами. Может быть, в них не будет нужды. Но мы будем готовы отразить атаки судебных экспертов на высоком профессиональном уровне. Вам придется настроиться на долгие расспросы, наши эксперты тоже должны подготовиться к судебному разбирательству.
(– Подготовиться оправдать их сумасшедшие гонорары! Не волнуйтесь, босс. Когда поблизости будет какой-нибудь психолог, я тут же спрячусь и примолкну.)
– Отлично. Я очень рада, что доктор Гарсиа считает меня здоровой. Пройдемте в мою гардеробную, доктор. Вини, идите со мной. Джейк, «Уолл-стрит джорнел» вон на том столике.
Оставшись наедине с доктором и сестрой, мисс Смит спросила:
– Доктор, мне лечь на массажную кушетку?
– Нет. Это обследование – чистая формальность. Чтобы я мог с чистой совестью записать в журнал, что провел окончательный осмотр. Я прослушаю вас, попрошу открыть рот и сказать «а-а» и прочее в том же духе. Сядьте, пожалуйста, за столик и приспустите халат.
– Да, сэр.
Она сидела молча, пока он выслушивал ее, кашляла, когда он просил, резко вдыхала и с шумом выдыхала по его требованию. Один раз она сказала:
– Мне щекотно! А для чего вы это делаете?
– Прощупываю, нет ли опухоли. Формальность, хотя вас уже давно не проверяли на новообразования.
(– Вам приятно, малышка?
– Может быть, вам приятно, Юнис. Мне – нет. Я предпочитаю более романтический подход.
– Не обманывайте свою бабушку, малышка. Вам нравится.)
Доктор закончил осмотр и задумчиво посмотрел на свою пациентку.
– Что-нибудь еще, сэр?
– Нет, все. Или вас что-нибудь беспокоит?
– Вовсе нет. Я чувствую себя совершенно здоровой. На мне можно пахать.
– Да. И осмотр вполне это подтверждает. Тем не менее, я беспокоюсь о вас.
– Почему, доктор?
– Потому что ваш случай уникален. Я понимаю в нем столько же, сколько и вы. Джоанна, когда вы покинули этот дом еще будучи мистером Смитом, я не ожидал, что когда-либо увижу вас живой. Когда вас привезли обратно, я не надеялся, что вы придете в сознание. Когда вы пришли в сознание, я жалел вас… потому что не думал, что вы когда-либо оправитесь от вашего паралича. Однако вы живы и, похоже, здоровы.
– Почему «похоже», доктор?
– Не знаю. Мы очень мало знаем о пересадке органов, а о пересадке мозга – лишь то, что узнали из вашего случая. Джоанна, в течение последних двух недель не было каких-либо оснований, кроме осторожности, следить за вами больше, чем за любой другой молодой и здоровой девушкой. Скажем, за Винифред. – Он пожал плечами. – Из вас двоих вы кажетесь даже более здоровой. Однако я готов поспорить, что если не случится ничего непредвиденного, то Винифред проживет отведенное ей время, в то время как вы не вписываетесь ни в какой график. Вы уникальны. Пожалуйста, не подумайте, что я хочу вас напугать, но только глупцы строят предположения, основываясь на незнании. А я вроде бы не глупец.
– Доктор, – спокойно ответила она, – вы говорили, тело может отторгнуть мозг или наоборот, что для меня одно и то же. Или что без всякой видимой причины я могу упасть замертво от удара или еще чего-нибудь. Но я это знаю; я много читала о пересадках органов, когда была еще Иоганном Смитом. Я не боюсь. Если это случится – что же, у меня была отличная увольнительная от старости с ее болями и скукой. – Она счастливо улыбнулась. – Это все равно что умереть и попасть с рай… пусть даже не навеки.
– Я рад, что вы относитесь к этому философски.
– Не философски, доктор, а с радостью и удивлением, с жадным желанием получить от этого как можно больше. Не потерять ни одной золотой секунды!
– Хорошо… Я рад, что Винифред останется с вами, и надеюсь, что вы ее не скоро отпустите…
– Она останется со мной, сколько захочет сама. Я надеюсь, навсегда.
– …поскольку в противном случае я стал бы беспокоиться. Если что-нибудь с вами случится, Вини может оказать срочную помощь не хуже меня, и у нее для этого здесь есть все необходимое. Она знает, и вы должны знать, что всегда можете рассчитывать на мою помощь. Хорошо, дорогая, давайте снимем с вас этот передатчик; теперь за вами больше не будут следить. Сестра, дайте спирт и вату.
– Да, доктор.
Винифред прошла мимо массажного столика к шкафу с медикаментами.
Доктор Гарсиа снял крохотный передатчик.
– Небольшое раздражение и слабый отпечаток на коже. Принимая во внимание то, как быстро вы восстанавливаетесь, думаю, что завтра вы уже не найдете, где он был. Но теперь мне будет не хватать моего утреннего кино.
– Сэр?
– Вряд ли вам кто-нибудь говорил, но я наблюдал за мониторами каждое утро, когда вы делали упражнения… и думал, что у вас слишком сильно забьется сердце или дыхание резко участится. Но ничего такого не случилось. Ничего выходящего за пределы нормы. Я лишь мог определить, что вы делаете какие-то не очень интенсивные упражнения.
– Да. Я занималась йогой.
– Ну, я не назвал бы йогу «не очень интенсивной». Или мы говорим о разном?
– Конечно, йога – не бег на сто метров и не поднятие тяжестей. Но я… и Вини… осваивали классические позы. Все, кроме стойки на голове. Вы видите, как я благоразумна? Я знаю, что у меня там зашит протез.
– Я бы ей не позволила, доктор! Но она никогда не пыталась этого сделать. Честное слово, никогда.
– Доктор, я не наращиваю мускулатуру для показа; я просто пытаюсь в совершенстве овладеть своим новым чудесным телом. Вот, смотрите.
Джоанна сбросила пеньюар и стала в шести дюймах от тренировочного мата… перенесла свой вес на левую ногу и, медленно наклонившись вперед, подняла вверх правую ногу так, что получился шпагат. Обхватив левую ногу руками, она прижалась щекой к голени.
Выдержав эту позу, она опустила обе руки на пол, медленно подняла левую ногу и, прогнувшись, сделала стойку на руках.
Затем левая нога плавно, как падающий лепесток, опустилась вниз, прогиб спины перешел в колесо, и она перетекла в алмазную позу, касаясь пола локтями и коленями. Выдержав эту позу, она медленно перешла в «лотос».
(– Ом мани падме хум.
– Ом мани падме хум. Вы бы следили за «калиткой», девочка. К чему нам ее всем показывать?)
Доктор Гарсиа захлопал в ладоши.
– Превосходно! Невероятно! Как и все, что касается вашего случая. Вини, вы так можете?
Джоанна плавно встала,
– Конечно, может! Вини, снимайте трико и покажите доктору.
Сестра залилась краской.
– Нет, я не могу! Не верьте ей, доктор. Я только учусь.
– Ерунда. Ей надо только научиться держать равновесие. Приходите недели через две, и она выдаст вам все это не хуже меня.
– Но если не Вини вас этому научила, то кто же?
(– Ой! Осторожнее, босс: он что-то учуял!)
– Сколько вам лет, доктор?
– Тридцать четыре.
– Я научилась этому за сорок лет до того, как вы родились. У меня не было времени поддерживать этот навык, а затем мое физическое состояние не позволяло мне этим заниматься. Но все это вернулось ко мне так быстро, что я должна признать, что даже ребенком я не была такой гибкой, как миссис Бранка.
(– Пусть-ка попробует это проверить.
– Никогда не врите так сложно, босс.
– Послушайте, детка, я врал не краснея еще тогда, когда ваша бабушка была в пеленках. Вернее, ваша прабабушка.)
– Что же… я запишу это в свой отчет… если умудрюсь сформулировать. Вот ваш пеньюар, Джоанна.
– Спасибо.
Она взяла пеньюар, но не надела его.
– Доктор, мистер Саломон позаботится о выплате вашего гонорара и погашении всех расходов. Но я хочу кое-что к этому добавить, чтобы показать, как высоко я вас ценю.
– Врач не должен брать больше, чем ему полагается… и, поверьте мне, мой гонорар весьма велик.
– И все-таки я сделаю это. – Она отбросила пеньюар. – Вини, отвернитесь, дорогая.
Она подошла к нему и прижалась, раскрыв губы для поцелуя.
На мгновение он растерялся, затем обнял ее и поцеловал. Джоанна глубоко вздохнула, ее губы открылись, и она еще плотнее прижалась к нему.
(– Эй, не потеряйте сознание!
– Не мешайте мне, Юнис. Я занята!)
Доктор оторвался от Джоанны, перевел дыхание и серьезно посмотрел на нее. Он наклонился, поднял пеньюар и помог ей одеться.
– Спасибо, доктор.
Она повернулась к нему и улыбнулась.
– Хм… Думаю, что могу без зазрения совести сообщить, что вы в отличном физическом состоянии.
– Мистер Саломон ждет.
– Пожалуйста, скажите ему, что я сейчас выйду.
Джоанна подождала, пока за ним закроется дверь. Затем она прижалась к Винифред и засмеялась:
– Вини, вы отворачивались? Надеюсь, вы ничего не видели?
– Я отворачивалась. Но я все-все видела в зеркале.
– Так вот что такое поцелуй! Дорогая, я уже почти не чувствую себя девственницей.
– Что, хорошо он целуется? Похоже, вам понравилось.
– Я не знаю. Я не могу судить. Дорогой, милый Джейк целует меня, вы видели это. Но он целует меня, словно дядюшка племянницу. Доктор – первый мужчина, который поцеловал меня по-настоящему. Я почувствовала себя такой маленькой и беззащитной, что чуть было не завалила его на мат. Вы никогда его не целовали?
– Его? Джоанна, дорогая, если бы я даже поцеловала его, а потом сказала бы об этом медсестрам, они бы мне не поверили. Доктор Гарсиа даже по попке никого никогда не похлопает, только рычит.
– Мне кажется, он как-то раз похлопал меня по попке. Но я точно не помню. Тогда я еще не совсем пришла в себя.
– Я знаю. Я видела это и даже не поверила своим глазам. Кстати, вы и вправду заставили бы меня раздеться перед ним? Нет, вы, конечно, шутили.
– Почему же? Заставила бы.
– Да. Но вы пациентка, а я медсестра. Предполагается, что я только робот и надзиратель.
– Но мы-то знаем, что это не так.
– Да… в любом случае, я бы не смогла сделать это упражнение. Оно для меня слишком сложное.
– Я сказала ему, чтобы он пришел через две недели. Тогда вы сможете продемонстрировать ему все, чему вы научились. Напомнить ему?
– О, Джоанна! Вы снова меня дразните. Неужели вы думаете, что я смогу делать это без вашей помощи всего через две недели?
– Я знаю, что сможете. Но не в одежде и не в чулках. Но если вы будете краснеть и робеть, то мне лучше не напоминать дорогому доктору.
– Хм… похоже, он здорово целуется. Но Пауль не одобрит.
– Чего он не одобрит? То, что вы демонстрируете доктору, как хорошо вы владеете своим телом? Или то, что вы целуете доктора? Или то, к чему может привести поцелуй? И откуда Паулю все это знать, если вы ему не скажете?
(– Босс, вы развращаете современную молодежь.
– Яйца курицу не учат, Юнис. Этот Пауль либо не хочет на ней жениться, либо не может, потому что уже женат. В любом случае он не имеет права ее монополизировать. Как вы сами заметили, секс – вовсе не спорт, а способ быть счастливым.)
– Хм… В любом случае доктор не станет меня целовать. Он даже не догадывается, что я женского пола.
– Ни за что этому не поверю. Ни вы, ни он не глупы. Он поцелует вас, если я предложу ему сделать это в качестве знака восхищения великолепным выступлением. У вас будет две недели, чтобы решиться. А сейчас я должна выйти к моему дорогому Джейку.

Глава 13

– С разрешения высокого суда истцы хотят привлечь внимание к тому факту, что для этого нет достаточных оснований. Это дело касается Иоганна Себастьяна Баха Смита, который является дедом четырех истцов, и вопроса о его дееспособности… но адвокатская группа даже не знает, присутствует ли он на этом заседании.
– Требую порядка! Сейчас же прекратите шум. Или я прикажу очистить зал. Адвокат, вы утверждаете, что эта молодая леди, на которую я указываю, не является Иоганном Себастьяном Бахом Смитом?
– Ваша честь, я ничего не утверждаю. Я лишь хочу заметить, что в наших документах нет ничего подтверждающего, что персона, на которую указал судья, является Иоганном Себастьяном Бахом Смитом, и вопрос о его дееспособности не может быть рассмотрен до тех пор, пока у нас не будет доказательства, подтверждающего его личность.
– Адвокат пытается учить суд правосудию?
– Ни в коем случае!
– Но ваша речь прозвучала именно так. Позволю себе напомнить адвокату, что суд вершит правосудие и его процедуры определяются законом.
– Конечно, ваша честь. И поверьте, я вовсе не хотел никого поучать.
– Вы были на одну шестнадцатую дюйма от этого. Смотрите, чтобы этого больше не повторялось, иначе я обвиню вас в неуважении к суду.
– Да, ваша честь.
– …поскольку я устал от поведения почти половины присутствующих и, по крайней мере, от девяноста процентов репортеров, я приказываю бейлифу очистить помещение. Эвелин, берите свой взвод и быстро освободите зал от этого сброда… а если при этом ненароком разобьете одну-другую видеокамеру, невелика беда. Адвокаты, истцы, опекун и его подопечная… предполагаемая подопечная, так и запишите в протокол, подождут в моих апартаментах, пока зал не очистят от этого тупого быдла.
– Джейк, это так весело! Я – это не я. Значит, я совершенно без денег и свободна как птица. Вам придется жениться на мне и спасти от богадельни.
– Иоганн, не порите чушь! Все это очень серьезно.
– Джейк, я просто отказываюсь смотреть на это серьезно. Если я – не я, значит я мертв. Я отдал бы все свое состояние, чтобы посмотреть на любящих отпрысков, когда будет зачитываться мое завещание, и они узнают, что им досталась чисто символическая сумма, которая к тому же даже не освобождена от налога. Джейк, каждый богач хочет услышать, как зачитывается его завещание… а мне вполне может представиться такой шанс.
– Хм. Если следовать их логике, то Юнис имеет право присутствовать на зачтении завещания. Помните этот параграф: «Все те, кто, хотя и не названы поименно, но состоят у меня в штате, после моей кончины…»
– Не могу сказать, что помню, но если вы так его написали, то он там.
– Он там. Если вы не Иоганн, то вы Юнис. Здесь либо одно, либо другое.
(– Нет! И то и другое!
– Юнис, это будет весело!
– Я тоже так думаю, босс!)
Выбранная судьей Мак-Кемпбеллом часть его апартаментов оказалась удобной гостиной. Войдя в нее, он посмотрел вокруг себя.
– М-м-м… Джейк, Нед, мисс Смит, Алек, миссис Севард, миссис Фрабиш… а вы – миссис Крамптон, не так ли? Миссис Лопес. Паркинсон, а вы-то какого черта сюда приперлись?
– Дружеское любопытство, ваша честь.
– Вы не друг этого суда, вам здесь не место.
– Но…
– Вы сами выйдете или предпочитаете, чтобы вас вышвырнули?
Паркинсон предпочел выйти сам. Когда дверь за ним закрылась, судья сказал:
– Сперлинг, установите этот аппарат так, чтобы я мог записывать, когда захочу, и можете быть свободны. Алек, вы, похоже, настроены мне возразить,
– Я? Ну что вы, судья!
– Хорошо. В этом дурацком деле нам придется пробираться сквозь густой туман, и ваши возражения не помогут разогнать его. – Судья подошел к бару.
– Алек? Вам джин и тоник, как обычно?
– Спасибо, судья.
– Ах, я и забыл о дамах. Что-нибудь выпьете, миссис Севард? Или лучше кофе? Этот аппарат может приготовить и чай, но не уверен, помню ли я, на какую кнопку для этого надо нажимать. А что смешать для вашей сестры? И ваших кузин? Мисс Смит? Я помню, что вы, бывало, заказывали в Гибралтарском клубе. Ваше вкусы не изменились?
(– Осторожно, босс! Он это неспроста спрашивает.
– Успокойтесь, Юнис.)
– Судья, теперь, когда я в новом теле, мои вкусы несколько изменились. Но я с любовью вспоминаю славный «Глен-Грант», который я пил до того, как мне его запретили врачи. С тех пор я не пробовал ничего похожего, но поскольку здесь решается вопрос о моей дееспособности, то я выберу кофе. Или кока-колу, если ее можно получить от этой вашей козы.
Судья потер нос и задумался.
– Я не уверен, относится ли это к вопросу о вашей дееспособности: мы ведь еще не установили вашу личность. О «Глен-Гранте» вам вполне мог рассказать Джейк. А то, что Иоганн Смит заказывает кока-колу, меня просто шокирует.
Джоанна улыбнулась ему.
– Я знаю, это не в моем духе. Но врачи запретили мне газированные напитки задолго до того, как заставили отказаться от виски. Примерно в то время, когда вы поступили на юридический факультет. То есть если я Иоганн Смит. Если же нет, то прошу меня извинить… поскольку в этом случае я не являюсь подопечным суда и меня здесь не должно быть.
Мак-Кемпбелл задумался еще больше.

Предыдущая страница 10 Следующая страница


11 Роберт Хайнлайн

– Джейк, вы не хотите предостеречь вашего клиента? Нет, не клиента, вашу… нет, тоже не то. Будь я проклят, если знаю, кто вы. Собственно, это мы и должны установить. Молодая леди, присаживайтесь. Я принесу вам стакан кока-колы. Алек, спросите, что будут пить эти дамы, и обслужите их. Джейк и Нед, угощайтесь сами. У нас с Алеком завтра утром встреча с кое-какими рыбками в Новой Шотландии. И они не будут ждать, пока в этом деле наступит неожиданный поворот. Алек, черт побери вашу ирландскую душу, вы серьезно сомневаетесь в личности этой молодой леди?
– Хм… Судья, вы снова упрекнете меня в желании поучать и неуважении к суду, если я осмелюсь заметить, что ваш вопрос поставлен не совсем корректно?
Мак-Кемпбелл вздохнул.
– Молодая леди, не обращайте на него внимания. Мы жили с ним в одной комнате, когда учились в колледже, и он всегда, когда приходит ко мне в суд, начинает выкаблучиваться. Когда-нибудь я влеплю ему суток тридцать, чтобы он серьезно все это обдумал, а завтра в половине пятого утра я столкну его в очень холодную воду. Как бы случайно.
– Валяйте. Мак, а я подам на вас в суд прямо там, в Канаде.
– Я знаю, что он был вашим соседом по комнате, судья. Вы жили на Дартмаут, дом семьдесят восемь, не так ли? Почему бы не позволить ему задавать мне вопросы и убедиться, кто я такая?
– Так нельзя подходить к этому делу! – резко возразила миссис Севард. – Сперва вы должны снять отпечатки пальцев этой… этой самозванки, а затем…
– Миссис Севард!
– Да, судья? Я только хотела сказать…
– Заткнитесь!
Миссис Севард умолкла. Судья Мак-Кемпбелл продолжал:
– Мадам, если я веду себя неофициально в своих апартаментах, это не значит, что судебное заседание прекратилось и что я не смогу обвинить вас в неуважении к суду. Я с удовольствием это сделаю. Алек, сделайте милость, убедите ее в этом.
– Да, ваша честь. Миссис Севард, все ваши замечания вы должны высказывать через меня, а не прямо суду.
– Но я лишь хотела сказать…
– Миссис Севард, замолчите! Вы здесь лишь с любезного позволения суда, пока не выяснится вопрос с личностью этой персоны. Извините, судья. Я посоветовал своим клиентам усомниться в его личности, чтобы несколько затянуть дело. Я знаю, что Джейк Саломон не рискнул бы привести в суд подставное лицо. Извините, мисс Смит.
– И я это знаю.
– Но они настаивали. Если же миссис Севард не возьмет себя в руки, мне придется просить вашего разрешения отказаться от роли адвоката истца в этом процессе.
– Нет, Алек. Вы притащили их сюда, так что сами все и расхлебывайте… по крайней мере, пока суд не объявит перерыв. Джейк, вы будете говорить от себя сами или предоставите это Неду?
– Я думаю, мы можем говорить по очереди, не мешая друг другу.
– Нед?
– Конечно, судья. Джейк может и должен говорить от себя. Но я нахожу, что все это очень интересно. Необычная ситуация.
– Уникальная. Хорошо, говорите, если у вас есть что добавить. Алек, мне кажется, мы сегодня ни к чему не придем. Вы согласны?
Алек Трайн ничего не ответил.
– Почему, судья? – спросила Джоанна. – Я здесь. Я готова. Спрашивайте что хотите. Готовьте вашу дыбу и клещи… я буду говорить.
Судья снова потер нос.
– Мисс Смит, иногда мне кажется, что мои предшественники поспешили, отменив эти инструменты. Думаю, что для себя я могу решить, являетесь ли вы Иоганном Себастьяном Бахом Смитом, жителем этого города и главой «Смит энтерпрайзис, лимитед». Но это не так просто. При обычном установлении личности предложение миссис Севард – взять отпечатки пальцев – могло бы решить вопрос. Но не в этом случае. Алек, истцы принимают положение о том, что мозг их деда был пересажен в другое тело?
Адвокат истцов мучительно сморщился.
– Если суду будет интересно узнать, то я имею указания не признавать этот факт.
– Какая же у вас тогда версия?
– М-м-м… «Пропал без вести, вероятно, умер». По нашему мнению, кто бы ни назвался Иоганном Себастьяном Бахом Смитом, он должен это доказать.
– Джейк?
– Я не могу согласиться с тем, что моей подопечной необходимо это доказывать. Но мой клиент, которая одновременно является моей подопечной, Иоганн Себастьян Бах Смит присутствует в суде, и я указываю на нее. Я знаю, что она является тем самым человеком, чье имя было только что названо. Мы оба готовы ответить на любые вопросы суда, чтобы убедить суд в подлинности ее личности. Я чуть было не сказал, что мы оба желаем ответить на вопросы… но, подумав получше, решил, что единственной заинтересованной стороной здесь является мой клиент.
– Ваша честь…
– Да, мисс Смит? Джейк, вы не против того, чтобы она говорила?
– Конечно, нет. Пусть говорит что угодно.
– Я слушаю вас, мисс Смит.
– Спасибо, судья. Мои внучки могут задавать мне любые вопросы. Я знаю их с детского возраста. Если они захотят меня подловить, то у них ничего не выйдет. Например, Иоганна… это та, которую вы назвали миссис Севард. Когда ей исполнилось восемь лет, пятнадцатого мая шестидесятого года – в этот день окончательно сорвалась Парижская встреча Эйзенхауэра и Хрущева – ее мать, моя дочь Эвелин, пригласила меня в гости посмотреть, как ее чадо сожрет свой юбилейный торт. Эвелин усадила Иоганну мне на колени, а та обмочилась.
– Не было ничего такого!
– Было, Иоганна. Эвелин подхватила вас с моих колен и извинилась, сказав, что у вас недержание мочи. Не знаю, насколько это было правдой… моя дочь умела врать не краснея.
– Судья, вы собираетесь так вот сидеть и позволять этой… этой персоне оскорблять память моей покойной матери?
– Миссис Севард, ваш адвокат вас предупредил. Если вы не примете во внимание его предостережение, суд вполне может посадить вас в бочку, и вы сможете говорить лишь тогда, когда я разрешу вынуть затычку. Или что-нибудь вроде этого. Алек, урезоньте же ее. Сделайте это так, как на суде в «Алисе в стране чудес» – поскольку наш процесс начинает напоминать тот. Она здесь ни при чем; она должна лишь давать свидетельские показания, если суд этого захочет. Мисс Смит…
– Да, сэр?
– То, что вы говорите о своих предполагаемых потомках, не является доказательством. Могли бы вы вспомнить что-нибудь такое, что известно Иоганну Смиту, сведения, которые также были бы известны мне или такие, которые я бы мог проверить, но которые Джейк Саломон заведомо не мог вам сообщить?
– Это трудный вопрос, ваша честь.
– Да, трудный. Но иначе мне придется предположить, что вы самозванка, которую хорошо поднатаскали, и задавать вам вопросы, пока не уличу вас во лжи… поскольку окончательная идентификация, если уж возник такой вопрос, должна быть не менее убедительна, чем дактилоскопическая экспертиза. Надеюсь, вы это понимаете?
– Да, понимаю, но не совсем представляю себе, как это сделать.
Она улыбнулась и вытянула вперед свои красивые руки.
– Отпечатки моих пальцев… и все, что вы видите, досталось мне от моего донора.
– Да, да, конечно… но кошку можно убить по-разному, и свет не сошелся клином на отпечатках пальцев. Повременим с этим.
– Ура!
– Да, Джейк?
– Судья, в интересах моего клиента, я не могу признать, что физические средства идентификации этого тела уместны. Вопрос стоит таким образом: является ли эта личность Иоганном Себастьяном Бахом Смитом и проходит ли она под номером 551-20-0052 в регистре Социальной безопасности. Я думаю, уместно будет воспользоваться прецедентом «Владение Генри М. Парсонса против Род-Айленда».
– Джейк, вы намного старше меня, – мягко сказал судья, – и я отдаю себе отчет, что вы знаете законы гораздо лучше меня. Тем не менее, судья здесь – я.
– Конечно, ваша честь! Если суд соизволит принять к сведению…
– Бросьте вы ваш чертов официальный тон в моих апартаментах! Вы ведь принимали у меня экзамены и голосовали за «зачет». Следовательно, вы признали, что я немного разбираюсь в законах. Конечно, прецедент Генри М. Парсонса выглядит здесь уместно, но мы подойдем к нему позже. А сейчас я ищу временную базу для ведения нашего дела. Что скажете, мисс Смит?
– Судья, мне безразлично, идентифицируют мою личность или нет. Говоря словами одного галантного джентльмена: «Банкроство меня не пугает». – Она усмехнулась и посмотрела на своих внучек. – Могу я с глазу на глаз сказать вам кое-что смешное?
– Хм… Я могу очистить комнату и остаться наедине с вами и вашим адвокатом, но будет лучше, если вы оставите шутки до перерыва в заседании.
– Да, сэр. Могу я сказать своим внучкам кое-что не относящееся к делу?
– Хм… Что же, я могу это не записывать. Говорите.
– Спасибо, судья. Девушки – Иоганна, Мария, Джун, Элинор – посмотрите на меня. Тридцать с лишним лет вы дожидались моей смерти. Теперь вы надеетесь доказать, что я мертв, иначе не затеяли бы этот глупый процесс. Девушки, я надеюсь, что вы его выиграете… потому что мне не терпится увидеть ваши лица, когда зачитают мое завещание.
(– Босс, вы попали в самое яблочко! Посмотрите на их рожи!
– Я вижу, дорогая. А теперь помолчите. Мы с вами не одни.)
– Ваша честь…
– Да, Алек?
– Могу я заметить, что это не имеет отношения к делу?
Джоанна перебила его:
– Но я же сказала, что это не будет иметь отношения к делу, мистер Трайн. В любом случае им лучше начать думать, как изменить мое завещание, а не об этой ерунде. Наверное, мне следует учредить пожизненный фонд, – задумчиво добавила она, – который сделает их несколько зажиточнее при условии, что я жив, а не мертв… чтобы обезопасить себя от покушений на мою жизнь или на жизнь Юнис Бранки. Судья, как бы это поточнее сформулировать?
– Разрази меня гром, если я знаю. Какая разница, мисс Смит? Такие вопросы вы можете обсудить со своим адвокатом. Но вернемся к нашим баранам. Вы вспомнили что-нибудь, о чем Джейк Саломон не мог вам сообщить?
– Это трудно. Джейк очень долго занимался моими делами. Хм… Судья, вы позволите пожать вам руку?
– Что?
– Нам лучше сделать это под столом или там, где нас никто кроме мистера Трайна не увидит.
С озадаченным видом судья согласился. Затем он сказал:
– Черт возьми! Извините меня, мисс Смит, обменяйтесь-ка рукопожатием с Алеком.
Джоанна сделала это, став спиной к остальным, чтобы те ничего не видели. Мистер Трайн, удивившись, прошептал что-то ей, она ответила ему тоже шепотом.
(– Босс, что это значит?
– Это по-гречески. Позже объясню, дорогая… хотя девушкам этого не следует знать.)
Мак-Кемпбелл спросил:
– Вас не мог этому научить мистер Саломон?
– Спросите его. Джейк был Варваром, а не Греком
– Конечно, я был Варваром, – ответил Саломон. – У меня не было мужества стать выставочным Евреем в собрании, которое не хотело изменить свой устав.
– Похоже, мисс Смит является членом тайного братства, в котором состоим мы с судьей. Она наш брат… вернее, сестра. Что ж, судья, членство в нашем братстве Иоганна Смита и мистера Саломона легко установить по документам. В то же время я нахожу это доказательство вполне убедительным.
– Я хочу кое-что добавить, – сказала Джоанна. – Брат Алек, конечно, вы должны навести справки обо мне и о мистере Саломоне. Но ищите меня в архивах братства под именем Шмидт, а не Смит, поскольку в 1941-ом я изменил свою фамилию. Но вы оба знаете о нашем братском фонде помощи?
– Да.
– Конечно, мисс Смит.
– Когда меня посвящали в члены братства, фонда еще не было. Я был тогда на первом курсе. Фонд был открыт во время второй мировой, а несколько лет спустя я помог увеличить его и был одним из его доверенных казначеев с пятьдесят шестого до конца восьмидесятых, когда я перестал заниматься общественной деятельностью. Судья, весной семьдесят восьмого вы брали из фонда тысячу пятьсот долларов.
– Да, брал. Но я возместил эту сумму и, в конце концов, пожертвовал в фонд такую же сумму в соответствии с нашими правилами.
– Рада это слышать. Я имею в виду последнее: сумму-то вы возместили еще при мне. Я был прижимистым казначеем, судья, и никогда не давал ссуду, не будучи уверенным, что она действительно необходима, а не просто облегчит жизнь ленивому студенту. Мне рассказать обстоятельства, которые побудили меня дать вам ссуду?
Судья заморгал.
– Пожалуй, не надо. По крайней мере, не сейчас. Алек знает эти обстоятельства.
– Да, – подтвердил Алек. – Сам бы одолжил ему денег, если бы они у меня были.
(– В чем здесь дело, босс?
– Случай «ревматической лихорадки», дорогая.
– Деньги на аборт?
– Нет-нет, он женился на той девушке… а я тут как тут, раскапываю его тайну.
– Сука!
– Нет, Юнис… мои внучки не знают, о чем я говорю; Джейк тоже не знает.)
– Я не вижу оснований для обсуждения этого вопроса, – продолжала мисс Смит,
– если, конечно, судья не захочет обсудить его с глазу на глаз. Кстати, если захотите, судья, я расскажу вам кое-что очень смешное о родословной моих любящих внучек. Даже самая лучшая семья не без урода, а семья Шмидтов никогда не была образцовой. Мы – неотесанная деревенщина, и я, и мои потомки. Единственное, что выделяет нас из толпы – большая куча денег.
– Мы сделаем это позже, мисс Смит. Сейчас я готов вынести временное решение. Адвокаты готовы?
– Я готов, судья.
– Мне нечего добавить, ваша честь. Мак-Кемпбелл соединил два указательных пальца.
– Удостоверение личности не может зависеть от отпечатков пальцев, строения сетчатки глаза или от подобных традиционных свидетельств. Джон Доу мог остаться без рук и без ног и лишиться глаз, покалечиться и повредить себя так, что даже его дантист не смог бы его распознать – и все-таки он остался бы Джоном Доу, и его номер в Социальной безопасности не изменился бы. С вами, мисс Смит, случилось нечто похожее, если предположить, что вы действительно Иоганн Себастьян Бах Смит… хотя я рад отметить, что на вас нет никаких шрамов.
Наш суд признает убедительным доказательство подлинности вашей личности, приведенное на этом заседании. Мы временно признаем вас Иоганном Себастьяном Бахом Смитом. Однако, – судья взглянул на Саломона, – теперь мы подходим к прецеденту Парсонса. Поскольку Верховный суд постановил, что вопрос жизни или смерти определяется мозговой активностью и больше ничем, то наш суд также постановляет, что личность можно идентифицировать только по мозгу и больше ни по чему. В прошлом не было необходимости делать такую оговорку. Теперь это совершенно необходимо. Мы полагаем, что любое другое решение не соответствовало бы решению Верховного суда по делу «Владение Генри М. Парсонса против Род-Айленда». Любое другое решение создало бы неразбериху в случаях, подобных этому. Личность, удостоверяется по мозгу.
А теперь, Джейк, я хочу свалить бремя доказательства на вас и вашего клиента. Вы должны быть готовы доказать, что мозг Иоганна Себастьяна Баха Смита был удален из его тела и пересажен в это тело, но так доказать, чтобы не осталось никаких сомнений.
Джейк кивнул.
– Я понимаю это, судья. Тот, кто хочет получить деньги по чеку, должен удостоверить свою личность… это совершенно верно. Но сегодня нас застали врасплох.
– Суд тоже застали врасплох… и вот что, Алек, я когда-нибудь застану вас врасплох… и для этого мне не потребуется взрывающаяся сигара. Черт возьми, вы должны были предупредить судью и адвоката!
– Извините, ваша честь. Я слишком поздно получил указания своих клиентов.
– Вы должны были просить об отсрочке разбирательства до начала заседания. Ну ничего, разбирательство было поучительным. Мисс Смит, вы были взяты под опеку суда и мистер Джекоб Саломон был назначен вашим опекуном по одной-единственной причине: в то время вы не могли управлять своими делами из-за перенесенной вами операции. Ваша болезнь с медицинской точки зрения не имела ничего общего с безумием или другим умственным заболеванием. Вы были в длительном бессознательном состоянии, которое явилось следствием хирургической операции, и не более. Теперь вы в сознании, похоже, вы хорошо себя чувствуете, и суд принимает к сведению, что во время этого разбирательства вы были в здравом уме и твердой памяти. Поскольку единственное условие, из-за которого вас взяли под опеку – бессознательное состояние – больше не существует, опека отменяется, а мистер Саломон освобождается от функций опекуна. В чем дело, Алек?
– Прошу слова! Как адвокат истца я должен просить занести в протокол мой протест.
– На каких основаниях?
– Как?! Отсутствие свидетельств экспертов о дееспособности мисс Смит.
– У вас готовы эксперты для ее опроса?
– Конечно.
– Джейк?
– Да. Ждут вызова.
– Сколько?
– На одного больше, чем у Алека, сколько бы у него ни было.
– Я так и знал, и если мы начнем экспертный опрос сейчас и позволим каждому из них удовлетворить свое маленькое честолюбие, то рыбка в Новой Шотландии умрет от старости. Но подождите, Алек… Для установления недееспособности этой персоны не привлекались эксперты; речь шла лишь о потере сознания, которое теперь восстановлено. Алек, я заношу ваше возражение в протокол, но ваше требование медицинского осмотра не имеет оснований… и на этот раз бремя доказательств лежит на вас. Истцам придется продемонстрировать нечто большее чем желание наложить лапы на огромное состояние, что поставлено на карту в этом деле. Каждый гражданин, каждый человек изначально считается правомочным и дееспособным, а это значит, что все – вы, я, Джейк, мисс Смит, истцы и тот вахлак, что выносит мусор из бара – все правомочны. Наш суд не станет устанавливать чрезвычайно нехороший прецедент, позволив вам или кому бы то ни было подвергать человека обследованию на умственную полноценность без достаточных на то оснований. Хотя, Джейк…
–Да?
– Мы все знаем, к чему все это разбирательство. Речь идет о деньгах. Больших деньгах. Вам следовало бы объяснить мисс Смит, что ее умственная полноценность может быть поставлена под сомнение в будущем.
– Мы готовы к этому.
– Хотя я и освободил вас от опекунства, вы останетесь в качестве хранителя собственности Иоганна Себастьяна Баха Смита в ожидании положительного решения вопроса о личности вашего клиента. Я подчеркиваю: положительного. Вам придется шаг за шагом восстановить путь мозга Смита в это тело. Как зовут хирурга? Бойл? Думаю, что он вам потребуется. И некоторые другие. Я ничего не буду принимать на веру. Слишком много поставлено на карту, а я не намереваюсь уходить в отставку. Алек, если вы хотите поставить под сомнение дееспособность Смита, то вам придется дождаться моей отставки или, если это будет в моем суде, представить основания для ваших сомнений. Вас это удовлетворяет?
– Думаю, это должно меня удовлетворить.
– Я тоже так думаю. Объявляется перерыв.
Миссис Севард встала. Лицо ее покраснело от гнева.
– Вы уволены! – сказала она Алеку Трайну. Мак-Кемпбелл спокойно ответил за него:
– Мадам, вам здорово повезло, что вы смогли удержаться от вашего взрыва негодования до перерыва. А теперь убирайтесь из моих апартаментов. Вы трое
– тоже.
Сестра Иоганны Джун, собираясь уходить, обратилась к судье:
– Ваша честь, могу я задать вопрос?
– Конечно, миссис Фрабиш.
– Вы выпустили эту персону на свободу… хорошо, я не возражаю. Но не оставите же вы ее в доме нашего деда? Вам надо бы знать, что дом наполнен, буквально набит ценными произведениями искусства. Что мешает ей распотрошить дом, пока мы пытаемся доказать, что она не может быть нашим дедом?
– О, мадам, мистер Саломон знает обязанности и ответственность хранителя. Однако, Джейк, было бы благоразумным не позволять на это время выносить из дома вещи, которые могут быть дороги кому-либо как память или имеют художественную ценность.
– Никаких проблем. Поскольку мне приходилось управлять домашним хозяйством, я и раньше большую часть времени проводил в доме. Но я переговорю с начальником охраны Иоганна.
– Судья, мне можно кое-что сказать?
– Конечно, моя… мисс Смит.
– Я прошу защиты от них. Джун не знает, какие у меня есть произведения искусства. И ни одна из них не была внутри моего дома с тех пор, как он был построен. За время моей продолжительной болезни, когда я был прикован к постели, ни одна из них не навестила меня и даже не послала цветов. То же касается и периода выздоровления после операции. Правда, я узнал, что Иоганна – миссис Севард – пыталась прорваться в дом сразу же после операции. Я не доверяю им и требую у суда защиты.
– Джейк!
– Меня при этом не было, но я слышал об этом от начальника охраны.
– Миссис Севард?
– У меня было полное право, – фыркнула она. – Я ближайшая родственница.
– Я думаю, что здесь все ясно. Ладно… Вы, четыре дамочки, слушайте внимательно, а затем уходите. Вы воздержитесь от посещения дома, или офисов, или другой собственности Иоганна Себастьяна Баха Смита. Вам возбраняется делать какие-либо попытки встретиться или говорить с этой молодой леди, которую я называю мисс Смит. Если вам понадобится поговорить с ней или с назначенным судом хранителем, мистером Саломоном, вы будете делать это только через суд или через вашего адвоката, кто бы он ни был, и мистера Саломона, но ни в коем случае не непосредственно. Это приказ для всех четверых, и каждая из вас должна подчиняться ему под страхом тяжелого наказания. Вы поняли? Вопросы есть?
Мак-Кемпбелл выдержал паузу, а затем продолжил:
– Очень хорошо. Теперь уходите, все четверо. Судья стоя подождал, пока они выйдут. Когда дверь за ними закрылась, он вздохнул:
– Фу! Мисс Смит… Или лучше Шмидт? Не выпьете ли теперь «Глен Грант»? Вернее, «Гленливет». У меня нет «Глен Гранта».
Она улыбнулась.
– По правде говоря, я еще не пробовала ничего крепкого в этом новом теле. Нам с Джейком следует идти: ведь вы с братом Алеком собирались на свидание с рыбкой.
– Ну что вы! Садитесь. У Алека снасти в машине, внизу, а мой вертолет будет ждать нас на крыше через час. Еще кока-колы?
– Есть у вас шерри? У меня в голове начинается приятный шум от одного стакана шерри. Видимо, мой донор совсем не пила.
(– Почти никогда, босс… а вы меня спаиваете.
– Помолчите, дорогая. Позже поговорим.
– Хорошо… но спросите его о нашем имени. А судья славный, правда? Интересно, каков он в постели?
– Вы, с вашим мозгом, который работает в одном только направлении, замолчите! Ладно, я спрошу его о нашем имени.)
– Шерри так шерри. Джейк? Нед? Алек?
– Судья, поскольку Джейк во мне не нуждается, я прошу вашего разрешения уйти.
– Хорошо, Нед. Алек, обслужите себя и Джейка; я хочу поглазеть на брата Шмидта. Возможно, я больше вас не увижу, мисс Смит. Ваши внучки наверняка попробуют передать дело в вышестоящий суд. Сегодня мы победили благодаря нашему братскому союзу. Но все, что я смог сделать, это предоставить вам временную защиту.
– Я очень ценю это, сэр. С этой переменой пола произошло нечто странное. Когда я был стариком, хрупким и беззащитным, я ничего не боялся. Теперь же я молода, здорова и крепка. Но я женщина. Удивительно, но я хочу быть защищенной.
– Я защищу вас, брат Шмидт! – сказал через плечо Алек Трайн, стоявший у бара. – Не верьте брату Мак-Кемпбеллу – в нашей компании он был самым хищным волком. Посторонитесь, брат Волк, теперь моя очередь глазеть на нашего нового брата.
– Парни, я не новый брат, меня посвятили в члены братства задолго до того, как вы родились. Но я не удивлена, что вам нравится смотреть на меня, поскольку мой донор… Джейк, они знают?
– В этом нет большого секрета, Иоганн. Судья Мак-Кемпбелл знает, Алек, я думаю, тоже.
(– Джоанна, если он не знает, скажите ему. И не забудьте про наше имя!
– А к чему, вы думаете, я веду?)
– Хорошо. Мой донор – Юнис Бранка, моя бывшая секретарша и самая очаровательная и милая девушка из тех, которых я когда-либо знал, была не только отличным секретарем. Она не так давно победила на конкурсе красоты. Я знаю, какое сокровище я от нее унаследовал. Я не могу пользоваться ее телом с той же грацией, что и она, но я учусь.
(И у вас получается, босс.)
– По мнению нашего суда, вы уже научились.
– Заткнитесь, Мак. Брат Шмидт, я соглашаюсь с ним лишь потому, что он прав.
– Спасибо вам обоим от имени Юнис Бранки. Джейк… Теперь, когда судья объявил перерыв, я могу снять этот чертов балахон? Здесь так жарко.
– Как хотите. Я думаю, это зависит от того, как много на вас надето под ним.
– Хм… тогда, пожалуй, мне не следует этого делать. Сегодня такой день, что минимум пристойности не помешает.
(– Эксгибиционистка! Вы хотите, чтобы вас начали упрашивать?
– Конечно. А кто меня этому научил? По крайней мере, этот лифчик не нарисованный, как на русалочьем наряде, которым вы меня добили.)
– Брат Шмидт, – сказал Алек Трайн, – в случаях, когда необходимо удостоверить личность, бывает необходимо раздеться полностью. Родинка, шрамы и прочее… скажите ей, судья.
– Не обращайте на него внимания, брат Шмидт. Я бы не назвал этот замечательный греческий хитон балахоном. Но я вижу, что он предназначен для открытого воздуха, и с удовольствием помогу вам его снять.
– О Боже мой, мне так трудно отбросить мой пуританизм двадцатого века! Джейк видел меня почти без одежды, в том, что в наше время носят девушки. А Юнис он видел еще более обнаженной, чем я под этим хитоном: Юнис не стеснялась поделиться своей красотой.
(– Босс, сколько можно? Чего вы добиваетесь?
– Помолчите!)
Джоанна провела пальцем по магнитной застежке. Хитон распахнулся, и Алек Трайн, опередив судью, подхватил его.
– Видите? Так выглядела Юнис Бранка, только она всегда держалась величаво… в то время как я – всего лишь старик, который учится пользоваться этим телом.
Джоанна была не совсем обнажена. На ней было кое-что из одежды Вини: черная гофрированная юбочка, прозрачный лифчик в виде двух чашечек, туфли на высоком каблуке, которые подчеркивали красоту ее стройных ножек. Краски на теле не было, лишь кое-где румяна и тени подчеркивали его грациозность.
Она стояла. Они смотрели. Джейк прокашлялся громче, чем обычно.
– Джоанна, если бы я знал, во что вы одеты, вернее, не одеты, я бы посоветовал вам не снимать хитон.
– О, дорогой Джейк, вы бы не стали ругать Юнис, если бы она так оделась. Кстати, как раз удобный случай, чтобы спросить. Судья, я не могу больше носить имя «Иоганн Смит». Вы разрешите мне изменить мое имя?
– Вопрос поставлен не совсем правильно, брат Шмидт. Вы можете называть себя любым именем. Суд это подтвердит. Я полагаю, вы хотите избрать женское имя? Может быть, Елена? Или Клеопатра?
– Спасибо вам от имени Юнис.
(– Босс, узнайте, женат ли судья.
– Да спите вы!)
– Но ни одно из этих имен не подойдет. Я хочу, чтобы меня звали Джоанна – по Иоганну – Джоанна… Юнис… Смит.
Судья Мак-Кемпбелл сперва удивился, затем одобрительно улыбнулся.
– Хорошее имя. Немного от вашего мужского имени плюс, как я понял, дань вашему донору. Но разрешите мне вам кое-что посоветовать. Вы можете начать называть себя этим именем уже сегодня…
– Я уже начала.
– Я заметил, что Джейк назвал вас Джоанной. Но пусть это будет имя для семейного круга, в других случаях пользуйтесь вашим мужским именем – когда подписываете письма, чеки и тому подобное, – пока в вашей личности окончательно не удостоверятся… в Верховном суде, например. Не надо усложнять дело.
– То же самое и я ей сказал, – вмешался Саломон.
– Ничего удивительного, брат Шмидт. Мисс брат Шмидт, как вы хотите, чтобы я вас называл в неофициальных разговорах?
– Либо Джоанной, либо Юнис. А лучше – Джоанна Юнис, поскольку я хочу, чтобы имя Юнис Бранки помнили все. Я хочу, чтобы мне постоянно напоминали о моей благодетельнице. Но в частной беседе не называйте меня «мисс». Понимаете, братья, как брат Шмидт я на полвека старше вас… но как Джоанне Юнис мне всего две недели от роду. Однако тело Юнис – тело молодой женщины, и я учусь, должен научиться, быть молодой женщиной. У вас могли бы быть дочери моего возраста. Поэтому, пожалуйста, называйте меня Джоанной Юнис и приберегите «мисс Смит» для судебных заседаний. – Она улыбнулась. – Или братом Шмидтом, если хотите… хотя мои братья в собрании называли меня Джонни.
– Джоанна Юнис, брат Джонни Шмидт, – сказал Алек, – я с удовольствием буду называть вас, как вам угодно. У меня нет дочерей вашего возраста, и один взгляд на вас заставляет меня почувствовать себя моложе. Но промолчу о моем бывшем соседе по комнате, Я не хотел бы говорить, сколько лет некоторым из его отпрысков; он был настоящим бедствием двести тридцать восьмой привилегированной школы. Держитесь от него подальше и позвольте мне взять вас под свою защиту. Я еще не сказал, как я счастлив, что миссис Севард уволила меня? Брат Джоанна Юнис, я бы никогда не взялся за это дело, если бы не хотел оказать услугу теще Паркинсона. Но сначала все выглядело честно. Я думал, что мне придется защищать интересы больной женщины, которая слишком слаба, чтобы защититься самой. Поверьте мне.
– Не слушайте его, – посоветовал судья. – Обычный контингент его клиентов – это лица, пострадавшие при транспортных авариях. Я иногда подбрасываю ему хорошенькое дельце только для того, чтобы защитить доброе имя нашего братства. Но вернемся к вопросу установления вашей личности. Джоанна Юнис, я не знаю, насколько хорошо вы разбираетесь в законах…
– Только в том, с чем я сталкивалась за свою долгую и недобродетельную жизнь. Я завишу от специалистов. Таких, как Джейк.
– Понимаю. Хорошо. Ваши внучки, наверное, считают, что я поступил неправильно, подтвердив, что вы их дед. Но они не правы. Конечно, в гражданских и уголовных делах судья должен быть беспристрастен. Но вопрос установления личности не является ни тем ни другим, и нет такого закона, по которому суду возбраняется желание помочь. Это такая же ситуация, как в случае потери гражданином паспорта. Тогда он обращается к своему консулу. А консул не является судьей, он не проводит разбирательство. Джейк, вы занимаетесь юридической практикой намного дольше меня; хотели бы вы узнать мое мнение?
– Я всегда счастлив узнать мнение судьи Мак-Кемпбелла по любому вопросу.
– Думаю, мне придется снова открыть заседание и обвинить вас в неуважении к суду. Я сделаю это, как только допью мой «Гленливет». Будут у вас какие-либо сложности в доказательстве того, что мозг брата Шмидта был помещен в тело Юнис Бранки?
– Нет. Это хлопотно, но не трудно.
– А в доказательстве того, что это тело – это чудесное тело – принадлежало Юнис Бранке?
– Ответ тот же.
– Какие у вас есть свидетельства?
– Полицейские отчеты, фотографии, показания больничного персонала и так далее.
– Напомню вам, что это мой суд. Вы должны представить все доказательства, какие только возможны. Я специально занес сегодня в протокол ссылку на прецедент Парсонса. Думаю, он очень важен в этом деле.
– Я тоже так думаю.
– Спасибо. Из него следует положение, что личность можно установить только по мозгу и больше никак.
(– Мы могли бы им кое-что сказать, не так ли, босс?
– Да, любимая… но мы промолчим!)
– Я буду непреклонен. Никаких поручительств, когда есть возможность привести свидетеля в суд, фотографии и записи обязательно должны быть в оригинале, никаких копий. Фотографы и ответственные за записи должны лично явиться в суд и дать подтверждение подлинности документов; хирурги и прочие, чья работа снята на пленку, сфотографирована или записана другим образом, должны явиться в суд и заявить подтверждение. Вы не знаете, снимались отпечатки пальцев перед операцией?
– Мне это не известно. Черт возьми, сегодня меня застали врасплох. Когда погибла Юнис Бранка, мне было не до отпечатков.
Джоанна Юнис взяла его руку и пожала ее.
– В этом я могу помочь, – сказал Алек Трайн. – Когда Паркинсон привел ко мне миссис Севард, я сразу сверил отпечатки. Они были сняты с обоих тел – поэтому я больше и не думал о подлинности личности. Меня тоже застали врасплох. Я не знаю, какой доморощенный юрист надоумил миссис Севард. Наверное, Паркинсон – он все время науськивал ее, – но я получил указания перед самым началом заседания. Я не выдам никакой конфиденциальной информации и не нарушу канонов профессиональной этики, если скажу, что мне до смерти осточертели и миссис Севард, и Паркинсон.
– Хм… Приведите все возможные свидетельства, – продолжил Мак-Кемпбелл. – Вам придется проследить шаг за шагом весь путь этого мозга. Джоанна Юнис… нет, Джейк, вы знаете, что стало с телом Иоганна Смита?
– Да, я могу ответить на этот вопрос. Данный случай уникален тем, что тело стало собственностью, когда человек, который в нем жил, еще не умер. Я знал, что Иоганн Смит – то есть Джоанна Юнис – хотела отдать тело для медицинских исследований. Этот пункт есть в завещании. Но завещание не вступило в силу, поскольку Иоганн Смит жив. Медицинский центр спросил, что делать с телом. Я велел им сохранить тело в их морге. Думаю, что оно все еще там.
– Советник, – обратился к нему мистер Трайн, – надеюсь, что это так. Но если труп не был надежно упрятан, то десять против двух, что какой-нибудь любознательный студент уже разделал его.
– Боюсь, что Алек прав, – сказал судья. – Джейк, наверное, нам как можно скорее следует увековечить это свидетельство… и не только это. Мы все знаем, как исчезают главные свидетельства, когда под вопросом большие суммы денег. Оставим пока любознательных студентов. Мы знаем, что любое незаконное действие можно оплатить, если дать побольше. Пленки и записи могут быть украдены или подменены, самые важные свидетели могут быть подкуплены. Давайте на минуту представим, что брату Шмидту противостоят какие-то неизвестные нам нечестные личности, готовые давать взятки, склонять к лжесвидетельству и тому подобное. Все это стоит больших денег. Как вы думаете, сколько потребуется денег, чтобы уничтожить или подменить улику?
– Трудно предположить, – ответил Джейк. – Но если речь идет о каких-то «неизвестных нам» четырех дамах, то я могу выяснить.
– Я могу вам немного в этом помочь, – сказала Джоанна. – Марго и Элинор потеряли своего отца до совершеннолетия и остались без наследства и без сколько-нибудь приличной страховки. Поэтому я помогала своей дочери Роберте, пока та не умерла, и оплачивал обучение ее детей в школе, пока их оттуда не исключили; затем продолжала содержать их, пока они не вышли замуж. А за то, что я прекратила субсидировать их после замужества, они отрастили на меня большой зуб. Но я продолжала следить за их кредитом, поскольку не хотела, чтобы кто-нибудь из моих родственников стал бременем на шее у налогоплательщиков. Почти то же самое было с Иоганной и Джун, с той разницей, что Джим Дарлингтон пережил мою дочь Эвелин и обе девушки вышли замуж, когда их родители были еще живы. Короче говоря, если кто-нибудь из них не выиграл большую сумму по лотерее или что-нибудь в этом духе, то у всех четверых не наберется достаточно денег, чтобы обстряпать серьезное преступление.
– Рад слышать это, – сказал Мак-Кемпбелл. – Все равно, Джейк, времени терять нельзя. Иначе свидетельства могут исчезнуть. И я хочу, чтобы вы знали, что этот суд окажет вам любую возможную помощь в защите и сохранении любых свидетельств, которые вы сможете найти. Алек и я планируем отлучиться на четыре дня, но я оставлю длину волны моего срочного канала у Сперлинга и мигом окажусь здесь, если я вам понадоблюсь.
– Спасибо, сэр.
– Минутку, – сказал Алек. – Это денежное дело. Мак, вы знаете мое отношение к деньгам.
– Да. В денежных вопросах вы просто грабитель.
– Не слушайте его, брат Шмидт. Я беру разные гонорары, от нулевых до невероятно больших. В этом случае я не хотел браться за работу, поэтому потребовал огромный гонорар, воистину грабительский, а Паркинсон заплатил без колебаний. Он сделал это через миссис Севард, но вопрос о том, кто заказывает музыку, не поднимался. Следовательно, вопрос стоит так: будет ли Паркинсон продолжать платить… и сможет ли он нанять какого-нибудь знакомого медвежатника, чтобы взломать нужный сейф? Я не знаю, его это деньги или его тещи.
Ответил Джейк:
– Я всегда допускал возможность обманных действий со стороны моего оппонента, если сам не мухлевал. Я отправлюсь за свидетельствами как можно скорее. Извините, Джоанна, я должен был бы это предусмотреть. Видно, старею.
(Он вовсе не стареет. Скажите ему об этом, босс.)
Джоанна Юнис погладила его по руке.
– Ну что вы, Джейк. Вы вовсе не стареете. Не было никаких оснований предусматривать это заранее… Господа, позвольте мне еще раз сказать, что я нисколько не расстроюсь, если победят мои внучки. Если они выиграют, то они и проиграют. Ведь если им удастся доказать, что по закону я мертв, они останутся без гроша в кармане. И спасибо Юнис Бранке, доктору Бойлу и Джейку Саломону. Я молода и здорова, наслаждаюсь жизнью, и меня нисколько не волнует возможность потерять состояние, которое стало для меня обузой.
– Брат Шмидт, Джоанна Юнис, дорогая, – вмешался Алек Трайн, – разве вы не понимаете, что не по-американски так говорить о миллионах долларов?
Она улыбнулась.
– Брат Алек, если после всего этого я останусь без цента, то я готова держать пари на миллион долларов, что получу миллион чистыми после вычета всех налогов за пять лет. Джейк, вы поручитесь за мою ставку? Ведь сейчас у меня ничего нет.
– Конечно.
– Минутку! – запротестовал Трайн. – Я всего лишь бедный, но честный юрист. Давайте поспорим на пятьдесят центов. Мак, вы одолжите мне пятьдесят центов?
– Только под залог. Джоанна Юнис, послушайте меня, пожалуйста. Я не сомневаюсь, что вы готовы вступить в мир без единого цента. Но я сердцем знаю, что вы на самом деле брат Иоганн Шмидт… который дал согласие на ссуду, когда она была мне очень нужна. Старик Шмидт не подвел меня… и я ни за что не подведу его.

Предыдущая страница 11 Следующая страница


Не убоюсь я зла 12

– Спасибо вам, брат Мак.
Джейк проворчал:
– Мне от вашего братства доморощенных аристократов еще в колледже было не по себе, да и сегодня я не испытываю к нему особых симпатий. Судья, единственной настоящей причиной для оказания помощи Джоанне Юнис является то, что этого требует справедливость. А не то, что она – или он – много лет назад выручил какого-то сопливого брата.
– Советник, я принимаю ваше замечание. Но я не кривя душой могу сказать, что братские узы – включая орден Погребателей, членами которого мы с вами являемся, – никогда не влияли на мое поведение в суде…
– Как бы не так, приятель дорогой. Вы принимаете решения, направленные против меня, лишь ради вашего удовольствия. Спросите кого угодно.
– …даже когда я был вынужден давать указания этому Ирландцу по некоторым тонким вопросам законодательства. Я бы в любом случае помог Джоанне Юнис в этом деле: как гражданка и как подопечная суда она имеет право рассчитывать на посильную помощь судьи в установлении ее личности. Но я признаюсь, что мои эмоции были разбужены обстоятельством, о котором я не мог даже подозревать. Дело не в том, что Джоанна Юнис является моим братом в студенческом ордене – это просто приятное совпадение, но то, что она – тогда еще он – оказала мне помощь, когда я в ней здорово нуждался. Хм… – Он пристально посмотрел на свой стакан. – Нет необходимости вдаваться в подробности. Они вам известны, Джоанна Юнис?
– Да.
– О них вы можете рассказать Джейку позже. Позвольте мне записать то, что кажется мне необходимым для этого дела; вы, два юриста, проверьте… и я хочу вставить новую пленку в этот аппарат, чтобы все мы могли снять копии.
Он повернулся к записывающему устройству.
– Черт! Извините меня, Джоанна Юнис. Сперлинг, наверное, ушел домой.
(Давайте посмотрим, что там с этим аппаратом, дорогая.)
– Я – «брат Шмидт» в любое время, когда вы захотите выругаться, судья. Позвольте мне взглянуть на ваш магнитофон. Он похож на тот, что у меня дома.
– Пожалуйста. Я иногда жалею, что мы отказались от стенографистов.
– Спасибо.
(– Что делать, Юнис?
– О, это неразумная младшая сестричка нашей Бетси. Все в порядке. Насвистывайте «Янки дудл» или думайте о Джаджи-Ваджи и не мешайте.
– Ом мани падме хум. Ом мана падме хум. Ом мани падме хум…
– Готово, дорогая.)
– Запись на новую пленку, судья. Установлено на три копии.
– Всегда удивляюсь, когда вижу кого-нибудь, кто разбирается в этой машинерии.
– Я не очень разбираюсь. Но Юнис Бранка научила меня пользоваться аппаратом, похожим на ваш.
(– Босс, у вас здорово получается врать. Вы говорите правду, но не всю.
– Сладкая девочка, я изобрел способ врать, когда ваша бабушка еще была девушкой.)
– Сначала необходимо подтвердить факт смерти Юнис Бранки. Поскольку это было убийство, то можно предположить, что есть множество свидетельств, включая отпечатки пальцев, и, поскольку это полицейские документы, мы должны также предположить, что их легко можно уничтожить или подменить с помощью больших взяток. Затем тело миссис Бранки должно быть обследовано хирургом, и так должна быть установлена его подлинность. Также необходимо направить на обследование тело Иоганна Шмидта и установить его подлинность. Затем мы должны удостовериться, что мозг был удален из тела Шмидта. Джоанна Юнис, вам, наверное, неприятно все это слушать. Если хотите, можете уединиться в моей туалетной комнате. Там есть кушетка.
– Пожалуйста, продолжайте, сэр; я уже привыкла к этому.
(– Меня от всего этого тошнит, босс.
– Меня тоже, дорогая. Но приходится крепиться. Мы должны выглядеть спокойными. Ом мани падме хум. Давайте сядем в «лотос», это кресло достаточно большое.
– Да, дорогая. Ом мани падме хум.)
– …и наконец в суде мы возьмем отпечатки пальцев Джоанны, сравним их с помощью экспертов с теми, что у нас уже есть, и тем самым замкнем логическую цепь. Джоанна Юнис, теперь мне надо его просто выключить?
(Когда три копии будут готовы, он сам выключится.)
– Когда три копии будут готовы, он сам выключится. Джейк, мы задерживаем джентльменов. Они собирались на рыбалку.
– Наша рыбка от нас не уйдет, – заверил ее судья. – Минутку… – Он подошел к видеофону. – Эвелин?
– Да, судья.
– Как там снаружи? Тихо?
– Судья, как вы угадали? Трое моих людей лежат в изоляторе. Все двери здания закрыты изнутри. Можете посмотреть по третьему и четвертому каналам обозрения и прокрутить запись шестнадцатичасовых местных новостей.
– Ваши люди сильно пострадали?
– Нет. Ничего серьезного. Один заглотнул чихательного газа, когда нам пришлось очищать центральный вход и запирать двери; у другого царапина на скуле; а третьему сломали ребра. Думаю, что штурм здания был инсценирован за деньги газетчиков, поскольку их камеры к началу беспорядков были наготове.
– Понятно. Нам потребуется охрана?
– Не думаю. Полиция контролирует близлежащие улицы; а наши люди либо останутся в здании на ночь, либо их заберут вертолетом с крыши. Сообщение от судьи Андерса… Он говорит, что у вас нет оснований отказываться от рыбалки, а он временно возьмет на себя функции председательствующего судьи. Сегодня он останется в своих апартаментах.
– Я позвоню и поблагодарю его. Отключаю связь.
Судья переключил видеофон на третий канал обозрения, посмотрел на экран.
– Вроде не очень буянят. Все равно это здание надо снести и построить что-нибудь покрепче и подальше от Покинутых зон.
Он переключил на четвертый канал.
– Ого!
Комната наполнилась ревом толпы, на экране появилось море людских голов. Через их гущу медленно продвигались два полицейских танка типа «мерримак», их громкоговорители монотонно повторяли команду разойтись.
– Брат Шмидт, на вашем доме есть площадка для посадки вертолета?
– Нет, его конструкция не позволяет вертолету сесть на него. Когда он строился, это казалось более безопасным.
– Хорошо… я могу доставить вас куда угодно на своем вертолете. А если хотите, можете остаться здесь на ночь.
– Судья, – сказал Джейк, – у меня «роллс-шкода». С нами ничего не случится.
– Я не могу заставить вас остаться. Но давайте прокрутим новости и посмотрим, что было причиной всего этого бардака.
Мак-Кемпбелл включил таймер и затем воспроизведение:
«Главная новость дня! Афера с пересадкой мозга! Наши корреспонденты подтвердили: сенсационная пересадка мозга промышленного магната Иоганна Смита оказалась блефом. Осталось узнать, умер ли он естественной смертью или был убит. Последнее кажется более вероятным, принимая во внимание сегодняшнюю наглую попытку украсть его огромное состояние, заявив в открытом суде, что его бывшая секретарша, женщина сомнительной репутации, известная под именем Бланка…»
– Судья, – хмуро проговорил Саломон, – вы не против того, чтобы выключить эту чушь?
Мак-Кемпбелл выключил видеофон.
– Кажется, я заварил неплохую кашу. Но я вовсе не жалею об этом. Я не позволю превратить мой суд в балаган.
– Мне очень жаль, судья, – робко произнесла Джоанна Юнис.
– Да? Джоанна Юнис, вы ни в чем не виноваты. Вас заставили прийти в суд без какой-либо необходимости и против вашей воли; вы не сделали ничего незаконного. Что касается меня, то я придерживаюсь старомодного представления о том, что суду место там, где люди не забыли о Господе, который отправляет для всех справедливость и правосудие… а не хлеб и зрелища для толпы. И пока я в кресле судьи, я буду вести дела именно так, как я считаю нужным, и мне наплевать на продажных газетчиков и на сброд, который лишь хочет увидеть представление повеселее.
– Мне жаль, что пострадали ваши бейлифы.
– Мне тоже жаль. Но они на службе Они делают карьеру и знают, на что идут И они необходимы – если когда-либо пройдет законопроект об их разоружении, то я уйду с должности судьи… и брошу юридическую практику. Джейк!
– Да, Мак?
– Конечно, если хотите, вы можете рисковать своей шеей сколько угодно, но «роллс-ройс» не «мерримак». Толпа может опрокинуть его, разложить вокруг костер и запечь вас, как каштаны, и там есть такие типы, что сделают это просто ради удовольствия. Нет, никаких отговорок, я не позволю ей покинуть это здание на машине, даже если для этого мне придется заново созвать суд на три секунды и снова сделать ее подопечной суда Она полетит на вертолете. Встает вопрос: куда? Вы можете переночевать в моих апартаментах, Джоанна Юнис, здесь есть буфет, в туалетной комнате – ванна, а кушетку можно превратить в кровать, хотя, боюсь, не очень удобную.
(– Спросите судью, будет ли он приложением к кровати.
– Считайте, что я вас не слышал, и помолчите.)
– Я хотел сказать, – ответил Джейк, – что мой дом находится в спокойном месте. В нем довольно пусто, но там совершенно безопасно Вы могли бы попросить старшего бейлифа, чтобы тот велел моему водителю и охраннику подождать, пока все утихнет, а затем подобрать нас в безопасной зоне… хотя я готов поспорить, что мои парни могут проехать через любую толпу и не позволят опрокинуть машину, они крутые ребята.
– Не сомневаюсь. И все закончится тем, что они собьют несколько человек и скроются. Мы сделаем проще. Можете воспользоваться ванной комнатой, пока я буду звонить Эвелин и на крышу.
Через несколько минут Джейк и Джоанна были готовы к вылету. Вертолет судьи ждал их на крыше. О рыбалке Мак-Кемпбелл больше не пожелал говорить.
– Судья, – сказала Джоанна, – думаю, что вы понимаете, как я благодарна, но я хотела бы выразить свою благодарность не только на словах. Я говорю о вознаграждении тем вашим людям, которые пострадали.
– Нет.
– Почему? О, я знаю, что не виновата, но они ведь пострадали из-за меня. Вы знаете, что я могу себе это позволить.
– Потому что они служащие суда, и мне пришлось бы рассматривать это как замаскированную взятку. Объясните ей, Джейк.
– Он прав, Джоанна… хотя и слишком упрям.
– Не слишком упрям. Джоанна Юнис, есть такой дом для детей полицейских, бейлифов, пожарников, погибших при исполнении служебного долга. Джейк может вам о нем рассказать. И мне лучше не знать, что вы предпримете на этот счет.
– Понятно. – Джоанна, не обращая внимания на Джейка, который держал ее хитон, чтобы помочь ей одеться, подошла к Мак-Кемпбеллу и обняла его.
– Это тоже считается взяткой?
– Думаю, что да, – ответил Мак-Кемпбелл, обняв ее за талию. – Но я не стану привлекать вас за это к суду.
– Конечно же, это взятка! Отойдите от него, брат Шмидт! Яотвечаю за его неподкупность!
– Умолкните, вы, несносный Ирландец.
Джоанна повернулась к Алеку, когда ее губы были уже готовы поцеловать Мак-Кемпбелла.
– Брат Алек, вы у меня следующий в списке для подкупа. Так что становитесь в очередь!
Мак-Кемпбелл остановил ее речь, она мягко раскрыла губы, не торопя его.
(– Ох! Ах! Я так и думала.
– Юнис, держите меня, не то я потеряю сознание.)
Через несколько секунд она открыла глаза и посмотрела на Мак-Кемпбелла.
– О Боже мой! – смущенно проговорила она. Алек Трайн похлопал судью по плечу
– Объявляется перерыв, судья. Исчезните куда-нибудь.
Джоанна еще раз быстро прижалась к судье и, насилу оторвавшись от него, перешла в руки его бывшего соседа по комнате. Она старалась сделать этот поцелуй таким же долгим и теплым, как и первый.
(– Ох! Ну, что вы думаете, Юнис?
– Они оба чертовски сексуальны и целуются почти как Джейк. Если бы Джейка здесь не было, нас бы уже давно завалили на коврик… ну, хватит, дорогая; вы уже целуете его так же долго, как и судью, и Джейк, конечно, ревнует.
– Ничего. Не портите мне удовольствия.
– Боже упаси… но вы не знаете, как обращаться с мужчинами, чтобы не расстраивать их. Хватит!)
Через несколько секунд Джейк молча помог ей надеть хитон. Она поблагодарила его, застегнула магнитную застежку, поправила ткань на плече. Судья под руку отвел ее к лифту. Они попрощались, лифт ушел, и Алек Трайн обернулся к своему другу.
– Мак, целовать брата Шмидта более приятно, чем иную трахать.
– Аминь, брат мой.
– Интересно, каково быть ее мужем? И почему такие козочки ходят мимо моего огорода?
– Акушер повредил вам голову своими щипцами. Поэтому из вас пришлось сделать юриста.
– А как насчет вас?
– Естественно, это касается и меня. Но я никогда не блистал умом; мне пришлось добиваться креста судьи всеми правдами и неправдами. Боже, что за крошка!
– Услышав такое восклицание, спешу спросить: Мак, теперь, после поцелуя, вы действительно верите, что она может быть стариком Иоганном, промышленным магнатом с несносным нравом?
– Вроде все сходится – и она знает наше секретное рукопожатие.
– И пароль, я проверил. Но, Мак, любой из наших братьев, даже тот, чьи интересы не касаются девушек, мог бы продать наши секреты… да что я говорю, отдал бы ей за один поцелуй!
– Я согласен с вашей оценкой наших братьев. Но у Джоанны Юнис не было особой возможности завербовать кого-либо из них. По моему предложению Джейк держал ее практически под домашним арестом. А что касается самого Джейка – что ж, он говорил как Варвар, но вы можете проверить это по документам.
– Не думаю, что мне придется это делать. Но давайте предположим, что старик Иоганн был членом нашего товарищества – это легко проверить – и она все знала о фонде помощи и о том, что вам потребовалась ссуда на старшем курсе.
– Да, это убедительно.
– Вовсе нет. Я хочу сказать, что Иоганн мог так же легко поддаться ее чарам. Она была его секретаршей; возможно, ему доставило удовольствие разболтать ей некоторые секреты братства – рукопожатие, пароль, даже некоторые подробности о фонде.
– Ерунда. Джоанна Юнис является именно тем, кем она представляется – совершенно восхитительной девушкой с мозгом Иоганна в черепе. Алек, я признаю, что Джоанна Юнис вовсе не похожа на Иоганна Смита. Но общество не отвергло бы даже вас, если ту мочалку, что находится между ушей в вашем черепе, поместили бы в голову существа такого же прелестного, как она.
– Да, крепко она вас задела…
– Вас тоже, мой друг. Кто говорил, что нам надо отдохнуть от женщин? Насколько я помню, это были вы. Но вы прямо-таки размякли перед ней и забыли про отдых, о котором сами же говорили. Стоит ей вам позвонить, и вы будете мурлыкать у ее ножек. Не пытайтесь одурачить вашего соседа по комнате, я вас знаю лучше самого себя.
– Не стану спорить. Но вы зашли, по крайней мере, так же далеко, как и я… и она подействовала на вас так же, как и на меня. Норма знает как долго мы планируем рыбачить?
– Догадывается. Но она всегда была терпимой. Алек, вы не очень расстроитесь, если я отменю нашу рыбалку? Джейку может срочно потребоваться судья, который настроен по-дружески. Особенно если эти хищники отыщут стряпчего, который не постыдится купить прямой процесс. Я бы не хотел отсутствовать, когда брат Шмидт будет нуждаться в моей помощи.
– Боже мой, душа в душу. Как ни странно, я думал как раз о том же. Нельзя подводить брата Шмидта. Мак, не будет ли это превратно истолковано, если я предложу Джейку свои услуги бесплатно? Если процесс развернется по-настоящему, ему придется быть сразу в нескольких местах. Я мог бы взять часть хлопот на себя.
– И часть денег. Я дам вам повод снова увидеть брата Шмидта.
– Есть ли какой-нибудь закон, запрещающий брать гонорары? А Джейку действительно нужна помощь.
– А вы в курсе дела. Алек, дорогой друг, это благородная мысль. Вы представляли истцов, и они вас уволили. Но ситуация вовсе не была враждебной; теоретически эти змеи так же хотят добиться истины на благо их любимого деда, как и Джейк. Они не смеют признаться даже себе, что лишь пытаются захапать его денежки.
– Интересно, есть ли у Джейка телефон в том пустом доме, о котором он говорил? Если нет, я могу позвонить в Гибралтарский клуб – он там снимает комнаты – и в дом Иоганна Смита.
– Да, но будет лучше, если позвоню я; это может ускорить процесс. Мы останемся здесь и будем ждать. Рада вас не ждет, Норма меня тоже не ждет; ужин нам подадут.
– У вас ясная голова! Тогда разливайте «Гленливет», пока я буду звонить. Эй! Вы же можете позвонить им, пока они в вертолете.
– Только через пилота. Будет лучше, если это останется только между нами. Алек, вряд ли у Джейка до утра найдется для вас какая-нибудь работа. Хотя всякое может случиться. Если вы останетесь ночевать здесь, то он легко сможет вас найти.
– Хорошо! Сосед, я думал, что брат Шмидт вытеснил все остальные мысли из вашей головы. Или мне только показалось?
– Скажем так: было бы приятно обсудить брата Шмидта в интимных подробностях с каким-нибудь симпатичным человеком, который оценивает ее так же высоко, как и я.
– В таком случае, наполните стаканы и включите теплый душ. Я постараюсь поскорее вернуться.

Глава 14

Джейк Саломон помог Джоанне Юнис забраться в вертолет судьи, сел рядом с ней и закрыл дверь. Они взлетели. Пассажирское отделение было изолировано от кабины пилота звуконепроницаемой перегородкой; можно было вести конфиденциальный разговор, но он ничего не сказал и старался не смотреть на нее.
Джоанна терпела это недолго.
– Джейк, дорогой? Вы злитесь?
– Я? Что вы! С чего вы взяли?
– Вы как-то отдалились от меня. Я подумала, что вас, может быть, разозлило то, что я поцеловала судью Мак-Кемпбелла и мистера Трайна.
– Это только ваше дело.
– О Джейк, пожалуйста, не злитесь. Вы всем своим видом укоряете меня. У меня был трудный день, особенно когда мне пришлось встретиться с моими чертовыми внучками. Джейк, так неприятно, когда тебя ненавидят, когда знаешь, что кто-то хочет твоей смерти! Однако мне приходилось казаться спокойной и вести себя как подобает леди. Джейк, очень нелегко быть женщиной после того, как ты почти век был мужчиной. Вы знаете, как мне это вообще удается? Я спрашиваю себя, как бы поступила Юнис, а затем пытаюсь сделать так же. Что с того, что я поцеловала этих милых мужчин, которые помогают нам? Джейк, я не приучена целовать мужчин. Вы могли бы меня научить, но вы лишь чмокаете меня перед сном. Я сказала себе: «Я должна их поблагодарить… а как бы это сделала Юнис?». И я решила, что она бы их поцеловала, и постаралась это сделать, хотя и не знаю толком, как это делается. Ну? Ведь Юнис поступила бы так?
– Хм… да, Юнис бы их поцеловала.
(– Он прекрасно знает, что я бы так и сделала, дорогая.
– Я знаю. Он просто вредничает,
– Тогда продолжайте атаковать. Скажите ему, какой он замечательный. Джоанна, мужчины всегда верят, когда им говорят, что она замечательные.)
– Тогда я не понимаю, почему вы так холодны со мной, Джейк. Весь день вы были таким мужественным, чудесным, замечательным. Как вы себя вели! Как вы меня защищали! Я хотела поцеловать вас за то, что вы такой замечательный… и поцеловала бы… и поцелую… если только вы мне позволите. Или вы злитесь оттого, что я не оделась, прежде чем их поцеловать?
– Ну… это было бы более подобающим для леди.
(– Бейте дальше по тому же месту, дорогая. Джейк прекрасно помнит, что первый раз, когда я его поцеловала, я прижалась к нему голым телом… и позже, когда это бывало безопасно, я целовалась с ним голой. Он не сопротивлялся – он жаждал этого.
– Я попробую.)
На лице мисс Смит отразилось волнение.
– Да, наверное, но я не знаю, как быть леди, Джейк: правила так сильно изменились. Меня часто поражало, что делала Юнис и как она одевалась… и все же я уверена, что она всегда была совершенной леди. Скажите мне вот что, Джейк, только честно, со всей прямотой, и я приму ваш ответ за истину и воспользуюсь им как эталоном для своего дальнейшего поведения… потому что я хочу, чтобы Джоанна Юнис была такой же совершенной леди, как и Юнис. При точно таких же обстоятельствах, желая показать свою благодарность двум милым и замечательным джентльменам… стала бы Юнис сперва одеваться? Или прижалась бы к ним голым телом и позволила бы им прижать ее немного к себе, если бы они захотели этого? А они хотели. Я уверена, что вы заметили. Подумайте об этом, Джейк. Вы знали Юнис лучше, чем я; мы знаем это… так дайте же мне прямой ответ, потому что я хочу использовать его как руководство в моих усилиях быть такой же, как Юнис. Стала бы она осторожничать? Или бы отдалась на волю обстоятельств?
Джейк Саломон глубоко вздохнул, почти что застонал.
– Черт, вы поступили точно так, как поступила бы Юнис. Это меня и расстраивает.
Джоанна вздохнула.
– Спасибо, Джейк, теперь мне легче.
Она ослабила ремень на сиденье, придвинулась к нему, провела пальцем по магнитной застежке своего хитона.
– Я не могу снять здесь эту докучливую вещицу. Поцелуйте меня, Джейк, поцелуйте меня еще лучше, чем они. Поцелуйте и прижмите меня к себе, скажите мне, что Юнис бы мной гордилась.
– Джоанна!
– Не стыдите меня, Джейк. Я теперь девушка, и меня надо целовать. Сделайте это так сильно, чтобы мы забыли, что я целовала тех двоих. Назовите меня «Юнис», дорогой, пожалуйста, назовите. Это мое имя, и я хочу, чтобы вы меня так назвали и чтобы вы сказали мне, что я хорошая девочка.
– Юнис! – простонал он. Она посмотрела ему в глаза.
– Поцелуйте меня, любимый мой.
Дрожа всем телом, он сдался.
Поцелуй длился долго. Джоанне потребовалось всего несколько секунд, чтобы от нежного поцелуя перейти к глубокому.
(– Юнис, я сейчас потеряю сознание!
– Не сметь! Я так долго этого ждала.)
Наконец Джейк оторвался от нее, но она осталась
сидеть, прижавшись к нему, а он продолжал обнимать
ее. Она вздохнула и коснулась его лица.
– Спасибо вам, Джейк, дорогой, за это и за все.
– Спасибо вам, Юнис. Джоанна Юнис.
– Называйте меня Юнис еще немножко. Я хорошая девочка? Ей бы не было за меня стыдно?
– Нет, не было бы.
– Я старалась. Джейк, дорогой, вы верите в духов? Я думаю, Юнис должна быть здесь с нами. Я не смогла бы сделать этого так хорошо без ее помощи. Мне часто так кажется.
– Хм… Интересная мысль.
(– Нам следует пощекотать его за это. Джоанна, если вы пощекочете его по ребрышкам, он потеряет контроль и станет совсем беззащитным.
– Я запомню это. Но сегодня делать этого не стоит.)
– В любом случае она бы была горда вами. Вы славная милая девушка.
– Я стараюсь. Для вас. Я люблю вас, Джейк.
Он колебался недолго.
– Я люблю вас, Юнис. И Джоанна Юнис.
– Я рада, что вы назвали меня обоими именами. Джейк, дорогой, вам придется жениться на мне. Вы знаете это, не так ли?
– Боже мой, дорогая! Не говорите глупостей. Я люблю вас, но между нами огромная разница в возрасте.
– Что? Ерунда! Конечно, я почти на четверть века старше вас, но теперь это не так заметно. А вы понимаете меня, как никто другой.
– Ха… Я хотел сказать, что я намного старше вас.
(– Джоанна, не позволяйте ему об этом говорить. Скажите ему, что мужчины и коньяк улучшаются с возрастом. Или что-нибудь в этом духе. В любом случае, несколько минут назад он чувствовал себя довольно-таки молодым. Я заметила. А вы?
– Да. А теперь, пожалуйста, помолчите.)
– Джейк, вы вовсе не старый. Я знаю, что такое быть старым. Вы – классический тип, Джейк, а такой тип с годами становится только лучше. К тому же всего несколько минут назад вы чувствовали себя довольно-таки молодым, я заметила.
– Возможно. Но оставьте ваши намеки.
Она засмеялась.
– Джейк, так здорово быть вашей девушкой! Я не буду спорить, я подожду. Со временем вы поймете, что я вам нужна, а вы нужны мне. Что никто другой не подойдет ни для вас, ни для меня. И тогда вы сделаете из меня честную женщину.
– Вероятно, это выше моих сил, даже если у нас будет свидетельство о браке.
– Не грубите, дорогой. Я могу подождать. Вы не уйдете от меня, Джейк. Юнис вас не отпустит.
– Хорошо… Черт возьми, я не буду спорить. От этого вы станете еще упрямей
– и Джоанна, и Юнис. Мой старый друг Иоганн был самым упрямым из всех, кого я когда-либо встречал. И Юнис была упрямой по-своему. И, дорогая, я никогда не смогу понять, кто вы. Иногда мне кажется, что у вас появилось раздвоение личности, которого так боялись ваши врачи.
(– Переведите разговор на другую тему!
– Постараюсь, дорогая. Но не будем суетиться по этому поводу. Неужели мы никогда не расскажем ему об этом?
– Расскажем. Но не так скоро. Сначала надо покончить с этим процессом. Помните те ремни, что привязывали нас к постели.)
– Джейк, я не удивлена, что вы думаете так обо мне, потому что я и сама так о себе думаю. Ничего психопатического в этом нет. Просто я нахожусь в странном положении. Как долго вы меня знали? Четверть века?
– Двадцать шесть лет, почти двадцать семь.
– Да, и если я не хлопала по попкам своих секретарш, разве честно называть меня старым черствым негодяем?
– Ваше поведение по отношению к женщинам всегда было безукоризненным.
– Бросьте, Джейк! Вы сейчас говорите с Иоганном. Говорите со мной.
Саломон усмехнулся.
– Иоганн, по-моему, вы были старым черствым негодяем до того самого дня, как вас забрали в операционную.
– Ну, так-то лучше. Джейк, мой интерес к симпатичному личику или стройной ножке никогда не увядал, но мне приходилось воздерживаться сперва по социальным соображениям – старик выглядит дураком, когда ведет себя как молодой жеребец; а позже из-за моей болезни и физической неспособности. Затем я получил молодое, здоровое тело Юнис. Женское. Посмотрите на меня, Джейк. Женское.
– Я заметил!
– Но вы не все заметили! Хотя вы и поцеловали меня и мне это понравилось, дорогой, вы не могли заметить всего. У меня теперь появились месячные циклы, Джейк. Они регулируются Луной. У меня уже два раза была менструация. Вы знаете, что это такое?
– Естественное явление. Вполне нормальное.
– Это значит, что тело контролирует мозг не меньше, чем мозг контролирует тело. Перед началом менструации я капризна и несдержанна, реветь готова. Мои чувства, мои эмоции, даже мои мысли – женские, хотя у меня за спиной почти целый век мужских эмоций и мужских взглядов на жизнь. Взгляните на мою медсестру Вини… Вы бы хотели ее?
– Черт вас побери, Иоганн! Она славная девушка. Достаточно совершенная модель.
– Она действительно милая девушка. Но, поскольку я Юнис так же, как и Иоганн, я знаю, как она чувствует. Она чувствует себя, как кошка в течку… а вы, старый бык, Джейк, могли бы над ней господствовать, и, если бы вы хотели взять Вини, она бы оказала лишь символическое сопротивление.
– Джоанна Юнис, не говорите глупостей. Я в три раза старше ее.
(– Босс, куда вас несет?
– Я еще сам точно не знаю.
– Не надо сюда припутывать Вини. Мне казалось, что мы хотим оставить Джейка для нас.
– Не становитесь свиньей, маленький поросенок. Вини – медсестра; она так же тщательно следит за приемом противозачаточных, как и за зубками.)
– Джейк, дорогой, я телом ненамного старше Вини… а вы знали и любили это тело, хотя я об этом и не помню. Мы знаем, что Юнис всегда держалась как подобает леди. Как вам удалось сблизиться с ней? Вы ее изнасиловали?
(Черт возьми, нет! Я сама его изнасиловала… хотя он и не особенно сопротивлялся.)
– Это очень личный вопрос!
– Это очень женский вопрос. Я знаю вас благодаря многим годам общения с вами… и я знаю Юнис как благодаря общению с ней, так и, что более важно, благодаря тому, что у меня ее тело, ее железы, ее гормоны, ее самые сокровенные нервные окончания. Подозреваю, что вы были слишком горды, чтобы волочиться за ней; поэтому она нашла какой-то способ дать вам понять, что вы желанны. И когда вы уверились, что Юнис не сделает из вас дурака, вопрос был решен. Ну как? Я права?
(– Если он скажет «нет», он соврет. Все это длилось пять минут, сестричка… и мы бы закончили через десять, если бы нас не прервали. Пришлось ждать до следующего дня. Помните, я тогда нарядилась русалкой? Мне пришлось оттирать краску, прежде чем вернуться домой. Джейк размазал весь рисунок – и мне пришлось врать Джо, делая честные глаза.
– Он вам поверил?
– Думаю, что да. Он что-то рисовал, а в такие моменты он практически ничего не замечает.)
– Джейк, вы будете отвечать? Или позволите мне сделать собственные выводы… возможно, ошибочные?
– Я мог бы ответить, что это не ваше дело!
– И вы были бы правы. Иоганн просит прощения у вас. Но не Юнис. Джейк, тело Юнис говорит мне, что это было именно так. Но я не могу быть уверена, и я хочу быть такой же, как она, и, если бы она так не поступила, скажите мне. Я же не выспрашиваю интимные подробности.
(– О, дорогая, как я хочу услышать интимные подробности! Я хочу увидеть все это его глазами. О своих впечатлениях я вам позже расскажу.
– Дорогая, нельзя быть такой нетерпеливой… Я же пыталась смягчить его.)
– Джоанна Юнис… нет, просто… Юнис, у вас всегда была своенравная манера добиваться своего любыми средствами.
– Это ответ, Джейк? У меня нет ее памяти.
(– Что вы такое говорите, босс? Я тут кое-что поняла… и плоские черви здесь ни при чем. У каждого есть оперативная память и базовая память, как, например, у Бетси. Эта базовая часть и есть я, которая осталась в теле, хотя я и умерла. Может быть, это душа? Но какая разница, как это называть? Это та моя часть, которая не касается желез и сосудов.
– Юнис, отложите вашу философию до тех пор, пока мы не останемся с вами одни в постели сегодня ночью. Я пытаюсь справиться с мужчиной. И у меня это плохо получается.
– Вы думаете, что сегодня ночью мы будем в постели одни? Я другого мнения. Хотите поспорим?
– Я не знаю. И я боюсь.
– Не бойтесь. Когда это случится, вы начнете декламировать наше заклинание, а я сяду за руль. Один раз проедемся по кругу, а потом вы сами сможете солировать. Хотя я постоянно буду с вами. Знаете что, босс, дорогой? Вами быть даже приятнее, чем вашей секретаршей. По крайней мере, будет приятнее, когда мы вернемся к нормальному рациону.
– Я имею в виду сексуальный рацион. Я занималась сексом четырнадцать лет и все еще голодна.
– Я занимался сексом в пять раз дольше… и я по крайней мере в пять раз голоднее вас.
– Что ж, может быть. Вы закоренелая шлюха, босс.)
Наконец Джейк ответил:
– Джоанна, мне кажется, что будет нечестно по отношению к Юнис, если я стану про нее рассказывать… но я принимаю то, что вы сказали. Принимая во внимание, что вы хотите учиться, что это вам нужно как руководство, я скажу, насколько это возможно, о том, как она себя вела. Юнис была честной и прямой…
(Я хитрая как лиса… но я хотела, чтобы Джейк считал меня именно такой.)
…Вероятно, ей показалось, что я сильно нравлюсь… и она облегчила мою задачу. Это не было ни изнасилованием, ни совращением.
(– Это было и тем и другим, но я не хотела, чтобы он так думал. Он такой милый, Джоанна, когда он достаточно смягчится, положите кусочек в его рот. Но пусть думает, что он сам его попросил.
– Я постараюсь. Пока же я занимаюсь психологическим стриптизом… так что слушайте и не перебивайте; для вас это будет весьма познавательно.
– Я постараюсь вести себя хорошо, босс. По возможности.)
– Я была уверена, что все именно так и было, Джейк… я знаю вас и знаю ее. Но это лишь одна часть меня, часть, принадлежащая Юнис. Другая часть – Иоганн, который почти целый век был мужчиной. Я сказала вам, что теперь понимаю Вини как девушку, потому что теперь я сама девушка. Но есть еще и Иоганн, который каждый день бывает наедине с Вини – и все, что я могу сделать – это заставить себя не дотрагиваться до нее…
(– Ха! Можно подумать, вы и вправду до нее не дотрагиваетесь!
– Я же просил помолчать! Я же не могу ему сказать об этом после таких тесных объятий. Умолкните.)
…Вы понимаете, Джейк? Старый Иоганн во мне считает, что Вини довольно-таки аппетитная.
– Ну… я могу понять это… в Иоганне.

Предыдущая страница 12 Следующая страница


13 Роберт Хайнлайн

– А поймете ли вы это в Юнис? Джейк, как вы относитесь к гомосексуальности?
– Никак не отношусь. Никогда не интересовался.
– Даже не любопытствовали? Джейк, я на целое поколение старше вас. Когда я был ребенком, гомосексуальность, или «извращенность», как ее тогда называли, не была даже мифом. Я ничего не знал о ней до того, как начал интересоваться девочками. Я вовсе не хочу сказать, что ее не было. Теперь я знаю, что ее было сколько угодно, но о ней редко говорили и держали в секрете. Когда мне было пятнадцать, меня домогался мужчина… и я не знал, чего он хочет; он лишь напугал меня. Разве сегодняшние пятнадцатилетние такие же наивные? Вы знаете, что это не так. Есть разные книги, журналы, фотографии, другие мальчики, которые объяснят, если кому-то что-то непонятно. Правительство не поощряет это в открытую – хотя это был бы неплохой способ сдерживания рождаемости – лишь потому, что большой процент населения официально относится к этому недоброжелательно, хотя в частной жизни многие занимаются этим. Это напоминает мне о том странном периоде, когда люди голосовали за сухой закон и напивались вдрызг, а самогонщики зарабатывали больше, чем сегодня мясники на черном рынке. Сколько прошло времени с тех пор, как последнее сексуальное преступление было наказано в судебном порядке?
– Изнасилование по-прежнему наказуемо; но других случаев за последние двадцать лет я не припомню. Законы о «голубых» давно уже не действуют. По решению Верховного суда их теперь нельзя привлекать к ответственности. Поправка: нелицензированная беременность является нарушением федерального закона по статье «О всеобщем благосостоянии»… но я часто задавался вопросом, что бы случилось, если бы подобное дело дошло до Верховного суда.
– Это единственное «сексуальное преступление», которое не было преступлением, когда я была ребенком, Джейк. Но я говорила о «преступлении против естества», которое больше не считается преступлением; это даже не проступок, оно вызывает меньше неодобрения, чем курение. Однако к тому времени, как гомосексуальность стала социально приемлемым явлением, мое отношение к ней уже было сформировано. Но интересно, что думала о ней Юнис? Вы когда-нибудь обсуждали с ней эту тему?
Джейк фыркнул.
– Поверьте мне, Иоганн… извините, Джоанна Юнис, на эту тему у нас не было времени!
– Понимаю. Со мной она эту тему тоже не обсуждала. (Выдумщик!) Но однажды она меня слегка упрекнула за это.
– Да? Каким образом?
– Однажды, когда я еще не был прикован к постели, посыльный принес что-то мне в контору. Он был похож на девочку: весь в косметике, накладные ресницы, завитые волосы и покачивал бедрами. Высокий женский голос и очень грациозные движения. Когда он ушел, я сделал довольно-таки резкое замечание по его поводу, и Юнис сказала мне, что, хотя ей и не нравятся такие мальчики, но она не видит ничего плохого в том, что мужчина может любить мужчину, а женщина – женщину.
(– Эй! Не помню я такого разговора.
– Это я вру. Но вы вполне могла такое сказать. А мне это нужно, чтобы подойти к тому, что я хочу сказать.)
– Да, это похоже на нее. Она терпимо относилась к человеческим слабостям.
– Я хочу сказать, что Юнис в ее возрасте была безразличной к тому, что Иоганн назвал бы извращением. И вот к чему я все это говорю, Джейк: я нахожу, что Вини сексуально привлекательна. И я также нахожу, что Алек Трайн и судья Мак-Кемпбелл тоже сексуально привлекательны. Меня это напугало. И вы тоже для меня сексуально привлекательны, хотя меня это и не пугает. Но сегодня меня первый раз по-настоящему целовали мужчины. И мне это понравилось.
(– А как насчет нашего дорогого доктора?
– Не дерзите, Юнис, сладкая моя… мы об этом Джейку не скажем.)
Джоанна Юнис продолжила:
– И это моя дилемма. Когда я гомосексуальна? С Вини? Или с вами, тремя очень сексуальными мужчинами?
– Джоанна, вы задаете мне чертовски сложный вопрос.
– Это потому, что я в чертовски сложном положении. Мой случай – не просто смена пола, когда после операции и принятия гормонов мужчина превращается в подобие женщины. Я даже не смешанный тип XXY или XYY. Это тело абсолютно женское. Но мозг, который в нем, имел мужскую канализацию и многие годы бурного мужского сексуального опыта. Так что скажите мне, Джейк, когда я нормальна, а когда извращена?
– Хм… я вынужден признать, что ваши эмоции обусловлены вашим телом.
– Вы так думаете? Но психологи говорят, что сексуальное желание и оргазм имеют своим источником мозг, а не половые органы. Мой мозг наполовину мужской, наполовину женский.
– Мне кажется, вы пытаетесь запутать свидетеля.
– Нет, Джейк. Я сама запуталась. Но, возможно, не так сильно, как современные молодые люди. Они заявляют, что они шестиполые.
– Да, я слышал нечто такое. Все это чушь.
– Не совсем. Я много читала во время своего «домашнего ареста», пытаясь понять, кто я, что я и как должна себя вести. Пол различают по поведению и физиологии, а новая школа психологов – интересно, когда это не было новой школы психологов? – дает разъяснения. Шесть разновидностей пола это ортомужской, ортоженский, амбиженский, амбимужской, гомомужской и гоможенский – а некоторые выделяют и седьмой: солисты, или, как их еще называют, «нарциссы», и даже восьмой: бесполый, или нейтральный как физически, так и психологически.
– А я говорю, что это чушь.
– Я то же самое говорю, но по другой причине. Из своего уникального опыта, соединяя в себе оба физиологических пола, я делаю вывод, что существует только один пол. Сексуальный! У некоторых людей сексуальное желание настолько слабо, что их, можно назвать нейтральными, неважно, в какую сторону оно выгнуто. У некоторых людей очень сильная сексуальная природа, и опять-таки форма тела не имеет значения. Такие, как я, например. Всегда готов был пободаться, даже когда рогов еще не было. Такие, как вы, дорогой… подумать только, вы взяли в любовницы чудесную замужнюю женщину, которая больше чем наполовину моложе вас. Такие, как Юнис… и дома все в порядке, и на стороне не прочь поделиться своим богатством.
– Да, я чувствую себя виноватым.
– Джейк, я не стала бы с вами разговаривать, если бы вы относились к ней с презрением. Так вот, я хотела привести Юнис в качестве третьего примера личности с достаточно сильным сексуальным желанием в ее теле для чего угодно. Я-то это знаю! В ее сердце, я уверена, было достаточно любви для всех. Я знаю, что она любила меня, хотя она и слишком подчеркнуто предлагала мне то, чего я не мог принять… и так же щедро одаривала меня тем, что я мог принять: своей красотой для моих глаз. Джейк, мне кажется, что Юнис была ограничена в любви только временем. Она делала вас счастливым…
– Конечно!
– И я уверена, что она делала вас счастливым, не обделяя при этом своего мужа. Джейк, у вас есть основания полагать, что она ограничивала себя только вами и мужем?
– Черт бы вас побрал, Иоганн! Я не знаю. Но вряд ли у нее оставалось время на других. Я занимал все время, которое она могла выкроить на это.
(– Послушайте, босс, я расскажу вам обо всех случаях, когда я боролась за женское равноправие. Не мучайте Джейка.
– Вы не понимаете, Юнис. Я хочу сдвинуть святую Юнис с ее пьедестала в сознании Джейка. Это единственный способ добиться нашей цели.)
– Откуда вы знаете? Вы уверены, что она не кормила вас теми же баснями, что и своего мужа? В этом отношении Джо мог даже гордиться своими ветвистыми рогами не меньше, чем самец оленя – процент мужей, которые довольны тем, что их жены им изменяют, значительно вырос в этой стране, по крайней мере, начиная с пятидесятых годов. Посмотрите статистику по вопросам семьи и брака. То, что он любил ее, мы знаем совершенно определенно. Но это вовсе не значит, что он держал ее в клетке. Или хотел этого.
– Джоанна, вам не следует говорить о Юнис в пренебрежительном тоне.
– Джейк, дорогой! Я вовсе не умаляю ее достоинств. Я пытаюсь узнать, что вам о ней известно, чтобы я могла как можно точнее подражать ей. Я любил ее, а сейчас люблю еще больше. Но если бы вы мне сказали, что она была любовницей еще шести мужчин, проституткой в борделе, а в свободное время играла в любовные игры с девушками, то и я бы начала поступать так же. Вы не сказали мне многого. Но то, что вы сказали, подтверждает мое убеждение, что Юнис была совершенной леди, и в ее сердце было достаточно любви, чтобы любить сразу трех мужчин, давая каждому из них все, что нужно для счастья…
(– Спасибо, босс. Я тронута.
– Помолчите, дорогая.)
…Это не значит, что она была развратной девкой, просто она не была ханжой, но вряд ли Вини могла ее заинтересовать.
(– Минутку!
– Я говорю ему то, что он хочет услышать, дорогая, если вы хотите Вини, мы оставим ее, но так, чтобы Джейк не знал.
– Кто из нас хочет Вини? Вы, грязный старик!
– Мы обе хотим, но было бы разумнее, чтобы Джейк и Вини не пересекались, дорогая, если у нас будет мужчина, Вини и глядеть на нас не станет.
– Спорим, что наоборот?)
Джоанна вздохнула.
– Джейк, с моей уникальной двойной наследственностью я легко могу превратиться в амбиженщину. Но я не хочу этого, потому что Юнис бы этого не допустила по отношению к себе. У меня сильное женское желание, кровь переполнена гормонами. Но если в скором времени я не выйду замуж, то мне трудно будет удержаться.
– Джоанна, я люблю вас… но не женюсь на вас. Об этом не может быть и речи.
– Тогда вам лучше помочь моим внучкам обокрасть меня.
– Да? Почему?
– Вы знаете почему. У мультимиллионерши, молодой и красивой, столько же шансов найти хорошего мужа, как у бумажной собаки, которая пытается догнать асбестовую кошку в преисподней. В нашей стране таких, как я, много… и им всегда достаются грузинские князья, жокеи и прочие альфонсы. А я этого не хочу. Лучше не иметь состояния, как Вини, и получать любовь там, где ее можно найти. Джейк, помимо того что вы меня понимаете как никто другой, вы бы остались в моей ведущей десятке, поскольку деньгами вас не удивить. И если даже оставить в стороне тот замечательный факт, что я люблю вас, а вы любите меня, любой брачный брокер назвал бы нас совершенной парой.
– Едва ли. Между нами большая разница в возрасте… между нашими телами. Джоанна, мужчина, который женится в моем возрасте, берет себе не жену, а няньку.
– О Джейк, вам не нужна нянька. К тому же у нас достаточно денег, чтобы поддерживать вас в хорошей мужской форме на протяжении всего времени моего брачного периода. Но когда вам потребуется нянька, я ею и стану. А теперь давайте споем «Сентябрьскую песню». Вы запевайте, а я подпою вторым голосом.
– Я обычно пою басом. И я не буду петь «Сентябрьскую песню».
– Джейк! Мы могли бы купить вам новое тело, когда оно вам потребуется.
– Нет, Джоанна. У моего тела уже большой пробег, и я им вполне доволен. В этой жизни я большей частью был счастлив, моя жизнь всегда была интересной. Когда придет мое время, я смиренно уйду. Я не повторю вашей ошибки. Я не дамся в руки медиков с их искусственными почками, с их пинцетами и пробирками. Я умру так, как умирали мои предки.
Она вздохнула.
– И вы называли меня упрямым. Я подняла вас на высокую гору и показала вам все королевства земные, а вы говорите мне, что это Голливуд. Хорошо, я больше не буду вам докучать и смиренно приму вашу любовь в любой форме. Джейк, вы вывезете меня в город на знакомство с местными кавалерами? Вы сможете подобрать мне какого-нибудь охотника за богатыми невестами?.. Я думаю, что Юнис была очень наивной и всегда видела в людях только хорошее.
(– Босс, что за чушь вы несете! Я намеренно купила себе альфонса… и поскольку я не обманывалась на этот счет, то выбрала товар высшего качества.
– Я знаю, дорогая. Но таких, как Джо Бранка, в этом мире так же мало, как и Джейков Соломонов.)
– Джоанна Юнис, если вы хотите, чтобы я стал вашим чичисбеем, то сочту за честь… и постараюсь не подпускать к вам охотников за кошельками.
– Я буду держать вас рядом хотя бы ради этого, мой еще не очень старый Саломон. Джейк, помните, я спрашивала вас, верите ли вы в духов? Вы исповедуете какую-нибудь религию?
– Нет. Мои родители были ортодоксальными иудаистами, я думаю, вы об этом знаете. Моя выпускная речь в школе так всем понравилась, что меня чуть не сделали раввином против моей воли. Но я настоял на своем и стал юристом. К тому времени, как я поступил в колледж, я уже не был религиозен.
– У меня тоже было что-то в этом роде. Мои дед и бабушка родом из Южной Германии. Они были католиками. И первыми на меня глаз положили священники. Затем мы переехали в среднезападную часть страны. Там я и начал ходить в школу, и мой отец, который не был фанатиком, решил, вероятно из деловых соображений, что будет лучше, если я стану баптистом. Меня очистили от грехов, запугали адским огнем и проклятием Божьим. Именно баптистская индокринация и оказала особенное влияние на мое подсознание, которое в значительной мере определило мои взгляды на жизнь. Но сознательно, с помощью разума, я отбросил все эти догмы, когда мне было четырнадцать… Вероятно, это было единственным моим интеллектуальным достижением за всю жизнь. Я превратился в воинствующего атеиста, хотя дома это и не показывал, и не хотел верить ничему, что нельзя попробовать на зуб. Но затем я отошел и от этого. Атеизм – такой же фанатизм, как и любая религия, а я далеко не фанатик. Я расслабился и стал агностиком, не знающим истин, но более терпимым. И оставался таковым три четверти века. Я просто предоставлял религию шаманам и игнорировал ее.
– У меня примерно такое же отношение к религии, как и у вас.
– Да, но позвольте рассказать вам о том, что случилось, когда я был мертв.
– Что? Вы не были мертвы, Джоанна… то есть Иоганн, вы были без сознания.
– Не был? Без тела и с мозгом, отрезанным от мира и не осознающим себя? Если это и не смерть, Джейк, то очень на нее похоже. Я говорил вам, что дух Юнис часто мне помогает?
– Да, говорили, но я не придал этому значения.
– Вы упрямый старый мошенник. Я вовсе не грешу спиритизмом или чем-нибудь в этом роде. Но вот что происходит. Когда у меня возникают затруднения… а в эти дни они случаются довольно часто, я спрашиваю себя: «Что бы сделала Юнис?» И все, Джейк: я сразу же знаю ответ. Никакой эктоплазмы и столоверчения… мгновенное знание, не основанное на моем собственном опыте. Как, например, сегодня днем, когда за долю секунды я решила поцеловать Алека и Мака. Без колебания. Вы же сами видели! Старик Иоганн не стал бы так себя вести… вы и сами говорите, что я ни разу не поступила так, как не стала бы поступать Юнис. Поэтому и создается впечатление, что ее милый дух помогает мне. Что вы на это скажете?
– М-м… Ничего. Вы действительно ведете себя как она… за исключением тех моментов, когда вы напрямую заявляете, что говорите от имени Иоганна. Но я не верю в духов. Иоганн, если бы я знал, что мне всю вечность предстоит оставаться Джейком Саломоном, я бы… я бы подал жалобу в Божий суд.
– А теперь позвольте мне сказать, что случилось, когда я был на этом суде.
– Да?
– Да. Когда я был мертв, Джейк, я был там. Там сидел очень старый человек с длинной белой бородой. У него была большая книга. Он посмотрел на меня, затем в книгу, затем снова на меня и сказал: «Сын мой, ты был непослушным мальчиком, но не очень непослушным. Поэтому я даю тебе еще один шанс. Иди и не волнуйся, тебе помогут». Что вы думаете об этом, Джейк?
(– Что такое, босс? С вами это тоже случилось?
– Юнис, если это случилось с вами, значит, я могу сказать, что это случилось со мной; это то же самое. И вы мне вправду помогаете, дорогая. Вы мой ангел-хранитель.
– Не богохульствуйте! Я не ангел, я – это я.
– Очень земной ангел, дорогая… как раз такой, какой мне нужен.
– О как я люблю вас, хотя вы и пошлый старикан!)
Саломон ответил не сразу.
– Антропоморфизм. Образ из вашей баптистской воскресной школы.
– Да, конечно. Это должно было представиться в символах, которые я мог понять. Если бы я был существом с Проксимы Центавра, то вместо старика с бородой передо мной могло бы оказаться чудище с восемью щупальцами и гранеными глазами. Стандартные символы ничего не опровергают. Не думаю, что это было физическим ощущением. Люди живут с помощью символов, Джейк. И то символическое ощущение было для меня таким же реальным, как любое физическое. И позвольте заметить, что у меня действительно появился второй шанс и мне действительно помогли… вы, Мак и Алек, врачи и медсестры… и кто-то внутри меня, кто постоянно говорит мне… в любой трудной ситуации… как бы повела себя Юнис. Я не говорю, что это делает Юнис, но это наверняка не Иоганн. Он бы не смог этого сделать. Ну, что скажете?
Саломон вздохнул.
– Нет конца премудростям Божьим. И почти все они антропоморфичны. Джоанна, если вы идете на этот самообман, то почему бы вам не пойти до конца и не вступить в монастырь?
– Потому что Юнис не сделала бы этого. Хотя ее и могла бы привлечь мысль о том, чтобы совершить там сексуальную революцию.
– Да, она бы могла!
– Может быть, мне следует это попробовать… поскольку вы так не хотите сделать из меня честную женщину. Хотя более вероятно, что я снова изменю свое имя, исчезну и объявлюсь в каком-нибудь бомбейском борделе. Вы придете меня навестить, Джейк?
– Нет. Там слишком жарко.
– Неправда, врунишка Джейк. Вы бы не отказались навестить Юнис из-за какой-то там жары.
– Юнис никогда бы не пошла в бордель.
– Да, не пошла бы. Поэтому мне придется оставаться совершенной леди, хотя старику Иоганну это будет довольно-таки трудно.
– Бедняжка. У вас есть молодость, красота, даже деньги.
– И вы, Джейк. Я могла бы потерять все остальное, но, тем не менее, остаться богатой.
(– Я уже боялась, что вы упустите этот момент в разговоре. Сестричка, вы уже обходитесь без моих советов. Думаю, что мне можно уйти в отпуск.
– Вы обещали остаться!
– Да, босс, дорогой. Я не могу уйти. Мы – сиамские близнецы. Но даже если бы я могла уйти, я все равно бы осталась, потому что не хочу уходить.
– Юнис, дорогая, я никогда не был таким счастливым за всю свою жизнь.)
Джоанна Юнис придвинулась к Джейку.
– Джейк, дорогой, я за всю жизнь никогда не была так счастлива!
Сверху прозвучал металлический голос: «Идем на посадку. Пристегните ремни».
– Ремни пристегнуты. К посадке готовы, – ответил Саломон и затем, повернувшись к Джоанне, сказал:
– Юнис, сядьте прямо и застегните магнитную застежку.
Джоанна Юнис обиженно надула губы, но послушалась.

Глава 15

Проверка документов не заняла много времени: охранники знали Саломона, и их предупредили о вертолете. От посадочной площадки до дома Саломона идти было недалеко. Как и во всех частных владениях, жители, гуляющие по территории, делали вид, что их не замечают. Дверь открылась на голос Саломона, и они вошли.
Джоанна Юнис сняла свою накидку, подала ее Саломону и спросила:
– Можно мне осмотреть дом, Джейк? Я здесь не была уже много лет; у вас переставлена мебель.
– Я привез мои личные вещи в Гибралтарский клуб и в ваш дом, здесь почти ничего не осталось, кроме мебели, которую я собираюсь продать вместе с домом. Конечно, здесь остались туалетные принадлежности, кое-какая одежда, и я могу найти что-нибудь выпить и пачку-другую печенья. Может быть, найду еще копченых кальмаров и икру, но на это нам придется убить пару часов. Или, если хотите, я закажу ужин.
– Дайте мне взглянуть, что у вас есть на кухне, я бы с удовольствием сыграла роль хозяйки. И я очень хочу все осмотреть.
– Осматривайте все, что хотите, но сперва скажите мне, что вы будете пить. Джоанна, вы вообще когда-нибудь были на кухнях?
– Но-но! Не дерзите, парень, я хорошая повариха. Мама научила меня делать такой тонкий апфельштрудель, что через него можно читать газету и он просто тает во рту. А это было, когда вас еще не было и в проекте. Я выпью шерри или виски со льдом. Шнапс я пока не рискну.
– Готов поспорить, что моя кухня не уступит баварскому вареву. Немцы не умеют готовить так, как избранная нация.
– Фу, тоже мне еврей! Вы никогда не пробовали мой ростбиф с лапшой. Я рос среди жен-поварих… любовниц… и всегда готовил. Джейк, было бы здорово готовить друг для друга, а затем обмениваться рецептами. Мы могли бы этим здесь заняться. Я не посмею войти в свою собственную кухню: Делла упадет в обморок.
– Может быть. Мы могли бы есть мою стряпню, когда ваши апфельштрудели подгорят. Извините, я пойду взгляну, что у нас есть из спиртного.
Джоанна Юнис подошла прямо к постели.
(– Юнис, это одно из ваших любимых мест?
– Конечно. Видите эту вмятину? Босс, это единственное место, где нам удавалось пробыть вместе всю ночь. Это было чудесно!
– Всю ночь? Значит, его автоохранники не только подозревают, а знают наверняка.
– Может быть. Но какая разница? Чарли не интересуется женщинами, а Рокфор на моей стороне, он одобряет все, что аморально, нелегально или нечестно… а по его стандартам мое поведение объединяет в себе все три этих пункта. Он
– атавизм. Но вряд ли они знают про «всю ночь». Мы больше прилагали усилий, чтобы скрыть это от них, чем от Джо. Говорили им, что вы дали, мол, какое-нибудь срочное задание и тому подобное.
– А что вы говорили Джо?
– Ничего. Я придумывала какую-нибудь историю и говорила Джейку, что расскажу ее мужу, а затем говорила Джо, что встретила человека и захотела провести с ним ночь… от него не убывало из-за того, что с пятницы на субботу я ночевала в другом месте.
– Все так просто?
– Да, босс. Мы оба были свободны, но старались не обижать друг друга. Наш брачный контракт был второго сорта, поскольку у меня было разрешение иметь детей, а у Джо не было. Любой из нас мог подать на развод, и вопрос был бы решен в суде в течение трех дней.
– Но что говорил Джо?
– Кивал и продолжал рисовать. Целовал меня перед уходом и желал хорошо провести время. Джо всегда был милым. Может быть, он и не скучал по мне. У него тогда была новая модель. Он рисовал красивого мальчика «голубого» типа. Вероятно, Джо имел кое-что с ним.
– И вы не возражали?
– Против красивого мальчика? Босс, вам пора наконец вступать в двадцать первый век, особенно теперь, когда вы стали мною. Какой от этого вред? Я говорила вам уже, что мы с Джо старались сделать друг друга счастливыми; чего же еще можно желать? Кроме того, я не знаю, может, для Джо он был просто моделью. Но если бы они пригласили меня присоединиться к ним, я бы не возражала… на ночку или две. Мне всегда нравились мужчины постарше, но тот мальчик был красив, как Паломино, и чист, как стерилизованная пробирка; мне бы с ними не было скучно. К тому же женщине всегда приятно, когда два самца любят ее достаточно сильно для того, чтобы позволить ей смотреть, что они делают друг с другом.
– Юнис, моя любовь, вы не перестаете удивлять меня. Я бы и не подумал о таком подходе к вопросу. Да, пожалуй, в своем роде это лестно. Мне кажется, что мужчины – даже современные мужчины – более стеснительны в таких делах, чем женщины.
– Мужчины ужасно застенчивы, босс… тогда как женщины обычно нет. Мы только притворяемся застенчивыми, когда этого от нас ожидают. Послушайте, у женщины внутри есть что-то вроде часовой бомбы. И женщины знают это и не могут от этого никуда деться. Либо они перестают быть застенчивыми независимо от того, что они делают, чтобы доставить удовольствие мужчине, либо сходят с ума; вот такой выбор нам приходится делать. И вам, мой дорогой, давно пора сделать этот выбор. Примите тот факт, что вы женщина, и живите с этой мыслью. И будьте счастливы.
– Думаю, что мне это вскоре придется сделать.
– У вас, в общем-то, получается. Но иногда все это выглядит как бравада маленького мальчика, который говорит, что ему не страшно, когда он готов от ужаса намочить штаны.
– Что ж, может быть. Но вы ведите меня за руку.
– Да, дорогой. Мама о тебе позаботится.)
Джоанна зашла в ванную комнату в основном из любопытства. Она нашла там то, что едва ли ожидала найти. В это время она услышала голос Джейка.
– Эй! Где вы? Я приготовил вам виски со льдом. А, извините. Вы уже выходите или только зашли?
– Джейк, это ее? – Она держала в руках роскошный халат – два фута «паутины». Джейк смутился.
– Да, извините.
– Не за что.
Джоанна вдруг сняла с себя лифчик, сняла трусики-гофре и осталась перед ним в одних сандалиях. Затем она надела халат.
– Я ношу его так же, как и она? Ой, я запахнулась на мужскую сторону. – Она запахнулась на левую сторону. – Ну как? Юнис бы не было за меня стыдно?
– Юнис! Юнис!
Она снова распахнула халат, он соскользнул с ее тела на пол. Она подошла к Джейку, и он обнял ее. Прижавшись лицом к ее лицу, он заплакал.
– Хватит, дорогой. Юнис не хочет, чтобы ты плакал. Юнис хочет, чтобы ты был счастлив. И Юнис, и Джоанна Юнис. Обними меня крепче, Джейк. Мы потеряны и одиноки… все, что мы имеем – это друг друга.
Обнимая и успокаивая его, она расстегнула на нем рубашку.
(– Юнис, я боюсь!
– Не волнуйся, дорогая. Читайте про себя «Ом мани падме хум», я сама все сделаю. Ом мани падме хум.
– Ом мани падме хум. Ом мани…)
Джоанну вывел из транса телефонный звонок. Она оторвалась от Джейка и заплакала.
– Черт побери!
– Не обращай внимания, – хриплым голосом ответил Джейк. – Наверное, ошиблись номером. Никто не знает, что я здесь.
– Если мы не ответим, они будут снова звонить и мешать нам. Я отвечу, дорогой. Где этот несносный телефон? В гостиной?
– Да, но здесь стоит параллельный аппарат.
– Продолжай думать о приятном.
Стуча высокими каблуками, Джоанна поспешно подошла к телефону, встала перед экраном так, чтобы было видно только ее лицо, включила прием и четким секретарским голосом проговорила: «Резиденция мистера Саломона. Кто звонит?»
На экране не появилось никакого изображения.
– Запись. Срочный вызов. Третья попытка.
– Вас поняла. Срочный вызов. Кто звонит?
Экран по-прежнему не показывал изображения. Раздался другой голос:
– Телефонист мистера Саломона. Судья Мак-Кемпбелл срочно вызывал его. Я сказал судье, что советник, скорее всего, в клубе или дома у Иоганна Смита, но он настоял, чтобы я звонил по этому номеру. Он здесь?
– Минутку. – Джоанна оглянулась и с досадой увидела, что Джейк застегнул рубашку и собрал ее одежду. – Мистер Саломон здесь. Вы можете соединить его с судьей Мак-Кемпбеллом? Я буду на связи.
– Хорошо. Одну минутку.
Джоанна подошла к экрану еще ближе, чтобы он захватывал только ее лицо, Джейк подошел и протянул ей ее одежду. Она взяла ее, но не надела.
Экран зажегся.
– Джейк, мы… Привет, брат Шмидт!
– Алек, очень рада вас видеть.
– Отойдите немного назад, чтобы я мог вас видеть. Мак, не толкайтесь. – На экране появилось лицо судьи. – Джейк с вами?
– Да, рядом со мной.
– Все, что я вижу, так это его рубашку. Станьте на какой-нибудь ящик, чтобы вас обоих было видно; мы должны будем поговорить вчетвером. Или отойдите назад.
– Вот он. – Джоанна подняла камеру повыше, с неохотой прилепила лифчик на грудь, шагнула в свои трусики и натянула их. – Теперь видно?
– Не все. Джейк, отойдите немного назад. Джоанна, вам надо встать на табуретку. А еще лучше, Джейк, возьмите ее на руки… счастливец.
– Какое у вас дело, господа? Кстати, судья, спасибо за ваш вертолет. Мы быстро долетели.
– Джейк, у моего старого соседа по комнате возникла замечательная идея, несомненно благодаря длительному общению со мной. – Судья объяснил, что надо каждому делать, чтобы ускорить процесс подтверждения личности Джоанны.
– Это может быть нашим коммуникационным центром. Я собираюсь несколько дней пожить в своих апартаментах. Я готов дать ордер, для этого надо будет позвонить какому-нибудь другому судье. Затем проведем это через наш суд… и мы выиграем. Это надо обязательно провернуть. А тем временем Алек будет вашим Пятницей. Можете полностью им распоряжаться. Он, правда, глуп, но здоров, и для него ничего не стоит недоспать часок, перелетая из одного часового пояса в другой.
– Вряд ли до утра в этом будет необходимость. Но вы меня здорово выручили, господа. Сам бы я не смог быть всюду, где надо. Поскольку я занимаюсь только персональными делами Джоанны, у меня нет своего штата, и я уже ломал голову, где мне найти надежных и знающих людей. Мы все знаем, что это очень тонкий вопрос.
– Мы знаем, – согласился Алек. – И мы поставим этих гарпий на место – не правда ли, Мак?
– Да, но законным путем и окончательно. Джейк, вы можете звонить ко мне, если мы вам понадобимся… и не бойтесь разбудить нас, если вам потребуется, чтобы Алек успел на полночный лайнер. Где вы будете? В вашем доме?
– Да, пока не приедет моя машина; затем нас можно будет найти у Джоанны. Или на пути к ней. Мой телефонист соединит вас с моей машиной. Ехать отсюда довольно-таки долго.
– Мы будем поддерживать связь. Не беспокойтесь, Джейк, и не давайте Джоанне беспокоиться. Мы ее окрестим в мгновенье ока.
– Я не беспокоюсь, – ответила Джоанна, – но у меня слезы набегают на глаза. Парни, братья, как мне вас отблагодарить?
– Скажем ей, Мак? Она покраснеет. Отблагодарите меня, брат Шмидт, не благодарите брата Мака: он лишь выполняет свои обязанности, за что налогоплательщики ему с неохотой платят. Но меня отблагодарить можно. Я доброволец.
– Я отблагодарю вас обоих, как вы захотите.
– Вы слышали, Мак? Брат Шмидт взяла на себя обязательство, а по законам нашего братства обязательства не нарушаются. Брат Шмидт Джоанна Юнис, дорогая, отойдите от экрана, чтобы мы все могли вас видеть. Джейк, отойдите в сторону, вы портите композицию. Идите выпейте пива или поспите.
– Не обращайте на него внимания, – посоветовал его бывший товарищ по комнате. – Он пьян.
– Мак тоже пьян. Я об этом позаботился. Но я не настолько пьян, чтобы не взобраться в управляемую ракету, Джейк, если вы скажете, куда мне надо лететь.
– Джейк, – сказал судья, – его болтовня переходит дозволенные границы. Не то чтобы я не разделял его низколобый энтузиазм. Тем не менее спокойной ночи, сэр. Спокойной ночи, Джоанна.
Экран погас. Отключив видеофон, Джоанна начала раздеваться.
– Джоанна, не надо.
Но она продолжала снимать свое скудное и смелое одеяние, скинула сандалии и посмотрела на него.
– Джейк, я не хочу, чтобы со мной обращались как с фарфоровой куклой. Я хочу, чтобы со мной обращались как с женщиной.
Он вздохнул.
– Но золотой момент минул.
– В любом случае я не собираюсь одеваться. Вы видели это тело много раз, мы оба об этом знаем… и я хочу, чтобы мы оба не делали из этого проблему. На самом деле я застенчива, Джейк; как женщине мне всего несколько недель, и я к этому непривычна. А я хочу привыкнуть к тому, что я женщина. С вами.
– Как хотите, дорогая. Вы знаете, как высоко я ценю вашу красоту. Что мы будем делать? Читать, что-нибудь вслух, пока не подъедет моя машина? Смотреть видео?
– Негодяй. Если бы вы были джентльменом, вы бы, по крайней мере, разделись. Но вы упрямый, скверный негодяй. Не знаю, за что я вас люблю. Хотя Юнис любила… и любит вас, где бы она сейчас ни была, так что и мне приходится любить вас. Джейк, если вы не возьмете меня к себе в постель, то, по крайней мере, сядьте в то большое кресло и дайте мне свернуться калачиком у вас на коленях. Мы можем поговорить. Мы поговорим о Юнис.
Он вздохнул.
– Девочка, у меня из-за вас будет сердечный приступ. Ладно. Забирайтесь ко мне на колени. Но при одном условии…
– Джейк, не думаю, что соглашусь на ваши условия. Я в очень неуравновешенном состоянии.
– Согласен, дорогая. Но это мои колени.
– Мне следовало бы вернуться в апартаменты судьи. Вряд ли Мак и Алек будут настаивать на каких-то дурацких условиях. Расслабьтесь, Джейк. Я забираюсь к вам на колени и больше не ворчу. Так-то лучше. Обнимите меня, пожалуйста.
– Сперва мое условие. Вы не будете пытаться изнасиловать меня в кресле…
– Не думаю, что мне бы это удалось.
– Вы себе и не представляете, что можно делать в кресле, Джоанна.
– Прекрасно представляю. Я сама все это делала, когда была Иоганном. Но для этого требуется участие двух сторон.
– Пожалуй, да… но как только приедет моя машина, вы сразу же оденетесь, и никаких фокусов. И мы поедем к вам домой.
– Согласна… поскольку вы сказали «мы». Я уж начинала бояться, что вы отправите меня одну. В этом случае я бы приказала Рокфору и Чарли везти меня прямо к Алеку и Маку. Не правда ли, они восхитительные волки? Прижмите меня покрепче. У вас есть только один способ защитить меня от них.
– Хм… Джоанна, вы никому не скажете, если я расскажу вам что-то смешное?
– Хорошо… я обещаю никому не говорить, кроме Юнис.
– 0'кей, я не думаю, что вы нарушаете обещание, данное таким образом. Но позвольте мне вам сказать, что если бы вы разболтали это кому-либо, то вы бы обидели Алека и Мака… да и Юнис этого бы не одобрила.
– Конечно же, Юнис бы этого не одобрила. Джейк, этой фразой вы можете управлять мною всю оставшуюся жизнь.
(Не беспокойтесь, босс. Если Джейк будет не прав, я подскажу вам, как его исправить.)
– Хорошо, я не скажу никому, кроме Юнис… и того старика с длинной белой бородой, когда я снова его увижу.
– Хорошо. Слушайте. Ваши два очаровательных волка – а они и вправду очаровательные – такие же голубые, как Юлий Цезарь.
– Что? Джейк, мне трудно в это поверить.
– Я не приведу доказательств, но я уверяю вас, что мне это доподлинно известно.
– Но послушайте, дорогой! Я же целовала их. Конечно, может быть, я и не настоящая женщина… но не в тех местах, где это можно заметить. И я знаю, что их поцелуи не были поддельными. Они целовали меня с наслаждением. Ерунда, дорогой. К тому же они женаты.
– Я сказал «голубые, как Юлий Цезарь», дорогая, а не как правитель Аркхам.
– То есть вы хотите сказать, амбиголубые? Все равно мне в это трудно поверить. Неужели это нельзя распознать? Даже по поцелую?
(– Я заметила это, Джоанна, по крайней мере их ориентацию. Но они все равно волки… и, может, нам еще придется с ними встретиться, чтобы отблагодарить их.
– Юнис, разве это единственный способ для женщины отблагодарить мужчину?
– Это единственный убедительный способ, двойняшка. Для вас это что-то новое?
– Нет, дорогая… просто я думала, что, может быть, вашему поколению известно что-нибудь, чего не знало мое поколение. Оказывается, нет. По крайней мере из того, что вы мне говорили. Вы лишь более откровенны в этих вопросах.)
– Джоанна, если «амби» не хочет, чтобы об этом знали, то этого нельзя заметить. Послушайте, когда вы были Иоганном, вы могли распознать девственницу?
– Джейк, я не думаю, что когда-нибудь встречал девственниц. Но вы встречали.
– Вероятно, вы имеете в виду кого-то из наших общих знакомых.
– Конечно.
– Кого? Вини? Я бы о ней такого не подумал, хотя она и легко краснеет.
– Не Вини. Если она и девственница, то я не ее имел в виду.
(– Вы хорошо выкрутились из этого положения!
– Вини сама может рассказать о своих секретах. Дорогая, Джейк знает о вашем ребенке?
– Нет, и мы ему не скажем!
– Я и не собирался, дорогая… просто не хотел оказаться в глупом положении.)
– Теряюсь в догадках. Кто же этот образец добродетели?
– Я.
– Но… – Джейк замолчал.
– Да-да, дорогой. Иоганн не был девственным, и Юнис была замужем, не говоря уже о том старом волке, который склонял ее к сожительству…

Предыдущая страница 13 Следующая страница


Не убоюсь я зла 14

(Это я склонила его.)
…Но это не имеет отношения к той новой женщине, которая у вас на коленях. Я девственница, но могла бы уже ею и не быть, если бы не ваш чертов телефон. Дону Амеке не следовало его изобретать.
– Кто это такой? Какой-нибудь русский? Телефон изобрел Александр Грэхэм Белл.
– Это старая шутка, извините, Джейк. Амека играл Белла в кино, но тогда вам было три или четыре года от роду. Но оставим давно усопших актеров и мою девственность, от которой я никак не могу отделаться, давайте говорить о Юнис…
(Моя любимая тема!)
…Этот свет над головой режет мне глаза; как мне его убавить? И не дайте остыть вашим коленям, пока я сбегаю и уверну фитиль.
– Я могу убавить его отсюда. Так лучше?
– Намного! Я хочу видеть вас, дорогой… но нижнего освещения вполне достаточно. А теперь расскажите мне о Юнис. Я хочу быть такой же, как она, и в постели.
– Джоанна, вы же знаете, я не могу рассказывать такое про даму.
– Но я и есть Юнис, Джейк. Просто у меня нет ее памяти. Поэтому мне нужна помощь. Юнис любила вас и по-прежнему любит, я в этом уверена… и Джоанна Юнис любит вас… и это не просто сильная привязанность старика Иоганна. Джоанна Юнис любит вас любовью, которая идет от славного тела Юнис, которое я с гордостью ношу. Расскажите мне о ней. Было у нее такое же сильное желание, как у меня?
– Хм…
(Засуньте руку ему под рубашку, близняшка. Только смотрите, аккуратней, чтобы ему не было щекотно.)
…Джоанна, желание у Юнис было сильным. Сперва мне было трудно в это поверить… я, старая развалина, и она, такая молодая и красивая. Но ей удалось убедить меня.
– Но вы вовсе не старая развалина, дорогой. Вы в лучшей форме, чем я была в вашем возрасте. На вашем лице – морщины, но они придают ему какое-то величие, и это на всех производит впечатление. Но ваше тело такое крепкое и аккуратное, как у мужчины наполовину моложе вас. Мускулистое. И кожа у вас гладкая и упругая, не то что отвратительное крепдешиновое покрытие, которое я слишком хорошо помню. Дорогой… даже если вы захотите потом развестись со мной, женитесь на мне как можно скорее, чтобы я могла иметь от вас ребенка.
(Дорогая, это удар открытой перчаткой! Я никогда не пользовалась этим приемом.)
– Юнис! Джоанна Юнис.
– О, я не имела в виду «как можно скорее» для вас… я имела в виду «как можно скорее» для меня. Я еще лет пятнадцать буду способна родить, но чем скорее, тем лучше; женщине не следует рожать первенца после сорока. Но вы сможете производить детей до конца жизни. Сколько у вас детей, Джейк, дорогой?
– Трое. Вы встречали двух из них. А еще четверо внуков
– Я не имею в виду этих. Меня интересуют другие Я готова поспорить, что у вас, по крайней мере, еще дюжина в разных местах Вы долгое время были богаты и могли себе это позволить. Скольких вы не упомянули?
– Джоанна Юнис, вы слишком любопытны.
– Да, и никто не обязан отвечать на такие вопросы. Но разве Юнис вас никогда не спрашивала?
(Спрашивала, и, мне кажется, он соврал, хотелось бы услышать, что он скажет на этот раз.)
– Хм…
– Я не скажу никому, кроме Юнис. И даже старику с книгой не скажу.
– Вы коварный, вкрадчивый маленький котенок. Я думаю, что у меня есть еще четверо. Плюс один от замужней дамы, которая, вероятно, обманывала меня. Трех я поддерживал материально, пока они не встали на ноги: а четвертому… и предполагаемому пятому я ничего не мог предложить. Но они ни в чем и не нуждались.
– Как все это происходит, дорогой? Три дамы отлучились из дома и стали «ночными вдовами»?
– Только в одном случае. Я делал ей предложение – я был тогда соломенным вдовцом, – но она не пошла за меня. Позже она вышла замуж, и ее муж усыновил ребенка, а я уладил денежные вопросы. Другой случай был похож на первый, но все было улажено полюбовно. Две другие были замужем. Одна из них была такой честной – не приведи Господи с такой повстречаться. Она все рассказала мужу, и его гнев пришлось успокаивать крупной суммой. У последней муж был бесплоден, и они вместе выбрали отца. Меня. Я был удивлен до предела. Он предложил составить письменное соглашение и составил. Я порвал его и уладил все рукопожатием
(Все это он мне не рассказывал, Джоанна. Но я и не поверила бы, что у такого очаровательного и сильного мужчины нет внебрачных детей. Пусть он говорит дальше.)
Джейк усмехнулся и погладил ее свежее тело.
– Это единственный случай, когда я уверен в своем отцовстве, поскольку я никогда не требовал анализа крови, если дама указывала на меня, и я мог быть отцом ее ребенка. Но в том случае я уверен, так как мы вместе ездили в отпуск на парусной лодке с ее мужем в качестве бесплатной компаньонки. Так что в тот раз в нужном месте и в нужное время был именно я. Затем… – Он помолчал. – Джоанна Юнис, я не знаю, одобрил бы Иоганн последующие события, но я не хочу шокировать милую девушку, которой вы сейчас являетесь.
(Дорогая, не дайте ему остановиться на этом!)
– Иоганна вы этим не шокируете, Джейк. Если это слишком грубо, то я не скажу Юнис. Но не заставляйте меня вытягивать из вас по слову.
– Хорошо… не было ничего, все было очень мило. После этого они меня не оставили. Я был желанным гостем в их доме… и в их постели.
– Вы были в постели втроем?
– Не будьте такой любопытной! Иногда.
– Но детей больше не было?
– У них было разрешение на четырех. И они у них были. Но мне кажется, что они выбирали нового отца для каждого. Я лишь знаю, что на протяжении более десяти лет я время от времени навещал их и никогда не спал один. Я до сих пор получаю от них открытки на Рождество, всегда с фотографией их семьи – и моя дочь похожа на свою мать, а не на меня, слава Богу. Джоанна, они были и остаются респектабельной парой, они преданы друг другу и своим детям. Они несколько старомодны… хотя, когда им потребовался донор, они решили выбрать его сами и использовали старомодный способ, отказавшись от шприцев и больничной атмосферы.
– Хм… она была хороша в постели?
– Довольно-таки. Но слишком проста. С Юнис не сравнить, если вас это интересует.
– Именно это.
(Именно это!)
– Юнис… Юнис – просто удивительная находка для мужчины. Мила как ангел, и искусна, непринужденна, как самые знаменитые куртизанки.
(Я сейчас замурлычу от удовольствия!)
– Джейк, я тоже предпочитаю старомодный способ.
– Да?
– Вы были милы ко всем этим дамам, и от вас забеременели две незамужние женщины. Я достаточно богата и могу позволить себе забеременеть, а вы сейчас снова чувствуете себя молодым… Я знаю, я это чувствую! Ты донесешь меня до кровати или мне самой дойти?
– Юнис…
– Давай оба пойдем. Но скорее.
– Да, да, дорогая.
Она соскочила с его колен, взяла его за руку… и в это время прозвучал голос по сети домашней связи:
«Мистер Саломон! Говорит Рокфор. Ваша машина ждет вас».
– О, Боже мой! – воскликнула Джоанна и заплакала.
Джейк обнял ее и погладил.
– Извини, дорогая.
– Джейк, скажи им, чтобы они сходили за ужином. Скажи им, чтобы они вернулись… хм… через два часа.
– Нет, дорогая.
Она топнула босой ножкой.
– Джейк, я не поеду! Не поеду! Это просто невыносимо!
– Вы обещали – спокойно ответил он. – Послушайте, дорогая! Мне не девятнадцать лет, и я не могу делать это на задних сиденьях автомобилей или на крыльце дома, когда в нем идет вечеринка. Мне нужны покой и тишина.
(Не верьте ему, дорогая! Хотя в первый раз он, может, и не решится.)
Джоанна заревела и затрясла головой.
– Рокфор! – громко сказал Джейк.
– Да, сэр?
– Мы сейчас подойдем. Не выключайте реактор.
Он подошел к стене, убавил звук внутренней связи до нуля и сказал:
– Одевайтесь, дорогая.
– Не буду! Если мы уйдем сейчас, то вам придется запихнуть меня в машину совершенно голой.
Он вздохнул и взял ее на руки; она перестала плакать и улыбнулась.
Но улыбка долго не задержалась. Он сел на стул и, развернув ее, больно шлепнул ее по правой ягодице. Она вскрикнула и попыталась сопротивляться. Но он, зажав ее еще крепче обеими ногами, шлепнул ее по левой. Потом снова по правой.
Повторив это несколько раз, он поставил ее на ноги и сказал:
– Одевайтесь, дорогая. Быстро.
– Хорошо, Джейк.
Никто из них не сказал ни слова, пока он не усадил ее в машину. Затем она робко спросила:
– Джейк, вы меня обнимете?
– Конечно, дорогая.
– Можно мне снять накидку? Вы снимете ее с меня?
Когда накидка была снята, она вздохнула и прижалась к Саломону. Затем она прошептала:
– Джейк, дорогой, зачем вы меня отшлепали?
Теперь настала его очередь вздыхать.
– Вы капризничали… а это единственный известный мне способ как-то помочь женщине, когда она хочет от мужчины того, что он не может ей дать. А я в тот момент не мог.
– Понимаю. Мне кажется, я понимаю.
Некоторое время она сидела молча, наслаждаясь его объятиями и дыша ему в грудь, затем спросила:
– Дорогой, вы когда-нибудь шлепали Юнис?
– Да, однажды.
– По той же причине?
– Не совсем. Но она вынудила меня это сделать.
(Я пощекотала его, дорогая. И он меня удивил на всю оставшуюся жизнь.)
– Тогда я рада, что вы меня отшлепали. Но я постараюсь больше не вынуждать вас к этому, хотя я никогда не буду таким ангелом, как она…
(Падший ангел, босс. И я наслаждаюсь своим падением.)
…Джейк!
– Да, Юнис.
– Мне вовсе не было неприятно, когда вы меня отшлепали. Хотя я и плакала. Но у меня теперь такие формы, они словно специально сделаны, чтобы по ним шлепали. И когда вы меня шлепаете, вы не игнорируете меня… а любое внимание лучше, чем полное безразличие. К тому же… – Она замолчала в нерешительности.
– Что, Юнис?
– Не знаю. Но мне кажется, это случилось.
– Что случилось?
– Женский оргазм. Наверное. Хотя я и не знаю, каким он должен быть. Но когда я плакала, вы наложили на меня свою тяжелую руку, сэр, и вдруг внутри у меня потеплело и как будто что-то начало расти и взорвалось. Я, наверное, не смогу лучше объяснить. Я вошла в экстаз и была счастлива, а последние шлепки почти не заметила. Это был женский оргазм?
– Откуда мне знать, дорогая? Может быть, вы сами сможете дать ответ. Позже.
– Сегодня ночью?
– Хм… не думаю. Юнис, уже поздно, и мы ничего не ели. Я устал, даже если вы не устали.
– Я тоже устала. Но я счастлива.
– Сегодня ночью мы будем спать. И когда это случится, а я уже не отказываюсь от этого, пусть все произойдет в спокойной и тихой обстановке. Без телефонов и без слуг. Все это будет возможно. Но я не ребенок. Вы понимаете, что я имею в виду, дорогая, вы тоже были старым.
– Да, дорогой, причем намного старше вас. Юнис умеет ждать. Джейк! Что такого сделала Юнис, что вы ее отшлепали?
Он вдруг усмехнулся.
– Маленькая проказница чуть до смерти не защекотала меня. Поэтому я ее отшлепал. Но мы были одни. И все кончилось нормально.
– Как?
– А как вы думаете? Я превзошел свой посредственный уровень, а Юнис – для этого нет слов – превзошла свое полное совершенство, хотя это кажется невозможным.
(Он чуть не разломал меня, как дыню, двойняшка… и я хотела этого!)
– Значит, когда-нибудь я пощекочу вас… и вы меня за это отшлепаете. Так что принимайте ваши витамины, дорогой. Джейк, вам ведь нравилось меня шлепать, не так ли?
Он ответил не сразу.
– Мне это нравилось так сильно, что я шлепал вас не так больно и не так долго, как надо бы. И я начал чувствовать себя молодым, как вы говорите, но знал, что если я вас тут же не выдворю из дома, то вы, скорее всего, вообще никогда не уйдете. А я не хотел давать слугам повод для сплетен.
– Вам бы лучше жениться на мне. Тогда бы мы могли не обращать внимания на слуг.
– А вам бы лучше помолчать. Вы все еще учитесь, как быть девушкой… а я учусь приноравливаться к этому. Вы Юнис, но вы и не Юнис. И мы должны уладить все юридические вопросы, прежде чем сможем говорить о таких вещах.
– Подлый старик! Истязатель невинных девушек! Обнимите меня покрепче!

Глава 16

Джейк проводил Юнис в ее будуар. Вини ждала там… к досаде Джоанны, поскольку она надеялась, что непреклонный Джейк уступит, если на верхнем этаже будет тихо. Но она скрыла свою досаду.
– Привет, Вини!
– Мисс Джоанна! С вами все в порядке? Я так волновалась!
– Конечно, со мной все в порядке, мистер Саломон присматривал за мной. Почему вы волновались, дорогая?
– А как же? В новостях такие ужасные вещи о вас говорят, а Дом правосудия брали приступом; я видела. И…
– Вини, Вини! Идиотский ящик и предназначен для идиотов. Зачем вы туда смотрели? Я была в полной безопасности.
– Но у нее был трудный день, так что хорошенько ухаживайте за ней, Вини.
– Конечно, сэр!
– И я устал. Поэтому я пожелаю вам спокойной ночи и пойду спать. Но сперва, пожалуй, съем бутерброд.
– Хьюберт отнес ужин в вашу комнату, сэр.
– Хьюберту – еще один значок за заслуги. Хотя, по правде говоря, Вини, у меня самого был тяжелый день, аппетита нет и нервы расшатаны. Я готов поужинать снотворной пилюлей.
– Джейк, дорогой…
– Что, Юнис?
– Не пейте снотворные. Поешьте.
– Но…
– Я понимаю. Я и сама – пучок нервов. Но я знаю, что надо делать… и мы с Вини могли бы успокоить ваши нервы и восстановить вам аппетит. И спать вы будете как ребенок.
Он удивленно поднял бровь, посмотрел на Юнис, затем на Вини.
– Я думаю, что это могла бы сделать любая из вас в отдельности, но вдвоем?
– Джейк, вы пошлый старик. Смотрите – Вини уже покраснела. Но мы можем, не так ли, Вини? Наш «мани хум».
– О да, можем, мистер Саломон.
– Крови и переломанных костей не будет?
– О нет, сэр! Это очень успокаивает. Расслабляет.
– Все можно попробовать хотя бы один раз.
– Но вам для этого придется раздеться, – сказала Джоанна.
– Я так и знал, что здесь какой-то подвох.
– Джейк, вы можете оставить на себе трусы. Но мы разденемся, от этого больше эффект. Мы так настраиваемся на упражнения. Идите разденьтесь, затем наденьте трусы и халат. Мы придем к вам в зеленую комнату. Сразу после этого вы перекусите, примете ванну и отправитесь спать.
– Может быть, мне лучше сперва искупаться? После дня в суде от меня разит, как от скунса.
– Нормально пахнет. В любом случае мы с Вини теперь можем управлять своими ощущениями и при желании можем не обонять… или слышать какой-нибудь отвлеченный звук, или еще что-нибудь.
– Это правда, мистер Саломон.
– О'кей. Вини, если она будет меня бить, вы меня защитите. Адье, дорогие.
– Мы придем через пять минут, Джейк. Как только девушки остались вдвоем, Винифред сказала:
– Вы снова хотите, чтобы я разделась догола?
– Первый раз вы не раздевались. А наш дорогой доктор, конечно же, заметил, что вы красивая девушка. Мне показалось, что вас он поцеловал лучше, чем меня. Перестаньте краснеть, Вини. Если хотите, можете раздеться не полностью. Но вы должны пойти со мной. Иначе Джейк подумает, что я пытаюсь соблазнить его.
– О, мистер Саломон никогда о вас так не подумает!
– Он мужчина. Он такой же мужчина, как наш дорогой доктор. Мне нужна компаньонка, поскольку я всего лишь хочу ему помочь, чтобы он заснул без снотворного. У бедняжки сегодня был тяжелый день. Вини, он замечательно вел себя в суде; я расскажу вам об этом попозже. Давайте разденемся и накинем эти скромные халаты. – Вдруг она остановилась. – Может быть, я нарушаю ваши планы? У вас не назначено свидания?
Мисс Герстен снова покраснела.
– Назначено, но позже.
– Пауль допоздна работает? Извините. Это не мое дело.
Маленькая сестричка стала совсем пунцовой, но ответила спокойно:
– Мои дела – ваши дела, мисс Джоанна. Я должна ухаживать за вами – и я буду это делать! Но вы кажетесь мне старшей сестрой.
– Спасибо, Вини, дорогая. Но старшие сестры не должны чересчур любопытствовать.
– Я собиралась сказать вам, что мы с Паулем расстались.
– О, как жалко!
– Вовсе нет. Я не думаю, что он захотел бы из-за меня развестись со своей женой. И он обманывал меня. Но… Боб неженат. Пока.
– Пока? Вы планируете выйти замуж, дорогая?
– Я не думаю, что замужество можно запланировать. Оно происходит случайно. И неожиданно, как удар грома.
– Возможно, вы правы. Дорогая, всегда приходится делать выбор: либо выходить замуж, либо наслаждаться жизнью. К тому же «Боб» такое заурядное имя, что у меня даже нет желания угадать, кто он. По крайней мере, если я его не увижу.
– Скорее всего, не увидите. Он поднимается на служебном лифте и входит в мои комнаты через задний коридор – никто, кроме дежурного караульного, не видит его. А караульные не сплетничают,
– Если какой-нибудь караульный станет в этом доме о чем-нибудь сплетничать и я об этом узнаю, он окажется без работы так быстро, что у него голова закружится. Вини, я могу простить сплетни остальному персоналу, но у караульного особое положение, он облечен большим доверием и должен держать язык за зубами. Вини, если вы когда-либо захотите встретиться с Бобом – или еще с кем-нибудь – в каком-либо другом месте, то мои охранники доставят вас туда и заберут оттуда, а я даже не буду знать, где вы были.
– Спасибо. Но это самое безопасное место для нас… сейчас так мало безопасных мест. Правда, здесь он может почувствовать себя стесненно. Но что касается меня, то я горжусь им!
– Так и надо, дорогая. Как экс-мужчина, я знаю, что такое отношение мужчина ценит больше всего. «Горжусь им…» Но нам надо поспешить: мы заставляем Джейка ждать. Если вы собираетесь надеть трусики, то подыщите какие-нибудь обтягивающие. И спасибо, что одолжили мне этот наряд – без фартука и кепки он оказался очень эффектным. Я снимала на некоторое время накидку. Потом расскажу.
Через полминуты девушки уже спешили по коридору в зеленую комнату, каждая в халате и босиком. В последний момент Вини решила, что раз ее хозяйка будет заниматься медитацией голышом, то и она последует ее примеру.
Они застали советника в купальном халате. Он робко глянул на них.
– Надеюсь мы не заставили вас ждать? – спросила Джоанна. – Ваша ванна готова? Если нет, я наполню ее, прежде чем мы начнем. Затем вы окунетесь и сразу в постель, спать. Затем…
– Я схитрил. Я уже принял ванну – едва теплую, как вы и говорили, и немного поел.
– Хорошо. Тогда после этого – сразу в постель, мы поцелуем вас на ночь, и вы уснете прежде, чем мы успеем выйти. Джейк, это самое простое, что есть в йоге. Это не упражнение. Вдыхаете во время первого повторения молитвы, задерживаете дыхание еще на одно повторение, выдыхаете во время третьего повторения, повторяете молитву еще раз, а затем снова вдыхаете, и так далее. Все вместе, в треугольнике. Вы можете сесть в позу лотоса? Пожалуй, без тренировки вам это не удастся.
– Юнис…
– Да, Джейк?
– Мой отец был портным. До восьми лет я сидел в позе портного. Она подойдет?
– Конечно, если вам будет удобно. Если нет, то сядьте в любую позу, позволяющую вам расслабиться. Вам придется забыть о своем теле.
– Сидя в позе портного, я могу даже уснуть. Но что у вас за молитва?
Джоанна Юнис сбросила свой халат и словно стекла на ковер в позу для медитации: ступни направлены вверх и касаются бедер; ладони лежат на коленях.
– Слова такие: «Ом мани падме хум».
(Ом мани падме хум. Мне следовало бы давно научить Джейка.)
– Я знаю эту фразу. «Сокровище в лотосе». Но что это означает для вас, Джоанна Юнис?
Винифред последовала примеру Джоанны, – быстро разделась и села в «лотос». На этот раз она не покраснела.
– Это означает все и ничего, мистер Саломон. Это все хорошее: храбрость, красота, мягкость, отказ от того, что вы могли бы иметь, и удовлетворенность тем, что вы имеете, и деревья, качающиеся на ветру, и маленькие карапузы, которые смеются, когда их щекочут… это все, что делает жизнь радостной. Это любовь. Это означает Любовь. Но вы не думаете об этом. Вообще ни о чем не думаете. Вы даже не пытаетесь думать. Вы произносите формулу и просто существуете, пока не почувствуете тепло, расслабление и призрачность всего окружающего.
– О'кей, я попробую. – Он снял халат. Под ним оказались боксерские шорты. – Джоанна Юнис, когда вы начали заниматься йогой? Вас учит Вини?
– О нет! – ответила Винифред. – Мисс Джоанна учит меня… она умеет гораздо больше, чем я.
(– Осторожнее, босс!
– Не беспокойтесь.)
– Человек за свою жизнь учится многому, Джейк, но многое забывает из-за нехватки времени. Раньше я умела играть в шахматы, но вот уже лет пятьдесят ими не занималась. И еще дольше я не сидела в «лотосе» и не могла даже попробовать сделать это – пока Юнис не дала мне это замечательное молодое тело. Оно может делать что угодно.
(– Вам неудобно, Юнис?
– Неудобство будет под вами, если вы слишком расслабитесь: вам надо было опорожнить наш мочевой пузырь.
– Не беспокойтесь, дорогая. Я не отъеду полностью, я должна следить за Джейком.)
– Присоединяйтесь к нам, Джейк. Вини, начинайте, как только Джейк сядет поудобней.
Саломон уже начал садиться на пол, но вдруг остановился и снял шорты. Джоанна была рада, приняв это за признак капитуляции. Но она не изменила спокойного выражения лица. Винифред созерцала свой пуп; если она что-то и заметила, то не показала виду.
– Вдыхаем, – мягко проговорила Винифред. – Ом мани падме хум. Ом мани падме хум. Выдыхаем. Ом мани падме хум. Задерживаем дыхание…
(– Ом мани падме хум. Видели, какой у него, дорогая?
– Заткнитесь! Вы сбиваете настрой. Ом мани падме хум.)
– Ом мани падме хум! – проговорил Саломон голосом, который мог бы украсить любой собор. – Ом мани падме хум…
– Вини, дорогая, – мягким голосом проговорила Джоанна. – Проснитесь. Нам надо разбудить Джейка.
Сестра заморгала, произнесла еще раз слова молитвы и уставилась перед собой.
– Джейк, дорогой, это Юнис. Проснитесь, чтобы мы могли помочь вам лечь в постель. Джейк, дорогой. Это Юнис.
– Я слышу вас, Юнис.
– Как вы себя чувствуете?
– Отлично. Полное расслабление. Хорошо отдохнул, но готов ко сну. Это действительно помогает. Но это просто самогипноз.
– А вы думали, что какое-нибудь чудо? Джейк, я вовсе не пыталась прийти к Богу, созерцая свой пуп. Но это помогает… и это лучше, чем насиловать свое тело лекарствами. Теперь позвольте нам с Вини уложить вас в постель.
– Я и сам могу справиться.
– Конечно, можете. Но я не хочу, чтобы расслабление исчезло. Сделайте мне одолжение, Джейк. Позвольте вас понянчить. Пожалуйста.
Он улыбнулся, и они подвели его к кровати. Он лег, улыбнулся еще раз, когда Джоанна по-матерински поцеловала его на ночь, и не удивился, когда Винифред последовала примеру своей госпожи. Затем повернулся на бок и заснул еще раньше, чем девушки вышли из комнаты.
– Не беспокойтесь, – сказала Джоанна, когда Винифред начала надевать халат.
– Это мой дом, и после ужина наверх никто без вызова не поднимается. Кроме Хьюберта, но его, я думаю, Джейк отпустил спать, зная, что ему предстоит принять двух шлюшек, которые живут в этом же доме. – Она обняла Винифред за талию. – Вини, хотя я и люблю наряжаться, не правда ли, здорово ходить вообще без одежды?
– Мне нравится. Только дома. Не на открытом воздухе. Моя кожа боится солнца.
– А ночью? Когда я была мальчиком, давным-давно, в июле и августе там, где мы жили, становилось очень жарко – нельзя было босиком пройти по тротуару. Дома было душно как в печке, даже ночью, вентиляции не было. Электрические вентиляторы были в те времена роскошью, их почти ни у кого не было. По ночам, когда я не мог спать из-за жары, я тихонько выходил из дома через черный ход так, чтобы родители ничего не услышали, и гулял голышом в темноте. Мои ноги ступали по прохладной траве, и бархат ночного ветерка ласкал мне кожу. Божественно!
– Звучит здорово. Но я не хотела бы, чтобы на меня кто-нибудь напал.
– Тогда еще все это было безопасно. И никто не боялся гулять по ночам. Я стал опасаться выходить ночью на улицу, когда был уже в пожилом возрасте. – Они зашли в спальню Джоанны. – Поцелуйте меня на ночь, Вини, и идите развлекать своего кавалера. Можете не вставать рано. Я буду спать допоздна.
– Мой кавалер придет только после полуночи. Разве вы не расскажите мне, что сегодня случилось?
– Конечно, расскажу, дорогая. Я думала, что вы спешите. Пойдемте примем ванну.
– Если вы хотите. Я уже мылась после ужина.
– К тому же вы накрашены для свидания. Я купалась утром, но мне кажется, что с тех пор прошла целая неделя. Понюхайте-ка меня. Правда, я ужасно пахну?
– Вы хорошо пахнете, сладкая.
– Тогда я просто почищу зубы и сполосну подмышки. Я так хочу спать…
– Но вы еще не ужинали.
– Я не голодна. Просто счастлива. В холодильнике есть молоко? Молоко или кефир, больше я ничего не хочу. Если хотите, налейте стакан для себя и ложитесь рядом, пожуем крекеры и поболтаем. О том, чем я не могу поделиться с Джейком теперь, когда я девушка, а не старый ворчливый Иоганн.
– Джоанна, я не верю, что вы когда-то были сварливой.
– Была, дорогая моя. У меня все болело, я постоянно был в депрессии. С Джоанной Юнис такого не бывает, ее желудок работает как часы. Принесите сюда два стакана молока и пачку крекеров, а я пока приму подобие ванны. Вниз спускаться не надо, хотя там в буфете могут быть ванильные вафли.
Вскоре они сидели в постели, жевали крекеры, а Джоанна Юнис сообщала несколько отредактированную хронику дня:
– Мы пошли в апартаменты судьи Мака, а машину послали вперед, так как милый судья и слышать ничего не хотел о том, чтобы я ехала по улице, даже когда инсценированный штурм закончился. Потом мы пересели с вертолета на машину в одном владении и приехали домой.
(– Боитесь смутить ее невинность, близняшка?
– Вовсе нет. Защищаю репутацию Джейка.)
– Но самое интересное было, когда я сняла накидку и позволила им взглянуть на «акапулько», в который вы меня одели. У них чуть крыша не съехала.
– Какая крыша?
– Это старый сленг. Они опустили одно крыло и бегали по кругу, словно кочет, который собирается подмять незнакомую курочку.
– Это было не из-за наряда, а из-за вас.
– И то и другое. У Юнис Бранки превосходное тело, и я делаю все, что в моих силах, чтобы не ударить в грязь лицом. С вашей помощью. Как бы то ни было, они оба поцеловали меня. Это было ближе всего к половому акту из того, что я до сих пор испытывала.
– Их поцелуи были лучше, чем у доктора Гарсиа?
– Я не думаю, что доктор Гарсиа продемонстрировал все, на что способен. Наверное, он несколько тормозил от удивления и из-за присутствия рыжеволосой медсестры, чье имя я могла бы назвать. Но те двое не тормозили. К тому же они пропустили по паре рюмок, и поэтому каждый из кожи вон лез, чтобы сделать это лучше, чем другой. О, Вини, я не преувеличиваю… если бы Джейка там не было, то они тут же растянули бы меня на коврике и устроили бы групповик.
– Хм… вы бы сопротивлялись?
(– Собираетесь сказать правду, потаскушка?
– А кто сделал из меня потаскушку? И почему бы не сказать ей, Юнис?
– Валяйте. Тогда, возможно, она вас сама изнасилует.
– О, дорогая, она лишь хочет убить время до свидания.

Предыдущая страница 14 Следующая страница


15 Роберт Хайнлайн

– Не говорите потом, что я вас не предупреждала.)
– Вини, будь я настоящей леди, я бы пришла в ужас от одной мысли об этом. Но я не буду притворяться со своей подружкой. Я не очень-то хорошо знаю, как быть женщиной, но, вероятно, во мне очень сильные инстинкты. Положив руку на сердце, скажу: если бы один из них меня легонько подтолкнул, я бы повалилась на коврик, раздвинула бы ноги и закрыла глаза. Групповик? В тот момент я была готова принять целый полк.
– Со мной такое однажды было, – задумчиво произнесла Винифред.
– Целый полк?
– Нет, групповик.
– Хорошо, давай стряхнем крошки с постели, убавим свет, прижмемся друг к другу, и ты расскажешь об этом своей старшей сестре. Они с тобой грубо обошлись?
– В общем-то, нет. О, дорогая, я уже краснею. Давай выключим верхнее освещение, и я расскажу тебе на ушко.
– Так лучше?
– Да.
– Теперь рассказывай своей мамочке.
– Это было вечером, когда мы отмечали окончание учебы. Я не была девственницей… и не думаю, что в моем классе еще оставались девственницы. Но это было со мной в первый раз. Ребята из общежития устроили для нас вечеринку. Это было здорово, и я ожидала, что достанусь кому-нибудь из них. Ребята из общежития были распущенные, и девочки не встречались с ними просто так, если не собирались с ними в постель. На вечеринке было море шампанского и никакой еды. Джоанна, я до этого никогда не пробовала шампанского.
– Ого! Я могу сама тебе рассказать, чем все это кончилось.
– Ну… шампанское вроде бы не крепкое. Я выпила довольно много. Затем я оказалась в постели, и все это началось. Я не была удивлена и старалась помогать, но перед глазами у меня все плыло. Я заметила, что он был вовсе не темноволосым, как мне показалось вначале, а рыжим, как я. Затем я увидела, что он все-таки темноволосый и с усами. А когда я заметила, что он почти лысый, я поняла, что происходит что-то странное. Джоанна, на вечеринке было семь парней. Я думаю, что они все меня поимели за ночь, но я не знаю, по-скольку раз. Я поняла, что происходит, когда вместо густой кучерявой шевелюры, увидела почти лысую голову. Но я не пыталась это остановить. Хм… Я не хотела, чтобы это прекратилось. Я нимфоманка, да?
– Я не знаю, дорогая, но я чувствовала себя именно так сегодня днем. Хотела, чтобы это наконец случилось; хотела, чтобы это не прекращалось… хотя я даже не знаю, что это за ощущение. Рассказывай дальше.
– Да, это действительно имело продолжение. Ночью я проснулась, пошла в ванную комнату и, посмотрев в зеркало, увидела, что на мне ничего нет. Я не помнила, как я разделась, но мне было безразлично. Я снова пошла спать и почувствовала себя одиноко; вечеринка, похоже, уже закончилась. Но оказалось, что нет. В комнату вошел мужчина, я сумела сфокусировать на нем взгляд и сказала: «О, Тед! Иди сюда». Он подошел, и больше я ничего толком не помню. Я проснулась около полудня с ужасной головной болью. Я кое-как села на кровати, в кресле поблизости лежала моя одежда, аккуратно сложенная, а на тумбочке стоял поднос с термосом кофе и датским печеньем, а рядом лежала записка: «Выпей это, прежде чем начнешь есть. Тебе это поможет. Чабби». Чабби – это тот, который был почти лысый.
– Настоящий джентльмен, если не принимать во внимание его склонность к групповому изнасилованию.
– Чабби всегда был милым. Но если бы кто-нибудь мне сказал, что я окажусь с ним в постели, я бы рассмеялась ему в лицо.
– Ты после этого еще бывала с ним?
– О да. Я оценила тот маленький завтрак и особенно лекарство от похмелья. Оно привело меня в себя. Не так чтобы полностью, но достаточно для того, чтобы самой одеться и дойти до своей комнаты.
– И с тобой все было нормально? Я имею в виду, не забеременела?
– Мне не было даже больно. Вообще ничего. Даже если бы у меня не было спиральки, это все равно было не мое время. К тому же все, кто живут в общежитии, проходят обязательный медосмотр, и можно было не бояться инфекции. Нет, все это время я была просто счастлива, Джоанна. Конечно, об этом потом трепались в общежитии, но я была не единственная выпускница, с которой в ту ночь так обошлись. Никто мне этим не тыкал. Но это был групповик, и я совсем не сопротивлялась. – Затем она задумчиво добавила: – Меня волнует лишь то, что я могу снова это сделать. Я знаю, что я бы так и сделала. Поэтому я больше не пью. Я знаю, что не смогу после этого собой управлять.
– Ну почему же, Вини? Ты уже несколько раз выпила со мной.
– Это не одно и то же. Если бы ты хотела, чтобы я напилась допьяна, я бы так и сделала. Я была бы в безопасности.
(– В безопасности! Много же она в этом понимает.
– Юнис, мы ведь просто обнимаемся, и вы знаете это.
– Она просит вас ускорить ход событий.
– Ну нет. Я этого делать не буду. По крайней мере, не слишком быстро.)
– Вини! Вини! Дорогая! Посмотри-ка на часы!
– Что? О Боже! Десять минут первого. Я… – Казалось, рыжеволосая сестричка вот-вот расплачется.
– Ты опоздала? Он подождет. Я уверена, он подождет такую девушку, как Вини.
– Еще не опоздала. Он кончает дежурство в полночь, и ему нужно кое-какое время, чтобы доехать сюда. Но… дорогая… я не хочу тебя покидать. Теперь, после того как мы были… по крайней мере, я была так счастлива.
– Я тоже, дорогая, – согласилась Джоанна, неохотно высвобождаясь из ее объятий. – Но старшая сестра всегда здесь. Не заставляй его ждать. Подкрась губы, поправь волосы и прочее на тот случай, если он уже пришел.
– Хорошо. Мисс Джоанна, вы так добры ко мне!
– Не смей больше называть меня «мисс» в такое время. Но поспеши, дорогая моя, иначе ты упустишь своего кавалера. Приведи себя в порядок, поцелуй меня на ночь; я засну, прежде чем ты выйдешь из ванной. И завтра – никаких упражнений.
– Но…
– Не плачь, я не ломала твою куклу. Я хочу выспаться, и я не хочу проснуться оттого, что буду знать, что вы там дергаетесь. Все классические позы, которые тебе необходимы, будут у вас в постели сегодня ночью. Перестань краснеть. Воспользуйтесь с ним каким-нибудь моим приемом, только не говори ему, откуда его знаешь. Или скажи, мне все равно. Поцелуй меня быстренько, и я буду спать.
Служанка, подружка и медсестра медленно поцеловала ее и быстро вышла. Джоанна Юнис притворилась спящей, когда Винифред тихо прошла из ванной через комнату, направляясь к себе. Дверь за ней закрылась.
(– Ну как, близняшка? Снова повезло?
– Юнис, я уже не раз говорила вам, что не собираюсь гулять по голубой улице, пока я девственна. Это может войти в привычку.
– Может быть, с нашим ласковым маленьким котенком, который обожает групповики. Но я не ее имела в виду. Я имела в виду Джейка.
– И вы называете это везеньем! По-моему, это самый большой провал в моей жизни. Юнис, мне требовалось расслабиться не меньше, чем Джейку.
– А по-моему, вам повезло. Босс, дорогой, может быть, я и мертва, но я еще умею считать дни. Я постоянно находилась на двадцать восьмом с половиной дне более десяти лет – и мы по-прежнему на нем с тех пор, как мы слились. Мы с вами плодовиты как черепаха, и еще будем в таком положении дня два-три. Джейк пообещал вам, что в следующий раз он не разочарует вас… и вы будете такой же беззаботной, как та болельщица баскетбольной команды, о которой я вам рассказывала. Вы меня поняли, дорогая? Так что бегом вставлять спираль… в десять утра. Если, конечно, не хотите забеременеть. Или вы хотите?
– Юнис, вы говорите глупости. Конечно, завтра я что-нибудь предприму на этот счет. Но забеременеть сразу – это слишком. Конечно, вы уже были беременной, а для меня это ново. Но ваша тетушка, наверное, следила за вами, как ловчий сокол…
– О да. Наверное, даже монашки проводят время куда интереснее.
– …но я за свою жизнь трижды был мужем беременных женщин. Период, когда они в чем-то ограничены, не такой уж большой, он лишь в самом конце беременности. И беременность не подавляет женские интересы. Моя ангелоподобная первая жена Агнес совокупилась бы даже по дороге в больницу, если бы у меня не было чуть побольше здравого смысла, чем у нее. Все равно, я буду вести себя хорошо, вернее, осторожно.
– Джоанна, я не пыталась отговорить вас от этого. Я просто не хотела, чтобы у нас были неожиданности. Скажем, от невинных шалостей с судьей или Алеком. Но если вы хотите, то вперед! Жените на себе Джейка и можете тут же забеременеть. Или сначала забеременейте от него, а затем жените на себе; может, так он будет более податлив.
– Юнис, я не собираюсь бегом бежать замуж, если вообще когда-нибудь выйду.
– Да? Насколько я помню, вы уже четыре раза делали Джейку предложение.
– Да, да! Если бы Джейк согласился, я бы пошла замуж: я бы его не подвела. Но он не женится на мне, пока не будут улажены все юридические вопросы. А на это могут уйти годы и годы. Вы помните, сколько потребовалось времени, чтобы узаконить выпуск акций «Скай трейл»? А там все было кристально ясно по сравнению с нашим делом, и там не шла речь о больших деньгах. Юнис, я делаю предложение Джейку из моральных соображений; мне безразлично, сделает он из меня «честную женщину» или нет, я просто хочу, чтобы он взял нас с собой в постель. Замужество не имеет для меня никакого значения.
– Близняшка, ваша наивность поражает меня. Разве вы не слышали, что сказала Вини? Замужество не планируется, оно случается. Никакая девушка не имеет столько шансов оказаться замужем за мужчиной, которого она не знала даже вечером предыдущего дня, сколько цыпочка, которая вовсе не собиралась в ближайшее время выходить за него замуж… Вы были правы, говоря, что никто другой не понимает вас так, как Джейк, и он не будет ослеплен вашим богатством.
– Ладно… Чем сейчас пользуются девушки?
– Большинство пользуется спиралью. Некоторые глотают таблетки ежедневно или раз в месяц. Но с ними легко подзалететь. Я никогда не шутила со своим телом. Я не убеждена, что препарат, который так сильно изменяет работу женских желез, вообще следует принимать. Это не предрассудок, босс: после того как я подзалетела, я много читала об этом. Все химические методы небезопасны. Мое тело само по себе работало замечательно; я не хотела мешать ему в этом посредством каких-то рациональных методов – я цитирую вас, только вы говорили о делах фирмы.
– Я понимаю вас, Юнис, хотя здесь не о чем говорить. Тело – более сложный механизм, чем корпорация, а то, которое вы передали мне – просто драгоценность. Я тоже не хочу мешать его работе. Чем вы пользовались? Воздержание?
– За кого вы меня принимаете, дорогая? О, есть много других способов любви, от которых нельзя забеременеть, – если вы сможете откинуть ваш прежний опыт и войти наконец в двадцать первый век…
– Послушайте, младенец, я знал и использовал все эти способы еще в школе. Сколько раз вам повторять, что не вы, мальчики и девочки, изобрели секс.
– Вы не дали мне закончить, босс. Это крайние меры. Девушка, которая полагается только на них, обязательно внесет свой вклад в демографический взрыв. Джоанна, я хорошо изучила этот вопрос, когда мне исполнилось восемнадцать и я получила разрешение… Я остановилась на одном из самых старых методов: диафрагме. Их и сейчас можно раздобыть; любой врач сможет их приладить. Я носила ее шесть дней каждый месяц, даже в офисе – потому что врач, который мне ее вставлял, сказал, что основной причиной неполадок с диафрагмой является то, что их оставляют дома, выходя за фунтом сахара.
– Мне кажется, он прав, Юнис.
– Я уверена в этом, Джоанна. Я никогда их не любила. Я вообще не любила контрацептивы: во мне жил какой-то глубокий инстинкт, который говорил мне, что я должна забеременеть. Босс… единственное, о чем я жалею после смерти… это о том, что у меня не было ребенка от вас. И это глупо… ведь вы были уже слишком стары… или почти слишком стары, когда я впервые вас встретила.
– Дорогая! Дорогая моя!
– О, я довольна и тем, что у меня есть. Ом мани падме хум. Я не пытаюсь обмануть себя. Я не просто довольна, я счастлива… быть половиной Джоанны Юнас.
– Юнис, вы и теперь хотели бы иметь ребенка от меня?
– Что? Босс, не шутите так. Не смейтесь надо мной.
– Я вовсе не шучу, любимая.
– Но, босс, самой необходимой части тела у вас теперь нет. Она замаринована в спирте или что-нибудь в этом духе.
– Думаю, теперь для этого используют формалин. Или глубокое замораживание. Я вовсе не говорю о той старой развалине, от которой мы избавились. Но мы можем использовать искусственное оплодотворение.
– Я не понимаю…
– Вы помните Евгенический фонд имени Иоганны Мюллер-Шмидт, который мы субсидировали?
– Конечно. Я выписывала чек каждый квартал.
– Юнис, несмотря на то, что написано в его уставе, единственная настоящая его цель не указывается в официальных документах. Когда убили моего сына, я уже был достаточно стар. Но я, как подтверждал анализ, был еще годен для деторождения. У меня была хорошая потенция. Поэтому я женился в четвертый раз – я, кажется, уже рассказывал, – чтобы завести еще одного сына. Но не получилось. Но я решил застраховать себя от этого и никому ничего не сказал. Я поместил свою сперму в генетический банк. В низкотемпературном хранилище фонда находится маленькая частица Иоганна. Точнее, сотни миллионов малюсеньких частичек. Они, должно быть, еще живы, только спят. Вот что я имел в виду, говоря об искусственном оплодотворении. Шприцем. Или как-нибудь еще… Юнис! Вы меня слышите?
– Я плачу, босс. Неужели девушка не может поплакать от счастья? Я согласна.
– Тогда завтра же утром. Вы можете передумать, хотя бы и в последнюю минуту.
– Я никогда не передумаю. И надеюсь, что вы тоже.
– Любимая!

Глава 17

На следующее утро Джоанна обнаружила, что Джейк ушел, не дожидаясь, пока она проснется. На подносе лежало письмо от него:
«Дорогая Джоанна Юнис.
Я спал как ребенок и сейчас чувствую себя достаточно сильным, чтобы сразиться хоть с тигром. Все благодаря вам и Вини. Пожалуйста, передайте ей мою благодарность. Я в любое время с благодарностью присоединюсь к вашим молитвам, если вы меня пригласите, особенно после тяжелого дня.
Я отправился на поиски сокровищ и вернусь поздно: надо собрать необходимые свидетельства. Алека я отправил в Вашингтон за тем же. Если я вам потребуюсь, позвоните моему телефонисту или судье Мак-Кемпбеллу в его офисе.
Я дал указание Джефферсону Биллингзу, чтобы он разрешил брать суммы с вашего небольшого расчетного счета (около 400 000 долларов) под вашу старую подпись и под новый отпечаток большого пальца. Он будет оплачивать чеки и держать их, а я их буду подтверждать своей подписью, пока вы не заведете новую подпись и карточку с отпечатком большого пальца, хотя он говорит, что знает Юнис Бранку в лицо и сложностей не будет. Если хотите, он принесет вам новую карточку для подписи и отпечатка большого пальца: мы предполагаем, что ваша подпись несколько изменится.
(– Босс, Джейк, наверное, не знает, что я ставлю вашу подпись еще лучше вас.
– Не думаю, что это кому-либо известно, дорогая. Интересно, пойдет ли это нам в суде на пользу или обернется против нас?)
Если вам потребуется больше карманных денег, то позвольте мне ссудить вас от себя лично и не вписывать это в мой отчет для суда. Ваш «брат Мак» мне здорово помогает, но финансовое разрешение этого казуса будет ультраконсервативным, пока он не сможет при полном соблюдении всех законов снять с меня функции хранителя вашей собственности. Вы знаете, жена Цезаря должна быть вне подозрений.
Кстати, о жене Цезаря. Я рассказал вам кое-что о двух наших друзьях. Сегодня утром я позвонил одному из них, а ответил другой. Мы обменялись обычными репликами о качестве звука и изображения, и они, казалось, не были обеспокоены ни тем, что я увидел и услышал, ни тем, какие выводы я могу из всего этого сделать. Я был польщен. Маленький чертенок, если вам вздумается пошалить, вы можете положиться на них – поскольку их более всего волнует ваше благосостояние. Извините за вчерашнюю мою сдержанность…
(– Я рада узнать об этом, босс.
– Юнис, мне кажется, нас не должно волновать, как развлекаются Алек и Мак в свободное время. Джейку не следует сплетничать об этом даже с нами.
– Нет-нет, босс! Джейк говорит вам, что вчера он был прямоуголен как куб… Теперь извиняется и дает вам отпущение грехов авансом. Нам лучше выйти за Джейка, хотя я и говорила, что он ревнив. Собственник. Да это и не удивительно, если принять во внимание его возраст и воспитание. Это может стать кошмаром, близняшка… ведь вы в глубине души сущая шлюха, и мы обе об этом знаем.
– Ерунда, Юнис! Я никогда не обвинила бы Джейка в этом… да и вообще вы не правы. Такой разумный мужчина не станет волноваться из-за пустяков; он будет лишь бояться потерять жену, которую высоко ценит. Если Джейк на нас женится, я никогда не дам ему повода ревновать.
– Надеюсь, что в будущем вы не начнете рассуждать по-другому, босс, дорогой.
– Я уверена, что с вашей помощью смогу соблюсти приличия, давайте-ка дочитаем письмо…)
…К ужину меня не ждите, потому что сегодня у меня срочное дело – более срочное, чем то, что казалось очень срочным вчера и на самом деле было срочным. И я надеюсь, останется срочным. Я хотел написать любовное письмо, но пришлось упомянуть другие вопросы, других людей, поэтому я прошу вас порвать его и смыть в туалете. Я не случайно запечатал конверт своим пальцем и передам письмо Каннингэму только после того, как возьму с него обещание, что он принесет мне на подносе свою голову, если где-нибудь его оставит, прежде чем передаст вам. Каннингэм начинает мне нравиться: он «честный вор».
Привет вам, дорогая, и огромный поцелуй – такой огромный, что вы можете отломить от него кусочек и передать Вини, когда будете благодарить ее от моего имени. Она очаровательная девушка, и мне приятно, что она так хорошо за вами ухаживает
Джейк».
(– Ничего себе старый развратник! Джоанна, Джейк кладет глаз на попку Вини, в то время как шлепает по нашей.
– Ей придется встать в очередь!
– Ревнуете, двойняшка?
– Нет. Но, клянусь, я первая сниму с него скальп. Черт возьми, Юнис, вчера он был у меня полностью готов… правда, пришлось приложить немало усилий. И за все это я получила только взбучку. Я очень надеюсь, что он все-таки вернется сегодня домой.
– Даже если он вернется, дорогая, у нас будет три препятствия.
– Три?
– Хьюберт… Вини… и искусственное оплодотворение. Неужели вы не дадите мне зачать от вас ребенка и первым допустите к себе Джейка?
– Ну что вы, дорогая! Я и не такие интриги проворачивал еще до того, как родилась ваша бабушка. М-м… нам понадобятся деньги.
– Джейк написал вам, как их получить.
– Под мою подпись и его подтверждающую визу. Это все равно что кошке взобраться вверх по линолеуму. Юнис, моя любовь, наверняка вам ни разу в жизни не приходилось давать взятку.
– Деньгами – нет.
– Не говорите мне, дайте я сама догадаюсь. Дорогая, то, на чем мы сидим, может, и стоит миллион… но мне сейчас нужны купюры средних размеров из каких-нибудь неофициальных источников. Пойдемте, моя любопытная, и я покажу вам то, о чем не знала даже моя секретарша… сладкая обманщица по имени Юнис. Помните такую?
– Вы имеете в виду тот сейф, что спрятан у вас в ванной, босс?
– Откуда, черт возьми, вы это знаете?
– Я же любопытная.
– Вы знаете код? Или вы можете прочитать его в моем мозгу?
– Босс, дорогой, вы уже знаете, что я могу узнать из вашей памяти только то, о чем вы подумаете, а вы из моей – то, о чем подумаю я. Но если бы мне было нужно открыть этот сейф, я бы начала с даты рождения вашей мамы.)
Джоанна вздохнула.
(– Где в наши дни девушке хранить свои секреты? Хорошо, давайте посмотрим, не ограбили ли нас?)
Она прошла в ванную, закрыла дверь на защелку, сдвинула полотенца в нижнем шкафчике, нащупала что-то, повернула – и задняя панель отодвинулась в сторону. За ней был сейф.
(– Вы думаете, его открывает дата рождения моей матери?
– Я бы сначала включила дневной свет над массажным столиком и открыла бы холодную воду.
– Никакой приватности! Дорогая, вы действительно давали кому-то взятку своей попкой?
– Не совсем. Я ведь не только любопытна, но и внимательна. Давайте посмотрим, здорово ли нас ограбили.)
Джоанна открыла сейф. Внутри было достаточно денег, чтобы заинтересовать налогового инспектора. Но пачки не были упакованы в банке, они были не особо аккуратными, и суммы на бандерольках были написаны от руки.
(– Здесь много бабок, дорогая… и никто пока то ли не нашел этот сейф, то ли не смог разгадать шифр. В любом случае, дорогая, мы не спустим записку Джейка в канализацию.
– Пусть думает, что мы так и сделали.
– Если спросит, мы так ему и скажем.
– А позже поплачемся и признаемся ему, что никак не могли расстаться с его письмом.
– Юнис, у вас удивительная голова.
– Поэтому она так хорошо подходит к вашему мозгу, близняшка.
– Может быть.)
Джоанна положила письмо в сейф, достала две пачки, закрыла сейф, выключила дневной свет и воду, покрутила диск, задвинула панель на место, завесила ее полотенцами и закрыла шкаф. Затем подошла к микрофону внутренней связи и нажала на кнопку.
– О'Нейл?
– Да, мисс Смит.
– Мне нужна машина, один водитель и оба охранника через полчаса.
О'Нейл ответил не сразу.
– Мисс Смит, мистер Саломон, вероятно, забыл сказать мне, что вы собираетесь выезжать.
– У него была уважительная причина: он этого не знал. Он говорил, что я больше не под опекой суда? Если нет, то, может быть, вам это известно из какого-нибудь другого источника?
– Мисс, я узнал это из неофициального источника.
– Понятно. Тогда я подтверждаю для вас эту информацию. Официально.
– Да, мисс.
– Кажется, вы чем-то недовольны, О'Нейл? Вы можете удостовериться, позвонив судье Мак-Кемпбеллу.
– Да, конечно.
– Вы будете ему звонить, О'Нейл?
– Наверное, я не совсем вас понял, мисс. Разве вы сами не сказали, чтобы я позвонил?
– Вы записываете наш разговор?
– Конечно, мисс. Я всегда записываю приказы.
– Тогда перемотайте пленку и сами ответите на ваш вопрос. Я подожду. Но сперва скажите, как долго вы у меня работаете, О'Нейл?
– Семнадцать лет, мисс. Последние девять лет – шефом вашей охраны.
– Семнадцать лет, два месяца и несколько дней. Не достаточно для полной отставки, но это была долгая, преданная и безупречная служба. Вы можете уйти в отставку сегодня утром с сохранением прежней оплаты до конца жизни, если хотите, О'Нейл. Преданную службу надо ценить. А теперь перемотайте пленку. Я подожду.
– Разрази меня гром, мисс… мне, наверное, нужен слуховой аппарат. Вы не велели мне звонить судье. Вы сказали, что я могу позвонить.
– Правильно. Я сказала, что вы могли бы проверить то, что я вам сказала. Вы и сейчас можете это сделать.
– Мисс, я не понимаю, на что вы намекаете?
– Я уверена, что вы без труда сообразите. Вы хотите уйти на пенсию сегодня? Если так, то пришлите ко мне Мэнтоне, я хочу побеседовать с ним. Может, он согласится сменить вас на этой должности.
– Мисс, я вовсе не хочу уходить на пенсию.
– Правда? А у меня создалось впечатление, что вы подыскиваете себе другую работу. Вероятно, у мистера Саломона. Если это так, то я не хочу вам мешать. Вы можете получить отставку с полной оплатой.
– Мисс, мне здесь очень нравится.
– Рада это слышать. Надеюсь, что вы останетесь у меня еще на много лет. О'Нейл, вы когда-нибудь обсуждали с кем-нибудь, куда я выхожу и когда возвращаюсь?
– Только если вы сами приказывали мне это, мисс. В этих случаях все ваши приказы записывались на пленку.
– Отлично. Сотрите эту запись, а я подожду, пока вы это сделаете.
– Стерто, мисс, – сказал он вскоре.
– Хорошо, начнем с начала. О'Нейл, говорит мисс Иоганн Себастьян Бах Смит. Мне нужна машина, водитель и двое охранников через полчаса.
– Они будут готовы, мисс Смит.
– Спасибо. Я поеду по магазинам. Нужно что-либо купить для миссис О'Нейл?
– Очень любезно с вашей стороны, мисс. Я точно не знаю. Можно мне спросить у нее?
– Если ей что-нибудь потребуется, пусть составит список. Я с удовольствием велю Фреду и Шорти позаботиться о покупках. Конец связи.
(– Босс, вы его до смерти напугали. Разве это хорошо?
– Управлять феодальным поместьем в стране номинальной демократии очень трудно, Юнис. Когда Иоганн говорил «хоп», все прыгали… а шеф охраны выше всех. О'Нейл должен знать… они все должны знать, что Иоганн еще здесь… и что никто, даже наш дорогой Джейк, не может отменить или изменить то, что я приказал. Конечно, если он женится на мне, я стану покорной и позволю ему решать за меня все вопросы.
– Представляю себе…
– А почему бы и нет, дорогая? Скажите, вы слушались Джо?
– Ну… я никогда ему не перечила, значит, можно сказать, что слушалась. Правда, иногда я обманывала его, а иногда умалчивала кое о чем.
– И я буду поступать почти так же. Самое лучшее было бы подчиняться тому, что говорит муж… но делать так, чтобы он приказывал мне то, что я уже решила сделать.)
Джоанна скорее почувствовала, чем услышала, как она рассмеялась.
(– Это похоже на рецепт совершенного брака.
– Мне все больше нравится быть женщиной. Но это совсем другое. Что мы наденем?)
Джоанна выбрала ленту для волос, юбку до колен, прозрачную накидку с капюшоном и чадрой, сандалии на низком каблуке, все не слишком яркое. Не прошло и получаса, как она была готова.
(– Как наше лицо, Юнис?
– Сойдет для поездки по магазинам. Не стоит звать Вини: маленькая озорница, наверное, еще не выспалась.
– И я не хочу ее звать, а то она захочет поехать с нами. Пойдемте, дорогая… мы побьем рекорд, который держался две тысячи лет, но без помощи Святого Духа.
– Босс, нельзя так говорить!
– Типун мне на язык! Юнис, я не думал, что вы христианка, индуистка или что-нибудь такое.
– Я не придерживаюсь этих религий, босс. Я просто знаю несколько полезных духовных дисциплин. Но нехорошо смеяться над тем, что свято для других.
– Даже мысленно? Вы теперь будете говорить мне, о чем я должен и о чем не должен думать? Если бы я мог достать вас, я бы вас отшлепал.
– О, мне вы можете говорить что угодно, босс… только не произносите такое вслух.
– Я никогда не произносил и впредь не буду. Перестаньте меня пилить.
– Извините, босс, я люблю вас.
– Я вас тоже люблю, маленькая пила. Ну, пойдемте.
– Да.)
Она спустилась на лифте вниз, где ее встретил О'Нейл.
– Машина готова, мисс. Оба водителя и два охранника.
– Почему оба водителя?
– Везти вас должен был Финчли, но Дабровски говорит, что он главнее. Может, вы сами это уладите?
– Конечно, нет, это же ваши обязанности. Но, пожалуй, я могла бы с ними поговорить.
– Да, мисс.
Он проводил ее к машине. Обе команды встали «смирно», приветствуя ее. Она улыбнулась всем им.
– Доброе утро, друзья. Я рада видеть, что все вы так хорошо выглядите. Прошло столько времени!
Дабровски ответил за всех:
– Да, мисс Смит… и мы рады видеть, что вы так хорошо выглядите.
– Спасибо. – Она обвела всех взглядом. – Мне кое-что неясно… в той трагедии, которая повлекла за собой все остальное. Которая из команд была в машине в ту ночь, когда убили миссис Бранку?
Некоторое время все стояли молча. Затем ответил О'Нейл:
– В ту ночь дежурили Финчли и Шорти, мисс Смит.
– Тогда я должна поблагодарить вас и от миссис Бранки, и от себя. Хотя я знаю, что Дабровски и Фред действовали бы так же быстро и смело. – Она посмотрела на Финчли, затем на Шорти, на лице ее не было улыбки, но оно было спокойным. – Кто из вас отомстил за Юнис? Или вы оба?
– Это сделал Шорти, миссис… мисс Смит. Вручную. Одним ударом. Сломал ему шею.
Она посмотрела на Шорти – двухметрового, темнокожего, полтораста килограммов мускулатуры. В свободное от работы время он был мирским пресвитером.
– Шорти, я от всего сердца благодарю вас за Юнис Бранку…
(Я действительно очень ему благодарна, босс! Я об этом тоже только что узнала. Я была уже мертва, когда двери лифта открылись.)
…Если бы она была сейчас здесь, она бы отблагодарила вас… и не только за себя, но и за всех девушек, которых этот мерзавец уже не убьет. Я рада, что вы убили его на месте. Если бы дело пошло в суд, его бы могли уже выпустить на свободу. И он бы снова убивал.
До сих пор Шорти молчал, но тут сказал:
– Мисс Смит, Финч тоже приложил руку. Не могу с уверенностью сказать, кто из нас был первым.
– Это не имеет значения. Любой из вас четверых не пожалел бы своей жизни, чтобы защитить Юнис Бранку. Она знала это… и знает, где бы она сейчас ни была. Я знаю это, и шеф О'Нейл знает это. – Джоанна почувствовала, как на ее глаза набежали слезы. Она их не сдерживала. – Я… и все мы сожалеем, что она не осталась дома и не дождалась вас. Я знаю, что каждый из вас предпочел бы, чтобы умер он сам, а не она. Я прошу вас оказать мне честь и поверить, что я испытываю те же чувства. Шорти, вы помолитесь о ней сегодня ночью? За меня. Я не разбираюсь в молитвах.
(– Черт возьми, босс, я снова плачу.
– Тогда помолитесь за Шорти. Он все еще винит себя за непоправимое.)
– Обязательно, мисс. У меня для этого есть время ночью. Хотя… миссис Бранке этого не надо. Она сразу же отправилась на небо.
(– Именно так, босс. Хотя и не совсем так, как думает Шорти.
– Но мы ему не скажем. Ну как, я достаточно сказала?
– Думаю, что да.)
– Спасибо, Шорти, – проговорила Джоанна. – Тогда молитесь за меня, а не за Юнис. Как вы сказали, ее душе не нужны молитвы. – Она повернулась к О'Нейлу. – Шеф, мне надо в Гимбел.
– Слушаюсь, мисс. Хм… Финчли, в машину с обоими охранниками.
О'Нейл помог хозяйке сесть в машину, поднялась бронированная дверь, и огромный автомобиль выехал на улицу.
(– Джоанна, что, черт возьми, вы собрались покупать в Гимбеле?
– Кляп. Для вас. Я скоро изменю свой приказ. Юнис, где вы покупали одежду? Вы были самой изысканной девушкой в городе, даже когда вы были почти без одежды.
– Фи… я никогда не бывала без одежды; на мне были творения Джо. Джоанна, туда, где я делала покупки, вам не стоит заходить.
– Не понимаю почему.
– Иоганн еще мог бы туда пойти, но вы не можете: я ведь не могла одеваться в роскошных магазинах, я только слышала о них. Два таких магазина находятся в Гимбеле.
– Значит, туда мы и поедем… после. Я велю Финчли изменить маршрут .. а Фред будет сопровождать, а то он чувствует себя обделенным. Или нет. Фред будет сопровождать меня позже.)
Она нажала кнопку вызова.
– Финчли…
– Да, мисс?
– За своими хлопотами я забыла, что нам надо сделать еще одну остановку. Пожалуйста, отвезите Шорти и меня в Мейн.
– Мейн, ясно, мисс.
– Пожалуйста, скажите, чтобы Шорти повесил рацию на ремень; в том месте нет автостоянок. По крайней мере не было, когда я в последний раз была там. Когда же это было? Уже больше двух лет.
– Два года и семь месяцев, мисс. Вы, конечно, захотите взять с собой обоих охранников?
– Нет, они могут по очереди оставаться в машине. Если вам надо будет выйти, я хочу, чтобы они вас прикрыли.
– О, со мной все будет в порядке, мисс.
– Не спорьте со мной. Вы бы не стали спорить, если бы я была стариком Иоганном; я заверяю вас, что у мисс Джоанны Смит такое же ядовитое жало. Передайте приказ.
Она услышала, как он усмехнулся.
– Будет сделано, мисс Смит.
Когда машина остановилась, Джоанна прикрепила чадру, скрывающую ее лицо от любопытных. Шорти открыл дверь и помог ей выйти. На оживленном тротуаре Мейн-стрит Джоанна вдруг почувствовала себя беззащитной… ей придавало уверенности только то, что рядом был Шорти, башня из мускулов.
– Шорти, я ищу здание номер тысяча триста семь. Вы знаете, где это?
Она задала этот вопрос, чтобы он почувствовал себя полезным; она знала, где находится здание, поскольку оно ей и принадлежало.
– Конечно, мисс. Я хорошо знаю цифры. Буквы тоже… хотя целые слова мне трудно читать.
– Тогда пойдемте. Шорти, как же вы справляетесь со своей настоящей профессией? Вы же не можете прочитать Библию?
– Никаких проблем. Я пользуюсь говорящими книгами, а что касается Библии, я помню в ней каждое драгоценное слово.
– Превосходная память. Хотела бы я так.

Предыдущая страница 15 Следующая страница


Не убоюсь я зла 16

– Это требует всего лишь терпения. Я выучил Библию в тюрьме. – Он добавил задумчиво: – Иногда я думаю, что мне следует научиться читать… но никак не найду времени.
(– Бедняжка, наверное, у него не было учителя, который мог бы его научить, босс.
– Никогда не следует прибегать к рациональным методам в том, что и без того хорошо отлажено, Юнис. Он нашел свой путь.)
– Спасибо, Шорти.
У нее не потребовали удостоверения личности при входе, да она и не могла бы его показать, поскольку ни удостоверения Иоганна Смита, ни Юнис Бранки у нее не было. Караульный заметил значок на форме Шорти, который был таким же, как и у него самого, открыл турникет и жестом пригласил проходить. Джоанна Юнис улыбнулась ему… и отметила для себя, что охрану здания следует укрепить: караульный должен был сфотографировать удостоверение Шорти и занести номер значка в свой журнал.
(– Босс, он не может со всеми проделывать эту процедуру. Ему приходится решать самостоятельно.
– Кто это там пищит?! Если в доме, где вы раньше жили, охрана была бы лучше, на вас бы не напали. Если мы не можем остановить насилие на улице, то мы должны стараться не впускать его в дома.
– Я не стану спорить, босс, дорогой… Я так волнуюсь.
– Я тоже. Кстати, эта вуаль здорово помогает.)
На двенадцатом этаже они пошли в крыло, занимаемое директором Евгенического фонда имени Иоганны Мюллер-Шмидт, доктором медицины X. С. Олсеном. Охранник пропустил их и вернулся к иллюстрированному журналу. Джоанна с удовлетворением отметила, что в комнате ожидания сидит достаточно много женщин. В своем последнем письме, посланном вместе с ежеквартальным чеком, она (Иоганн) в очередной раз инструктировала Олсена об официальной цели фонда: предоставление анонимных доноров всем женщинам, у которых есть разрешение иметь детей и соответствующие данные. Очевидно, ее письмо возымело действие.
– Подожди-ка здесь, Шорти; вон там есть видеоустановка.
Не обращая внимания на табличку «Заявления», она подошла к столу, отделяющему комнату ожидания от канцелярии, привлекла вялое внимание единственного мужчины в офисе и жестом подозвала его к себе.
– Что вы хотите, мадам? Если подать заявление, то пройдите в тот конец комнаты, предъявите удостоверение, заполните анкету и ждите. Вас вызовут.
– Я хочу увидеть директора, доктора Олсена.
– Доктор Олсен никого не принимает без предварительной записи. Скажите мне ваше имя, изложите суть дела, тогда, может быть, вас примет его секретарь.
Она наклонилась к нему и тихо сказала:
– Я должна увидеть директора. Скажите ему, что мой муж как-то узнал…
Служащий был ошарашен:
– Ваше имя?
– Не валяйте дурака. Просто скажите ему об этом.
– Хм… Подождите здесь. – Он вышел. Она ждала. Очень скоро он выглянул из-за боковой двери офиса и жестом подозвал ее к себе, затем провел ее по проходу мимо двери с табличкой: «Директор. Не входить» к соседней двери с табличкой: «Секретарь директора. Позвоните и ждите». Там он оставил ее с женщиной, которая была, как показалось Джоанне, похожа на учительницу Иоганна в третьем классе как внешностью, так и властными манерами. Женщина проговорила с холодом в голосе:
– Что еще за глупости? Покажите-ка для начала ваше удостоверение.
(– Босс, ударьте ее тремя пальцами в солнечное сплетение, и она упадет в обморок!
– Может быть, и придется. Но сперва я попробую свой способ.)
Джоанна ответила еще более холодным голосом:
– Это невозможно, мисс Перкинс. Как вы думаете, почему на мне вуаль? Вы сообщите директору обо мне или мне позвать полицию и корреспондентов?
Мисс Перкинс была ошарашена. Она встала из-за стенодеска и вошла в кабинет директора. Вскоре она вышла и со злостью сказала:
– Можете войти.
Когда Джоанна вошла, Олсен и не подумал встать навстречу.
– Мадам, вы выбрали весьма необычный способ привлечь мое внимание. В чем дело? Говорите самую суть.
– Доктор, разве вы не предлагаете даме сесть?
– Конечно, если это дама. Но вы приложили некоторые усилия, чтобы поставить это под сомнение. Говорите, или я попрошу вас покинуть мой кабинет.
(– Босс, вы заметили: он взглянул на микрофон? Эта старая мышь в соседней комнате записывает каждое слово.
– Я это предполагал, Юнис. Поэтому мы не станем говорить все сразу.)
Джоанна подошла вплотную к столу директора, отстегнула чадру и откинула ее к левому плечу.
Раздражение на лице доктора сменилось удивлением. Он сразу узнал ее. Джоанна Юнис наклонилась к столу, выключила микрофон и тихо сказала:
– Есть еще что-нибудь записывающее? Стены звуконепроницаемы? А двери?
– Мисс…
– «Мисс» – это вполне достаточно. Вы теперь предложите мне сесть? Или мне уйти и вернуться со своим адвокатом?
– Пожалуйста, пожалуйста, садитесь, мисс.
– Спасибо. – Джоанна подождала, пока он встал и подвинул стул в положение «для почетных гостей», рядом со своим. Она села.
– Теперь скажите вот что: нас действительно никто не слышит? Если нас прослушивают, а вы скажете, что нет, мне это все равно в конце концов станет известно… и я предприму определенные шаги.
– Хм… нас никто не подслушивает. Но подождите минутку. – Он встал, подошел к двери в комнату секретаря и закрыл замок-задвижку.
– Теперь, мисс, скажите мне, в чем дело.
– Скажу. Во-первых, в дополнение к моему первоначальному вкладу я посылала вам ежеквартальные чеки. Вы получали их, пока я была без сознания?
– Хм… один чек опоздал. Я ждал шесть недель, затем написал мистеру Саломону и объяснил, какой у вас был заведен порядок. Он, вероятно, проверил документы, и вскоре после этого мы получили чек сразу за два квартала и письмо, в котором говорилось, что он будет и дальше высылать деньги в соответствии с заведенным вами порядком. А у вас какие-нибудь сложности?
– Нет, доктор. Фонд и впредь будет получать мои субсидии. Позвольте добавить, что попечители… в основном… довольны вашей работой.
– Приятно слышать. И вы пришли только для этого? Чтобы сказать мне это?
– Нет, доктор, теперь мы подходим к цели моего визита. Вы уверены, что нас никто не слышит? Позвольте вам сказать, что ответ на этот вопрос гораздо важнее для вас, чем для меня.
– Мисс… Хм… Да, мисс, я уверен.
– Хорошо. Я хочу, чтобы вы сходили в холодильник, взяли донацию 551-20-0052
– я пойду с вами, чтобы проверить номер – и оплодотворили меня этой донацией. Немедленно.
Лицо доктора выразило крайнее удивление. Затем он восстановил свой профессиональный апломб и сказал:
– Мисс… это невозможно.
– Почему? По уставу, который я сама же и написала, целью фонда является предоставление спермы донора квалифицированным женщинам по их запросу, бесплатно и негласно. Как раз этого я и хочу. Если вы хотите сначала провести осмотр, я готова. Если вы хотите знать, есть ли у этого тела разрешение иметь детей, то могу заверить вас, что есть, хотя вы и знаете, что штраф за нелицензированную беременность для меня ничего не значит. В чем дело? Или надо так долго готовить сперму, что и дня не хватит?
– О нет. Мы можем разогреть и подготовить сперму за полчаса.
– Тогда и оплодотворите меня через полчаса.
– Но, мисс… разве вы не понимаете, какие неприятности я могу навлечь на себя?
– Какие такие неприятности?
– Ну… я слежу за новостями. Иначе бы я вас не узнал. Как я понимаю, не прояснен еще вопрос о вашей личности…
– Ах, вот оно что. Доктор, вы когда-нибудь играли на скачках?
– Да. А что?
– Если нас действительно никто не подслушивает, то никаких неприятностей у вас не может быть. Но в жизни каждого человека наступает момент, когда ему приходится сделать ставку. Для вас этот момент наступил сейчас. Вы должны поставить на какую-нибудь лошадь, и вы не можете уклониться от ставки. Вы выиграете или проиграете. Как вам известно, все попечители этого заведения
– мои марионетки, а я – основатель. Позвольте мне предсказать, что может случиться. Очень скоро этот глупый вопрос о моей личности будет улажен и появится настоящий Иоганн Себастьян Бах Смит. Тогда пожертвования в пользу фонда удвоятся. Удвоится и жалованье директора. Если вы поставите на нужную лошадь, вы так и будете директором. Если ошибетесь – останетесь без работы.
– Вы мне угрожаете?!
– Нет. Пророчествую. Старый Иоганн Себастьян Бах Смит был седьмым сыном седьмого сына и родился в сорочке; у него был дар предвидения. Как бы вы ни поставили, пожертвования будут удвоены. Но только вы и я будем знать, что было сделано сегодня.
– Хм… но надо уладить кое-какие формальности. У меня действительно есть право дать разрешение любой совершеннолетней женщине получить донорскую сперму, если я удовлетворен ее данными… и я должен сказать, что я вполне удовлетворен вашими. Тем не менее существуют установленные порядки, должны вестись записи.
(– Он готов, босс. Спойте ему ту же песенку под другую мелодию.
– Юнис, денежную взятку следует давать лишь в крайнем случае. Посмотрим, может, он и так согласится.)
– Никаких записей, – сказала Джоанна. – Просто сделайте мне личное одолжение, а я надену чадру и уйду.
– Но, мисс… сам я не провожу оплодотворения. Здесь есть штатные врачи, которые осуществляют подобные операции. При этом им помогают медсестры. Им покажется странным, если не будет никаких записей. Очень странным.
– Никаких медсестер. Никаких помощников. Только вы. Вы же доктор медицины, специалист по генетике и евгенике. И если вы не можете этого сделать… значит, у вас недостаточная квалификация, чтобы возглавлять это заведение… и попечителям с сожалением придется принять это к сведению. Кроме того, я пойду с вами, проверю номер донации… и буду стоять рядом с вами, пока вы не введете ее в меня. Мы понимаем друг друга?
Доктор вздохнул.
– Когда-то мне казалось, что нет ничего труднее обычной медицинской практики! Кстати, мы не можем быть уверены, что ввод спермы донора обязательно приведет к оплодотворению.
– Если нет, я снова приду через двадцать восемь дней. Доктор, перестаньте упрямиться. Или ставьте на другую лошадь, и я уйду. Я обойдусь без сцен и сейчас, и потом. Достаточно моего пророчества.
Она встала.
{– Ну, Юнис, сломается он или нет?
– Не могу угадать, дорогая. Он видел столько женских попок, что устал от них. Я не могу ничего предположить.)
Олсен встал.
– Вам потребуется утепленный костюм.
– Хорошо.
– Он должен не только предохранять вас от холода, но и полностью скрывать от любопытных глаз. Я держу один такой костюм про запас для особо важных персон.
– Думаю, меня можно классифицировать и так, – сухо ответила Джоанна.
Через сорок минут доктор Олсен сказал:
– Посидите так еще одну минуту. Я надену датский колпачок на шейку матки для предохранения спермы донора.
– Зачем, доктор? Я думала, что это служит для контрацепции.
– Как правило. Колпачок будет также служить и для этой цели… то есть я хотел сказать, что некоторые наши клиенты желают предохраниться от возможного оплодотворения из другого источника. Но в вашем случае целью установки этого временного барьера является необходимость удостовериться, что сперма донора вас оплодотворит. Надо дать этим ребяткам шанс достичь цели и не позволить им вернуться назад. Вы меня понимаете? Не снимайте колпачок до завтра… а если и передержите – ничего страшного. Вы знаете, как его снимать?
– Если я не смогу сама, я позову вас.
– Как вам будет угодно. Если у вас не прекратятся месячные, мы можем попытаться еще раз через четыре недели.
Доктор Олсен опустил подколенные опоры и подал ей руку. Джоанна встала с кресла и поправила юбку. Она чувствовала себя немного смущенной, но была счастлива.
(– Юнис, дело сделано!
– Да, босс. Да, мой любимый босс!)
Доктор Олсен помог ей надеть накидку.
– Доктор, не беспокойтесь об этих скачках.
– Я и не беспокоюсь, – улыбнулся он. – Хотите знать почему?
– Да, пожалуйста.
– Хм… Если вы помните, я несколько раз встречал Иоганна Смита… мистера Иоганна Смита.
– Одиннадцать раз, насколько я помню, сэр, включая частное собеседование, когда доктор Эндрюс назначил вас своим преемником.
– Да, мисс Смит. Я никогда не забуду это собеседование. Мисс, может быть, есть какие-нибудь правовые сложности в установлении вашей личности, но в моем сознании их нет. Я не думаю, чтобы какая-нибудь девушка вашего физиологического возраста смогла имитировать сержантские манеры мистера Иоганна Смита.
– Ого!
– Что правда, то правда.
– Доктор Олсен, мне довольно трудно привыкнуть к новому полу. К счастью для нас обоих, вы смогли различить Иоганна Смита за этим лицом. Но черт возьми, сэр! Я должна приобрести манеры, подобающие моему новому телу. Навестите меня, скажем, недели через три, когда я надеюсь получить приятые новости… и я покажу вам, что я могу изобразить настоящую леди, если постараюсь. Приходите на чай. Мы обсудим, как можно расширить работу фонда при удвоенных пожертвованиях.
– Мисс Смит, я сочту за честь посетить вас в любое удобное для вас время. По любому поводу. Или без повода.
(– Ого! Эй, Юнис, вы, помнится, говорили, что он устал от женских попок?
– Да, говорила, но наша попка на редкость симпатичная, Джоанна, даже в таком ракурсе. Поцелуете его?
– Юнис, неужели вы не можете обойтись безличностно хотя бы с одним мужчиной?
– Я не знаю, никогда не пробовала. О, не упрямьтесь. Он был сущей овечкой.
– Теперь вы будьте такой же овечкой… давайте поскорее уберемся отсюда.)
Доктор помог ей застегнуть накидку; когда он это делал, их головы оказались рядом. Она повернулась к нему и улыбнулась. Она увидела, что он решился. Она не увернулась и не отпрянула, когда их губы встретились… но не обняла его и позволила себе быть чуть неловкой и несколько напряженной.
(– Близняшка! Не дайте ему снова уложить нас в это кресло… пусть лучше воспользуется кушеткой.
– Обойдемся без этого, Юнис. Умолкните!)
Вся дрожа, Джоанна оторвалась от доктора и пристегнула чадру.
– Спасибо, доктор. Видите, я могу быть приятной девушкой, если постараюсь. Как мне попасть в комнату ожидания, не проходя мимо мисс Перкинс?

Глава 18

Через несколько минут Шорти помог ей сесть в машину, закрыл дверь и забрался в передний отсек.
– Район Гимбел, мисс Смит?
– Да, пожалуйста, Финчли.
Когда они приехали в Гимбел, Джоанна в сопровождении Фреда направилась в магазин «Мадам Помпадур». Поскольку она пришла с собственным телохранителем, управляющий тут же обратил к ней все свое внимание. Конечно он был не мадам Помпадур, хотя его прическа напоминала о временах славной маркизы, а манеры и жесты вполне соответствовали прическе.
(– Юнис, вы уверены, что это то самое место?
– Конечно, босс. Подождите, сейчас вы увидите, какие у них здесь цены!)
– Чем могу служить, мадам?
– Здесь есть комната для просмотра моделей?
– Конечно, мадам. Хм… а комната ожидания там, где…
– Телохранитель останется со мной.
Лицо управляющего приняло обиженное выражение.
– Как вам угодно, мадам. Если вы соизволите пройти за мной…
(– Юнис, мы пойдем за ним?
– Придется, близняшка. Идите за ним… хм… или за ней.)
Наконец Джоанну усадили в кресло перед невысоким длинным подиумом, Фред стоял навытяжку позади. В комнате было тепло, она расстегнула накидку и откинула капюшон, но чадру не сняла. Затем, порывшись в своей сумочке, она достала листок с цифрами.
– У вас есть манекенщица, которая подходила бы под эти размеры?
Управляющий посмотрел на цифры: рост, вес, бюст, талия, плечи.
– Это ваши размеры, мадам?
– Да, но если у вас нет такой манекенщицы, то у меня есть размеры моей подруги, которой я хотела бы купить что-нибудь симпатичное и экзотическое. У нее рыжие волосы, бледная кожа и зеленые глаза. – Джоанна переписала размеры Винифред с записей, которые обе они вели, делая упражнения.
– С этим проблем не будет, мадам, но в вашем случае позвольте мне предложить вам услуги Шарлотты. Она большой художник и может скроить наряд по этим размерам или непосредственно на вас.
– Не беспокойтесь. Я куплю готовые изделия. Если вообще что-нибудь куплю.
– Как будет угодно мадам. Позвольте мне задать вам один вопрос? Мадам пользуется париками?
– Если я буду носить парик, он будет цвета моих волос. Исходите из этого.
(– Юнис, я что, должен купить парик?
– Будьте терпеливы, босс. Пусть волосы отрастут. Парики трудно чистить. И они всегда отвратительно пахнут.
– Тогда мы не станем их носить.
– Вы умница, босс. Мыло и вода – самый лучший сексуальный возбудитель.
– Я всегда считал именно так. Девушка должна пахнуть девушкой.
– Вы пахнете именно так, дорогая. Это у вас от природы.)
– У мадам красивый оттенок волос. А теперь, поскольку мадам дала понять, что у нее мало времени, может быть, ей будет удобно передать свою кредитную карточку в нашу бухгалтерию, пока я приведу модельерш?
(– Осторожней, босс!
– Не беспокойтесь, дорогая.)
– Я пользуюсь кредитными карточками с разными именами. Такими как Мак-Кинли, Франклин, Грант или Кливленд. – Джоанна достала из кошелька веер бумажных купюр. – Вот моя кредитная карточка.
Управляющий с трудом подавил свой испуг.
– О Боже, мы никогда не требуем от наших клиентов платить наличными!
– Я старомодна.
Лицо управляющего приняло какое-то болезненное выражение
– О, но в этом нет необходимости. Если мадам предпочитает не пользоваться своим общим кредитным счетом – это ее право! Мадам может открыть частный счет в нашем магазине, это займет всего несколько минут. Если мадам даст мне свое удостоверение…
– Минутку. Вы можете прочитать, что здесь написано мелкими буквами? – Джоанна указала на банкнот с портретом президента Мак-Кинли. – «Этот банкнот является законным платежным средством для официальных и частных расчетов». Я не хочу, чтобы мое имя попало в ваш компьютер. Я плачу наличными.
– Но, мадам, наша бухгалтерия не принимает наличные! Я не уверен, сможем ли мы сделать исключение.
– Ну что ж. Я не хочу причинять вам неудобства. Фред!
– Да, мисс?
– Отвезите меня в «Ля Бутик».
На лице управляющего отразился ужас.
– Ради Бога, мадам! Я уверен, что мы сможем это уладить. Одну минутку. Я переговорю с нашим бухгалтером.
Он поспешно вышел, не дожидаясь ответа.
(– К чему столько беспокойств, босс? Я ведь покупала вам разные вещи по вашему личному расходному счету. И Джейк сказал, что мы можем им пользоваться.
– Юнис, я презираю эти глупые компьютеры с тех пор, как меня облапошил один книжный клуб. Но не подумайте, что я упрямлюсь. Еще не пришло время говорить, кто мы такие. Позже, когда закончится суд, мы откроем счет на имя Сюзанны Джоунз для личных покупок. Если, конечно, мы еще когда-нибудь поедем за покупками. Это так утомительно.
– Да нет же! Это сущее удовольствие! Вы сами увидите, близняшка. Но помните, я могу наложить вето на любое ваше решение по этому вопросу, пока вы не начнете разбираться в тряпках.
– Перестаньте меня пилить, маленькая пила.
– Кого это вы называете пилой, вы, беременная кенгуриха?
– Вы довольны, дорогая?
– Я счастлива, босс! А вы?
– Тоже. Хотя все это было совсем не романтично.
– Напротив! Теперь у нас будет ребенок от вас!
– Перестаньте сентиментальничать.
– Вы сами сентиментальничаете.
– Может быть, мы оба сентиментальничаем. А теперь замолкните. Он идет.)
Лицо управляющего расплылось в улыбке.
– Мадам! Наш бухгалтер говорит, что мы можем принять и наличные!
– Думаю, что Верховному суду будет приятно это услышать.
– Что? О! Мадам шутит. Конечно придется заплатить на десять процентов больше из-за…
– Фред! В «Ля Бутик».
– Ради Бога, мадам! Я указал ему на то, что это очень несправедливо… и нашел как разрешить этот вопрос!
– Да?
– Правда, мадам. Все, что вы захотите купить, я оплачу со своего счета, а вы заплатите мне наличными. Нет проблем. Я буду только рад это сделать. В моем банке наличные можно поместить без проволочек.
(– Смотрите в оба, босс: он надеется получить от нас жирные чаевые.
– Если он сможет показать нам что-нибудь подходящее, он получит. Деньги для нас не имеют значения, Юнис. Мы все равно не можем избавиться от этого барахла. Забудьте о нем и помогайте мне тратить деньги.
– Хорошо. Но мы будем покупать только в том случае, если нам обеим понравится.)
Следующие два часа Джоанна тратила деньги… и поражалась дороговизне женских нарядов. Но она подавила в себе здравый смысл и прислушивалась только к внутреннему голосу.
(– Нет, это не подойдет, близняшка… оно красивое, но мужчинам не понравится.
– А как насчет этого, Юнис?
– Может быть. Пусть она пройдет в нем еще раз, а затем сядет. Посмотрим, как будут выглядеть ее ноги.
– А вот снова идет «Вини», Юнис, она на самом деле рыжая?
– Вероятно, на ней парик, но это не имеет значения: ее фигура – почти точная копия Вини. Пожалуй, это подойдет нашей Вини. Близняшка, давайте посмотрим, что у них есть из фасонных трусиков. Для рыжеволосой подойдут зеленые. У Вини должен быть хотя бы один наряд, предназначенный исключительно для ее нового дружка.
– Хорошо, сделаем подарок Бобу. Как вы думаете, дорогая, кто он?
– Не имею ни малейшего представления. Да и зачем нам это знать? Я лишь надеюсь, что он относится к ней лучше, чем Пауль.)
– Мистер Дюваль, у вас есть что-нибудь экзотическое из трусиков для рыжеволосой? Я думаю, зеленого цвета. И интересно было бы взглянуть на подходящие по фасону лифчики. Что-нибудь симпатичное – интимный подарок для невесты.
(– Для невесты?
– Ну надо же как-то помочь Вини стать невестой… и заодно отвлечем кое-кого от мысли, что я покупаю это для своей партнерши.
– Какая разница, что он подумает?)
– Что-нибудь с драгоценными камнями? С изумрудами?
– Я бы не хотела, чтобы мою подругу ограбили и сняли с нее свадебный подарок. И не хочу покупать слишком дорогие вещи, которые не по карману ее жениху. Думаю, что это дурной тон.
– Что ж, у нас есть гарнитур с искусственными изумрудами. Он такой же красивый, и цена вполне умеренная. Йола, дорогая, пойдемте со мной.
Размотав еще несколько тысяч долларов, Джоанна остановилась. Она проголодалась и по своему долгому опыту знала, что в ее подсознании желание есть ассоциировалось с бедностью. Эти условные связи установились еще в тридцатые годы. При этом у нее исчезало желание сорить деньгами.
Она отослала Фреда за Шорти, чтобы тот помог донести покупки, и заплатила чудовищную сумму по счету.
(– Юнис, где мы будем есть?
– В этом районе есть ресторан, босс.
– О нет, черт возьми! Я не могу есть через чадру. Вы знаете, что получится, если я ее сниму. Кто-нибудь из тех, кто смотрел вчера видео, узнает нас. И газетчики налетят быстрее, чем мы успеем сказать, чтобы бифштекс был слегка недожарен.
– Ну… а как насчет пикника?
– Замечательно! Вам еще одно очко за сообразительность. Но куда мы поедем? Пикник на траве, с деревьями вокруг и муравьями в салате – это не плохо, если я смогу снять эту вуаль… но есть ли поблизости такое место? Чтобы мы не умерли от голода прежде, чем туда доедем.
– Я не знаю, босс. Но Финчли наверняка знает.)
Финчли действительно знал такое местечко. Шорти послали в магазин «Есть хочу» в этом же районе.
– Покупайте на шесть человек, Шорти, и не смотрите на цены, – велела Джоанна. – Будьте расточительным. Но обязательно купите картофельный салат и пару бутылок вина.
– Одной достаточно, мисс. Я не пью – вино расслабляет. Финчли тоже никогда не пьет за рулем.
– О Шорти, не мелочитесь. Я сама могу выпить целую бутылку… а вы завтра помолитесь за мою грешную душу. Но сегодня особенный день – мой первый день на свободе!
(– Совсем особенный, любимая.
– Совсем-совсем особенный, босс.)
Они выехали на объездную дорогу и помчались на юг по экспресс-шоссе со скоростью триста футов в секунду. Финчли перешел на эту скорость только после того, как Джоанна надела ремни безопасности и аварийную сетку. Пятьдесят миль растаяли за пятнадцать минут, и Финчли сбавил скорость. За все время пути в них ни разу не выстрелили, даже в том месте, где шоссе огибало кратер.
– Финчли, могу я наконец выбраться из этого дурацкого кокона?
– Да, мисс. Но оставьте на всякий случай ремень безопасности. Здешние водители – настоящие ковбои.
– Хорошо. Но как только его можно будет снять, сразу же скажите мне.
(– Юнис, этот так называемый инженер, который разработал так называемый ремень безопасности, не думал о женщинах!
– Босс, вы надели ремень по-мужски. Естественно, он зажал вам сосок. Подвиньте нижнюю часть поближе и сместите верхнее крепление, когда мы остановимся; так прикрепляли ремень, когда меня возили в этой машине. Какой-то мужчина пользовался машиной с тех пор, как меня возили на ней в последний раз.
– Наверное, Джейк, когда его машина была не в порядке. Дорогая, сколько же мне предстоит еще узнать о том, как быть женщиной, прежде чем я перестану спотыкаться на каждом шагу.
– Очень много. Но вы быстро учитесь, босс. И если понадобится, я вас подстрахую.
– Дорогая, эта местность не подходит для пикника. Может быть, Финчли заблудился?)
Они проехали через массивы «спальных» районов – обнесенные стеной частные владения, многоэтажные дома. Деревья были чахлыми, трава редкой, а кондиционер машины по-прежнему воевал со смогом.
Но это длилось недолго. Финчли повернул в переулок, и вскоре по обе стороны дороги показались фермерские хозяйства. Джоанна заметила, что одно из них принадлежит ей, и тут же поправила себя: не ей, а филиалу «Смит энтерпрайзис», которым она больше не управляла.
Тем не менее, она обратила внимание на то, что охранник на угловой башне не спит, стальной забор прочен, высок и обнесен колючей проволокой и сигнальной нитью. За всем чувствовался хороший уход. Но они проехали это хозяйство так быстро, что она даже не заметила, что там выращивается. Впрочем, какая разница? Иоганн никогда не пытался управлять этой частью своих владений : он знал, что в этой области он был некомпетентен.
(– Юнис, что мы там выращиваем?
– Джоанна, я не могла увидеть, поскольку вы не посмотрели.
– Извините, дорогая. Говорите мне, если хотите, чтобы я что-нибудь сделал.
– Хорошо. Кажется, здесь выращивают севооборотную культуру. Эта почва так долго эксплуатировалась, что теперь с нею надо обращаться аккуратно.
– А что будет, когда почва больше не будет родить?
– Мы умрем от голода. Что же еще? Но прежде ее застроят домами.
– Юнис, это должно когда-нибудь прекратиться. Когда я был ребенком, я жил в городе, но меньше чем за час мог дойти до зеленых полей и невырубленных лесов. Леса были такие дремучие, что я мог разыгрывать из себя Тарзана и лазать по деревьям без одежды. Даже мальчик, живущий в Нью-Йорке, имея пять центов, мог доехать до ферм и лесов быстрее, чем я пешком из своего города.
– Это кажется невероятным, босс.
– Я знаю. Нам потребовались быстрая машина и профессиональный водитель, чтобы сделать то, что я раньше делал запросто, сам, босиком. К тому же это не настоящая сельская местность; это фабрика на открытом воздухе с начальниками цехов, часами работы, налогами и отходами. Все эти сливные колодцы и свалки приводили к забастовкам. Но виновных оправдывали. Эти колодцы и свалки являются рассадниками болезней. Да, раньше было куда лучше… Куда мы пойдем теперь?)
Внутренний голос не ответил. Джоанна подождала.
(– Юнис?
– Босс, я не знаю!
– Извините, я лишь проверил, слышите ли вы меня. Юнис, всю свою жизнь я старался как можно лучше распоряжаться тем, что у меня есть. Черт возьми, даже мой «дом из слоновой кости» многих спас от безработицы. Но с каждым годом положение ухудшалось. И я начал утешать себя мыслью, что меня уже не будет, когда все окончательно развалится. А теперь, похоже, я буду при этом. Поэтому я и спрашиваю себя:

Предыдущая страница 16 Следующая страница


17 Роберт Хайнлайн

«Куда же идти дальше?» И не знаю ответа.
– Босс!
– Что, дорогая?
– Я тоже все это видела, когда ехала со своей фермы в Айове в большой город. И у меня зародилось что-то вроде плана. Я знала, что когда-нибудь вы умрете, я не могла этого не знать, и я думала, что когда-нибудь я надоем Джо… без детей, без возможности их иметь. К тому же когда-нибудь мне пришлось бы расстаться с той замечательной работой, которая давала нам все, что было необходимо для Джо. Я ценила Джо, однако никогда не забывала, что он в любое время мог оставить меня. Поэтому я строила планы и копила деньги… Луна!
– Луна? Послушайте, это же замечательная идея! Сесть на корабль «Пан Америкэн» и сделать это до того, как наш животик станет таким большим, что уже не сможет пролезть через люк. Что скажете на это, маленький чертенок?
– Как хотите.
– Вы, кажется, не рады?
– Я не против, босс. Но я откладывала деньги не на туристический полет. Я хотела попасть в списки и пройти конкурсные экзамены… и оплатить разницу, поскольку у меня нет навыков работы по специальностям, нужным на Луне. Я хотела остаться жить на Луне. Навсегда.
– Черт возьми! Вы думали об этом и ни разу не сказали?
– Зачем говорить о неопределенном? Я не собиралась делать этого, пока я была нужна вам или Джо. Но у меня была серьезная причина. Я говорила вам, что у меня есть разрешение на трех детей?
– Да, конечно. Я узнал об этом, как только вы поступили ко мне на работу.
– Три – это большая квота, босс. Женщина могла бы гордиться этим. Но я хотела больше.
– Что ж, теперь вы можете себе это позволить. Штрафы для вас – не проблема, хотя их снова увеличили и сделали прогрессивными. Юнис, если вы хотите иметь детей, это будет только началом.
– Дорогой босс, давайте сначала посмотрим, что у нас получится с этим первым. Я знала, что не смогу платить штрафы… а на Луне нет ограничения рождаемости. Им нужны дети. Кажется, мы приехали.)
Финчли повернул к магазину «Агропродукты, инк». Джоанна oтметила про себя, что эта компания составляет им конкуренцию. Машина остановилась так, чтобы не закрывать въезд в ворота. Финчли вышел и направился к посту охраны. Он припарковался под таким углом, что Джоанне не было видно, что там происходит – броня, отделяющая ее от кабины управления, загораживала вид.
Финчли вернулся, и машина проехала в ворота.
– Мисс Смит, меня просили ехать не быстрее двадцати миль в час, так что теперь можно обойтись без ремней безопасности.
– Спасибо, Финчли. Сколько вы дали им на лапу?
– О, сущие пустяки, мисс.
– Да? Я надеюсь увидеть эту сумму в недельном отчете О'Нейла. Если ее там не будет, мне придется еще раз вас спросить.
– Она там будет, – ответил водитель, – но я еще не знаю, сколько это будет в конечном итоге. Придется еще остановиться около административного здания, чтобы нас пропустили через задние ворота туда, где у вас будет пикник.
– Где у нас будет пикник…
Джоанна задумалась. Ей было неприятно, что пришлось совать взятку, поскольку ее статус основного конкурента, хотя и в отставке, давал ей по протоколу право на гораздо более почтительное к себе отношение. Но она не предупредила о своем визите, чего требовали правила хорошего тона, чтобы дать конкуренту время навести блеск. Промышленный шпионаж нельзя по-настоящему вести на высшем уровне.
– Финчли, вы сказали охраннику, кого вы везете?
– О нет, мисс! – Финчли, казались, был сильно удивлен вопросом. – Но он проверил права, хотя я и сказал ему, что это ваша машина… об этом лучше говорить сразу. У него все равно есть список всех бронированных машин в Штатах, такой же, как у меня. Я сказал, что везу гостей мистера Саломона… намекнул, что это пара больших шишек с побережья, которые хотят устроить пикник в безопасном месте. В общем-то, кроме имени мистера Саломона, я ему ничего не сказал. Я правильно сделал?
– Просто замечательно, Финчли.
(– Юнис, я чувствую себя каким-то преступником, находясь в этой машине и скрывая свое имя. Довольно гадкое ощущение.
– Взгляните на это с другой стороны, босс. Вы знаете, кто вы. Но публика не знает, несмотря на вчерашний идиотский карнавал. Мне кажется, лучше оставаться гостем Джейка… ведь это почти правда.
– Мне все равно кажется, что я должен сказать свое имя здешнему управляющему. Но не узнает ли об этом еще кто-нибудь? Или, вернее, как скоро об этом узнают?
– Через полчаса. Как раз достаточно для того, чтобы какой-нибудь клерк успел позвонить в газету. Сейчас же прилетит вертолет с репортерами. Затем кто-нибудь их этих репортеров попытается взять у вас интервью через громкоговоритель, поскольку наши парни не дадут ему спуститься на землю.
– Отличный пикник!
– Если же он все-таки спустится на землю, Шорти и Фред накинутся на него и раздерут на части, причем каждый из них постарается сделать это первым. Они рьяны. Очень рьяны. Босс, может быть, вы не заметили, но, хотя они и называют вас «мисс Смит», они обращаются с вами точно так, как они обращались со мной. Мозгом они понимают, что вы – это вы… но нутром чувствуют, что вы – это я.
– Это недалеко от правды, Юнис. Поскольку мозг мой, а нутро – ваше.
– Босс, мне это нравится. Мы первые в истории сиамские близнецы с одной головой. Но не все внутри меня мое. Там есть одна частичка более подвижная, чем другие… И она – Иоганн, а не Джоанна и не Юнис. Если она доберется до финишной черты, она станет более важной, чем мы обе вместе.
– Моя любовь, вы сентиментальны.
– Да, я почти что плакса, босс. И вы тоже.
– Nolo contendere. Когда я думаю о том, что Иоганн и Юнис, оба мертвые, соединились в Джоанне, чтобы сделать ребенка, я теряю контроль над собой и хочу плакать.
– Лучше не начинать, Джоанна, машина останавливается. Босс, сколько времени нужно сперматозоиду, чтобы дойти до цели? Я знаю, что ему приходится пройти несколько дюймов, чтобы добраться до яйцеклетки, но как быстро он плывет?
– Не знаю, дорогая. Давайте оставим эту затычку на месте еще пару дней. Дадим этому маленькому ублюдку все шансы. Вы знаете, как снимать колпачок? Или нам придется обратиться к доктору? Но не следует вмешивать сюда Вини.
– Босс, я устанавливала и снимала их столько раз, что могу проделать это даже во сне. Я износила этих резиновых бамперов больше, чем иные девушки изнашивают обуви.
– Хвастовство. Бахвальство.
– Самую малость, босс, дорогой. Я говорила вам, что я всегда была готова к беременности. Поэтому мне приходилось предохраняться. А половую жизнь я вела постоянно, многие годы, а если и пропустила когда денек, то не по своей вине. Я поняла свое предназначение, когда была еще девочкой-скаутом без грудей.)
Финчли вернулся в машину.
– Мисс…
– Да, Финчли?
– Управляющий шлет вам привет и говорит, что гости советника Саломона – почетные гости для «Агропродукта». Обошлось без взятки. Но он спросил, не взял ли денег охранник у главного входа. Я сказал, что нет. Правильно?
– Конечно, Финчли. Зачем нам доносить на чужих служащих?
– Я не думаю, что он мне поверил, но расспрашивать больше не стал. Он пригласил вас обоих – он думает, что вас двое, а я его не разубеждал – остановиться и выпить коньяку или кофе на обратном пути. Я сказал ему, что вы, может быть, остановитесь, а может и нет.
– Спасибо, Финчли.
Они проехали по территории фермы, подъехали к еще одним охраняемым воротам. Фред вышел из машины, нажал кнопку вызова и переговорил с охраной. Ворота раскрылись. Машина проехала в них, и вскоре они остановились. Финчли выгрузил провиант и подал руку Джоанне Юнис.
Она посмотрела вокруг
– О! Как красиво! Я и не знала, что есть еще такие уголки!
Местечко было красивым по-простому. Небольшая речушка, прозрачная и, очевидно, незагрязненная, извивалась в низких берегах. Вокруг нее росли деревья и кустарники, но немного. Травяной ковер заполнял промежутки между ними. Трава была невысокая – вероятно, здесь было пастбище. По голубому небу были разбросаны кучевые облака, а солнечный свет был желтым и приятно теплым.
(– Юнис, правда здесь здорово?
– Хм… Похоже на Айову, когда лето еще не в полном разгаре.)
Джоанна Юнис сняла сандали и бросила их в машину поверх накидки. Пошевелила пальцами ног.
– О, чудесно! Я не ходила босиком по траве уже больше двадцати лет. Финчли, Шорти, Фред, вы трое! Если Бог наделил вас частицей разума, то вы разуетесь и доставите удовольствие своим ногам.
(– Юнис, неужели Айова по-прежнему такая красивая?
– Частично, дорогой. Но она быстро населяется. Возьмите, к примеру, то место, где мы жили, между Де-Мойном и Гринелем. Когда я была ребенком, там были одни фермы. Но к тому времени, как я ушла из дома, у нас было больше знакомых среди новичков, чем среди старых соседей. Там тоже начали строить большие дома.
– Ужасно, Юнис, эта страна доразмножается до своей гибели.
– Для только что забеременевшей девки у вас странное отношение к воспроизводству рода человеческого, близняшка. Видите то травянистое место у изгиба реки?
– Да, а что?
– Так… Будит во мне кое-какие воспоминания… оно похоже на берег реки в Айове, где я потеряла свою пресловутую невинность.
– Ха! Отличное место для этого. Вы сопротивлялись?
– Близняшка, вы шутите надо мной? Наоборот, я помогала.
– Было больно?
– Не так сильно, чтобы испортить удовольствие. Босс, дорогой, я знаю, как было в ваше время. Но теперь никто не беспокоится о сохранности гимена. Умные матери следят за тем, чтобы у их дочерей его удалили хирургически. А некоторые теряют его постепенно и даже сами не знают, куда он подевался. Девушки, которые при этом кричат что есть мочи и истекают кровью, как поросята, когда их режут, сегодня редкость.
– Младенец, я должен вас поправить. Не произошло никаких особенных изменений. Просто теперь люди более открыты в таких вопросах. Как вы думаете, вода достаточно теплая, чтобы плавать?
– Достаточно, босс. Но как узнать, чистая ли она? Кто знает, что там у них вверх по течению…
– Юнис, вы просто маменькина дочка. Кто не рискует, тот не выигрывает.
– Это было верно вчера… но сегодня мы – будущая мама. Этот журчащий ручеек, может быть, отравлен тысячей ужасных химикатов.
– О… черт! Если бы он был загрязнен, то здесь была бы табличка, говорящая об этом.
– В месте, в которое можно проехать только через несколько постов охраны? Спросим Финчли. Может быть, он знает.
– А если он скажет, что вода загрязнена?
– Тогда мы все равно будем купаться. Босс, вы же сами сказали: кто не рискует, тот не выигрывает.
– Хм… если он скажет, что вода заражена, то я пас. Как вы заметили, дорогая, теперь на нас лежит большая ответственность. Пойдемте есть. Я голоден.
– Неужели? Я уж начала думать, что вы бросили гадкую привычку есть.)
Джоанна Юнис повернула к машине и остановилась удивленная, увидев, что Шорти накрывает походный столик на одну персону.
– Что это такое?
– Ваш обед, мисс.
– Пикник… на столе?.. Вы хотите, чтобы муравьи умерли с голода? Все это должно быть на траве.
Шорти был огорчен.
– Как скажете, мисс.
(– Джоанна! На вас нет трусиков. Если вы сядете на землю, вы шокируете Шорти… и развлечете остальных.
– Вы испортили мне все удовольствие. Ладно.)
– Ну, раз уж стол накрыт, Шорти, оставьте его. Но накройте еще на троих.
– О, мы поедим в машине, мисс. Мы так привыкли.
Она топнула ножкой.
– Шорти, если вы оставите меня одну за столом, я отправлю вас домой. Чья это была идея? Финчли? Финчли, идите сюда!
Через несколько минут все сели за стол, который ломился от яств, поскольку Джоанна настояла на том, чтобы на него было выставлено все.
– Найдется здесь сильный мужчина, способный открыть бутылку?
Ловкость, с которой Шорти открыл вино, заставила ее усомниться в том, что он всегда был трезвенником. Она наполнила свой стакан, стакан Фреда и собралась налить Финчли.
– Мисс Смит, пожалуйста, не надо. Я за рулем, – сказал он и накрыл стакан рукой.
– Всего четыре капли, – настаивала она. – Для тоста. И четыре капли вам, Шорти, для той же цели. – Она на четверть дюйма наполнила их стаканы. – Но сперва, Шорти, не прочтете ли вы нам молитву?
Шорти явно удивился, но его обычная невозмутимость тут же вернулась к нему.
– С удовольствием, мисс Смит.
Он склонил голову.
(– Босс! Какого черта?
– Умолкните! Ом мани падме хум.
– О! Ом мани падме хум.
– Ом мани падме хум.
– Ом мани падме хум.
– Ом мани падме хум…)
– Аминь.
– Аминь!
(Ом мани падме хум.)
– Аминь. Спасибо, Шорти. А теперь тост, который тоже своего рода молитва. Мы все выпьем за ту, которой сейчас с нами нет… но которая должна бы быть здесь…
(– Босс! Вам не надоело? Это уже не смешно.
– Не суйте нос в чужие дела!)
…Кто скажет этот тост?
Финчли и Шорти посмотрели друг на друга и отвели глаза в сторону. Джоанна встретилась взглядом с Фредом.
– Фред?
– Хм… Мисс, я не умею. – Казалось, он был расстроен.
– Встаньте. – Джоанна встала, другие последовали ее примеру. – И скажите, что вы хотите сказать о той, которой здесь нет, но которую мы все любим. Назовите имя той, в чью честь мы сейчас пьем.
Она подняла стакан и почувствовала, как на глаза набегают слезы.
(– Юнис! Это вы плачете? Или я? Я никогда не имел привычки плакать.
– Не надо было давать мне повода, босс… я же говорила, что я сентиментальная и плакса.)
Фред нерешительно начал:
– Тост… за ту, которую мы все любим… и которая должна бы быть здесь. И она здесь! – На его лице отразился внезапный испуг.
– Аминь, – сказал Шорти своим звучным баритоном. – «И она здесь!» Потому что небеса настолько близки к нам, насколько мы сами того желаем. Я так говорю своим прихожанам, Фред… и своим сердцем вы знаете, что я прав.
Торжественно и осторожно он выпил символическую дозу вина из стакана. Все выпили вслед за ним.
– Спасибо, Фред, – тихо поблагодарила его Джоанна. – Она слышала вас. И вас тоже, Шорти. И она слышит меня сейчас…
(– Босс! Вы и их расстроили, и сами расстроились. Пусть они сядут и поедят. Скажите им, что я этого хочу! Вы испортили такой замечательный пикник.
– Нет, не испортил.)
…Финчли, вы хорошо ее знали. Может быть, даже лучше, чем я, поскольку я была сварливым старцем и она ухаживала за мной из сострадания. Что бы она сейчас велела нам делать?
– Чего бы хотела сейчас… миссис Бранка… от нас?
– Да. Вы называли ее «миссис Бранка» или «Юнис»?
(– Они звали меня «Юнис», босс… и уже после первой недели знакомства я целовала их при встрече и при прощании. Даже когда Джейк видел. Он, правда, делал вид, что не замечает.
– Вы милая девушка, дорогая. Дальше поцелуев дело не шло?
– О Боже! Босс, конечно, нет. Трудно было заставить их даже поцелуй принять вместо чаевых, от которых они наотрез отказывались.
– Черт возьми, от вас можно было бы ожидать и большего, сестричка-шлюшка.
– Брюхатая девка!)
– Сначала я называл ее «миссис Бранка». Затем она начала называть меня «Том», и я стал называть ее «Юнис».
– Хорошо, Том. Что бы сейчас Юнис велела нам сделать? Стоять и плакать? Я вижу слезы у вас на глазах, я не одна плачу. Хотела бы Юнис, чтобы наш пикник был испорчен?
– Хм… Она бы сказала: «Садитесь и ешьте».
– Да! – согласился Шорти. – Юнис бы сказала. «Ешьте… а то горячие блюда остынут, а холодные – степлятся».
– Да, – согласилась Джоанна Юнис, садясь. – Юнис никому не испортила настроения за свою короткую и красивую жизнь и не позволяла другим это делать. Особенно мне, когда я становился слишком придирчивым. Фред, передайте мне куриную ножку.
Джоанна принялась за еду.
(– Близняшки, то, что сказал Шорти, прозвучало как цитата.
– Да, босс.
– Значит, вы уже ели с ним раньше?
– Не только с ним. Когда команда отвозила меня домой в позднее время, я всегда приглашала их перекусить. Джо не возражал. Они все ему нравились. Особенно он был рад видеть Шорти. Джо хотел, чтобы он ему позировал. Сначала Шорти думал, что Джо над ним смеется – он не знал, что Джо вообще редко шутит и вовсе никогда не шутит, если дело касается живописи. Хотя до этого не дошло, поскольку Шорти застенчив… Он не был уверен, хорошо ли это – позировать голым, и боялся, что я могу неожиданно прийти, когда он будет позировать. Не то чтобы я этого так уж хотела…
– Никогда не хотели, маленький чертенок? Шорти – это красивая башня из эбенового дерева.
– Босс, я уже говорила вам, что…
– …что ваше поколение не считает наготу зазорной. Но цвет кожи что-то да значит, не так ли? Я бы с удовольствием полюбовался нашим черным гигантом. Я говорю сейчас и от имени Иоганна, и от имени Джоанны.
– Ну-у…
– Можете придумать вашу басню не спеша; мне надо вести светский разговор.)
– Том, вы хотите подмести все эти горчичные соленья или мне можно взять немного? Шорти, насколько я поняла, вы пробовали блюда, приготовленные Юнис. Она хорошо готовила?
– Еще как! – ответил Финчли.
– Я имею в виду, по-настоящему? Разогреть полуфабрикат каждый может… и, кажется, у молодежи сейчас именно такое представление о кулинарии. (Босс, я сейчас плюну в ваш суп!) Но что она могла приготовить, если у нее были лишь обычные продукты: мука, жир и тому подобное?
– Юнис и из этого могла сделать замечательные блюда, – тихо ответил Шорти.
– Правда, у нее не было времени готовить по-настоящему, но все, что она делала, было просто замечательным.
{– О Боже! Босс, повысьте ему жалованье.
– Нет.
– Жадина.
– Нет, Юнис. Шорти убил того слизняка, который убил вас. Я хочу сделать что-нибудь для него. Но денег он не примет.)
– Она была настоящим художником, – coгласился Фред.
– Вы имеете в виду, художником в широком смысле слова? Ее муж, как я помню, тоже был художником, причем профессиональным. Он хорошо рисовал? Я никогда не видела его работ. Вы не знаете?
– Думаю, это дело вкуса, мисс Смит, – ответил Финчли. – Мне нравятся картины Джо Бранки, но я не разбираюсь в искусстве, я лишь знаю, что мне нравится. Но… – он усмехнулся, – Шорт, можно на тебя донести?
– Ну, Том!
– Ты был польщен, да-да, не отпирайся. Мисс Смит, Джо Бранка хотел нарисовать эту большую обезьяну, что сидит справа от вас.
(– Ура!
– В чем дело, Юнис?)
– И он вас рисовал, Шорти?
(– Разве вы не понимаете, босс? Вот оно, доказательство! Факт, который вы узнали сперва от меня… и затем получили полное подтверждение со стороны. Теперь вы будете уверены, что я – это я.
– Ерунда, дорогая.
– Но, босс…
– Я все время был уверен, что вы – это вы, дорогая. Но это не доказательство. Поскольку я узнал, что Джо и Шорти встречались, логично было предположить, что Джо хотел его нарисовать… любой художник захотел бы его нарисовать.
– Босс, вы несносны! Это – доказательство! Я – это я.
– Любимая, дорогая, без которой жизнь не имела бы для меня смысла даже в этом удивительном теле, я знаю, что вы есть. Плоские черви не в счет, совпадения не в счет, никакие обычные доказательства не в счет. Нет таких доказательств, которые не могли бы быть опровергнуты каким-нибудь самоуверенным психиатром. Если они установят правила, то мы проиграем. Но этого не случится. Важно лишь то, что у вас есть я, а у меня есть вы. А теперь умолкните; я хочу, чтобы они чувствовали себя со мной, как с вами, и называли меня «Юнис». Вы говорили, что они целовали вас?
– О да. Только дружеские поцелуи. Хотя Дабровски и вкладывал в поцелуй нечто большее, но вы же знаете, какие эти поляки.
– Боюсь, что не знаю.
– Можно сказать так, босс: «Не заигрывайте с поляком, если не собираетесь иметь с ним ничего серьезного… поскольку его намерения так же честны, как дуло заряженного пистолета». С Дабровски я всегда была осторожной и не доходила до критической отметки.
– Хорошо, я запомню это. Но его здесь нет. Ситуация такая же, как с Джейком, только несколько мягче. Вы влюбили в себя всех моих телохранителей. Теперь придется убеждать их, что вы мертвы, и в то же время делать это так, чтобы они почувствовали, что вы живы. Если они назовут меня «Юнис», значит, это мне наполовину удалось. Если же они меня поцелуют…
– Что?! Босс, не пробуйте этого!
– Послушайте, Юнис! Если бы вы не перецеловались с половиной населения страны, мне бы не приходилось сейчас возмещать ущерб.
– Ущерб… ха! Вы жалуетесь?
– Нет-нет, моя дорогая! Вовсе не жалуюсь. Мне от вашей благотворительности больше всех доставалось. Но когда теряешь что-то дорогое – это ущерб, и я должен его возместить.
– Ну… я не буду спорить, дорогой. Но в этом случае вы можете не волноваться. Поцелуи были не особо горячими.
– А я все-таки утверждаю, что вы сами не понимаете, о чем говорите. Может быть, вы и хотели сделать их не особо горячими, несексуальными, хотя я с трудом представляю себе, как это у вас могло получиться. Но все четыре мои телохранителя были готовы отдать свою жизнь за вас… Верно?
– Хм…
– Не будем говорить глупости. Неужели вы думаете, что их рвение можно объяснить деньгами, которые я им плачу? Ответьте не кривя душой.
– Хм… Не должна ли я ответить: «Босс, к чему столько шумихи из-за моей смерти?»
– Потому, моя дорогая, что теперь они будут охранять меня такого, какой я теперь, в этом чудесном теле… как они охраняли вас. Они должны захотеть охранять меня, иначе они будут чувствовать себя несчастными в этой страшной ситуации. Либо они захотят охранять меня, либо их придется уволить.
– О нет!
– Конечно, нет. Говоря словами Шерлока Холмса, когда вы исключите все, чего не можете сделать, останется то, что вы обязаны сделать. Кроме того, моя дорогая и единственная, это применительно и к более сложному случаю.
– К Джейку? Но ведь Джейк…
– Глупенькая! Джейк уже осознал невозможное. Я имею в виду Джо.
– Видит Бог, я бы хотел этого избежать. Но ничего, дорогая. Мы встретимся с ним лишь тогда, когда вы будете уверены, что мы должны это сделать. А теперь либо умолкните, либо подсказывайте мне, как обращаться с этими бравыми ребятами.
– Хорошо… я помогу вам, насколько смогу. Но вы не добьетесь, чтобы они чувствовали себя с вами так же легко, как и со мной – так, чтобы они могли вас даже поцеловать. Я была всего лишь служащей, а вы – босс.
– Если бы ваш довод был верным, то королевы никогда бы не беременели. Конечно же, это создает кое-какие трудности, но в моем распоряжении хороший инструмент, который вы мне дали. Хотите держать пари?
– О, конечно. Я спорю с вами на миллиард долларов, что вы не сможете поцеловать ни одного из них. Не говорите глупостей, босс; мы никогда не сможем заключить настоящее пари, потому что мы не сможем расплатиться друг с другом.
– У вас небольшой опыт в том, как быть ангелом, дорогая. Вы по-прежнему мыслите земными понятиями. Мы можем держать пари и заплатить победителю. Вспомните о ребенке внутри нас…
– Ха! Минутку…
– Нет, Юнис, это вы подождите минутку. Если я выиграю спор, я дам имя нашему ребенку. Если проиграю, это будет вашей привилегией. Все честно?
– Хорошо. Спорим. Но вы проиграете.
– Посмотрим.
– Да, босс, проиграете. Вы проиграете даже в том случае, если выиграете. Хотите знать почему?
– Думаете перехитрить меня?
– Не обязательно, босс, дорогой. Просто вы увидите, что вы хотите назвать ребенка тем же именем, которое и я хотела бы ему дать. Вы не устоите перед симпатичной девушкой, босс.
– Минуточку, но теперь я сам «симпатичная девушка» и…
– Вы сами все поймете. Нужны вам мои подсказки? Я помогу вам выиграть, если это вообще возможно.
– Хорошо, но давайте советы по ходу разговора. Я и так уже слишком долго грызу эту кость.)
– Фред, я продам вам один из этих бутербродов за вино. Налейте стаканы. Шорти не пьет, Том тоже не будет, а мне нужен собутыльник. Мы празднуем мое освобождение.
(Фреда легче всех склонить к поцелую. Только сперва надо сделать так, чтобы он не видел привидение, глядя на вас.)
– Я не прочь выпить еще стаканчик, мисс, но я не должен напиваться. Я же на службе.
– Ерунда. Том и Шорти доставят нас домой, даже если им придется нас волочь. Правда, Шорти?
(С Шорти ничего не получится. Мне удавалось это, только когда я разыгрывала из себя маленькую крошку, чего вы никогда не сможете сделать, босс.)
– Конечно, мы постараемся, мисс Смит.
– Неужели я и на пикнике должна быть «мисс Смит»? Вы называли миссис Бранку «Юнис», не так ли? А она называла вас «Шорти»?
– Мисс, она называла меня по имени – Хьюго.
– Вы предпочитаете ваше имя прозвищу?
– Это имя, которое дала мне мать, мисс.
– Понятно, Хьюго, буду помнить об этом. Возникает проблема. Кто-нибудь хочет сразиться со мной за последнюю оливку? Ну? Кто? Но это не проблема. Я сказала, что не хочу называться «мисс Смит» в таких условиях. Но я не хочу, чтобы меня называли Иоганном: это мужское имя. Хьюго, вы когда-нибудь крестили детей?
– Много раз, мисс… хм…
– Правильно, – быстро перебила его Джоанна, – вы не знаете, как меня назвать. Хьюго, поскольку вам часто приходилось давать имена детям, вы должны в этом разбираться. Как вы думаете, имя «Джоанна» подойдет для девушки, которая раньше была мужчиной по имени «Иоганн»?
– Да, думаю, что подойдет.
– Том? А вы как думаете, Том?
(– Том поцеловал бы вас без колебаний, если бы вы не были его работодателем. Не думаю, что он когда-либо отказывался от мысли застать меня одну… поэтому я так же старательно избегала уединения с ним… и с Дабровски. Было достаточно сказать: «Том, если вы не хотите получить плату за дополнительную услугу» – мы ездили после полуночи по вызову сдавать кровь – «то, по крайней мере, вы можете поцеловать меня на ночь». И он делал это довольно-таки хорошо. После этого даже Хьюго бывал настолько вежлив, что не устранялся и по-отечески целовал меня на прощание. Но то, что срабатывало для Юнис, не сработает для «мисс Смит».
– Смотрите же, как я сейчас подменю карты, младенец.)
– Мне кажется, это хорошее имя, – согласился водитель.
– Фред? Как вам кажется, я могу называться Джоанной? – Она распрямилась, высоко подняв грудь.
(– Мне кажется, у вас сейчас кое-что лопнет.
– Тьфу. маленькая ворчунья, авось не лопнет. Пусть он поймет, что я – женщина.
– Он и так понимает это. Сюда бы Вини. Она бы могла посчитать его пульс.)
– Я не вижу основании советовать вам. Но имя мне нравится.
– Хорошо! Мне по-прежнему придется подписывать документы своим старым именем, но в моем сознании я Джоанна. Но, друзья, в этой стране наверняка живут тысячи женщин с таким же именем. Мне нужно еще и второе имя, но оно мне нужно не только поэтому. Есть причина и поважнее. – Она с торжественной серьезностью посмотрела на гигантского негра. – Хьюго, вы слуга Бога. Скажите, не будет ли предосудительным, если я назову себя… «Джоанна Юнис»?
(– Босс, если мой друг Хьюго сейчас заплачет, то я… я не буду с вами разговаривать до конца дня!
– О, перестаньте меня пилить! Хьюго не заплачет. Он единственный из этих трех убежден, что вы здесь. У него есть вера.)
– Думаю, что это красивое имя, – торжественно ответил преосвященный Хьюго Уайт, сдержав слезы.
– Хьюго, Юнис не хотела бы, чтобы вы печалились из-за этого. – Она отвернулась: на ее глаза тоже набежали слезы. – Решено. Мое новое имя – Джоанна Юнис. Я не хочу, чтобы кто-нибудь когда-либо забыл Юнис. Особенно вы, ее друзья, должны знать об этом. Теперь, когда я женщина, Юнис является для меня образцом, идеалом, по которому я должна равняться каждый час, каждую минуту моей новой жизни. Вы поможете мне в этом? Вы будете обращаться со мной как с Юнис? Да-да, я ваш работодатель, и мне надо как-то быть и тем и другим, а это нелегко. Но самое трудное для меня – научиться вести себя, думать и чувствовать, как Юнис… после всех этих долгих лет, которые я провел придирчивым эгоистичным стариком. Вы ее друзья. Вы поможете мне?
(– Босс, вы когда-нибудь продавали недвижимость во Флориде?
– Черт возьми! Если вы не можете мне помочь, так хоть не мешайте!
– Извините, босс. Примите это в качестве аплодисментов. Как бы сказал Хьюго: «Здорово сделано».)
Том Финчли тихо ответил:
– Мы поможем. И Дабровски тоже поможет. Кстати, она называла его «Антон». Сперва она называла его «Лыжа», как и все мы. Затем она узнала его настоящее имя и с тех пор пользовалась только им.
– Значит, и я буду называть его Антоном. А вы будете называть меня Юнис? Или по крайней мере Джоанна Юнис? Чтобы помочь мне? При посторонних называйте меня «мисс Смит». Я знаю, что иначе вы будете чувствовать себя неловко. Наверное, вы при посторонних называли ее «миссис Бранка»?

Предыдущая страница 17 Следующая страница


Не убоюсь я зла 18

– Да.
– Поэтому называйте меня «мисс Смит» в тех случаях, когда вы обратились бы к ней «миссис Бранка». Но в тех случаях, когда вы называли ее Юнис, называйте меня Джоанной Юнис и, дорогие и верные друзья, когда вы почувствуете, что я этого заслужила, называйте меня просто Юнис. Для меня это будет самым лучшим комплиментом, поэтому не называйте меня Юнис просто так, когда я этого не заслужу.
Финчли серьезно посмотрел на нее.
– Хорошо… Юнис.
– Том, я этого еще не заслужила.
Финчли не ответил.
– Позвольте мне уточнить, – сказал Фред. – Джоанна Юнис – это на каждый день, а просто Юнис – тогда, когда нам кажется, что вы поступаете и говорите так же, как Юнис.
– Да, я это и хотела сказать.
– Тогда я согласен с Томом. Сегодня был очень трогательный день. Шорти, то есть Хьюго, сказал, что она ангел. Или имел это в виду. Я не могу спорить: Шорти – проповедник и больше меня знает об ангелах. Но если она и была ангелом, то есть и сейчас есть, то в ней было достаточно соли и перца. Помните, час назад вы накричали на Шорти и обругали Тома?
Она вздохнула.
– Да, я помню. Я вспылила. Мне еще долго придется шлифовать себя. Я знаю это.
– Я как раз про это и говорю… Юнис. Она тоже бывала вспыльчива. Если бы мы попытались оставить ее одну за столом, она бы закатила скандал. Правда, Шорти?… То есть я хотел сказать Хьюго.
– Аминь! Юнис.
– Фред почти угадал мои мысли… Юнис, – сказал Финчли, – но я думал не только об этом. Я, в общем-то, никогда не считал ее ангелом. Она обращалась с нами как с людьми.
– Том…
– Да, Шорти… Хьюго?
– Для тебя я – Шорти, Финчли, и для тебя тоже, Фред. Так что не напрягайтесь. Хьюго называла меня мама. И она. Вы, Юнис. Но я чуть не забыл, что хотел сказать. Том, все хотят, чтобы с ними обращались как с людьми. Она, Юнис, так и поступала. И вы теперь тоже так к нам относитесь. Но мистеру Смиту это не всегда удавалось. Но он был старым и больным, и мы понимали это.
– О Боже! Я сейчас снова заплачу. Хьюго, когда я была мистером Смитом, я всегда старалась относиться ко всем по-людски. Правда старалась.
– Больные не могут не быть сварливыми. Мой отец стал таким несносным перед тем, как отправился на тот свет, что мне пришлось убежать из дома. Это самая большая ошибка, которую я когда-либо совершил. Но я не виню его за это. Мы делаем то, что мы делаем, и затем живем с этим. Юнис… первая Юнис… теперь ангел, это говорит мне мое сердце и знает моя голова. Но ничто человеческое было ей не чуждо, как и каждому из нас. Господь не винит нас за это.
– Хьюго, а если бы на ее месте была я, мне удалось бы? Я имею в виду, попасть на небеса?
(– Ом мани падме хум! Осторожней, босс! Он оттащит вас к этому ручью и вручную отмоет ваши грехи.
– Если он хочет этого, я не буду возражать. Умолкните!)
– Откуда мне знать? – спокойно ответил проповедник. – Я не так хорошо знал мистера Смита. Но пути Господни неисповедимы. Похоже, он дал вам второй шанс. Он всегда знает, что он делает.
(О, хорошо, близняшка. Постарайтесь, чтобы вода не попадала вам в нос.)
– Спасибо, Хьюго. Я тоже так думаю. Он дал мне второй шанс, и я пытаюсь оправдать его. – Она вздохнула. – Но это нелегко. Я пытаюсь делать то, что сделала бы Юнис. По крайней мере пытаюсь оправдать второй шанс, который она мне дала. Думаю, я знаю, что бы она сейчас сделала. Но я не уверена…
(– Я бы прекратила этот дурацкий разговор, вот что бы я сделала.
– Замолчите. Не мешайте мне.)
…Я не знаю, насколько хорошо вы ее знали, но я постоянно узнаю о ней что-нибудь новое. Я думаю, что вы трое… то есть четверо – я включаю сюда и Антона – наверное, были ее самыми близкими друзьями. По крайней мере среди моего домашнего персонала. Конечно же, вы знали ее. Том…
– Да, Юнис?
– Вы когда-нибудь ее целовали?
Водитель несколько смутился.
– Да… Джоанна Юнис.
– Ага! Значит, Юнис никогда бы не задала такого вопроса, она бы просто сделала то, что подсказывает ей сердце. Я хотела этого, Том, но я боялась. Я еще не привыкла быть девушкой.
Она встала, взяла его за руки и потянула к себе.
Он медленно встал на ноги. Она положила руки ему на плечи и подняла лицо, ожидая.
Он вздохнул и чуть не застонал, затем обнял и поцеловал ее.
(– Близняшка, он может делать это гораздо лучше.
– Он и сделает, в свое время. Просто сейчас бедняжка напуган.)
Джоанна отпустила его, не затягивая поцелуй дольше, чем он того хотел, и прошептала:
– Спасибо, Том.
Затем она подошла к Фреду и взяла его за руки. Фред тоже смутился, но встал проворнее.
(– Как поцеловать Фреда, Юнис? Сексуально или по-родственному?
– Поздно, близняшка!)
Фред обнял ее неожиданно крепко, и их губы встретились так быстро, что Джоанна непроизвольно ответила на поцелуй очень страстно.
Когда он оторвался от ее губ, они оба дрожали.
(– Юнис! Что это значит? Вы меня не предупредили.
– Не успела. Но позже об этом, дорогая. Теперь замедлите дыхание, произнесите три раза «мани хум» и постарайтесь показаться отцу Хьюго невинной девочкой.)
Джоанна медленно обошла стол и остановилась перед Хьюго. Он встал со стула, посмотрел на нее сверху вниз. Она придвинулась ближе, положила руки ему на грудь и взглянула на него с торжественным видом.
Он нежно обнял ее.
(– Юнис, Боже мой, если он обнимет нас по-настоящему, он разломит нас на две части!
– Не беспокойтесь, близняшка; он самый нежный человек на свете.)
Их губы встретились. Он как бы благословил ее, неспешно, но и не затягивая поцелуй. Некоторое время она еще была в его объятиях.
– Хьюго, когда вы будете молиться за нее сегодня ночью, вы упомянете в молитве и меня? Может быть, я и не заслуживаю, но мне это совершенно необходимо.
– Хорошо, Юнис. – С галантной грациозностью он усадил ее на место и затем сел сам.
(– Что ж, ваша взяла, близняшка. Как вы собираетесь назвать ребенка?
– Юнис, конечно.
– Даже если это будет мальчик?
– Если это будет мальчик, его будут звать Джекоб Ю. Смит. «Ю» – в честь Юнис.
– «Иоганн Ю. Смит» звучит лучше.
– Я выиграл спор, так что помолчите. Я не хочу называть мальчика Иоганном. Ну, так что вы хотели сказать о Фреде?
– Вы не поверите.
– Теперь я готов поверить во что угодно. Ну, ладно… Позже.)
– Фред, там еще осталось вино? Хьюго, вы откроете вторую бутылку? Мне хочется выпить, я вся дрожу.
– Конечно, Юнис. Подайте мне бутылку, Фред.
– А еще я хочу поесть и надеюсь, что вы ко мне присоединитесь. Том, я все еще «Юнис»? Или же девка, которая не знает, как подобает вести себя настоящей леди?
– Да, Юнис. То есть… нет, Юнис. О черт!
Она погладила его по руке.
– Это самый лучший комплимент для меня, Том. Вы бы никогда не сказали «о черт» мистеру Смиту… но вы знаете, что Юнис и Джоанна Юнис такие же люди, как и вы. – Она обвела взглядом сидящих за столом. – Вы знаете, как приятно, когда к вам прикасаются? Вы когда-нибудь видели, как ласкаются котята? Более четверти века меня никто не целовал. Если не считать обычных рукопожатий, то меня никто и не касался, пока врачи и медсестры не взялись за меня всерьез. Друзья, дорогие друзья, своими губами вы вернули меня в человеческую расу. Я так благодарна Юнис Бранке за то, что она целовала вас до меня и завоевала вашу дружбу… Или любовь? Да, я думаю, что любовь, поскольку вы приняли меня и относитесь ко мне как к человеку! Скажите мне, я должна знать, даже если вам, Том, снова придется назвать меня Джоанной Юнис. Антона Юнис тоже целовала?…
(– Босс, я не буду с вами разговаривать, пока мы не окажемся одни!
– Я и не просил вас об этом, дорогая.)
…Неужели никто мне не скажет? Ну, значит, это некорректный вопрос.
– Наши команды работают по сменам, – неожиданно ответил Финчли. – Я езжу с Фредом, а Шорти – с Лыжей, и так далее. Юнис ко всем нам одинаково хорошо относилась. Но не подумайте о ней ничего плохого…
– Я и не думаю!
– …потому что ничего такого не было. Она была такой радушной и дружелюбной… и добродетельной, что могла поцеловать мужчину просто…
– Просто из-за любви к людям вообще, – подсказал Шорти.
– Да, потому что она любила людей. Она целовала нас, благодаря за что-либо или желая спокойной ночи, и при муже, и без него. Всегда, когда мы заходили перекусить к ней поздно вечером.
(Ладно уж, близняшка. Фред и Антон. А не Том и Хьюго. Это было только один раз. О, Том был тоже не прочь, но не было возможности, так что я его не распаляла. А что касается Хьюго, то он неприступен как скала. Я никогда и не пыталась. У него высокоморальный характер. Это такая штука, о которой мы с вами ничего не знаем.)
– Спасибо за ответ, Том. Антон ничего не узнает. Но если он захочет меня поцеловать, то увидит, что это совсем несложно… теперь, когда я знаю, что она делила свою любовь к людям и с ним. (Резкая перемена темы!) …Том, эта симпатичная речушка не загрязнена? Она кажется такой чистой.
– Она и есть чистая, насколько это возможно в естественных условиях. Я получил эту информацию от компании, которая сдает нам это местечко под пикник. Некоторые из нас даже купались в ней, после того как управляющий фермы дал разрешение.
– О, замечательно! Я хочу плавать. Последний раз я плавала в естественной воде – Боже мой! – более трех четвертей века назад.
– Юнис, я думаю, вам не следует этого делать.
– Почему?
– Потому что вода может быть загрязнена по-другому. Бродягами. Бродяги живут не только в Покинутых зонах, их хватает в любой дикой местности. И здесь тоже. Я ничего не сказал, когда вы одна пошли к берегу, но мы с Фредом были наготове и прикрывали вас с обеих сторон.
– О Боже! Если вы можете обеспечить мою безопасность на берегу, то вы сможете сделать это и в воде.
– Поверьте, это совсем не одно и то же. Один раз я опоздал на несколько секунд, но больше это не повторится. Некоторые бродяги – настоящие чудовища, а вовсе не безобидные букашки.
– Том, зачем спорить? Я хочу в воду, хочу почувствовать ее всем телом. И я твердо намерена искупаться.
– Мне жаль, что вы этого хотите… Джоанна Юнис.
Она резко отвернулась, услышав последние два слова. Затем усмехнулась.
– О'кей, Том. Черт побери, я вручила вам троим поводок, с помощью которого вы можете вести меня, куда вам вздумается. И в то же время я, по идее, ваш босс. Смешно…
– Это как в Службе безопасности, – спокойно ответил Финчли. – Президент – самый главный босс над всеми… но и он уступает, если его охранники не рекомендуют ему что-либо делать.
– О, я вовсе не жалуюсь; просто меня это позабавило. Но не дергайте за ваш поводок слишком сильно: не думаю, чтобы Юнис это понравилось. И я тоже не потерплю этого.
– Я надеюсь, что вы не будете тянуть поводок так сильно, как она. Если бы она… да, все могло бы быть по-другому.
– Том, не плачь над пролитым молоком, – сказал Фред.
– Извините, парни, – сказала Джоанна. – Думаю, что пикник окончен. Может быть, когда-нибудь мы все с вами сможем поплавать в каком-нибудь безопасном и не менее красивом месте.
(– Юнис, вы умеете плавать?
– Вы и так знаете, что умею: в моем досье было указано, что я член Общества спасения на водах. Хотя за команду никогда не выступала, предпочитала быть болельщицей.
– Я мог бы сделать кое-какое замечание по этому поводу…
– Вы на себя лучше посмотрите! Бесштанная Смит!
– А кто меня этому научил?
– Вас не надо учить: у вас были соответствующие задатки.

Глава 19

Вскоре они снова сидели в машине.
– Домой, мисс Смит? – спросил Финчли.
– Том, я не слышу вас.
– Я спросил, хотите ли вы поехать домой, мисс?
– Я поняла эту часть, но что-то, видимо, неладно со связью. Мне послышалось что-то вроде «мисс Смит». Некоторое время Том не отвечал.
– Юнис, вы хотите поехать домой?
– Только после ужина, Том. Я хочу праздновать весь этот чудесный день.
– Хорошо, Юнис. Мне покатать вас по городу или вы хотите куда-нибудь поехать?
– Хм… В моем списке есть еще одна покупка. И у вас будет время выбрать что-нибудь для себя.
– Хорошо. Куда нам отвезти вас, Юнис?
– Не знаю. Я уже много лет не ездила за покупками. Том, я хочу купить подарок для Джейка, что-нибудь милое, но бесполезное – подарки должны быть бесполезными – какую-нибудь роскошную безделушку, которую он сам бы не стал покупать. Выберите какой-нибудь мужской магазин, где продают такие вещицы. «Аберкомби энд Фитч» был раньше как раз таким магазином, но я не уверена, существует ли он сейчас.
– Существует. Но лучше спросить у Фреда и Шорти. – Вскоре Финчли сообщил: – Есть с десяток подходящих магазинов, но мы думаем, что в «Запонках двадцать первого века» самый большой выбор.
– Понятно. Поехали.
– Только если вы не возражаете против тамошних цен.
– Не возражаю. Я и раньше встречала грабителей и воров. Ребята, после операции у меня стало еще больше денег, чем было раньше… и это, надо сказать, досадно. Я сыграла свою игру, и денег у меня так много, что эта игра мне надоела. И как только у кого-нибудь из вас появится идея, как помочь мне избавиться от моих денег, окажите мне услугу, скажите мне, как это сделать. Хьюго, среди вашей паствы есть бедные люди?
Он ответил не сразу.
– Много бедных, Юнис. Но не очень бедных. Есть такие, что живут на пособие. Мне надо над этим подумать… поскольку не будет никакой пользы, если человеку просто дать то, что он должен добывать трудом, в поте лица своего. Так сказано в Библии, правда, несколько другими словами.
– В том-то все и дело, Хьюго. Я часто отдавала деньги просто так, и они причиняли вред, хотя я хотела сделать доброе дело. Но в Библии говорится что-то об игольном ушке. Подумайте об этом. А теперь посмотрим на этих грабителей. Мне в помощь потребуется один мужчина. Кто из вас одевается наиболее модно, когда не носит форму?
Она услышала смех Фреда.
– Юнис, вам бы следовало взглянуть на Тома в выходном прикиде. Это просто рождественская елка со свечками и фонариками.
– Не слушайте его, Юнис, – буркнул Финчли.
– Наверное, ему просто завидно, Том. Хорошо, если около магазина и внутри его есть стоянка, то припаркуйте машину и приходите, будете мне помогать.
Когда они проехали вторые ворота, Финчли спросил:
– Аварийный пояс на вас, Юнис?
– На мне ремень безопасности. Хьюго прикрепил его как следует, и теперь мне удобно. Мы могли бы обойтись и без аварийного пояса, если не будем ехать слишком быстро. Или то, что я спорю, снова делает меня «Джоанной Юнис»?
– Хм… Наденьте предохранительную ленту на лоб.
– Хорошо. Просто я не люблю быть связанной по рукам и ногам. Это напоминает мне, как я была привязана к постели после операции. Это было необходимо, но я терпеть не могла эти ремни.
Она не сказала, что предохранительная лента для головы нравилась ей меньше всего.
– Мы слышали об этом. Должно быть, это было ужасно. Но вам необходимо надеть ленту. Хотя я еду со скоростью всего сто миль в час, резкая остановка сломает вам шею.
– Хорошо. Лента на мне.
– Но я не вижу света на индикаторе.
– Потому что я ее еще не надела. Все. Свет зажегся?
– Да. Спасибо, Юнис.
– Спасибо вам. Том, за вашу заботу. Но не подумайте, я вовсе не тянула за поводок.
(– Кто это такое говорит? Босс, вы лживый плут.
– Кто меня этому научил, дорогая? Они милые парни, Юнис, но нам надо постепенно приспосабливаться к жизни так, чтобы не приходилось беспокоиться за других сорок человек. Хорошие слуги бесценны, но для них работаешь столько же, сколько они работают для тебя. Жизнь должна быть проще. Дорогая, как насчет того, чтобы поехать в Индию, стать гуру, сидеть на вершине горы и не иметь никаких планов? Просто сидеть и ждать, пока наши благодарные челы соберутся вокруг нас.
– Долго же придется ждать. Почему бы не сидеть у подножия горы и не ждать, пока вокруг нас не соберутся парни?
– У вас извилины работают только в одну сторону!
– Да. Но это же ваши извилины, пошлый старик.
– Согласен. Но я все-таки стараюсь вести себя как леди.
– Не очень-то вы стараетесь.
– Не меньше, чем вы когда-либо старались, маленькая потаскушка. Меня один раз назвали Джоанной Юнис… но вовсе не потому, что они не видят во мне женщину. Но пока они называют меня Юнис, я буду продолжать верить, что я веду себя женственно. Хотя, по правде говоря, хорошие слуги иногда здорово мешают. Возьмите, например. Вини. Она славная, но она все время путается под ногами. Юнис, как, черт возьми, мы сможем стать «женщиной по-настоящему», когда все нас опекают?
– Учитесь у Вини.
– Каким образом, дорогая?
– Раскройте ей свои планы. Она будет хранить ваши секреты и не станет задавать вопросов, будет вести себя так же, как вы по отношению к ней. Попробуйте.
– Попробовать можно. Я уверен, что она не станет болтать… и с удовольствием выслушает все, что я захочу разболтать. Но, Юнис, если я буду выезжать из дома, будет трудно сделать так, чтобы Том и Хьюго или Антон и Фред не догадались. Вы же видели, сколько усилий мне пришлось приложить сегодня.
– Вам не придется этого делать, босс: они ничего никому не скажут.
– Может быть, они и не скажут, но я не хочу, чтобы они даже думали об этом. Они думают, что я ангел по имени Юнис, и я не хотела бы упасть в их глазах.
– Босс, они прекрасно знают, что Юнис не ангел. Даже Хьюго знает это… потому что из них четверых он самый умный, хотя и неграмотный. Он хорошо разбирается в людях. Понимает их, поскольку на себе испытал всякое. Прощает им их прегрешения и любит их, несмотря ни на что. Босс, дорогой, они любили меня такой, какой я была, со всеми слабостями. И вас они будут любить точно так же.
– Надеюсь, что это так и будет. Я знаю, что стал любить вас больше, после того как узнал о вас больше. Даже то, чего я никак не ожидал. Эй, бессмертная девка, что там у вас было с Фредом и Антоном? Неужели вы?..
– Мне было интересно, когда же вы наконец зададите этот вопрос. Эти поцелуи на ночь действительно сперва были дружескими. Или отеческими, когда рядом был Хьюго. И никогда они не превращались во что-то большее, когда рядом были Хьюго или Джейк. Тем не менее, когда они меня целовали, я ощущала, что меня целуют мужчины. Фред и Антон не соперничали друг с другом, и оба горели желанием обладать мною. И когда подвернулся случай, я подумала: «А почему бы и нет?»
– Чистое милосердие, да?
– Вы иронизируете, босс? В общем, они отвезли меня домой, время было позднее. Это не был донорский вызов. В это время мы с Джейком работали над вашим проектом заполучения «теплого тела». Я пригласила их выпить кока-колы и перекусить, как обычно. Только оказалось, что Джо не было дома.
– И снова победила человеческая природа.
– Кажется, вы невысокого мнения о человеческой природе, босс, дорогой.
– Я высокого мнения о человеческой природе. Я думаю, что она возьмет верх над любым, даже самым строгим пуританином. И вы думаете, что я поверил, что вы сказали все? Двое мужчин? Абсолютно трезвых? И муж мог каждую минуту войти? Милый падший ангел, в вашем рассказе много недосказанного, к тому же он непоследователен. Я все-таки кое-что знаю о мужчинах, поскольку сам им был. Знаю, на что они пойдут и чего нипочем не станут делать. Ради женщины они пойдут на многое, но, когда мужчин двое, они будут осторожничать. К тому же ваш муж мог прийти в любую минуту. Дорогая, вы что-то упустили. Похоже, это было не в первый раз.
– Босс, вот вам крест, это было в первый раз… и последний, поскольку вскоре меня убили. Хорошо, я заполню пропуски. Джо не должен был прийти, и они знали об этом. И он не смог бы войти, поскольку дверь была на внутренней задвижке, которой мы всегда пользовались, когда кто-нибудь из нас был дома, особенно Джо, поскольку он вырос в городе. Они знали, что Джо не придет до полуночи, а они привезли меня домой около девяти. Все прошло без спешки, без волнения, без суеты. Хотя Джо и не умеет читать, он умеет определять время. У нас были игрушечные часы, такими часто пользуются продавцы в лавках, вывешивая табличку: «Приду в такое-то время», а время указано стрелками на часах. И когда в тот вечер дверь открылась на мой голос, я сразу взглянула на игрушечные часики: стрелки указывали на двенадцать. Мы пользовались этими часиками, чтобы сказать друг другу во сколько придем домой. Я сказала Антону и Фреду, что, к сожалению, Джо не скоро вернется и они с ним не увидятся.
– То есть вы им намекнули.
– Да, я знала, на что я готова, когда обнаружила, что у нас для этого есть время и место. О, босс, я все еще пытаюсь быть для вас «хорошей девочкой». Я затем в течение месяца с нетерпением ждала, когда еще предоставится такая возможность вернуться домой поздно с той командой. Когда Джейк просил меня задержаться на работе, я обычно звонила Джо. И все устраивалось под носом у Джейка. Мы говорили с Джо на кратком закодированном языке. Это был английский, но непосвященным, понять его было невозможно. Джейк слышал, как я говорила, что приду домой не раньше половины десятого. Но Джейк не слышал, вернее не мог понять, что я просила Джо уйти куда-нибудь. Если мы хотели друг от друга такой услуги, то пользовались нашим семейным языковым кодом. Никто из нас не имел ничего против. Босс, дорогой, мне чаще приходилось освобождать студию для Джо, чем ему для меня. И если он не ревновал, то я могла рассчитывать, что студия будет свободной. Джо спрашивал меня, хочу ли я, чтобы его не было всю ночь. При этом он говорил: «Понятно. Растолкать или позвонить?» Джо, конечно же, никогда не расталкивал меня, чтобы разбудить; я отвечала: «Джуди», что означало: «Мне все равно», но лучше, если он меня растолкает, то есть придет только утром и добавляла: «Дрозды», целовала его в трубку, и разговор был окончен. Все было оговорено, и я знала, что я застану дома.
– Дрозды?
– «Двадцать четыре дрозда, запеченных в пирог». Это означало просьбу поставить на часах стрелки на полночь, даже если тебя не будет всю ночь. Милый Джо. Вместо «дроздов» могла быть «тыква», или «рождество», или «чистое золото». Но я говорила: «Дрозды».
– Вы, ребята, когда-нибудь говорили по-английски?
– Конечно, босс. Джо хорошо говорит на английском, когда ему это надо. Но с помощью нашего кода все можно было обговорить десятком слов, не дав при этом Джейку понять, что у нас с ним будет позднее свидание. Если бы у меня под рукой была Бетси, я бы использовала разговорный стандарт. Но мы были не у вас дома, босс, а на диване в доме у Джейка. На самом деле мы не работали так поздно. То есть совсем уж поздно. Я говорила по телефону, по которому вы вчера звонили, находясь всего в шаге от Джейка, поэтому мне и приходилось пользоваться семейным арго.
– Постойте. Дайте мне разобраться. Джо поставил игрушечные часы на полночь, то есть он хотел сказать, что не придет домой до полуночи. А затем он пришел?
– Да, около десяти минут первого. Джо всегда приходил на несколько минут позже, чтобы не смущать меня. Джо – джентльмен от природы, ему для этого не требовалось учиться. Это качество больше всего остального привлекало меня в нем, и именно поэтому я сделала ему предложение. Правда, он неграмотен, но я предпочту неграмотного джентльмена грамотному подонку.
– Я согласен с вами, дорогая. Чем больше я узнаю о мистере Джозефе Бранке, тем больше он мне нравится, тем больше я его уважаю, и тем больше я сочувствую его горькой потере, дорогая маленькая проститутка. Я лишь пытался разобраться в хронологии той, как я понимаю, тяжелой для вас ночи. Хорошо, Джо пришел домой вскоре после полуночи. Но вечером того дня вы позвонили ему и устроили себе свидание с Антоном и Фредом. Затем вы снова легли в постель с Джейком…
– О, дорогой босс! Я снова вас шокирую. Такой распорядок напоминает жизнь проститутки в борделе в день получки, не так ли, босс? Но это вовсе не так. Это была любовь – любовь и уважение с Джейком, любовь и привязанность с Антоном и Фрейдом, любовь и преданность, взаимное понимание и уважение с Джо. Если мой муж не осуждал меня, какое право имеете вы или еще кто-нибудь смотреть на меня свысока?
– Дорогая! Я вовсе не был шокирован. Я никогда не бывал шокирован вами. Черт возьми, все это тот же конфликт поколений. Вы не можете поверить, что за свою долгую развратную жизнь я успел совершить больше сексуальных подвигов, чем вы могли бы за четырнадцать лет, даже если бы вы делали это при полной нагрузке и без перерыва. Конечно, вы на месте не стояли, но я-то жил в пять раз дольше вашего и проявлял ничуть не меньше энтузиазма в данном вопросе. Может быть, у меня не столь часто возникали для этого благоприятные возможности, но на красивеньких девочек спрос больше, чем на неприглядных мальчиков. Но это было не из-за недостатка усилий с моей стороны, да я и не жалуюсь. Я встречал за свою жизнь больше участия и благосклонного отношения, чем мог бы ожидать при моих данных.
– И все же я думаю, что вы шокированы.
– Нет, моя невинная. Просто восхищен и удивлен вашей выносливостью. Наверное, на следующий день вы были едва живы?
– Напротив, я чувствовала себя превосходно. Просто светилась от счастья. Даже вы это заметили. Вы можете вспомнить… В тот день Джо раскрасил меня тигровыми полосами и на лице у меня был макияж «под кошку».
– Черт возьми! Конечно, помню! Вы были игривой, как котенок… и я сказал, что вы похожи на кошку, которая съела канарейку. Милая моя, в тот день я себя скверно чувствовал, и вы меня здорово взбодрили.
– Я рада.
– Сколько же вам удалось поспать?
– О, много! Часов шесть. А уж пять-то наверняка. Да еще вздремнула, пока Джо рисовал на мне полосы. Джоанна, женщине, которую хотят, не требуется столько сна, сколько одинокой – вот увидишь. А что до того, что это слишком много для меня, босс, кто мне еще на прошлой неделе сказал, будто ничто так не стимулирует сексуальные желания, как секс? Вы это сами сказали.
– Да, но я говорил с точки зрения мужчины.
– Это верно и для женщины, близняшка. Вот увидите.
– Надеюсь, что это будет именно так. Я знаю, что большинство людей в мое время считали наоборот. Но это неверно. Секс – это прежде всего атлетический навык. Чем больше тренируешься, тем на большее способен; чем больше хочешь, тем больше получаешь удовольствия и тем меньше устаешь от него. Я рад услышать, очень рад, что это касается и женщин. Но вы не первая, кто мне об этом говорит. Хм… первый раз я это услышал от одной девушки, когда президентом был Гардинг. Впрочем, не от девушки, а от очень милой молодой женщины, у которой с вами больше общего, чем вы могли бы предположить. Теперь ее наверняка нет в живых… Господи, упокой ее душу. Ей бы сейчас было за сто лет.
– Как ее звали?
– Это имеет значение? Неспокойная душа, вы рассказывали мне о Фреде и Антоне. Я до сих пор не понимаю, как вы это провернули. То, что вы договорились с Джо – это понятно, но как вы их-то обработали? Вы что, заводили их в свои апартаменты по очереди?
– О Боже, нет! Это было бы грубо! И всем бы было неловко. Мне бы такое совсем не понравилось. В постели мы были втроем.
– Да?
– Босс, вы можете себе представить, как сильно могут возбудиться двое мужчин, когда они целуют и ласкают одну и ту же девушку? Если она хочет? Если они доверяют друг другу? А они доверяли.
– Да, это верно, но я не могу представить себе эту картину. Ха! Я только что вспомнил один эпизод из моей жизни, который почти забыл.
– Расскажите мне.
– Нет, нет… Продолжайте. Просто история, как и положено, повторяется. Продолжайте.
– Да, босс. Они возбуждают друг друга, даже если не касаются друг друга. « Гетеродининг» – так это называется в секретронике. Я почти каждый день целовала их, желая им спокойной ночи, и утром, когда они забирали меня на работу. И поцелуи становились все теплее и теплее, а мне никогда не было свойственно говорить «нет» мужчине, если он мне нравился… а они мне нравились. Я к ним обоим чувствовала нежную привязанность, они очень милые люди. Наконец мы перешли к некингу, я уже не могла называть то, что мы делали, поцелуем на ночь. Мы занимались этим на автостоянке, перед тем, как они провожали меня вверх на лифте. Мне приходилось их немного сдерживать. Я им говорила, что они измажут об меня свою форму и приведут меня в такой беспорядок, что мне трудно будет сделать так, чтобы Джо ничего не заметил. И это их сдерживало, прежде всего потому, что они не хотели меня подводить; к тому же они любили Джо – Джо все любили – и не хотели причинять ему беспокойство. Я не говорила им, что Джо и так все про меня знает. Своим глазом художника он подмечает больше других людей.
Но в ту ночь мы все это уладили, босс. Я сказала им, что не дразнюсь, а на самом деле хочу их не меньше, чем они меня… но что я не буду трахаться на автостоянке и что я найду для них возможность. Они оба – хорошие мальчики, то есть мужчины. Антону – сорок, а Фреду столько же, сколько и мне. Они ждали и только целовали меня и по-дружески пощупывали. Дважды нам это почти удалось, но Джо в это время рисовал, а я его не прервала бы, даже если бы мне надо было положить с собой в постель президента. Затем нам повезло. Хотя сперва все чуть было не провалилось. Джейк собирался отправить меня домой на своей машине. Он велел мне отменить вызов моей машины. Собственно, вашей машины. Но я начала упрямиться и сказала ему, что я не чувствую себя в безопасности с Чарли, когда его, Джейка, нет рядом. В общем-то, это не было неправдой: Чарли – отвратительный тип, он совсем не похож на наших четверых. И наш дорогой Джейк уже собирался одеться и поехать со мной, но я сказала, что это глупо, что меня отвезут Финчли и Шорти. Я никогда не называла их Томом и Хьюго при посторонних, и вам не советую.
– Я не так глуп, дорогая. Когда я «мисс Смит», они – «Финчли» и «Шорти».
– Извините, босс, дорогой, я знаю, что вы не глупы. Но у меня больше опыта в том, как быть женщиной, чем у вас.
– Да, верно, и вы меня направляйте, дорогая. Что же было дальше?
– Я специально назвала их, чтобы сбить Джейка с толку. Я-то знала, кто дежурил в ту ночь. Фред и Антон забрали меня, и мне так хотелось им все рассказать, что я сама еще больше возбуждалась. Но я ничего не могла им рассказать, не хотела портить им кайф, поскольку мужчинам гораздо больше нравится трахать женщину так, чтобы ее муж ничего не знал об этом… Даже милый старик Джейк наслаждался мною гораздо больше именно по этой дурацкой причине. Я всегда пользовалась этим знанием. Оно дает возможность контролировать ситуацию после того, как мужчина тебя поимел. Что-то вроде рычага. Намотайте себе на ус, Джоанна.
– Хорошо. Но мне нужен муж, чтобы я могла воспользоваться этим рычагом.
– У нас будет муж. Не бойтесь, дорогая, я по-прежнему считаю, что нам следует женить на нас Джейка. Он согласится. Но не давите на него. Джейк – сложный человек.
– Юнис, я никогда не буду давить на него. Мне никогда не нравилась эта женская тактика, и я не буду ею пользоваться даже теперь, когда я женщина.
– Я тоже никогда ею не пользовалась, босс. Я прибегала ко всевозможным женским уловкам, но только не к этой. Это все равно что быть нечестной проституткой. Кстати, босс, как вы относитесь к проституткам?
– Я? Ну, как к любому профессионалу, который оказывает персональные услуги. Скажем, как к зубному врачу, юристу, медсестре. Если профессионал честен, я уважаю его. Если он к тому же и компетентен, то мое уважение ограничивается только степенью его компетентности. А что?
– Вы когда-нибудь покровительствовали проституткам? То есть я хотела сказать, вы их нанимали?
– Если я просто скажу «да», вы продолжите свой рассказ? Мы уже в центре города, черт возьми!
– Да, сэр, то есть да, сестричка-близняшка, забеременевшая девственница. Приехала домой, поднялась с ними на лифте, «удивилась», что Джо нет дома, нашла игрушечные часики со стрелками, указывающими на полночь, и объяснила им, что это значит. И все, финиш.
– Хей!
– Что еще? Вы уже знаете, что мы делали.)
Джоанна вздохнула.
(– Это самый короткий рассказ о групповухе, который я слышал за свою долгую и недобродетельную жизнь.
– Что? Но это была не групповуха, босс! Перестаньте тащиться позади и войдите наконец в наш век. Втроем – это не групповик. И ничего в этом нет извращенного. Не должно быть и не было. Все было очень дружески и полюбовно. Они оба женаты, и относились ко мне так же ласково, как к своим женам… И мне нравилось, как они со мной обращались, и я любила их обоих и сейчас люблю, и до того вечера наши отношения можно было назвать нежной сексуально заряженной дружбой. Босс, одна из причин, почему я жалею о своей смерти, это то, что я так и не смогла дать им второй шанс, который они заслужили… и который я им обещала. Хм, может быть, вы выполните мое обещание?
– Хм… Как вы правильно заметили, я их босс, и это будет нелегко. И к тому же… я боюсь. Двое мужчин!
– Вы не боялись Мака с Алеком.
– Это не совсем то же.
– Ничего не бывает одинаковым, босс, особенно в сексе. Но вот что я могу вам сказать: когда в постели трое и все делается правильно, а иначе и не может быть, когда есть доверие и уважение, то это самое приятное, что может случиться с женщиной. Не просто в два раза приятнее оттого, что мужчин двое. Какой-нибудь жеребец мог бы один справиться за троих. Именно любовь, уважение, дружба делают такой секс особенно приятным. В четыре раза приятней, по крайней мере. А может, и в восемь. Арифметика здесь не поможет. Но, Джоанна, дорогая, пока вы не побываете в постели одновременно с двумя милыми и любящими мужчинами, которые любят друг друга почти так же, а может быть и больше, чем вас… пока вы не испытаете, что значит быть окруженной любовью сразу двух, пока этого с вами не случится, вам не распрощаться с еще одной девственностью, не менее важной. Дорогая, я почти все время плакала от счастья, когда они были со мной. Плакала, когда целовала их, желая спокойной ночи… все еще плакала от счастья, когда они ушли, затем спрыгнула с кровати и побежала отпирать дверь, когда несколькими минутами позже пришел Джо. Плакала перед ним, сразу же повела его в постель, все ему об этом рассказала, и он был по-особенному нежен со мной.
– Он это с удовольствием выслушал?
– А вы?
– Да, но люди бывают разные. И у некоторых мужчин от рогов бывает головная боль.
– У некоторых. Может быть, у большинства, Джоанна. Я старалась не ранить его чувства, не причинять ему душевных страданий. Иногда я ничего не рассказывала ему о своем блуде. И никогда не говорила ему о своих отношениях с Джейком.
– А почему? Мне кажется, Джо одобрил бы Джейка, раз он всех одобрял. Джейк очень уважает Джо – вы знаете об этом, вы слышали, как он о нем отзывался?
– Да. Но Джейк богат, а Джо беден. Может быть, Джо и принял бы Джейка, теперь мне кажется, что так бы оно и было. Но я не была уверена и не хотела задевать его чувства. Но Антон и Фред – всего лишь телохранители. Джо относится к ним на равных, как к друзьям; и втайне – как мне кажется – чувствовал себя намного выше, поскольку он художник, а они – всего лишь обслуга. Я знала, что Джо не станет к ним ревновать… и оказалась права: он был рад за меня, он был счастлив, потому что я была счастлива. Не могу объяснить этого, Джоанна; это надо почувствовать. Но мужская гордость – хрупкая вещь, а это – единственная броня, которая у них есть: мужчины намного ранимее, чем женщины. С ними надо обращаться очень аккуратно. Иначе они ломаются.
– Я знаю, Юнис. Иногда ломаются в буквальном смысле этого слова. Я не говорил вам, что моя вторая жена сделала меня физическим импотентом почти на год?
– О, бедный мой босс!
– Ничего, оправился. Обошлось без знахарей. Мне помогла одна любящая и благородная дама, которая не считала это моей виной. С тех пор у меня не возникало таких проблем, до тех пор пока я совершенно не одряхлел.
– Я рада, что вы нашли такую женщину. Жаль, что я не могу ее поблагодарить, Джоанна… Я не родилась с этими знаниями о мужчинах; я приобрела их через свой горький опыт. Близняшка, когда я училась в школе, я совершила несколько серьезных ошибок. Мужчины – они такие большие, такие мускулистые, не то что мы. Я не могла себе представить, что они такие хрупкие. Но однажды я ранила гордость одного парня так сильно, что он бросил школу… и с тех пор я старалась никогда не доставлять душевных страданий парням или мужчинам. Я была гадкой, босс. Но я поняла свою ошибку.
– Юнис, когда я в последний раз говорил вам, что люблю вас?
– Минут тридцать назад.
– Так давно! Я люблю вас.)
Голос Финчли прервал ее забытье:
– Мы собираемся парковаться, мисс Юнис.
– Что это еще за «мисс Юнис»? Здесь нет посторонних.
– Я подумал, что это будет хорошим компромиссом.
– Зачем же осторожничать? Будьте последовательны. Почему же тогда не назвать меня «мисс Смит»? А я вас после этого не поцелую на прощанье.
– Хорошо… Мисс… о-о…
– Том не дразните меня. Сегодня был такой чудесный день; не напоминайте мне, что я снова должна стать «мисс Смит». Вы знаете, что я поцелую вас на прощанье, если вы позволите… иначе настоящая Юнис не станет со мной разговаривать. Хьюго, сделайте так, чтобы он себя хорошо вел.
– Я вправлю ему мозги, Юнис. Том, называй ее «Юнис».
– Извините, Юнис.
– Ну, так-то лучше, Том. Вы припаркуете машину поближе, чтобы вы могли проводить меня?
– Конечно, Юнис. А теперь немножко помолчите, пожалуйста; мне надо соединиться с местным компьютером, чтобы нас впустили.

Глава 20

– Добрый вечер, шеф. – Джоанна, опершись на руку О'Нейла, вышла из машины.
– Добрый вечер, мисс. Звонил мистер Саломон. Передает вам привет и сожалеет, что не сможет прийти к ужину. Надеется вернуться в девять вечера.

Предыдущая страница 18 Следующая страница


19 Роберт Хайнлайн

– Жаль. Тогда я не буду ужинать внизу. Пожалуйста, скажите Каннингэму или Делле, чтобы принесли два подноса в мою комнату, для меня и для Вини. Прислуживать не надо.
– Два подноса и без прислуги, понял.
– И скажите Дабровски, что завтра я хочу видеть за рулем его.
– Он ушел домой, мисс. Но он знает, что завтра его дежурство. Он будет готов.
– Наверное, вы не поняли, что я сказала, шеф. Я хочу, чтобы ему сейчас передали, что я хочу, чтобы завтра меня возил он. Пусть приедет в десять, не раньше. Поэтому, после того как вы позвоните в буфетную, свяжитесь с Дабровски и передайте ему это сообщение от меня. Звоните, пока не дозвонитесь. И позвоните мне, когда приедет машина мистера Саломона, во сколько бы он ни приехал. Позвоните, не спрашивая его. Прежде чем Рокфор откроет машину.
– Да, мисс. Позвонить в буфетную. Сразу после этого позвонить Дабровски. И немедленно позвонить вам, как только вернется машина мистера Саломона, до того как он из нее выйдет. Если вы позволите мне сказать, мисс, приятно снова почувствовать вашу твердую руку в управлении домом.
– Вы можете так сказать мне, но не мистеру Саломону, поскольку его твердая рука оказала нам неоценимую помощь, как нам обоим известно.
– Это уж точно. Он замечательный джентльмен, мисс; я его глубоко уважаю. Сказать Каннингэму, чтобы он прислал кого-нибудь за вашими покупками?
– Нет. Финчли с охранниками сами справятся, хотя я неплохо натранжирилась.
Джоанна одарила шефа охраны счастливой детской улыбкой.
– Я была пьяна от возбуждения, как ребенок на Рождество, и пыталась скупить весь город. Финчли, разделите эти коробки на троих, и все трое идите со мной. Да, я знаю, что это не ваша работа, но сделайте милость, не жалуйтесь на меня в свой профсоюз.
Коробки, трое мужчин и одна женщина почти полностью заняли кабину лифта. Джоанна подождала, пока Финчли нажал кнопку нужного этажа, пока лифт тронулся. Затем быстро нажала на «Стоп» – лифт остановился между этажами.
– Поставьте пакеты на пол.
Сперва она подошла к Шорти, приложила ладони к его щекам.
– Спасибо вам, Хьюго. Самое большое вам спасибо: ваша мягкая мудрость не дала нам свернуть с пути истинного.
Она поцеловала его мягко и не спеша, не раскрывая губ.
– Спокойной ночи.
Затем она повернулась к Фреду.
– Спасибо, Фред, спасибо от меня и от Юнис. Когда он ее обнял, ее губы раскрылись.
(– Понимаете, что я имела в виду, близняшка? Это только проба.
– Понимаю,
– Я буду очень осторожна, чтобы не остаться с ним наедине, пока я сама не захочу от него чего-нибудь большего.)
– Спокойной ночи, Фред. Том, это был лучший день в моей жизни. Надеюсь, вы получили от него хотя бы половину того удовольствия, что получила я. Спасибо вам.
Джоанна сразу перешла к поцелую, не дожидаясь его ответа, она закрыла глаза и повернулась спиной к Шорти на случай, если ее водителю вздумается воспользоваться тем, что Шорти не видит.
И он воспользовался.
(– Боже мой! Юнис, вы уверены, что вы его не соблазняли?
– Уверена, черт возьми! А вы собираетесь исправить и это?
– Я не знаю, не знаю.)
Едва дыша, она оторвалась от него, повернулась к остальным и нажала на кнопку своего этажа, пытаясь вернуть себе прежнее спокойствие.
Лифт остановился.
– Отнесите все в мою комнату, ребята. Вини! Что я вам сейчас покажу!
Винифред ждала ее у лифта.
– Мисс Джоанна! Вас не было дома целый день!
– Ну и что? Поставьте их где угодно, на полу, на кровати. Вини, вы поужинали? Все, спасибо. Спокойной ночи. Спасибо вам всем.
– Спокойной ночи, мисс Смит.
Как только дверь за ними закрылась, Джоанна обняла свою служанку и приподняла ее.
– Ты не ответила. Ты уже поела? Или ждала меня?
– Я не могла есть. О Джоанна, я так волновалась! Ты сбежала, не сказав никому ни слова. Непослушная девчонка! Так меня напугала!
– Со мной были телохранители. Ты же знала, что я в безопасности.
– Но телохранители не медики. А я должна наблюдать за тобой вместо доктора Гарсиа.
– Что за ерунда, Вини? Я больше не пациентка, я больше не подопечная; я – свободная женщина и здоровая как лошадь, и тебе незачем ежеминутно возиться со мной словно наседке с яйцами. Хорошо, сейчас нам принесут ужин и оставят в прихожей, а мы поедим, когда нам захочется.
– Я знаю. Я слышала, как слуги получили указание… Я побежала к лифту и уже подумала, что упустила тебя: индикатор показывал, что лифт не движется. Потом он снова пошел.
– Что-то случилось с лифтом. Он остановился. Но мы не прекращали нажимать на кнопки, и Иегуди, наконец, проснулся. В этом доме слишком уж много технических приспособлений.
(– Юнис, я думала, что целоваться в застрявшем лифте так же безопасно, как в могиле. Неужели нигде нельзя уединиться?
– Боюсь, что нет, босс, дорогой. Но меня это никогда сильно не беспокоило, я лишь боялась задеть чьи-либо чувства.
– И вас никогда не заставали с задранными ногами, шлюшка?
– Только один раз… так, чтобы это действительно смутило меня. Об этом не стоит и вспоминать.)
– Может, сказать ремонтникам, что с лифтом нелады?
– Нет, им Финчли сообщит. Вини, ремонт не входит в твои обязанности; ты здесь для того, чтобы сплетничать со мной, подставлять мне плечо, чтобы я могла в него поплакать, и самой плакаться в манишку… и делать так, чтобы наш дорогой доктор не волновался.
Джоанна начала раздеваться.
– Раздевайся, Вини. Мы будем примерять тряпки, я сегодня ездила по магазинам. Боже! Я столько всего накупила! Я поразила экономику этой страны если не в сердце, то в правую руку. Снимай твои тряпки… Ты принимала ванну, грязнуля? Или будешь купаться со мной? Подойди ко мне и дай тебя понюхать.
– Я принимала ванну, когда встала…
– Ты пахнешь нормально, но боюсь, что я вся промаринована: у меня был такой напряженный день! Хорошо, мы окунемся позже, перед тем, как дать Джейку еще один урок расслабления. А теперь будем примерять обновки. Но сперва поцелуй меня.
(– Юнис, эта резиновая штучка не соскочит в воде?
– Она останется на своем месте, где бы мы ни находились… иначе в мире было бы на десяток сирот больше по моей вине. Вы можете даже подмыться… и я думаю, что вам следует это сделать.)
– Джоанна, ты ездила за покупками, а почему меня не взяла с собой? Вот подлая!
– Сплошные жалобы. Я думала, что тебе надо выспаться. Или Боб не пришел?
Винифред покраснела до самых грудей, но, казалось, была счастлива.
– Конечно, пришел! Но я бы сразу встала, если бы ты меня позвала. Обожаю ходить по магазинам.
– Во сколько ты проснулась?
Она снова покраснела.
– Почти что в час. Пополудни.
– Вини, детка, я не взяла тебя с собой, но для тебя я тоже кое-что купила… а если бы я тебя взяла, ты бы делала проблему из каждого потраченного доллара. К тому же я хотела установить прецедент. Я больше не заключенная. Я так же свободно могу уходить и приходить, как и ты. Если я не беру тебя с собой, ты не должна спрашивать почему, и я могу тебе не говорить, куда я направляюсь и зачем.
Молоденькая медсестра была подавленна.
– Да, мисс Джоанна… Я буду помнить об этом.
Джоанна Юнис снова обняла ее,
– Ну-ну, котенок. Не дуйся. Я буду брать тебя с собой как можно чаще. А если не возьму, то буду говорить, куда я еду… по возможности. Но я могу и наврать. Может, у меня будет свидание с какими-нибудь пошлыми парнями из общежития, и я не захочу шокировать мою милую Вини.
– Дразнишься?
– Вовсе нет. Я наполовину серьезна. Вини, если ты хочешь встретиться со своим Бобом, то никому в этом доме до этого нет дела, кроме меня, а мой интерес чисто дружеский. А что касается меня, то более сорока человек непрестанно следят за мной. И если у меня в постели будет мужчина, то об этом будет известно всем домашним, и не уверена, что кто-нибудь из моего преданного персонала не передаст эту новость репортерам и сообщение об этом не появится в утренних новостях. При этом все будет преподнесено так, что я не смогу подать в суд без ущерба для себя. Так ведь?
– О… это ужасно. Не думаю, что такое может случиться.
– Конечно, может. Ты это знаешь. Любая газета, любая видеопрограмма служит тому доказательством. Дорогая, когда человек слишком богат или слишком известен, публика хочет знать пикантные подробности его жизни. Когда я управляла корпорацией «Смит энтерпрайзис», нам приходилось ежеквартально расходовать много тысяч долларов, чтобы из-за деловых соображений создать мне абсолютно ложный «паблик имидж» – отвратительное понятие! Но с этим покончено, и теперь я – легкая добыча. И не только легкая, но и более интересная, поскольку я чудесным образом стала молодой и симпатичной женщиной. Ты видела, что они вчера устроили, ты же смотрела идиотский ящик. А что бы они сделали, если бы им удалось получить какие-нибудь доказательства против меня?
– О, наверняка что-нибудь ужасное.
– Вот именно. Я в этом не сомневаюсь; у меня многолетний опыт, я всегда старалась избегать света рампы и оставаться в стороне от внимания публики. Древние римляне жаждали зрелищ, хотели плохих новостей, считая, что хорошая новость – это слишком пресно. И сегодня большинство людей достаточно порядочны, но коллективно, когда все вместе, они жаждут крови. Я собираюсь кое-что предпринять, чтобы уйти из центра внимания, но пока я очень уязвима. Вини, чтобы ты сделала, если бы я когда-нибудь разбудила тебя ночью и попросила впустить к себе в постель мужчину, для того чтобы с ним застукали тебя, а не меня? Не оставляя тебе никаких шансов избежать огласки этого факта так, что даже Боб узнал бы?
Медсестра глубоко вздохнула.
– Я бы сделала это. Боб бы меня понял.
– Но я бы попросила тебя не говорить Бобу об этом. Просто взять удар на себя.
– Все равно я бы это сделала. Джоанна поцеловала ее.
– Я знаю, что ты бы согласилась. Но тебе не придется этого делать, милая Вини. Если… нет, когда я оступлюсь, я не стану сваливать вину на свою подружку. Но я могу попросить тебя когда-нибудь сказать неправду, разыграть интрижку, чтобы прикрыть меня. Ты поможешь мне?
– Конечно.
– Я знала это, и мне незачем было спрашивать. Это может случиться скоро: с каждым днем я чувствую себя все больше женщиной. А теперь давай играть в рождественскую елку… Эта коробка для Вини.
Вскоре Винифред расхаживала перед зеркалами с благоговейным выражением на лице.
– О Джоанна, тебе не следовало бы…
– Поэтому я и оставила тебя дома. Это – спецодежда служанки, дорогая. Эти отчисления я могу себе позволить по положению о расходах на содержание частного дома.
– «Спецодежда служанки» – скажешь тоже! Это же настоящий Стагнаро прямо из Рима: я прочла на ярлыке.
– Может быть. Я велю своему бухгалтеру провести его по положению о расходах, хотя бы для того, чтобы позлить налоговую инспекцию. Снимай его, дорогая, давай посмотрим, что у нас еще есть. Ага, а это для меня.
Джоанна быстро оделась.
– Ну как? Конечно, с этим надо раскрашивать тело.
– Я бы не стала, если бы у меня было такое же тело. Ты выглядишь чудесно, а этот белый цвет придает твоей коже смуглый тон. Это – восхитительная модель, хотя и слишком смелая. Джоанна, откуда ты так много знаешь о женских одеждах? Я хотела спросить…
– Ты хотела спросить, как удается старику, который по крайней мере полвека никому не покупал платьев, выбрать то, что надо? Мне помогает мой гений, мой врожденный талант. Слышала бы ты, как я имитирую птичьи голоса.
(– Эй! А моей заслуги здесь нет?
– Нет, если вы, конечно, не захотите обнаружить себя, Мата Хари. Люди в белых халатах как раз за дверью.
– Тьфу на вас, близняшка. Может быть, мы когда-нибудь и расскажем Вини.
– Надеюсь, что это так и будет, дорогая. Я вас не только люблю, я горжусь вами.
– Целую вас!)
Они добрались наконец до двух коробок, которые Джоанна оставила напоследок. Когда Винифред увидела набор искусственных изумрудов, два лифа в форме полумесяца с отверстиями для сосков, у нее перехватило дыхание.
– О Боже! Надень это, Джоанна, и дай я найду твои туфли на самом высоком каблуке.
– Найди свои туфли на самом высоком каблуке, дорогая, те, что со шпильками из фальшивого изумруда. У них не было шпилек твоего размера, подходящих под этот наряд. Я их заказала.
– Так это для меня? О нет!
– Тогда выбрось их в мусоропровод, нижнее белье не обменивают. Вини, это платье специально сшито под рыжие волосы, а лифчик для меня слишком мал. Надень его. В этом свертке длинная прозрачная юбка из шелка с зеленой отделкой. С юбкой такой наряд как раз подойдет для официальных обедов. Не понадобятся ни драгоценности, ни нательная раскраска.
– Но, Джоанна, я не хожу на такие обеды… меня даже никогда не приглашали.
– Пожалуй, самое время организовать такое застолье: банкетный зал уже лет десять не использовался. Ты будешь превосходно выглядеть напротив юной хозяйки. Но, дорогая, помимо ультраофициальных вечеринок, этот наряд можно без юбки носить в большинстве неофициальных случаев. Хотела бы ты показаться в этом наряде Бобу? Понравилось бы ему снять его с тебя?
У Винифред перехватило дух.
– Я сгораю от нетерпения.
– У тебя сегодня будет свидание?
– Нет, поэтому я и сказала, что сгораю от нетерпения. Я не могу устоять перед соблазном. Я хочу, чтобы Боб увидел меня в этом наряде, хочу, чтобы он снял его с меня. Джоанна, мне не следовало бы принимать такой дорогой подарок, но я не могу устоять. Боже мой, я чувствую себя женщиной на содержании.
– Ты и есть на содержании, дорогая. Я содержу всех вас. И мне это доставляет большое удовольствие.
Молоденькая сестричка перестала улыбаться. Затем она повернулась к своей хозяйке и посмотрела ей прямо в глаза.
– Джоанна, может быть, мне не следует говорить, может быть, я все испорчу, но я думаю, это нужно сказать. – Она перевела дыхание. – Два или три раза мне казалось, что ты заигрываешь со мной.
(Держите подачу, близняшка! Я не успела вам помочь.)
– Это было более трех раз, Винифред.
– Ну… да. Но почему ты останавливалась?
Джоанна вздохнула.
– Потому что я боялась.
– Меня?
– Себя. Вини, дорогая, за свою жизнь я побывала во многих тяжелых ситуациях. Меня носило в лодке по открытому морю, швыряло по волнам, меня рвало от страха, от меня шел дурной запах… потом нас расстреливали из пулемета, мы прыгали в воду… Всех моих дружков перебили. Но самое трудное из всего, что я когда-либо пробовала, – быть женщиной. Мне приходится об этом каждую минуту думать… делать сознательно то, что вы сделали бы автоматически. Боже, сегодня я чуть было не зашла в мужской туалет вместо дамского. А теперь вот ты. Дорогая, ты можешь представить, какое ты для меня искушение? Представь, что старый Иоганн смотрит на твои прелести глазами Джоанны. Вини, меня ни на мгновенье не покидает желание дотронуться до тебя, усадить к себе на колени, целовать, заниматься с тобой любовью. Если бы я была мужчиной… я бы постаралась во что бы то ни стало отбить тебя у Боба. Или хотя бы заставить его подвинуться и освободить немного места для меня.
– Джоанна…
– Что, дорогая?
– Для тебя у меня есть место.
Джоанна заметила, что она вся дрожит.
– Дорогая! Пожалуйста! Могли бы мы подождать? У тебя есть Боб… а мне еще надо научиться быть женщиной.
Она заплакала. Винифред обняла ее.
– Перестань, Джоанна. Ну, пожалуйста, перестань. Я не хотела тебя расстраивать. Я помогу тебе, конечно же, помогу. Мы подождем хоть несколько лет, если потребуется. Пока ты не успокоишься и не станешь уверена в себе. Если ты еще будешь меня хотеть. Но Вини не будет совращать Джоанну. О, это было бы чудесно! Но ты права. У меня есть Боб, и мои нервы не в таком напряжении, как у тебя. Когда-нибудь ты влюбишься в мужчину и забудешь обо мне. Другими словами, перестанешь хотеть меня. Но это ничего. Лишь бы только я могла любить тебя и оставаться твоей подругой.
Джоанна утерла слезы и шмыгнула носом.
– Спасибо, Вини. Опять я оказалась в дурацком положении.
– Вовсе нет. Хочешь успокаивающую таблетку?
– Нет, со мной все в порядке.
– Ты бы предпочла, чтобы я не прикасалась к тебе?
– Нет. Я хочу, чтобы ты поцеловала меня, Вини. Крепко. Как только ты умеешь. А теперь надень эти зеленые трусики и лифчик, и мы посмотрим на тебя. Потом мы поедим. А потом напустим в ванну шампуня, чтобы я получше пахла для нашей встречи с Джейком… Мне нужны эти наши молитвы перед сном, они – хороший транквилизатор. Надень все это, но сперва поцелуй меня.
Вини поцеловала ее и хотела уже отойти, но вдруг вспыхнула как пожар в прерии и сделала поцелуй настоящим, приложив все свое умение.
(– Хватит, близняшка, пока дом не загорелся. Теперь вы должны позаботиться о том, чтобы Боб женился на ней: это ваша святая обязанность, поскольку вы создаете ей лишние проблемы.
– Как я могу сделать это, когда я даже не знаю, кто он такой!
– Вы можете узнать. Хитростью. Это известно, например, О'Нейлу. Когда узнаете, кто он, выясните, чего он хочет, и он расколется. Ох уж эти мужчины! Босс, я люблю вас, хотя иногда и не уверена, стоите ли вы этого.)
После того как Вини примерила свой изумрудный наряд, она принесла подносы с ужином, а Джоанна тем временем распаковала последнюю покупку. Это был подарок для Джейка.
– Вини, скажи-ка, как тебе это нравится?
Это было ожерелье, богатое и в то же время простое – тяжелая золотая цепь с тройным узлом, на котором крепился причудливый золотой крест. Винифред взяла его в руки.
– Ожерелье красивое, – неуверенно проговорила она.
– Это мужское ожерелье. Подарок для Джейка.
Винифред слегка нахмурилась.
– Джоанна, ты действительно хочешь научиться вести себя как женщина?
– Да, ты это знаешь.
– Да, я знаю. Когда я вижу, что ты можешь ошибиться, я должна сказать тебе об этом.
– Ты думаешь, Джейку оно не понравится?
– Я не знаю. Может, он не знает, что оно означает. Этот крест с петлей называется «анк», и мой дедушка назвал бы это языческим символом. Это означает – хм… это означает все то, о чем мы говорили в наших молитвах при медитации: жизнь, доброта, любовь и тому подобное. Но более конкретно это означает секс. Это древнеегипетский символ для обозначения половых сил, как мужских, так и женских. Не случайно петля напоминает влагалище, а остальная часть анка может восприниматься как символ мужского полового органа. Люди моего возраста… и твоего дарят его, ну… жена, например, может подарить его мужу, или муж может подарить такой медальон, только меньшего размера, своей жене. Или они могут быть не женаты, но это всегда означает половую любовь. И Джоанна, если это не то, что ты хочешь сказать, делая этот подарок, если ты просто хочешь подарить ему что-нибудь на память, то отнеси анк обратно в магазин и обменяй на что-нибудь, в чем нет такой откровенной символики. Любое ожерелье означает любовь, но, может быть, ты хочешь подарить такое, которое дочь могла бы подарить своему отцу?
– Нет, Вини. Я знаю, что означает анк из курса сравнительной истории религий, который я изучала… три четверти века назад. Думаю, что и Джейк это знает. У него основательное классическое образование. Я не была уверена, известно ли вам, детям, его древнее значение. Оказывается, известно. Вини, этот подарок не случаен. Я уже несколько раз делала предложение Джейку. Но он не соглашается. Из-за возраста.
– Ну… его можно понять.
– Это смешно. Конечно, я на четверть века старше его, но теперь это не так уж заметно, и я достаточно здорова для замужества. Хотя наш дорогой доктор считает, что я могу отдать концы.
– Но доктор Гарсиа вовсе так не считает. И я вовсе не хотела сказать, что ты стара. Я имела в виду его.
– Да, да, я знаю. Он «благороден», черт его побери! Но ему не обязательно жениться на мне, Вини. Я готова принять от него даже капельку любви. И этим подарком я хочу сказать ему об этом.
Винифред приняла серьезный вид, поцеловала анк и вернула его Джоанне.
– Мы с тобой обе, Джоанна, рады любой крохе любви. Я от всего сердца желаю тебе удачи.
– Милая Вини, давай-ка примем немного калорий. Уже вечереет, а Джейк, я надеюсь, будет дома к девяти. Я хочу быть чистенькой, как котенок, и приятно пахнуть, когда вернется наш дорогой упрямец. Поможешь мне?
– С удовольствием, Джоанна. Мы окунем тебя в «Бриз гарема» – это и одеколон, и духи, и пудра. А я не буду душиться. И сотру все, что на мне сейчас.
– Нет, из тебя мы тоже сделаем погибель для мужчин. Может быть, мы гетеродинируем.
– Гетеродинируем?
– Это радиотехнический термин. В нашем случае он означает, что если одной девушки будет недостаточно, чтобы соблазнить мужчину, то двоим это, может, и удастся. Прошлый раз Джейк из вежливости не пялился на Вини… но на самом деле краешком глаза посматривал, хотя и притворялся, что ему это безразлично. Я не пытаюсь склонить тебя к сексу на троих, но без зазрения совести выставлю как приманку.
Они вышли из ванной и уже накладывали последние штрихи макияжа, когда по внутренней связи прозвучало сообщение: «Мисс Смит. Машина мистера Саломона только что прибыла».
– Спасибо, О'Нейл.
Через несколько минут Джоанна позвонила в зеленую комнату.
– Джейк, дорогой? Вас беспокоит ваш домашний будда. Если вы желаете разделить наши молитвы, будда со своей челой зайдут за вами, когда вам будет удобно.
– Это хорошая новость. Я здорово устал, а прошлой ночью я спал как никогда крепко, дорогой будда.
– Рада слышать. Вы уже ужинали?
– Да, в Гибралтарском клубе несколько часов назад. А сейчас готов отойти ко сну. Если позволите, мне нужно… хм… минут двадцать, чтобы принять ванну.
– Нам прийти ровно через двадцать минут? Я не хочу, чтобы Хьюберт нас видел.
– Я отослал его спать. Здесь никого нет, кроме нас, цыплята.
– Встретимся через двадцать минут. Конец связи.
Через двадцать минут девушки босиком вышли в коридор. Джоанна несла под халатом ожерелье. Дверь открылась, и Джейк вышел к ним. На нем был халат, а в руках он держал книгу, заложив пальцем страницу, на которой закончил чтение.
– Привет, моя дорогая. Вы обе чудесно выглядите. Джоанна, я позволил себе вольность взять книгу из вашей библиотеки.
– Никакая это не вольность, и вы это знаете. Какая это книга, Джейк?
Он подал ей книгу «Вишнудеванада йога».
– Думал найти в ней какие-нибудь позы попроще, которые подошли бы для меня. Но, боюсь, мне придется ограничится медитацией.
Джоанна удивилась.
– Это было в моей библиотеке? Она взглянула на последнюю страницу, увидела свою печать: «Exlibris И. С. Б. Смита».
– Я забыла, что у меня есть эта книга.
– Дорогая, у вас не дом, а склад какой-то. Кстати в нем около десяти тысяч книг.
– Думаю, что больше. Столько было, когда составлялся последний каталог. Когда прочтете ее, мы с Вини ее тоже посмотрим. Может быть, найдем там упражнения, которые мы еще не пробовали.
Она вернула ему книгу, и он отложил ее в сторону.
– Готовы к самогипнозу?
– Я готов к нашим молитвам и извиняюсь за то, что пренебрежительно отозвался о них в прошлый раз.
– Какая разница, как это называть, Джейк? Но сперва…
Джоанна распахнула свой халат и сняла ожерелье со своей шеи.
– Подарок для вас, Джейк. Наклоните-ка голову. Он нагнулся, и она надела ожерелье ему на шею, сопроводив эту процедуру церемониальным поцелуем. Он взял анк в руки и внимательно посмотрел на него.
– Спасибо, Юнис. Это красивый подарок. Можно оставить его на шее сейчас?
– Как хотите. Или носите его на шее мысленно, я знаю, что вы не большой охотник до драгоценностей. Готова, Вини?
Джоанна Юнис сбросила халат и стекла в позу лотоса, Вини последовала ее примеру. Джейк тоже снял халат, оставив ожерелье на шее, и присоединился к ним.
– Джейк, вы побудете сегодня ведущим? Не надо говорить «задержите дыхание» или «выдох», мы помним, что надо делать. Произносите только слова молитвы для каждой из четырех частей упражнения. Не спешите.
– Я попробую. Ом мани падме хум.
Казалось, Джейк Саломон уснул сразу же, как только они положили его в постель. Девушки тихо вышли из темной комнаты. Джоанна остановилась у двери.
– Вини, ты не могла бы кое-что для меня сделать?
– Что угодно, дорогая.
– Во сколько в этом доме начинают просыпаться?
– Я не знаю, во сколько встает повар. Может быть, около шести. Скорее всего, в семь или около того. Что касается остальных, то персонал завтракает в половине восьмого.
– Делла не в счет. Она никогда не поднимается наверх. Я имею в виду тех, кто бывает на этом этаже.
– Ну, уборка начинается в девять. Но возле твоих комнат начинают убирать только после того, как ты даешь распоряжение принести завтрак. Тебя утром кто-то потревожил?
– Нет. И мне это безразлично. Пожалуй, Хьюберт – единственный, кто меня беспокоит. Я возвращаюсь и буду спать с Джейком.
– О!
– Я не пойду прямо сейчас. Пусть он как следует уснет. Если он будет спать всю ночь напролет, я не стану его будить – бедняжке надо отдохнуть. Спать с ним я все-таки буду. Но я не хочу, чтобы утром Хьюберт ввалился в комнату. Ты не можешь придумать что-нибудь, чтобы отвлечь его?
– О, понимаю. Я уверена, что Хьюберт не заходит в комнату мистера Саломона, пока мистер Саломон не пошлет за завтраком. Иногда по утрам я ем внизу и вижу, как Хьюберт сидит, пьет кофе, смотрит новости. Ждет, когда позвонит мистер Саломон.
– Ну, слава Богу. Тогда вряд ли кто-нибудь, кроме тебя, узнает об этом. За себя-то я не беспокоюсь, но я бы не хотела, чтобы про Джейка начали сплетничать. Хорошо, сделай для меня три вещи. Почитай или поспи в моей постели некоторое время так, чтобы она была помятой. Если понравится, оставайся на всю ночь, но свою постель тоже разбери и помни. И поставь ваш будильник на восемь часов, и если я к этому времени не вернусь, позвони в зеленую комнату. Я уверена, что Джейк предпочтет, чтобы об этом знала ты, нежели кто-нибудь другой. И еще одно: принеси мне, пожалуйста, пижаму и шлепанцы. Тогда, если что-нибудь случится, я сделаю наглую физиономию… Я буду одета, и к черту репортеров. Принеси все это, а я посижу здесь и произнесу еще несколько «мани хум». Я решилась, но немного нервничаю. Видимо боюсь, что Джейк меня отругает.
(– Думаю, вы боитесь, что он вас не отругает.
– Юнис, вы не хотите, чтобы мы это делали?
– Наоборот! Перестаньте колебаться – и вперед!)
– Сейчас, Джоанна. О, я и сама волнуюсь. Я посплю в твоей комнате, если ты не возражаешь.
– Конечно, не возражаю. Но я могу прийти и разбудить тебя в любое время. Ничего. Если тебе надо будет поплакаться, то я буду там. А может быть, мы просто прижмемся к друг другу и будем спать.
– А может, мне потребуется что-то рассказать тебе. В любом случае, я хотела бы найти тебя у себя, когда я вернусь, неважно во сколько и почему.
Через несколько минут Джоанна тихо прокралась в зеленую комнату, скинула одежду и отыскала постель Джейка по его мягкому сопению. Очень осторожно она забралась в постель, ощутила тепло его тела и заснула.
Какое-то время спустя Джоанна ощутила на себе чью-то руку и тут же проснулась.
– Что?
– Будите Генеральный штаб, дорогая! Сейчас начнется.
– Я боюсь!
– Я все возьму на себя, дорогая – тело все помнит. Твердите наш «мани хум».
Не говоря ни слова, Джейк уверенно овладел ею.
– О Боже! Юнис! Почему вы мне не сказали?
– Что не сказала?
– Что для женщины это намного приятней?
– Да?
– В десять раз, в сотню раз приятней – я не знаю… я теряю сознание…
– Откуда мне было знать, что для женщины это приятнее? Поцелуйте его, прежде чем потеряете сознание.

Глава 21

«Оккупация Правительственного дома в Оклахоме Чрезвычайным аграрным народным комитетом продолжается».
«Марсианская научная лаборатория с экипажем на борту сообщила о находке орудий труда (возраст 1,4 на l0 в 6 степени плюс-минус 14 % лет), свидетельствующих о том, что на Марсе существовал разум, сходный с человеческим. Второе сообщение, подписанное китайскими членами экспедиции, отрицает искусственное происхождение этих находок и говорит о том, что они являются автоматическим или инстинктивным побочным продуктом (подобным кораллам или сотам) полуразумных жизненных форм и тесно связаны с анаэробной жизнью, которая существует на Марсе».
«Международное общество „Земля для Земли“ на своем ежегодном собрании в Суррее, Англия, приняло резолюцию, требующую от ООН санкций, направленных против неразумной траты денег налогоплательщиков на так называемые космические полеты».
«Число самоубийств неуклонно выросло за последние 19 лет, как и число смертей, являющихся результатом аварий и насилия».
«Рождаемость на Земле превысила 300 000 человек в день и продолжает расти, при этом каждую секунду рождаются 6, а умирают 2,5 человек, что дает в результате прирост в 7 человек за каждые 2 секунды».
«В графстве Изард курица снесла яйцо с изображением креста».
«Представитель отдела казначейства, как известно из неофициальных источников, заявил, что администрация не издаст указ о полной отмене бумажных денег в пользу всеобщих кредитных карточек и компьютерной бухгалтерии. „Мы должны принять тот факт, – сказал он вашингтонскому пресс-клубу, – что сделки на черном рынке, взятки и другие полузаконные денежные операции являются такой же частью нашей экономики, как и рост государственного долга, и что создание условий, которые сделали бы такие добровольные сделки невыгодными, приведет к депрессии, которую страна не сможет преодолеть. Говоря языком поэзии, господа, небольшое количество наличных денег, порядка нескольких миллиардов, которые все еще циркулируют, являются смазкой для колеса прогресса. Смею вас заверить, что президент это понимает"“.
«Первая Сатанинская церковь (44 филиала в Калифорнии и 5 в других штатах) подала в федеральный суд жалобу на „дискриминационные налоги“. Первый Апостол заявил: „Другие церкви не травят, и с них не взымают налогов, их таинства не выворачивают наизнанку перед судами. Поэтому и Длань славы должна пользоваться теми же правами – это ясно как день!"“
«В Рино снова отменен указ об лицензировании проституции. Глава города заявил, что изымаемые суммы недостаточны для оплаты инспекторов… и кроме того, коммерческой проституции не так уж и много, по крайней мере, с тех пор, как был закрыт федеральный Центр обучения молодежи».
«Народное собрание наращивает темпы своей кампании за нарушение и уничтожение компьютерных карточек и выбрасывание их в ближайшие почтовые ящики. Несмотря на гражданские аресты, произведенные почтовыми инспекторами, местная полиция осталась в стороне, и присяжные ни разу не выносили обвинительный приговор, несмотря на обилие улик. Главный инспектор Департамента почт заявил, что уничтоженные карточки были со стороны, что почтовых переводов и чеков это не коснулось, но ему чертовски надоело то, что почтовые ящики используются как мусорные».
«Председатель Народного собрания ответил, что почтовые ящики в нашей стране всегда были мусорными корзинами, и главный почтмейстер и Конгресс знают почему».
«Неполадки в дорожном компьютере в центре Хьюстона в час пик вечером привели к тому, что тысяча людей ночевали на улицах; число смертных случаев превысило 7000, включая сюда остановку сердца, отравление смогом, насилие, но самоубийств не было. Автомобильная страховая компания южных штатов отклонила все требования страховых выплат по этому случаю, аргументируя это тем, что смертельные случаи и травмы не были должным образом задокументированы».
«Комиссия лунных колоний снова увеличила субсидируемую квоту внешней эмиграции, но снова без послаблений в требованиях, предъявляемых к мигрантам».
«Акции „Лас-Вегаса в небе“ продолжили свой рост на фоне общего упадка рынка».
«Межзвездный консультативный подкомитет комиссии Луны расположился на Тау Кита, а не на альфе Центавра».
«Фонд Джордана потерял связь с экипажем зонда, летящего к Плутону».
«Официальная смертность от несчастных случаев на Украине уменьшилась по отношению к смертности от несчастных случаев в Матто Гроссо… и в обеих странах умершие не предъявили претензий».
– …тогда как «ид» – всего лишь начало слова «идиот»… и моему уважаемому коллеге это известно.
– Да будет, наконец, порядок в зале?!

Предыдущая страница 19 Следующая страница


Не убоюсь я зла 20

– …Позвольте мне привести неоспоримые доводы этого великолепного ученого…
– Все это ерунда! Любой школяр может нарисовать такие схемы и сделать почти гениальные выводы из не относящихся к предмету данных.
– Могу я попросить своего уважаемого коллегу повторить этот бред после суда?
– Бейлиф обязан следить за порядком во время…
– Джейк, сейчас все совсем запутается!
– …этим ярким светом. Не светите мне в глаза, иначе в ваших услугах не будут несколько дней нуждаться.
– …спросить суд, преследует ли уважаемый адвокат ответчика какую-либо серьезную цель, выставляя перед судом и зрителями эту скверную мумию?
– …Джейк, мне и самой противно на него смотреть. Неужели я действительно так плохо выгляжу?
– Тихо, дорогая. Мак знает, что делает, да и я тоже.
– …считают, что личность свидетеля также должна быть установлена, прежде чем его показания могут быть использованы судом для установления другой личности.
– Те отпечатки, которые я сейчас проецирую на экран, я только что снял с трупа. А теперь я сравню их с отпечатками, взятыми из архива Фонда ветеранов, и воспользуюсь стереоналожением…
– Это будет публичное слушание. Но суд накажет за неуважение к суду, как и положено. Эвелин, вы можете начать вон с той женщины в очках и дурацком парике. Посадите ее в холодную на десять дней. Запишите ее имя, передайте клерку, уведите ее. Есть еще болваны, которые не могут сидеть тихо? Вы, там, в заднем ряду, перестаньте сосать вашу конфету, засуньте ее в карман. Здесь вам не забегаловка.
– Адвокат ответчика считает, что это не Джозеф Бранка?
– Конечно, это он. Если нужна моя помощь, я могу удостоверить его личность. Я лишь настоятельно прошу вас исходить из верных предпосылок.
– Джейк, Джо плохо выглядит. Я должна навестить его, как только закончится эта комедия.
– Вы думаете, стоит?
– Я не знаю, Джейк. Но я знаю, что должна это сделать.
– Посмотрите вокруг себя, мистер Бранка. Скажите суду, то есть скажите судье, есть ли ваша жена в этом зале.
– Нет.
– Мистер Бранка, посмотрите, куда я показываю.
– Нет. Я же сказал.
– Ваша честь, свидетель не желает давать показания. Приходится направлять его.
– Очень хорошо. Но напоминаю адвокату, что он не может опровергать свои собственные доводы.
– Спасибо, ваша честь. Мистер Бранка, я указываю на эту молодую женщину, посмотрите на нее внимательно. Вот я дотрагиваюсь до ее плеча…
– Уберите от меня свои руки! Судья, если он еще раз до меня дотронется, я его укушу!
– Призываю к порядку! Адвокат, нет никакой необходимости до нее дотрагиваться, и вы больше не должны этого делать. Ваш свидетель и так знает, какую молодую женщину вы имеете в виду.
– Очень хорошо, ваша честь… Если я чем-то оскорбил эту молодую леди, прошу прощения. Мистер Бранка, я говорю вам, что это ваша жена, Юнис Бранка.
– Не Юнис. Юнис мертва. Судья, неужели я должен глотать это дерьмо? Этот лживый стряпчий все сам знает, он говорил со мной часа два или три. Конечно, это тело Юнис. Но она мертва. Все знают, что с нею случилось!
– Извините, ваша честь. Мистер Бранка, пожалуйста, отвечайте только на мои вопросы. Вы говорите, что ваша жена мертва… А вы видели ее мертвой?
– Нет. Эта операция…
– Отвечайте только на вопросы. Вы никогда не видели ее мертвой. Я утверждаю, что вам заплатили миллион долларов, чтобы вы свидетельствовали, будто эта женщина не является вашей женой, Юнис Бранной.
– Джейк, как они могут так поступать с Джо? Посмотрите на него.
– Извините, дорогая, не я его вызывал.
– Судья, этот вонючий ублюдок все брешет! У них был клуб, понимаете? Редкая кровь. У меня тоже такая кровь, понимаете? И у Юнис, тоже. Спасали жизни. Конечно, они предложили деньги, тысячу, миллион… я не знаю. Мне наплевать. Вы что, за падлу меня держите? Взять деньги за Юнис?! Я послал их к черту. Я…
– Ваша честь, я прошу вас призвать свидетеля к порядку.
– Мне кажется, он просто довольно эмоционально реагирует на ваш вопрос. Продолжайте, мистер Бранка. Они предложили вам деньги. За что?
– Ага! У Юнис был босс, понимаете? Мистер Смит. Иоганн Смит. Такой богатый, что срал в золотой горшок. Но бедный старый хрыч умирал, понимаете? Только медики не давали ему толком подохнуть. Жалко же мужика! А у него та же группа крови, понятно? Как у меня. Как у Юнис. Я сказал им, конечно, можете, мол, взять тело Юнис, оно ей больше не нужно… но не за деньги. На том и разошлись. Я и его стряпчий. Вот тот. Все деньги пошли в Клуб редкой крови. Спросите мистера Джейка Саломона. Он знает. Я не взял ни… одного… их… паршивого цента!
– Джейк, он даже не смотрит на меня.
– Опустите вашу вуаль, дорогая, и поплачьте.
– У адвоката истцов еще есть вопросы к этому свидетелю?
– Нет, ваша честь. Может быть, у моего коллеги есть вопросы?
– У меня нет вопросов, ваша честь.
– Кто-либо из адвокатов желает расспросить этого свидетеля позже? Суд намеревается позволить сторонам широчайшую свободу для расспросов, даже если в протокол придется занести что-либо не относящееся к делу. Адвокат истцов?
– Истцы больше не нуждаются в этом свидетеле.
– Никаких вопросов ни сейчас, ни позже, ваша честь.
– Очень хорошо. Заседание суда возобновится завтра в десять часов утра. Бейлиф позаботится о доставке этого свидетеля домой или куда он захочет и будет обязан защищать свидетеля от недовольных. Эвелин, проводите свидетеля. Его достаточно помучили.
– Судья, можно мне кое-что сказать?
– Говорите, мистер Бранка.
– Этот вонючий стряпчий… не мистер Саломон, а другой. Я хочу ему сказать, что ночи здесь темные. Как бы ему ночью не заблудиться на тот свет…
– Призываю к порядку. Мистер Бранка, в суде никому нельзя угрожать.
– Я не угрожаю, судья. Я предупреждаю. Я никого и пальцем не трону. Но у Юнис было много друзей.
– Хорошо. Вам это прощается, мистер Бранка. Клерк, позаботьтесь о вещественных доказательствах. Бейлиф, предоставьте мистеру Бранке охрану. Перерыв!
– Встать! Суд идет!
– …с глубочайшим уважением к ученым степеням моего выдающегося оппонента я должен тем не менее констатировать, что высказанные им мнения являются сущим вздором, как доказано этим великим ученым в его работе от тысяча девятьсот семьдесят шестого года, которую я сейчас процитирую: «Само понятие „личность“ является лишь тенью продукта воображения и предметом донаучных размышлений. Все жизненные явления полностью объясняются законами биохимии, примером чему служит…)»
– …даже экзистенциалистская феноменология требует теологического основания, и я это признаю, но углубленное изучение диалектического материализма доказывает любому, за исключением наиболее предвзятых…
– Кто здесь главный?!
– Нерожденный ребенок – не личность; это лишь зачаточная протоплазматическая структура, имеющая потенциал в зависимости от окружения стать…
– Математические законы генетической наследственности объясняют любые явления такого рода…
– Говоря словами, понятными суду и всем присутствующим: «Отче, прости их, поскольку не ведают они, что творят».
– …с большим удивлением узнал, что ученый муж, который председательствует здесь в качестве судьи, является братом по ордену Иоганна С. Б. Смита. То, что они действительно состоят в таких тайных отношениях, может быть проверено по записям, которые открыты для общественности. Я прошу этот суд и последующие суды принять во внимание эти сведения и требую, чтобы адвокат ответчика признал этот факт.
– Признаю.
– Джейк, как они узнали?
– От нас и узнали. Через Алека, вчера вечером. Пора занести это в протокол, это лучше, чем ждать, пока они сами докопаются.
– Ага! Этот уличающий факт признан противной стороной. Теперь истцы вынуждены требовать, чтобы председательствующий судья дисквалифицировал себя и объявил этот суд неправомочным.
– Джейк, кажется, они нас подловили. Хотя мне очень нравятся Мак и Алек, я должна признать, что все это приобретает такой вид, как будто бы нас в чем-то уличили.
– Нет, моя дорогая. В течение своей жизни каждая видная личность приобретает прямые связи с другими видными личностями. Если бы факт, что вы и Мак были в одном ордене, не был обнаружен, нашлись бы другие связи, не менее тесные. Скольких членов Верховного суда вы знаете?
– Хм… думаю, что пятерых.
– Вот вам и ответ. На самом верху социальной пирамиды все друг друга знают.
(– И спят друг с другом.
– Помолчите, Юнис!)
– Адвокат, я нахожу то, что вы сказали, весьма интересным. Но сперва разрешите мне поправить вас по процедурному вопросу. Вы дважды употребили слово «суд», а теперь вы говорите о «неправомочности суда». Вам должно быть известно: это еще не «суд», а всего лишь разбирательство, целью которого является установление личности этой молодой женщины, которая называет себя «мисс Смит». Ее не обвиняют ни в каком преступлении, против нее не возбуждено никакого дела. Просто ее личность подвергается сомнению истцами. И мы помогаем в «непредубежденном разбирательстве», как сосед помогает соседу решить какой-нибудь запутанный бытовой вопрос. Это еще не суд.
– Я не принимаю вашу поправку, ваша честь.
– Пожалуйста, не путайте больше «суд», которым мы называемся, и «суд» как орган, выносящий приговор. Если не было суда, не было приговора, то не может быть и «неправомочности суда». Вы согласны?
– Вероятно, мне следует внимательнее следить за терминами, ваша честь. Истцы считают, что при открывшихся их сведению обстоятельствах, вы не можете возглавлять это… хм… «непредубежденное разбирательство».
– Возможно. Но об этом мне стало известно в ходе процесса, и я буду продолжать председательствовать здесь, пока не будут представлены убедительные доводы, однозначно требующие, чтобы я покинул это кресло. И еще раз к вопросу о языке. Вы использовали слово «тайный», говоря о наших отношениях. Суд сейчас не станет задаваться вопросом, хотел ли адвокат истцов показать этим словом свое неуважение к судье…
– Ваша честь, уверяю вас…
– К порядку! Я говорю! Ни вы, ни мы не будем сейчас обсуждать этот вопрос. В данный момент мы рассмотрим только значение слова. «Тайный» значит «скрытный, секретный, умолченный» с оттенком значения «совершаемый исподтишка», «закулисный», «незаконный». Скажите, отношения, о которых вы говорите, могут быть проверены по справочнику «Кто есть кто?»
– Конечно, ваша честь! Именно оттуда я это и узнал.
– Я знаю, что мое братство занесено в эту книгу. Полагаю, что имя Иоганна Себастьяна Баха Смита тоже там есть, если он являлся членом братства. Поскольку вы говорите, что проверили это по книге, то суд принимает эту информацию к сведению, верна она или нет, и не требует дальнейших доказательств… Хочу заметить, что вряд ли мы могли являться членами одного и того же студенческого братства в одно и то же время, поскольку Иоганн Смит почти на полвека старше меня. Ваше расследование показало, что мы с Иоганном Смитом были членами и других организаций? Например, Иоганн Смит был основателем Гибралтарского клуба, членами которого являемся и я, и мистер Саломон… и вы. В какой еще организации я разделяю членство с Иоганном Смитом сейчас или разделял в прошлом?
– Хм… Истцы не исследовали этот вопрос.
– Ну что ж, я уверен, что можно найти немало таких организаций: Красный Крест, например, или Коммерческая палата. И, кажется, я припоминаю, что, когда я был уполномоченным по делам скаутов, Иоганн Смит тоже этим занимался. Возможно, мы вместе состоим членами еще каких-либо братских союзов. Вполне вероятно, что мы служили попечителями одних и тех же благотворительных организаций, одновременно или в разное время. Вы, например, член «Товарищества Шрайнер» и я тоже. Хотите что-нибудь сказать по этому поводу?
– Нет, ваша честь.
– Но мы с вами почти наверняка разделяем членство в нескольких братских союзах. Суд принимает во внимание то, что, поскольку юристы не имеют права рекламировать себя как класс, они стремятся вступить в гораздо большее количество организаций – братских, социальных, религиозных– чем другие люди. Поскольку вы не желаете что-либо сказать об организациях, членство в которых мы с вами разделяем, суд по своему собственному усмотрению проведет расследование и занесет данные в протокол. А теперь о необходимости дисквалифицировать меня. Не могли бы вы пояснить, какие вы видите для этого основания? Подумайте, что вы ответите на этот вопрос во время перерыва. Суд объявляет десятиминутный перерыв.
– К порядку! Адвокат истцов, у вас было время подумать.
– Истцы предлагают удалить из протокола заявление, касающееся братских ассоциаций, и связанные с ними замечания.
– Предложение отклоняется. Из протокола ничего не будет удалено. А теперь скажите нам, на каком основании я должен дисквалифицировать себя.
– Ваша честь, когда я поднимал этот вопрос, он казался мне важным. Теперь я так не думаю.
– Но у вас должна была быть какая-то теория, иначе бы вы вообще не подняли этого вопроса. Пожалуйста, говорите. Я хочу знать.
– Ну… если ваша честь настаивает, раскрывшийся факт, казалось, допускал возможность пристрастия со стороны суда. Не примите это за неуважение к суду.
– Суд не принимает это за неуважение к себе. Но ваш ответ не полон. Пристрастия в чью пользу? В пользу истцов? Из-за моих братских отношений с их дедом?
– Что? О нет, ваша честь – пристрастие в пользу… хм… мисс… другой стороны.
– То есть вы исходите из предположения, что она действительно Иоганн Себастьян Бах Смит?
– Боже мой! Джейк! Мак заставил его кусать свой собственный хвост!
– Да. Ну, кто кого подловил?
– Нет-нет, ваша честь, мы вовсе не исходим из этого. Именно этот вопрос мы и оспариваем.
– Но адвокат не может оспаривать этот вопрос с обеих сторон. Если эта молодая женщина не Иоганн Себастьян Бах Смит, как утверждают истцы, то она не из моего студенческого братства. По вашей же собственной версии выходит, что она – Иоганн Себастьян Бах-Смит. Так что же вы оспариваете?
– Боюсь, я допустил логическую ошибку. Прошу снисхождения суда.
– Временами всем нам случается мыслить неверно. Вы все сказали? Продолжим опрос свидетелей?
– Да, ваша честь.
– Доктор Бойл, вы уверены, что вы удалили мозг из этого тела… из этого трупа и пересадили его в тело той женщины?
– Не будьте ослом, приятель. Вы же слышали мой ответ.
– Ваша честь, истцы считают, что вопрос уместен, и просят содействия суда.
– Суд приказывает свидетелю отвечать на заданные вопросы.
– Судья, вы меня не напугаете. Я здесь в качестве добровольного свидетеля. Я не являюсь и никогда не был гражданином вашего странного государства. Теперь я гражданин Китая. Ваш госдепартамент пообещал нашему министру иностранных дел, что у меня будет полный иммунитет на все время моего пребывания здесь, если я соглашусь приехать. Поэтому не надо мне угрожать, это не пройдет. Хотите взглянуть на мой паспорт? Дипломатическая неприкосновенность.
– Доктор Бойл, суду известно о вашей неприкосновенности. Однако вас вынудили сюда прийти – и вам пришлось пойти на значительные расходы, как я думаю, и понятно, что это доставило вам некоторые неудобства, – чтобы дать показания, которые можете дать только вы. Суд просит вас ответить на все задаваемые вам вопросы как можно полнее и яснее, по возможности словами, понятными непрофессионалу, даже если вам придется повторяться. Мы хотим иметь точное представление о том, что именно вы сделали, и что вы знаете о том, что вы сделали; о том, что может прямо или косвенно помочь суду в установлении личности этой женщины.
– О, конечно, дорогой приятель, если вы это так преподносите. Хорошо, вернемся назад и прокрутим все снова от альфы до омеги. Приблизительно год назад со мной связался этот старый педераст, который сидит вон там… извините, я хотел сказать «адвокат»… мистер Джекоб Саломон, чтобы я сделал то, что воскресные газеты называют «пересадкой мозга». Я принял заказ. После пятого-десятого – всякие мелочи вы можете узнать от него – я сделал это. Пересадил мозг и некоторые вспомогательные части из одного человеческого черепа в другой. Когда я уезжал, тот мозг был еще жив в своей новой норе.
Теперь о том, в кого я пересадил мозг. Мозг принадлежал очень старому мужчине, тело донора – молодой развитой женщине. Вот и все, пожалуй. К моему приходу они были все в бинтах и марлях. Все было приготовлено. Могу добавить только, что мужчина был в плохой форме и его жизнь поддерживалась искусственно. Женщина была в еще худшем состоянии – она была мертва. Сильная травма черепа и коры головного мозга в том месте, где проломлена голова. Мертва, как королева Анна, с той разницей что ее тело искусственно поддерживалось в живом состоянии срочно принятыми медицинскими мерами.
Затем, когда из вон того неприглядного куска маринованного мяса по моей уникальной методике был удален мозг и прочее – вряд ли найдется хирург, который смог бы сделать то же самое, – я внимательно исследовал труп. Я делаю вывод, что это моя работа,– и путем исключения определяю, что это должно быть то самое тело, резать которое нанял меня мистер Саломон. Свидетельств против этого нет, и с этим трупом я не мог работать при какой-нибудь другой операции.
Определять же личность молодой женщины – это совсем другое дело. Если ей сбрить волосы, я мог бы посмотреть, есть ли на голове шрам. С помощью рентгена можно было бы проверить наличие костного протеза; на снимке тефлон отличается от естественной кости. Но такая экспертиза не была бы доказательной: шрамы встречаются довольно часто, а какая-нибудь трепанация может дать похожую тень на рентгеновском снимке. Что касается центральной нервной системы…
– Доктор Бойл, давайте на время предположим, что вы удалили живой мозг из вещественного доказательства номер два, из этого трупа…
– «Предположим»? Я удалил его, и вы слышали, как я об этом сказал.
– Я не возражаю вам, просто пользуюсь привычным мне языком. Очень хорошо, вы засвидетельствовали это, и вы также засвидетельствовали, что пересадили тот мозг в тело молодой женщины. Посмотрите вокруг себя и скажите, можете ли вы идентифицировать то женское тело.
– Приятель, вы снова выставляете себя ослом. Я не шаман и не судья на конкурсе красоты, я хирург. Нет, спасибо. Если та молодая женщина, тот составной человек с женским телом и мужским мозгом, выжил и здравствует сегодня, – о чем мне не известно, – то я заверяю вас, что у меня есть серьезные поводы ознакомиться как с основами судебной медицины, так и с медицинской юриспруденцией. Вам не сделать из меня такого же осла, как вы сами – сейчас я не смог бы с уверенностью найти ее среди десятков тысяч других молодых женщин ее возраста, веса, строения тела, цвета кожи и так далее. Адвокат, вы когда-нибудь видели человеческое тело, подключенное к механизму поддержания жизни и готовое к операции? Я уверен, что нет, иначе бы вы не задавали таких идиотских вопросов. Но хочу заверить вас, что при таких обстоятельствах вы бы не узнали даже свою собственную жену. Если вы хотите сбить меня на лжесвидетельство, то вы обратились не по адресу.
– Ваша честь, истцы, видимо, так и не смогут получить вразумительного ответа на этот ключевой вопрос.
– Суд находит ответ вразумительным и полным. Свидетель заявляет, что он может идентифицировать и идентифицирует мужское тело, но не может идентифицировать женское. Доктор, должен признаться, что я кое-что не совсем понимаю… вероятно потому, что сам не медик. Следует ли нам понимать, что вы проводите такие операции, не будучи уверенным в том, кому принадлежит тело?
– Судья, я никогда не суетился по пустякам. Мистер Саломон заверил меня языком законника, что «все на мази», если я правильно понимаю эту вашу американскую идиому. Его заверение означало для меня, что с документами все в порядке, что все юридические закавыки соблюдены, и я сделал операцию. Я поступил неправильно? Следует ли мне ожидать попытки передать меня как преступника в США после того, как я вернусь домой? Думаю, это будет трудно сделать. Я наконец нашел страну, где мой труд уважают.
– Не думаю, что у кого-либо есть намерения преследовать вас в судебном порядке. Я просто полюбопытствовал, и все. А адвокат намекал вам на то, что в этом зале находится женщина, которая утверждает, что является составным продуктом вашей операции. Вы можете на нее указать?
– Конечно, могу. Но не под присягой. Это та молодая леди, что сидит рядом с Джейком Саломоном. Как себя чувствуете, моя дорогая? Лучше?
– Намного лучше, доктор.
– Извините, если я вас разочаровал. Конечно я мог бы подтвердить вашу личность… сняв с вас скальп, обнажив ваш череп и найдя на нем кое-какие свои метки. Но… хе-хе!.. тогда бы вам не было больше пользы от самой себя. Я предпочитаю видеть вас живой, этаким монументом моему искусству.
– Я предпочитаю то же самое, доктор… и, честное слово, вы меня не разочаровали. Я бесконечно благодарна вам.
– Ваша честь, вряд ли это уместно!
– Адвокат, об этом мне судить! При этих чрезвычайно необычных обстоятельствах я позволяю им здесь в суде обменяться парой слов.
– Мисс Смит, я бы хотел осмотреть вас, прежде чем отправлюсь домой. Для статьи в журнале.
– Конечно, доктор! Все что угодно… если для этого не потребуется распиливать мой череп.
– Нет-нет. Простучу вам грудь и тому подобное. Обычные процедуры. Скажем, завтра утром, часов в десять?
– Моя машина будет ждать вас в половине десятого, доктор, или раньше, если вы согласитесь оказать мне честь и позавтракать со мной.
– Суд считает необходимым прервать вас. С сожалением должен вам сказать, что в десять часов вам предстоит быть здесь.
– Нет, судья.
– Что вы сказали, доктор Бойл?
– Я сказал «нет». Завтра утром меня здесь не будет. Сегодня в восемь часов вечера я держу речь на званом ужине в Американском хирургическом колледже. До этого времени я полностью в вашем распоряжении. Думаю, что вы можете потребовать присутствия мисс Смит завтра утром, но от меня вы этого потребовать не можете. Я отправляюсь в старый добрый Китай как можно скорее. Там нет недостатка в возможностях для исследования… вы не поверите, на что соглашаются заключенные, приговоренные к смертной казни. Я не жалею гробить свое время, отвечая на идиотские вопросы. Но сейчас я готов их сносить.
– М-м… боюсь, что суду придется признать, что, если гора не идет к Магомету, Магомет должен идти к горе. Хорошо, мы продолжим заседание и не уйдем на перерыв в обычное время.
– Прошу вас покинуть свидетельское место. У истцов еще есть свидетели?
– Нет, ваша честь.
– У вас, адвокат?
– Мисс Иоганн Смит не выдвигает дальнейших свидетельств.
– Мистер Саломон, вы будете представлять доказательства или подведете итог?
– Нет, ваша честь. Факты сами говорят за себя.
– Истцы?
– Ваша честь, вы намереваетесь закончить разбирательство сегодня?
– Именно это я и пытаюсь сейчас понять. Мы занимаемся этим делом уже несколько утомительных дней, и я все больше склоняюсь к позиции доктора Бойла. Давайте подметем мусор и пойдем домой. Обе стороны не имеют больше свидетелей, вопросов, вещественных доказательств. Адвокат мисс Смит говорит, что не станет представлять каких-либо новых доводов. Если адвокат истцов желает представить какие-либо свои доводы, он может это сделать… в этом случае мисс Смит, лично, или через адвоката, или вместе с адвокатом имеют право опровергнуть эти доводы. Адвокат, я собирался объявить перерыв… Затем, если вы соберетесь с мыслями, можете сказать, что пожелаете. Если вы не сможете это сделать, мы оставим все до завтрашнего утра. За это время вы можете найти какие-либо основания, чтобы требовать отсрочки заседания… но я предупреждаю вас, что на длительную отсрочку я не пойду. Суду надоела тактика отсрочек и отвлекающих маневров, не говоря уже о языке и отношениях, сквозь которые так и лезет неуважение к суду. Что вы желаете сказать?
– С позволение суда хочу спросить: если мы продолжим заседание сегодня вечером, сколько будет длиться перерыв?
– … выслушав опровержение, мы готовы вынести решение. Но сперва – заявление суда. Поскольку в дело вовлечен новый правовой вопрос, то в случае апелляции, суд, руководствуясь Деклараторным амнистиционным актом от 1948 года по своей собственной инициативе направит дело непосредственно в федеральный апелляционный суд с рекомендацией сразу же передать его в Верховный суд. Мы не хотим сказать, что это непременно случится. Но у нас есть основания полагать, что такое может случиться: дело это необычное.
– Мы выслушали петицию, мы выслушали свидетелей и видели вещественные доказательства. Возможно вынести одно из четырех постановлений:
а) как Иоганн Себастьян Бах Смит, так и Юнис Эванс Бранка живы;
б) Юнис – жива, Иоганн мертв;
в) Юнис – мертва, Иоганн жив;
г) и Юнис, и Иоганн мертвы.
Суд постановляет… пожалуйста, встаньте мисс Смит… что человек, стоящий перед нами, является физиологическим составляющим из тела Юнис Эванс Бранки и мозга Иоганна Себастьяна Баха Смита, и в соответствии со справедливым принципом, изложенном в прецеденте «Владение Генри М. Парсонса против Род-Айленда», этот человек женского пола является Иоганном Себастьяном Бахом Смитом!

Глава 22

– …Я понимаю так, что вы предлагаете мне свое замечательное тело. Извините, моя дорогая, я не интересуюсь женщинами. И мужчинами тоже. Ни нарядами, ни туфлями на высоких каблуках, ни прочей дребеденью. Я садист, мисс Смит. Гениальный садист, который еще в юности понял, что должен стать хирургом, чтобы не угодить в психушку или на виселицу. Утонченный, знаете ли. Тем не менее спасибо. Жаль, у вас воистину великолепное тело.
(– Ну вот, босс. Вас и отвергли. Такой урок должна получать каждая женщина. Так что оправьте ваши перышки и начинайте все сначала.
– Юнис, у меня камень с души свалился. Но он бы имел полное право на мое тело, если бы захотел этого.)
– Я ваша Галатея, доктор Бойл. Я обязана вам всем, чего вы захотите… только не распиливайте больше мой череп. Я ваша должница. Все, что я вам дала, было символическим авансом. Но вы реагируете на это как-то не по-австралийски… и акцент у вас не австралийский.
– Ах, это. Я не типичный австралиец, дорогая. Из трущоб Сиднея – в школу для обучения садистов. Престижная школа закрытого типа, «общественная» школа, но почти что элитарная. Затем – в Лондонский университет, к лучшим хирургам мира. Наденьте ваш симпатичный халатик, и я пойду. Да, вы не против того, чтобы заснять на пленку ваше необыкновенное медленное сальто для моего архива?
– Куда послать пленку, доктор?
– Джейк Саломон знает. Держите клюв кверху, моя дорогая, и постарайтесь прожить долго. Ведь вы – мой шедевр.
– Обязательно постараюсь.
– Да уж, постарайтесь.
«Поступило сообщение о том, что в Пернамбуко приземлился неопознанный летающий объект дискообразной формы и что экипаж гуманоидов вступил в контакт с местными фермерами. Официальное опровержение этого сообщения было сделано раньше, чем поступило в службу новостей».
«Число лицензированных частных полицейских США в три раза превысило число гражданских служащих».
«Мисс Джоанна, урожденная Иоганн Смит, получила свыше 2000 брачных предложений и еще большее количество менее официальных предложений, 187 угроз о расправе, огромное, но не установленное число писем от вымогателей, 4 бомбы. Ни одну из бомб она не получила лично, поскольку вся корреспонденция пересылается в частную почтовую службу „Меркурий“ в соответствии с порядком, установленным Иоганном Смитом много лет назад. Пришлось заменить двери одного из почтовых бункеров; остальные три бомбы были своевременно нейтрализованы».
«Главный почтмейстер скончался от гипердозы барбитуратов; его заместитель отказался принять его пост под свое временное начальство и подал в отставку».
«В Албании женщина родила „фавна“, которого немедленно крестили. „Фавн“ прожил всего 87 минут, после чего его сразу же кремировали. Не было ни цветов, ни фотографий, ни интервью, но священник написал об этом письмо своему приятелю по семинарии».
«ФБР сообщило, что рецидивизм возрос до 71%, а по основным уголовным преступлениям: вооруженный грабеж, изнасилование, нападение с огнестрельным и холодным оружием, убийство и покушение на убийство – до 84 %».
«В Гарвардском университете продолжается паралич власти».
– Джейк, когда вы в прошлый раз отказались жениться на мне, вы все-таки обещали, что, если мы выиграем процесс, вы вывезете меня в город и мы отметим это событие.
Мистер Саломон поставил чашку на стол.
– Замечательный завтрак, моя дорогая. Насколько я помню, тогда вы мне сказали, что чек за ночной клуб не может заменить свидетельство о браке.
– Конечно, не может. Но я не пилила вас и не заставляла жениться на мне с тех пор, как вы удостоили меня места главной наложницы. Хм… пожалуй, слово «главной» неверно. Я ведь не знаю, чем вы занимаетесь, когда вы не со мной. Ну ладно, мне не обязательно быть главной.
(– Бедняжка, нельзя давить на мужчину в вопросах секса, а то он начнет врать.
– Кошечка, я вовсе не давлю на Джейка. Я лишь запутываю вопрос. Он повезет нас в ночной клуб, и мы наденем тот роскошный наряд в синих и золотых тонах. Мы же купили его, чтобы нас в нем видели, а не затем лишь, чтобы демонстрировать его Вини.)
– Юнис, не думаете же вы, что у меня есть кто-нибудь на стороне?
– Было бы слишком самонадеянно с моей стороны иметь мнение на этот счет, сэр Джейк, я почти не выходила из дома за все время судебного разбирательства, лишь изредка выезжала за покупками на пару с Вини. Но теперь мы выиграли процесс, и я не вижу больше оснований сидеть в заключении. Послушайте, дорогой, мы можем отпраздновать вчетвером: возьмем девушку для вас и парня для меня. Тогда вы сможете рано вернуться домой и как следует выспаться.
– Не думаете же вы, что я могу уехать домой, оставив вас в ночном клубе?
– Я считаю, что могу оставаться в клубе хоть всю ночь и праздновать, сколько захочу. Я свободна, мне больше двадцати одного года… О Боже! Насколько больше! Кстати, я могу позволить себе квалифицированную охрану. Вам вовсе не обязательно оставаться там всю ночь. Мы позвоним в «Золотую печать» и выберем себе партнеров. Вини обучала меня тому, что молодежь теперь называет танцами, а я обучала ее настоящим танцам. Может быть, вам лучше взять Вини, чем выбирать какую-нибудь куколку из каталога? Вини от вас без ума.
– Юнис, вы серьезно предлагаете нанять жиголо?
– Джейк, я же не собираюсь за него замуж, я даже не собираюсь спать с ним. Он должен будет танцевать со мной, улыбаться и вести приятный разговор… за плату, которая не устроила бы и ассенизатора. Чем это плохо?
– Нет, это не по мне.
– Если вы этого не хотите, то, видит Бог, я предпочла бы, чтобы именно вы вели меня под руку, а не наемный партнер. Вы поспите? Я тоже собираюсь поспать. Вам нужна помощь, чтобы заснуть? Я имею в виду нашу «мани хум», а не горизонтальную аэробику. Хотя можно заняться и ею.
– Мне кажется, я еще не сказал, что мы куда-то идем. К тому же для празднования нет повода, Юнис. Мы не можем считать себя победителями, пока Верховный суд не вынесет своего решения.
– У нас есть много других поводов. Теперь я мисс Смит по закону – благодаря вам, дорогой – и вы больше не обязаны быть хранителем моей собственности, а мои внучки проиграли по всем пунктам. Если мы будем оттягивать празднование до тех пор, пока раскачается Верховный суд, то к тому времени нас может уже не оказаться в живых.
– Ерунда! Вы же знаете, что я собираюсь в Вашингтон. Думаю, что я смогу договориться, чтобы слушание началось как можно раньше. Потерпите.
– Терпеть я не собираюсь, дорогой. Конечно, вы обо всем договоритесь, вам всегда удается договориться… К тому же наша нынешняя верхушка мне многим обязана и ждет от меня еще большей помощи. Но, Джейк, ваш самолет может разбиться…
– Меня не остановит даже это. Я бы выбрал именно такую смерть. Поскольку мое генетическое наследие не оставляет мне надежды на порок сердца, я здорово надеялся на рак. Но крушение самолета – еще лучше. Что угодно, только не долгое, медленное и мучительное умирание.
– Вы тыкаете меня носом в ошибку, которую я когда-то сделала, сэр. Вы мне дадите закончить мысль? Как-то раз вы отметили, что вам по статистике жить еще лет десять-двенадцать, в то время как у меня есть еще по крайней мере полвека. Это неверно, Джейк. Продолжительность моей жизни – нуль.
– Юнис, что за чушь вы несете?
– Это правда. Правда, которую вы для удобства забыли… но которую я помню каждую драгоценную секунду. Мой мозг пересажен в новое тело. Это уникальная операция. По ней еще нет статистики. Никто не знает, сколько я проживу, никто не может даже гадать. Поэтому я живу каждый замечательный день, помня о том, что он может быть последним. Джейк, мой любимый господин, я вовсе не паникую – я счастлива. Когда я была маленьким мальчиком, мама научила меня одной молитве. Вот ее слова: «Сейчас я ложусь спать, Боже, прошу тебя душу мою охранять. Если умру во сне, Боже, прошу тебя взять мою душу к себе». Вот такая молитва, Джейк. Почти девяносто лет я не вспоминала ее, но теперь читаю ее перед сном… и счастливо засыпаю, не волнуясь о завтрашнем дне.
(– Близняшка, вы лживая сучка! Единственная ваша молитва – это «мани хум».
– Это то же самое, кошечка. Молитва значит все, что вы желаете сказать.)
– Джоанна Юнис, когда-то вы говорили мне, что не религиозны. Почему же вы тогда читаете эту детскую молитву?
– Насколько я помню, я говорила, что была агностиком… до тех пор, пока не побывала на том свете. Я по-прежнему агностик – это значит, что у меня нет определенных ответов на определенные вопросы, но теперь я счастливый агностик: в глубине своего сердца я чувствую, что мир имеет смысл, что он добрый и что мое существование имеет цель, даже если я не знаю, что это за цель. Что касается молитвы, то ее значение определяется тем, какой смысл вы хотите вложить в нее; это внутренний ритуал. Эта же молитва означает добрую волю жить так, как жила бы Юнис: спокойно, счастливо, не думая о том, что будет завтра, будь то хоть смерть. Джейк, вы сказали, что вас беспокоит этот болван Паркинсон.
– Да, немного. Как юрист, я не вижу, с какой стороны он смог бы снова взяться за дело. Но как стряпчий по темным делам, я знаю, что даже Верховный суд состоит из людей, а не из ангелов. Юнис, в том суде пять честных людей… а у остальных четверых я не стал бы покупать подержанную машину. Но один из честных – очень стар. Ну ладно, поживем – увидим.
– Что ж, посмотрим, что будет, Джейк. Но не беспокойтесь о Паркинсоне. Самое худшее, что он может сделать, это отнять мои деньги. А мне это безразлично: я теперь знаю, что если денег больше, чем требуется для оплаты текущих счетов, то они становятся обузой. Джейк, у меня запрятано по закуткам достаточно денег, о которых даже вы не знаете. Так что ужиматься мне не придется. Никакой Паркинсон не сможет наложить на них лапу. Парки для меня больше не существует, да и вам лучше забыть о нем. Он ограничен своим собственным коэффициентом умственного развития. Пусть себе коптит небо…
– Хорошо, я попытаюсь, – усмехнулся Саломон.
– А теперь вы можете идти куда хотите и забыть о том, что я хотела соблазнить вас выползти в ночной клуб.
(– Близняшка, вы слишком легко сдаетесь.
– Кто это сдается?)
– Юнис, если вы действительно хотите…
– Нет, нет, Джейк! У вас не лежит к этому сердце. Пока вы будете в Вашингтоне, может быть, я и отведаю каких-нибудь блюд в забегаловках этой загнивающей деревни, но я обещаю, что при мне будет хорошая охрана. Может быть, Шорти: он пугает людей одним своим ростом. Да и компаньонов я найду: Алек сказал, что они с Маком без труда могут вырваться на свободу, а Вини будет четвертой.
– Юнис…
– Что, дорогой?
– Я ни за что не уступлю вас этим двум волкам.
– Ну-ну, Джейк! Похоже, вы ревнивы!
– Нет. Упаси меня Бог стать жертвой этого мазохистского порока. Но если вы хотите увидеть этот муравейник изнутри, я узнаю, где самое оживленное место, и отведу вас туда. Одевайтесь, девочка – я собираюсь стряхнуть пыль с моих вечерних костюмов. Только, пожалуйста, оденьтесь поофициальней.
– Ничего, если с голыми грудями?
(– Ну, что, кошечка? Могли бы вы его так уломать?
– Признаю, близняшка. Вы все сделали великолепно.)
– Слишком много чести для простолюдинов. Только тогда наложите побольше краски и блесток.
– Постараюсь не разочаровать вас, дорогой. Но, может, вы сперва поспите? Ну пожалуйста!
– Хорошо, крепкий сон и поднос с ужином в мою комнату. Время сбора – двадцать два ноль-ноль. Будьте готовы, иначе мы отправимся без вас.
– О, вы меня пугаете. Хотите, я, или Вини, или мы обе поможем вам заснуть?
– Нет, я отлично научился делать это самостоятельно. Хотя, должен признать, в компании двух девочек это делать приятнее. Идите спать. Может, мы будем веселиться всю ночь.
– Слушаюсь, сэр.
– А теперь позвольте мне откланяться. – Мистер Саломон встал, взял ее руку и поцеловал. – Адье.
– Вернитесь и поцелуйте меня как следует! Он обернулся.
– Позже, моя дорогая. Я не считаю, что женские капризы следует поощрять. Он вышел.
(– Кто выиграл этот раунд, босс?
– Он думает, что он. Юнис, ведь вы говорили мне, что именно так надо поступать с мужчинами.
– Вы быстро схватываете, близняшка, очень быстро.)
После того как Джейк вышел из холла, где они завтракали, Джоанна направилась в свой будуар и села за стенодеск, чтобы позвонить. Она предпочитала стенодеск видеотелефону потому, что он не был видеотелефоном.
– Контора доктора Гарсиа, – ответили ей.
– Это говорит секретарь миссис Макинтайр. Доктор у себя? Мог бы он уделить минутку миссис Макинтайр?
– Подождите, пожалуйста. Я узнаю. Джоанна ждала, читая свою буддийскую молитву, и была совершенно спокойна, когда он отозвался.
– Доктор Гарсиа слушает.
– С вами говорит секретарь миссис Макинтайр. Нас не прослушивают?
– Конечно, нет, Юнис.
– Роберто, дорогой, у вас есть для меня новости?
– Греки захватили Афины.
– О! Вы уверены?
– Вне всякого сомнения, Юнис. Но не паникуйте. Я приглашу доктора Кистра, он лучший из тех, кого мы можем заполучить, и абсолютно надежен. Я буду сам ему ассистировать, обойдемся даже без медсестер.
– О Роберто, нет, нет и еще раз нет! Вы не понимаете, дорогой. Я хочу родить этого ребенка, даже если это будет последнее, что я сделаю за свою жизнь. Вы меня просто осчастливили.
(– Теперь у нас действительно есть что отметить, дорогой босс. Но не говорите Джейку.
– Никому не скажу. Как скоро наш животик начнет выдаваться?
– Через месяц, если вы не будете обжираться как свинья.
– Сейчас я хочу чего-нибудь соленого или еще – мороженого.
– Вот вам хороший случай воздержаться.)

Предыдущая страница 20 Следующая страница


21 Роберт Хайнлайн

– Я не понял ситуацию, – смущенно ответил доктор. – Но мне казалось, что вы нервничали, когда я брал анализ.
– Естественно, дорогой: я безумно боялась, что не залетела.
– Хм… Юнис, я не могу не чувствовать себя лично ответственным. Я знаю, что вы очень состоятельны, но в брачном контракте можно исключить возможность получения денег мужем, и… в общем, я у вас под рукой, и вы можете на меня рассчитывать.
– Роберто, я думаю, что это самое милое и беззастенчивое предложение, какое когда-либо получала подзалетевшая девица. Спасибо, дорогой, я высоко ценю вашу преданность. Но, как вы сами сказали, я богата… и мне безразлично, что подумают соседи.
– Юнис, я не просто принимаю на себя ответственность… я хочу, чтобы все знали, что я был бы счастлив жениться на вас.
– Роберто, дорогой, это не ваша ответственность. Вы же знаете, что я была мила с целым полком.
(– По крайней мере мы пытались, близняшка, не правда ли?
– Не толкайте меня под локоть, дорогая. Роберто хочет быть благородным.)
– Это мой ребенок. Кто помог мне, это мое дело.
– Извините.
– Я хочу сказать, что вы не должны чувствовать себя ответственным. Если мне помогли вы, то я благодарна вам. Я благодарна, даже если это были не вы. Послушайте, Роберто… Вместо того чтобы пытаться сделать честную женщину из меня – очень уж это трудно, – почему бы вам не вынуть противозачаточный имплант из симпатичного бедрышка Вини и не вставить кое-что другое туда, где это принесет больше пользы… а затем сделать честную женщину из нее. Это намного легче, она склонна к замужеству.
– Неплохая мысль. По правде говоря, последнее время я над этим часто думал. Но она не хочет покидать вас.
– В этом нет ни малейшей необходимости. О, она, конечно, могла бы перестать притворяться, будто она моя служанка, но мой сарай такой большой, и здесь столько лишних комнат… Если вы ее оплодотворите, мы могли бы стать с нею еще более близкими подружками и родили бы приблизительно в одно время. Я замолкаю и больше не пытаюсь подсказывать вам, как дальше жить. Два вопроса. Я собираюсь отправиться в город и отпраздновать новость, которую вы сообщили. Мне теперь нельзя пить спиртное?
– Почему же? Можно. Скоро мы посадим вас на диету и ограничим употребление алкоголя, но сегодня вы можете напиться хоть вдребезги, и единственным последствием для вас будет похмелье.
– Может быть, и не вдребезги, но несколько бокалов шампанского я осушу. Второй вопрос: если вы сможете закончить свою работу пораньше, вы бы не были против пропустить один-другой сладкий сон и помочь мне отметить это событие? Официально мы будем праздновать мою победу в суде. То, что «греки захватили Афины», должно пока оставаться секретом.
– Хм…
– Похоже, вы затрудняетесь с ответом…
– Ну, по правде говоря, у меня нынче свидание с Вини.
– О! Я неточно выразилась. У меня тоже свидание, с Джейком. Я надеюсь, что вы с Вини тоже придете. Я не просила бы вас провести со мною ночь в этом смысле… хотя, конечно, я была бы не против, если это можно будет устроить как-нибудь попозже и так, чтобы не обидеть Вини. Те мгновения, которые нам с вами удалось украсть друг для друга, были такими короткими, дорогой мой доктор… Думаю, что с вами было бы приятно проводить время.
– С вами тоже, Юнис.
– Оставьте, доктор. Вы это говорите всем своим пациенткам. Вы восхитительный волк. Подождите минут десять, прежде чем звонить Вини. Я хочу ее кое о чем попросить.
– Хорошо. Позвоню ей через десять минут.
– Спасибо, Роберто.
Джоанна переключила стенодеск на внутреннюю связь.
– Вини? Ты занята, дорогая?
– Нет, просто читаю. Сейчас приду.
Джоанна встретила ее у двери.
– Ничего особенного, дорогая. Я хочу, чтобы ты позвонила О'Нейлу и сказала ему, что я желаю поговорить с Финчли. У себя в холле. Конечно, я могла бы позвонить ему сама, дорогая, но я хочу, чтобы это выглядело официально.
– Конечно, Джоанна. Я должна остаться и присматривать?
– Вини, ты отлично знаешь, что я хочу от тебя только видимости присмотра… и иногда – капельку обмана. На этот раз обманывать никого не надо. Я хочу спросить Финчли кое о чем личном, и он будет чувствовать себя свободнее, если тебя не будет. Так что проводи его в мой холл, сообщи мне, что он пришел, иди в свою комнату и закрой дверь. Далеко не уходи: тебе должны позвонить минут через пять.
– Да?
– Да. И это будет приятный звонок. Ты, я, Джейк и доктор Гарсиа пойдем сегодня в ночной клуб.
– О!
– Когда мы вернемся, оставьте его с собою на ночь, а я позабочусь о том, чтобы Джейк этого не заметил. Или он знает, кто такой Боб?
– Хм… да, знает. Я ему сказала.
– Все равно доктору не помешает прикрытие, ведь мужчины застенчивы. А теперь беги звонить О'Нейлу, дорогая.
Через несколько минут Вини сообщила, что Финчли пришел, и вышла из холла.
– Вы посылали за мной, мисс? – спросил он.
– Том, эти двери не пропускают звук; можешь не официальничать.
Он немного расслабился.
– О'кей, кошечка.
– Поцелуй меня и садись. Эта дверь закрывается на защелку. Сюда может войти только Вини, но она не придет.
– Конечно, иногда ты заставляешь меня нервничать.
– Ерунда. – Она прижалась к нему. – Я хочу спросить у тебя совета. Ты можешь обсудить это с О'Нейлом и с любым из охраны и спросить их совета. Но я хочу твоего совета, остальное – лишь для отвода глаз.
– Женщина, перестань болтать и поцелуй меня.
Джоанна так и сделала. Ее поцелуй был крепким и долгим. Наконец он сказал:
– Под халатом у тебя ничего нет?
– Ничего. Но не отвлекай меня, Том, дай мне сперва задать вопрос. Сегодня я собираюсь в ночной клуб. Еще будут Джейк, Вини и доктор Гарсиа. Я хочу посмотреть на «злачные» места. Я думаю, ты знаешь, куда лучше отправиться.
– Хм… Юнис, все высококлассные ночные бары расположены в местах с дурной репутацией.
– Но когда мы внутри, там безопасно? И можем ли мы попасть в них, не подвергаясь опасности?
– Да… есть одно такое местечко, там внутренняя автостоянка и броня не хуже, чем у тебя на дверях. Послушай, я принесу список, адреса и тому подобное и предложения остальных охранников. Но я предложу свой вариант.
– Хорошо. Спасибо, котик Том.
– Хорошо. У тебя такое тело! У нас есть время? Могу я закрыть вон ту дверь?
– За Вини я спокойна, она не придет. И ты не беспокойся о ней. Бери подушку и вали меня на пол.
Все четверо собрались в холле у Джоанны. Джейк Саломон оделся в ультрастаромодной официальной манере: смокинг, брюки и рубашка со стоячим воротником – ее белый шелк служил великолепным фоном для золотого анка. Доктор Гарсиа был одет не менее официально, но в современной манере: красное облегающее трико, смело подбитое в нужных местах, безразмерный белый жакет с жемчужным жабо и черным кружевом. На Винифред был ее новый изумрудный наряд с прозрачной юбкой до пола. Она обошлась без нательной краски, как ей посоветовала Джоанна, но то и дело краснела, отчего цвет ее кожи менялся от бледного до густо-розового. На лбу у нее сиял еще один изумруд.
Джейк посмотрел на нее.
– Почему этот одиночка не падает с вашего славного лобика? На чем он держится? На клее?
Она снова покраснела, но ответила дерзко:
– Он держится на резьбе, сэр. Хотите, я откручу его и покажу вам?
– Нет, боюсь. Ну как это окажется правдой?
– Никогда не говорите об этом в смешанной компании, сэр. Но в общем-то это клейкое вещество, которое мы используем при перевязках. Он не отскочит, даже если смочить водой с мылом, но его можно моментально снять, если капнуть спирт.
– Тогда будьте осторожны и не умывайтесь выпивкой.
– О, я не пью, советник: как-то раз я обожглась на этом. Я буду пить безалкогольный ром и «Кровавую Мэри» без водки.
– Доктор, давайте оставим ее дома; она хочет следить, чтобы мы хорошо себя вели.
– Советник, неужели вы готовы оставить меня дома только за то, что я не пью?
– Я бы оставил вас дома уже за то, что вы называете меня советником. И сэром. Винифред, мужчины моего возраста не любят, когда о нем напоминают такие славные девочки. После захода солнца меня зовут Джейком.
– Хорошо, советник, – робко ответила Вини. Джейк вздохнул.
– Доктор, я надеюсь, что когда-нибудь мне удастся переспорить женщину.
– Если вам это удастся, скажите об этом доктору Розенталю. Рози пишет книгу о различиях в умственных процессах мужчин и женщин.
– Придумщик. Юнис, если вы встанете, ваша одежда хоть немного прикроет ваше тело? И что это на вас такое?
– Это юбка «хула», Джейк. И она вполне прикроет меня.
На Джоанне Юнис была юбка длиною до пола, а ее торс был покрыт множеством блестящих звездочек, которые постепенно редели у шеи и на плечах. Юбка состояла из нескольких тысяч золотых нейлоновых нитей поверх совсем уж неисчислимых тысяч темно-синих.
Когда она сидела, вся эта масса нитей спадала с ее изящных ножек. Она встала, и нити повисли плотным занавесом.
– Видите, Джейк? Обыкновенная юбка золотого цвета, но, когда я двигаюсь, – она грациозно сделала пару шагов, – синий низ постоянно мелькает.
– Да, и ваше тело тоже. Вы хоть в трусиках?
– Грубый вопрос. Полинезийцы слыхом не слыхивали о трусиках, пока их не испортили миссионеры.
– Это довольно уклончивый ответ…
– Я и не хотела отвечать прямо.
– …но раз уж вы встали, давайте выходить.
– Да, дорогой.
Джоанна Юнис надела прозрачную чадру под цвет своего наряда, позволила Джейку накинуть себе на плечи вечерний плащ. Джейк опустил полумаску, которая закрывала его огромный нос – в последнее время его часто показывали по видео, и он чувствовал, что если не закроет лицо, то непременно выдаст и мисс И. С. Б. Смит, и чадра не поможет. Доктор тоже надел маленькую белую полумаску, как попросил его Джейк, а на Вини была прозрачная зеленая вуаль, которая почти не скрывала ее лица и была из того же материала, что и юбка.
Когда они вошли в лифт, Джоанна Юнис спросила:
– Куда мы поедем, Джейк?
– Женщина, вы не должны спрашивать. Для начала в «Газовый свет».
– Хорошее название. Там должно быть весело, – согласилась Джоанна. – Там будет какой-нибудь тапер с подтяжками или что-нибудь в этом духе?
– Да, и еще в котелке и с искусственной сигарой во рту. Он поет и играет все, что было написано за последние сто лет.
– Я хочу послушать его, но, Джейк, поскольку мы собираемся праздновать мое освобождение, может, вы пойдете мне на уступку?
– Может быть. Выкладывайте, что там у вас.
– Я слышала об одном клубе… и пока вы спали, я заказала там столик на четверых. Я бы хотела поехать в этот клуб.
– Вини, вы плохо ее воспитываете. Юнис, предполагается, что вы не должны принимать решений: у вас на это столько же права, сколько у пыли под колесами моей кареты. Ладно, где этот притон? Как он называется? Мы можем поехать в «Газовый свет» и позже – там есть официантка, у которой, говорят, задница просто создана для щипков.
– Вероятно, она у нее резиновая. Вини в этом разбирается. «Современные Помпеи», Джейк, адрес у меня в кошельке.
Глаза мистера Саломона чуть не вылезли из-под маски.
– Адрес нам не потребуется, Юнис. Этот бардак находится в Покинутой зоне.
– Разве это имеет значение? Там есть внутренняя стоянка для машин, и меня заверили, что там такая броня, что ее может пробить разве что атомная бомба.
– Но нам придется как-то ехать туда и как-то возвращаться назад.
– О, я уверена в Финчли и Шорти. А вы разве нет?
(– Близняшка, это удар ниже пояса. Нехорошо.
– Сестричка, вы хотите поехать в «Газовый свет», слушать плохую музыку и смотреть, как Джейк щиплет постороннюю задницу? Если да, то так и скажите,
– Я лишь сказала, что так нехорошо. Тогда следующая реплика за вами. Джейк
– исключительно твердый орешек.)
– Джоанна Юнис, когда я веду леди в какой-нибудь кабак, мы едем в моей машине, а не в ее.
– Как скажете, Джейк. Я лишь старалась помочь. Я спросила Финчли, и он сказал, что есть маршрут, который держится открытым этой… как ее называют?.. Организацией. Финчли наверняка может объяснить его Рокфору.
– Эту организацию еще называют мафией. Если есть относительно безопасный маршрут, то Рокфор и так его знает. Он самый опытный водитель в городе, намного опытнее ваших парней. Он больше ездит.
– Джейк, вы не хотите ехать туда. Тогда поехали в «Газовый свет». Я хочу воткнуть булавку в эту надувную попку.
Они поехали в «Современные Помпеи». Въехать в ночной клуб не составило труда. В клубе был даже зал для игры в карты, предназначенный для автоохранников постоянных клиентов. Метрдотель подвел их к столику недалеко от оркестра, убрал табличку «столик заказан».
– Этот вам подойдет, мистер Джонс?
– Да, спасибо, – согласился мистер Саломон. Два серебряных ведерка с шампанским во льду появились на столе, как только они сели. Метрдотель взял у официанта большую бутылку вина и показал ее Саломону, который сказал:
– Это бедный год для «Пола Роджера». Нет ли у вас «Дон Периньон» девяносто пятого года?
– Сейчас будет, сэр.
Официант поспешно ушел, а метрдотель спросил:
– Может быть, у вас будут еще какие-нибудь замечания, сэр?
Джоанна Юнис наклонилась к Джейку.
– Пожалуйста, скажите ему, что мне не нравится этот стул; его явно изготовили по проекту Торквемады.
На лице метрдотеля отразилось огорчение.
– Мне очень жаль, что мадам не понравились наши стулья. Нам их поставила компания, которая обставляет мебелью первоклассные отели и рестораны.
– Может быть, – ответила Джоанна, – но если вы думаете, что я собираюсь всю ночь сидеть, как курица на насесте и делать вид, будто это доставляет мне удовольствие, то вы ошибаетесь. Джейк, нам надо было поехать в «Газовый свет».
– Может быть, но мы уже здесь. Одну секундочку, дорогая. Метрдотель…
– Да, сэр?
– У вас здесь наверняка есть офис.
– Конечно, сэр.
– Может быть, там есть мягкий вращающийся стул с ручками и откидной спинкой? Человек, который так много находится на ногах, как вы, должен иметь удобный стул для отдыха.
– У меня действительно есть такой стул, сэр… хотя вряд ли он подойдет для ресторанного зала. Мадам может его получить, если хочет. Я пошлю за ним.
– Минуточку. В клубе, где столько разных развлечений – у вас же есть игровая комната, не так ли, и тому подобные помещения, – я уверен, найдутся такие стулья для всех нас.
– Хм… Я постараюсь, сэр. Хотя нашим клиентам может показаться странным, если мы снабдим какой-то один столик особыми стульями.
Мистер Саломон посмотрел вокруг. Зал был заполнен меньше чем наполовину.
– О, я думаю, что, если вы объясните тем, кто будет спрашивать, как дорого стоит такая особая услуга, они вряд ли потребуют такие же стулья. Но, может быть, вы сможете и им найти стулья, если они захотят заплатить. Думаю, что те охранники, что маскируются под официантов и стоят в углу зала, смогут урезонить любого, кто поведет себя неразумно.
– Весь наш персонал состоит из охранников, сэр… на случай беспорядка. Очень хорошо, сэр, если вы потерпите немного, у всей вашей компании будут такие стулья. – Он быстро раздал им список вин и наркотиков и удалился.
Роберто и Винифред в это время танцевали. Джоанна снова наклонилась к Джейку и сказала:
– Джейк, вы купите это заведение для меня?
– Оно так вам нравится?
– Нет, но я очень хочу развести костер из этих стульев. Я давно уже забыла, с какими унижениями приходится мириться посетителям в ночных клубах.
– Вы избалованны.
– Я и хочу быть избалованной. Джейк, этот мир стал бы лучше, если бы клиенты поднимали скандал каждый раз, когда их надувают. Но я не собираюсь реформировать этот мир за одну ночь, я просто хочу удобный стул. Когда я заказывала столик для мистера Джонса, я заплатила достаточно, чтобы купить хороший стул. А что это за «разные развлечения»? Может быть, у них наверху публичный дом?
– Юнис, вы видите три столика, за которыми сидят красивые парни и девушки? Все молодые, все улыбаются, никто не хмурится, у каждого бокал для шампанского, в котором наверняка лимонад. Было бы очень странным, если бы у них были деньги для таких заведений.
– Подумать только, одной из этих девочек не дашь и двенадцати.
– Может быть, она еще младше. Кто будет проверять ее возраст в Покинутой зоне? Кажется, вы не собирались сегодня ночью реформировать этот мир, моя дорогая?
– Не собиралась. Если у правительства не хватает средств, чтобы контролировать эти зоны, то у меня – тем более. Но я не люблю, когда эксплуатируют детей.
(– Близняшка, у этого милого ребенка коэффициент умственного развития может быть такой же, как у восьмидесятилетнего человека, а выбора профессии у нее нет. Она, может быть, считает, что ей повезло. Гордится своей работой. Судя по всему, у нее противозачаточная вставка или обрезаны трубки, не то что у той болельщицы, о которой я вам рассказывала.
– Юнис, неужели вас это не волнует?
– Немного, подружка, всего лишь немного. Люди обычно являются тем, кто они есть, потому что им так удобно… Я поняла это на примере Джо. Мать девочки тоже может быть среди этих красоток. Хотите спасти их обеих?
– О, замолчите, дорогая, давайте лучше веселиться.
– С удовольствием!)
Подошла официантка и снова наполнила бокалы. Она была симпатичная, на ней были только сандалии и яркая косметика. Волосы на теле были тщательно удалены. Она улыбнулась и прошла дальше.
– Джейк, она тоже из тех?
– Не могу точно сказать. Я не знаю здешних правил. Вы шокированы, Юнис? Я же говорил вам, что не следует сюда приходить.
– Шокирована тем, что она голая? Джейк, дорогой, вы забываете, что для моего поколения нагота ничего не значит.
– Хм… Еще одна подобная ремарка, и я буду называть вас «Иоганном» до конца вечеринки.
– Я буду себя хорошо вести. По крайней мере постараюсь. Наша официантка напомнила мне клуб в Честерфилде, штат Канзас, году в тридцать четвертом.
– В тридцать четвертом я вряд ли еще вылез из пеленок, Юнис. Здорово было похоже на то, что здесь?
– Там не было столько показного бахвальства, а цены были такие низкие, что оставалась возможность для инфляции. Но в остальном похоже. Там, в «Бизнесмен ленч», тоже все ходили голыми даже при полной луне. Это было в конце улицы, что шла от банка Федеральных ресурсов. Джейк, она снова сюда идет. Узнайте для меня.
– Как?
– Просто спросите ее, дорогой. Спросите, можно ли ее заполучить. Дайте ей десять долларов. Она не обидится.
Официантка подошла к ним, улыбнулась и спросила:
– Вы посмотрели список наркотиков? Все контрабандные, по контролируемым международным ценам с двадцатипятипроцентной надбавкой. Чистота гарантирована. Мы получаем их из правительственных источников.
– Это не для меня, спасибо, дорогая. Юнис, хотите отъехать?
– Я? Нет. Я даже аспирин не пью. Но я хочу, чтобы шампанское подносили без перерыва. И я бы не отказалась от сэндвича. Что, здесь есть кухня?
– Шеф-повар всегда здесь, мадам; здесь под списком вин об этом написано. Что угодно от холодных закусок до горячих кальмаров. Хотите посмотреть меню?
– Нет, спасибо. Принесите большой поднос маленьких сэндвичей для всех нас. Джейк, не забудьте о том, что я вас просила.
Джоанна Юнис увидела, как Джейк достал десятидолларовую бумажку. Она тут же исчезла. Джейк обратился к официантке почти шепотом. Из-за музыки его совсем не было слышно.
Она улыбнулась и ответила, не понижая голоса:
– Нет, сэр. Мне нельзя даже танцевать с посетителями – я работаю в другом секторе этого бизнеса. И я замужем, но я могу вам это устроить.
Официантка посмотрела в сторону красивых «мальчиков и девочек» и спросила:
– Для вас одного, сэр? Или для вас всех?
– Нет, – ответил Джейк. – Я просто полюбопытствовал.
– Это я любопытствовала, – вмешалась Джоанна. – Извините, дорогая, мне не следовало заставлять его спрашивать вас об этом.
– Мадам, богатый посетитель может любопытствовать, сколько захочет. Детям нужна обувь. – Она улыбнулась. – У меня близнецы. Два мальчика, по два года каждому. У меня было разрешение на двоих, и теперь я пытаюсь доказать Комиссии, что, поскольку они близнецы, мое разрешение позволяет мне иметь еще одного. Ведь штраф не взимается, если при разрешении на одного рождается двойня. Я бы хотела еще и девочку.
– Джейк, станьте снова богатым посетителем: я хочу спросить кое-что еще. – Джоанна наклонилась вперед, прочитала имя девушки, которое было наколото или написано над ее левой грудью. – Мари, у меня к вам еще один вопрос.
– Он заплатил больше, чем за один вопрос, мадам, честное слово. – Но вторая купюра исчезла так же быстро, как и первая.
– Мари, вы живете в Покинутой зоне? С детьми?
– Что вы, нет! Мой муж этого никогда бы не позволил. Утром меня забирает бронированный автобус и привозит домой к завтраку. Большинство наших пользуются им. Муж у меня работает в ночную смену. Так что мы оказываемся дома в одно время.
– А кто присматривает за детьми ночью? Нянька?
– О нет. С нами живет моя мать. Так что с этим – никаких проблем. В общем-то, мадам, это хорошая работа. Я была официанткой там, где приходилось носить спецодежду – работа была тяжелой, а чаевые маленькими. Здесь работа легкая, а чаевые, как правило, большие. Правда, посетитель может напиться, начнет тебя щупать, но на мне от этого синяков не остается… а пьяные обычно дают особенно большие чаевые. В общем, без проблем: охрана всегда начеку. – Она улыбнулась Джоанне. – Вы бы в два счета получили здесь работу, мадам. Чтобы здесь работать, нужны всего лишь приветливость и хорошая фигура. А у вас есть и то и другое.
– Спасибо, Мари.
– Пожалуй, я пойду. Метрдотель привел еще одну компанию к одному из моих столиков. Извините, пожалуйста. Сэндвичи сейчас будут.
Девушка отошла.
– Джейк, – спросила Джоанна, – как вы думаете, она нашла свое место в жизни?
– Похоже на то. И она будет счастлива, пока сможет следить за своей фигурой и откладывать деньги. Пенсионное пособие ей не полагается. Такая работа по закону не считается общественно полезной.
– Она не платит подоходный налог?
– Конечно, платит! То, что ее работа официально как бы не существует, ничего не значит для налоговых инспекторов. Хотя она может утаивать большую часть… я бы поступал именно так. Моя дорогая, хотите потанцевать под эту музыку?
– Джейк, я думала, что вы не танцуете.
– Я не танцую эти современные кривляния. Но я могу попробовать, если хотите. Интересно, могут они играть настоящий рок? Во всей этой современной дребедени так мало ритма и энергии, что я не понимаю, почему это называется танцевальной музыкой.
Джоанна улыбнулась.
– Я настолько старше вас, что в свое время, наоборот, презирала рок. Была когда-то пора свинга, Джейк, хотя я и не научилась танцевать до тех пор, пока фокстрот не вытеснил все остальное.
– Я умею танцевать фокстрот. Как видите, я не такой уж и молодой. Но вряд ли эта кучка утомленных жизнью арфистов умеет его играть. Юнис, а вы умеете танцевать танго?
– Испытайте меня! Я научилась танцевать его, когда еще была жива Ирэн Кастл, а с этим новым телом я должна танцевать его раз в восемь лучше, чем тогда. Я и Вини научила танго. Вы хорошо ведете?
– Достаточно хорошо, девка. Сейчас я подзову метрдотеля, может быть, они и смогут сыграть какое-нибудь танго. Это единственный танец, который не ушел вместе с модой.
– Конечно, Джейк. Это потому, что, если танго танцевать правильно, оно настолько сексуально, что после танца порядочному джентльмену следует сделать даме предложение. Посмотрим, умеют ли они его играть.
Но в это время поднесли четыре винтовых стула, и Джоанна решила, что, поскольку она подняла всю эту суматоху по поводу стульев, будет невежливо не посидеть на них немного. Затем принесли сэндвичи и еще шампанского. И Джоанна почувствовала, что она хочет и того и другого – шампанского, чтобы опьянеть, и сэндвичи, чтобы не опьянеть слишком быстро. Роберто и Винифред вернулись к столику.
– О, еда! Прощай, талия! – сказала Вини. – Боб, ты будешь меня любить, если я растолстею?
– Кто знает? Давай проэкспериментируем, – ответил он и взял в одну руку сэндвич, в другую – бокал шампанского.
– Вини, вылей-ка свою кока-колу и пей шампанское.
– Джоанна, ты же знаешь, что мне нельзя. Моя Немезида…
– Но на этот раз у нас есть чем закусить… а других опасностей не существует.
Винифред покраснела.
– Я опьянею и стану глупой.
– Роберто, пообещай этому бедному ребенку, что, если она отъедет, вы ее доставите домой в целости и сохранности?
(– Какая может быть целость и сохранность в вашем доме, близняшка? Там опаснее всего.
– Ерунда, Юнис! Наш мужчина не женится на нас… чего же вы от меня хотите? Я не отдаюсь мужчинам, которых я не уважаю, а мне надо многое наверстывать. Мне почти девяносто пять лет, я беременна, здорова и не могу причинить кому-либо ни физической боли, ни моральной… задеть мужскую гордость или что-нибудь такое. Почему бы мне не стать Бесштанной Смит?
– Сдается мне, дама слишком много протестует. Босс, ваше религиозное воспитание снова лезет на поверхность. Конечно же, секс не является грехом… но вы по-настоящему не убеждены в этом.
– Убежден, и всегда был в этом убежден. Я достаточно виляла хвостом, чтобы вы чувствовали себя счастливой. Что вы ко мне придираетесь?
– Любимый мой босс, вы продемонстрировали к этому огромный талант. И я наслаждалась каждым таким мгновением. Надеюсь, что и вы тоже.
– Вы знаете, что это так. Мне это так нравилось, что я боялась потерять рассудок. Вернее, осмотрительность. Юнис, я никогда не мог и подумать, что женщиной быть настолько приятней. Это чувствуешь всем телом.)
Зал теперь был заполнен; освещение сменилось, и началось эстрадное представление двух комиков. Джоанна слушала, старалась сделать вид, что ее это веселит, и старалась по-настоящему развеселить себя, вспоминая какие-нибудь остроты. Во всей этой рутине было лишь одно изменение: «пошлый» сюжет, использовавшийся во времена ее (его) юности в таких сценах, исчез. Главным в нем был шок, достигаемый нарушением табу; когда же табу не стало, не стало и того «пошлого» сюжета. Юмор был сексуальным: секс навсегда остался наиболее комичной темой на этой усталой планете. Но стало труднее создать настоящую комедию, чем когда-то. В те времена достаточно было шокировать.
Но она зааплодировала комикам, когда они закончили. Свет на мгновение погас, и эстрада превратилась в фермерский дворик. Джоанна поймала себя на мысли, что ее больше заинтриговала техническая сторона этого чудо-превращения, чем действие.
Фермерский дворик использовался для какой-то очень старой (может быть, самой старой) сексуальной истории, и в костюмах, и в декорациях царили старые символы: Фермер, Дочка Фермера и Городской Повеса со своими стодолларовыми купюрами. Это была пантомима, сопровождаемая тематической оркестровой музыкой.
Джоанна прошептала Джейку:
– Если она деревенская девушка, то я – Адольф Гитлер.
– Что вы знаете о фермах, моя дорогая?
– Достаточно для городского мальчика. В детстве я почти каждое лето проводил на ферме. Когда учился в средней школе и колледже, помогал собирать урожай – хороший заработок плюс иногда – какая-нибудь деревенская девушка. Я всегда в глубине души был крестьянином, хотел получить самую большую кучу навоза в долине… и получил ее, только она оказалась наличными. Джейк… не могли бы мы купить какую-нибудь покинутую ферму? Какое-нибудь простое местечко, с подъемным мостиком, окруженное рвом с водой, со своей собственной электростанцией и с автономным водоснабжением? И убраться из этого издыхающего города?
– Как скажете, дорогая. Устали от всего этого? Хотите уйти?
– Только не во время представления, дорогой.
(– Мне интересно, как он будет это делать.
– И мне тоже!)
К ее удивлению, артисты сделали это по-настоящему. Деньги превратили Деревенскую Девушку из обиженной в застенчивую, затем в согласную, а под конец – в активную. На месте действия стоял стог сена. Актер и актриса сделали все возможное, чтобы публика увидела, что они не притворяются, а делают это на самом деле. Винифред покраснела до пояса и пялилась во все глаза.
Концовка особенно понравилась Джоанне-Иоганну. Когда их движения стали яростными и оркестр взялся вторить их громким визгам и вздохам, появился (как и ожидалось) Фермер с вилами. Но сено загорелось, вероятно, от фрикций, и Фермер, отбросив вилы, схватил бутылку сельтерской, которая стояла тут же, на свободном столике, и начал поливать Дочку и Городского Повесу, пытаясь остудить сперва очевидный источник пожара.
Джоанна решила, что это заслуживает аплодисментов. Винифред неуверенно присоединилась к ней, но захлопала во всю силу, когда увидела, что Роберто тоже зааплодировал. Джейк тоже начал хлопать, но его прервали.
– Что случилось, Рокфор?
Джоанна удивленно обернулась. Автоохранник Джейка выглядел очень расстроенным.
– Мистер Саломон, мне надо с вами поговорить.
– Говорите.
– Хм… – Рокфор проговорил все так тихо, чтобы слышал только Джейк, но Джоанна все поняла по движению его губ. – Этого бешеного идиота Чарли убили.
– О Боже! Где? Как?
– Только что. В зале для телохранителей. Совершенно трезвого. Там с этим строго, телохранителям пить не дают. Мы играли в карты, а Чарли все время подначивал Полака. Без всякого повода. Я сказал ему, чтобы он перестал, но он меня не послушал. Полак разозлился, но не хотел устраивать свару. Но Чарли продолжал его донимать и… Полак сломал ему шею раньше, чем я успел разнять их, босс … Мы сейчас в Покинутой зоне. Может, просто сбросить его где-нибудь?
– Ни в коем случае. Я должен буду заявить о его смерти, а тело должно быть отправлено в морг. Черт возьми, Роки, я же взял его из тюрьмы под свое поручительство.
– Да, но вы вполне могли ничего об этом не знать. Он мог просто исчезнуть, испариться.
– Замолчите. – Саломон повернулся к Джоанне. – Моя дорогая, мне очень жаль.
– Джейк, мне не следовало просить вас везти меня в Покинутую зону.
– Это здесь ни при чем. Чарли был прирожденным убийцей. Рокфор, позовите метрдотеля. Нет, проводите меня к управляющему. Друзья… Боб, Вини… оставайтесь здесь, пожалуйста, мне надо кое-что уладить.
– Я почти все слышал, – сказал Гарсиа. – Возьмите меня с собой, Джейк. Я могу дать медицинское заключение о смерти. Лучше всего сделать это сразу.
– Хм… а кто останется с девушками?
Джоанна дотронулась до руки Джейка.
– Джейк, мы с Вини в безопасности – здесь много охраны. Я думаю, мы пойдем в туалетную, поправим косметику. Пожалуй, нам с Вини уже пора туда сходить. Пойдем, Вини?
Вечеринка закончилась, но дома они оказались только через два часа, слишком много было формальностей. С юридической стороны никаких сложностей не возникло, поскольку доктор Гарсиа дал заключение о смерти, а управляющий, мистер Саломон и Рокфор письменно засвидетельствовали, что смерть произошла в Покинутой зоне от рук неизвестной или неизвестных сторон… на самом деле неизвестной, поскольку игральный зал был пуст, там лежал один только труп. Не было смысла расследовать, кто убил; это случилось в Покинутой зоне и de facto не считалось преступлением, не было это преступлением с точки зрения справедливости. Никто не плакал, даже Рокфор недолюбливал своего напарника, он просто уважал его за сноровку и меткую стрельбу. Доктору Гарсиа Джейк пожаловался, что ему не следовало бы пытаться адаптировать к обществу закоренелого убийцу, но не получил сочувствия, поскольку Гарсиа был убежден, что таких подонков следует уничтожать, как только установлена их личность.
Оба старались не посвящать своих дам в неприятные подробности дела
Винифред и Джоанна целый час просидели за столом одни, попивая шампанское и стараясь казаться веселыми, в то время как мужчины приводили все в надлежащий порядок. Но Джоанна все-таки помогла уладить один вопрос. Тело следовало отправить в морг, а Джейк не хотел поручать это управляющему, он был уверен, что они сбросят его где-нибудь по дороге. Не хотел он посылать и Рокфора одного, без охраны. Поэтому Джоанне принесли телефон, и она позвонила О'Нейлу. Тот тут же ответил, и она подумала, спит ли он вообще когда-нибудь
На дежурстве были Финчли и Шорти. О'Нейл сказал, что они уже выезжают Но Джоанна велела сперва захватить Фреда, чтобы тот повел броневик Рокфора После этого она сказала О'Нейлу, чтобы ночной кладовщик принес к ней в холл холодный ужин и охлажденное шампанское. «Ночной кутеж» не удался, но не сойти ей с этого места, если она не исправит это. Оттого что Чарли умер, никому не стало хуже. Он не заслуживал ни одной, даже крокодиловой, слезы. Десять тысяч других людей умерло на земном шаре в течение часа после его смерти – зачем же плакать о недостойном?
(– Юнис, что происходит с таким дерьмом, как Чарли, когда они умирают?

Предыдущая страница 21 Следующая страница


Не убоюсь я зла 22

– Я в таких вопросах не разбираюсь, босс. Может быть. такие просто умирают
– и все. Словно бракованный горшок, разбитый гончаром, который его же и создал. Но лучше бы вам спросить в главной конторе.
– Дорогая, я не знаю их длину волны и не могу связаться с ними. Может, вы мне скажете, как мне оживить нашу вечеринку? Посмотрите на Вини – пьет шампанское, но не улыбается.
– Босс, дорогой, я бы порекомендовала еще больше шампанского и «мани хум», пятьдесят на пятьдесят.
– Юнис, мне казалось, вы не одобряете алкоголь…
– Я никогда не говорила ничего такого, босс. Я не пила, потому что мне этого не требовалось. Но нет ничего, что хорошо или плохо само по себе, все дело в результате. Попробуйте. Вреда не будет, а помочь может.)
Когда компания наконец добралась до огромной неуклюжей крепости Иоганна, Юнис настояла, чтобы они прошли в ее холл выпить и перекусить.
– Кто знает, может, нам еще захочется потанцевать? Роберто, Вини вас познакомила с нашей процедурой расслабления? «Мани хум»?
– Я пыталась его научить, но Боб ужасный циник.
– Джейк, давайте наставим его на путь истинный. Я придумала новый способ для расслабления. Мы сядем в круг и будем передавать по кругу чашу любви. Трое произносят молитвы, пока один пьет; затем передает чашу другому.
– Я – за, – ответил Джейк. – Доктор, если хотите оставаться циничным, то идите в мою комнату и делайте это самостоятельно – там есть постель для гостей! А мы сделаем треугольник.
– Пожалуй, мне лучше остаться, чтобы не нарушать компанию.
– Очень хорошо, сэр. Но одно критическое замечание, пока мы отправляем наш ритуал – и вы будете сурово наказаны.
– Как?
– Вам придется выпить всю чашу до дна. А затем мы все начнем снова, – ответила Джоанна.
Джоанна Юнис проснулась, чувствуя себя хорошо отдохнувшей, только очень хотелось пить. Она посмотрела на потолок, увидела, что уже одиннадцатый час, и хотела уже включить нижний свет.
Затем она поняла, что не одна. Разбудить ли Джейка… аккуратно… сказать ему «доброе утро»? Или потихоньку улизнуть из его постели в свою комнату и надеяться, что никто ничего не заметил? И какое это имеет значение? Стала ли она уже темой для сплетен в доме?
В любом случае, Джейка лучше не будить: бедняжка планировал отправиться вечером в Вашингтон. Она начала выбираться из постели.
Но мужчина, что лежал рядом с ней, протянул руку и притянул ее к себе. Она сразу же сдалась, стала мягкой и податливой.
– Я не знала, что вы уже проснулись, дорогой. Я хотела сказать… Роберто?!
– А вы ожидали Санта Клауса?
– Как вы сюда попали?
– Вы сами меня пригласили.
– Я? Ну… да, пригласила. То есть я сказала вам, что буду рада увидеть вас в своей постели, но это было давно. А где Джейк? Он ушел спать один? А что Вини?
Она включила нижний свет и увидела, что она в своей постели.
– Вини в соседней комнате. В своей постели. С Джейком.
– Боже мой, Роберто… Наконец-то я провела с вами всю ночь. И подумать только! Я ничего не помню!
(– Зато я помню!
– А я не помню, Юнис. Не помню в подробностях. Все как-то туманно.
– Вы пьяная шлюха, босс. Но мы здорово повеселились.
– Я не сомневаюсь. Жаль, что я плохо помню.)
Доктор Гарсиа вздохнул:
– Ну, мне грех жаловаться.
– Вообще-то я кое-что вспоминаю, – соврала она. – Просто еще не пришла в себя спросонья. Вы были по-особенному милы со мной.
– Вы считали иначе, когда я не позволил вам лечь в постель, не смыв краски.
Джоанна добавила света, чтобы можно было разглядеть себя. Звезд на ее теле больше не было, не было и краски, к которой они прилеплялись. Она не смывала ее сама; это сделал кто-то другой. Не Вини… та сама была вдрызг.
– Именно это я имела в виду, говоря, что вы были особенно милы, Роберто. Не много найдется мужчин, которые так бы позаботились о пьяной девке. Со мной было трудно?
– В общем-то, нет. Но вы были довольно-таки зажаты.
– Слишком зажата?
– Не слишком, а лишь по-приятному зажаты.
– Я не уверена, понимаю ли, о чем вы сейчас говорите, да и это не обязательно понимать. Роберто, дорогой, даже если я и скандалила по этому поводу, все равно спасибо, что помыли меня. Только сущая грязнуля ложится в постель в краске. Я шлюха, но грязнулей считаться не хочу…
(Привет, грязнуля!)
…И особое спасибо, конечно, за удивительно приятную ночь. Надеюсь, что я была не слишком пьяна, чтобы сделать ее неприятной для вас.
– Юнис, вы даже в бессознательном состоянии были бы более женственны, чем многие в своей лучшей форме.
– Я рада, что вы сказали «были бы», а не «были». Но, Роберто, я чувствую себя неловко. Не из-за нас с вами, дорогой, а из-за Вини. Это как-нибудь повлияет на то, что вы собирались сделать? Я имею в виду Вини.
– Напротив, Юнис, это была идея Вини. Она именно так захотела отпраздновать нашу помолвку…
– Минутку. Мы что, помолвлены с вами?
– Что? Нет… Я помолвлен с Вини.
– О Роберто, я бы с радостью вышла за вас замуж, из вас бы получился первоклассный супруг. Но мне не нужен супруг, а Вини нужен. Я прошлой ночью уже знала об этом? Насчет вашей помолвки?
– Вроде знали. Вы сказали, что именно поэтому вы и не хотите ждать и тратить время, смывая ваши звезды… вы были так рады, что сразу хотели приступить к этому.
– Понимаю. Я помню, что ужасно хотела, но у меня вылетело из головы почему. Роберто, я не проболталась насчет того, что «греки захватили Афины»?
– Конечно, нет, Юнис. По крайней мере при мне – нет. Я почти уверен, что Вини не знает об этом.
– Я скажу Вини, но я не хотела бы, чтобы Джейк узнал об этом.
– Юнис, это вам Джейк сделал? Я имею в виду, захватил Афины, да еще и Парфенон в придачу?
– Не забывайте про клятву Гиппократа, дорогой. Партеногенез, скажем пока так. Пусть это витает в воздухе еще немного. Вы говорите, это была идея Вини? После того как вы сказали ей, что женитесь на ней?
– Да.
– Откуда у нее взялась смелость сделать такое предложение? Я ее подталкивала к этому, но она чертовски застенчива. Храбрость во хмелю?
– Да. Но с моей стороны. Конечно, она застенчива… но под краской, которая то и дело заливает ее лицо, она не застенчивее любой другой медсестры. Она согласилась при условии, что я раз и навсегда запомню, что она не ангел. Я ответил, что не нуждаюсь в ангелах ни в постели, ни вне ее. Она сказала, что надеется, что я говорю это серьезно, поскольку она собиралась попросить Джейка переспать с ней.
– Роберто, я ничего этого не помню. Сколько я выпила шампанского?
– Никто не считал. Джейк постоянно открывал бутылки, и мы передавали друг другу чашу любви, произнося вслух эту вашу амфиболию. Вы свою долю получили. Все мы получили.
– Хм… а я случайно не помолвлена с Джейком?
– Нет. По крайней мере, я об этом не знаю.
– Хорошо. Если Джейк узнает, что я забеременела, он постарается быть благородным. Как и вы, дорогой, но с Джейком будет намного сложнее. А я поняла, что не нуждаюсь в муже; я хочу лишь любящих друзей. Вас, Джейка, Вини. Еще некоторых. Людей, которые будут любить меня такой, какая я есть, со всеми моими причудами и прибабахами, а не из-за брачного контракта. Вы не спорили с Вини из-за такого распределения ролей на ночь?
– Хм… по правде говоря, не думаю, что кто-либо был недоволен предложением Вини. Джейк взял Вини под мышку и сказал, что собирается разыграть сцену «Изнасилование сабинянок».
– Ветреный старый бабник.
– Ну, а я подхватил вас, отнес в ванну, отмыл… а вы визжали и протестовали, и говорили, что так никто не насилует.
– Хм… Думаю, я была права. In vino veritas.
– Тогда на этот раз я накрою ваше лицо подушкой, чтобы вы не смогли визжать и протестовать.
– Подушка вам не потребуется. Закройте мне рот рукой, или я буду слишком шумной. Но все эти двери звуконепроницаемы.
– Вы думаете, я об этом не знаю? Я же жил здесь больше полугода. Мисс Иоганн Смит, я знаю о вашем доме больше, чем вы сами.
– Эй вы, ублюдок! Называйте меня «Юнис». Или накройте меня подушкой, чтобы я вас не слышала. Я люблю вас, Роберто… я так рада, что вы женитесь на нашей Вини!
– Я тоже рад. А теперь помолчите.
– Слушаюсь, сэр.
(– Хм! Юнис, со мной никто не желает разговаривать.
– Помолчите, дорогая, и смотрите за тем, что вы делаете.)
Джоанна Юнис протянула руку к трубке внутренней связи, вызвала Каннингэма и взяла Роберто за руку.
– Да, мисс?
– Каннингэм, я хочу, чтобы в мой холл принесли завтрак на четверых.
– Будет сделано, мисс.
– Пусть его там оставят вместе с разогревателями и охладителями. Прислуживать не надо. Я не знаю, когда проснутся мистер Саломон с мистером Гарсиа, но я хочу сыграть роль хозяйки и сама обслужу их, когда они встанут. Но мы с Вини уже хотим есть. Она подмигнула доктору и сжала его руку.
– Слушаюсь, мисс.
– Им нужно поспать. Скажите, Каннингэм… мы ведь знаем друг друга давно. Вы когда-нибудь перебирали?
– Не понял, мисс?
– Напивались вдрызг так, что не могли найти пол обеими ногами? До чертиков…
– Да, иногда… в прошлом… страдал от этого порока.
– Тогда вы понимаете, в каком мы сейчас деликатном положении… по крайней мере, Вини и я, и у меня есть основания полагать, что джентльмены ненамного лучше себя чувствуют. Но у нас был повод.
– Я слышал об этой неприятности, мисс. Это ужасно.
– Каннингэм, я не имела в виду Чарли. Может быть, это прозвучит грубо… но он был драчун, он сам спровоцировал драку и проиграл ее.
– Если вы позволите мне сказать мисс, его у нас, внизу, не любили. Мы с трудом терпели его в доме.
– Я знаю. Я бы давно положила этому конец, но он работал на мистера Саломона, а не на меня. А я очень многим обязана мистеру Саломону. Нет, повод был другой. Мы отмечали помолвку.
– Могу я вас поздравить, мисс? – осторожно осведомился Каннингэм.
– Да, только не меня. Доктор Гарсиа женится на Винифред.
– О, это чудесно, мисс. Но мы будем по ней скучать.
– Я надеюсь, нам не придется скучать по ней. У меня большой дом, Каннингэм, слишком большой для одного человека. И даже для двух, когда мистера Саломона удается уговорить оказать нам честь своим визитом. Что он делает не так уж часто: советник боится, что обо мне будут сплетничать.
– Хм. Могу я говорить откровенно, мисс?
– Если вы будете вилять, Каннингэм, я обижусь.
– Мистер Саломон – истинный джентльмен. Но если он беспокоится об этом, то… это просто глупо. Это все, что я могу сказать. Персонал не сплетничает относительно его визитов. Все очень уважают его.
– Может быть, вы сможете ему об этом сказать? Меня он слушать не будет. Но сегодня меня беспокоит лишь, чтобы он выспался как следует. Вы знаете, он должен ехать в Вашингтон сегодня вечером. Когда понесете завтрак, не проходите мимо его двери, а обойдите по другому коридору. Нас с Вини вы уже не разбудите… мы встали. Но проследите за тем, чтобы Хьюберт не приходил, пока мистер Саломон сам его не вызовет.
– Он не придет, мисс. Он никогда не приходит без вызова.
– Раньше, бывало, приходил, когда он прислуживал мне… и немного шумел, когда считал, что я уже проснулся… проснулась. Так что не пускайте его на этот этаж. Никого сюда не пускайте, пока я вам не позвоню… это касается и уборщиц, и всех остальных. Но я хочу, чтобы вы побыстрее принесли завтрак.
– Хорошо, мисс. Может быть, кофе и сок прямо сейчас?
– Нет, мы не хотим, чтобы нас беспокоили дважды: иначе у меня уши отвалятся. В моем холле вы обнаружите следы стихийного бедствия… причина
– в бутылках, которые теперь пусты. Уберите их, но тихонько. Ради Бога, не гремите ими. Сегодня утром я не должна слышать даже шаги муравья. Карандаш готов? Мы хотим простой и питательный завтрак. Самое малое по четыре чашки кофе на каждого, двойная порция апельсинового сока, грейпфруты, розовые или аризонские, яичницу, вареные яйца, немного сосисок и бифштексы. Хорошо бы еще нарезать сыр. А также тосты, булочки, джем и тому подобное. И большой кувшин холодного молока для каши; думаю, что сегодня утром мы будем есть кашу. Какую-нибудь добропорядочную, тихую, высоконравственную кашу, которая не трещит и не хрустит. Пожалуй, все. Если вы знаете какое-нибудь средство от похмелья, принесите и его.
– Хорошо, мисс. Когда я прислуживал мистеру Армбрустеру перед тем, как начал работать у вас, я давал ему в таких случаях одну смесь. Он о ней хорошо отзывался.
– Вот как?!
– «Искристый коктейль», мисс, с водкой вместо джина.
– Каннингэм, вы гений. По одному на каждого и большой термос про запас. Как скоро будет готов завтрак?
– Не раньше чем через двадцать минут, мисс, хотя Делла уже начала готовить сосиски. Но я все-таки мог бы принести кофе и сок.
– Только один приход. Затем – назад на цыпочках. Это карантинная зона, Каннингэм. Вини и мне требуется не меньше двадцати минут, чтобы хоть наспех привести себя в порядок. Я жду вас не раньше чем через двадцать минут и не позже чем через двадцать пять. Конец связи.
Она выключила связь и спросила:
– Доктор, я справилась?
– Юнис, иногда мне казалось, что вы говорите неправду.
– Иногда я хочу стать отшельницей, чтобы не приходилось увиливать от собственных слуг. Где ваша одежда, Роберто? В холле?
– Да. Мне, пожалуй, следует одеться.
– Подумайте получше. У нас есть двадцать минут полного уединения. Мы используем их.
– О, Юнис!
– Мужайтесь, друг мой, я не знойная вдовушка. Мы используем это время, чтобы собрать всю одежду в холле. Побросаем женские вещички сюда, а потом отнесем вашу одежду и одежду Джейка к нему в комнату. Я там захвачу халат, пижаму и тапочки для Джейка и для вас. Если вы трусишка, то там и оденетесь. А если нет, оставайтесь голым. Вернетесь сюда со мной и оденетесь, когда захотите. Потом я включу свет, и Вини будет знать, что я встала – это лучше, чем звонить. Может быть, именно сейчас они заняты любовью. Даже жучки не любят, когда их беспокоят за этим занятием. Пойдемте, крепкий, волосатый, замечательный мужчина. У нас в запасе шестнадцать минут, а нам наверняка хватит и двенадцати.
– Кошечка, иногда вы заставляете меня волноваться.
– Ерунда. Я здесь хозяйка. Если захочу – продам дом и куплю нудистский курорт в Калифорнии только для меня и моих друзей. Роберто, я люблю голые тела, если они такие замечательные, как у меня сейчас. Оно дано мне затем, чтобы на него смотрели, чтобы гладили его, а не для того, чтобы прятать его под одеждой. Вам понравилась вчерашняя официантка?
– Мне она показалась здоровой молодой женщиной.
– Дважды ерунда! Готова поспорить, что вчера вы думали о ней, когда укладывались со мною в постель. Я знаю мужчин, дорогой. Я сама была мужчиной гораздо дольше, чем вы. Но у нас осталось всего пятнадцать минут. Пойдемте.

Глава 23

Дабровски помог ей выйти из машины, а Фред закрыл дверь. Они проводили ее до лифта и вместе вошли в него. Джоанна Юнис посмотрела вокруг.
– Должно быть, это случилось здесь.
– Юнис, вам лучше не ходить туда, – ответил ее водитель.
– Сегодня меня должны были везти Том и Хьюго, но я боялась, что они расстроятся, увидев этот лифт. Я думала, что вы с Фредом легче перенесете это. Фред, вы нервничаете?
– Вы прекрасно знаете, что нервничаю, Юнис.
– Из-за чего? Она вошла в этот лифт одна. А вас со мной двое.
– Ну… вы упрямы. Я не знаю, как Лыжа, но я буду ждать около двери, пока вы не выйдете.
(– Юнис, как вы поступаете с упрямыми мужчинами?
– О, это трудно, близняшка, особенно когда они любят вас. Воспользуйтесь женским джиу-джитсу: сделайте так, чтобы им казалось, будто они настояли на своем, но чтобы при этом они сделали то, что вы хотите.
– Я попробую.)
– Фред, Юнис жила здесь много лет. В полной безопасности… Если бы не та роковая ошибка. У меня есть рация, и я торжественно обещаю вам обоим, что я и не попробую выйти из квартиры Джо, пока не буду уверена, что вы меня ждете за дверью.
– Хорошо, мы будем ждать… все время. Верно, Лыжа?
– Верно! Юнис, вы даже не знаете, живет ли еще Джо Бранка здесь.
– Я знаю. Просто он не оплатил счет за телефон, и его отключили. Джо по-прежнему здесь или по крайней мере был здесь вчера в четыре часа вечера. Послушайте, вы же знаете, что Джо мне ничего плохого не сделает. Не так ли, Антон?
– Конечно, Джо Бранка может не захотеть встретиться с вами… но он выпустит муху наружу, а не станет ее прихлопывать.
– Значит, пока я в квартире Джо, я в безопасности. Но вы правы, может быть, он не пожелает видеть меня. Может быть, он меня даже не впустит или впустит лишь на несколько минут. Вы подождите часок и затем отправляйтесь домой. Я позвоню вам, когда мне будет надо, чтобы вы за мной приехали.
– Два часа, – предложил Фред.
– Хорошо, два часа. Но если я не вернусь домой сегодня, вы не должны возвращаться и звонить в дверь Джо. Вы можете вернуться завтра днем и подождать час или два, если вам от этого будет легче. И то же самое на следующий день. Но я могу остаться у Джо и на неделю, если потребуется, пока не успокою его. Или на месяц, черт возьми! Или на сколько угодно. Парни, я должна это сделать… не создавайте мне лишних трудностей.
– Хорошо, – угрюмо согласился Антон. – Мы сделаем по-вашему.
– Я сейчас Юнис? Или Джоанна Юнис?
Он выдавил из себя улыбку.
– Вы Юнис. Она поступила бы так же.
– Поэтому и я должна. Послушайте, дорогие, – она обняла их обоих, – вчера у нас с вами была чудесная ночь… и я найду способ, как нам еще встретиться. Может быть, когда мистер Саломон куда-нибудь уедет… вы же знаете, он волнуется за меня, как наседка за свои яйца. И вы тоже, а вы не должны волноваться за меня, когда вы меня не охраняете. А сейчас мне нужно найти способ, как успокоить душу Джо. Когда я сделаю это, я снова буду вашим партнером по играм. Будьте милыми и поцелуйте меня, а то лифт сейчас остановится.
Они поцеловали ее, и она прицепила вуаль. Они вышли из лифта и направились к студии Джо Бранки. Джоанна заметила, что знает, как туда пройти: она уверенно прошла к двери, ни разу не замешкавшись.
Около двери она спросила:
– Она всегда целовала вас на прощанье? Прямо здесь, при Джо?
– Да.
– Если он меня впустит, поцелуйте меня на прощанье, как и раньше. Только не затягивайте поцелуй, а то он может закрыть дверь. О, я вся дрожу.
(Успокойтесь, босс. Ом мани падме хум. Не нажимайте на кнопку; попробуйте открыть замок голосом. Просто скажите: «Откройся!»)
– Откройся! – сказала Джоанна. Она приподняла вуаль и смотрела на дверь
В замке что-то щелкнуло, но дверь не открылась. Появилась надпись: «Пожалуйста, подождите». Джоанна стояла перед дверным глазком, думая о том, что Джо, может быть, сейчас на нее смотрит.
(– Юнис, он впустит нас?
– Не знаю, босс. Вам не следовало приходить. Но вы не послушались ни Джейка… ни меня.
– Но я уже здесь. Не ворчите, лучше помогайте мне.
– Я постараюсь, босс. Но я не знаю как.)
Через дверь, которая была не такой звуконепроницаемой, как у нее, Джоанна услышала высокий женский голос:
– Джо! Джо!
(– Кто это?
– Кто-нибудь. У Джо много друзей.)
Дверь открылась, она увидела перед собой Джо Бранку. На нем были сильно поношенные шорты, о которые он вечно вытирал кисти. Его лицо не выражало никаких эмоций. Из-за спины у него выглядывала девушка, укутанная в халат.
– Видишь? Это она!
– Гиги… иди на место. Привет, Лыжа. Салют, Фред.
– Привет, Джо.
Джоанна постаралась говорить спокойно.
– Джо, мне можно войти?
Наконец он взглянул на нее.
– Если хотите, то конечно. Лыжа, Фред, заходите. – Джо отступил в сторону.
– Хм… не сегодня, Джо, – ответил Дабровски. – Может быть, в другой раз. Спасибо.
– Понятно. В другой раз. Когда захочешь. Ты тоже, Фред.
– Спасибо, Джо. Пока. – Охранники повернулись, чтобы уйти, но Джоанна окликнула их:
– Парни!
Фред чмокнул ее в щеку. Дабровски не поцеловал ее; вместо этого он наклонился к ней и едва слышно прошептал:
– Юнис, не обижай его. Иначе, черт возьми, я тебя отшлепаю.
– Хорошо, Антон.
Она быстро повернулась и прошла в дверь мимо Джо. Он не спеша запер дверь на засовы, затем обернулся, взглянул на нее и тут же отвел взгляд в сторону.
– Сядете?
– Спасибо, Джо.
Она окинула взглядом захламленную студию и увидела два стула около маленького столика. Других стульев, по-видимому, не было. Она подошла к одному из них, остановилась, ожидая, что Джо поможет ей снять накидку, затем поняв, что он не собирается этого делать, сняла ее сама, бросила на спинку стула и села.
Он нахмурился, затем нерешительно спросил:
– Кофе? Гиги! Кубинский для мисс Смит.
Девушка стояла в дальнем углу комнаты, наблюдая за ними. Запахнув поплотнее свой халат, она молча прошла в кухню, налила чашку кофе и собралась разогреть его. Джо Бранка вернулся к своему мольберту, который стоял посреди студии, и начал накладывать мазки на почти законченную картину, изображавшую молодую женщину, которую Джо называл «Гиги».
(– Это ненастоящая картина, босс.
– Почему?
– Она нарисована с фотографии, фотографию проецируют на светочувствительный холст, а потом накладывают краски. Джо делает такое, если кто-то хочет получить дешевый портрет, но не считает это искусством.
– Не понимаю почему, Юнис. Ведь это, тем не менее, оригинальная живопись маслом.
– Я тоже не понимаю… но для художника это имеет большое значение. Босс, здесь ужасно грязно. Мне стыдно за мою квартиру. Эта сучка Гиги…
– Вы думаете, она здесь живет?
– Не знаю, босс. Может быть, за беспорядок надо винить Джо. Он любит чистоту, но никогда сам не наводит порядок. Его интересуют только две вещи: живопись… и женские попки.
– Похоже, у него есть и то и другое. Я вижу, ваш «жучок» остался у него?
– Наверное, он уже сломан. Джо не умеет водить машину.)
Гиги принесла кофе, поставила его на стол.
– Сахар? Сливок нет. – Она наклонилась ближе и злобно прошептала: – Разве вы не видите, что вы здесь лишняя?!
– Спасибо, Гиги, – спокойно ответила Джоанна. – Сливок не надо.
– Гиги!
– Что, Джо?
– На трон!
Девушка обернулась и посмотрела на него.
– При ней?
– Да. Сейчас же. Мне нужно.
Гиги неохотно подчинилась. Она скинула халат и приняла нужную позу. Джоанна не смотрела на нее, понимая, каково девушке стоять голой перед врагом.
(– Но я не враг, Юнис.
– Босс, я же говорила вам, чего следует ожидать.)
Джоанна попробовала кофе. Он оказался слишком горячим по сравнению с тем изысканным, ароматным и дорогим напитком, который готовила Делла. Но она решила выпить его, как только он остынет.
«Интересно, – подумала Джоанна, – узнал ли Джо, во что я одета».
В «Ля Бутик» за большую сумму восстановили костюм, который носила когда-то Юнис Бранка: стиль «половина на половину», алый и черный цвет, гофрированная юбка, трико на левой ноге, полусвитер на правой стороне туловища. Джоанна наняла самого дорогостоящего специалиста по нательной росписи и, насколько позволяли ей память и внутренний голос, давала указания художнику, чтобы тот как можно точнее воссоздал узор, который Юнис Бранка носила с этим костюмом.
(– Юнис, Джо очень расстроился, когда увидел, во что мы одеты?
– Босс, Джо все замечает.
– Но он вернулся к своей картине и даже не смотрит на нас.
– Джо не прекратит рисовать, даже если взорвется водородная бомба. Удивительно даже то, что он вообще впустил нас, когда он занят.
– Долго он будет рисовать? Всю ночь?
– Вряд ли. Всю ночь он рисует, когда его посещает настоящее вдохновение. А это простенькая картинка.)
Джоанне картина не казалась простенькой. Она видела, что художник вел роспись поверх фотографии Гиги, но он писал и с модели. Он отступал и от фотографии, и от натуры, упрощая линии, подчеркивая отдельные детали, смягчая резкие тона, он делал полотно объемным, реалистичным как сама жизнь, даже более теплым, чем жизнь, чувственным и возбуждающим.
Может быть, это и не было искусством, но это было явно больше чем фотография. Картина напомнила Джоанне произведения давно умершего художника, который нравился Иоганну. Как же его звали? Он рисовал таитянок на черном бархате. Литег?
(– Юнис, что мы сейчас будем делать? Уйдем? Кажется, ему совершенно безразлично, здесь мы или нет.
– Босс, ему совсем не безразлично. Видите, как у него на шее пульсирует жилка?
– Тогда что же мне делать?
– Босс, я могу только сказать, что бы я сделала.
– Я вас об этом и спросил.
– Не совсем. Всякий раз, когда я приходила домой и заставила Джо за работой с моделью, я ничего не говорила и не мешала ему. Сперва я снимала рабочую одежду, затем принимала душ, полностью смывала нательную роспись и косметику. Затем немного наводила порядок – именно немного, серьезную уборку я делала по уик-эндам. Потом я что-нибудь готовила для них, потому что Джо и его модель после окончания работы бывали голодны. Обычно они быстро заканчивали работу. Джо не хотел утомлять модель. О! Иногда он расписывал мое тело всю ночь, но он знал, что я могу в любое время остановить его.
– Вы хотите, чтобы я разделась? Но тогда он может расстроиться еще больше.
– Босс, я вам ничего не советую. Этот визит – не моя идея. Но он видел наше тело тысячу раз, а вам пора бы уже понять, что в наготе нет ничего страшного. Нагота расслабляет. Мне всегда казалось грубым оставаться одетой, когда модель без одежды, если я не была с ней в близких дружеских отношениях. Но вам я не советую делать этого. Вы можете подойти к двери и посмотреть, там ли еще Антон и Фред – а они наверняка там – затем можете открыть дверь и уйти. Конечно, обратного пути тогда уже не будет.
– Значит, придется.)
Джоанна вздохнула, встала, сбросила сандалии, стянула полусвитер, спустила гофрированную юбку и сняла трико с левой ноги. Джо не видел ее, но Гиги видела, и Джоанна заметила удивление в ее глазах. Но Гиги так и осталась стоять в прежней позе.
Джоанна взглянула на нее, приложила палец к губам, подобрала платье, накидку и сандалии и направилась в ванную, избегая (как ей казалось) поля зрения Джо. Там она повесила свою одежду на вешалку и вошла в ванну.
Всего за несколько минут мыло и душ смыли с ее тела черные и алые полосы.
(– С лица косметику тоже смывать?
– Оставьте, на вас ее не так много, как было на мне. Полотенца – в шкафчике под раковиной. По крайней мере раньше там были.)
В шкафчике Джоанна обнаружила одно чистое полотенце для тела и три для лица. Подумав, что будет нечестно использовать последнее большое полотенце, она вытерлась лицевым, посмотрела на себя в зеркало, решила, что выглядит сносно, и почувствовала себя свежей и отдохнувшей после душа.
(– С чего начать?
– Конечно, с ванной. Затем постелите постель; посмотрите, не стоит ли сменить белье; простыни в ящике около кровати, на котором стоит лампа.)
Потребовалось не так уж много времени, чтобы очистить небольшую ванну; порошок для чистки и пластиковая губка были почти на прежних местах. С унитазом ей справиться не удалось: она отчистила его, но ржавые пятна от воды из бачка не поддались. Джоанна подумала, почему цивилизация, которая строит огромные космические корабли, не может справиться с паршивой канализацией?
Или, может быть, это и не цивилизация вовсе?
Она помыла руки и вышла. На постели, по-видимому, спали не больше двух раз; она решила, что не стоит менять простыни, чтобы не показаться слишком уж бесцеремонной. Поправляя постель, она заметила на одной из подушек след губной помады и перевернула ее.
(– Гиги?
– Может быть, босс… но это ничего не доказывает.

Предыдущая страница 22 Следующая страница


23 Роберт Хайнлайн

– Что теперь?
– Наведите порядок на полках… только не убирайте вещи Джо. Вы можете приподнять тюбик с краской и протереть под ним пыль… но затем обязательно положите его именно туда, где он лежал.)
Некоторое время ушло на полки. Вероятно, Джо заметил то, что она делает, но не подал виду. Картина, казалось, была завершена, но он продолжал работать над ней.
Джоанна собрала грязную посуду в раковину, нашла мыльный порошок и принялась за работу.
Когда посуда была вымыта, протерта и убрана в шкаф, а раковина блестела, как и посуда, она заглянула в кладовую.
(– Юнис, вы всегда держали так много продуктов?
– Босс, я никогда не держала много съестного – но сейчас запас еще беднее, чем был при мне. Джо не беспокоится о таких вещах. В магазин же я его никогда не пускала: он непременно приводил в дом какого-нибудь нового голодного друга, забыв о хлебе, ветчине и молоке, за которыми я его посылала. Посмотрите в холодильнике.)
Там Джоанна обнаружила несколько готовых обедов, почти полную коробку ванильного мороженого, спагетти и пиццы нескольких сортов. Пиццы было больше, чем всего остального, поэтому она решила ее и приготовить. Что еще? Свежих овощей нет… Фрукты? Небольшой банки фруктового салата на всех не хватит, но его можно добавить к мороженому плюс вафли, если они есть. И ломтики лимона. Этого недостаточно для хорошего ужина, но его не из чего было приготовить по-настоящему. Она начала раскладывать брикеты.
Накрыть на стол на троих? Ее либо примут, либо отошлют домой, но попытаться стоило.
(– Юнис, здесь всего два стула.
– На кухне есть табуретка, босс.
– Да, я не заметила.
– Наверняка вы бы не смогли управиться на кухне самостоятельно.
– Может быть, если бы у моей мамы была еще и дочка. Готов поспорить, что за свою жизнь я больше готовил, чем вы, дорогая – хотя то, что я сделал сегодня, нельзя назвать высоким поварским искусством.)
Когда Джоанна все приготовила, Джо сказал:
– Отдыхай, Гиги.
Она обернулась.
– Джо, давайте теперь поужинаем. Все готово.
Джо Бранка обернулся на голос, посмотрел на нее… хотел что-то сказать и вдруг совершенно неожиданно зарыдал.
Лицо его исказилось, ноги подкосились. Джоанна поспешила к нему, но вдруг остановилась.
(– Босс! Не дотрагивайтесь до него!
– О Боже! Почему, Юнис?
– Не усложняйте ситуацию. С ним Гиги. Быстро садитесь на пол! Ом мани падме хум.)
Джоанна села в позу лотоса.
– Ом мани падме хум. – Гиги подставила Джо свое плечо и осторожно опустила его на пол. Он сел и уткнулся лицом в колени. Гиги опустилась рядом с ним.
Лицо у нее было как у заботливой матери, когда ребенок ушибся.
– Ом мани падме хум.
(– Ом мани падме хум.
– Я могу ей помочь, Юнис?)
– Ом мани падме хум.
(– Нет, босс. Попросите Гиги. чтобы она вам помогла.
– Как?)
– Ом мани падме хум.
(Пусть замкнет круг. Ом мани падме хум.)
– Гиги, помогите мне замкнуть круг. Пожалуйста!
Девушка испуганно взглянула на Джоанну, будто увидела ее в первый раз.
– Ом мани падме хум. Помогите мне, Гиги… помогите нам обоим.
Гиги села в позу лотоса рядом с нею и взяла Джоанну за левую руку, а Джо за правую.
– Джо! Джо! Слушай меня! Замкни наш круг. Слушай!
Она начала произносить мантру вместе с Джоанной. Джо Бранка перестал рыдать, посмотрел на Джоанну, не веря своим глазам. Затем он медленно выпрямил ноги, подвинулся так, чтобы образовать третью сторону треугольника, и попытался сесть в падмасану. Его измазанные краской шорты были узки и мешали ему. Он посмотрел на них в нерешительности и затем начал их расстегивать. Гиги отпустила его руку и руку Джоанны, помогла ему снять их, затем снова села в «лотос» и взяла их за руки.
– Ом мани падме хум.
Когда круг замкнулся, Джоанна ощутила какой-то внутренний шок, похожий на удар тока. Она чувствовала такое и раньше в круге из трех и из четырех, но никогда шок не был таким сильным. Потом она почувствовала облегчение.
– Ом мани падме хум.
Молитва ходила по кругу, ее произносили по отдельности и вместе. Они еще продолжали нашептывать ее, когда Джоанна полностью забылась и ощущала лишь полное умиротворение.
– Проснитесь! Проснитесь!
Джоанна открыла глаза, ее зрачки вернулись в нормальное состояние.
– Да, Вини. Я проснулась.
– Вы сказали, что ужин готов. Хотите, я принесу его?
– О! – Она увидела, что круг все еще замкнут. – Я сама это сделаю, если смогу.
Джо пристально взглянул на нее. Его лицо было спокойным.
– Все в порядке? Как встряска?
– С ней все в порядке, – ответила Гиги. – Сходи в туалет, помой руки. Мы все приготовим. Я оставила скипидар в санитарном ящичке.
– Хорошо.
Он поднялся, подал руки девушкам и помог им встать.
Джоанна и Гиги пошли на кухню. Джоанна взглянула на часы волновой печи.
– Гиги, эти часы идут верно?
– Да. Вы куда-то спешите? Надеюсь, вы сможете остаться с нами.
– Нет, не спешу. Мы долго сидели в круге?
– Час или полтора. Может быть, чуть дольше. Достаточно долго. Это имеет какое-нибудь значение?
– Нет. – Джоанна обняла Гиги. – Спасибо вам.
Гиги обняла Джоанну и прижалась к ней.
– Это вам спасибо. Впервые я вижу Джо по-настоящему умиротворенным с тех пор, как…
– С тех пор, как убили Юнис?
– Да. Он никак не может отделаться от мысли, что, если бы в тот день он не пошел к Фили, чтобы познакомиться с его новой подругой, этого могло бы не случиться. Он знает, что это не так, но никак не может успокоиться. Я-то знаю.
(– Босс! Поблагодарите Гиги от меня.
– О нет. Пожалуй, не стоит. Может, она и не скажет Джо, но рисковать не следует. К тому же все вроде удалось.)
– Гиги, я думаю, Юнис тоже захотела бы вас поблагодарить. Если бы могла. Похоже, все уладилось.
– Похоже. Скажите, как мне вас называть? Я же не могу говорить вам «эй, ты!» Но называть девушку Иоганн Себастьян Бах Смит кажется совсем уж странным.
– Меня теперь зовут Джоанной. Хм… мое полное имя – Джоанна Юнис Смит. Мое среднее имя – что-то вроде памятника. Понимаете?
– Понимаю. Хорошее имя. Кажется, лучше не придумать – Джоанна Юнис.
(– Молодчина, босс. Вы все уладили! Знаете, почему я не хотела сюда приходить? Я боялась за Джо… но еще больше – за себя.
– Я знал об этом, дорогая. И Джо тоже.)
– Гиги, лучше не называйте моего второго имени. Джо может снова расстроиться.
– Не думаю, – ответила Гиги. – Если же я не права и ему еще придется посидеть с нами в круге, то вечером у нас для этого будет достаточно времени. Может быть, если он узнает ваше второе имя позже, у нас не окажется достаточно времени.
– Хорошо, Гиги. Я скажу ему.
– Да, но только после ужина. Круг – это здорово. И я могла бы весь день так просидеть, если нужно. Но я проголодалась. Съела сэндвичи часов пять назад и почти ничего не ела на завтрак.
Гиги снова прижалась к ней и поцеловала.
– Так что давайте поедим.
– Кто-то сказал «поедим»?
– Минутку, Джо. Мы заговорились.
– Давайте скорее.
– Мне понравилась ваша идея мемориального фонда имени Юнис Эванс Бранки. Джо, я не хочу, чтобы кто-либо когда-либо забыл о Юнис. А главное, чтобы я сама не забыла.
Джо Бранка спокойно кивнул.
– Да. Юнис бы это понравилось. – Неожиданно он улыбнулся. – Вы хорошо выглядите, Джоанна Юнис. – Он поставил свою чашку, собрал тарелки и добавил: – Одеты вы так же, как Юнис одевалась.
– Я помню, что она так одевалась, Джо, поэтому и заказала такой же наряд.
– Хорошо сделано. Платье. Роспись плохая. Наняли художника?
– Джо, у меня нет никого с вашим талантом, кто мог бы сделать хорошую роспись. Я просто наняла специалиста. Хм, а вы могли бы иногда раскрашивать меня… то есть мое тело? Профессиональная работа – профессиональная оплата. Никаких других обязательств.
Он улыбнулся.
– Я не косметолог, Джоанна Юнис. Делал, конечно, роспись для Юнис. Ей нравилось. Для Гиги тоже, когда она хочет. Вас тоже могу раскрасить. Но бесплатно.
– Джо, я не стану занимать время профессионального художника, не заплатив ему. Но я вас понимаю. Косметическая роспись для своей жены – это одно, но это не ваш жанр.
– Для меня это будет только удовольствием, – ответил он. – Может быть, я сделаю вам этот черно-алый узор, прежде чем вы уйдете домой, а?
– Это было бы мило с вашей стороны, Джо, но не беспокойтесь: мне некому его показывать. Я пойду прямо домой. Но разрешите мне задать вам один вопрос о нательной росписи. Помните, вы однажды раскрасили Юнис под русалку, и она пришла так на работу?
– Конечно.
– Хм… Гиги, тогда я была Иоганном Смитом, очень дряхлым и больным стариком. Все мое тело болело, но я не мог принимать большие дозы обезболивающего. Приходилось терпеть. Но рядом была Юнис, красивая как цветок, игривая как котенок, разукрашенная под русалку, и Джо… это конечно глупо… но мне казалось, что на ней не было краски. Я все время пытался понять, что к чему, но так и не смог. На ней был настоящий лифчик? Или краска?
Джо самодовольно улыбнулся.
– Краска. Иллюзия.
(– Босс, я же вам уже говорила.
– Да, маленький чертенок… но иногда следует притворяться, чтобы другому было приятно.)
– Да, это была настоящая иллюзия. Я видел только эти морские раковины, я чуть ли не ощущал их шершавую поверхность. Но стоило ей повернуться ко мне боком, и я уже не был уверен. Я весь тот день только и делал, что пытался разглядеть, но так у меня ничего и не получилось. Джо, вы большой художник. Жаль, что вы предпочитаете холст коже.
– Это не совсем верно. Я люблю рисовать кожу на холсте. Тоже иллюзия, только долговечнее.
– Поправка принята. Мне нравится это. – Джоанна кивнула на холст. – Гиги, разрешите мне помыть посуду. Я очень хочу…
– Свалите все в раковину, – приказал Джо. – Вдохновение. Композиция из двух фигур.
– Хорошо, Джо, – ответила Гиги. – Джоанна Юнис, вы не против попозировать в такое позднее время? Джо сказал «из двух фигур». Значит, он и вас имеет в виду. Но предупреждаю: если уж Джо произносит слово «вдохновение», вам вряд ли удастся выспаться.
– Нет, – возразил Джо. – Можно все сделать быстро, если немного подхалтурить. Вы позируете. Я снимаю. Восемь или десять снимков. Потом… – Вдруг он остановился и поморщился. – Может, вам завтра надо куда-нибудь? – спросил он у Джоанны. – Или, может, вы не хотите позировать? Черт возьми, я все время забываю! Думал, что вы останетесь здесь спать. Черт возьми, я вконец спятил!
– Мне никуда не надо ни завтра, ни послезавтра. Я полностью распоряжаюсь своим временем. Джо, для меня было бы большой честью позировать вам. Но…
– Она повернулась к Гиги. – Мне можно будет остаться на ночь?
– Конечно!
– Поскольку вы показали мне свое обручальное кольцо, я, наверное, здесь лишняя?
– Дорогая, – засмеялась Гиги, – это кольцо у меня на пальце, а не в носу у Джо. Джоанна, я ушла от Сэма за месяц до того, как Джо дал мне это кольцо и женился на мне. Все это было так угловато и смешно, что я не могла поверить, будто он делает это всерьез. Среди моих знакомых нет ни одной супружеской пары. Все это очень мило, но до сих пор смешно. Конечно же оставайтесь, если хотите. Можно поставить, раскладушку – на ней не так удобно, но Джо перебьется.
(– «Ахтунг – минен», босс! Десять против одного, что Джо не будет спать на раскладушке.
– Конечно, нет. Думаете, я такой глупый?
– К сожалению, я действительно так думаю, босс. Вы очень милый, но у вас едва хватает разума, чтобы не кататься в одиночку в лифте. А в постели вы можете остаться и один.
– Юнис, Джо хочет, чтобы я позировала, и я буду позировать! Если он захочет еще что-нибудь, он это тоже получит. Все, что он захочет.
– Я так и думала.
– Юнис, Джо не хочет меня. Теперь у него другая женщина – Гиги.
– Хорошо, близняшка. Но давно ли я в последний раз слышала, как вы говорили, что замужество – это еще не смерть?)
Джо Бранка, казалось, посчитал вопрос решенным: бытовые проблемы его не беспокоили.
– Вы мажетесь после ванны? – спросил он и пощупал Джоанну за бок. – Похоже, нет. Гиги!
– Сейчас, Джо. – Гиги шмыгнула в ванную комнату и вернулась с оливковым маслом. – Ланолин не хуже, но лучше уж пахнуть салатом, чем овцой. Джо, намажь ей грудь, а я займусь ногами. Потом мы смажем вас полностью, дорогая, и сотрем все, что не впитает ваша кожа. М-м… у вас на спине осталось немного красной краски, но оливковое масло пройдет через нее. Джоанна, у меня цвет кожи улучшился вдвое с тех пор, как Джо заставил меня следить за нею.
– У вас замечательная кожа, Гиги,
– Да, Джо в этом отношении настоящий тиран. А теперь сотрем все это.
– Но не досуха, – предупредил Джо. – На снимках должны быть блики.
– Ясно, не досуха. Меня тоже надо смазать, Джо?
– Да.
– Хорошо, маэстро. Джоанна, мы вытрем друг друга насухо перед сном, если не очень устанем к тому времени. Хотя это и не так важно. У нас есть одноразовые простыни. Джо, ты поведаешь своим рабыням, что это будет за картина?
– Конечно. Изображение лесбиянок. Вам придется перевоплотиться.
– Но… Джо, не можешь же ты изобразить Джоанну в такой картине.
– Погоди, подруга. Я не рисую комиксы. Ты знаешь. Все будет пристойно. Хоть в церковь вешай. Хотя… – он посмотрел на Джоанну, – если хотите, лицо можно изменить.
– Джо, рисуйте так, как хотите. Если на одной из ваших картин меня кто-нибудь узнает, то я буду только гордиться этим.
– О'кей. – Джо быстро соорудил подиум из досок и ящиков, навалил сверху подушек и накрыл все это тяжелой дырявой материей. – На трон! Сперва Гиги. Гиги будет активной лесбиянкой, Джоанна Юнис – пассивной.
Он расположил девушек так, что Гиги лежала на подушках, держала Джоанну в руках и смотрела ей в глаза. Джоанна находилась в такой позе, что ее голень прикрывала лобок Гиги. Джо поднял левое колено Джоанны так, чтобы она им загораживала и свой лобок. Затем он положил правую руку Гиги под левую грудь Джоанны, так что она не прикрывала, а лишь дотрагивалась до нее… сделал шаг назад, посмотрел, затем снова подошел и совсем немного поправил композицию; Джоанна не могла понять, что от этого изменилось, но он, казалось, на этот раз остался доволен. Он поправил подушки, чтобы им было удобнее сохранять позы.
Рядом с ними он небрежно положил поднос.
– Это будет греческая лира, – сказал он. – Название – «Поет Билитис». Песня
– это лишь пауза. Действие еще не началось. Между ними – золотой момент. – Он еще раз внимательно посмотрел на них. – Джоанна Юнис, вы беременны?
– А разве заметно? – испугалась Джоанна. – Я же ни на унцию не поправилась.
(– Гнусная ложь, мы поправились на девятнадцать унций.
– Да, но это же невозможно заметить. Если не считать пиццу, что я съела сегодня за ужином, я неуклонно следовала диете Роберто, вы же знаете.)
Джо кивнул.
– По фигуре незаметно. Вы счастливы, Джоанна Юнис?
– Джо, я ужасно счастлива. Но я еще никому об этом не говорила.
– Не бойтесь, Гиги не станет болтать. – Он улыбнулся, и Джоанна впервые увидела, каким красивым он может быть. – Главное, что вы счастливы. Счастлива мама, счастлив и ребенок. «Залетевшие» выглядят не так, как остальные. Лучше. Кожа светится, мышцы упруги, складки под глазами исчезают. Тонус всего тела улучшается. Это все видят, но многие не понимают, что они видят. Я рад, что смогу рисовать вас именно сейчас. К тому же разрешена загадка, над которой я все время ломал голову.
– Что такое, Джо? Какая загадка?
(– Юнис, ничего, что зашел такой разговор?
– Конечно, ничего, близняшка. Джо не против детей, если ему не надо с ними возиться. Он доволен тем, что вы счастливы – и не думает о том, как это случилось, или о том, что вы предпримете на этот счет. Но он вовсе не груб. Если бы у вас не было денег, он бы взял вас к себе и попытался бы поддержать вашего ребенка, даже не спросив, откуда он у вас. Он считает, что жизнь не так уж сложна, дорогая… и для него она действительно не сложна.)
– Головоломка. Вы такая же, как Юнис, но выглядите лучше. Этого не может быть. Теперь я знаю почему. Любая выглядит лучше, если она оплодотворена.
– Джо, вы считаете, что беременные женщины красивы и через восемь-девять месяцев?
– Конечно! – Казалось, Джо был удивлен таким вопросом. – Намного красивее. Здоровая, счастливая женщина, готовая родить… как же она может быть некрасивой? Она – высший символ мироздания. А теперь умолкните. За работу!
– Джо, пожалуйста, еще один вопрос. Вы нарисуете меня, когда я стану большой как дом? На девятом месяце? Можно будет и подхалтурить. Может быть, даже придется схалтурить: вряд ли я смогу на сносях позировать долго.
Он радостно улыбнулся.
– Еще бы! У художника не часто бывает такая возможность. Большинство девок глупы на этот счет. Ничего не понимают в красоте. Но теперь умолкните. Вы должны гореть желанием. Думайте об этом. Не играйте, а желайте на самом деле. Вы горите желанием, Джоанна Юнис, Гиги вас уже раскочегарила. Вы хотите, но боитесь. Вы – девственница. Гиги вы просто хотите. Пожирайте ее глазами. Настройте себя, думайте об этом. Хотите ее по-настоящему.
Он подошел к осветителям и слегка поправил их, затем накинул на правое плечо и грудь Гиги промасленную тряпку.
– Хорошо. Как сосочки? Джоанна Юнис, вы можете сделать так, чтобы они набухли и поднялись? Попробуйте думать о мужчинах, а не о Гиги.
– Сейчас я все устрою, – заверила его Гиги. – Слушайте меня, дорогая. – Она начала нашептывать Джоанне в мельчайших деталях то, что греческая лесбиянка собиралась проделать с девственницей, беззащитной в ее объятиях.
Джоанна почувствовала, что ее соски так напряглись, что ей стало даже немного больно. Она облизнула губы и взглянула на Гиги, не замечая, что их фотографируют.
– Перерыв, – объявил Джо. – С трона! Пауза на всю ночь. Хорошие снимки.
Джоанна приподнялась и взглянула на часы.
– Боже! Уже полночь!
– Пора спать, – согласился он. – Позировать завтра.
– Я помою посуду, Джо, – сказала Гиги, – а ты расправь раскладушку.
– Я все помою, Гиги.
– Я помою, а вы можете вытирать.
Когда они закончили, Джо был уже в постели и, похоже, спал.
– С какого боку вы любите спать, дорогая? – спросила Гиги.
– Все равно.
– Тогда залезайте в постель.

Глава 24

Джоанна проснулась. Ее голова лежала на плече Гиги. Гиги смотрела на нее, и это помогло Джоанне вспомнить, где она находится. Она зевнула и сказала:
– Доброе утро, дорогая. Уже утро? Где Джо?
– Джо готовит завтрак. Вы выспались, дорогая?
– Похоже, что выспалась. Сколько сейчас времени?
– Не знаю. Вопрос лишь в том, хорошо ли вы отдохнули? Если нет, то спите дальше.
– Я отдохнула и чувствую себя великолепно. Давайте вставать.
– Хорошо. Но с вас причитается один поцелуй.
– Это грабеж! – Джоанна счастливо улыбнулась и уплатила пошлину.
Но Джо на кухне не было; он проецировал фотографии, которые сделал прошлым вечером.
– Вы только посмотрите, Джоанна, – сказала Гиги, – сам же вызвался приготовить завтрак и напрочь забыл об этом.
– Ничего страшного. – Джоанна улыбнулась.
– Вы можете говорить в полный голос. Джо ничего не слышит, когда работает. Чтобы он услышал, надо кричать. Что ж, посмотрим, что у нас есть, затем попытаемся и его накормить. Хм… не богато. Нечем гостью попотчевать.
– Я не ем много на завтрак. Сок, тост, кофе.
– Сока нет. – Гиги тщетно рылась в шкафчике. – Могу предложить «Реддипак», спагетти или что-нибудь в этом роде. Мне надо сходить в продовольственный. Если послать Джо, то он вернется с новой иллюстрированной книгой и тюбиками краски, счастливый как ребенок. Бранить его бесполезно.
Джоанна Юнис уловила досаду в ее голосе.
– Гиги, у вас нет денег? – осторожно спросила она.
Гиги не ответила. Не поворачиваясь к Джоанне, она достала полбуханки хлеба и начала нарезать тосты. Джоанна не отступилась.
– Гиги, я богата, – сказала она очень тихо, – думаю, что вы знаете об этом. Но Джо не возьмет у меня ни цента. Вам же незачем так упрямиться.
Гиги отмерила кофейных порошок на шесть чашек. Затем так же тихо ответила:
– Джоанна, я была проституткой, когда жила с большим Сэмом. Кто-то должен был платить за квартиру, а половина его учеников никогда не платили обещанное, а остальные платили так мало, что едва окупали кофе и пончики, которые они же у нас и съедали. Черт возьми, некоторые и приходили только затем, чтобы поесть. Кто-то должен был зарабатывать. Я не часто бывала с другими мужчинами – Сэм этого не любил, – если только это не была «ромашка», которую он сам устраивал. Но старые лесбиянки бывают весьма щедрыми. И когда нам нужны были деньги, я шла в то кафе, где они собираются, и зарабатывала нам на жизнь. Сэм не возражал против этого.
Наконец я поняла, что меня используют, но не только для того, чтобы жить за мой счет. Когда он устраивал эти «ромашки», ему нужна была молодая женская особь, чтобы все это мероприятие сдвинулось с места. Джоанна, женщина готова сделать для мужчины что угодно… но ей противно осознавать, что это улица с односторонним движением. Джо – другое дело. Он продает немного картин, но никогда не использует женщину, какое бы тяжелое ни было положение. – Она посмотрела на Джоанну. – Когда я впервые позировала для Джо, он платил полностью, никогда не было этих разглагольствований о том, что часть он заплатит сейчас, часть попозже, а все остальное – когда продаст картину. У него, видимо, осталась часть денег от Юнис. Может быть, страховка. Но Джо очень мягкий. У него все занимали и никогда не возвращали, и у него те деньги кончились еще до того, как я стала жить с ним и следить за его деньгами. Кто-то заплатил за студию и за коммунальные услуги. Может быть, вы?
– Нет.
– Вы знаете об этом?
– Да. Один человек, который очень любил Юнис, позаботился об этом. Джо может жить здесь до конца жизни, если ему здесь нравится. А я могу замолвить словечко, и телефон будет снова подключен. Когда улаживали вопрос со студией, электроэнергией, водой и тому подобным, про телефон просто забыли.
– Нам не нужен телефон. Наверное, половина из тех, кто живет на этом этаже, пользовались им как бесплатным общественным телефоном… некоторые и сейчас пытаются и злятся, когда я говорю им, что телефон отключен, и вежливо их выпроваживаю. Потому что Джо работает. А того мужчину, который очень любил Юнис, случайно не Иоганном звали?
– Нет, не Иоганном. И теперь его не зовут Джоанной. Гиги, я не могу назвать вам его имени без его разрешения, а его у меня нет. Джо не задавал вопросов о студии?
– По правде говоря, он, наверное, об этом даже не задумывался. Он сущий ребенок в некоторых вопросах, Джоанна. Искусство и секс – больше он ничего не замечает, пока не разобьет себе об это лоб.
– Тогда, может быть, он не заметит и этого. У меня в сумочке рация, я могу вызвать машину. Если вы скажете Джо, что пошли в магазин, он же вас отпустит?
– Конечно. Без проблем… хотя он и горит желанием рисовать нас целый день.
– Вы скажете ему, что должны пойти, а я предложу вам свою машину. Мы можем ее неплохо загрузить, мои охранники нам помогут. Может быть, Джо не заподозрит, что я за все заплатила? Или вы можете сказать, что у него купили картину.
Гиги задумалась, затем вздохнула.
– Вы искушаете меня, ласковая девчонка. Но, пожалуй, нам лучше есть вчерашнюю пиццу, пока не продадим еще одну картину. А мы ее продадим. Я думаю, лучше не вмешиваться в то, что пока срабатывает.
(– Она права, босс. Оставьте это.
– Но, Юнис, у них ничего нет на завтрак, кроме кофе и черствых тостов. И у них всего четыре «Реддипака» и три пиццы… а три мы съели вчера. Еще кое-что, но совсем мало. Я не могу это так оставить.
– Вы не должны вмешиваться. Или вы хотите поссорить его с Гиги? Гиги очень ему подходит, она что-нибудь придумает. Ведь я знаю Джо лучше, чем вы, не так ли?
– Да, Юнис, но людям надо есть.
– Да, босс, но если они пару раз не пообедают, вреда от этого не будет.
– Черт возьми, девчонка, вы когда-нибудь голодали? А я жил в тридцатые годы.
– Хорошо, босс, но вы все только испортите. Я помолчу.
– Юнис, ради Бога, вы же сказали, что вчера я все сделал отлично.
– Да, сказала, и это действительно так. А теперь не надо портить все это. Оставьте их в покое или придумайте, как Гиги может честно сходить за продуктами… но не давайте им ничего.
– Хорошо, дорогая. Я постараюсь.)
– Гиги, здесь, в банке, говяжий жир?
– Да, я его оставляю. Может пригодиться.
– Конечно, может! И я вижу два яйца.
– Да, но двух яиц на троих недостаточно. Но я зажарю одно для вас и одно для Джо.
– Можете пойти помыть голову, ласковое дитя. Я научу вас кухне Великой депрессии, которую освоила в тридцатые годы.
Гиги Бранка испуганно посмотрела на Джоанну.
– Джоанна, от того, что вы говорите, у меня мурашки по коже. Я не смогу представить, сколько вам лет… но вы ведь не очень стары, правда?
– Это зависит от того, какой резиновой меркой вы пользуетесь, дорогая. Я помню экономический спад тридцатых годов; тогда мне было примерно столько же, сколько вам сейчас. По той шкале мне девяносто пять. А если посмотреть на меня с другой стороны, то мне всего несколько недель, и я еще не могу даже ползать без чьей-либо помощи. Все время делаю ошибки. Но на меня можно посмотреть и еще под одним углом. Можно считать, что мне столько же лет, сколько этому телу – телу Юнис – и именно так я и хочу, чтобы на меня смотрели. Не считайте меня привидением, дорогая, обнимите меня и скажите, что я не призрак.
(– Что вы имеете против призраков, босс?
– Вовсе ничего. Некоторые из моих друзей – привидения, но я бы не захотел, чтобы моя сестра вышла замуж за одного из них.
– Очень смешно, босс. Кто пишет вам ваши реплики? Мы же вышли замуж за привидение… в кабинете доктора Олсена.
– О! Вы сожалеете об этом, Юнис?
– Нет, босс, дорогой, вы именно тот старый козел, от которого я хочу получить нашего маленького ублюдка.
– О-о! Я люблю вас, дорогая!)
Гиги обняла ее.
– Сперва мы растопим говяжий жир и посмотрим, не протух ли он. Затем пропитаем им хлеб и зажарим. Яйца разболтаем и, поскольку у нас нет сливок, чтобы сделать омлет, мы добавим вместо них то, что найдем. Можно добавить сухое молоко, муку или крахмал. Можно даже сухой желатин. Солить яйца не будем, жир может оказаться достаточно соленым. Соль, стало быть, по вкусу. Если у вас есть уксус или что-нибудь такое, то мы немного добавим, прежде чем взбалтывать яйца. Затем все это выльем на шесть кусочков обжаренного хлеба – по два на клиента – и посыплем перцем, или сухой петрушкой, или чем угодно мелко порубленным, чтобы придать аппетитный вид. Это творческая кулинария. Стол накроем как можно лучше – какую-нибудь красочную скатерть и настоящие салфетки, если есть. Цветок, хотя бы искусственный. Или свечу. Что угодно для придания шика. А теперь за дело. Я жарю хлеб, вы взбалтываете яйца. Или хотите наоборот?
Джо неохотно подошел к столу и положил кусок в рот, думая о своем. На его лице отразилось удивление.
– Кто готовил?
– Мы обе, – ответила Джоанна.
– Да? Вкусно.
– Джоанна показала мне, как это готовить, и когда-нибудь мы снова сделаем это блюдо, Джо.
– Скорее бы.
– Хорошо. Джоанна, вы ведь умеете читать?
– Да. А что?
– Я так и думала. От матери Джо пришло письмо. Лежит уже три дня. Я хотела найти кого-нибудь, кто бы мог его прочитать, но мне пришлось позировать для Джо, а Джо не каждому дает читать письма его матери.
– Гиги, Джоанна наша гостья. Это невежливо.
– Джо, я гостья? Если так, то я не буду есть завтрак и не буду позировать… я вызову Антона и Фреда и поеду домой!
(– Какой намек, брюхатая леди!
– Это вульгарная шутка, Юнис.

Предыдущая страница 23 Следующая страница


Не убоюсь я зла 24

– А я насквозь вульгарная, босс. Но если задуматься, вы не менее вульгарны, хотя я и не была уверена в этом, пока не проснулась внутри вашего мозга.
– Сдаюсь. Но Джо не должен считать нас гостьей.
– Конечно, нет. Надуйте губы, и пусть он вас поцелует… он никогда не целовал вас при свете.)
– Извините, Джоанна Юнис, – сказал Джо. Джоанна надулась.
– Я извиню вас, только если вы меня поцелуете и скажете, что я член вашей семьи, а никакая не гостья.
– Она права, – согласилась Гиги. – Ты должен ее поцеловать и искупить вину.
– О, черт возьми! – Джо встал, подошел к стулу Джоанны Юнис, взял в ладони ее щеки и поцеловал. – Член семьи. Не гостья. А теперь – ешьте!
– Да, Джо. Спасибо.
(– Он может лучше.
– Мы обе об этом знаем.)
– Но, Джо, я не стану читать ваше письмо, если вы этого не хотите. Гиги, я удивлена, что вы не умеете читать. Я считала, что могу это определить по тому, как человек говорит. Или, может быть, у вас зрение не в порядке?
– Глаза в порядке. О, говорить я умею. Я этому училась, немного играла в театре. Наверное, мне следовало бы научиться читать, хотя и не могу сказать, что я от этого очень страдала. Компьютер спутал мои контрольные ответы, когда я заканчивала подготовительную школу, и я сразу оказалась в шестом классе, прежде чем кто-либо это заметил. А затем было немного поздно менять направление, и я осталась в «практической» группе. Говорили о том, чтобы я получила возможность пройти коррективный курс, но директор школы был против. Сказал, что для этого не хватает денежных средств. – Она пожала плечами. – В любом случае, я никогда не испытывала трудностей из-за того, что не умею читать. Джо, мне найти письмо?
– Конечно. Джоанна же член нашей семьи.
Джоанне было трудно разобрать почерк мадам Бранки, поэтому она сперва прочитала письмо про себя, чтобы убедиться, что сможет прочитать его вслух и встретилась с трудностями.
(– Юнис! А как с этим быть?
– Близняшка, никогда не говорите мужчине то, что ему не надо знать. Все необходимо подвергать цензуре. Даже вашу почту я просматривала и выбирала только то, что надо, когда вы были особенно слабы.
– Я знаю это, девушка, я перечитывал кое-что из того, что вы читали вслух.
– Босс, кое-что я сразу выбрасывала в мусор. И это тоже следовало бы выбросить. Так что читайте не все.
– Вы были замужем на ним, дорогая, а я нет. Я не имею права подвергать цензуре его почту.
– Если выбирать между правдой и добротой, то вы знаете, на какой я стороне.
– О замолчите, я не буду ничего опускать из его письма!)
– Необходимо немного времени, чтобы привыкнуть к незнакомому почерку, – сказала Джоанна Юнис, извиняясь за паузу. – Хорошо. Здесь написано вот что:
«Дорогой мой мальчик, твоя мамочка чувствует себя не так уж плохо…»
– Не читайте все подряд, – перебил Джо. – Говорите самое основное.
– Да, – согласилась Гиги. – Его мать пишет много всякой ерунды о шумных соседях, об их кошечках и собачках и о людях, которых Джо даже не знает. Читайте только то, что несет какую-нибудь информацию. Если она вообще там есть.
(– Видите, бедняжка?
– Юнис, я все равно не буду ничего утаивать. Конечно, местные сплетни я могу пропустить. Хм, может быть, заменю кое-какие слова.
– Да, уж это стоит сделать.)
– Хорошо. Ваша мать пишет, что ее беспокоит желудок…
«Твоя мамочка чувствует себя не так уж хорошо, и вряд ли она найдет себе облегчение. Врач говорит, что это не рак желудка, но откуда ему знать? На двери у него табличка, на ней написано, что он практикант. А все знают, что практикант – это студент, а не настоящий врач. Зачем мы тогда платим налоги, если какой-то студент может чуть ли не убить меня, как собаку, или кошку, или еще какое-нибудь животное, которых они постоянно режут в своих кабинетах, как говорят по телику?»
– Джо, она пишет, что ее беспокоит желудок, но студент-медик, который у них на практике, заверил ее, что это не рак.
«От нового рабби тоже помощи ждать не приходится. Он молодой сопляк, но думает, что все уже знает. И слушать ничего не желает. Говорит, что меня обслуживают не хуже, чем других, хотя и знает, что это не так. Чтобы добиться чего-нибудь, надо быть негром. А мы, белые люди, которые построили эту страну и набили ее деньгами, считаемся грязью. Когда я иду в клинику, мне приходится ждать, а мексиканки идут первыми. Что скажешь на это?»
– Она говорит, что у них новый рабби, моложе того, что был раньше, и что он провел расследование и заверил ее, что ей дали квалифицированное медицинское заключение. Также она говорит, что ей иногда долго приходится ждать своей очереди в поликлинике.
– Почему бы и не подождать? – сказал Джо. – Все равно делать нечего. Надо как-то время убить. Она же не работает.
«Анна-Мария скоро родит. Этот сопливый рабби говорит, что ей следует пойти в родильный дом. Ты же знаешь, что это за ужасные дома, и это совсем не по-американски – пускать деньги на ветер. Я так и сказала инспектору. Если посмотреть, как они выкидывают деньги людям, которые их не заслуживают, то они могли бы потратить немного денег на порядочную семью, которая хочет лишь, чтобы ее оставили в покое. Одного из близнецов Джонсона – не того, что вылетел из школы, а другого, которого выпустили под поручительство, – снова арестовали. И давно пора! Есть еще одна семейка, в которую инспектору следовало бы заглянуть… но он велит мне не совать свой нос в чужие дела».
– Какая-то женщина по имени Анна-Мария беременна.
– Которая это, Джо? – спросила Гиги.
– Младшая сестра. Ей двенадцать. Может быть, тринадцать. – Джо пожал плечами.
– Ваш рабби считает, что ей следует направиться в родильный дом, но ваша мать думает, что ей будет лучше дома. Еще здесь написано кое-что о семье Джонсонов.
– Пропустите.
«Мой мальчик, мама не получала от тебя писем с тех пор, как умерла Юнис. Неужели в вашем блоке некому написать письмо? Ты не знаешь, как волнуется мамочка, когда от ее сына нет никаких известий. Каждый день слежу за почтовым ящиком, чтобы никто не взял письмо раньше меня. Но от моего маленького Джози писем все нет и нет – лишь чеки раз в месяц».
– Она говорит, что давно не получала от вас писем. Джо. Я бы с удовольствием написала для вас письмо, прежде чем уйду, все, что вы продиктуете… и пошлю его с посыльным «Меркурия», чтобы она наверняка его получила.
– Может быть. Спасибо. – Джо не проявил особого энтузиазма. – Там будет видно. Сперва – картина. Что-нибудь еще пишет? Скажите своими словами.
(– Юнис, это самое сложное место.
– Так пропустите его.
– Я не могу!)
«Я видела тебя по телику и чуть не померла, как ты сказал, что отказываешься от миллиона долларов, на который у тебя были все права. Или твоя мать для тебя ничего не значит? Не я ли тебя растила, любила, ухаживала за тобой, когда ты повредил себе шею? За что же мне такое наказание? Ты можешь пойти к этой мисс Джоанне Бассинг Бок Смит и сказать ей, что она может больше не улыбаться, потому что я хочу получить свою законную долю. И я ее получу. Я уже была у юриста, и он сказал, что возьмется за мое дело, если мы поделим долю пополам и я заплачу ему 1000 долларов на расходы. Я сказала ему, что он вор. Но все равно скажи этой мисс Смит, чтобы она заплатила деньги, иначе мой юрист посадит ее за решетку!
Иногда мне кажется, что надо нам всем собраться и приехать к тебе и не отступать, пока она не раскошелится. Одна ехать не хочу. Мне будет тяжело оставить здесь, в Фили, всех моих старых друзей. Но тебе все равно нужен кто-нибудь, кто бы следил за порядком в доме, так как у тебя нет жены, которая это бы делала. Но я уже не раз приносила жертвы ради своего любимого сыночка.
Твоя любящая мама».
– Джо, вероятно ваша мама смотрела по телевизору разбирательство по поводу установления моей личности и слышала, что вы отдали деньги на учреждение фонда памяти Юнис, тогда как вы могли бы оставить их у себя. – Джо ничего не ответил. Джоанна продолжала: – Она пишет, что может собрать всю семью и нанести вам визит, но, судя по ее словам, вряд ли она это сделает. Это все. Она шлет вам привет. Джо, я представляю себе, как расстроена ваша мама из-за того, что…
– Это мое дело, не ее.
– Разрешите мне договорить, Джо. Насколько я могу судить по этому письму, она бедна, а я сама была бедной и знаю, что это значит. Джо, я считаю, что ваш фонд памяти Юнис – это замечательно, наиболее галантная дань мужа памяти жены, о которой я когда-либо слышала. Я всем сердцем это одобряю и думаю, что этим вы оказали Юнис большую честь.
(– Да, босс. Но может быть, он перегнул палку? Джейк мог бы учредить ежегодное пособие для Джо так, чтобы тот не умер с голоду. Но Джо не умеет идти на компромиссы – либо все, либо ничего; такой у него характер.
– Может быть, мы сможем это устроить, дорогая.)
– Джо, что если мне выплачивать вашей матери пособие – вы знаете, я могу это себе позволить, – а вы здесь были бы ни при чем.
– Нет.
– Но я бы хотела этого! Она ваша мать, это было бы что-то вроде еще одного фонда в честь Юнис. Чтобы ей хотя бы хватало…
– Нет, – безапелляционно повторил он. Джоанна Юнис вздохнула.
– Мне следовало бы промолчать и организовать все это через Джейка Саломона.
– Она запомнила обратный адрес, намереваясь сделать это в любом случае. – Джо, вы очень милый мужчина, и я теперь понимаю, почему Юнис была вам так предана. Я и сама влюбилась в вас и думаю, вы оба об этом догадываетесь… хотя я и не собираюсь отбивать вас у Гиги. Но я люблю вас не меньше. Джо, хотя вы милый и галантный… но вы все-таки чересчур упрямы.
(Еще бы, босс. Бесполезно пытаться изменить человека. Так что оставьте это. Вам незачем было запоминать адрес: я бы могла вам сама сказать.)
– Джоанна.
– Что, Гити?
– Я не хотела бы этого говорить, дорогая… но Джо прав, а вы – нет.
– Но…
– Скажу вам позже, когда будем позировать. Идите в ванну, пока я помою посуду. Джо не терпится начать.
Джоанна была удивлена, услышав, что она сможет говорить с Гиги во время позирования. Но Джо сказал им, что нужные ему выражения лиц запечатлены на фотографиях; он хотел только, чтобы они не шевелились. Он приложил больше усилий, чтобы придать им нужные позы, чем когда фотографировал. Если они будут разговаривать только между собой, то ему это не помешает. Тем не менее, Джоанна говорила шепотом, тогда как Гиги говорила в нормальных тонах, как при обычном разговоре.
– А теперь я скажу вам, почему нельзя посылать деньги матери Джо. Но подождите секундочку… снова он за свое. Джо! Джо! Надень шорты и перестань вытирать краску о себя. – Джо не ответил, лишь молча сделал то, что она ему велела. – Джоанна, если у вас есть деньги, которыми вы можете сорить, то лучше спустите их в унитаз, но не посылайте его матери. Она – пьянь.
– О!
– Да. Джо знает это. Ее инспектор тоже это знает: ей не выдают деньги на руки – ей дают розовый чек, а не зеленый. Но все равно она покупает продукты и меняет их за вино. Конечно, у нее будет болеть желудок. И если вы пошлете ей деньги, то поможете ей спиться окончательно. Хотя и невелика потеря. Ее детям стало бы жить лучше.
Джоанна вздохнула.
– Я никогда не поумнею. Гиги, всю свою жизнь я раздавала деньги. Не могу сказать, что это принесло кому-нибудь пользу, но вреда я причинила много. Я и мой рот без завязок!
– Ваше большое сердце, дорогая. В этом случае не надо отдавать деньги. Я уверена. Мне читали много ее писем. Вы немножко обработали это письмо, не так ли?
– Это было заметно?
– Мне – да, потому что я знаю, как она пишет. После первого же письма я поняла, что нельзя, чтобы Джо слушал их полностью: он так расстраивается! Поэтому я сперва сама слушаю письмо – а память у меня хорошая, раньше я запоминала свою роль с первого же прочтения, в крайнем случае, со второго. Затем я обрабатываю его и говорю Джо только то, что ему надо услышать. Я подумала, что вы достаточно сообразительны и сделаете то же самое по своей собственной инициативе – и я не ошиблась, хотя вы могли бы урезать письмо и побольше. Джо остался бы доволен.
– Гиги, как получилось, что такой милый человек, как Джо, происходит из такой семьи?
– А как получается, что мы такие, какие мы есть? Так получается, и все тут. Но послушайте, такой вопрос задавать невежливо, не так ли?
– Да, мне не надо было спрашивать.
– Я имею в виду себя. Но тем не менее я спрашиваю себя, имеет ли Джо какое-нибудь отношение к своей матери? Он не похож на нее. У Джо есть фотография, на которой ей столько же лет, сколько ему сейчас. Никакого сходства.
– Может быть, он пошел в отца?
– Может быть. Но Пауль Бранка оставил ее много лет назад. Может быть, он и его отец. Но вряд ли он сам знает, кто его отец.
– Думаю, такое случается часто. Посмотрите на меня: беременная, но не замужем. Как я могу ее критиковать?
– Вы не знаете, кто это сделал, дорогая?
– В общем-то знаю. Но я никогда никому не скажу. Мне так надо, и я могу себе позволить иметь ребенка без отца.
– Ну, это не мое дело. Похоже, вы счастливы. Но что касается Джо… я думаю, что он сирота, отпрыск какого-нибудь мужчины, который непонятно каким образом спутался с этой шлюхой. Джо об этом не говорит. Он вообще мало говорит, в основном только тогда, когда объясняет что-нибудь своей модели. Но его мать оказала на него и положительное влияние. Угадайте какое.
– Сдаюсь.
– Джо совсем не пьет. Конечно, мы покупаем пиво для друзей, когда у нас есть деньги, но Джо никогда не пьет ни капли. Он не прикасается к спиртному. Он даже не сядет в круг, если там придется выпивать. Вы знаете, как обстоят дела с наркотиками? Они запрещены законом, но купить их можно так же легко, как жевательную резинку. Я знаю три места только в этом здании, где их можно купить. Но Джо никогда к ним не притрагивается. – Гиги немного понизила голос. – Сперва я думала, что он какой-то ненормальный. Я никогда этим не увлекалась, но не видела ничего плохого в том, чтобы иногда выпить с друзьями. Затем я начала жить с ним. А у него денег не было. И у меня тоже. Продукты из бакалеи были нашей единственной роскошью. С тех пор как он женился на мне, я не прикасалась к спиртному. Я просто не хочу его и чувствую себя превосходно. Я стала новой женщиной.
– Вы действительно выглядите счастливой и здоровой. Хм… а у этого Большого Сэма была привычка выпивать?
– Это нельзя назвать привычкой. Но Сэм никогда не отказывался поесть, выпить или покурить за чужой счет. Он не вписывался в тот образ, который хотел сыграть… и он очень гордился своим телом.
– Что вы делали до того, как стали его подружкой?
– Была манекенщицей и проституткой. Что еще можно делать? Была нянькой. Некоторое время разносила в голом виде спиртное в ресторане, но меня уволили, когда нашли девушку, которая умела писать. Конечно, это была прямая дискриминация, и я могла отстоять свое место, ведь я никогда не путалась в заказах: память у меня лучше, чем у тех, кому приходится все записывать. Но, черт возьми, бесполезно хвататься за место, когда от тебя хотят избавиться. Джоанна, вы сказали, что всю жизнь раздавали деньги…
– Это преувеличение, Гиги. Я разбогатела только после второй мировой. Но я не была жадной даже в детстве, когда каждый никель доставался с трудом.
– Никель?
– Пятицентовая монета. Их делали из никелевого сплава. Десятицентовые монеты и доллары чеканились из серебра. Когда я была ребенком, были даже золотые деньги. Затем, во время Великой депрессии, я осталась совсем без денег, и мне помогали другие люди, а позже я помогала, иногда тем же самым людям. Но раздавать деньги в больших количествах я начала только тогда, когда у меня стало больше денег, чем я могла потратить или хотела бы вложить куда-нибудь, а налоговые законы того времени были такими, что было выгоднее раздавать деньги, чем держать их у себя.
– Какие смешные законы! Я вот никогда не платила налогов.
– Вы только думаете, что не платили. На самом деле вы начали платить с того дня, когда родились. Может быть, когда-нибудь мы победим смерть, но вряд ли мы сможем победить налоги.
– Ну… не стану спорить, Джоанна. Вы в этом разбираетесь лучше меня. Сколько денег вы раздали?
– До второй мировой – не больше нескольких тысяч. Большей частью давала взаймы, зная, что деньги мне не вернут. Многие годы я вела учет своих должников, а однажды взяла и сожгла все эти записи и вздохнула с облегчением. С тех пор я раздала несколько миллионов, но можно уточнить эту цифру у моего бухгалтера.
– Несколько миллионов?! Долларов?
– Послушайте, ласковая моя, пусть это вас не удивляет. За определенной чертой деньги перестают быть деньгами, они становятся лишь цифрами в бухгалтерии или магнетизированными точками в компьютере.
– Не то чтобы я была удивлена. Просто это привело меня в некоторое замешательство. Джоанна, я просто не могу представить себе такую сумму. Я понимаю, что такое сто, даже тысяча долларов. Но такая сумма все равно что государственный долг; для меня это что-то совершенно нереальное и непонятное.
– Для меня тоже, Гиги. Это похоже на игру в шахматы, когда играешь ради самой игры. И я устала от нее. Послушайте, вы не позволяете мне купить продукты, хотя я и помогаю вам их есть. А миллион долларов вы бы приняли от меня?
– …Нет! Я бы испугалась.
– Это даже более мудрое решение, чем то, которое вы приняли до завтрака. Хоть зови сюда Диогена!
– Кто он?
– Греческий философ, который пытался найти честного человека, да так и не нашел.
Гиги задумалась.
– Я не очень честная, Джоанна. Но думаю, что я нашла честного человека. Это Джо.
– Я тоже так думаю. Но, Гиги, можно мне объяснить, почему я считаю, что вы поступили правильно, сказав «нет»? Конечно, это была шутка, что-то вроде шутки, но, если бы вы сказали «да», я бы не пошла на попятную. Но мне было бы неприятно платить вам лично. Хотите, скажу почему? Почему плохо быть богатым?
– Я считала, что богатым быть весело.
– Да, весело, в некотором смысле. Когда человек богат – а я богата – деньги дают ему власть. Я не хочу сказать, что власть – это плохо. Возьмите меня, например. Если бы у меня не было этой власти, я бы сейчас с вами здесь не болтала; я была бы на том свете, а не на этом. А мне нравится на этом, где вы меня обнимаете, а Джо рисует нас, потому что считает, что мы красивы… а мы действительно красивы. Но власть – палка о двух концах: богатый мужчина или богатая женщина, у которых она есть, не может от нее избавиться. Гиги, когда вы богаты, у вас нет друзей, одни лишь бесконечные знакомые.
– Десять минут, – сказал Джо.
– Отдыхаем, – сказала Гиги.
– Хм… Но мы и так отдыхали.
– Встаньте и потянитесь, день будет долгим. Если Джо говорит, что мы позировали пятьдесят минут, так оно и есть: он пользуется таймером. И выпейте чашку кофе. Я тоже выпью. Джо, ты будешь кофе?
– Да.
– Можно посмотреть?
– Нет. Может быть, в обеденный перерыв.
– Вероятно, у него что-то получается, Джоанна, иначе бы он и не заикнулся об обеденном перерыве. Джо, Джоанна говорит мне, что у богатых не может быть друзей.
– Минутку, я еще не все сказала. Гиги, богатый человек может иметь друзей, но только из тех, кого не интересуют его деньги. Как вот вас или Джо. Но и этого недостаточно, чтобы он стал другом. Сперва его надо найти. Затем вы должны узнать, что он не интересуется вашими деньгами, а это иногда очень трудно. Таких людей немного, даже среди богатых. Затем надо завоевать его дружбу… а богатому человеку это труднее, чем другим людям. Богатый человек всех подозревает и всегда настороже с незнакомыми – а так друзей не завоевать. Так что в целом это верно. Одни лишь знакомые, которых вы держите от себя на некотором отдалении, потому что раньше вы уже на этом обжигались.
– Джоанна, мы ваши друзья.
– Надеюсь. – Джоанна серьезно посмотрела на Гиги и ее мужа. – Я чувствовала вашу любовь, когда мы сидели в круге. Но это будет нелегко, Гиги. Джо смотрит на меня и не может не вспоминать при этом Юнис, а вы смотрите на меня и не можете не думать, какое впечатление это производит на Джо.
– Это не так! Джо, скажи ей.
– Гиги права, – легко заверил Джо. – Юнис умерла. Она хотела, чтобы вы получили то, что у вас есть. И когда мы сидели в круге, мое сердце успокоилось.
(– Босс, вы не против, если я выйду из вас на минутку и немного побуду сама собой? Девушке приятно, когда из-за нее хоть немножко страдают.
– Юнис, мы не должны делать ему больно. Нам едва удалось успокоить его.
– Я знаю. Но когда он нас в следующий раз поцелует, у меня будет большой соблазн сказать ему, что я здесь.
– Ом мани падме хум.
– Ом мани падме хум… и наплевать на вас и на вашего, Диогена. Давайте поедем домой и позвоним Роберто.
– Дорогая, мы останется здесь, пока не получим все, что нам надо.
– Хорошо. Эта Гиги такая же ласковая, как и Вини, правда?)
– Джо, я хочу, чтобы мы всегда оставались друзьями и не размыкали круга в наших сердцах. Но я не хочу драматизировать ситуацию. Это было бы несправедливо к вам, к Гиги… даже ко мне. Гиги, я не говорила, что у меня нет друзей. Они у меня есть. Вы двое. Врач, который позаботился обо мне и которому мои деньги были безразличны. Медсестра, на которой он скоро женится и которая мне стала почти что сестрой. Мои четыре телохранителя… я очень старалась сделать их своими друзьями, Джо, потому что я знала, что они были вашими друзьями и друзьями Юнис. Но странная ситуация, для них я скорее ребенок, о котором они заботятся, нежели работодатель и друг. И один друг, всего лишь один друг, который остался у меня с тех пор, когда я еще была Иоганном Смитом – богатым, влиятельным и ненавистным для большинства.
– Юнис любила вас, – мягко возразил Джо.
– Я знаю, Джо. Хотя одному Богу известно за что. В сердце Юнис было столько любви, что она выливалась на всех, кто был рядом с нею. Если бы я была бездомным котенком, Юнис подобрала бы меня и любила бы так же…
(– Босс, вас я любила больше.
– Дорогая!)
…Джо, вы знаете или по крайней мере встречали моего единственного друга, который остался с тех пор. Это Джейк Саломон.
Джо кивнул.
– Джейк – классный парень!
– Ты знал этого Джейка?
– Близко знал. Хорошая аура.
– Джо, это тот, о котором ты мне рассказывал? Юрист?
– Тот. – Джо снова посмотрел на Джоанну. – А теперь – на трон. Расспрашивать будете Джейка.
– Пойдемте, Джоанна, если мы сейчас же не начнем позировать, он будет кусаться.
Джо уложил их в первоначальную позицию, затем передвинул обе ноги Джоанны и изменил положение одной ноги Гиги – отошел назад и довольно улыбнулся… вернулся к мольберту и начал соскребать краску с части полотна мастихином. Гиги тихо прокомментировала:
– Теперь нам не придется посмотреть на картину во время обеденного перерыва.
– Почему?
– Одному Господу известно. Я не уверена, знает ли сам Джо, зачем он изменил наши позы. Но что-то ему показалось не так, он отказался от прежнего рисунка и теперь пишет прямо с нас. Поэтому он не скоро продвинется со своей работой настолько, чтобы позволить нам взглянуть на нее. Так что замрите, дорогая. Не чихайте, не чешитесь, даже не дышите глубоко.
– И не говорить?
– Говорить можно сколь угодно, но не надо двигаться.
– Я не буду двигаться, Гиги, мне было так приятно узнать, что Джо и Джейк близко познакомились друг с другом. Вы тоже знали Джейка?
– Я встречала его, но мимоходом. Я куда-то уходила, и в это время пришел мистер Саломон. Тогда я была еще для Джо только моделью, это до того, как я ушла от Большого Сэма.
(– Близняшка, она что-то темнит… и Джейк ничего не говорил о своих встречах с Джо после того, как он уладил все эти дела.
– Юнис, на что вы намекаете? Вероятно, они встречались, когда Джейк занимался вашим банковским счетом, арендой и прочими делами.
– …И прочими делами, вы совершенно правы, босс. Послушайте, не будьте наивным. Они оплакивали одну и ту же девушку – меня… а Джо – двуполый как устрица, когда этого захочет.
– Юнис, у вас грязные мысли.
– Ха! И это я слышу от бесштанной мисс Смит. Я знаю, о чем говорю, близняшка; я жила с Джо много лет. Не будьте таким дремучим ретроградом. На дворе не двадцатый век.
– Юнис, конечно, вы знаете Джо лучше, чем я, и я не буду критиковать Джо, как бы ни обстояло дело. Но я имел в виду Джейка.
– А почему вы думаете, что знаете Джейка лучше, чем я? К тому же взгляните на Джо… какой симпатичный, не правда ли? У Джейка глаза есть. Босс, что вы беспокоитесь? Попробуйте расспросить Гиги об этом.)
– Я полагаю, – осторожно сказала Джоанна, – что Джейк приходил сюда по делам. Юнис умерла, не оставив завещания, и я знаю, что Джейк все устроил так, что Джо мог брать с ее счета. Может быть, он также улаживал вопрос и со страховкой, но я не уверена.
– Джоанна, я не знаю. Почему бы вам не спросить у Джейка, как предложил Джо?
(– Потому что Джейк соврет, босс. И не думайте даже. Мужчины в таких делах врут больше женщин. Кому какое дело, где обедал мужчина, если к ужину он приходит домой? Мне безразлично.
– Но вы даете достаточно пищи моему «грязному» разуму.
– Босс, но вы же лживая шлюха: вы не можете быть откровенны даже с самим собой.
– Девка, если бы я мог вас достать, я бы вас отшлепал!
– Если бы вы могли, я бы не сопротивлялась. Помните, как было здорово, когда нас отшлепали, дорогая!
– Заткните свой фонтан!
– С удовольствием, близняшка, лишь бы то, чем его обычно затыкают, было достаточно большим.)
– Мне незачем спрашивать Джейка, Гиги. Я знаю, что они встречались по деловым вопросам, я знаю, что Джейк восхищается характером Джо. Я просто не догадывалась, что Джейк считает Джо близким другим. Если, конечно, он так считает.
Гиги Бранка задумалась.
– Я точно не знаю. Я тогда просто отрабатывала свои часы. Джо мне платил. Мистер Саломон… Джейк, как вы его называете, пришел сюда однажды вечером, когда мы заканчивали, и Джо представил его мне как стряпчего его бывшей жены… то есть он назвал его юристом. Джо может обходиться без жаргона, когда захочет. Затем я его еще пару раз видела, по-моему, при таких же обстоятельствах. Но с тех пор как мы поженились, он сюда не приходил.
(Сплошные намеки, босс. Это значит, она не хочет разбалтывать чужие секреты. Ну что же, это приятно сознавать, принимая во внимание наше с вами положение.)
– Неважно. Гиги, как Джо получил художественное образование? Или у него талант от рождения, и он нигде не обучался?
– Он обучался рисованию, и у него есть природный талант. Я объясню вам по-простому, а то, если вы станете расспрашивать Джо, то на это уйдет целая вечность. Джо говорит, что художник может обучиться технике, но творчеству научить нельзя, что у каждого художника есть свой взгляд на жизнь. Если он художник. Джо считает, что большинство людей, которые называют себя художниками, не знают, что такое творчество. Он называет их малярами и говорит, что он лучше будет маляром, который малюет только вывески, чем обманщиком, который называет себя художником.
Вы видели его картины. Ту, что он нарисовал с меня вчера, и другие, что висят в студии. И вы увидите еще больше, если обойдете кафе, книжные магазины и художественные салоны в этом конце города. Обнаженные натуры, которые выглядят намного лучше живых. Вы сразу узнаете его манеру. Некоторые из них кажутся слишком простыми, но они захватывают вас. О, Джо умеет рисовать сексуальные картины, он специально доказал мне это, нарисовав такую картину, но затем он соскреб ее с холста. Я спросила его, почему он не рисует такие картины, ведь их так быстро раскупают. Он лишь пожал плечами и сказал, что это не его стиль.
Джо знает, что он не Гойя, не Пикассо и не Рембрандт – словом, не великий мастер, но он им и не хочет быть; он лишь хочет рисовать свои символы и продавать достаточное количество картин, чтобы нам хватало на пропитание. О, иногда я злилась, что он не рисует эти сексуальные сценки, которые он так хорошо умеет. Ведь одна такая картина кормила бы нас несколько месяцев. Но я уже ему ничего не говорю об этом, потому что он лишь пожимает плечами и говорит: «Я не рисую комиксы, ты же знаешь, Гиги». Джо есть Джо, и его не волнует, что делают другие художники, и станет ли он знаменитым, и получит ли он большие деньги. Он совсем об этом не заботится. Многие из наших друзей художники или называют себя так, но Джо не интересует, что они рисуют, и он даже не заговаривает с ними на профессиональные темы. Если они хорошие люди, добрые люди, то Джо любит навещать их и радуется, когда они приходят в гости… но Джо не оказал бы ни малейшего внимания самому Рембрандту, если бы ему не нравилось, как он себя ведет. Джо хочет лишь рисовать так, как он считает нужным… и спать не один.
– Не думаю, что ему часто приходилось быть одному, – задумчиво проговорила Джоанна.
– Наверное, нет. Но Джо не стал бы спать даже с Прекрасной Еленой, если бы ему не нравилось ее к нему отношение. Вы говорили о своих парнях-телохранителях, тех, что доставили вас сюда; и у вас есть еще двое, не так ли? Один такой большой, Хьюго?
– Вы знаете Хьюго? – радостно спросила Джоанна.
– Нет, никогда его не встречала. Он похож на африканский миф. Я знаю о нем только две вещи. Джо хочет его нарисовать… и Джо любит его, любит как человека. Хотя я уверена, что Джо переспал бы с ним, если бы тот захотел…
(– Ему придется стать в очередь! Я первая увидела Хьюго.
– Умолкните, вы, ненасытная.)
…Думаю этого никогда не случится. Да и Джо с ним не заигрывает. Хотя он и со мной не заигрывал, и я с ним не заигрывала. Первый раз мы переспали, не обмолвившись словом, и подошли друг другу, как гайка и винтик…
(– Ну и везет некоторым. Мне же пришлось прилагать усилия.
– Вы более похотливы, дорогая, чем Гиги.
– Босс, вы дорого заплатите за эту шутку!)
…Я уверена, Джо не настаивал на том, чтобы Хьюго ему позировал. Он предпочел бы иметь его как друга, а не только как модель – хотя Джо говорил мне, что хотел бы нарисовать с него две картины. Одну, где Хьюго изображался бы рабом, которого продают с аукциона, со всеми атрибутами рабовладения, крупным планом, в полный рост. Хьюго – терпеливый и усталый, а вокруг него белые работорговцы. И белые женщины смотрят на него во все глаза.
Но Джо говорит, что такую картину рисовать нельзя, поскольку она воскресит в памяти самый мрачный период нашей истории и проблемы, связанные с ним. Вторую картину он просто сгорает от нетерпения нарисовать. На ней будет только один Хьюго, большой как гора и без всяких сексуальных символов… хотя этот огромный жеребец не может не выглядеть сексуально, как мне кажется. Один Хьюго, сильный, мудрый и любящий, преисполненный чувства собственного достоинства. Джо хочет назвать эту картину «Иегова».
– Гиги! Может быть, я смогу помочь.
– Как? Не прикажете же вы Хьюго, чтобы он позировал для Джо. Джо этого не одобрит.
– Дорогая, я не так глупа. Но может быть, я смогу убедить Хьюго, что в том, чтобы позировать для Джо, нет ничего плохого. Попытка не пытка…
(– Босс, скажите Хьюго, что вы позировали Джо голой. И пусть-ка он это переварит.
– Конечно, Юнис, но зачем размениваться по мелочам?
– Близняшка! Уж не хотите ли вы совратить Хьюго? Черт возьми, даже по моим понятиям это уж слишком, оставьте Хьюго в покое.
– Юнис, я не настолько глупа. Хьюго может получить от меня все, что захочет: ведь это он убил подонка, который убил вас. Но я никогда не стану предлагать ему того, что он не захочет принять. Если бы я это сделала, думаю, что он бы оставил меня… и стал бы молиться за мою душу. Пусть уж лучше он достанется Джо. Я принимаю Хьюго таким, какой он есть, и не хочу его ни к чему принуждать,
– Вы бы и не смогли. У него руки больше, чем наши ноги.
– Когда я говорила «принуждать», я имела в виду психологически, близняшка, и вы это знаете.)
…Только одно условие, Гиги. Джо должен отказаться от этого названия.
– Вы знаете Джо, Джоанна. Он ни за что не изменит названия.
– Тогда ему не следует говорить об этом Хьюго. Он так же непреклонен в своих взглядах, как и Джо. Он не согласится, чтобы картина с его изображением называлась «Иегова». В его глазах это будет святотатством. Но если Джо согласится не говорить никому названия картины, то, думаю, я смогу предоставить ему Хьюго во плоти. Поговорите об этом с Джо. Но вы мне так и не сказали, где Джо обучался живописи.
– О, Джо всегда умел рисовать; я уверена, он мог бы научиться и читать – он помнит все, что увидит. Когда ему было около четырнадцати лет, его задержали на ночь в полицейском участке с другими парнями и дежурный сержант случайно увидел зарисовки, которые Джо делал, чтобы убить время в ожидании предупреждения от судьи. Одна из зарисовок была портретом дежурного сержанта, которого он видел всего несколько минут.
И это была его удача. Дежурный сержант вычеркнул его имя из списка задержанных и отвел к священнику, а затем они вместе отвели его к местному художнику и показали ему зарисовки Джо.
Тот художник удачно сочетал в себе талант и коммерческое чутье, денег у него было много. И еще он сочетал в себе, как устрица, пристрастие к обоим полам. Может быть, его и не поразили зарисовки Джо, но он все-таки заключил сделку. Джо должен был ему позировать. За это он мог находиться в его студии, пользоваться его материалами и делать зарисовки с его моделей. Они оба выиграли от этой сделки: вы же видите, какой Джо красивый, а в четырнадцать лет он был красивее любой девчонки. И устрица это, конечно, заметил.
После этого Джо ел и спал в той студии и полностью стал независимым от матери. Это самое лучшее, что случилось с ним за его жизнь. Джоанна, в той студии была лишь одна кровать, как и в этой.
– Вы хотите сказать, что Джо стал его любовником? Гиги, вы меня этим не шокируете. Хотя мне и девяносто пять лет, я стараюсь думать по-современному.
– Джоанна, я никак не могу поверить, что вам столько лет; мне трудно это представить, как и миллион долларов. Но я сказала «устрица», а не «гомосексуалист». У того художника была не то жена, не то любовница. Одна из его натурщиц. В любом случае, она Джо многому научила, хорошо к нему относилась и нянчилась с ним. И их тройка была счастлива.
Но тот художник – мистер Тони, как называет его Джо, – хотя и разрешил Джо пользоваться его студией, столом, кроватью и женой, все же был строгим мастером. Он не позволял Джо рисовать широкой кистью, делать неточности в рисунке или абстрагировать… он заставлял его учиться рисунку. Изучать анатомию, композицию, технику работы кистью, цветовые гаммы. Это была настоящая академическая школа. К тому же он заставлял его мыть кисти и подметать студию. Джо многим обязан мистеру Тони. Джо понял, что он может делать, что он хочет делать, и научился этому. Но он научился не тому, что делал его учитель, а нашел себя, хотя его обучение и было академическим. Он постиг все это через труд. Конечно, он может иногда схалтурить, но он может рисовать и по-настоящему – что он и делал после нашего последнего перерыва,
– и то, что он рисует, будет фотографически точным, если он захочет, или наоборот, полной абстракцией.
– …Я никогда не говорила, что быть бедной лучше, чем богатой, Гиги; это не так. Но и у богатых, и у бедных есть определенные трудности. Пожалуй, лучше быть где-нибудь посередине, если не приходится выполнять при этом какую-нибудь скучную работу. Но послушайте, Джо охраняет вас, когда вы идете за продуктами?
– Конечно нет. Иногда, правда, он идет со мной и помогает нести продукты. Ну, еще он спускается со мной в лифте, если это такое время, когда он может быть пустым. Он не глуп, да и я тоже. Я не ищу приключений на свою голову. Если я возвращаюсь позже, чем обещала, то он ждет меня внизу, у лифта. Но по городу я обычно хожу одна. Просто я знаю, куда и когда не следует ходить.
– Гиги, я уверена, что вы не глупы, поэтому думаю, что вряд ли вы когда-нибудь ходите в парк…
– Я не бываю там даже в полдень: меня один раз изнасиловали, и мне это не понравилось. Я стараюсь не нарываться на групповики, когда они делают это по очереди, а остальные держат тебя. Все парки в городе надо бы сровнять с землей.
– А еще лучше – весь город. Но, Гиги, вы передвигаетесь довольно-таки свободно, а я не могу этого делать. Даже с телохранителями я никуда не могу пойти без чадры. Я не могу позволить, чтобы меня узнали. Мне постоянно приходится быть осторожной. Конечно, вы запираете дверь. Но мой дом должен быть настолько крепким, чтобы выдержать взрыв бомбы. С тех пор как я его построила, это случалось несколько раз. Я должна быть начеку из-за всяческих похитителей, убийц и просто желающих до меня дотронуться.
Я говорю не только о том, как мне приходилось жить теперь, но и о том, как жила, будучи Иоганном. Слишком большие деньги притягивают преступников, и тут уж ничего не поделаешь, приходится держать телохранителей денно и нощно, жить в крепости вместо обыкновенного дома, стараться, чтобы тебя не узнали, и забыть о том, что называется нормальной жизнью. Кроме того, Гиги, вы можете представить, какое это для меня удовольствие, если мне позволяют помыть посуду?
Гиги удивленно посмотрела на нее.
– Джоанна, я представляю, как трудно быть богатой, я смотрю видео. Но мыть посуду никогда не было для меня удовольствием; это отвратительное и скучное занятие. Часто я оставляю ее в раковине и мою только перед завтраком. А когда завтрак готов, я уже теряю аппетит.
– Послушайте моего совета, Гиги. Я кое-что знала о матери Джо, поскольку Юнис многие годы была моей секретаршей…
(– Босс, я ничего вам о ней не говорила!
– Ну уж разрешите мне немножко соврать.)
…Она была и есть свинья свиньей и живет соответствующим образом. Эта студия не такая уж большая, но, если вы будете поддерживать ее в порядке, Джо не разлюбит вас, когда у вас появятся морщины. А они у нас у всех когда-нибудь появятся. Но грязный унитаз и посуда в раковине поневоле будут напоминать ему о матери.
– Я стараюсь, Джоанна. Но я не могу прибирать в доме и одновременно позировать.
– Лезьте из кожи, дорогая. Недосыпайте, если понадобится. Джо достоин и жертв, и усилий. Но я говорила о мытье посуды – для вас это неприятное занятие, а для меня – роскошь. Мытье посуды означает для меня свободу. Вот мы сейчас здесь втроем, без слуг, но скоро я уйду, и вы останетесь вдвоем, вы и ваш муж. Весь остальной мир останется за дверью. А я не могу оставить его за дверью. Хм… четыре телохранителя, шеф охраны, двенадцать охранников в доме, трое из них все время на дежурстве, остальных можно вызвать в любой момент. Большинство из них женаты, их семьи живут под моей же крышей. Еще горничная, слуга, который раньше прислуживал мне, а теперь занимается гостями… не могла же я его уволить – я никогда никого не увольняю без особой причины. Кроме них – лакей, шеф-повар… я уже всех не помню. Последний раз, когда я интересовалась, в доме было шестьдесят взрослых людей.
– Боже мой, Джоанна!
– Вот именно. И все они ухаживают за одной мной. И ни одного из них я не могу отпустить без замены. Я сама планировала свой дом, давала указания проектировщикам, намереваясь свести обслугу до минимума. Там много всяческих механических приспособлений, даже кровать была сделана так, что я могла обходиться без няньки, когда была дряхлым Иоганном. И вы знаете, я от этого только потеряла. Мне пришлось нанять коменданта и ремонтников, иначе все эти приспособления не работали бы. Сплошные затруднения, никакого уединения… и все это для того, чтобы обслужить одного человека, который сам не рад такой опеке.
– Джоанна, но почему бы вам не избавиться от дома? Переселитесь куда-нибудь и начните все заново.
– Куда переселиться, дорогая? Я думала об этом, поверьте мне. Но здесь дело не только в том, чтобы обслуживать одного человека, но и деньги, которые словно приросли ко мне… и мне нельзя рисковать, иначе меня просто похитят или еще что-нибудь со мной сделают. Я не могу даже изъять свои деньги наличными и спустить их в унитаз: если денег много, то и этого нельзя. Даже если бы я это сделала, никто бы этому не поверил. Я бы просто сняла с себя броню, и меня бы убили в течение ближайших двух дней. К тому же… Гиги, вы любите кошек?
– Обожаю! Мне обещали котенка.
– Хорошо. Тогда скажите мне, как избавиться от кошки, которую вы вырастили?
– Хм. А зачем? Так никто не делает. Надо быть очень непорядочным человеком, чтобы выгнать кошку.
– Я согласна, Гиги. У меня было много кошек. Их не выгоняют. Если вы вынуждены избавиться от нее, вы отдаете ее туда, где ее умертвят каким-нибудь гуманным способом. А если у вас хватит мужества, то вы сами сделаете, чтобы смерть была мгновенной и она не мучилась. Но людей-то нельзя убивать.
– Я не понимаю вас, Джоанна.
– Что бы я стала делать с Хьюго? Он работал у меня много лет, он делает единственную работу, которую он может делать, хотя он может быть еще священником, но от этого не получишь много денег. Гиги, верные слуги вам так же дороги, как и любимая кошка. Конечно, они могут найти и другую работу. Но что бы вы сделали, если бы Джо сказал вам: «Исчезни. Между нами все кончено»?
– Я бы заплакала.
– Не думаю, что мои слуги заплакали бы… но я бы наверняка заревела.
– Но я бы не погибла.
Джоанна вздохнула.
– Я думаю, моя рота тоже бы не погибла: они очень способные люди, иначе бы я их не держала, и у меня достаточно денег, чтобы позаботиться о том, что будет с такими, как Хьюго. Это одно из преимуществ, которые дает богатство: если хотите что-нибудь поправить, достаточно просто заплатить. Гиги, мои проблемы вполне разрешимы, необходимо только найти способ… и я найду его. Я лишь хотела вам показать, что все здесь не так просто, как выглядит по видео. Может быть, способ совсем прост. Может быть, достаточно еще раз изменить имя, сделать пластическую операцию лица и уехать на новое место,

Предыдущая страница 24 Следующая страница


25 Роберт Хайнлайн

– О нет, вы ни за что не должны менять свое лицо.
– Да, вы правы. Это же лицо Юнис, и оно лишь доверено мне. Если бы я изменила его, Джо осудил бы меня. И многие другие…
(– Начиная с меня, босс.)
– Я ни за что не изменю ваше чудесное личико, дорогая. Я буду лелеять и холить его.)
…Лицо я оставлю таким же… но мне придется носить вуаль. Его слишком часто показывали по видео, фотографировали и печатали слишком много миллионов раз. Но какой-то способ должен быть.
Джоанна Юнис очарованно смотрела на почти законченную картину. Она знала, какое красивое тело она унаследовала, она знала, что Гиги тоже красавица; она видела, что древние эллинки на картине – это она и Гиги. Она не могла найти в рисунке ни одной погрешности, сходство было совершенным.
Но «реализм» Джо Бранки был оплодотворен фантазией. Две нимфы на поляне были сладострастны, чувственны и обнимали друг друга не так, как позировали они с Гиги, когда, развалившись на дощатом подиуме, они обсуждали всяческие темы, начиная с алкоголизма и кончая мытьем посуды.
– Что вы об этом думаете? – спросила Гиги. – Говорите смело: Джо не обращает внимания на то, что другие думают о его картинах.
Джоанна вздохнула.
– Как ему это удается? Я смотрю на картину, и уже от этого у меня набухают соски… но на ней вы и я, и мы лежали там, болтали несколько часов кряду и ничуть не возбуждались. Обсуждали разные темы и даже не прижимались друг к другу, поскольку не должны были шевелиться. И все же это полотно и краска словно ласкают меня между ног. Я уверена, она точно так же подействует на мужчину.
– Иллюзия, – сказал Джо. Он стоял позади них.
– Иллюзия? – ответила Джоанна. – Вовсе нет, Джо. Мои глаза не обманываются, я очарована. Я хочу купить ее!
– Нет.
– Почему? Что за чушь? Вы хотели продать картину какой-нибудь старой лесбиянке? Видит Бог, мне девяносто пять, и я вполне подхожу под это определение, когда смотрю на картину.
– Она и так ваша.
– Что? Джо, вы не должны мне ее дарить. Вы хотели продать ее, вы же сами сказали. Гиги, подтвердите.
Гиги предпочла промолчать. Джо упрямо настаивал:
– Она ваша, Джоанна. Вы хотите ее – вы забираете ее.
– Джо, вы самый упрямый мужчина, какого я когда-либо встречала. Просто не понимаю, как Гиги с вами уживается! Если вы отдадите мне картину даром, то я тут же уничтожу ее…
– Нет! – ахнула Гиги. Джо пожал плечами.
– Ваши проблемы, не мои.
– …но если вы продадите ее мне по своим обычным расценкам, я возьму ее с собой и подарю Джейку Саломону, чтобы он повесил ее около кровати и каждое утро просыпался счастливым…
(Это была хорошая пуля, близняшка, а теперь возвращайтесь и добейте раненых.)
…Выбирайте. Или вы дарите ее мне – и я режу ее на куски, или продаете – и она будет висеть у Джейка Саломона. Если вы отступитесь и вывесите ее на продажу, то всего лишь доставите мне лишние хлопоты: мне придется нанимать сыщиков, которые должны будут отыскать, где она вывешена, чтобы я могла купить ее через агента. Что я сделаю с ней тогда, не скажу. А можете оставить ее для себя: это очень хорошая картина.
– Перестань упрямиться, Джо, – вмешалась Гиги, – ты же хочешь, чтобы она досталась Джейку.
– Гиги, сколько обычно берет Джо за такую картину?
– Я сама назначаю цену. Обычно она зависит от размера холста.
– Ну, так сколько же?
– Ну, за такой размер я стараюсь получить двести пятьдесят долларов.
– Это же смешно!!!
– Но, Джоанна, вы должны принять во внимание, что у меня, у Джо и у вас ушел на нее весь вчерашний вечер и сегодняшний день. Поскольку вы покупаете картину, я не прибавила цену за ваше время. А если вспомнить о том, что мы платим комиссионные, то это совсем немного…
– Дорогая, я хотела сказать, что это до смешного дешево. За последние двадцать лет я покупала не так уж много картин, но я знаю, что эта картина стоит не меньше тысячи долларов, и цена ее будет расти быстро. Когда Джейк умрет и эту картину будут продавать с аукциона, она будет стоить намного больше тысячи… к тому же я обязательно буду на этом аукционе и ни за что не позволю, чтобы она ушла из нашей семьи. Но сейчас я вовсе не пытаюсь назначить цену, я никогда этого не делаю. Ваша цена – двести пятьдесят. Я покупаю.
– Джоанна, вы не дали мне договорить…
– О, извините, дорогая.
– Я пытаюсь получить двести пятьдесят долларов за картину такого размера, когда я вывешиваю ее в магазине. Но половина этой суммы достается владельцу магазина, иначе он просто не возьмет ее. Поэтому для вас ее цена – сто двадцать пять долларов.
– Нет.
– Почему?
– Нет и все. Категорически, как у Джо. В бизнесе просто не бывает таких комиссионных. Он вас нагло грабит, комиссионные не должны превышать четверти стоимости. Но никогда не снижайте цену, за которую вы хотите что-то продать. Только тогда вы преуспеете в бизнесе. Я не очень-то разбираюсь в искусстве, но о бизнесе кое-что знаю. Наличными или возьмете чек?
– Хорошо бы наличными, если у вас есть с собою столько. А можете заплатить в другой раз.
– Я хочу заплатить сейчас и получить квитанцию, что она стала моей по закону, прежде чем ваш упрямый муж передумает. Хотите я напишу расписку за вас, Гиги?
– Не надо, у меня есть отпечатанные формуляры, где нужно только написать цифры и поставить подпись. Так что все в порядке.
– Хорошо. Но я хочу кое-что еще.
– Что, Джоанна?
– Я хочу, чтобы меня поцеловали. Я хорошо себя вела и позировала весь день, а меня за это даже ни разу не поцеловали. Поэтому я хочу, чтобы Джо поцеловал меня за то, что он был так отвратительно упрям. И я хочу поцеловать вас, Гиги, за то, что вы помогли мне его одолеть. Джо, вы меня поцелуете?
–Да.
– Так-то лучше, Джо. Вы проводите двух симпатичных девушек – я имею в виду Гиги и себя и вовсе не иронизирую – до супермаркета? Если Гиги купит нам бифштекс, чтобы все это отпраздновать, то я хочу доказать, что я умею его жарить. Гиги, вы купите нам бифштекс?
– Конечно! Говяжий или конский?
– Хм… Дорогая, я должна признать, что давно уже не ходила по продовольственным магазинам. На ваше усмотрение.
– Ну… тогда лучше конский.
– Как скажете. Только смотрите, чтобы нам его не вручили вместе со сбруей.

Глава 25

«Делегация Бирмы заявила в ООН, что так называемые лунные колонии являются лишь прикрытием для тайных замыслов Китая и Соединенных Штатов создать на луне военные базы».
«Секретарь организации по контролю за окружающей средой опроверг сообщение, что в Йосемитском национальном парке стада оленей вымирают из-за загрязненной воды и эмфиземы. Он заявил, что в этом районе поддерживается здоровый экологический баланс. Нет повода для беспокойства – молодые стада будут здоровее, чем теперешние».
«Преосвященный доктор Монтгомери Ченг, самый смиренный верховный лидер „Вэй, инк.“, дал показания подкомиссии Сената по парламентской этике в поддержку готовящегося закона, требующего государственной аттестации учителей дзен-буддизма и связанных с ним дисциплин и присвоения им диплома терапевтов. Эти самодовольные священники компрометируют рациональный мистицизм. Нельзя больше позволять кому бы то ни было обучать медитации или трансцендентальной философии без строгого контроля аттестационной комиссии, как не позволяется вывешивать картины, ходить на лыжах или заниматься серфингом без сдачи специального экзамена. Разглагольствования о том, что этот закон нарушает священные гарантии Первой поправки к Конституции – сущая чушь; все как раз наоборот».
«Отдел внутренней безопасности наложил временный запрет на межгосударственный обмен информацией о беспорядках, в которых принимали участие более трех человек. Госсекретарь сообщил президенту, что агентства новостей и видеосети оказывают добровольное содействие в интересах общего благосостояния».
«В Верховном суде на повторном слушании дела об установлении личности промышленного магната Иоганна Себастьяна Баха Смита лишь мистер Джастис Хэнди сделал одно более-менее заметное заявление. Проснувшись во время слушания, он ударил кулаком по столу, крикнул: „Развод разрешаю!..“ и снова заснул. Суд постановил оказать помощь нижестоящему суду в разъяснении и уточнении принципа, первоначально заложенного в решении по делу „Владение Генри М. Парсонса против Род-Айленда“. Верховный суд также пришел к согласию в том, что в деле присутствует законное изменение пола; хотя двое судей считали иначе, а один из судей (мистер Хэнди) извел 20 листов бумаги, чтобы доказать, что такая смесь полов противоречит общественным интересам и законам Божьим и что как Иоганн Смит, так и Юнис Бранка юридически мертвы, а получившийся в результате операции монстр не имеет какого-либо законного права на существование. Еще один судья полагал, что пол здесь ни при чем. Один из большинства сделал, однако, заявление о том, что, по его мнению, тело донора необходимо было стерилизовать хирургическим путем в интересах общества и что Конгресс должен узаконить такую стерилизацию во всех будущих подобных случаях. В тот же день было вынесено решение об отклонении приговора на том основании, что домовладелец (покойный) не дал никаких указаний насчет своих прав».
«Объявление. Молодая пара ищет другую пару для совместного проживания в безопасном доме и для любовной дружбы. „Один за всех, все за одного!“ Залог не требуется, но, пожалуйста, вышлите заверенную нотариусом стереофотографию. Почтовый ящик 69, „Синяя птица, анлимитед"“.
«Преподобный Томас Баркер из Лонг-Бич, штат Калифорния, в своей проповеди по видео заявил, что конец света наступил в полночь 31 декабря 1999 года и что с тех пор существовала только иллюзия, навеянная дьяволом и не имеющая плоти и сути».
Мисс Смит поздоровалась с О'Нейлом и попросила его распорядиться, чтобы Дабровски и Фред помогли ей донести две большие плоские упаковки наверх. Одна из них была такой большой, что с трудом вошла в дверь лифта. Когда упаковки, телохранители и она сама оказались в лифте, Джоанна закрыла дверь, нажала на кнопку «Стоп» и сбросила накидку.
– Разрешите мне поцеловать вас, парни, но, ради Бога, не измажьтесь в краске. Лучше просто держите мое лицо в ладонях. И не спешите…
Вскоре после этого она взглянула на себя в зеркало лифта и решила, что косметика и прическа не очень пострадали. Дабровски помог ей надеть накидку и нажал на кнопку этажа. Затем он застегнул все петли на ее накидке так, что она снова была одета. Когда лифт остановился, она прицепила чадру.
– Отнести их в ваш будуар или в холл?
– Сперва посмотрим, принимает ли мистер Саломон.
Они проследовали за ней по длинному коридору к зеленой комнате… Джоанна увидела, что табличка:
«Просьба не беспокоить» не светится, и нажала дверной звонок.
Громкоговоритель проревел: «Входите!» Дверь открылась, она вошла.
– Занесите все это и можете быть свободны.
– Хорошо, мисс.
Когда они ушли и закрыли дверь, из спальни вышел Джейк, вид у него был сонный. Он остановился в удивлении.
– Ого! Где, черт возьми, вы были?
– В гостях.
– Хм! Пять дней. Целых пять дней!
– Ну и что? Цыплята не накормлены? Свиньи разбрелись? Коровы не подоены?
– Не в том дело. Я…
– Именно в том, Джейк. Дом не обрушился оттого, что меня не было. Вы не женитесь на мне, так что я не обязана отчитываться перед вами, когда я прихожу или ухожу. Хотя я из вежливости все-таки оставила для вас записку у Каннингэма, в которой было написано, куда я ушла. Вы получили ее?
– Да, но…
– Значит, вы знали, что я была в безопасности, и при необходимости могли связаться со мною. Или приехать ко мне. Вы бы были желанным гостем. Вы же знаете, что Джо с радостью принял бы вас, а Гиги приветливая, как кутенок.
– Гиги?
– Вы знаете ее. То есть вы ее встречали. Я имею в виду его жену.
– Что?
– Вы удивлены, Джейк? Люди женятся по нескольку раз, особенно если предыдущий брак был счастливым. А Джо был счастлив в браке, и теперь у него есть новая жена, Я очень рада за него и уверена, что Юнис тоже рада.
(Конечно, рада, босс. Но давайте не будем слишком «благородны». Быть «благородным» – мужская прерогатива. По крайней мере, они так считают.)
– Я не могу в это поверить.
– Что страшного в том, что вдовец женится снова?
– Я не могу представить себе, как тот, кто был женат на Юнис, может жениться на какой-то другой женщине.
(– О, близняшка, держите меня, сегодня мы будем особенно нежны с Джейком.
– Если он не сменит тон, то сегодня будет спать один. Интересно, Антон и Фред еще не ушли?
– Успокойтесь, босс. И успокойте Джейка.
– Еще рано. Он не прав, а я права.
– Близняшка, дорогая, когда же вы наконец поймете, что, если вы и правы, этого недостаточно для того, чтобы управлять мужчиной. У мужчин не хватает логики, их мозг устроен иначе. Поэтому, когда мужчина не прав, а вы правы, самое время извиниться. Так что лучше извинитесь и сделайте это от чистого сердца. Ом мани падме хум.
– Ом мани падме хум… Иногда мне кажется, что быть женщиной слишком трудно. Но в то же время это такое удовольствие! Хорошо, дорогая, смотрите, как я его обработаю.)
– Джейк, дорогой, вы расстраиваетесь из-за того, что Джо женился во второй раз… но давайте подождем, прежде чем делать выводы. Ему нужна жена, даже если она и не Юнис. И извините, что я доставила вам столько беспокойства, не придя домой вовремя… Мне жаль себя. Я ожидала встретить вас с объятиями и счастливой улыбкой. Но я не думала, что вы вернетесь раньше, чем через неделю, и у меня сложилось впечатление, что вы собирались отсутствовать намного дольше.
– Да, я действительно думал, что задержусь. Но мне удалось встретиться с генеральным судьей на второй день, и он заверил меня, что назначит слушание на ближайший возможный срок. Он также – неофициально – ознакомился с протоколом судебного разбирательства. И вопрос был улажен.
– Хм! Вклады в избирательные кампании могут иногда принести пользу.
– Джоанна Юнис, никогда так не говорите. Особенно о генеральном судье Соединенных Штатов. Конечно, это ваш дом. Однако и его могут ограбить.
– Извините, Джейк. Я сказала не подумав. Я высоко оцениваю все, что требует такой оценки. Вас, например.
– Лучше цените Мака, моя дорогая: он оказался удивительно расторопным. Как ему удалось так быстро переправить копию протокола тому, кому нужно? Я даже боюсь об этом спрашивать.
– Я высоко ценю усилия Мака и Алека, но еще больше я ценю моего дорогого, всегда надежного и абсолютно чудесного Джейка.
(– Я не перегибаю палку, Юнис?!
– Босс, я постоянно вам говорю, что, хваля мужчину, женщина никогда не может переусердствовать. Если вы постоянно будете говорить мужчине, что он восьми футов роста, и делать это с широко раскрытыми глазами и дрожью в голосе, то он начнет пригибаться, проходя через дверной проем высотой в семь футов.)
У Джейка был довольный вид, поэтому Джоанна продолжила:
– Полагаю, что все это будет скоро улажено. Не так ли?
– Малышка, неужели вы никогда не слушаете новости?
– Нет, если могу этого избежать.
– А следовало бы. Все уже закончено. Вы победили полностью и окончательно.
– Да? Я никогда не сомневалась в этом. Ведь вы, Джейк, так замечательно вели это дело. Я удивлена лишь тем, что это случилось так быстро. Да, думаю, мне стоило последить за новостями. Но я не имела такой возможности за последние несколько дней. Мне приходилось заниматься довольно трудным делом – я имею в виду Джо, – и пока вас не было, я решила, что время самое подходящее и, стиснув зубы, сделала все, что было нужно.
– Джоанна Юнис, я же предупреждал вас: никогда не сближайтесь с Джо. Если у его нового брака и была какая-нибудь возможность на успех – а умом я понимаю, что мужчина должен жениться заново – то вы подвергли его тяжелейшему испытанию. Хм… как он к этому отнесся? Плохо?
– Джейк, я была там пять дней. Если бы он отнесся к этому плохо, могла бы я там оставаться хотя бы один день? Я выполнила свою миссию. Теперь все в порядке.
На лице Джейка отразилось удивление, затем он задумался.
– Хм! В этой студии одна комната, а если я вас правильно понимаю, вы находились в ней все пять дней. Моя дорогая, как вам удалось «выполнить свою миссию»? Или я не имею права спрашивать?
Джоанна посмотрела на него с серьезным видом.
– Джейк, я вам так многим обязана, что вы имеете право спрашивать меня когда угодно и о чем угодно, даже о том, когда я приду или уйду. Мне не следовало отвечать так резко…
(– Босс, дорогой, вы ведь не сказали, что он имеет право на правдивый ответ. Вы лживая потаскушка.
– Юнис, я не вру Джейку…
– О, что за наглая ложь!
– …больше, чем необходимо, чтобы он был счастлив.)
…Джейк, я выполнила свою миссию – я успокоила Джо посредством «молитвы». И помощь Гиги была совершенно необходима, и отчасти поэтому я уверена, что Гиги ему подходит. Но я вовсе не предлагала ему зомби – реанимированное тело его жены. Я знала, что этим я его не успокою. Я даже не дотронулась до него. Но он теперь может дотронуться до меня, и он сделает это легко, без напряжения, как если бы он дотронулся до своей сестры…
(– Что еще за кровосмешение в семье Джо, близняшка?
– О замолчите!)
…Он даже целует меня, как брат. Но, Джейк…
– Что, дорогая?
– Если бы Джо хотел это тело, он бы, конечно, его получил. Я ему обязана всем, что у меня есть. Вы же понимаете это? Вы согласны? Или я не права?
– Хм… да, я согласен. Но я думаю, хорошо, что Джо этого не хочет. Для него это могло бы стать катастрофой… и огромным разочарованием для вас.
– Я знаю, что мне это было бы тяжело. Но я бы постаралась улыбаться, чтобы он ничего не заподозрил. Но я польщена и глубоко благодарна Джо за то, что он дал мне взамен нежную дружбу.
(– Хорошо, Юнис?
– Хорошо. А теперь переведите разговор на другую тему.)
– Я рад, Юнис.
– Джейк, почему мы стоим? Почему я все еще в верхней одежде? У меня есть для вас подарки по случаю вашего возвращения домой. – Она улыбнулась счастливой детской улыбкой. – Хотите взглянуть на них?
– Конечно, хочу! Куда подевались мои манеры? Заставить вас стоять! Вот, пожалуйста, садитесь и позвольте мне снять вашу накидку. Шерри?
– Позже. Или… лучше шампанского в честь вашего возвращения домой.
Она повернулась, чтобы он снял с нее накидку.
– Священная корова!!
– Я не знала, что вы индус, Джейк. – Она повернулась, демонстрируя ему роспись на своем теле.
– И вы весь день ходили в одной краске, без одежды?
– Почему бы и нет, дорогой? Это первый подарок вам от Джо. Он передает вам привет. Я надела накидку, прежде чем уйти от Джо и Гиги, и не снимала ее по дороге домой… и вот теперь вы развернули ваш «подарок»? Я не хотела, чтобы мои телохранители увидели его.
(– Конечно, близняшка… только Джо позволил им наблюдать за своей работой, после того как Гиги удостоверилась, что вы не возражаете.
– Юнис, теперь нам надо заботиться об этом мужчине.
– О, бедняжка! Самый лучший способ распалить мужчину, это дать ему понять, что вы заглядываетесь и на других мужчин. Все-таки какая вы еще пуританка, девочка!
– Что за пуританка? Где? И почему я не заметила? С Джейком этот трюк не пройдет. Он еврей. Кстати о Джейке, он заметил недостающую деталь в вашем наряде? И почему нас еще не изнасиловали?
– Вряд ли он заметил. А что касается второго, то у меня еще есть надежда.)
– Джоанна Юнис, вы обратили внимание на то, что это точная, как мне кажется, репродукция нательной росписи, какая однажды была на Юнис?
– Конечно, помню. Она была в той росписи здесь… и я еще был не настолько мертв, чтобы не смотреть на нее. Я не мог понять, были ли это настоящие морские раковины или лишь краска. Теперь я знаю. Джо хотел убедиться, что вы видели Юнис в этом наряде. Я сказала ему, что почти уверена, что вы в тот день были здесь.
– Да, я зашел на минутку. Поэтому я и узнал этот наряд.
– Да? А мне казалось, я вспомнила, что в тот день вы отвозили Юнис домой. Хм?
– Джоанна, вы слишком любопытны.
– Да.
– Женщина, я не стану удовлетворять твое похотливое любопытство.
– А как насчет того, чтобы удовлетворить мою похоть?
– Это другое дело.
– Интересно. До сих пор вы меня даже не поцеловали. Может быть, мне сперва принять душ? Или нет, я задам вопрос по-другому. Юнис сперва смывала краску?
– Я отвечу. Замолкни и закрой фонтан, и чтоб больше ни одного слова, пока я не разрешу.
– Слушаюсь, сэр. Некоторое время она молчала.
– А теперь можно говорить?
– Да, если вы ограничитесь вежливыми словами и заискиванием. Некоторые из ваших спонтанных замечаний были сделаны в неподобающей для леди манере.
– Это потому, что я совсем не леди. Джейк, дорогой, из меня не получилось леди. Но я буду стараться изо всех сил вести себя как подобает леди в обществе и быть достойной Юнис.
– Джоанна Юнис…
– Что, сэр?
– Юнис вела себя именно так. Совершенная леди в обществе… и абсолютно незакомплексованная с близкими людьми. Это составляло большую часть ее очарования. Некоторые из ее спонтанных реплик в такие минуты были гораздо более смелыми, чем те, которые употребляли вы.
– Правда, Джейк? Неужели она знала что-то такое, чего я не знаю? И вам нравились эти реплики?
– Хм, вряд ли она знала их больше, чем вы; просто она с большей легкостью их употребляла, когда стала доверять мне. Да, они мне нравились, когда она говорила их спонтанно.
– Джейк, я вам безгранично доверяю… и я постараюсь больше не сдерживать мою речь. Я еще не обращала на это внимания. Я только учусь.
– Дорогая девочка, у вас все получается просто замечательно. Ну, а теперь, когда вы доверяете мне «безгранично»… может быть, вы скажете, что произошло у Джо?
– Сэр, дело в том, что, хотя я вам и доверяю – а это действительно так! – я не собираюсь удовлетворять ваше похотливое любопытство.
– Хм… Юнис бы ответила точно так же.
– Лучше скажите мне, что произошло у Джо с вами?
– Кажется, мы зашли в тупик. Давайте смоем эту краску. Неплохо бы было сперва сфотографировать нашу русалку.
– Не беспокойтесь, Джейк, мой дорогой. Джо сделал несколько снимков, они у меня в сумочке. Для вас. И у меня есть две фотографии Юнис в этом же наряде… одна для вас, другая для меня. Кроме того, Джо подарил мне огромное изображение Юнис в виде ныряющей русалки. Она там в этом же наряде, но без морских раковин.
– Вы удивитесь, если я скажу, что уже видел их? Просто у меня не хватило наглости просить их у Джо.
– Нет, я не удивлена. Но я не давила на него, Джейк; он сказал, что хочет сделать мне подарок, и отдал мне эти фотографии. Я должна была отказаться? Ну нет. И я собираюсь нанять сыщиков, чтобы они выследили для меня человека, который купил эту картину. Я хочу ею владеть. За ценой я не постою.
– Ваши деньги не помогут вам, мисс Смит. Вас удивит, если я скажу, что оригинал принадлежит мне? Он в Гибралтарском клубе.
– Грабеж! Джейк, вы грязный бандит. Я забираю назад десять процентов от каждого комплимента, которые я вам сказала.
– О'кей; я все равно не верил им больше, чем на девяносто процентов. Но если вы будете себя хорошо вести, я подарю вам эту картину.
– Я принимаю! Но… тогда вряд ли стоит открывать эти упаковки. Вы будете разочарованы.
– Хотите, чтобы я вас отшлепал?
– Да.
– Я слишком устал. Давайте откроем упаковки.
– Хорошо… мы могли бы открыть ту, которая поменьше. Посмотрите, как выглядит Гиги, если вы уже не помните. На нее стоит посмотреть.
– Мы откроем обе.
– Сперва помыться?
– Пожалуй, да.
– Хорошо… но давайте все-таки, откроем их по-быстрому и не будем делать из этого китайскую церемонию.
Джоанна Юнис настояла на том, чтобы сперва раскрыли «Поет Билитис».
– Ну как, Джейк?
– Парень настоящий гений.
– Да, а я об этом не подозревала. Но вы уже знали.
– В общем-то, да. Его решение использовать яркий солнечный свет, чтобы выделить цвет кожи, просто замечательно.
– Особенно если принять во внимание то, что у него нет солнечного света… один лишь свет из северного окна, и тот такой блеклый из-за смога, как старые простыни. Этот яркий свет – фотографическая вспышка. Он сфотографировал нас вечером, а на следующий день нарисовал. Хотя он изменил позу. Как он изменил освещение, я не знаю. Я ведь, к сожалению, не гений.
– А что в большой упаковке?
– Откройте ее.
Картина называлась «Три грации» – и все три были Джоанной Юнис.
– Джо называет это халтурой, Джейк – он сфотографировал меня три раза, вернее, тридцать три раза, на нейтральном фоне, затем сделал композицию из тех фотографий. Гиги тоже позировала. Обнимала меня за талию и тому подобное, словно змейка, не нарушая моей позы. Если бы он не «схалтурил», то ему пришлось бы рисовать намного дольше. Не правда ли, эти ямочки у меня на ягодицах просто прелесть?
– Женщина, ты ужасно самодовольна.
– Я не самодовольна, Джейк. Я не была красивой в молодости. Я знаю, чей это красивый зад. Ну, дорогой? Я хотела взять «Билитис» себе, а «Граций» отдать вам, но вы можете сами выбрать.
– Это трудный выбор!
– Та, что вы оставите у меня, будет недалеко от вас, в другом конце коридора. Если бы вы женились на мне, когда вы должны были это сделать, вы, старый маньяк-насильник, вам не пришлось бы делать такой выбор. Обе были бы вашими, Джейк. Кстати, почем сейчас художественные критики?
– Ну-у, центов десять за дюжину слов, хотя сегодня все дорого. Я так понимаю, вы хотите помочь Джо Бранке?
– Конечно. Он продает свои картины по смехотворно низким ценам и платит огромные комиссионные. Он продает так мало, что им едва хватает на пропитание, в то время как халтурщики разных мастей пользуются огромным спросом. Я думала…
– Можете перестать думать: я понимаю, что это несправедливо. Мы найдем ему хорошего агента, мы скупим то, что у него есть в продаже, через третьих лиц… и оставим все у себя; это будет надежным вкладом… и мы купим художественных критиков здесь, затем еще где-нибудь по мере того, как он будет становиться все более известным. Вопрос лишь в том, насколько он должен преуспеть. Должен ли я выставить его картины в «Метрополитене»?
– Джейк, мне кажется, Джо не жаждет громкой славы. И я не хочу, чтобы все это бросалось в глаза, чтобы он смог что-нибудь заподозрить. Или Гиги – она не такая простая, как Джо. Хотя и не очень умудренная. Я лишь хочу, чтобы его картины покупались достаточно регулярно, чтобы Гиги могла свободно покупать продукты и одноразовые простыни, которые она бы могла менять каждый день, если захочет. Эта девочка пытается вести хозяйство, готовя суп из тряпки для мытья посуды. Я пыталась делать это во времена Великой депрессии. В этом нет ничего веселого… И я не вижу оснований, чтобы Гиги должна была делать это, будучи замужем за честным перед Богом художником, который умеет рисовать… и работать. Он не из тех, что бьют баклуши, рассуждая об искусстве и своих творческих планах. Джо рисует. Он не только художник, но и ремесленник в хорошем смысле этого слова. Может быть, я и не знаю, каким должен быть ремесленник, но уважаю ремесленников. Их так мало осталось в этом загнивающем мире.
– Меня не надо в этом убеждать. Мы сделаем все это, даже если нам придется заплатить пятнадцать центов за дюжину слов.
– Да хоть двадцать. Но давайте закончим смывать краску… Мне надо послать кого-нибудь вниз за оливковым маслом. А вы сделайте мне одолжение: попросите Вини принести мне теплый халат или сами сходите за ним. Но только выберите покрасивее, если же ее нет дома… нет, я сама могу сходить в свою комнату, надев накидку, которую я носила на улице. Нет проблем, и…
– Хм…
– Я снова что-то не то сказала?
– Нет, дорогая. Я должен сделать официальное сообщение. Доктор Роберто Карлос Гарсиа и миссис Винифред в настоящее время проводят свой медовый месяц.
– Что? Какая же она крыса! Не дождалась свою старшую сестру, чтобы попрощаться. Ну и хорошо! Джейк, это чудесно!.. Наверное, я сейчас заплачу.
– Плачьте, а я пока схожу в душ.
– Нет, черт возьми! Я буду плакать, когда Вини вернется. Я приму душ с вами, и вы потрете меня там, где я не вижу краску. Когда они уехали и когда вернутся? Я же должна выбрать для них комнаты. Роберто не захочет жить в соседней комнате, из которой можно войти в мою. И мне надо подумать о свадебном подарке. Может быть, я подарю им картину, которую вы оставите мне. Роберто не позволит мне подарить что-нибудь дорогое, он упрям.
(– Босс, может быть, что-нибудь другое? Я не понимаю, почему Боб не захочет жить в соседней с вами комнате с общей дверью.
– Может быть, он и не будет против, что касается меня, то я – за. Но слуги могут истолковать это по-своему.
– К черту слуг!
– Всех, Юнис? У меня и так дел хватает.)
– Юнис, я взял на себя смелость распорядиться, чтобы Каннингэм приготовил для супругов Гарсиа золотую комнату.
– Превосходно! Я дам распоряжение прорубить дверь из моего холла в их… а там есть вход в библиотеку, которая соединена с вашей комнатой. Тогда мы сможем прекратить это неприглядное шныряние взад и вперед по коридору.
– Молодожены могут предпочесть уединение.
– Об этом я не подумала. Но, в общем-то, «у меня и свои дружки есть», как сказала одна старая дева.
– В любом случае они вернутся скорее, чем мы успеем прорубить дверь. У меня есть сведения из надежного источника, что верный, но корыстный член вашей команды согласился позвонить миссис Гарсиа, как только вы вернетесь. Полагаю, он уже сделал это, И думаю, что они вернутся еще до ночи.
– Интересно, кого же это я должна уволить. Нельзя же так портить медовый месяц.
– Как я знаю, доктор Гарсия был «за». Молодожены составляют ваш медицинский персонал и должны следить за вашим здоровьем.
– Что за чушь! Я здорова как бык. На мне можно пахать. Но я рада, что они возвращаются. Я хочу поцеловать их и выплакаться.
– Иоганн, иногда я не понимаю, то ли вы глупы по молодости, то ли от старости.
– Последний раз, когда вы назвали меня Иоганном, вы получили царапину. Дорогой, вам не приходило в голову, что я могу быть старой глупой молодой девушкой?
– Интересная версия.
– Если это и так, Джейк, то я все равно счастлива, как кошка, которую оставили наедине с рождественской индюшкой. Теперь, когда с Джо все улажено, а Верховный суд для разнообразия вынес разумное решение, последние остатки моей раздражительности исчезли. Жизнь представляется мне длинной, головокружительной и восхитительной. У меня даже нет слабости по утрам.
– Не понимаю, почему у вас должна быть слабость, а?
(– Босс, я думала, вы ему не будете говорить.
– Юнис, он все равно скоро узнает… и я не хочу, чтобы он сам заметил. Нехорошо так поступать с Джейком. Сейчас самое подходящее время. Он должен узнать первым.)
– Я сказала, что меня не беспокоит утренняя слабость, Джейк. Я здорова как лошадь, а единственная перемена, которую я в себе заметила, – это то, что я постоянно голодна, как два волка.
– Вы хотите сказать, что вы беременны?
– Не смотрите на меня так сурово, Джейк. Я оплодотворена и счастлива как никогда. Я могла бы еще некоторое время не говорить об этом, но я хотела, чтобы вы знали, прежде чем кто-нибудь заметит. Но, дорогой, пусть это будет конфиденциальной информацией… Если Вини узнает, она начнет нянчиться со мной и волноваться. А молодая жена не должна этого делать. Если повезет, я смогу скрывать это от Вини, пока она тоже не забеременеет.
(– Босс, с чего вы взяли, что Вини намеревается забеременеть?
– А вы подумайте своей головой.
– У меня нет своей головы, босс… только ваша. И она не очень хорошо работает.
– Жалобы? Еще что-нибудь такое скажете, и я не женюсь на вас.
– Мы уже женаты, босс.
– Я знаю это, дорогая. А теперь помолчите, мне надо быть начеку.)
– Юнис, вы уверены?
– Да. Тест положительный.

Предыдущая страница 25 Следующая страница


Не убоюсь я зла 26

– Анализ делал Боб или какой-нибудь шаман?
– Отношение пациента с доктором конфиденциальны. Но это был вовсе не шаман. Не продолжайте эту линию допроса, советник.
– Хорошо! Мы немедленно поженимся!
– Черта с два!
– Юнис, давайте без глупостей!
– Сэр, я сделала вам предложение еще давным-давно. Вы наотрез отказались. Я сделала вам предложение немного позже. И снова была отвергнута. Я решила не возобновлять моих домогательств и не делаю этого сейчас. Я не выйду за вас замуж. Но я с удовольствием останусь вашей любовницей, пока я еще не слишком тяжелая… и буду больше чем польщена, если вы сделаете меня первой любовницей после родов. Я люблю вас, сэр, но я не выйду за вас.
– Мне следовало бы отшлепать вас.
– Не думаю, что мне это причинит какой-либо вред. И не думаю, что вы сможете поднять руку на беременную женщину.
(– А теперь ударьте его с другого фланга, босс.
– Юнис, не вмешивайтесь. Я не только падшая женщина; я еще и старый Иоганн Смит, которого не следует слишком понукать. Джейк может поиметь нас в любое время, это так. Но я буду не я, если позволю ему быть «благородным» и считать себя обязанным жениться на мне из-за того, что я беременна.
– Босс, неужели мы никогда не станем его женой? Это ошибка, дорогой. Мы нужны ему.
– И он нужен нам, Юнис. Конечно, мы выйдем за него, после того как ощенимся. После.
– Босс, вы делаете большую ошибку.
– Делаю – значит делаю. Я никогда не делаю маленьких ошибок, только большие.)
– Я не говорил, что отшлепаю вас, я лишь сказал, что мне следовало бы это сделать. Что случилось? Я точно помню, как вы говорили мне, что позаботились о контрацепции.
– У вас хорошая память, сэр. Именно так я и сказала. Я позаботилась о контрацепции. С вами и с другими я заботилась о контрацепции так, как мне было нужно… и позаботилась в нужное время с тем мужчиной, которого я сама выбрала.
– Хм! Это очень уклончивый ответ. Позвольте мне задать вопрос напрямую. Юнис, вы от меня забеременели?
– Я не отвечу. Вы же знаете, что по крайней мере каждый второй мужчина из наших знакомых переспал со мной – и я могла бы быть невестой целого полка. Джейк, вы не захотели жениться на мне, когда я была девственницей; вы не захотели жениться на мне, когда сделали меня своей любовницей. Поэтому от кого у меня ребенок – не ваше дело, и вы не имеете права меня расспрашивать. Хотя я вас очень люблю, я не потерплю больше ни одного вопроса на этот счет. Ни теперь, ни потом! Кого я выбрала в отцы для своего ребенка – это мое дело. Но можете быть уверены, что я выбирала аккуратно, с открытыми глазами. Вы же говорите со мной, как отец с дочкой, сбившейся с пути истинного, или как инспектор, который устанавливает нелицензированную беременность. Вы знаете, что это не так. Мне девяносто пять лет, я намного старше вас и могу позволить себе иметь дюжину детишек, если захочу… а я могу этого захотеть. Я достаточно богата, чтобы послать всех к черту. Джейк, я хотела поделиться с вами радостной новостью. Вы же смотрите на это, как на плохую новость, и считаете, что я провинилась. Я не принимаю этого, сэр. Я зря вам сказала. Пожалуйста, отнеситесь к этому, как к конфиденциальной информации… и никогда больше об этом не говорите.
– Юнис…
– Что, Джейк?
– Я люблю вас.
– И я люблю вас, Джейк.
– Если бы я был лет на двадцать моложе или хотя бы на десять, я бы давно женился на вас. Но раз вы сами не говорите, я не имею права спрашивать; что же, вы правы. Но вы простите старику, если я буду надеяться, что в отцы для своего ребенка вы выбрали меня? Обещаю, что ни с кем не буду обсуждать это.
– Джекоб, если вы хотите надеяться, то я буду польщена. Но никаких обещаний. Если вы захотите объявить кому-либо, что вы отец моего ребенка, я не заставлю краснеть своего самого старого и близкого друга и не стану отрицать это. Я буду гордо улыбаться и всем своим поведением подтверждать это. Но, Джекоб, мой дорогой, перед вами я не буду ни подтверждать, ни опровергать это. Я сделала это сама. Я одна являюсь родителем этого ребенка.
(– Следите за своими словами, босс! Вы чуть не проболтались.
– Он примет это за риторику. А если начнет что-нибудь подозревать, то следствие докажет, что он не прав. Хэнк Олсен знает, на чьей стороне надо быть.
– А если посмотреть на даты, то Джейк будет уверен, что ребенок его. Хм…
– Вы все же думаете, что я идиот, Юнис?
– Нет, босс, всего лишь опрометчивы. Иногда вы меня до смерти пугаете.)
– Хорошо, Юнис, принимая во внимание те ограничения, которые вы на меня наложили, сочтем, что данный вопрос исчерпан.
– Джейк, этого-то я и хотела.
– Да, я понял. Что вы собираетесь сегодня делать, по крайней мере, пока не вернутся молодожены? Играть в крибидж?
– Если хотите, то конечно, Джейк.
– Но у меня есть идея получше. Если, конечно, вы захотите присоединиться ко мне. Я думаю, это будет весело.
– Конечно, весело, Джейк. Мне всегда доставляет большое удовольствие делать что-либо с вами. Даже просто играть в крибидж.
– Это игра станет еще интереснее, если в нее правильно играть. Давайте позвоним Маку, пусть кто-нибудь из его служащих пошевелится… и мы с вами поженимся. Если повезет, мы официально будем мужем и женой к десяти или одиннадцати часам и еще успеем пару раз сыграть в крибидж, прежде чем лечь спать.
– О, Джейк! Ничего себе «крибидж»!
– Отвечай, женщина! «Да» или «нет»? Я не стану спорить… и больше не буду делать тебе предложение. Вытри глаза и высморкайся.
– Черт возьми, Джейк! Да! Дайте мне пойти и высморкаться. Мне кажется, вы сломали мне ребра, чудовище. Разве так обращаются с беременной женщиной?
– Я вам не только ребра переломаю, если еще будете говорить какую-нибудь ерунду. А теперь, прежде чем позвонить Маку, я должен придумать какую-нибудь правдоподобную ложь, чтобы он мог дать своему служащему полномочия выдать специальную лицензию.
– А зачем что-то выдумывать, Джекоб? Мне показалось, вы собирались сказать Маку, что вы меня оттрахали.
– Юнис, вы хотите, чтобы я так и сказал?
– Джекоб, я выйду за вас замуж как можно скорее. И мне безразлично как. Надеюсь, что Вини и Роберто вернутся вовремя, но я не собираюсь их ждать: вы можете опомниться и передумать. Я думала, вы предпочли бы заявить, что вы мне вставили, и знать, что я это подтвержу. Скажите об этом Маку. Скажите кому угодно.
– Вас это не пугает?
– Джейк, дорогой, может быть, это лучший выход в данной ситуации… потому что очень скоро Господь и все прочие будут знать о Немом Свидетеле. Джейк, вы помните мой первый день на свободе? Тот день, когда Мак условно подтвердил мою личность и отменил опеку суда надо мной?
– Моя дорогая, вряд ли я когда-либо забуду тот день.
– Я тоже. Отсчитайте двести шестьдесят семь дней от того дня, и вы будете знать, когда должен появиться Немой Свидетель.
– Вы говорите мне, что я отец вашего ребенка?
– Вовсе нет, сэр. Я вся горела, я сорвалась с привязи, и вы можете предположить, что я провела тот день, перескакивая из одной постели в другую, от одного мужчины к другому. – Она блаженно улыбнулась.
(– Босс, это очень близко к правде, хотя и звучит как ложь.
– Это правда, Юнис. Я слежу за тем, что я говорю. Это второй способ лгать – сказать правду так, чтобы она звучала как ложь.
– А я думала, что умею лгать.
– У меня гораздо больше практики, любимая. Еще в детстве у меня было гораздо больше поводов для лжи, чем у вас за всю вашу жизнь. Ложь – очень тонкое искусство, его можно постичь только посредством длительной практики.)
– Бросьте эти глупости, Юнис, иначе я начну свою женатую жизнь с семейной ссоры. Хорошо, мы скажем об этом Маку? Иногда самое простое решение – это сказать правду. Но нам будут необходимы справки о состоянии здоровья. Мак может освободить нас от ожидания, но это требование придется выполнить. Мой врач выпишет мне такую справку даже без анализа крови и прочих тестов, но как насчет того знахаря, о котором вы говорили? Он поможет?
– Джейк, я не помню, чтобы я говорила о каком-нибудь знахаре. Если Роберто прибудет вовремя, я думаю, он рискнет выдать справку. И доктор Розенталь мог бы это сделать. Вряд ли на мне есть хотя бы мертвый микроб, если я не подцепила что-нибудь у Джо и Гиги. Но это маловероятно. Но как насчет вас, дорогой? В Вашингтоне, округ Колумбия, самый высокий уровень венерических заболеваний. Вы ничего не подцепили?
– Ничего, кроме полного генерала.
– Такая примерная девочка, как я, не понимает ваших терминов.
– Вы – наглая девчонка. В Вашингтоне я спал один. А вы можете сказать о себе то же самое? За последние пять дней?
– Конечно нет, дорогой. Я никогда не любила спать одна… а Гиги очень ласковая. Рекомендую ее вашему вниманию – взгляните на эту картину.
– Я не сомневаюсь, что она ласковая. Только Гиги? А Джо?
– Джо ласковый? Джейк, расскажите мне!
– Женщина, видит Бог, я разукрашу твое личико еще до того, как женюсь на тебе.
– Это будет подарок невесте от жениха? Сэр, если вы хотите разукрасить мое личико, я не буду сопротивляться. Наоборот, буду счастливо улыбаться и приму этот подарок. О, Джейк, дорогой, выйти за вас замуж – это, должно быть, так здорово!
– Я думаю так же о вас, сумасшедшая-то вы шлюшка. Хм, мой доктор может состряпать справку и для вас, если я объясню обстоятельства. Но ему надо будет знать группу вашей крови.
– Джейк, вся страна знает, что моя группа – АВ-отрицательная. Вы забыли об этом?
– Да, на одно мгновенье. Это все, что мне надо знать. Да, еще… Свадьба будет здесь? Или у Мака?
– Лучше здесь. Я хочу, чтобы наши слуги присутствовали на торжестве, если Вини и Роберто не приедут вовремя. Джекоб, могу я послать машину за Джо и Гиги и пригласить их на нашу свадьбу? Я очень хочу, чтобы они тоже были. С Гиги проблем не возникнет, она поступит так, как захочет Джо… но я думаю, вы знаете Джо лучше, чем я. Я даже не знаю, есть ли у него одежда, которую бы он не постыдился надеть на такое торжество. Я видела на нем только шорты, настолько пропитанные краской, что они, наверное, не согнутся, если их снять.
– Хм… Я согласен, что бывший муж Юнис имеет полное право быть приглашенным на свадьбу Джоанны Юнис, хотя на этот случай нет утвердившегося протокола, это уж точно. Дорогая, то, что было на Джо в суде, подойдет для домашней свадьбы. А как насчет вас, Юнис? Оденетесь в белое?
– Вы снова меня оскорбляете? Надеть белое платье, и кто-нибудь наверняка сделает фото и продаст его. «Девяностопятилетняя транссексуальная невеста, одета в белое». Дорогой, если вы хотите, чтобы я была в белом, давайте сразу попросим прислать фотографа из «Лайфа» и таким образом избавимся от посредника. Джейк, я надену белое, если вы мне так скажете. Но если вы не против, то я выберу что угодно, только не белое. Что-нибудь…
– Как в той присказке: «Что-нибудь старое, что-нибудь новое, в общем, любое, что-нибудь не свое, что-нибудь голубое».
– Исправьте это, Джейк. Я знаю более современный вариант из двадцать первого века: «Невеста старая, лицензия новая, ей подойдет любой, тело не свое, жених – голубой».
– Я вовсе не голубой, мне просто надо побриться. А теперь убирайтесь и дайте мне свободно вздохнуть. Идите примите ванну. Постарайтесь пахнуть, как невеста…
– …Вместо того чтобы пахнуть, как проститутка в день получки? Намек поняла. Но и вам тоже не мешает помыться.
– Кто и когда обращал внимание на жениха?
У Каннингэма был очень хлопотливый день. Хлопотным он был и у остальных обитателей огромного неуклюжего особняка. Под традиционные звуки марша Мендельсона невеста медленно прошла через ротонду.
(– Близняшки, когда поют «Вот идет невеста», я всегда представляю кошку, которая подкарауливает птицу. Там-тарам-там-там-там-там! Как будто бы вас кто-то подкарауливает, правда?
– Юнис, ведите себя хорошо!
– О! Я буду вести себя хорошо. Но я бы предпочла другую песню – «Теперь его имя – мое имя».
– Вы не можете знать эту песню. Ее уже лет восемьдесят никто не поет. Она давно забыта.
– Почему бы мне ее не знать, когда вы мысленно напевали ее все время, пока нас наряжали?)
Она медленно проследовала по центру длинного ковра из белого бархата, прошла через арку и вошла в банкетный зал, который с помощью цветов, свечей и органа был преобразован в настоящий храм.
(– Босс, Курт здесь! Я так рада, что он смог приехать! А это, должно быть, его жена, миссис Хедрик. Не смотрите на них, близняшка, иначе я засмеюсь.
– Я не смотрю на них, и вы тоже постарайтесь не пялиться… я должна смотреть прямо перед собой.
– Да, вы смотрите перед собой, босс, а я подсчитаю, сколько у нас гостей. Мак и Алек пришли со своими женами, Нормой и Радой. Где же Рози? Ах, вот он, позади миссис Мак. Ого! Делла разодета как для жертвоприношения. Рядом с ней я выгляжу убого.)
На невесте было очень простое голубое платье, непрозрачное, с высоким воротом, подходящей по цвету вуалью и длинными рукавами, длинная юбка, задевающая бархат дорожки, и длинный шлейф. В руках был букет цветов, выкрашенных в голубой цвет.
(– Близняшка, почему вы в последнюю минуту решили надеть трусики? На платье видны их линии.
– Через этот наряд их не видно; он не плотно облегает тело. Это традиционный символ девственности.
– Ой, не смешите меня, босс!
– Юнис, если вы испортите эту свадьбу, я… я… я не буду разговаривать с вами три дня.
– Джоанна, близняшка, я не испорчу ее… Джейк любит символы, и он их получит.
– И я тоже люблю символы!
– И я тоже, близняшка. Просто я всегда смотрела на жизнь как на огромную мудреную игру. Всегда лучше смеяться, чем плакать.
– Да, дорогая – но сейчас давайте не будем делать ни того ни другого, а то у меня уже глаза на мокром месте.
– Я думала, это мои слезы. Не правда ли, Томас сегодня красив? Я слышала, вы заказали выходной марш Лоэнгрина; он еще смешнее, чем марш Мендельсона – для деревенской девушки из Айовы он звучит как триумфальное кудахтание курицы, которая только что снесла яйцо. Я обязательно рассмеюсь, просто не смогу удержаться.
– Тогда можно будет и смеяться, и плакать, Юнис. и крепко держаться за руку Джекоба. Послушайте, дорогая, это старомодная свадьба со всеми старыми клише, потому что и Джейк, и я – старые ископаемые. Как же иначе?
– О, я это одобряю. Каннингэм, кажется, чем-то обеспокоен; непонятно чем. Вроде он все сделал превосходно. Босс, мне так смешно носить эти трусики, особенно потому что вы приказали вывесить «Билитис» и «Граций» в общей комнате, где все смогут их увидеть. Как-то это странно.
– Юнис, здесь нет ничего странного. Невеста должна быть одета: а на эти картины можно будет смотреть. И поскольку Джо и Гиги здесь, я очень хочу, чтобы картины были на виду.
– На них будут не просто смотреть. На них будут пялиться. Чьи-нибудь жены, может быть, будут смотреть на них с очень большим интересом.
– Может быть, Юнис, вы знаете, что я не считаю, будто муж должен что-либо скрывать от своей жены: нечестно иметь друг от друга секреты, когда вы муж и жена. Но эти картины так же безвредны, как фруктовый пунш, который мы заказали для тех, кто откажется от шампанского. Я хочу, чтобы картины были на виду не потому, что на них нарисована я. Я хочу, чтобы все оценили гений Джо. Чтобы все получали удовольствие от его таланта.)
Джо Бранка здорово постарался, накладывая косметику на невесту. Начиная с голого, чистого тела, сразу после ванны, он приложил немало усилий, чтобы Джоанна Юнис с головы до ног выглядела сдержанной, и даже при очень близком рассмотрении нельзя было уловить следы его работы. Как и в «Трех грациях», это была красота самой Юнис, незаметно, но сильно подчеркнутая его талантом. И она выглядела еще красивее и естественнее, чем на самом деле. Он даже не надел на нее парик, а просто вспушил ее собственные волосы, которые еще не успели достаточно отрасти, и слегка покрыл их лаком, чтобы они не смялись под фатой.
Подружка невесты была гораздо красочнее. Увидев то чудо, которое сотворил Джо с Джоанной Юнис, Вини робко спросила Джоанну, можно ли попросить мистера Бранку немного поработать и над ней, поскольку она тоже часть этой свадьбы. И Джоанна, и Юнис загорелись этой мыслью. Джо изучил миссис Гарсиа, затем сказал:
– Сорок минут. Время есть? Хорошо, Вини, умойтесь.
Работая над Винифред, Джо отталкивался от цвета ее волос. Он подчеркнул ее брови и ресницы и немного оживил цвет лица – эффект был намного лучше, чем от стилизованного макияжа, которым обычно пользовалась Вини.
Подружка была одета в пастельно-зеленый плащ и трико. В руках у нее был маленький букет из зеленых цимбидий. Она шествовала впереди невесты, ведя ее в банкетный зал к сооруженному там импровизированному алтарю.
Шествие замыкал О'Нейл. Он остановился у арки по стойке «смирно» и наблюдал за происходящим в дальнем конце комнаты, но в то же время не сводил глаз с хвоста процессии. Лицо его было спокойным, но в нем чувствовалась какая-то тревога. Огромный особняк был пуст, и лишь в банкетном зале было семьдесят или восемьдесят человек. Были приняты все меры безопасности, поднята броня, закрыты все двери и окна, даже ночная сигнализация была включена. О'Нейл персонально проверил все это, прежде чем отпустить своих подчиненных на свадьбу. Но он мало доверял различным механическим приспособлениям, и еще меньше людям. Поэтому себя он не отпустил с дежурства.
Невеста подошла к алтарю. Там ее ждал Джейк Саломон. Алек Трайн стоял рядом с ним. Лицом к проходу стояли преосвященный Хьюго Уайт и судья Мак-Кемпбелл, оба были серьезны и преисполнены чувства собственного достоинства. На Шорти был черный сюртук, белая рубашка и узкий галстук, в руках он держал Библию; на судье была мантия.
(– Босс, Джейк такой красивый! Что это у него за наряд!
– Это визитка, дорогая.
– В каком музее он ее раскопал!
– Не знаю. Джейк не носил ее, наверное, лет сорок, а может, взял напрокат из театральной костюмерной. Наверное, и Алеку пришлось взять свой костюм напрокат. Но посмотрите, какой величественный отец Хьюго!
– Вероятно, в такой одежде он и читает свои проповеди, босс. Джо должен нарисовать его в этом наряде, даже если ему не удастся воплотить свои прежние замыслы.
– Неплохая мысль, Юнис, надо подбросить ее Гиги… и одно может привести к другому. Надеюсь, что при виде «Трех граций» его сердце потеплеет. А Хьюго не прочь позировать… только ему необходимо убедить себя, что это не грешно. Юнис, у меня дрожат коленки. Я не уверена, смогу ли я …
– Ом мани падме хум, сестричка. У нас было время потруднее, когда мы его уламывали. Не робейте и сейчас.
– Ом мани падме хум, Юнис. Держите меня за руку, иначе я потеряю сознание.)
Джоанна Юнис остановилась перед судьей и священником. Винифред взяла у нее букет и стала в сторону. Алек Трайн подвел Джейка к Джоанне Юнис и стал рядом с Винифред. Музыка затихла. Отец Хьюго возвел глаза к небу и сказал:
– Давайте помолимся.
(– Ом мани падме хум. С вами все в порядке, близняшка!
– Да, теперь все в порядке. Ом мани падме хум.)
Когда Хьюго сказал «аминь», Джо Бранка вынырнул сбоку и сделал свой первый снимок, после чего он, словно рабочий на сцене, появлялся то там, то тут, щелкая камерой.
Хьюго открыл Библию, но не заглянул в нее.
– Сегодня мы будем читать из Книги Псалмов:
«Господь мой пастырь, мне незачем хотеть. Он укладывает меня на зеленых пастбищах. Он ведет меня к тихим водам. Он возрождает мою думу; он ведет меня по путям праведным во имя его. И хотя я иду через долину тени и смерти, не убоюсь я зла…» – Он закрыл Библию. – Братья и сестры, Господь увидел, что Адаму были одиноко в саду эдемском, и сказал, что нехорошо человеку жить одному. И Он создал Еву, чтобы она жила с Адамом. И Он сказал Адаму: «Сын мой, заботься об этой женщине, слышишь Меня? Относись к ней хорошо все время, как и Я каждую минуту пекусь о тебе. Потому что Я наблюдаю за тобой каждую минуту и каждую секунду. Лелей ее и защищай, как Я тебе говорю, и тогда у тебя не останется времени на плохие дела, а она будет тебе утешением во все дни твоей жизни».
Он посмотрел на Саломона.
– Джекоб Моизес, ты будешь это делать?
– Буду!
Преосвященный посмотрел на невесту.
– И Господь сказал Еве: «Дочь моя, ты должна готовить еду для этого мужчины, стирать его одежды и растить его детей, и не уходить из дома без надобности, и любить его, даже когда он уставший и злой и не пригоден для разговоров, потому что таковы мужчины, и ты должна принять его с тем, что в нем есть хорошего и плохого. Ты слышишь Меня, Ева?» Джоанна Юнис, ты будешь так поступать?
– Да, отец Хьюго.
– Судья…
– Джекоб Моизес, есть ли какие-нибудь препятствия в наших законах и обычаях, которые могли бы вам помешать взять в жены эту женщину?
– Нет.
– Джоанна Юнис, есть ли какая-нибудь причина в законах или в вашем сердце, из-за которой вы бы не могли стать женой этого мужчины?
– Нет, ваша честь.
Мак-Кемпбелл обратился к присутствующим:
– Если есть свидетель, который знает о причине, которая не позволила бы мне объединить этих двух в браке, я приказываю ему говорить…
(– Юнис, если кто-нибудь сейчас хотя бы откашляется, я… я…
– Вы будете молчать, босс, дорогой, вот что вы будете делать. Здесь только наши друзья. Ом мани падме хум.
– Ом мани падме хум…)
…Джекоб Моизес, будешь ли ты любить, почитать и лелеять ее?
– Буду.
– Джоаннна Юнис, будешь ли ты любить, почитать и лелеять его?
– Я буду любить, почитать и слушаться его.
(Босс, вы демон. Вы же совсем не собираетесь слушаться!)
– Минуточку, – перебил Саломон. – Судья, она изменила слова! Я вовсе от нее этого не требую, и я не позволю ей обещать…
– Призываю вас к порядку. Помолчите, Джейк, я сейчас не вас спрашиваю. Джоанна Юнис, вы действительно хотите обещать это?
– Да, ваша честь.
(Юнис, не вмешивайтесь. Я знаю, что делаю.}
– Я должен сказать вам, что такое обещание не является обязательным и не может иметь юридической силы в брачном контракте этого штата, но я должен вас также предупредить, что такое обещание нельзя давать, не подумав серьезно.
– Я знаю, ваша честь.
(– Босс, вы с ума сошли!
– Возможно. Но в этом нет ничего страшного, дорогая. Джейк будет давать нам как раз те приказания, которые мы захотим покорно выполнять. Ведь я же была права до сих пор?
– Да, но вы постоянно меня пугаете. Что если он нам не велит гулять на сторону? Я ведь никогда не была монахиней.
– Он никогда такого не скажет. Наоборот, он будет великодушно рад поощрять наши маленькие грешки… поскольку мы пообещали слушаться его. Расслабьтесь, дорогая. Именно так поступала со мной моя милая Агнес… хотя я в то время вовсе не был таким мудрым и терпимым, как Джейк.)
– Позвольте мне еще раз услышать о вашем намерении.
– Я, Джоанна Юнис, торжественно обещаю любить, почитать и слушаться Джекоба Моизеса… и я буду делать это, ваша честь, даже если он пойдет на попятную и не женится на мне. Ему вовсе не обязательно жениться на мне. Я бы была абсолютно счастлива, если бы только он…
– Тихо, Джоанна Юнис! Хватит. Преосвященный, это никуда не годится; мне надо, пожалуй, поскорее завершить все эти юридические формальности, а вы потом сможете доставить им удовольствие своею молитвой. Хорошо?
– Да, судья. Им не нужна долгая молитва. Они готовы.
– Надеюсь, что вы правы. Джейк, вы слышали, что сказала эта маленькая упрямая… хм… леди. Согласны вы жениться на ней, несмотря на это?
–Да.
– Джекоб Моизес, ты берешь себе в законные жены Джоанну Юнис?
–Да.
– Джоанна Юнис, ты согласна стать законной женой Джекоба Моизеса?
– Да.
– Хм. Где кольцо, Алек? Джейк, возьмите ее левую руку своей левой рукой. А теперь… Этим кольцом я тебя обручаю. Властью, которой я облечен, объявляю вас мужем и женой. Поцелуйте ее, Джейк. Преосвященный, теперь ваша очередь.
(– И вы говорили, чтобы я не испортила свадьбу!
– Но мы пришли к цели, не так ли! Он наш. То есть мы – его. Что, в общем-то, одно и тоже.)
– Давайте помолимся.

Глава 26

«На Луне завершено строительство туннеля „Кеннеди В“. Он идет параллельно туннелю „Кеннеди А“, что соединяет Луна-Сити и промышленный комплекс „Аполло“. Движение в обоих туннелях одностороннее, что в четыре раза увеличивает их потенциальную пропускную способность. Пяти– и десятилетние перспективные планы подтолкнули Комиссию к решению немедленно заложить туннели „С“ и „D"“.
«На фондовых биржах Гонконга и Нью-Йорка акции компаний „Вэкьюм индастриз“, „Селентерпрайзис“, „Пан Америкэн“ и „Диана транспорт“ неожиданно возросли на фоне общего спада в экономике».
«"Меркурий бюллетень» (филиал службы «Меркурий») послал закодированные сообщения со специальными курьерами своим доверенным клиентам. Девять процентов курьеров не вернулись, что заставило исполнительного директора службы «Меркурий» прийти к заключению, что ему не помешает отпуск в «Лас-Вегасе в небе», хотя и нет прямых доказательств того, что агенты безопасности задержали курьеров и раскодировали сообщения».
«Из источников, близких к президенту, известно, что в городах страны происходят обыкновенные сезонные волнения. Правительство обвиняет „безответственных паникеров и сплетников“, которые хотят представить их как нечто необычное».
«Мисс Молли Магуайр, самая жаркая секс-звезда частного кинобизнеса, заявила свои права на звание первой в истории женщины, родившей ребенка во время прыжка с парашютом. Ребенок был благополучно приземлен вместе с командой акушеров, которая десантировалась вместе с матерью. Это событие было заснято на стереозвуковую цветную пленку в разных ракурсах. Никто не пострадал, лишь мисс Магуайр растянула лодыжку, но через полчаса после приземления она уже была способна отвечать на вопросы корреспондентов, созванных на пресс-конференцию.
Поскольку самолет взлетал с мексиканской территории и прыжок был совершен над нею, а вся группа, за исключением самолета, приземлилась в Аризоне, то неясно, чьи и какие законы были при этом нарушены и какой национальности ребенок. Сама мисс Магуайр – пакистанка с правом постоянного проживания в Штатах. Вся группа добровольно сдалась первому же иммиграционному офицеру США, и мисс Магуайр мило извинилась за то, что вошла на выбранную ею землю таким неформальным способом по ошибке пилота и из-за резкого порыва ветра. Их освободили, сделав предупреждение, но пленки были конфискованы, хотя и напрасно, поскольку они показали, что ребенок родился половина на половину в обеих странах, но те пленки, на которых видны идентификационные наземные отметки границы, не позволяют говорить об этом с уверенностью. «Гроув пресс», купившая право на демонстрацию фильма, попыталась заполучить фильм от иммиграционной службы США через суд».
«Пресловутая транссексуалка вышла замуж за своего адвоката. Молодожены поспешили отправиться в свадебное путешествие еще до того, как была зарегистрирована их брачная лицензия. Знаменитый репортер отправился вслед за ними в Канаду, но обнаружил там только супругов Гарсиа, которые были на свадьбе, но сами по себе не представляют интереса для новостей. Миссис Гарсиа, улыбаясь, позволила себя сфотографировать (она оказалась довольно-таки фотогеничной) и ответила на вопросы о свадьбе. Затем супруги Гарсиа вернулись домой».
«Сенатор Джеймс „Джампр Джо“ Джоунз из Арканзаса заявил, что кампания за отмену 31-й поправки к Конституции, разрешающей молитвы в общественных школах, является заговором, возглавляемым продавшимися дьяволу папой римским и его раболепными последователями».
«Реконструкция правительственного здания в Оклахоме была приостановлена из-за протестов рабочих, подогреваемых, как стало известно из неофициальных источников, подпольной организаций „Равные права для белых“ и ее исполнительным комитетом. Бригадир строительной бригады сказал: „Любой чернокожий, если считает, что его дискриминируют, может подать жалобу в Комиссию по труду, и его выслушают. Но беда в том, что эти люди не хотят работать"“.
«МУЖЧИНЫ ДЛЯ ВАС. Вам нужен мужчина??? Пожалуйста!!! Безопасно! Гигиенично! Разумно! Зачем проводить в одиночестве бессонные ночи, когда можно получить полное удовлетворение в уединении вашего собственного дома? Специально спроектированный для вашего счастья теми же суперучеными, которые создали энерговосполняемый орбитальный ракетоноситель. Можно получить на всех основных складах и в аптеках без рецепта. Три зеленых талона».
«БЫСТРОЕ ЛЕЧЕНИЕ. Женщина для вас. Вы несчастны? Вам вовсе незачем быть несчастным, и вам не нужны все эти глупые механические игрушки, унижающие ваше достоинство и разлагающие вашу личность.
Вам надо всего лишь позвонить старому доктору Джою, гипнотерапевту с лицензией штата Нью-Йорк».
«Мистер и миссис Маккензи» (либерийские паспорта) сняли фешенебельную квартиру на крыше небоскреба. Три ванные комнаты, четыре спальни, кухня, гостиная, бар, комната для отдыха, ланаи, сад, плавательный бассейн, водопад, бар в саду, фойе, частный лифт плюс великолепный вид на бухту с яхтами, пляжи, устье реки, город и горы за городом.
Но вели они себя необычно. Хотя в их арендную плату входило полное гостиничное обслуживание, никто из персонала гостиницы не поднимался к ним с тех пор, как они там поселились. Их не видели ни в казино, ни на пляжах, не пользовались они и прочими развлечениями курорта. Иногда они заказывали обеды, но слуги лишь доставляли столик на их этаж и оставляли около лифта.
Среди персонала гостиницы ходили слухи, что миссис Маккензи сама любит готовить, но никто не знал наверняка, никто не видел ее (разве что с вертолета) и немногие знали в лицо мистера Маккензи. Их собственные слуги жили этажом ниже… и готовы были обсуждать все, что угодно, но только не своих хозяев.
…Она вошла в холл из сада. Он оторвал взгляд от книги и взглянул на нее.
– Что, дорогая? Слишком много солнца? Или снова прилетел тот вертолет?
– Нет. Вертолеты меня не беспокоят – я лишь поворачиваюсь на живот, чтобы они не смогли сфотографировать мое лицо. Джейк, дорогой, я хочу вам показать что-то очень красивое.
– Тащите это сюда. Мне неохота вставать.
– Не могу, дорогой: это внизу, на воде. Какое-то странное судно, с веселыми, очень пестрыми парусами. Вы же служили на флоте и разбираетесь в них.
– Я служил на флоте меньше года, и это было полсотни лет назад, а для вас я уже готовый эксперт!
– Джекоб, вы всегда все знаете. А судно красивое и довольно-таки необычное. Ну пожалуйста, сэр.
– Выполню любой ваш каприз, мадам. Он встал и взял ее под руку. Они остановились у перил.
– Которое? У всех этих судов пестрые паруса. Я не видел обыкновенных белых парусов с тех пор, как мы сюда прибыли… и можно подумать, у них есть закон, запрещающий белые паруса.
– Вон то. О, дорогой, они опускают паруса. А оно было таким красивым всего минуту назад.
– «Гасят паруса», Юнис. Если уж вы считаете меня специалистом, то я буду говорить морскими терминами. Когда быстро опускают паруса, то говорят, что их гасят. А эта леди гасит свои паруса потому что собирается бросить якорь… Да! Вон тот крюк. А яхта всегда «она», и никогда «оно». Судна и корабли – женского рода, потому что они красивые, дорогие… и непредсказуемые.
– Джейк, вы-то всегда могли предсказать, что я собираюсь сделать, раньше, чем я сама об этом знала…
(– Близняшка, зачем так врать! Он же знает, что это не так.
– Но он не будет спорить, дорогая.)
…Но что это?
– О, это тримаран, яхта с тройным корпусом. Не могу согласиться, что она красива. В моем понимании настоящая красавица это шлюп с треугольным гротом.
– Да, действительно, теперь оно… извините, она выглядит несколько угловатой, но с полными парусами она была чудесна.
(– Близняшка, спросите Джейка, нельзя ли как-нибудь попасть на него?
– На «нее», Юнис. Вы же морячка, дорогая.
– За всю свою жизнь я ни разу не была на корабле, босс. Но у меня есть идея.
– Может быть, у меня та же самая идея. Вы имеете в виду тот разговор, когда Джейк сказал, что на ферме придется держать еще больше персонала, и там будет менее безопасно!
– Мне безразлично, кто подумал об этом первым, босс… но сделайте так, чтобы та же идея пришла в голову ему и он посчитал ее своей.
– Постараюсь, дорогая. Неужели вы думаете, будто я сама не знаю, что яхта – женского рода, и не могу отличить тримаран от прочих? Вопрос в другом: вы страдаете морской болезнью? Я раньше страдал… это очень неприятное ощущение. Но у нас до сих пор не было тошноты по утрам, и это позволяет предположить, что у вас иммунитет и к качке.
– Хорошо, давайте разрежем и посмотрим, как говорит Роберто.)
– О, у тримарана есть свои преимущества, Юнис. Во-первых, на нем много места. А еще – их практически невозможно перевернуть. Они безопаснее большинства малых судов. Но приз за красоту я бы им не присудил.
– Джейк, как вы думаете, мы можем напроситься на борт этой посудины? Она интересно выглядит.
– О, наверняка должен быть способ. Я мог бы для начала поговорить с управляющим. Но, Юнис, вы не можете ступить на борт частного судна в чадре, это было бы невежливо. Ваши внучки оказали вам медвежью услугу, сделав вас узнаваемой, словно кинозвезда.
– Джекоб, чадра не потребуется, потому что я не хотела бы, чтобы меня представляли кому-либо как миссис Маккензи. Я миссис Джекоб Моизес Саломон, горжусь этим, и именно так меня надо представлять. Джейк, вряд ли кто-нибудь еще не знает о нашем браке. Что из того, если меня узнают?
– Думаю, ничего страшного в этом не было бы. Вертолеты на некоторое время подлетят поближе, на некоторых из них будут фотографы с телеобъективами. Но вряд ли даже ваши внучки захотят организовать покушение на вашу жизнь. Если вас беспокоят репортеры, надевайте трусики, когда идете загорать или купаться.
– Ну уж нет! Это наш бассейн, Джекоб. В любом случае, трусики не могут скрыть того, что я беременна, и чем скорее об этом узнают, тем меньше эта новость будет кого-либо интересовать в будущем. Пусть они сделают снимок, пусть доктор Боб даст подтверждение… и это больше не будет новостью. Это действительно так, дорогой. Я уже много лет назад поняла, что от всего этого нельзя скрыться. Приходится мириться. А можно на таком судне соорудить бассейн?
– Можно, но не такого размера, как наш. Но я видел тримараны намного больше этого. Но лучше бы проконсультироваться у инженера-судостроителя. А почему вы спрашиваете? Вы хотите, чтобы я купил вам яхту?
– Я не знаю. Но это, наверное, было бы весело. Джейк, у меня в жизни было не много веселья… в той моей жизни. Я не знаю точно, как надо веселиться, но для меня теперь каждый день – радость. Я знаю лишь, что на этот раз я хочу прожить жизнь совершенно иначе. Мне надоела суматошная жизнь в обществе. Все это дерьмо. Лучше уж я стану проституткой. Вы бы хотели яхту, Джейк? Вы бы могли взять меня в кругосветное путешествие и показать мне те места, которые вы видели и на которые у меня никогда не хватало времени.
– Вернее, вы не уделяли этому времени.
– Может быть. Хотя это одно и то же. Если у человека слишком много денег, то не он обладает ими, а они им. Джейк, я была в Европе раз пятьдесят, но ни разу не побывала в Лувре, никогда не видела смену караула у Букингемского дворца. Единственное, что я видела, это гостиницы и рестораны, а они одинаковы во всем мире. Вы не хотели бы восполнить пробелы в моем образовании, дорогой? Показать мне Рио, например? Вы говорите, что это самый красивый город в мире?
Джейк задумался.
– Тримаран – любимое судно изгоев.
– Извините, я что-то не поняла. Каких изгоев?
– Я не имею в виду босяков из Покинутых зон, Юнис, или тех, что шастают по сельской местности. Чтобы разбойничать на воде, нужны деньги. Но такие люди есть. Их миллионы. Никто не знает, сколько их, поскольку они годами являлись «запретной темой» – правительства не хотят привлекать к ним внимания. Но возьмите, к примеру, те яхты, что под нами: готов поспорить, что хотя бы одна из десяти имеет регистрационные документы, флаг и паспорт владельца такие же истинные, как документы мистера и миссис Маккензи. Им надо где-нибудь зарегистрироваться и иметь какой-нибудь паспорт, иначе у них будут сложности с береговой охраной. Судно могут даже конфисковать. Но если принять минимум мер предосторожности, то можно избежать всего остального: подоходного налога, местных налогов, никто не старается загнать детей в общественные школы, никаких налогов с недвижимости, никакой политики… и в то же время – никакого насилия на улицах. А это особенно важно при нынешнем росте преступности.
– Значит, все-таки возможно «скрыться от всего этого»?
– Хм… не совсем. Сколько бы они ни ели рыбы, им все равно иногда приходится сходить на землю. Такие корабли – не «летучие голландцы» и не могут всегда оставаться в открытом море; настоящим кораблям иногда приходится причаливать к берегу. Но покой и свобода легче достижимы на море, если такой образ жизни кому-то подходит. Но, Юнис, я знаю, что бы я сделал, если бы был молодым.
– Что, Джейк?
– Взгляните вверх.
– Куда, дорогой? Я не вижу ничего.
– Вон там.
– Луна?
– Именно! Юнис, это единственное место, где не так много народа и где есть огромные свободные пространства. Наша последняя граница… но в то же время этот рубеж всегда отдаляется. Любой, кто подходит для эмиграции по возрасту, должен, по крайней мере, попытаться это сделать.
– Вы серьезно, Джекоб? Конечно, космическое путешествие – это интересно с научной точки зрения, но я никогда не видела в них практической пользы. Ну там, раньше… видеоспутники и тому подобное, новые материалы. Но Луна? Она, в общем-то, даже убыточна.
– Юнис, какая польза от ребенка, что у вас в животе?
– Надеюсь, вы шутите, сэр?
– Не вскипайте, пузатенькая. Дорогая, новорожденный ребенок настолько бесполезен, насколько это вообще возможно. Он и красив-то лишь для своих родителей. Он тоже по-своему убыточен и обходится очень дорого. И требуется двадцать с лишним лет, чтобы ваш вклад начал приносить доход, а чаще всего этого вообще не происходит. Вскормить ребенка намного легче, чем воспитать и сделать из него человека.
– Из нашего ребенка мы сделаем человека.
– Я не сомневаюсь. Но оглянитесь вокруг и вы увидите, что мое обобщение верно. Но, Юнис, несмотря на все эти недостатки, ребенок имеет уникальную ценность. Он – надежда нашей расы. Ее единственная надежда.
Она улыбнулась.
– Джекоб, вы совершенно несносный.

Предыдущая страница 26 Следующая страница


27 Роберт Хайнлайн

– Стараюсь, дорогая: это полезно для вашего обмена веществ. А теперь посмотрите снова на небо. Это тоже новорожденный ребенок. Самая большая надежда нашей расы. Если этот ребенок выживет, то выживет и человеческая раса. Если мы позволим ему умереть, – а он еще не окреп, – то вымрет и человеческая раса. Нет, я имею в виду не водородную бомбу. Мы стоим перед лицом гораздо большей опасности, чем водородные бомбы. Мы зашли в тупик; мы не можем продолжать движение в том же направлении и не можем повернуть назад. Мы умираем в своих собственных отходах. Вот почему эта маленькая лунная колония должна выжить. Потому что иначе не выживем и мы. Это не угроза войны, не преступность на улицах, не коррупция в высоких инстанциях, не пестициды, не смог, не система «образования», которая ничему не учит; эти явления – всего лишь внешние симптомы злокачественной опухоли. Здесь слишком много людей… не белых, не черных, не цветных… просто слишком много людей. Семь миллиардов людей, сидящих друг у друга на коленях и старающихся облапошить соседа. Слишком много. Взятые по отдельности, мы вполне нормальны, но вместе, коллективно, мы – килкеннийские кошки, способные лишь драться друг с другом. Поэтому все, кто может, должны отправляться на Луну как можно скорее.
– Джекоб, я знаю вас многие годы, но ни разу не слышала, чтобы вы так говорили.
– Зачем говорить о мечте, которая теперь стала для меня недостижимой? Юнис… то есть… Юнис-Иоганн, я родился на двадцать пять лет позже вас. Я рос с верой в космические полеты. А вы?
– Я – нет, Джейк. Когда они начались, они показались мне интересными, но слегка сумасшедшими.
– Поскольку я родился достаточно поздно, мне они показались такими же естественными, как автомобили. Огромные ракеты не вызвали удивления в людях моего поколения. Тем не менее, я родился слишком рано. Когда Армстронг и Олдрин приземлились на Луне, мне было уже сорок. Когда началась эмиграция, был установлен возрастной ценз – сорок лет, а я был старше. Потом ценз подняли до сорока пяти лет – опять я оказался старше. А когда его подняли до пятидесяти, я был уже слишком стар. Я не жалуюсь, дорогая: многие хоронят свои мечты, да и какая польза на Луне от престарелого юриста… – Он улыбнулся и продолжал:– Но, дорогая, если вы захотите эмигрировать, я не буду отговаривать. Наоборот, я поддержу вас.
– Джейк!..
(– Ему так легко от нас не отделаться.
– Конечно, нет. Сейчас я все улажу.)
…Джейк, мой единственный, вам так легко от меня не отделаться.
– Юнис, я не шучу. Я мог бы умереть счастливым, если бы знал, что наш ребенок родится на Луне. Она вздохнула.
– Джекоб, я обещала слушаться вас, и я с радостью это делаю. Но я не могу эмигрировать на Луну, потому что я еще старше, чем вы… так говорит Верховный суд.
– Это можно уладить.
– И снова поднять вопрос о моей личности? Джекоб, дорогой, я не хочу покидать вас. Но… – тут она похлопала себя по животу и улыбнулась, – если он захочет отправиться на Луну, мы ему поможем; в таком раннем возрасте его возьмут. Хорошо?
Он улыбнулся и ласково похлопал по ее маленькому животику.
– Более чем хорошо. Потому что я не хочу, чтобы его красивая мама ушла от меня по какой бы то ни было причине. Но хороший отец не должен ни в чем препятствовать сыну.
– Вы бы никогда этого и не сделали. Джекоб-младший отправится на Луну, когда будет готов, но не на этой неделе. Давайте же говорить о тримаранах и об этой неделе. Джейк, вы знаете, я хочу закрыть наш дом. Я бы продала его, но никто его не купит, разве что как земельный участок. Это все равно что купить белого слона: можно разориться на одном корме. Но меня беспокоят две вещи. Там необходимо будет оставить охрану, иначе «свободные люди» вломятся туда, несмотря на броню и прочее, и будут там жить, пока какой-нибудь судья не передаст им права на владение.
– Конечно. Если заглянуть в историю, все земельные владения именно так и появились. Кто-нибудь приходит на землю, огораживает ее и говорит: «Это мое!» За последнее же время суды сократили время проживания, дающее право на владение землей. Особенно в городских районах, близких к Покинутым зонам. А ваш дом как раз в таком районе.
– Я знаю, дорогой, но я не хочу отдавать его тем, кто незаконно в нем поселится. Черт возьми, этот дом обошелся мне в девять миллионов, не считая налогов и содержания! Еще меня беспокоит вопрос, что делать с домашним персоналом. Мне надоело быть феодалом… то есть феодалкой…
(– То есть шлюхой.
– Конечно, Юнис, но с тех пор как мы поженились, я не была слишком уж гулящей.
– Близняшка, вам просто не предоставлялась такая возможность… но вы уже чувствуете, что вам чего-то не хватает, да?
– Кому это не хватает? Ничего, близняшка, наш день придет. Но Джейку мы говорить не будем.)
…Я не могу их просто отпустить. Некоторые из них были со мной более двадцати лет. Но если мы купим яхту и будем на ней жить, то эти проблемы можно будет решить.
– Да?
– Мне так кажется. Эта мысль пришла мне в голову во время свадьбы, когда я думала о ферме.
– Ну и ну! Девка, вы должны были думать обо мне!
– Я думала о вас, дорогой. Но, кажется, я могу думать сразу о нескольких вещах, вероятно, благодаря моему омоложению. Наверное потому, что улучшилось кровообращение…
(– Вы хотите сказать, потому что я помогаю, босс.
– Да, дорогая. Это одно и то же.)
…Наш банкетный холл был больше похож на церковь, чем на место для принятия пищи. Так вот что я по этому поводу думаю: надо отдать наш дом Шорти. Отдать дом его церкви, под попечительство, например, Алека и судьи Мака, если они согласятся. Учредить трест для вечного содержания с богатым фондом и хорошим жалованьем для того, кто будет там пастором. Это возможно?
– Запросто, Юнис, если вы действительно хотите избавится от дома…
– Хочу. Если вы не возражаете.
– Это ваш дом, дорогая, а для себя я уже давно решил, что быть домовладельцем в большом городе скорее хлопотно, чем приятно. Если вы захотите оставить для себя кусочек суши, мы можем оставить мой маленький дом – и нам нечего будет бояться незаконных поселенцев. Мы не будем делать все так, как вы сказали, но дом можно будет отдать Шорти, если вы так хотите. Я попрошу Алека разработать план. Но справится ли Шорти с таким домом? Дом все равно могут захватить или разгромить.
– О, это как раз связано со вторым вопросом. Что делать с нашими слишком верными вассалами? Предложить им пенсию лет на двадцать или более в размере их жалованья? Или же уговорить их работать на трест с тем же жалованьем? Вы правы: если поручить такой дом неграмотному человеку и если его никто не будет направлять, дом вскоре превратится из церкви в голые стены. Отец Хьюго – лучший телохранитель, какого я когда-либо знала… но он блажен и несведущ в управлении. Ему нужен деловой, циничный человек в качестве домашнего управляющего. Каннингэм. Или О'Нейл. Или Мэнтоне. Алек может все это продумать. Джейк, я хочу передать Шорти готовый механизм, субсидируемый и поддерживаемый в порядке, чтобы он мог заниматься только своими проповедями, молитвами и спасением душ. Думаю, вы знаете почему.
(– Думаю, что я знаю, босс… но любой бы из четырех убил бы того подонка.
– Мы смогли отблагодарить трех других, дорогая… и будем их и впредь благодарить. Отец Хьюго – особый случай.)
– Юнис, вы действительно думаете, что Хьюго спасает души?
– Не имею ни малейшего представления, Джекоб: я не знаю, кто отвечает за этот мир. Но если даже то, что делает Хьюго, имеет меньше практического значения, чем наши «молитвы», все равно это стоит сделать. Дорогой, этот мир извращен. Во времена автомобиля «Форд-Т» Соединенные Штаты были замечательной страной, преисполненной надежды. Но сегодня самое лучшее, что остается молодежи – это сидеть дома, сидеть спокойно, ни во что не вмешиваться и произносить «Ом мани падме хум». Многие только на это и способны при настоящем положении дел. Это гораздо лучше, чем становиться изгоем или наркоманом. Если медитация бессмысленна и молитва – самое лучшее из того, что они могут иметь, значит, то, что предлагает им Хьюго, совсем не плохо, даже если его теология неверна на все сто процентов. Но не думаю, что отец Хьюго заблуждается больше, чем любой даже самый ученый теолог. И, возможно, он ближе к истине. Джекоб, я не думаю, что кто-нибудь точно знает, кто отвечает за этот мир.
– Моя дорогая, я подумал о том, что у беременных женщин часто бывают различные причуды.
– Я беременна здесь, внизу, дорогой; но здесь, в голове, я по-прежнему старик Иоганн. Это меня несколько предохраняет, как мне кажется…
(– О, вам так кажется, босс? Да если бы я вас не направляла, вы бы таких дров наломали! Не забывайте, я уже была беременной.
– Я знаю это, дорогая, поэтому я и спокоен… иначе бы я бы с ума сошел от страха.
– Это не больнее, чем когда вам сверлят зуб, босс. Мы так сложены. Специально созданы, чтобы рожать.)
…Джейк, я когда-нибудь рассказывала вам о том времени, когда я занималась политикой?
– Никогда не знал об этом и не могу себе этого представить, Юнис.
– А вы представьте, что я Иоганн, а не Юнис. Сорок лет назад я дал себя убедить, что это мой «долг». Меня было легко убедить, но теперь я понимаю, что партию привлекало ко мне то, что я мог оплатить свою предвыборную кампанию в том районе, где у них не было никаких шансов на победу. Но я получила кое-какой опыт, Джейк. Я поняла, что бизнесмен никак не может быть политиком, а тем более – государственным деятелем. Я была разгромлена, Джейк! И с тех пор я больше не пыталась спасать мир. Может быть, кто-нибудь и может спасти эту сумасшедшую планету, но я не знаю, как это сделать. Это не очень солидный опыт, но все-таки кое-что. Я могла управлять компанией «Смит энтерпрайзис». Я могу устроить шестьдесят с лишним человек и сделать так, чтобы у них все было в порядке, насколько это возможно с помощью денег. Но никто не сможет разрешить проблемы семи миллиардов людей: они сами вам этого не позволят. И если вы попытаетесь сделать это, то вас ждет разочарование. Невозможно сделать много и для трехсот миллионов, когда основной проблемой, как вы заметили, является то, что их триста миллионов. Я не вижу никакого решения этой проблемы, разве что принудительная стерилизация, а такое решение мне кажется хуже убийства. Лицензии на детей не решают этой проблемы.
– И никогда не решат, Юнис. Лицензии – это просто смешно. В них еще больше лазеек, чем в законах о налогах. Принудительные методы неизбежно приведут к политическим потрясениям – нет уж, спасибо. Лучше пусть будут Четыре Всадника. А добровольная контрацепция практически не дала никаких результатов. Все равно население растет. Этого могло и не быть, если бы мы так же тщательно уничтожали сорняки, как китайцы. Но мы этого не делаем, никогда не делали… и я не уверен, хотел бы я этого или нет.
– Значит, нет никакого решения.
– Есть, и я уже сказал о нем. Четыре Всадника. Они никогда не спят, они всегда начеку. Там. – Он указал на Луну. – Юнис, мне кажется, трагедия нашей расы разыгрывалась неоднократно. Может быть, в природе вещей заложено, чтобы разумная раса доросла до критической точки, достигла всего, что возможно, и «взорвалась», покинула эту планету и полетела к звездам. Может быть, всегда – или почти всегда – результат становился известным в самый последний момент, как при фотофинише. Так же как теперь у нас. Может быть, потребуются бесконечные войны и невыносимая скученность для того, чтобы подтолкнуть технологию к тому уровню, на котором она сможет справиться с космосом. Может быть, космические путешествия являются обыкновенными родовыми болями расы, которая иначе могла бы умереть. Испытание. Некоторые расы выдерживают его, а некоторые – нет.
– Как это мрачно, – содрогнулась она.
– Да. И конечно, об этом нельзя говорить с девушкой, которая находится, как раньше говорили, в интересном положении. Извините, дорогая.
– Иногда следует задуматься над мрачной стороной жизни, Джейк. Я в положении, но я делаю лишь то, что предназначено этому телу. Создаю ребенка. И мне хорошо. Я получаю от этого удовольствие.
– Я вижу это и радуюсь этому. Но, Юнис, прежде чем вы закроете ваш дом и переселитесь на яхту, я должен кое-что сказать вам. Мне кажется, вам следует отложить это до тех пор, пока не родится ребенок.
– Почему, Джейк? У меня нет тошноты по утрам. Вряд ли морская болезнь будет сильно меня беспокоить.
– Потому что вы в положении, и не важно, как хорошо вы себя чувствуете. Я бы чувствовал себя спокойнее, если бы рядом находились врачи. С вами было бы все в порядке дома, там всегда рядом Боб и Вини. С вами все будет в порядке здесь – в гостинице есть врач, и к тому же хороший, поверьте мне. Я навел о нем справки. Совсем рядом – современная больница. Но в море? Что если у вас начнутся преждевременные роды? Мы потеряем ребенка, и вполне возможно, что вы тоже погибнете. Нет, Юнис.
– О-о!..
(– Юнис, может, стоит сказать ему, что с вашим первым ребенком все было в порядке и вы вынашивали его ровно девять месяцев?
– Не надо, близняшка. Как вы это докажете? Если вы скажете ему обо мне сейчас, то это будет воспринято как причуда беременной женщины. Босс, это неубедительный аргумент. Так что согласитесь с тем, что сказал Джейк, и ищите другой способ.)
…Джекоб, я не могу согласиться. Я потерял свою первую жену с ее ребенком, когда она рожала. Я знаю, что такое может случиться. Но что если уговорить Роберто и Вини присоединиться к нам? И не уходить слишком далеко в море. Если мы бросим якорь там же, где сейчас стоит тримаран, то больница по-прежнему будет рядом… а Роберто будет на борту. Тот врач, что в гостинице, должно быть, хороший, поскольку вы навели о нем справки, но я бы предпочла, чтобы со мной был Роберто. Он знает меня и снаружи, и изнутри. Это не игра слов. Я имею в виду, он знает меня как мой врач. Или, может быть, то, что Роберто спал со мной, делает его неприемлемым в качестве моего акушера?
(– Фу, близняшка, это удар открытой перчаткой.
– Юнис, я просто запутываю его.)
Джейк Саломон поднял бровь и усмехнулся.
– Маленькая моя, меня не так легко спутать. Если вы хотите, чтобы Боб принимал роды, то я сделаю все от меня зависящее, чтобы уговорить его… если вы не возражаете против Вини.
– Ох-ох, сэр. Если вы и Вини захотите прогуляться по аллее памяти, я поцелую вас обоих и пожелаю вам хорошо провести время. Наверняка она сможет вас утешить, пока я буду не в состоянии. А вам это будет необходимо.
– И это даст вам свободу действий в дальнейшем. Женщина почти всегда влюбляется в доктора, который принимает роды.
– Какая чушь! Я уже давно люблю Роберто, и вы знаете об этом. Или вы ревнуете, Джекоб?
– Нет, просто интересуюсь. Думаю, что тот запрет, который наложили на меня в день свадьбы, еще имеет силу? Мне кажется, что в день, который вы упомянули, у Боба была возможность и до, и во время, и после. Она нахмурилась.
– Неужели это все, что для этого надо? Только возможность?..
(Именно так, близняшка.)
…Дорогой, все, что я могу признать – то, что Роберто тоже мог это сделать. Но это мог быть и Финчли, и Чарли, и наш дорогой судья Мак. Вы с Алеком были ужасно заняты в тот день… но, наверное, заметили, что Мак распустил суд в обычное время… а домой я приехала гораздо позже.
– Это признание?
– Ну, признание может лежать где-то глубже.
– Перестаньте водить меня за нос, моя любовь. Есть только два типа жен. Те, кто обманывает мужей, и те, кому их мужья оказывают дружескую помощь и в этом случае…
– А третьего типа не бывает?
– Вы имеете в виду верных жен? О, конечно, бывают. По крайней мере, я о таких слышал. Но за двадцать лет своей практики, большей частью по разводам, я встретил так мало таких жен… к тому же я никогда не был уверен, что это именно тот тип. Так что я не могу высказать определенного мнения на этот счет. Жены, с технической точки зрения верные, составляют такую малую долю, что я даже не могу ее измерить. Люди есть люди, и разумный мужчина должен удовольствоваться тем, что обеды ему подают вовремя и его достоинство не оскорбляется. Но я хотел сказать следующее: если вы хотите моего дружеского содействия, то не оскорбляйте моего достоинства упоминанием этого безмозглого убийцы Чарли. Я могу поверить насчет судьи Мака. Том Финчли тоже очень мужественный человек и купается регулярно, хотя иногда так выражается по-английски, что у меня уши вянут. Боб Гарсиа – что же, могу сказать, что у вас хороший вкус. Но, пожалуйста, дорогая, не думайте, что хоть на мгновение я могу поверить, будто Чарли тоже мог бы это сделать.
(– Близняшка, Джейк слишком хорошо нас знает. Не стоит слишком дурачить его.
– Вы знаете, как надо направлять по ложному следу, дорогая? Это лишь отвлекающий маневр.)
– Хорошо, сэр. Это был не он. Но остается еще множество других кандидатов, не так ли? А я впредь постараюсь всегда уважительно относиться к вашему мужскому достоинству. Кстати, об обедах, которые должны быть вовремя… пожалуй, мне лучше отправиться на кухню, иначе ваш обед опоздает.
– Можно обойтись холодной говядиной и тому подобным, можно разогреть суп, ведь мы не голодны. Я хотел бы поспать.
– Можно мне поспать с вами, сэр?
– Дорогая, я сказал «поспать». А с вами разве заснешь? Старому дону Джекобу нужна сиеста.
– Хорошо, сэр. Можно мне быстренько закончить то, о чем я говорила? Мы можем позаботиться обо всех тех, кто захочет уйти на пенсию, или получить другую работу, или остаться с Хьюго. Но я надеюсь, что некоторые из них могли бы стать нашим экипажем на тримаране или каком-нибудь другом судне. Особенно если они уже имели дело с морем или знают что-нибудь о нем.
– Финчли имел дело с морем. Его посадили за контрабанду или за что-то в этом роде.
– Я надеюсь, что все мои телохранители за исключением Хьюго… и Рокфора, если он вам нужен, решат отправиться с нами. Все они сильные и ловкие, и с семьями не будет больших проблем. Фред развелся с женой несколько месяцев назад, у Дабровски дома нет детей, а Ольга могла бы стать стюардессой, если захочет: она даже здесь делает уборку, хотя это и не ее обязанность. Что касается семьи Финчли, то лучше Тома нам и искать не надо… он занимался контрабандой, но это были не наркотики; он поставлял оружие в Центральную Америку, насколько я помню, и он был первым помощником капитана. Эстер Финчли – хорошая повариха. С Евой тоже не будет проблем, она уже умеет читать, писать и считать. Если они ей скажут о возможности морского путешествия, то от нее покоя не будет. Все дети любят путешествовать. Дорогой, если вы будете проходить мимо лифта, посмотрите, кто там дежурит, и попросите его разыскать Финчли. Может быть, он разбирается в тримаранах?
– Кажется он-то сейчас и дежурит. Подать вам халат?
– Вы думаете, здесь так много солнца? Мне кажется, у меня все в порядке с кожей – я намазалась кремом. О! Вы имеете в виду Тома? Но, дорогой, мы же каждый день плавали с ним и его семьей. А также с Фредом и Дабровски.
– Мне наплевать, дорогая, но мне казалось, вы собирались соблюдать приличия.
– По-моему, это глупо. Я же купаюсь и загораю вместе с ними. А что касается приличий, то не вы ли вчера шлепали Эстер по заднице в бассейне? Или это было в среду?
– Это было во вторник, и это была не Эстер, а ее дочь Ева. Просто разыгрывал из себя сексуального маньяка. Она красивая, но здесь не может быть ничего серьезного. Так что не ревнуйте.
– Дорогой, в тот день, когда я начну ревновать вас к маленькой девочке, пожалуйста, побейте меня. Не отшлепайте, а побейте по-настоящему, вправьте мне мозги. Но это была Эстер, а не ее дочь. Мой галантный, превосходный Джекоб не стал бы беспокоить маленькую девочку.
– Может быть, но эта маленькая девочка сама изрядно меня беспокоит. К тому же она делает это нарочно.
– Бедный Джейк, даже тринадцатилетние не хотят оставить его в покое. Но ничего удивительного; я ведь тоже не оставила его в покое.
– Если этой девочке тринадцать, то, я уверен, очень скоро ей будет двадцать один. Давайте заключим договор, дорогая. Я постараюсь не присматривать за вами, когда вы будете с ее отцом, если вы будете внимательно следить за мной, когда я с ней.
– Хорошо, сэр. Для меня услышать слова моего господина значит подчиниться… хотя мне и досадно, что вы думаете, будто за мной надо присматривать или не присматривать, как в данном случае, когда я буду с одним из наших слуг. Но что насчет Эстер? Должна ли я всегда находиться в поле зрения, когда она поблизости?
– Вы, девушка, занимайтесь своими делами. Незачем из-за этого сходить с ума. Я хочу, чтобы они все чувствовали себя свободно, когда приходят сюда купаться, поскольку я не желаю, чтобы кто-либо из наших домашних купался в той канализации, что под нами. Этот прибой красив, но вы же знаете, как загрязнена вода. Мы с ними так и договорились: они никогда не должны ходить на пляж, но могут пользоваться нашим бассейном в любое время. Немного жертвуя своим уединением, мы предохраняем их от заражения какой-нибудь гадостью и исключаем возможность распространения заразы на всю семью. Ради этого стоит пожертвовать своим уединением… к тому же они все очень милые люди… даже наша скороспелая Ева, которая изо всех сил старается испробовать на мне свои женские чары.
– Я вовсе не возражаю, Джекоб: нельзя слишком долго оставаться одним. Но мы говорили о заднице Эстер. Не правда ли, она соблазнительная?
– Дорогая, вы еще хуже Евы. Я собираюсь уединиться, десять раз прочитать «мани хум» и урвать немного сна. Я пришлю Тома. Разбудите меня через час. Целую.
Когда Джейк ушел, Джоанна нырнула в бассейн, поплавала, выбралась из воды и стала ждать, осматривая бухту. В это время вошел Финчли.
– Вызывали, мадам?
Она улыбнулась.
– Котик Том, когда мы одни, меня зовут по-другому.
Он обернулся и ответил почти шепотом:
– Кошечка, босс еще не спит.
– Я знаю. Но он ушел в свою комнату и закрыл дверь. Сиеста. Он уснет мгновенно. Но я вовсе не хочу тебя пугать, дорогой котик Том. Подойди сюда, к перилам, – хочу тебе что-то показать. Ты когда-нибудь ходил под парусами? Или только на моторе?
– Под парусами? Конечно. Я вырос в Чезапикской бухте.
– И ты умеешь управлять тримараном?
– Шкипером не был, но ходил в экипаже, когда мне было шестнадцать.
– Что ты о них можешь сказать? Это хорошие суда?
– Смотря для чего. Ну, если ты там собираешься жить, то тримаран подойдет. Но для круизов он не годится. И лучше не брать его, если там нет вспомогательного мотора. В плотных водах он становится таким же неуклюжим, как двое в ванне.
– Ты когда-нибудь делал это в ванне, котик Том?
– А кто не делал? Так, ради смеха и если было что выпить. Но лучше в постели. Или на полу.
– А как насчет надувного матраса?
– Кошечка, тебе нравится меня пугать. Нас могут застукать.
– Это был риторический вопрос, дорогой, я тебя не принуждаю. Скажи мне, как ты думаешь, Эстер и Джейк когда-нибудь делали это?
– Почти уверен, что никогда. – Он усмехнулся. – Но я могу кое-что рассказать.
– Так расскажи, красивый котик Том с мышцами.
– Эстер не виновата в том, что они этого не сделали. Я знаю. Она прямо сказала мне однажды ночью, когда мы этим занимались, что босс мог бы это получить, если бы только протянул руку. Но Эстер считает, что он святой.
– Ну, я тоже так считаю. Но это не мешает мне ценить моего котика Тома. Как бы ты к этому отнесся? Джейк и Эстер?
– Я? – удивленно переспросил он. – Послушай, кошечка, я не понимаю, зачем строить забор вокруг бабы. Она его все равно перепрыгнет. Если она хочет, то я лучше буду держать для нее калитку открытой.
– Я спросила, как бы ты к этому отнесся, дорогой?
– Хм… – Он задумался. – В бутылку бы не полез. Босс – персона номер один. Понятно?
– Понятно.
– Если баба забеременеет, то он заплатит. Здесь все просто: у нас разрешение только на одного. Хорошую я взял себе бабу – не ушла от меня, когда я загремел в тюрягу, а когда выпустили под поручительство, снова взяла к себе. Конечно, она гуляла, но только со своим боссом, на которого работала. Она не разменивалась по мелочам и мне ничего не рассказывала. Эстер и босс? Если хотят, пусть себе трахаются. Я ей прямо сказал: «Делай что хочешь».
– Хм… Котик Том, давай дадим им шанс. Или шесть шансов. Может, нам это позже пригодится.
Он задумчиво кивнул.
– Хорошо придумано, кошечка. Но как? И станет ли он? Босс?
– Я ручаюсь, он станет домогаться ее, если будет уверен, что это безопасно. То есть если он будет с ней наедине. Джейк храбр, только когда горяч; как и ты дорогой. Главное, чтобы Ева не помешала. Хм… ты мог бы повезти меня по магазинам или еще куда-нибудь, а я могла бы попросить Эстер принести обед мистеру Саломону… а затем, как бы между прочим, пригласить Еву поехать со мной. Каково?
– Но здесь останутся Фред и Лыжа. Ничего из этого не получится, кошечка.
– Для этого требуется только выбрать время, когда ты будешь на дежурстве. Джейк не пошлет караульных тебе на смену; в крайнем случае он закроет лифт. Он не беспокоится о себе; он беспокоится лишь о моей охране.
– Хм… понятно. Может сработать, если он захочет. А ты пополнела, кошечка. Сосочки такие симпатичные, как никогда.
– Джо говорит, что женщина становится красивее, когда она беременна. Но мне кажется, большинство мужчин с ним не согласятся.
– Эстер выглядела ужасно привлекательно до самых родов. И тебе это тоже идет. Хм… ты уверена, что босс спит?
– Настолько уверена, что даже хочу рискнуть. Но я не желаю принуждать тебя, дорогой. Хочешь, мы можем подождать и посмотреть, как сработает наш план насчет Джейка и Эстер?
– Хм… черт, так мы можем до самой смерти прождать.
– Прямо здесь?
– Вертолет может снова прилететь.
– Тогда пойдем в ланаи.

Глава 27

«Корпорация Гарвардского университета решила закрыть все фонды до тех пор, пока студенческое самоуправление не изберет нового президента университета. Обе соперничающие студенческие группировки и сенат университета попытались опротестовать в суде опрометчивое и безответственное решение».
«Генеральный секретарь профсоюза частной полиции, телохранителей и автоохранников на своем ежегодном банкете поздравил Милуоки с присоединением к растущему числу муниципалитетов, которые отменили требование безупречной репутации при найме частной охраны. Выдающийся успех выпущенных на поруки и на испытательный срок в качестве частной охраны наконец-то заставил политиков понять, что с преступностью следует бороться с помощью самих преступников. Если дать человеку стимул для того, чтобы он умывался, чистил зубы и сморкался в платок, если обеспечить его работой, которую он понимает, то на него можно будет положиться в критической ситуации. Моя мамочка не переставала мне об этом говорить, еще когда я был пацаном и подламывал магазины, в которых продавались сладости. Кроме того, как сказал наш казначей сегодня вечером: „Посмотрите, что сделали с экономикой! В этой огромной стране…"“
«Сегодня в теленовостях журналисты взяли интервью у акушерки, которая заявила, что приняла роды у мисс Молли Магуайр за десять дней до ее сенсационного прыжка с парашютом из одной страны в другую. Знаменитая видеозвезда тут же подала в суд на директоров, телестанцию и видеосеть».
«РАВНЫЕ ПРАВА ДЛЯ ЖЕНЩИН!!! Не позволяйте дразнить и унижать себя. Насладитесь испугом и удивлением на его лице, когда вы войдете в мужской туалет, станете к писсуару и, улыбаясь, воспользуетесь им. Звоните доктору Мэри Иверс, в „Немедленное равноправие“ и вы получите адаптер в форме мужского полового члена – надежный, гигиеничный – выпускается в 9-ти модификациях, не требует подгонки, выдается без рецепта.
Сеть аптек и супермаркетов».
«Лунная комиссия узаконила политику тестирования кандидатов на миграцию, при которой принимаются во внимание только их умственные и физические данные и никаких плюсов или минусов за их прошлое. Оно теперь просто не учитывается. Директор сказал: „В новом мире человек должен все начинать заново. Другой политики быть не может“. После настоятельных расспросов он был вынужден признать, что процент отчислений со счетов несубсидированных эмигрантов не изменился, но сказал, что этот чисто финансовый вопрос относится к ведению кондоминимума и он ни в коей мере не затрагивает основного принципа».
«Известно ли сенатору из великого штата Пуэрто-Рико, что нашей основной проблемой является рецидивизм? Может ли сенатор привести хотя бы один пример, когда убийца совершал повторное убийство после того, как его казнили?»
– Джо, посмотрите, как она летит, обгоняя ветер!
– Да, прекрасно.
– Прямо-таки дух захватывает, – радостно сказала Джоанна Юнис.
– Пойдемте на корму. У штурвала Вини, это на вас произведет впечатление. Она гордится тем, что Том включил ее в список рулевых. Она прирожденный моряк, в ее жилах много соленой воды. Гиги, в чем дело, дорогая? Почему вы не улыбаетесь? Вас тошнит?
– Да, может быть, самую малость.
– Я должна признать, что «Кошечку» качает, как пьяного всадника, когда ею управляет Вини. Сама я это люблю, но это не всем нравится. Ничего, дорогая, у доктора Роберто есть таблетки от тошноты. Я сейчас вам принесу одну, и через пять минут вам будет наплевать на качку, и вы будете голодны как волк.
– Я не люблю таблеток, Джоанна. Со мной и так все в порядке.
– С вами не все в порядке, и когда мы спустимся вниз, вы не захотите есть обед, а Эстер сказала мне, что она готовит в вашу честь что-то особое. Послушайте, дорогая, Роберто дает эти таблетки Вини по одной перед завтраком каждый день, и он давал их ей еще до того, как они пришли на борт, чтобы у нее не было тошноты по утрам. Он очень предусмотрительный врач, дорогая; он не стал бы давать их своей собственной жене, если бы они могли причинить какой-нибудь вред. На нашей «Кошечке» никто не принимает таблетки, если только их не выдает судовой врач. Ну, дорогая, пожалуйста.
– Гиги!
– Да, Джо?
– Прими таблетку.
– Хорошо, Джо. Спасибо, Джоанна, я действительно чувствую некоторую слабость. Вы, наверное, думаете, что я глупая; но я видела столько наркоманов, что теперь боюсь принимать таблетки.
– Я и сама не люблю таблетки, но принимаю, когда велит доктор Роберто. Сейчас он выдает мне таблетки для того чудовища, что внутри меня. Оставайтесь здесь, на ветерке, дорогая, а я разыщу Роберто.
– «По бурному морю плывут каравеллы!» – напевал мистер Джекоб Саломон, входя в рубку-операторскую. – Доброе утро, Лыжа.
– Доброе утро, капитан. Галс на курсе один-пять…
– Я вижу. Идите позавтракайте. – Саломон сел в кресло, взялся за штурвал и посмотрел на компас. – Мы ничего вам не оставили, но можете разжиться галетами из неприкосновенного запаса.
– Эстер не даст мне умереть с голоду, сэр.
– Ольга тоже не даст. Идите. – Джейк взглянул на мачту, решил, что можно прибавить парусов, и правой рукой потянул за рычаг. Зафиксировав ручки управления, он расслабился.
– Доброе утро, капитан.
– Том, оставьте это для публики. Конечно, миссис Саломон хочет, чтобы при мне был этот почетный титул, но мы все знаем, кто здесь дипломированный капитан. Шкипер – вы, и на вас лежит вся ответственность. А я лишь владелец и по совместительству первый помощник. Юнис не следовало этого делать, но мы должны доставлять удовольствие нашим любимым. Кстати, о наших любимых, как ваши обе чувствуют себя сегодня утром? Я не видел Еву за завтраком.
– Она поела раньше, сэр. Я ее видел и сказал ей, что с сегодняшнего утра она будет носить трусики и сможет их снимать только в бассейне или поблизости от него.
– Не понимаю зачем? Другие девушки не носят трусиков, если им этого не хочется. Я лишь не хочу, чтобы она забиралась ко мне на колени, голая, как уж, и в два раза подвижнее. Я начинаю чувствовать себя молодым.
– Я научу ее свободу любить, сэр.
– Том, почему бы ей и не любить свободу? Я хочу, чтобы все получали удовольствие от этого круиза… все мы – одна большая семья. Попросите Эстер, чтобы она ей тихонько намекнула, что старый дядюшка Джейк любит ее, но не любит, когда его лапают. Конечно, это ложь, но это высокоморальная ложь. Кстати, о бассейне… Как дела с фильтром?
– С фильтром все в порядке, просто засорилась труба. Водоросли. Ничего страшного.
– Врач сделал анализ воды?
– Да, все в порядке.
– Хорошо. Том, когда я был пацаном, мы ныряли с лодок прямо в море и ни о чем не беспокоились. Но теперь даже Тихий океан не может переварить весь мусор, который в него сбрасывают. Можете дуть в рог и созывать всех на купание. Да, и уберите из бассейна предупредительный знак с черепом и костями.
– Будет сделано, сэр.
– Подождите одну секунду, пока я отобью склянки. – Джейк дотянулся рукой до клавиши с цифрой «8», и по судну прозвучал сигнал, оповещающий о начале дневной вахты. Затем он нажал еще на одну клавишу, и прозвучал сигнал к началу купания. – Том, если бы не надо было есть и спать, то всего один человек мог бы провести это судно вокруг света. Три человека могут запросто справиться с управлением. Даже два.
– Может быть.
– Вы, кажется, сомневаетесь, Том?
– Сэр, даже один человек мог бы управлять этим судном… если бы все всегда было в порядке. Но такого никогда не бывает.
– Что ж, поправка принята. К тому же у нас на борту две беременные женщины… а будет три, если вы не будете хорошенько присматривать за Евой…
– О, доктор Гарсиа дал ей детские противозачаточные таблетки. Я рисковать не собираюсь, сэр.
– Да? Том, мое и без того высокое мнение о вас поднялось еще выше. Она может не опасаться дядюшку Джекоба… но я не могу поручиться за других мужчин на судне. В соленом морском воздухе есть нечто, подстегивающее обмен веществ. А дети растут, и ничего с этим не поделаешь.
– Да, она уже большая. Мы с Эстер не надеемся, что Ева будет вести себя иначе, чем мы в ее возрасте. Все знают, что, когда баба становится бабой, она обязательно ляжет перед кем-нибудь на спину и раздвинет ноги.
– Да, знают все, но почему-то большинство родителей не верят, что их дети такие же. Я знаю, я многие годы занимался семейной юридической практикой. Том, вы такой осмотрительный человек, что я не могу понять, как вас тогда посадили.
– Был слишком доверчивый, – пожал плечами Том. – Мой командир и капитан сказал, что если я буду молчать, то за один рейс заработаю в десять раз больше. Так и порешили. Но только он посчитал себя умнее всех и деньги, отложенные на взятку, присвоил. Думал, что мы сможем проскочить ночью в темноте. Можно подумать, что он сроду не слыхал о радарах. Болван! Ну, береговая охрана нас и повязала. – Финчли снова пожал плечами. – Я не жалуюсь, сэр. Я был глуп. Но прошло два года и четыре месяца, и у меня появилась гораздо лучшая работа. Вожу… мистера Смита. Пахну как роза. Теперь уже никому не доверяю. Все! Если никому не доверять, то не обожжешь задницу.
– Но тем не менее вы не похожи на циника. Том. По моему мнению, самая большая трудность в самовоспитании – это стать мудрым и в то же время не стать циничным.
– Советник, такие вопросы не для моих извилин. Я лишь считаю, что все люди хорошие… или большинство людей, даже тот глупый шкипер – только не надо их нагружать больше, чем они способны выдержать. Возьмите, к примеру, это судно. Рассчитано на три тонны. Может быть, без труда выдержит и пять. Но Боже вас упаси нагрузить на него шесть тонн.
– Мне кажется, мы говорим об одном и том же. Но ваш пример ярче моего. Идите, Том, отдыхайте. Если нет работы, то почему бы не поспать или не искупаться?
– Хорошо, сэр. Я хочу осмотреть корпус. Спереди он немного пропускает воду. Помпа справляется, но я хотел бы знать, в чем дело.
Он козырнул, повернулся кругом и вышел. Джейк, закрыв глаза козырьком от солнца, начал напевать:
– «Жена моряка – его звезда, когда он идет по морям! Жена моряка – его звезда. Жена моряка!..»
Его жена подкралась сзади и поцеловала его в шею.
– Это вы поете для меня, дорогой? Или для Нэнси Ли?
– Только для вас, моя дорогая. К тому же в песне ни разу не упоминается Нэнси Ли.
– Интересно, вы вообще когда-нибудь запоминаете женские имена? Вы всех нас называете дорогими.
– Только потому, что это так и есть. Но вы единственная, кого я называю «моя дорогая». А ваше имя я, конечно, помню – Саломон.
– Джекоб, наверняка вы представляли большую опасность, когда служили во флоте. С вашей еврейской лестью вы могли проникнуть куда угодно и без труда вернуться обратно.
– Нет, мадам. Я был невинным ребенком. Я лишь следовал старинному закону моря: «Когда якорь поднят, все счета уплачены».
– И оставляли в каждом порту маленьких еврейских ублюдков… тем самым облагораживая человеческую расу. Как насчет Гиги? Не хотите облагородить их семейство? Не правда ли, она аппетитная?
– Мадам, – высокомерно произнес он, – я не понимаю, о чем вы говорите.
– Расскажите об этом кому-нибудь другому, хотя вам все равно никто не поверит, Джекоб, моя любовь, я уверена, что вы знаете вторую миссис Бранку не хуже первой. Но я не собираюсь этого доказывать, я просто вас поздравляю. Гиги славненькая, я люблю ее до безумия. Я вовсе не ревную.
(– Закатите-ка ему скандал, близняшка.
– На за что! Женщина, ты опять делаешь поспешные выводы.
– Тогда скажите ему, что это произошло у кафе «На троих», что на Голубой улице – эти места хорошо вам известны, близняшка.
– Юнис, я хочу, чтобы Джекоб легко относился к таким вещам. Я вовсе не придираюсь к нему.)
Миссис Саломон оставила эту тему, открыла чехол и достала секстант.
– Дорогой, хотите я проведу обсервацию?
– С точностью плюс-минус пятьдесят градусов?
– Животное! Хам! Говорить такое мне, беременной женщине. Да я в десять раз точнее вас определилась вчера вечером. Я уже почти научилась им пользоваться.
– Юнис, зачем изображать из себя первобытных мореплавателей? Можно подумать, что ни радио, ни спутников до сих пор не изобрели.
– Но, дорогой, это же так здорово! Я хочу сдать этот экзамен по навигации. Я буду каждый день проделывать эту работу по пути на Гавайи. Держу пари, что мы достигнем берега не дальше, чем в трех милях от Хило. Представьте себе, что будет, если разразится война. Все спутники замолчат. Тогда может пригодиться штурман, который умеет ориентироваться по солнцу и звездам. Том говорит, что с тех пор, как он стал помощником капитана, ему этого ни разу не приходилось делать.
– Но, дорогая, если война застанет нас в открытом море, мы не пойдем к Хило. Мы резко повернем влево, отправимся на юг, на Маркизские острова, и затеряемся там. Или еще дальше на юг. Чем дальше, тем лучше. Только тогда наш ребенок сможет выжить. На остров Пасхи, если, конечно, вы сможете нас на него вывести.
– Джекоб, тогда я выведу нас в самый центр острова. Дорогой, я вовсе не забавлялась, когда заказывала все эти старинные вещи – карты, лаг, секстант и еще один на случай, если я уроню этот в воду… и заметьте, пожалуйста: я все время ношу бинокль. От меня теперь нет никакой пользы как от матроса, поэтому я решила по-настоящему освоить штурманское дело. На всякий случай…
– Хм… Моя дорогая, надеюсь, что это нам никогда не пригодится… А заметили вы, что я слежу за тем, чтобы на судне всегда был полный запас провианта, хотя мы и становимся на якорь каждую ночь и можем в любое время закупить припасы?
– Я заметила, сэр.
– И не случайно я дал доктору Бобу неограниченный бюджет для оснащения корабля самым современным медицинским и акушерским оборудованием.
– Нет, этого я не заметила.
– Вы и не должны были это заметить. Ни вы, ни Вини. Вам, девушкам, незачем об этом беспокоиться. Но, поскольку вы тоже об этом думали, то я решил вам сказать. Боб сделал все необходимое, чтобы оснастить «Кошечку» новейшим акушерским оборудованием. И он потратил в двадцать раз больше денег на наш судовой лазарет, что считается достаточным для яхты, выходящей в море.
– Я рада это слышать, сэр. С такой предусмотрительностью деньги могут сделать практически все. Не могут только повернуть назад время.
– В вашем случае они сделали даже это, дорогая.
– Нет, Джекоб. Они дали мне дополнительные годы жизни… и это удивительное тело… и вас. Но они не повернули вспять время. Мне по-прежнему почти сто лет. Я никогда не смогу почувствовать себя молодой, как раньше – потому что я не молода. Вини молода, Гиги молода, а я – нет. Джекоб, я поняла, что и не хочу быть молодой.
– Да? Вы несчастливы, дорогая?
– Вовсе нет! Во мне замечательно сошлись молодость и зрелость. Молодое, полное энергии тело делает для меня каждый вздох чувственным наслаждением… а вековой опыт дает мудрость, которая приходит только с годами. Спокойствие. Глубину мышления. Вини и Гиги еще страдают от бурь молодости… которых у меня нет, да и не надо. Я не помню, когда я последний раз принимала транквилизаторы. По-моему, когда с меня сняли ремни. Джекоб, я для вас как жена лучше, чем любая из этих двух милых девушек. Я старше вас. Я уж была в вашем возрасте и понимаю его. Я не хвастаюсь, дорогой, это правда. И я бы не была счастлива замужем за молодым: мне бы пришлось тратить время на отчаянные попытки не нарушить его хрупкий, юношеский баланс. Мы подходим друг другу, Джекоб.
– Я знаю, что вы мне подходите, моя дорогая.
– И я знаю. Но иногда вы забываете, что я не Юнис, а Иоганн…
(– Эй! Что еще такое, босс? Мы – и Юнис, и Иоганн.
– Да, дорогая, но Джейку необходимо напоминать об Иоганне, потому что он видит перед собой только Юнис.)
…Например, Джекоб, несколько минут назад вы подумали, что я упрекаю вас по поводу Гиги.
– Что значит «подумал»? Вы меня именно упрекали.
– Нет, дорогой. Закройте глаза и забудьте, что у меня голос Юнис. Вернитесь лет на десять назад, когда я еще был в сносном состоянии. Если бы ваш старший друг Иоганн сказал вам, будто он знает, что вы переспали с какой-нибудь молодой и красивой женщиной, разве это был бы упрек с его стороны?
– Хм… Конечно, да. Иоганн бы воткнул в меня иглу да еще и сломал бы ее.
– Джекоб! Неужели бы я это сделала?! Когда это было?
– Вы просто никогда не подлавливали меня.
– Да? Я бы поздравила вас, Джекоб, так же как и сегодня… если бы знала, что это вас не обидит. Но я бы не упрекала вас. Вы помните ту молодую женщину, которую звали… Марион? Ее фамилия начиналась на букву «Д». Вы ее называли дева Мария.
– Откуда, черт возьми, вам это известно?
– Успокойтесь, дорогой. Это было шестнадцать лет назад, перед тем, как я попросил вас заниматься только моими делами. Поэтому, прежде чем предложить вам работу, я собрал о вас кое-какие сведения. Хочу вам заметить: то, как бережно вы относились к ее репутации, не в последнюю очередь убедило меня, что вам можно доверять. Включая принятие решений от моего имени. С тех пор вы пользовались этим правом и никогда не злоупотребляли им. Хочу также добавить, что я собирался поздравить вас с вашими хорошим вкусом и вашим успехом. Поскольку мне пришлось заказать ее фото в постели, прежде чем я смог доверить вам свои грязные секреты. Но, конечно, я не мог поздравить вас гласно.
– Я и подумать не мог, что вам это известно.
– Джекоб, вы помните, как однажды сказали Юнис, что можете нанять человека, который сфотографирует ее в ее собственной ванной, а она ничего об этом не узнает? Как мы знаем, деньги могут сделать почти все, что возможно физически. Среди прочей информации о вас была фотография, на которой вы и Марион находились, как это называется у юристов, в «компрометирующих обстоятельствах».

Предыдущая страница 27 Следующая страница


Не убоюсь я зла 28

– Боже мой! Что вы сделали с фотографией?
– Сжег. Хотя мне очень не хотелось этого делать: фотография была такой хорошей, и Марион выглядела на ней очень красиво. И вы тоже хорошо смотрелись, вы, похотливый старый козел. Затем я вызвал управляющего того детективного агентства и сказал ему, что хочу получить негатив и все отпечатанные снимки… и что если хоть один снимок не окажется у меня, то я его разорю, сделаю банкротом и усажу в долговую яму. Вас с Марион никогда не шантажировали с помощью этой фотографии?
– Нет. По крайней мере, меня не шантажировали. И я почти уверен, что и ее не шантажировали.
– Думаю, что он мне поверил. Джекоб, вы и сейчас думаете, что я придиралась к вам из-за Гиги? Или считаете, что я вас хотела поздравить?
– Хм… скорее всего, ни то ни другое. Вероятно, вы хотели выудить из меня признание. Но со мной этот номер не пройдет, девка.
– Ну не надо, Джекоб. Если я и заблуждалась, то делала это искренне. Но теперь, когда вы знаете, как я вела себя по отношению к Марион…
– Юнис! Иоганн! Вам следовало бы быть юристом. Принимая во внимание вышесказанное, я признаю, что это было искренним поздравлением. Но принять его я не могу, поскольку не заслужил. А теперь, черт возьми, скажите мне, как вам это взбрело в голову.
– Хорошо, дорогой, но не сейчас. Сюда идет Гиги. – Джоанна положила секстант в чехол. – Придется подождать с определением курса: я потеряла солнечный горизонт. Привет, Гиги, моя хорошенькая! Поцелуйте нас. Нет, только меня. Джейк на вахте.
– Я не так уж и занят. Юнис, подержите штурвал. – Гиги быстро поцеловала его, пока он не встал.
– Вы плавали, дорогая? – спросила Джоанна.
– Да. Джоанна Юнис, можно вас на минутку? Мистер Саломон, извините нас, пожалуйста.
– За эту кличку никогда не извиню; меня зовут Джейком.
– Оставьте это, дорогой, – весело ответила Джоанна. – Гиги хочет обсудить какой-то женский вопрос. Пойдемте, дорогая. Капитан, смотрите не отправьте нас ко дну.
Они нашли укромное местечко в спасательной шлюпке.
– У вас какие-то заботы, дорогая? (– Юнис, неужели она будет жаловаться на Джейка? Не может быть!
– Конечно, не может, близняшка. Их роман начался больше дух недель назад… и ни Гиги, ни Джо не беспокоились на этот счет с самого начала. И это подтверждает наши догадки: Джейк соврал, чтобы сохранить ее репутацию. Этого можно было ожидать.)
– Да, что-то вроде того, – ответила миссис Бранка. – Буду говорить напрямую. На следующей стоянке мы с Джо покинем судно.
– О Боже! Что случилось, Гиги? Я так надеялась, что вы останетесь хотя бы на месяц, как мы и договаривались… а там еще насколько захотите.
– Да… мы действительно собирались остаться. Но у меня эта морская болезнь, а Джо… Джо рисует, но… свет не тот; слишком яркий и… – Она замолчала.
(– Близняшка, она придумывает предлоги.
– Джейк?
– Может быть. Попробуйте поговорить с нею откровенно.)
– Гиги!
– Что, Джоанна?
– Посмотрите на меня. С тех пор как Роберто дает вам таблетки, у вас хороший аппетит. Если Джо предпочитает искусственный свет солнечному, то мы можем отдать ему под мастерскую обеденный салон. Обнимите меня и скажите, что случилось на самом деле.
– Джоанна, океан чертовски большой! – Гиги сморгнула слезу. – Наверное, вы думаете, что я маленькая девочка.
– Вовсе нет. Океан огромен. Это самый большой океан в мире. Некоторым людям не нравится океан. Мне нравится. Но это не значит, что и вам океан должен нравиться.
– Я думала, что мне здесь понравится. Ну, когда слушаешь об этом, то кажется, что это так здорово – совершить морскую прогулку. Но океан меня пугает, и Джо он тоже пугает; он просто об этом не говорит. Джоанна Юнис, вы были ужасно добры к нам… но это не наше место. Мы с Джо не рыбы… мы кошки. Всегда жили в городе. Здесь слишком тихо. Особенно ночью. Ночью тишина такая громкая, что от нее я просыпаюсь.
Джоанна поцеловала ее.
– Хорошо, дорогая. Я знала, что вам здесь не настолько нравится, как мне бы того хотелось, но не знала почему. Мне надо будет навестить вас в вашей студии, где нам всем будет хорошо. А я не люблю город, меня он пугает. Но мне нравится в вашей студии… если я могу оставаться в ней. Но это единственная причина? Может быть, вас кто-то расстроил? Джо?
– О нет! Ко мне все так хорошо относятся!
– Вы назвали Джейка мистером Саломоном.
– Это потому, что я была расстроена тем, что собиралась вам сказать.
– Значит, с Джейком у вас все в порядке?
– Конечно. Мне так тяжело уходить от вас и от Джейка.
– Значит, нам с Джейком можно будет навестить вас и остаться на несколько дней?
(– Юнис, как вы думаете, она согласится?
– Зачем спрашивать меня, босс? Вы же только что задали ей этот вопрос.)
Миссис Бранка опустила глаза, затем снова взглянула на Джоанну и спросила прямо:
– Вы имеете в виду на четверых, квартет?
– Да, квартет.
– Конечно, мы согласны. Но как насчет Джейка?
– Как насчет Джейка? Это лучше вы мне скажите.
– Джейк чувствует себя свободно с нами, но несколько напряжен, когда вы где-нибудь поблизости. Джоанна Юнис, вы все знаете, не так ли? Иначе вы не предложили бы мне квартет.
– Я знаю, дорогая. Но в этом нет ничего страшного.
– Я сказала Джейку, что вы, наверное, заметили. Он сказал, что это невозможно, потому что вы спите без задних ног.
– Это действительно так. Но я достигла той стадии в беременности, когда мне приходится иногда вставать ночью по малой нужде. Но Джейк может быть где угодно, если его нет в постели, и я его никогда не проверяю. То, что я заметила, не было доказательством. Это определенное качество во взгляде мужчины, когда он смотрит на женщину, в которой он уверен. И наоборот. Я нисколько не ревную Джейка, наоборот, это меня радует. Я знаю, какой приятной вы можете быть для мужчины. Помните, я ведь раньше была мужчиной.
– Я знаю, хоть и не могу в это поверить.
– Мне приходится в это верить, и я не могу этого забыть. Зная вас, я только радовалась за своего мужа. Скажите, вы делали круг на троих с Джейком? Мани хум?
– О да, всегда!
– В следующий раз… в вашей студии… мы сделаем круг из четверых. В квартете будет полная гармония, и никто не будет чувствовать себя неловко.
– Да. Да!
– А тем временем вам незачем больше терпеть этот огромный страшный океан. Мы не будем бросать якорь. Я попрошу Тома вызвать вертолет… он прилетит сразу после обеда. Он доставит вас в «Ля Йолу интернэшнл», и вы будете дома еще до ужина. Ну, теперь вам лучше?
– О Боже! Джоанна, я так соскучилась по дому!
– Вы будете дома сегодня же. Я сейчас же разыщу Тома, и он начнет действовать. Затем я скажу Джейку… и объясню ему, почему вы нас покидаете. Он поймет. Я сменю его у штурвала и скажу ему, что он сможет найти вас в вашей каюте. Если вы не струсите, городская кошечка, то вы запрете за ним дверь и попрощаетесь с ним как следует. Или сделаете на троих? Трио. Или все-таки дуэт?
– О! Конечно, трио.
– Тогда найдите Джо и предупредите его. Джейк подойдет минут через десять-пятнадцать. Но, Гиги… та картина с Евой. Я должна ее купить.
– Нет, мы вам ее подарим.
– Мы давно уже с вами договорились: Джо может дарить мне что угодно, но не картины. Я должна заплатить за нее, потому что я хочу подарить ее своему мужу. А теперь поцелуйте меня, дорогая, и бегите.
«Кошечка» со спущенными парусами мягко покачивалась на легких волнах. В пятидесяти футах над ее грот-мачтой парил вертолет. Том Финчли стоял на корме и руками подавал сигналы пилоту. Мистер и миссис Бранка уже забрались в кабину вертолета, но их багаж еще не был погружен.
Багажа было довольно-таки много. Джоанна настояла, чтобы они взяли с собой все, что может им пригодиться в течение месяца или дольше, особенно для рисования, поскольку у Джо теперь будет много желающих позировать – а если кто не захочет, Джоанна пообещала выпороть их и заставить делать это против воли.
– Джо, дорогой, вы можете писать большие романтические полотна, если захотите – пиратские сцены с мускулистыми жертвами, со злобными и коварными морскими разбойниками. Это было бы здорово, правда?
Она послала ему приглашение через службу «Меркурий» с билетами и оплаченным грузом, дала указание взять все, что он захватит с собой. Джо понял ее буквально: казалось, он привез с собой всю свою студию: прожекторы, мольберты, тяжелый сверток полотен, рамы, камеры, фотооборудование и прочее имущество… и две тощие сумки с одеждой и личными принадлежностями. Увидев то, что захватил с собой Джо, Джоанна осталась довольна.
На вертолет была поднята очередная корзина с багажом, осталась последняя корзина. Фред и Хэнк, шестнадцатилетний сын Деллы, полный желания помочь, но неумелый юнга, загружали корзину, поочередно удерживая ее от вращения.
Вскоре все было уложено за исключением одного большого чемодана. В этот момент порыв ветра нарушил непрочное равновесие между вертолетом и палубой. Корзину резко качнуло в сторону, Фред выпустил ее из рук и отскочил, а Хэнк ничком упал на палубу, чтобы корзина не ударила его.
Фред опомнился и снова схватил корзину в десяти футах от прежнего места. Джоанна Юнис схватилась за ручку чемодана, но не смогла поднять его даже двумя руками.
– Фу! Наверное Джо сюда якорь положил.
– Юнис! – закричал Джейк. – Не трогайте его! Вы что хотите, чтобы у вас был выкидыш?!
Он схватил у нее чемодан и потащил его к корзине.
– С дороги, сынок! – прокричал он Хэнку. Корзина оказалась очень высоко. Джейк взял чемодан обеими руками, затем поставил его на плечо, аккуратно положил его в корзину… и свалился на палубу. Джоанна подбежала к нему.
Том Финчли, стоявший на корме, увидел, что последний чемодан загружен и дал сигнал пилоту: «В сторону!» а затем: «Все! На маршрут».
Затем он взглянул вниз – и побежал к Джейку. Джоанна села на палубу, держа голову и плечи Джейка.
– Джейк, Джейк, дорогой! (Юнис! Помогите мне!)
– Я позову врача! – сказал Фред и побежал к трапу. Хэнк беспомощно стоял рядом. Саломон со всхлипом вздохнул и весь как-то обмяк.
(– Юнис! Где он!
– Босс, я никак не могу его найти.
– Вы должны его найти! Он должен быть где-то рядом.
– Что за черт!
– Вот он, вот он! Джейк!
– Юнис, что случилось! Кто-то стукнул меня в висок кирпичом!
– Вам больно, дорогой?
– Конечно же ему не больно, босс. Сейчас ему не может быть больно. Добро пожаловать в нашу компанию, меланхоличный Джейк, любвеобильный старый ублюдок! О Боже, как я рада вас видеть!
– Да, добро пожаловать домой, дорогой. Мой дорогой. Наш дорогой.
– Юнис?
– Нет, это я Юнис, Джок. Старик Джок. А это Джоанна. Или Иоганн. Или босс. Нет, Джоанна «босс» только для меня; вам лучше называть ее Джоанной. Послушайте, приятели, давайте сразу же разберемся в нашем трио, пока мы вконец не запутались. Джоанна, вы будете называть нашего мужа Джейком как и раньше, а я буду называть его Джеком, как я называла его раньше. Джок, вы будете называть босса либо Джоанной, либо Иоганном, как вам угодно, а я буду называть либо Джоанной, либо боссом. А для вас обоих я буду Юнис. Понятно?
– Я запутался.
– Ничего страшного, Джок, дорогой, больше никогда не будет ничего страшного. Вы привыкнете к этому, как и я. Джоанна будет везти, а мы будем сидеть сзади, погонять ее и давать советы. Скажите ему, Джоанна.
– Да, Джейк. Теперь мы обе у вас. Навсегда.
– Ом мани падме хум.
– Ом мани падме хум. Присоединяйтесь к нам, Джейк. Пусть это будет благодарственный молебен.
– Ом мани падме хум!
– Ом мани падме хум.)
– Джоанна, позвольте мне, дорогая… – над ней склонился доктор Гарсиа.
– Я подержу его, Роберто.
(– Босс! Бросьте эти женские штучки и не мешайте доктору работать.
– Да, Юнис. Держитесь покрепче за Джейка.
– Не беспокойтесь, дорогая; Джок. вы видите теперь? Через глаза Джоанны?
– Конечно, вижу! Что это за отвратительная старая развалина? Это я?
– Конечно, нет. Это лишь то, что вам больше не пригодится. Отвернитесь, Джоанна. Это расстраивает Джока.)
– Фред, отведите ее вниз. Хэнк, помогите ему. Том, найдите Вини. Мне нужна ее помощь.
Доктор Гарсиа отыскал Джоанну в каюте. Она лежала, накрыв лоб мокрым полотенцем, рядом сидела Ольга Дабровски. Том Финчли зашел вслед за доктором, его лицо было серьезным. Доктор ничего не сказал, взял Джоанну за руку и посмотрел на свои часы.
– Плохие новости, Джоанна, – сказал он наконец.
– Я знаю, Роберто. Он умер еще до того, как я сюда пришла.
(– Он не умер, босс. Не надо так говорить. Джок не живее меня, но он не умер. Правда, Джок?
– По-моему, вы слишком скрупулезны, стройные ножки…
– Стройные ножки! Вы уже давно меня так не называли.
– А вчера ночью?
– Вы так называли Джоанну, а не меня.
– Может быть, вы, двое, помолчите? Или по крайней мере говорите шепотом. Мне надо говорить с ними.
– Извините, босс. Джок, дорогой, говорите со мной, но тихо-тихо. Шепотом. Джоанна лучше меня в постели?
– Юнис, я все равно вас слышу… и вы путаете грамматические времена.
– Босс, дорогой, в Вечности нет времени. Я задала Джоку вопрос, на который он боится ответить,
– Конечно, боюсь.
– Ну, ладно. С моим оборудованием и инструктажем Джоанна, вероятно, уже не уступает мне. К тому же у нее был неплохой старт. Вы не поверите мне, Джок, но у босса на редкость пошлый мозг.
– Близняшка, перестаньте меня допекать. Я занят. Роберто беспокоится за нас.
– Извините, близняшка. Я буду себя хорошо вести.)
– Юнис, я хочу пояснить одну вещь. Даже если бы мы были на берегу, и у нас было бы все необходимое оборудование для поддержания жизни, а рядом – доктор Хедрик, все равно ничего нельзя бы было изменить. Мы могли бы поддерживать его живым… но только как растение.
– Джейк никогда не хотел этого, Роберто, он сам мне об этом говорил. Ему очень не нравилось, когда мне искусственно не давали умереть.
– Ваши случаи – диаметрально противоположны, Джоанна. Ваше тело было изношено, но мозг был в хорошем состоянии. Но у Джейка… Я говорил ему об этом, прежде чем отправиться в море… его тело было в отличном состоянии для его возраста, но я знаю, что покажет вскрытие – кровоизлияние в мозг. Он умер мгновенно. Мы называем это церебральной катастрофой, потому что ее невозможно предсказать. Если вас это хоть сколько-нибудь утешит, то могу заверить, что он не страдал.
(– Не страдал! Попробовали бы вы сами, Боб, такое! Словно бык боднул в голову. Но вы правы, это был лишь один удар. И после него не было даже головной боли.
– У меня было примерно то же самое, дорогой Джок, когда меня стукнули. Босс страдал гораздо больше и дольше.
– Что из этого? Теперь все хорошо. Дорогие мои, пожалуйста, помолчите… мы вволю поговорим, когда нас оставят одних.)
– Доктор, вскрытия не будет.
– Джоанна, вскрытие необходимо произвести, чтобы вы были спокойны.
– Это не вернет мне Джейка, и он бы этого не хотел. А что касается моего спокойствия, то хочу задать вам лишь один вопрос. Кровоизлияние произошло оттого, что… было слишком много медового месяца?
– Нет-нет. Было слишком много лет. Джоанна, это случилось даже не потому, что он поднял этот проклятый чемодан. Позвольте мне объяснить, что это за катастрофа. Представьте себе старую автомобильную камеру. На вид она целая, но есть одно слабое место, и его может прорвать в любой момент. Джейк мог умереть сегодня, завтра, на прошлой неделе. О, это бывает даже во время полового акта; часто слышишь, как мужчины говорят, что хотят умереть после того, как кончат. Но для женщины это, конечно, ужасно… хотя это может и не стать последним оргазмом. Более вероятно, что любовник скончается до того, как кончит. Лучше умереть, как Джейк, полным мужских сил, как я полагаю…
(– Вы это прекрасно знаете! Спросите вашу жену. Спросите Гиги. Черт возьми, спросите кого угодно.
– Юнис, неужели мое поведение было таким вызывающим?
– Вовсе нет, Джок. Но земля слухами полнится.)
…Вернее, как я знаю, поскольку я был его врачом. Джейк был счастливым, сильным и полным мужских сил… и затем скончался, словно оборвалась пленка. Не беспокойтесь. Это случилось не оттого, что у него был слишком интенсивный медовый месяц. Женитьба, возможно, спасла Джейка от безнадежных лет старения. Может быть, она и забрала пару недель его жизни, но это не слишком уж большая цена за такое счастье. А еще вероятнее, что женитьба продлила его жизнь: когда человек счастлив, его организм работает лучше. Забудьте об этом, дорогая. Когда придет мое время, я надеюсь, что умру так же, как Джейк – быстро, оставаясь счастливым до самого конца.
– Выходит, незачем делать вскрытие, Роберто. Вы подпишите свидетельство о его смерти?
– Ну… когда смерть наступает вне больницы и не под медицинским надзором, то обычно уведомляют власти и…
– Роберто!
– Что, Джоанна?
– Пожалейте Джейка. Уведомлять кого? Кого-нибудь в Вашингтоне? Мы в федеральных водах, и следователю из Сан-Диего нет никакого дела до его смерти. Но он наверняка постарается сделать из нее повод для саморекламы, как только узнает, кто такой Джейк и кто такая я. Я не позволю сделать такое с Джейком. Он находился под медицинским присмотром. Под вашим присмотром! Вы наш судовой врач. Ведь вы же могли видеть, как он умер. Подумайте об этом.
(– Джоанна, не просите Боба лгать. Что страшного, если меня вскроет какой-нибудь эксперт?
– Я не позволю! К тому же, Джейк, я беременна. Неужели вы хотите, чтобы я через все это прошла? Толпы народу, бесконечные вопросы, бессонные ночи…
– Хм… скажите ему, чтобы он соврал и сделал это как можно правдоподобнее.
– Босс – упрямая шлюшка, Джок… но чаще всего она оказывается права.)
– Хм… – Доктор Гарсиа снял свой стетоскоп и отложил его в сторону. – Теперь, когда вы заговорили об этом, я действительно вспомнил, что, когда я подошел к нему, сердце еще не остановилось. Из-за отсутствия приборов, регистрирующих прекращение работы головного мозга, я вынужден принять остановку сердца за момент наступления смерти.
(Из этого парня получится хороший свидетель, девочки… да и на судебном разбирательстве об установлении личности Джоанны он держался неплохо.)
– В этом случае, доктор, мне кажется, что обстоятельства его смерти очевидны… и вы можете быть уверены, что я не пожалею денег, чтобы помешать кому бы то ни было превратить смерть Джейка в балаган. Я попросила бы вас составить документ о его смерти и отослать одну копию соответствующим федеральным властям, когда мы причалим. Больше никуда копий посылать не надо, у нас нет постоянного места жительства, кроме этого судна. Нет, отошлите одну копию Алеку Трайну: у него завещание Джейка, и копия потребуется ему для утверждения. И обязательно предоставьте капитану Финчли дубликат оригинала для бортового журнала.
– Хорошо, Джоанна, если вы так хотите. Я согласен: мы имеем дело с естественной смертью, и нечего всяким бюрократам копаться в ней. Но сейчас я хочу дать вам снотворное. Ничего страшного, всего лишь удвоенную дозу транквилизатора.
– Роберто, какой у меня пульс?
– Пациента это не касается, Джоанна.
– Семьдесят два удара в минуту. Это нормальный пульс. Я подсчитала удары своего сердца за полминуты, что прошли с момента, как вы взяли мою руку и нащупали пульс. Мне не нужны транквилизаторы.
– Джоанна, частота ваших сердцебиений должна быть выше при данных обстоятельствах.
– Тогда, вероятно, мне нужно тонизирующее средство, а не транквилизирующее. Роберто, вы иногда забываете, что я не обыкновенная пациентка. Я не молодая истеричная невеста. Внутри я очень старый человек, почти в три раза старше вас, дорогой… Я многое повидала на своем веку, и меня едва ли можно чем-либо ошеломить. Смерть – это старый мой друг; я ее хорошо знаю. Я жила с нею, спала с нею, и я не боюсь встретиться с нею снова – смерть так же необходима, как и рождение, и так же радостна в некотором роде. – Она улыбнулась. – Мой пульс нормален, потому что я счастлива, а счастлива я потому, что мой любимый Джейк встретил смерть так легко.
Конечно, я пойду в свою каюту и прилягу; я обычно сплю в самое жаркое время полудня. Но как насчет Евы?
– Хм?
– Сделали вы что-нибудь для нее? Она-то молода. Вероятно, она никогда раньше не видела смерти. Наверняка ей больше, чем мне, нужен транквилизатор.
– Хм… Джоанна, я просто не успел этого сделать. Но… Ольга! Найдите Вини и скажите, чтобы она дала Еве минимальную дозу транквилизатора.
– Хорошо, доктор. – Миссис Дабровски вышла.
– А теперь, молодая леди, я отведу вас в вашу каюту.
– Минуточку, доктор. Капитан, поднимите оба главных паруса и вспомогательные паруса и измените маршрут, чтобы мы могли как можно скорее выйти из федеральных вод. Я хочу, чтобы мы достигли нейтральных вод еще до заката солнца.
– Будет сделано, мадам. Я рассчитаю маршрут.
– Хорошо. Затем сообщите всем, что похороны состоятся на закате.
– Джоанна!
– Роберто, неужели вы думаете, что я отдам Джейка могильщикам? Этим чучельникам? Он хотел умереть так, как умирали его предки; я похороню его, как хоронили его предков, и никому не позволю резать его милое тело. Он вернется домой еще до захода солнца.
– «Всему свое время, и время всякой вещи под небом: время рождаться, и время умирать…»
Джоанна прервала чтение. Оранжево-красный диск солнца почти касался горизонта. На решетке у релинга, удерживаемое Фредом и доктором, лежало тело Джейка, зашитое в холст, с грузом в ногах.
(– Примитивный обряд, Иоганн.
– Джейк, если он вам не нравится, я прекращу его.
– Джок, вам надо с уважением относиться к ритуалу. Это ведь похороны.
– Это мои похороны, не так ли? Неужели я должен быть серьезным на своих собственных похоронах?
Иоганн, мне все это нравится. Я уважаю символы, а особенно – первобытные символы. Спасибо вам за то, что вы это делаете… и особое спасибо за то, что не отдали мое тело на растерзание дипломированным вурдалакам.
– Хорошо, Джейк. Я продолжу, я отметила еще несколько абзацев.
– Продолжайте, Иоганн. Только не молитесь за то, чтобы моя душа попала в рай.
– Конечно не буду, дорогой. Мы втроем встретим все, что будет у нас на пути.
– Правильно, босс. Джок знает об этом.)
»…Все к одному; из праха мы вышли и прахом станем. Кто знает душу человека?..
Двое – лучше, чем один… И если один упадет, другой его подымет: но горе тому, кто одинок, когда он падает; ибо с ним нет никого, кто бы помог ему встать. Когда двое лежат вместе, им тепло: но как может быть тепло одному?»
(– Кстати, босс. Мы сегодня будем спать одни?
– Черт возьми, Юнис, неужели вы только об этом и думаете?
– Бросьте, босс. Это единственное, о чем стоит думать. Акции, облигации и прочие ценности – все ерунда. Я рассказала Джоку о вашем открытии, что секс еще более приятен для женщины, чем для мужчины. Он этому не верит, но очень хочет проверить.
– Джейк, вы действительно так этого желаете? Я хотела бы отдать дань вашей памяти.
– Я ценю это, Иоганн, но не надо впадать в крайности. Не понимаю, почему вы должны оплакивать меня, когда я жив. Хм… скажите, это действительно гораздо приятнее?
– Босс, пусть он сам оценит – лучше ли трахать Юнис… чем быть Юнис. Это более конкретное сравнение, чем то, что вы могли сделать.
– Перестаньте болтать, Юнис. Хорошо, партнеры, я подумаю о том, что можно для вас сделать. Но будь я проклят, если я затею сегодня ночью такое отвратительное представление. Только не сегодня. Нельзя же так выходить за рамки приличий… или я вообще перестану играть в эти игры.)
»…И если один не справится со врагом, двое смогут ему противостоять, и нитку втрое скрученную не легко разорвать…»
(– Босс, мне это нравится. Эта церемония компенсирует мне похороны, которых у меня не было. Не было даже заупокойной службы.
– Служба по вам была, дорогая.
– Была? И кто же на ней был?
– Я один, дорогая. Я арендовал храм и нанял органиста. И я читал стихи, которые вам нравились. Там были цветы. Но в общем-то все было достаточно скромно.
– Джейк, я тронута до глубины души. Босс! Он по-настоящему меня любит. Правда?
– Любит, дорогая. Мы оба вас любам.
– Жаль, что меня там не было, Джок.
– Я не знал, где вы были, дорогая. Но, может быть, это и к лучшему. Вы не очень хорошо себя ведете на похоронах.
– Ну вы, пошлый старый дух, меня никто не слышит.
– Кого это вы называете духом? Мое тело еще может свалиться на вас. Пусть-ка Джоанна поскорее кончает с этим.)
»…За что бы ни бралась твоя рука, пусть все делает она старательно… ибо дней тебе дано мало и они сочтены. Человек отправляется в свой вечный дом… серебряная нить развязана, золотая чаша разбита». Из глубин мы пришли, пусть же тело нашего брата Джекоба возвращается в глубину.
Джоанна закрыла книгу. Фред и доктор Гарсиа подняли конец решетки, тело упало в воду и исчезло.
Она обернулась и передала книгу миссис Дабровски.
– Возьмите, Ольга. Спасибо.
– Джоанна, это было так красиво! Я не понимаю, как вам это удалось.
– Вытрите слезы с глаз, Ольга, прощание не должно быть печальным… Джейк был готов уйти. Я хорошо знала моего мужа, Ольга. Я знала, чего он хочет. – Она пожала руку Ольге и повернулась. – Вини! Прекрати! Прекрати сейчас же. Джейк не хочет, чтобы ты плакала.
(– Почему вы так думаете, Джоанна? Я польщен тем, что такое чудесное существо, как Винифред, рыдает надо мной.
– О, замолчите, Джейк. Вы были звездой этого представления, но теперь хватит раскланиваться. Говорите лучше с Юнис.)
Джоанна обняла Вини.
– Нельзя плакать, Вини. Правда нельзя. Подумай о своем ребенке.
Вини заревела еще громче.
– Джоанна, неужели ты нисколько о нем не жалеешь?
– Но, дорогая, как я могу о нем жалеть, когда он остался со мной? Он не покинул меня. Сокровище по-прежнему в лотосе, и всегда там будет. Всегда.
– Да, наверное это так… но я не могу этого вынести!
(– Может быть, обратимся к доктору? Сегодня он наверняка даст Вини снотворное.
– Только не Роберто, Юнис. При том агрессивном атеизме, на котором он воспитывался, он будет просто шокирован. Как-нибудь в другую ночь.)
– Роберто, вам бы следовало позаботиться о Вини.
– Я позабочусь, но с вами-то все в порядке?
– Вы это сами знаете. Однако для вас у меня есть рецепт.
– Хорошо. Вам сегодня на ночь не помешает принять крепкое снотворное. Скажем, фенобарб.
– Никакого фенобарба. У меня есть рецепт для Вини. Пусть-ка она что-нибудь поест. Затем сядьте рядом с ней и читайте «мани хум» по крайней мере полчаса. Затем уложите ее с собой в постель и обнимите, и пусть она уснет. И вы тоже поспите, сэр. У вас был тяжелый день.
– Хорошо. Вы не хотите присоединиться к нам, когда мы будем читать «мани хум»? Мы могли бы прийти в вашу каюту… а потом вы бы сразу легли спать. Я понял это. «Мани хум» лучше всяких барбитуратов.
– Доктор, если хотите, вы можете прийти в мою каюту завтра в девять утра и пинками поднять меня с постели, если я к тому времени еще не встану. Но я встану. Раньше не приходите. Сегодня ночью я буду читать эту гипнотическую молитву с Джейком. Он меня услышит… верите вы в это или нет.
– Джоанна, я не привык оспаривать чью-либо веру.
– Дорогой, я ценю вашу заботу обо мне. И когда она мне потребуется, я ею воспользуюсь без стеснения. Но сейчас вам надо позаботиться о Вини…
(– Босс, а как насчет Фреда? Ни от кого не надо будет прятаться. Джон, вы будете прямо в середине, Счастливчик. Но Фред об этом не узнает.
– Юнис, вы совсем свихнулись. Мы один раз уже чуть не напугали Фреда до смерти тем, что стали самими собой прежде, чем подготовили его к этому. Взгляните на него, ему еще хуже, чем Вини. Его некому утешить. Но мы не можем утешить его. По крайней мере, не сегодня ночью.)
…Капитан!
– Да, мадам?
– Давайте заканчивать эти поминки. Люди не должны хандрить. Принятие пищи дезорганизовано. Может, Эстер по-быстрому состряпает холодный ужин? Может быть, найдутся добровольцы, которые ей помогут. Я бы помогла, но мне надо кое-что сделать.
(– Ага! Есть же котик Том! Джок, это будет очень приятно!
– Стройные ножки, на судне есть хоть один мужчина, перед которым вы еще не расстилались?
– О, конечно, Джок, дорогой. Это Хэнк. Он положил глаз на Еву и считает нас старой каргой. И теперь, когда дядюшка Джок ее оставил, она сможет его совратить.
– Теперь, когда я мертв, я жалею, что сопротивлялся этой восхитительной крошке. Мне бы стоило не больше миллиона, чтобы откупиться от неприятностей… а у меня была богатая жена.
– Если вы, два распутника, умолкнете хоть на минуту, то я вас кое в чем поправлю. Никакого котика Тома. По крайней мере до ночной смены, а может быть, и дольше. Капитан Том Финчли будет вести судно.)
– Капитан, я хочу, чтобы вы взяли курс на остров Сан-Клементе.
– Слушаюсь, мадам. – Он прошел несколько шагов за ней и добавил шепотом: – Мне лучше называть вас капитаном, чтобы дать пример другим.
Она остановилась. Рядом с ними никого не было, и она могла, слегка понизив голос, говорить на личную тему.
– Котик Том…
– Да?
– Не называйте меня капитаном. Капитан – вы, пока я не сдала экзамен. А там посмотрим. И не называйте меня мадам. Я или миссис Саломон, или Джоанна, в зависимости от компании, как и раньше. Но когда мы одни, я по-прежнему ваша кошечка. Надеюсь, вы не против.
– Конечно, нет!
– Тогда дай мне услышать, как ты меня называешь.
– Кошечка. Смелая маленькая кошечка. Котенок, чем больше я тебя знаю, тем больше тебе удивляюсь.
– Так-то лучше, котик Том. Джейк все время знал, что мы с тобой трахаемся.
(– Какая ложь! Юнис, она мне никогда об этом не говорила. Я лишь один роз заподозрил, но решил, что ошибся.
– Я знаю, Джок. Босс – лживая сучка, она даже меня обманывает.)

Предыдущая страница 28 Следующая страница


29 Роберт Хайнлайн

– Он знал?
– Да, котик Том. Но Джейк Саломон был настоящим джентльменом и видел только то, что ему можно было видеть. Он никогда не допекал меня из-за моих маленьких прегрешений. Он просто баловал меня. Но себя он тоже не забывал. Вы не знаете, он делал это с Эстер?
(– Послушайте, Иоганн…
– Молчите, Джок; мне тоже интересно.)
– Хм… черт, все мужчины одинаковы, все хотят одно и то же.
– И все женщины одинаковы, у всех у нас есть это. Да?
– Эстер расстелилась перед ним сразу же, как только мы дали им шанс. Но она мне не сказала, ей было стыдно. Пришлось подловить их за этим делом, а затем вытянуть из нее признание.
– Неужели ты ее побил?
– Нет-нет, кошечка. Я с бабами никогда не дерусь. Я и не подлавливал их. Увидел – и назад, а затем спросил. Сказал ей, что знаю наверняка и как насчет того, чтобы расколоться. Она и раскололась. Она не рассказывала мне раньше… из-за тебя.
– О, и ты, конечно, рассказал ей обо мне?
На лице шкипера отразилось крайнее удивление.
– Кошечка, ты думаешь, что у меня совсем мозгов нет? Послушай, мне в тебе все нравится. Все просто чудесно. Но я не глуп и не стучу на баб. И если бы я настучал, то на тебя бы в последнюю очередь. Уж поверь.
– Скажи об этом Эстер, если хочешь, дорогой; теперь это не может иметь значения. Тогда позже она не будет удивлена, что я занимаюсь тем, чем обычно занимаются вдовы…
(– Не кричат, не пищат, отдаются всем подряд.
– Джок, вы пошлый дух.)
…Давайте, капитан установим наш курс. В полночь я пошлю вам смену.
– Черта с два, мадам кошечка. Ты будешь спать всю ночь, тебе это необходимо. Сейчас к штурвалу станет Фред. А Хэнк будет дозорным. Я же постелю себе мат на корме и устрою себе отсып. Кошечка, обещай мне, что будешь спать в каюте, а не бродить по судну. Похоже, ты собираешься сигануть за борт.
– Это приказ, капитан?
– Да, черт возьми, это приказ!
– Слушаюсь, сэр. Можете меня не проверять; я буду спать в каюте с закрытой дверью. Обещаю не сигать за борт раньше завтрашней ночи.
– Кошечка, вы действительно не прыгнете за борт?
– Когда у меня внутри ребенок Джейка? Капитан, у меня еще осталось кое-какое понятие о долге. Пока во мне этот ребенок, моя жизнь принадлежит не только мне. Я не только не должна совершать самоубийства, чего я и так никогда бы не сделала: я должна следить за тем, чтобы оставаться спокойной, здоровой и не пить из грязных стаканов. Так что не волнуйтесь обо мне. Спокойной ночи, Том.
Она направилась к каюте.
(– Что ж, партнеры, а в этом магазине сегодня ничего не дают. Они, видите ли, проявляют благородство. Осталось попробовать Антона.
– Пылкий поляк! Джок, дорогой, я не уверена, что ваше сердце это выдержит.
– К счастью, мои дорогие, моему старому насосу больше ничего не надо выдерживать – а тот, что вы, Юнис, продали Джоанне – это просто швейцарские часы. Сердцебиение не учащается даже при беге. Но вы и так это знаете.
– Перестаньте болтать, вы, двое. У кого-нибудь из вас есть план, как сделать, чтобы Ольга не мешалась?
– Столкнуть ее за борт!?
– Юнис!
– Что, и пошутить нельзя, босс? Я люблю Ольгу, она милая девушка.
– Слишком милая, в том-то вся и проблема. Не шлюха, как вы, или я… или Эстер.
– Хм!
– Джейк, вы не в суде, дорогой. Расслабьтесь. Вы не виноваты.
– Иоганн, я лишь хотел сказать, что если вы расскажете о своей проблеме непосредственно миссис Дабровски, то она, может быть, отнесется к вам с сочувствием. Ко мне она всегда именно так и относилась.
– Джейк! Вы намекаете, что поимели Ольгу? Я не верю!
– Я тоже не верю, Джок. Если бы вы сказали такое про Еву, я бы с трудом, но поверила. Но Ольга? Черт возьми, она не снимает трусики даже в бассейне.
– Но зато они легко снимаются, когда вы с ней наедине.
– Юнис, думаю, он нас не разыгрывает. Хорошо, черт бы меня побрал! Мы с Юнис несмышленыши. Джейк, скажите нам, как это сделать.
– Что сделать? Как убрать ее с пути? Просто попросите ее об этом, она вас поймет… ее моя смерть задела куда больше, чем вас.
– Джок, это несправедливо. Мы переживала… но мы так рады, что вы все-таки решили остаться!
– Спасибо, мои дорогие. Может быть, и ее пригласим?
– Вы хотите сделать трио?
– Я так понимаю, это теперь так называется, когда на троих. Юнис, когда я был молод, мы называли это иначе. Но не будет ли это больше похоже на Пентагон?
– Джейк, теперь это называется «звездочка». Но разрешите мне научить вас основному правилу, как счастливо быть духом. Вы никогда, никому, ни за что не должны говорить, что вы здесь; и нельзя провоцировать на это Джоанну. А то она ляпнет что-нибудь не то, после чего окажется в психушке… и мы с нею… и тогда конец нашим веселым играм. Послушайте, вы были женаты на Джоанне довольно-таки долго и еще дольше спали с ней. Вы хоть раз заподозрили, что я тоже присутствую?
– Ни разу.
– Видите? Никому не говорите об этом, и нас оставят в покое.
– Юнис, Джейк бы никогда не проболтался. Но теперь об Ольге… Джейк, вы не учили ее «мани хум»?
– Нет.
– Босс, я, кажется, вас понимаю.
– Мы обучали этому Антона, Джок. Ольга достаточно гибкая, чтобы сесть в «лотос»?
– Симпатичные ножки, миссис Дабровски достаточно гибка для чего угодно.
– Тогда решено, Джоанна. Ольга к нам присоединится, даже если это ей покажется язычеством… но сегодня она согласится. Ради вас. А это самый простой способ заставить всех раздеться. Для этого надо только сделать круг. Мы уже не раз это делали.
– Насколько я понимаю, дорогие, Джоанна проделывала это уже на мне, когда в этом вряд ли была какая-нибудь необходимость, о'кэй. Давайте разыщем чету Дабровски.

Глава 28

«Объявлен конкурс на замещение вакансии федеральных помощников по оперативной работе. Кандидаты, умеющие читать и писать, владеющие коричневым поясом карате и выше, получают предпочтение при рассмотрении кандидатур. Предпочтение также отдается ветеранам и лицам, имеющим стаж работы в данной сфере. Обращаться в местные отделения гражданской службы или в бюро по трудоустройству для собеседования и ознакомления с условиями работы. Оплата по стандартным тарифам плюс надбавка за риск».
«Лунная комиссия объявила, что колония к настоящему времени обеспечивает себя продовольствием на 102%, но добавила, что будет продолжаться выполнение десятилетнего плана, рассчитанного на увеличение потенциальной миграции».
»…в море, на яхте они проводили свой медовый месяц. Молодая вдова остается в уединении…»
«Выкиньте ваши нагрудные подкладки!!! Вы никого ими не обманете, кроме себя самой. Никакого хирургического вмешательства, никаких рискованных медикаментов или гормональных препаратов, никаких вредных инъекций. Воспользуйтесь секретом, открытым 25 000 лет назад мудрыми и светлыми индусскими гуру.
Звоните в службу «Меркурий», код АДЕПТ, конфиденциально».
(Чувиха, найди себе крепкого парня, и он все тебе сделает! Ясно?)
– …в эту дверь, пожалуйста. Приятно было познакомиться с вами, миссис Гарсиа, удачи вам, доктор. Следующий! Входите живее, садитесь вон там… Ваш муж не с вами? Или вы мисс?
– Я вдова, мистер Барнс.
– Вот как? У нас не часто бывают вдовы. Комиссия предпочитает с ними не связываться. Эмиграция – это вовсе не лекарство от эмоциональных проблем, таких, как утрата мужа. И мы не принимаем женщин на таких сроках беременности, как у вас, если нет каких-либо веских причин. Возьмите, к примеру, пару, которая была перед вами. Она беременна, но он доктор медицины, а эта профессия относится к высшей категории и дает право на субсидированную эмиграцию. Поэтому я пропустил ее. Я мог бы пропустить ее и саму по себе: она медсестра. Но если у вас нет такой квалификации…
– Я знаю, сэр. Доктор Гарсиа – мой персональный врач.
– Да? Даже если я приму вас, это не значит, что он останется вашим персональным врачом и на Луне. Это, в общем-то, маловероятно. Если только случайно…
– Мистер Барнс, перед вами мое заявление на эмиграцию. Мой юрист составил его очень обстоятельно. Может быть, просмотрев его, вы сэкономите время.
– Всему свое время. Вы удивитесь, узнав, сколько сюда приходит народу, не имеющего ни малейшего представления о том, что их ожидает. Похоже, они полагают, что комиссия горит желанием принять их. Ничто не может быть дальше от истины, чем такое предположение. Девятнадцать из двадцати уходят ни с чем, и только двадцатого я пропускаю вон в ту дверь. Я взял себе за правило сразу же отсеивать тех, кто приходит сюда, не имея должных на то оснований. Хм, Саломон Юнис. Миссис Саломон, я хотел сперва узнать… миссис Саломон?
– Миссис Джекоб Моизес Саломон, до замужества Джоанна Юнис Смит.
– Ваше лицо сразу показалось мне знакомым… хм… но его черты…
– …несколько расплылись. Да, я прибавила двадцать шесть фунтов. Доктор Гарсиа считает это нормальным для моего роста, телосложения и даты зачатия.
– Это подводит нас к другим проблемам. Женщины обычно ошибаются насчет дня зачатия. Как известно, первенцы спешат появиться на свет до срока. Наши ракеты не оборудованы для родов. Я хочу, чтобы вы поняли, как это опасно.
– Я знаю. Но стоит ли об этом говорить?
– Стоит или не стоит – судить мне.
– Мистер Барнс, мой доктор уверен насчет точной даты зачатия и… Мы говорим конфиденциально?
– Хм… Отвечу следующим образом: все, что вы скажете, не явится секретной информацией. Я юрист, но не ваш юрист. Мне приходится выслушивать очень интимные подробности от тех, кто сюда приходит, но у меня нет времени на сплетни.
– Рада слышать это, мистер Барнс… поскольку я бы очень не хотела, чтобы то, что я собираюсь вам сказать, стало предметом сплетен.
– Хм… У меня прямо-таки мурашки по коже побежали. Вы пытаетесь показать мне, насколько вы важная персона? Не беспокойтесь: все, кто приходит сюда, равны для меня. Ваши деньги не имеют здесь никакого значения.
– Если мои слова показались вам не слишком дружелюбными, то извините.
– Хорошо. Давайте говорить о деле. Юрист, работающий в гражданской службе лунной комиссии – работа непыльная, поверьте мне – не так уж часто имеет дело с богатыми людьми. Но их деньги не имеют никакого значения. Если вы не хотите быть откровенной с комиссией, оставайтесь на Земле с вашими проблемами. Но я не поставлю свою визу на ваше заявление, если не буду полностью удовлетворен вашими ответами. Я хочу знать все. Итак, вы хотели сообщить что-то конфиденциально… Вы будете говорить? Или закончим на этом наше собеседование?
– Вы не оставляете мне выбора, сэр. Я вынашиваю уже не первого ребенка, поэтому нет опасности, что он появится раньше положенного времени. Если «Годдард» вылетит по расписанию, то у меня есть все основания ожидать, что ребенок родится уже на Луне. Доктор Гарсиа уверен в этом, и я тоже уверена.
– Но возникают другие проблемы. Этот ребенок будет иметь права на ваше имущество?
– Нет. Потому эту информацию и надо держать в секрете. У меня не было первенца.
– Я совсем запутался. Поясните.
– Пожалуйста, мистер Барнс. Вы знаете, что я изменила свой пол после пересадки мозга. Конечно, знаете. Боже мой, весь мир об этом знает! Первый ребенок был рожден этим телом, но до пересадки в него моего мозга. Я хочу защитить репутацию моего донора, а не свою. Ребенок был внебрачный, хотя этим термином давно уже не пользуются в юридической практике. Я очень благодарна той милой и очаровательной леди, которая раньше жила в этом теле, и я бы очень не хотела, чтобы из-за меня пострадала ее репутация.
(– Босс, вы же знаете, что мне наплевать.
– Юнис, пусть она делает по-своему. Этого бюрократа надо отвлечь от его хода мыслей. Мы здесь не для того, чтобы трепаться, а чтобы отправиться на Луну.
– Черт возьми, конечно! Чтобы отправиться на Луну! Я проголосовала «за», вы тоже, Джоанна воздержалась. О, она настоящая всадница. Ноги у нее все время расставлены; а это могло бы здорово помочь.
– Оставьте ее в покое. Пусть она сама его обработает.
– Если бы у нее не было этого большого животика, она могла бы обработать его намного быстрее. И лучше.
– Хм… Юнис, вы же были с Джоанной… почему бы вам не сказать старому печальному Джейку правду? Это был я или нет?
– Джок, старый дух, я вас очень люблю… но если вы думаете, что я настучу на свою близняшку, то вы меня не знаете.
– Хорошо. Ребенок есть ребенок. Я лишь хочу надеяться, что он будет не двухголовый.
– Хорошего должно быть понемногу. Джок, лучше пусть у него будут два яичка.
– Уже помышляете о кровосмешении, о том, как бы совратить его, стройные ножки?
– А почему бы и нет? Все остальное мы уже перепробовали.
– Джейк, Юнис… пожалуйста, помолчите немного. Этот тип пытается найти зацепки в шедевре, созданном Алеком. Он ищет, к чему бы еще придраться. А я должна буду отвечать.)
– Миссис Саломон, меня очень беспокоит один аспект, касающийся вашего первого ребенка. Очень вероятно, что в будущем этот ребенок или кто-нибудь, кто назовет себя вашим ребенком, возбудит судебное дело и попытается отобрать у вас ваше имущество. Половина вашего имущества – как минимум – пойдет в казну комиссии, а она не пожелает расстаться ни с одним центом. Деньги эмигрантов – основной источник финансирования колоний. Таким образом, ваш наследник может оттягать все ваше состояние.
– Это очень маловероятно, мистер Барнс, но если вы заглянете в приложение, пункт «джи», то увидите, что на этот случай предусмотрел мой юрист. Небольшой фонд, чтобы заткнуть рот любому, кто заявит о своих правах на мое состояние. Все, что останется от этого фонда через пятьдесят лет, пойдет на благотворительные цели.
– Хм… сейчас посмотрим. О-о! Миссис Саломон, вы называете десять миллионов долларов «небольшим фондом»?
– Да.
– Хм… пожалуй, мне следует внимательнее ознакомиться с другими финансовыми положениями. Вам известно, что хотя комиссия забирает себе только половину вашего имущества, вы не сможете ничего себе купить на оставшиеся деньги? Другими словами, и бедные, и богатые на Луне начинают с нуля.
– Я знаю это, мистер Барнс. Поверьте мне, мистер Трайн, мой юрист, очень предусмотрителен. Он полностью ознакомил меня с законами и объяснил, какие последствия будут иметь для меня мои действия. Он их не одобряет. Точнее, Алек Трайн сказал, что на постоянное место жительства на Луне отправляются только сумасшедшие. И он, конечно, попытался меня отговорить. Вы обнаружите еще четырех возможных наследников в пункте «эф», это мои внучки. В их же интересах принять то, что предлагается им в этом пункте… потому что им доходчиво объяснили, что после моей смерти они почти ничего не получат. К тому же я физиологически моложе и вполне могу пережить их всех.
– Может быть. Тем более на Луне. Жаль, что я сам не могу туда эмигрировать. Но у меня нет таких денег, как у вас, а юристы там не пользуются спросом. Что ж, похоже, ваш мистер Трайн продумал все до последней мелочи. Давайте взглянем на справку о вашем состоянии.
– Минутку, сэр. Я хочу попросить вас об одной особой услуге.
– Что такое? Все эмигранты имеют равные права.
– Но это такой пустяк, мистер Барнс. Ребенок у меня родится вскоре после того, как я прибуду на Луну. Я бы хотела, чтобы именно доктор Гарсиа продолжал присматривать за мною до родов.
– Я не могу этого обещать, мадам. Извините. Такие у нас правила.
– Тогда я никуда не полечу, – объявила она, вставая.
– О Боже мой! Неужели у вас столько денег?! – воскликнул он, взглянув на банковскую справку. В ответ она лишь пожала плечами.
– Если здесь нет ошибки, то вы не просто богаты – об этом я и так знал – вы миллиардерша.
– Возможно. Справка составлена в «Чейз Манхеттен банк» с помощью перечисленных ниже бухгалтерских фирм. Думаю, что ошибки нет… если у них не поломался какой-нибудь компьютер… Верните-ка мне справку… если уж комиссия не может обещать мне, что доктор Гарсиа будет принимать у меня роды.
– О, мадам! У меня есть определенные полномочия в таких вопросах. Я просто редко ими пользуюсь. Правила…
– Чьи правила, мистер Барнс? Правила комиссии или ваши собственные?
– Хм… конечно, мои. Я же сказал…
– Тогда перестаньте отнимать у меня время, идиот-то вы этакий!
(– Вот так брюхатая леди!
– Юнис, брюхатая леди не собирается больше выслушивать всякую чушь. У меня болит спина.)
От такого неожиданного всплеска эмоций мистер Барнс чуть не вывалился из своего кресла. Опомнившись, он произнес:
– Ради Бога, мадам Саломон!..
– Молодой человек, давайте без глупостей! Как вы видите, я беременна. Вы рассказали мне, как опасно рожать, хотя вы и не врач. Вы копались в моих личных делах. Вы пытались убедить меня, что мой врач не сможет присматривать за мной, хотя он и летит тем же кораблем, что и я. А теперь оказывается, что это вовсе не правила, установленные комиссией, а всего лишь ваша мелочная тирания, придирки. И все это время, несмотря на то что я принесла исчерпывающее и безукоризненно составленное заявление, вы заставляли меня сидеть на жестком неудобном стуле. У меня болит спина. Сколько же бедных беззащитных посетителей стали жертвами вашего паршивого характера и мелочного властолюбия! Но я не бедна и не беззащитна. Вы говорили, что у вас мурашки бегали по коже? Сейчас у вас еще и волосы дыбом встанут. Я вам обещаю, что очень скоро вы останетесь без работы!
– Пожалуйста, мадам, не надо! Ваш доктор будет с вами. Я должен идти навстречу пожеланиям посетителей.
– Тогда приподнимите свой ленивый зад с этого удобного кресла и дайте мне сесть в него! А вы можете посидеть на стуле.
– Как вам будет угодно, мадам! – Они поменялись креслами. – Я вижу, вы вкладываете почти все оставшиеся пятьдесят процентов вашего состояния в космические исследования.
– Не ваше дело, как я распоряжаюсь состоянием.
– Я и не говорил, что это мое дело. Просто меня это… поразило.
– Почему? Мой ребенок, может быть, захочет стать космическим инженером. И я хочу, чтобы исследования в этой области шли как можно быстрее. Мистер Барнс, у вас было время ознакомиться с моим заявлением. Если бы вы поменьше болтали, то могли бы уже выучить его наизусть. Так что ставьте вашу визу или верните его мне. Сейчас же! Я и пяти минут не стану ждать. У меня все еще болит спина. И это вы виноваты, мистер Барнс, ваши чертовы «правила» и ваша бестолковая болтовня!
Барнс поставил свою визу.
– В эту дверь, пожалуйста, мадам Саломон.
– Спасибо. – Она направилась к двери.
– Вас не следовало бы пускать, старая-то вы сука.
Джоанна Юнис остановилась, обернулась и просияла самой лучезарной из своих улыбок.
– Ну! Спасибо, дорогой мой. Это самое лучшее, что вы мне сказали, ибо шло от чистого сердца. Конечно, меня бы не следовало туда пускать после того, как я на вас накричала. И я действительно старая сука.
– Извините, мне не следовало так говорить.
– Почему же? Я полностью заслужила. Но, честное слово, я бы никогда не стала лишать вас вашей работы. Я не настолько мелочна. Просто у меня болела спина, и я здорово злилась. Я восхищаюсь тем, как смело вы со мной говорили. Как вас зовут?
– Хм… Мэтью.
– Хорошее имя. Мэтью… Сильное имя. – Джоанна Юнис вернулась и подошла к нему вплотную. – Мэтью, я лечу на Луну. Я никогда не вернусь. Простите старую суку, и давайте расстанемся друзьями. Поцелуйте меня на прощанье. Меня некому провожать. Мэтью… вы поцелуете меня?
– Хм…
– Ну пожалуйста, Мэтью. Это ничего, что живот большой. Поверните меня немного боком… так-то лучше. – Она подняла лицо и закрыла глаза.
Потом она вдохнула и прижалось к нему плотнее.
– Мэтью. Вы позволите мне любить вас? О, нет, я вовсе не хочу вас соблазнять, мне этого уже нельзя. Просто скажите мне, что я могу думать о вас с любовью, когда полечу на Луну. Это дальняя дорога, и я немного боюсь… Я так долго жила без любви и теперь хочу любить всех, кто мне это позволит… всех, кто хоть немного будет любить меня в ответ. Вы будете? Или эта сука слишком старая?
– Хм… Мадам Саломон…
– Для вас я Юнис, Мэтью.
– Юнис, Юнис, вы восхитительная сука, честное слово. Но я заставлял сидеть вас на этом стуле… еще до того, как понял, кто вы, потому что мне нравилось смотреть на вас. Черт возьми, моя жена разрешает мне любить любую женщину, какую я захочу, но только на десять процентов от того, как я люблю ее.
– Десять процентов – хороший прирост с любого вклада, Мэтью. Хорошо, любите меня на эти десять процентов, а я буду любить вас на десять процентов от того, как я любила – и по-прежнему люблю! – моего милого мужа. В этих десяти процентах хватит любви для второго поцелуя? До Луны путь долгий. Они будут меня согревать в пути. – Она закрыла глаза в ожидании.
(– Эй, близняшка, на этот раз парень справляется лучше.
– Не мешайте мне, я занята.)
– Красавица… – произнес наконец мистер Барнс.
– Вся распухшая и с животом; поэтому я и ношу такую одежду. Но видели бы вы Юнис… первую Юнис, мою благодетельницу, в ее лучшей форме… в одеждах, достойных ее фигуры.
– И все равно вы красавица. Но, наверное, нам лучше прекратить это. Комната ожидания полна народу. Вас будут четыре часа обрабатывать, а потом отведут в карантин. Если вы хотите отправиться в Эндс-порт вместе с вашим доктором, то вам пора идти.
– Да, Мэтью. Я люблю вас на все десять процентов и буду любить даже на Луне. Мне в эту дверь?
– Да, а там смотрите на указатели. До свидания, Юнис. Берегите себя.
(– Босс, это что-то новенькое. Он целовал нас или миллиард долларов!
– Мне кажется – хотя я только учусь, а вы уже большие знатоки, – что молодой человек начал целовать миллиард долларов, но затем переключился на Джоанну. На нас. Очень хорошо, дорогие мои. Я чувствую, что во мне снова просыпается животное – я с нетерпением жду, когда же нас снова возьмут в оборот.
– Черт возьми, Джок, мы все ждем этого с великим нетерпением. Мне кажется, Джоанна, что на Луне должно быть немало тоскующих по родине эмигрантов, которые будут без ума от простой сельской девушки, которая только недавно, в старшем классе, научилась целоваться, закрывая глаза и открывая губы.
– Юнис, я только на это рассчитываю. Семь миллиардов людей делают Землю ужасно одиноким местом… но на Луне их всего несколько тысяч, и если мы постараемся, то перезнакомимся со всеми и будем любить большинство из них. Что вы думаете на этот счет, Джейк?
– Иоганн, мы можем попробовать. Мы непременно попробуем. Ага… Вот сюда мы должны зайти. «Медицинский осмотр». Сейчас начнутся всякие ощупывания и прочие неприличности. Зато нас поцеловали на прощанье.

Глава 29

«По сообщению „Крисчен сайенс монитор“, „Известия“ осудили новую программу лунной комиссии как „еще один провокационный пример ненасытной территориальной экспансии Соединенных Штатов Америки вкупе с так называемой Китайской Народной Республикой“ и потребовали от Совета безопасности ООН принятия своевременных мер».
«В Национальном парке Секвойя обнаружены три семьи (или одна большая семья), живущие на высоте 200 футов в лесу из гигантских красных деревьев. Эта группа (семеро взрослых, пятеро детей, двоим из них не исполнилось и года) заявила, что они жили на деревьях более трех лет; разнообразные ухищрения и приспособления для их уникального образа жизни подтверждают их заявление. Им были предъявлены разнообразные обвинения, но районный прокурор отказался заводить дело. „Я не собираюсь тратить время и деньги налогоплательщиков на стаю обезьян. Пусть их загонят обратно на деревья!“ – заявил он».
«Среди отдыхающих на Длинном пляже, штат Калифорния, за год зафиксировано 243 случая острых пищевых отравлений (ботулизм-Д), 17 ограблений, 3 изнасилования, и теперь курорт размыло дождем».
»…из великого штата Нью-Йорк знает, что уничтожение развалин не может быть ответом. Должны ли мы услышать предсмертный хрип, прежде чем признаем, что любой организм, будь то человек, город или цивилизация, со временем стареет и умирает?»
«В письме, опубликованном журналом „Нейчур“ (Великобритания), было заявлено, что ученые в Новосибирске решили проблему как двойной репликации, так и внеутробного развития плода. И Россия снова должна вступить в состязание великих держав, имея потенциально неограниченный запас рабочих, солдат и крестьян. Передовая статья в том же номере журнала потребовала от писателя, нобелевского лауреата прекратить писать научную фантастику или хотя бы сменить марку гашиша».
«Продолжилась дискуссия о предложенном законодательстве по контролю за наркотиками. Подумал ли джентльмен в противоположной стороне зала об опасности, которая грозит экономике нашей страны, если насильно будут введены законы о наркотиках? Или он говорит для телезрителей? Опытные обозреватели предсказывают, что на этом заседании голосования так и не будет».
В Луна-Сити миссис Саломон достигла конца этого лунного месяца. Ее симпатичный пуп давно уже выпирал, живот, словно купол жизни, подымал простыню. Она ожидала начала родов в местной больнице. Рядом с ней сидела медсестра, которая тоже была беременна, но еще не так заметно.
– Вини!
– Что, дорогая?
– Если будет мальчик, его надо назвать Джекоб Юнис… девочка должна быть Юнис Джекоб. Обещай мне.
– Я уже обещала, дорогая; я записала это, как ты мне и сказала. И я обещала заботиться о твоем ребенке. Я все это записала. Я забочусь о твоем, ты заботишься о моем. Но только нам этого не потребуется, дорогая; с нами все будет в порядке… мы будем растить их вместе.
– Обещай мне, это очень важно.
(– Джоанна, не называйте ребенка Джейком. Назовите его Иоганном… Иоганн Юнис.
– Джейк, я не стану обременять его этим именем – из-за него у меня в детстве было много неприятностей и мне рано пришлось научиться драться.
– Джейк, не спорьте с боссом. Она всегда права, вы же это знаете.
– Тогда назовите его Джоанном.
– Его будут звать Джекобом, Джейк – и никак иначе.
– Джоанна, вы самая упрямая ублюдина во всей Солнечной системе… и то, что вы стали женщиной, вас нисколько не изменило. Ну, уже начинается!
– Я люблю вас, муж мой.
– Мы оба любим вас, босс… и Джейк так же небезразличен к именам, как и я.)
– Я обещаю, Джоанна. Вот тебе крест.
– Моя милая Вини. Мы вместе проделали долгий путь. Ты, я и Роберто.
– Да, дорогая.
– Я больна, правда?
– Джоанна, ты не больна. Женщина никогда не чувствует себя здоровой перед началом родов, я точно знаю. Я видела сотни родов. Я же сказала тебе, что эта трубка – для подачи глюкозы.
– Какая трубка? Вини, наклонись и выслушай меня. Это важно. Имя моего ребенка должно быть…
– Синдром отторжения, доктор. Нетипичный, но несомненный.
– Доктор Гарсиа, почему вы говорите, что он нетипичный?
– Хм… Иногда, когда она без сознания, она говорит тремя разными голосами… и два голоса принадлежат ее умершим друзьям. Растроение личности.
– Ну, я не психиатр, доктор Гарсиа, «растроение личности» для меня ничего не значит. Но оно вовсе не должно влиять на беременность. Я принимал здоровых детей от женщин, которые были в бессознательном состоянии.
– Я тоже не психиатр, сэр. Будем считать, что она просто бредит… но я рассматриваю это, как часть общей клинической картины, которая, по моему мнению, позволяет предположить отторжение пересаженного органа.
– Доктор Гарсиа, вы больше меня знаете о пересадке органов. Мне-то за всю свою жизнь не приходилось иметь с этим дела. Но эта пациентка кажется мне вполне здоровой. Даже здесь, в больнице, я видел женщин, чье состояние казалось гораздо худшим… но они рожали детей, вставали и шли на работу дня через три. При нашей низкой гравитации они поправляются быстро. Может быть, пациентка ушиблась во время путешествия с Земли?
– О, нет! Эти флотационные противоперегрузочные ячейки – просто чудо. И миссис Саломон, и моя жена летели в них. Я их проверял после прибытия. Джоанна перенесла полет даже лучше, чем Вини. Я им только позавидовал, поскольку в обыкновенном кресле полет показался мне не очень комфортабельным. Нет, здесь я не усматриваю никакой связи; симптомов отторжения не было до начала этой недели. – Гарсия нахмурился. – Она не знает, что ее мозг не в порядке. Она то приходит в себя, то начинает бредить. Контроль ослабевает, но сильное молодое тело поддерживает обмен веществ. Если честно, доктор, я не знаю, как долго это будет продолжаться.
– Он снова нахмурился. – Мозг может быть отторгнут в любой момент. Черт возьми! Жаль, что у меня нет хорошего оборудования для поддержания жизни!
Пожилой врач покачал головой.
– Это рубеж, сынок. Я не умаляю значения вашей специализации, но здесь она бессильна. Здесь мы вправляем кости, вырезаем аппендикс, боремся с заразными болезнями и препятствуем их распространению по колонии. Но когда приходит время умирать, мы умираем – вы, я, любой – и даем дорогу живущим. Даже если бы у вас было самое новое оборудования «Джеферсон медикал» или «Джон Хопкинс», вы не смогли бы ни остановить время, ни повернуть его обратно.
– Нет, но мы могли бы продлить время.
– Так пишут в книгах, но я хотел услышать это от вас. Ну что, доктор? Идемте к пациентке.
– Мы будем принимать ребенка.
– Приступим к делу.
Джоанна Юнис очнулась, когда ее везли по коридору.
– Роберто!
– Я здесь, дорогая.
– Куда вы меня везете? Меня снова будут оперировать?
– Да, Джоанна.
– Зачем, дорогой?
– Потому что у вас не начались родовые схватки, когда они должны были начаться. Так что придется сделать кесарево сечение. – Затем он добавил: – Волноваться не о чем. Это такая же обычная операция, как удаление аппендикса.
– Роберто, вы знаете, что я никогда не волнуюсь. Операцию будете делать вы?
– Нет, главный хирург доктор Френкель. Он намного опытнее меня. Вы видели его, он обследовал вас сегодня утром.
– Разве? Я забыла. Роберто, я должна сказать Вини что-то очень важное. Насчет имени моего ребенка.
– Она знает, дорогая, она его записала, Джекоб Юнис или Юнис Джекоб.
– О, хорошо! Тогда все в поредке. Но скажите, чтобы они сделали это быстро: я никогда не любил ждать.
– Все будет очень быстро, вы и не заметите. Вам сделают укол и накачают барбитуратом, Джоанна.
– Странно, вы назвали меня Джоанной. Меня зовут Иоганном. Доктор, с Агнес все будет в порядке, да?
– Да, Иоганн. С Агнес все будет в порядке.
– Я сказал ей, что с ней все будет в порядке. Доктор, я хочу спать. Если я засну, разбудите меня, когда Агнес пойдет за ребенком.
– Хорошо, Иоганн.
– Спасибо… вам… миссис… Виклунд. Я не… знал… что… может… быть так… здорово.
– Роберто! Где вы? Я вас не вижу.
– Я здесь, дорогая.
– Дотроньтесь до меня, до моего лица. Я не чувствую ничего ниже шеи. Роберто, я купила себе чудесный год жизни – и ни о чем не жалею. Схватки начались?
– Еще нет. Не хотите ли поспать, дорогая?
– Думаете, я должна? Я бы не хотела. Я сонная, но я бы не хотела заснуть. Теперь только одному Богу известно… Время мужаться и крепиться. Но мне этого не требуется. Я счастлива. Наклонитесь, дорогой. Я должна вам сказать, почему… Ближе… я не могу говорить… очень громко.
– Зажим! Черт возьми! Сестра, не путайтесь под ногами!
– Все болит, Роберто, все причиняет боль. Всегда. Но есть вещи, ради которых стоит стерпеть боль… Повяжи мне галстук, пожар в джунглях!.. Я этого… не хотел говорить. Это Джейк. Он снова поет. Он всегда поет, когда счастлив. Наклонитесь ближе… чтобы я могла сказать вам… прежде чем засну. Спасибо, Роберто, что позволили впустить вас в мое тело. Так приятно, когда дотрагиваешься… трахаешься… или когда тебя трахают. Так плохо, когда приходится долго быть одному. Вы благословили меня своим телом, дорогой. А теперь я немного посплю, если можно… но сперва я должна вам сказать. Ом мани падме хум. А теперь я укладываюсь спать…
– Хирург, она теряет сознание!
Раздался крик ребенка, начался новый мир.
– Сердечная деятельность угасает!
(– Джейк! Юнис!
– Мы здесь, босс! Держитесь крепче! Ага! Мы держимся.
– Это мальчик или девочка?!
– Какая разница, Иоганн… это ребенок! Один за всех, все за одного!)
Старый мир исчез… и больше ничего не было.

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 5)
    • Глава 9 (Страница 5)
    • Глава 10 (Страница 6)
    • Глава 11 (Страница 8)
    • Глава 12 (Страница 10)
    • Глава 13 (Страница 10)
    • Глава 14 (Страница 12)
    • Глава 15 (Страница 13)
    • Глава 16 (Страница 14)
    • Глава 17 (Страница 15)
    • Глава 18 (Страница 16)
    • Глава 19 (Страница 18)
    • Глава 20 (Страница 18)
    • Глава 21 (Страница 19)
    • Глава 22 (Страница 20)
    • Глава 23 (Страница 22)
    • Глава 24 (Страница 23)
    • Глава 25 (Страница 25)
    • Глава 26 (Страница 26)
    • Глава 27 (Страница 27)
    • Глава 28 (Страница 29)
    • Глава 29 (Страница 29)


Роберт Хайнлайн

Не убоюсь я зла

 Читать книгу

Аннотация

"Если я пойду и долиной смертной тени, не убоюсь зла, потому что Ты со мной..." - псалом двадцать второй, тот, который традиционно читают на похоронах.

Роман, название которого взято из этих строк, Роберт Хайнлайн писал как последний роман в своей жизни, будучи тяжело, почти безнадежно, больным. Те, кто знал его, говорили, что в образе несгибаемого старика Йоханна Смита автор изобразил себя. Йоханн Смит тоже стар и тоже безнадежно болен, но он не просто отчаянно цепляется за жизнь - он готовится дать решительный бой самой смерти. И - побеждает! А поскольку любая победа - дочь случая, то результаты оказываются совершенно неожиданные...

Создание книги: Chaklun
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru
Над дизайном работали: Spider, Elfin, Angel


Роберт Хайнлайн - Биография

Роберт Хайнлайн

На основную страницу

Биография

Роберт Энсон Хайнлайн родился 7 июля 1907 в городе Батлер, округ Бэйтс, Mиссури. Третий сын Рекса Ивара Хайнлайна и Бэм Лайл Хайнлайн, он имел двух старших братьев, Рекса Ивара Хайнлайна и Лавренс Лайл Хайнлайна, и младшую сестру, Луизу Хайнлайн. Когда он был юношей, его семейство переехало в Канзас-Сити, Mиссури, США. Роберт вырос там, но лето проводил с родственниками в Батлере.

Он закончил среднюю школу в Канзас-Сити в 1924 и учился год в колледже. Его брат Рекс пошел в военно-морскую Академию в Аннаполисе, и Хайнлайн избрал то же будующее для себя. Он собрал множество рекомендаций и послал их его сенатору, Джеймсу Риду. Рассказывали, что Рид получил сто писем с просьбами назначения в Annapolis... Пятьдесят - по одному на каждого кандидата, и пятьдесят от Роберта Хайнлайна. Роберт поступил в академию в 1925 годы.

Хайнлайн закончил академию в 1929 и служил на разных судах, включая и Лексингтон (первый американский авианосец), корабли "Юта" и "Ропер" Из-за постоянной качки Хаийнлайн много страдал от морской болезни, и в 1934 он заболел туберкулезом. Его вылечили, и он ушел в отставку как непригодный для службы и получил небольшую пенсию.

В начале 1930-го, вскоре после его отставки, он женился на Леслин МакДональд. Хайнлайн никогда не рассказывал ни о Леслин, ни о более позднем разводе.

Между 1934 и в 1939 Хайнлайн занимался разными работами в Лос Анджелесе и в Колорадо Спрингс. Он был совладельцом серебряной шахты, но дела пошли совсем насмарку, когда другой совладелец застрелился.

Он изучал математику, архитектуру и учился на инженера в UCLA (имея степень бакалавра, полученную в военно-морской академии). Он также работает маклером, и, возможно, как художник, фотограф и скульптор, хотя детали этих его занятий полностью не известны.

К 1938 Хайнлайн работал как редактор и штатный автор в Upton Sinclair's EPIC News, органе торговой фирмы EPIC.

В ноябре 1938 он баллотировался в Калифорнийскую ассамблею от республиканской партии, но был побежден, сломался, женился и продолжил жить на свою маленькую морскую пенсию.

В конце 1938 журнал "Thrilling Wonder Stories" объявил конкурс на лучший рассказ. Они предложили полные ставки ( половина цента за слово, до $50 ) любому предварительно неиздававшемуся автору, чья история отбиралась для печати. Хайнлайн написал в апреле 1939 за четыре дня рассказ "Линиия жизни" и представил на рассмотрение не в TWS, который, как он думал, будет завален рукописями, а к Джоны Кемпбеллу в "Astounding Science Fiction". Кемпбелл быстро купил рассказ по одному центу за слово, за $70. За исключением его службы во время второй мировой войны, Хайнлайн никогда больше не зарабатывал ничем другим, кроме книг.

Роберт Хайнлайн является самым влиятельным писателем умозрительной фантастики, чьи произведения захватывают умы новых и новых поколений. Хайнлайн опубликовал более 100 произведений, коротких рассказов и статей. Он выиграл шесть Премий Хьюго. По мотивам его произведений было поставлено четыре полнометражных кинофильма и пять телевизионных сериалов. Через пятнадцать лет после его смерти большинство его произведений продолжают издаваться на многих языках, и его влияние четко прослеживается в произведениях многих важных авторов сегодняшних дней. Основная тема, превалирующая во всех е работах Хайнлайна - это практические преимущества деятельности людей в космосе. Несмотря на то, что он никогда не закрывал глаза на колоссальные расходы и отрицательные стороны последствий технологического роста, у него было ясное видение важности такого роста для прогресса человечества и способности его выживания. Значительная часть его произведений была опубликована задолго до того, как Нейл Армстронг сделал первый шаг по поверхности Луны. Он писал вопреки превалирующему в то время мнению о том, что такие попытки были непрактичными и невозможными. Большинство из тех, кто вырос на его романах, добились значительного прогресса в освоении космоса. Они работают в организациях аэрокосмической промышленности по всему миру. Многие их них говорят, что были впервые воодушевлены Робертом Хайнлайном и его произведениями и именно поэтому выбрали занятие. связанное с космосом. Сегодня в южном полушарии Марса есть небольшой элемент рельефа, названный кратером Хайнлайна в честь человека, ставшего самым любимым писателем, который мечтал о тех людях, которые когда-нибудь придут сюда жить и процветать.

Хайнлайн мирно умер утром 8 мая 1988, от отека легких (emphysema) и сердечной болезни которая мучала его в течение последних нескольких лет его жизни.