Роберт Хайнлайн - Между планетами

1 Роберт Хайнлайн

Глава 1

НЬЮ-МЕКСИКО

– Полегче, малыш, полегче!
Дон Харви придержал своего маленького верхового пони. Обычно Лэйзи [Лэйзи-от «Lazy» (англ.) – ленивый. (Здесь и далее примеч. пер.)] соответствовал своему имени, но сегодня он, похоже, решил получить приз.
Дон не обвинял его. День был такой, какие бывают только в Нью-Мексико: небо начисто вымыто прошедшим доящем, земля уже сухая, но вдалеке еще висит кусочек радуги. Небо было слишком синее, кусты слишком розовые, а горизонт – слишком четкий, чтобы выглядеть убедительно. Невероятный покой царил над Землей, и вместе с ним – затаенное предчувствие чего-то чудесного.
– У нас весь день впереди, – предупредил он Лэйзи, – так что смотри не взмылься. Вон там, впереди, крутой подъем.
Дон восседал в великолепном мексиканском седле, которое родители прислали ему на день рождения. Это была изумительная вещь, расшитая по-индейски серебром, но она была так же неуместна в простой сельской школе, как парадная одежда на клеймении скота. Этого его родители не учли. Дон гордился им, потому что другие ребята ездили в простых седлах. Они немилосердно подшучивали над ним и, впервые увидев подарок, сразу же окрестили Дональда Джеймса Харви Доном Хайме.
Вдруг Лэйзи шарахнулся в сторону. Дон огляделся, что-то заметил, выхватил оружие и выстрелил. Потом он слез с пони, перебросив поводья вперед, и осмотрел дело своих рук. В тени скалы все еще корчилась порядочная, с семью погремушками на конце хвоста, змея. Голова ее, отсеченная лучом, лежала рядом. Дон решил не брать погремушки: если бы он попал точно в голову, он бы их взял, тогда было бы чем хвастаться. А он был вынужден повести лучом, чтобы добить ее. Если бы он принес так неуклюже убитую змею, кто-нибудь наверняка спросил бы, зачем ему этот садовый шланг. Он оставил змею на земле и вскочил в седло.
– Всего лишь нестоящая старая ползучка, – пробормотал он, успокаивая Лэйзи.
– Она больше испугалась тебя, чем ты ее.
Он щелкнул языком, и они тронулись. Через несколько сот ярдов Лэйзи опять прянул – на этот раз не от змеи, а от неожиданного звука. Дон придержал его и свирепо выговорил:
– Ты, кусок сала с птичьими мозгами! Привыкнешь ты не дергаться, когда звонит фон?
Лэйзи переступил копытами и всхрапнул. Дон дотянулся до передней луки седла, взял фон и ответил: – Мобиль 6-Джей-233309, говорит Дон Харви.
– Это мистер Ривз, Дон, – раздался голос директора школы Ранчито Алегре. – Где ты сейчас?
– На верхушке Педлерз Грейз Меса, сэр.
– Возвращайся как можно быстрее.
– А в чем дело, сэр?
– Радиограмма от твоих родителей. Я вышлю за тобой коптер, если повар вернулся, и кого-нибудь, чтобы привести твою лошадь.
Дон поколебался. Он не хотел, чтобы кто-то чужой ехал на Лэйзи, но и загонять его не хотел. С другой стороны, радио от предков не могло быть не важным. Родители его были на Марсе, и мать присылала письма регулярно, с каждым кораблем, – но радиограммы, не считая рождественских и по случаю дня рождения, были почти неслыханным событием.
– Я поспешу, сэр.
– Хорошо! – мистер Ривз отключился. Дон повернул Лэйзи. Тот казался разочарованным и смотрел на хозяина с укором.
Они были уже в полумиле от школы, когда вертолет с ранчо засек их. Дон помахал рукой, отсылая его, и сам довел Лэйзи. Любопытство так и подгоняло его, но он все же вымыл и обтер пони. Мистер Ривз ждал в конторе. Он вручил Дону радиограмму. Она гласила:
ДОРОГОЙ СЫН, ТЕБЕ ЗАКАЗАНО МЕСТО «ВАЛЬКИРИИ» ЗЕМЛЯ-БЛИЖНЯЯ ДВЕНАДЦАТОЕ АПРЕЛЯ. ЛЮБОВЬЮ – МАМА И ПАПА.
Дон хлопал глазами, глядя на радиограмму, с трудом припоминая, какое нынче число.
– Но ведь это прямо сейчас! – воскликнул он наконец.
– Да. Ты не ждал этого?
Дон задумался. Конечно, он ждал поездки домой, если ее можно так назвать, – ведь он никогда еще не был на Марсе, – но полагал, что поедет в конце учебного года. Если бы они организовали его поездку на «Ван дер Декене» не теперь, а месяца через три…
– Нет, пожалуй, нет. Я не могу понять, почему они посылают за мной до окончания семестра.
Мистер Ривз поглядел на свои тщательно подстриженные ногти. – Я думаю, причина очевидна.
Дон удивился.
– Вы имеете в виду?… Мистер Ривз, вы думаете, что произошли какие-то неприятности?
– Дон, я не предсказатель, – мрачно ответил директор. – Но я думаю, что твои родители очень беспокоятся о тебе и стараются, чтобы ты оказался вне зоны потенциальной войны, причем как можно скорее.
Дон все еще не мог понять. Войны были для него лишь понятием из курса истории. Конечно, изучая политологию, он следил за современным колониальным кризисом. Но все же эти события казались очень далекими и нереальными даже для него, хотя он достаточно много путешествовал. Это было дело дипломатов, политиков, оно не касалось простых людей.
– Послушайте, мистер Ривз! Возможно, они приняли слишком поспешное решение. думаю иначе. Мне хотелось бы послать им радиограмму и сообщить, что я прибуду со следующим кораблем, когда закончится учебный год.
Мистер Ривз покачал головой.
– Нет, я не могу разрешить тебе поступать против воли твоих родителей, а во-вторых… – Директор школы, казалось, с трудом подбирал нужные слова. – Я хочу сказать тебе, Дональд, что в случае войны ты можешь оказаться… как бы это лучше сказать… в двусмысленном положении.
Казалось, слабый ветерок пробежал по кабинету. Дон почувствовал себя одиноким и повзрослевшим.
– Ну почему все так получается? – недовольно спросил он.
Мистер Ривз внимательно рассматривал ногти. – Ты представляешь себе, в чем заключаются твои патриотические обязанности? – медленно спросил он.
Дон заставил себя подумать об этом. Его отец был рожден на Земле; мать была из колонистов Венеры второго поколения. Но ни одна из этих планет не была их настоящей родиной. Они встретились и поженились на Луне, затем вместе занимались планетологическими исследованиями в различных местах Солнечной системы. Сам Дон родился в космосе, и в его свидетельстве о рождении, выданном Федерацией, графа «национальность» осталась незаполненной. Таким образом, он имел право на двойное гражданство. Он не ощущал себя колонистом Венеры: прошло так много времени с тех пор, как его семья в последний раз была там, что Венера представлялась ему чем-то нереальным. С другой стороны, ему было уже одиннадцать лет, когда он впервые увидел чудесные зеленые холмы Земли.
– Я – гражданин Солнечной системы, – решительно сказал он.
– М-да, – ответил директор школы. – Это хорошо звучит и, возможно, когда-нибудь и будет что-то реально означать, но сейчас я не могу не согласиться с твоими родителями. Скорее всего, Марс будет нейтральной территорией. Там ты будешь в безопасности. И скажу тебе откровенно, здесь будет довольно-таки тяжело и неуютно человеку, чья национальная принадлежность не совсем ясна.
– Никому нет дела до моей национальной принадлежности! По рождению я считаюсь гражданином Земли! Закон на моей стороне.
Его собеседник ничего не ответил. Дон выпалил:
– Все это глупости. Если бы Федерация не старалась обескровить Венеру, не было бы и речи ни о какой войне.
Ривз поднялся.
– Разговор окончен, Дон. Я не собираюсь спорить с тобой о политике.
– Но это правда! Прочтите книгу Чемберлена «Теория колониальных кризисов».
Ривз искренне удивился.
– Где ты достал эту книгу? Уж конечно, не в школьной библиотеке?
Дон не ответил. Эту книгу прислал ему отец, но предупредил, чтобы Дон никому ее не показывал: эта книга была запрещена, по крайней мере – на Земле.
– Дон, ты достал ее у какого-то подпольного книготорговца?
Дон продолжал молчать.
– Изволь отвечать!
Наконец Ривз вздохнул и сказал: – Ну ладно, забудем это. Иди в свою комнату и собери вещи. Вертолет захватит тебя в Альбукерке. Тебе нужно успеть к часу дня.
– Да, сэр.
Он уже повернулся, чтобы уйти, но мистер Ривз остановил его.
– Минуточку. Мы погорячились, и я совсем забыл, что для тебя тут есть еще и второе послание.
– Да?
Дон взял лист бумаги. На нем было написано:
"Дорогой сын! Обязательно зайди попрощаться к дядюшке Дадли перед отъездом.
Мама".
Это письмо удивило его еще больше, чем первое; он с трудом догадался, что мама имеет в виду доктора Дадли Джефферсона – друга его родителей, но вовсе не родственника; и вообще человек этот не играл никакой роли в его жизни.
Мистер Ривз, казалось, не видел в этом послании ничего странного, поэтому Дон сунул его в карман джинсов и вышел из комнаты.
Дон долго жил на Земле, но к проблеме упаковки багажа подошел как истинный межпланетник. Он знал, что на корабле разрешается бесплатно провозить всего пятьдесят фунтов багажа, поэтому он отбросил все вещи, без которых мог обойтись. Вскоре у него получилось две кучки: очень маленькая на кровати – самая необходимая одежда, несколько капсул с микрофильмами, счетная линейка, авторучка и рийта – марсианский музыкальный инструмент, напоминающий флейту, – на которой он изредка играл: его товарищи были против его музыкальных упражнений. На кровати соседа высилась большая куча отвергнутых вещей.
Он взял рийту, попробовал наиграть несколько мелодий… и отложил ее в большую кучу. Брать на Марс то, что сделано на Марсе, все равно что везти уголь в Ньюкасл.
В то время как он занимался всем этим, вошел Джек Мерроу, с которым он делил комнату.
– Что здесь происходит? Уборка?
– Я уезжаю.
Джек потер ухо.
– Я, кажется, оглох. Мне послышалось, что ты сказал, будто уезжаешь.
– Да. – Дон показал Джеку радиограмму от родителей. Джек помрачнел.
– Скверно. Конечно, я знал, что мы последний год вместе, но не ожидал, что это будет так скоро. Я, наверное, буду плохо спать. Твой храп меня всегда убаюкивал. А к чему такая спешка?
– Не знаю. Честно, не знаю. Директор говорит, будто мои родители боятся, что начнется война, и поэтому хотят, чтобы их драгоценное дитя было в безопасности. Но ведь это же глупо, правда? Я хочу сказать, что люди сейчас достаточно цивилизованны и не допустят новой войны.
Джек не ответил. Дон помолчал, затем резко сказал: – Ты согласен? Ведь не будет никакой войны.
– Может быть, да, а может быть, и нет, – медленно ответил Джек.
– Ой, да брось ты…
Джек сменил тему:
– Хочешь, я помогу тебе собрать вещи?
– Тут и собирать нечего.
– А зачем эта большая куча?
– А это все твое, если, конечно, ты захочешь. Выбери, что здесь тебе нравится, а затем можешь позвать других и отдать им все, что они захотят.
– Да? Послушай, Дон, я не хочу брать твои вещи. Я все это упакую и отошлю тебе.
– Не стоит. Ты никогда не посылал посылки на другие планеты? Это слишком дорого.
– Тогда продадим их! Вот что я тебе скажу: давай устроим аукцион сразу после ужина.
Дон покачал головой.
– Времени нет. Я отбываю в час дня.
– Ну ты даешь, парень. Не нравится мне все это.
– Ничего не поделаешь.
Дон снова принялся сортировать вещи. Несколько его друзей зашли попрощаться. Дон не афишировал свой отъезд и полагал, что директор тоже никому не сообщал. Но каким-то образом все об этом узнали. Он предложил им выбрать из вещей то, что им понравится. Конечно, после Джека.
Очень скоро Дон заметил, что никто из ребят не спрашивает, почему он уезжает, и это его обеспокоило. Он хотел сказать хоть кому-нибудь, что смешно ставить под сомнение его лояльность. Ведь не будет же войны!
Руб Солтер, живший в другом конце здания, просунул голову в дверь и оглядел собравшихся.
– Убегаешь, да? Я слышал об этом, но решил проверить.
– Я уезжаю, если ты это имеешь в виду.
– Да, я как раз это и имел в виду. Послушай, Дон Джеймс, как насчет твоего замечательного седла? Я куплю его, если сойдемся в цене.
– Оно не продается.
– Да? Но ведь там, куда ты едешь, лошадей нет. Назначь цену.
– Седло принадлежит Джеку.
– И оно не продается, – тут же подхватил Джек Мерроу. – Что, съел?
Солтер не унимался.
– И еще один вопрос: ты уже завещал кому-нибудь свою лошадку?
Лошади мальчиков, как правило, принадлежали школе, но ученику, покидавшему школу, разрешалось передать свою лошадь другому мальчику. Дон быстро поднял глаза: он не подумал о Лэйзи. Внезапно он с грустью осознал, что не сможет взять маленькую смешную толстую лошадку с собой – и не сможет даже проследить за тем, как о ней будут заботиться.
– Этот вопрос тоже решен, – ответил он и негромко добавил: – И здесь мы обойдемся без тебя.
– Кто получит лошадь? Я могу предложить хорошие деньги. Она не так уж хороша, но я хочу отделаться от своей козы.
– Вопрос уже решен.
– Будь разумнее. Ты слишком обидчив, как и все лягушатники, и не понимаешь своей выгоды. Ну ничего, скоро вас проучат.
Дон был вне себя. Гнев душил его. Кличка «лягушатники» относилась к людям, которые жили на Венере. В общем-то она не была слишком обидной, не более, чем «томми» для англичан или «янки» для американцев, – однако тон и обстоятельства, при которых это было сказано, были оскорбительны. Все смотрели на него и ждали.
Джек быстро встал с кровати и подошел к Солтеру.
– Проваливай, Солти. Я слишком занят, чтобы слушать твою болтовню.
Солтер посмотрел на Дона, на Джека, пожал плечами и сказал:
– Это я слишком занят, чтобы торчать здесь… но я найду время, если ты передумаешь.
Из столовой послышался гонг. Это разрядило обстановку. Несколько мальчиков направились к Двери, и Солтер ушел вместе с ними. Дон задержался.
– Пошли? – сказал Джек.
– Джек…
– Да?
– Ты не мог бы взять Лэйзи?
– Слушай, Дон, я и рад бы тебе помочь, но что мне делать с Леди Мауди?
– Да, пожалуй, ты прав. Но что же мне делать?
– Постой. – Лицо Джека прояснилось.
– Ты ведь знаешь новенького, Скуинти Морриса. Он из Манитобы. У него еще нет своей лошади. Он ездит на разных, на тех, которых мы называем «козы». Он будет хорошо обращаться с Лэйзи, я знаю. Я однажды давал ему Мауди. У него добрые руки.
Дон облегченно вздохнул.
– Ты устроишь это для меня и поговоришь с мистером Ривзом?
– Ты можешь поговорить с ним сам во время обеда. Пойдем.
– Я не хочу есть. И не хочу говорить об этом с директором. – Почему?
– Не знаю. Когда он вызвал меня утром, он мне показался, как бы это сказать… не особенно дружелюбным.
– Что он сказал?
– Дело не в его словах, а в той манере, с которой он держался. Может быть, я и вправду слишком обидчив, но мне показалось, что он рад от меня избавиться.
Дон ожидал, что Джек будет возражать, но тот чуть помолчал, а затем сказал:
– Дон, не принимай это слишком близко к сердцу. Наверное, у директора нервы тоже на пределе. Ты знаешь, что он получил приказ?
– Какой приказ?
– Разве ты не знал, что он офицер запаса? Он получил приказ, который вступает в действие в конце семестра. Без него школой будет руководить миссис Ривз.
Дон и так был взволнован, а теперь у него и вовсе голова пошла кругом. Без него… Как можно так говорить, ведь ничего еще не случилось.
– Это точно, – продолжал Джек. – Я узнал об этом от повара. – Он помолчал.
– Послушай, мы с тобой друзья, верно?
– Да, конечно.
– Тогда скажи мне правду. Ты действительно летишь на Марс… или на Венеру, чтобы вступить в армию?
– С чего ты взял?
– Тогда забудем об этом. Поверь, это не повлияло бы на наши отношения. Мой отец говорил, что, когда наступает такой момент, когда нужно идти и сражаться, настоящий мужчина должен сделать шаг вперед. – Он посмотрел Дону прямо в глаза и добавил:
– Если ты что-либо делаешь в этом отношении, это касается только тебя. Ты знаешь, что у меня скоро день рождения?
– Да. И что же?
– Я собираюсь поступить в школу пилотов. Вот почему я спрашивал тебя о твоих планах.
– А-а.
– Но в наших отношениях это ничего не меняет. К тому же… ты летишь на Марс.
– Да, на Марс.
– Вот и хорошо. – Джек посмотрел на часы. – Я должен бежать, а то останусь без обеда. Ты не идешь?
– Нет.
– Пока.
Он убежал. Дон постоял в раздумье. Старина Джек, похоже, слишком серьезно относится ко всему этому, если бросает учебу ради того, чтобы поступить в школу пилотов. Но он не прав. Он не может быть прав.
Дон пошел к стойлам. Лэйзи узнал его и принялся тыкаться мордой в карманы в ожидании кусочка сахара.
– Извини, старина, – печально сказал Дон, – у меня нет ничего, даже морковки. Я забыл.
Он прижался щекой к лошадиной морде, почесал пони за ухом. Он тихо разговаривал с лошадью, все ей объясняя, словно Лэйзи мог понять его.
– Вот такие дела, – сказал он в заключение. – Мне нужно уезжать, и взять тебя с собой я не могу.
Он вспомнил день, когда встретился с ним. Лэйзи был тогда почти жеребенком, но Дон очень боялся его. Он казался огромным, опасным, даже хищным. До приезда на Землю Дон ни разу не видел лошадей. Лэйзи был первым.
Внезапно у Дона перехватило горло, он больше не мог говорить. Он обхватил пони за шею и заплакал.
Лэйзи тихо заржал, ласкаясь к мальчику. Дон поднял голову.
– До свидания, лошадка, береги себя.
Он резко повернулся и побежал к общежитию.

Глава 2

«МЕНЕ, МЕНЕ, ТЕКЕЛ, ФАРЕС»

/Даниил, гл. 5, стих 25/
Школьный вертолет высадил Дона на летном поле Альбукерка. Надо было поспешить, чтобы успеть на ракету, поскольку служба контроля полетов требовала, чтобы ракеты совершали большой крюк, облетая военный центр в Сенде. Когда он поставил багаж на весы, ему еще раз пришлось столкнуться с предписаниями службы безопасности.
– У тебя есть фотоаппарат, паренек? – спросил чиновник у весов.
– Нет, а что?
– Лучи, которыми мы проверяем багаж, засвечивают пленку,
Осмотр закончился – рентгеновские лучи не обнаружили ни одной бомбы в его нижнем белье. Дону вернули багаж, и он ступил на борт ракетоплана «Дорога в Санта-Фе», который курсировал между Юго-Западом и Новым Чикаго. Очутившись внутри, он пристегнул ремни и стал ждать, удобно устроившись на подушке кресла.
Грохот двигателей на старте беспокоил его больше, чем перегрузки. Но когда ракета превысила скорость звука, шум прекратился, остался позади, ускорение нарастало, и он потерял сознание.
Он пришел в себя, когда ракета начала свободный полет по гигантской гиперболе. Он почувствовал огромное облегчение, освободившись от тяжести, которая разрывала его грудную клетку, заставляла бешено работать сердце и превращала мышцы в желе. Но прежде чем он успел насладиться чудесным ощущением свободы, он почувствовал нечто новое: желудок стремился выбросить наружу свое содержимое. Сначала Дон даже испугался: такого с ним никогда не бывало. Затем у него появилось внезапное подозрение. Может ли такое быть?
Ну нет, только не с ним… ведь он родился в космосе. Космическая дурнота – удел жителей Земли, которые всю жизнь ползают по поверхности планеты!
Но вскоре подозрение перешло в уверенность: за годы легкой жизни на Земле он потерял свой иммунитет. Со скрытым смущением он признал, что с ним случилось то же, что может случиться с любым землянином. При посадке ему даже не пришло в голову попросить сделать укол против дурноты, хотя он и проходил мимо двери, на которой был нарисован красный крест.
И вскоре его тайна вышла наружу. Он едва успел схватить гигиенический пакет. После этого он почувствовал себя лучше, хотя и ощущал слабость. Он внимательно прослушал по радиосети рассказ о местности, над которой они пролетали. В районе Канзас-Сити небо изменило цвет с черного на пурпурный и крылья снова оперлись о воздух. Снова навалилась перегрузка: ракета тормозила, продолжая планирующий полет по длинной траектории и приближаясь к Новому Чикаго. Дон поднял свое кресло и сел.
Двадцать минут спустя ракета подлетела к посадочной полосе. Двигатели включились по команде с Земли, и «Дорога в Санта-Фе», погасив скорость, опустилась на посадочную полосу. Весь путь занял меньше времени, чем полет на вертолете от школы до Альбукерка, – немногим менее часа. Когда-то фургоны поселенцев проходили его за восемьдесят суток, если повезет. Ракета местного сообщения приземлилась на широком поле; поблизости раскинулось совсем уж огромное поле – космический порт планеты. Когда-то на этом месте стоял Старый Чикаго.
Выходя из ракеты, Дон задержался, пропуская вперед семью индейцев навахо, и вышел следом за ними. Дон ступил на трап, и тот доставил его в здание космопорта. Его поразили огромные размеры здания, которое возвышалось на много этажей вверх и уходило вниз, под землю. Станция «Терра» обслуживала не только трассу из Санта-Фе, но и трассу 66 и еще целую дюжину местных и межконтинентальных линий. Здесь же взлетали ракеты к станции «Терра-Орбитальная», где уже было сообщение с Луной, Венерой, Марсом и с лунами Юпитера. Это был становой хребет империи, простиравшейся далеко за пределами Земли.
Привыкнув к обширным безлюдным пространствам пустыни Нью-Мексико, а перед этим – к пустоте космоса, Дон чувствовал себя неуютно в шумной толпе: в этом муравейнике трудно было сохранить невозмутимость и достоинство.
Конечно, к этому можно было привыкнуть. Он нашел светящееся объемное изображение глобуса, служащее указателем, и направился к окошку регистрации. Чиновник с равнодушной физиономией сказал, что места на «Валькирии» для него нет. Дон терпеливо объяснил, что билет бронировался с Марса, и показал радиограмму. Явно недовольный тем, что ему приходится что-то делать, чиновник неохотно согласился запросить «Терру-Орбитальную», и оттуда подтвердили, что билет для Дона есть. Чиновник дал отбой и снова обратился к Дону:
– Платить будете наличными или чеком?
У Дона было такое ощущение, словно пол под ним провалился.
– Я полагал, что билет уже оплачен.
У Дона был аккредитив, но его не хватило бы, чтобы оплатить перелет на Марс.
– Да? Мне об этом ничего не сказали.
По настоянию Дона чиновник снова связался с орбитальной станцией. Билет действительно оказался оплаченным. Неужели этот клерк не мог разобраться в своих собственных документах? С недовольным видом чиновник выдал Дону билет в каюту N 64 ракетного корабля «Дорога славы», который должен был стартовать с Земли на орбитальную станцию «Терра» следующим утром в 9 часов 3 минуты 57 секунд.
– Вы прошли проверку службы безопасности?
– Что это такое?
Лицо чиновника выразило откровенную радость; теперь он с полным основанием мог отказать в выдаче билета. Он потянул билет к себе.
– Вы не даете себе труда следить за новостями. Покажите-ка мне ваше удостоверение личности.
Дон неохотно протянул документ, чиновник сунул его в отверстие машины и вернул.
– Теперь отпечатки ваших пальцев.
Дон оттиснул пальцы и спросил:
– Теперь все? Могу я получить свой билет?
– Он еще спрашивает, все ли это! Вы должны явиться сюда завтра, за час до отлета корабля. Тогда получите свой билет – в том случае, если ИБР даст разрешение.
Чиновник отвернулся. Дон понял, что разговор окончен, и отошел в сторону.
Он не представлял себе, что будет делать дальше. Директору школы он сказал, что остановится на ночь в отеле «Караван-сарай». Несколько лет назад его семья останавливалась в этом отеле, а других он не знал. С другой стороны, следовало бы сделать попытку разыскать доктора Джефферсона – дядюшку Дадли, – поскольку так велела мать. Было едва за полдень, он решил сдать вещи в камеру хранения и начать розыски.
Освободившись от вещей, он зашел в пустую телефонную кабину и нашел в книге номер доктора. Автоответчик вежливо сообщил, что доктора Джефферсона нет дома, и предложил оставить для него сообщение. Дон как раз обдумывал, что продиктовать, когда голос с дружескими интонациями нарушил молчание:
– Для тебя я дома, Дональд, Где ты сейчас, малыш?
Зажегся экран, и Дон увидел полузабытые, но все же знакомые черты доктора Дадли Джефферсона.
– На станции «Терра». Я только что прилетел.
– Тогда хватай такси и немедленно приезжай ко мне.
– Я не хотел вас беспокоить, доктор, но мама настаивала, чтобы я попрощался с вами.
В душе он надеялся, что доктор Джефферсон будет слишком занят. Он не часто бывал в больших городах и не собирался тратить свой последний вечер на Земле, обмениваясь любезностями с другом своей семьи. Он хотел погулять и посмотреть, что современный Вавилон может предложить для развлечений. Его аккредитив просто жег ему карман, хотелось потратить хотя бы часть денег.
– Не беспокойся об этом. Надеюсь увидеть тебя через несколько минут. За это время я приготовлю что-нибудь поесть. Например, выберу и заколю для тебя тельца упитанного. Кстати, ты получил от меня посылку? – Лицо доктора внезапно стало внимательным.
– Нет.
Доктор Джефферсон что-то пробормотал в адрес почтовой службы.
– Может быть, она догоняет меня? Там что-то важное?
– Ничего особенного, поговорим об этом позже. Ты где остановился?
– В «Караван-сарае», сэр.
– Ну тогда подстегни своих верблюдов, и посмотрим, как быстро ты сюда доберешься. Желаю чистого неба и благополучного приземления, сэр!
И они оба отключили аппараты. Дон вышел из кабинки и принялся разыскивать стоянку такси. Здание космопорта казалось более чем всегда заполненным людьми в форме, причем не только пилотами и обслуживающим персоналом, но и военными различных родов войск и, конечно, вездесущими полицейскими сил безопасности. Дон пробился через толпу к спуску на площадку, затем по туннелю спустился вниз. Наконец он нашел стоянку такси и встал в очередь.
Рядом растянулся большой, неприятно похожий на ящерицу дракон с Венеры.
Продвинувшись вместе с очередью и оказавшись рядом с драконом, Дон просвистел ему вежливое приветствие.
Дракон посмотрел на мальчика одним глазом. На «груди» его, между передними ногами, на таком расстоянии, чтобы легко можно было дотянуться щупальцами, был укреплен небольшой металлический ящик – водэр. Щупальца нажали на клавиши, и существо с Венеры ответило ему – с помощью металлической речи водэра, а не свистом своего родного языка:
– Я вас также приветствую, молодой джентльмен. Приятно среди иностранцев услышать звуки родного языка, к которым привык еще в яйце.
Дон с удовольствием заметил, что пришелец с другой планеты выражался с явным акцентом кокни, хоть и пользовался металлическим переводчиком.
Дон просвистел в ответ стандартную вежливую формулу, основной смысл которой сводился к пожеланию собеседнику легкой и приятной смерти.
Существо с Венеры поблагодарило его с помощью водэра и добавило:
– Мне не совсем понятно ваше произношение. Доставьте мне удовольствие и говорите со мной на вашем языке, чтобы я мог попрактиковаться в нем.
Дон понял, что его свист был настолько несовершенным, что существо с Венеры с трудом его понимало, и сейчас же перешел на человеческий язык.
– Меня зовут Дон Харви, – сказал он и еще раз просвистел эту фразу, чтобы передать смысл своего имени на языке венериан – «Туман Над Водами».
Это имя выбрала ему мать, и он не видел в нем ничего смешного. Дракон тоже не нашел в нем ничего смешного. Он просвистел свое имя и проговорил через водэр:
– Меня зовут Сэр Исаак Ньютон.
Дон понимал, что существо с Венеры, называя себя таким именем, следовало общей традиции драконов: брать удобства ради имена выдающихся людей Земли, которые вызывали у них уважение.
Дон хотел спросить Сэра Исаака Ньютона, не знает ли он семью его матери, но очередь продвигалась вперед, а дракон оставался на месте. Дону пришлось двигаться вместе с очередью, чтобы не потерять свое место. Существо с Венеры проводило его взглядом одного глаза и выразило на прощание надежду, что смерть Дона будет приятной.
Непрерывный поток такси прервался; подошел большой тягач с платформой, с нее спустили трап. Дракон встал на шесть могучих лап и поднялся по трапу.
Дон просвистел ему вслед слова прощания и с неприятным ощущением заметил, что за ним внимательно наблюдает полицейский службы безопасности. К счастью, тут подошла его очередь, он сел в такси и захлопнул колпак.
Дон набрал адрес и откинулся на сиденье. Маленький автомобильчик рванулся вперед, преодолел небольшой подъем, промчался через туннель и въехал в подъемник. Дон попытался запомнить дорогу, но Новый Чикаго напоминал муравейник, и даже для специалиста-топографа это было бы тяжелой задачей.
Казалось, что кибер-водитель уверенно выбирает дорогу; во всяком случае, компьютер, управляющий всеми такси, знал, куда его направить. Остальную часть пути Дон провел в размышлениях о неприветливом чиновнике, о подозрении, которое он вызвал у полицейского, и о посылке доктора Джефферсона. Последнее мало его беспокоило. Он думал о том, что почта работает плохо и посылка просто затерялась. Он надеялся, что мистер Ривз догадается переслать его корреспонденцию на Марс.
Затем он вспомнил Сэра Исаака. Как приятно встретить земляка!
Квартира доктора Джефферсона располагалась в фешенебельной части города, на одном из подземных этажей. Получилось так, что Дон все-таки не сумел самостоятельно прибыть к месту назначения; когда такси остановилось у входа, он попытался выйти, но дверца не открывалась. Он вспомнил, что прежде должен заплатить за проезд, и тут обнаружилось, что, прежде чем садиться в такси-автомат, следовало позаботиться о монетах.
Автомобиль-робот был умной машиной, но аккредитивы разменивать не умел.
Дон в полном отчаянии ожидал, что сейчас автомобильчик отвезет его в ближайший полицейский участок, но в это время явился спаситель – доктор Джефферсон.
Доктор дал ему монеты, чтобы Дон опустил их в счетчик, и провел его в свою квартиру.
– Забудь об этом, мой мальчик. Такое бывает и со мной примерно раз в неделю. Сержант в местном полицейском участке держит в своем ящике кучу монет, чтобы выручать меня из лап этих наших механических узурпаторов. Я оплачиваю ему эту услугу раз в квартал и добавляю на чай. Садись. Хочешь шерри?
– Нет, благодарю вас, сэр.
– Тогда кофе. Сливки и сахар перед тобой. Что пишут родители?
– Как обычно. Оба чувствуют себя хорошо, много работают, и всякое такое.
Он незаметно осмотрелся по сторонам. Комната была большой, удобной, даже роскошной, хотя книги, разбросанные повсюду – на полках, на столе и даже на стульях, – несколько портили это впечатление. В углу пылал камин; конечно, это была имитация, но совершенная: огонь был неотличим от настоящего. Через приоткрытую дверь он мог видеть и другие комнаты. Он прикинул в уме приблизительную стоимость такой квартиры в Новом Чикаго, и у него захватило дух. Прямо перед ним было большое панорамное окно, из которого, в общем-то, должен был открываться вид на подземную часть города. Но вместо этого в нем был живой горный пейзаж: ручей и хвойные деревья. Пока он разглядывал все это, из воды выпрыгнула форель.
– Я знаю, что они много работают, – сказал хозяин квартиры. – Они всегда много работали. Твой отец всегда стремился постичь все тайны, которые накопились за миллионы лет. Это невозможно, но он все же пытается, и у него кое-что выходит. Представь себе, малыш, когда твой отец начинал свою карьеру, мы даже не подозревали, что некогда существовала Первая Империя системы… Если, конечно, она была первой, – добавил он задумчиво. – К настоящему времени мы обследовали руины на дне двух океанов Земли и сопоставили полученную информацию с раритетами других планет. Конечно, не один твой отец проделал всю эту работу, но его вклад трудно переоценить. Твой отец – великий человек, Дональд, и твоя мать – тоже; они действуют как одна команда. Угощайся сандвичами.
– Спасибо,– ответил Дон и занялся едой, избегая отвечать на слова доктора.
Ему было приятно слышать похвалы в адрес своих родителей. Но ему казалось нескромным проявлять свое удовольствие и соглашаться с этими словами.

1 Следующая страница


Между планетами 2

Однако доктор был способен говорить и в одиночестве.
– Конечно, возможно, мы так и не найдем ответа на все вопросы. Например, как самая великая из планет системы, которая была родиной Империи, была разрушена и превращена в космические обломки. Твой отец провел четыре года в поясе астероидов – и ты был с ним, не так ли? – и не нашел ответа на этот вопрос. Была ли это двойная система, такая же, как Земля и Луна, разрушилась ли она в результате воздействия приливных сил или была взорвана?
– Взорвана? – переспросил Дон. – Но ведь это теоретически невозможно…
Джефферсон покачал головой.
– Многое считается невозможным до тех пор, пока не происходит в действительности. Можно написать целую историю «науки наоборот», собрав утверждения самых высоких авторитетов о том, чего никогда не может быть. Ты изучал математическую философию, Дон? Ты знаком с бесконечными слоями Вселенной и системой неоткрытых постулатов?
– Боюсь, что нет, сэр.
– Это простая и очень увлекательная идея. Она утверждает, что все возможно, – я хочу сказать: абсолютно все или случится когда-нибудь, или уже случилось. Все. Одна Вселенная, в которой вы в настоящее время пьете вино, другая – в которой пятая планета Солнечной системы никогда не была разрушена, еще одна – где атомная энергия и ядерное оружие является невозможным, как, кстати, утверждали наши предки. Вот это последнее имеет большой смысл; во всяком случае, для таких невоинственных людей, как я. – Он встал. – Не слишком увлекайся сандвичами. Я собираюсь повести тебя в ресторан, где кроме всего прочего будет и еда… такая, какую Зевс обещал своим богам, но так и не смог ее достать.
– Мне не хотелось бы отнимать у вас слишком много времени, сэр.
Дон все еще надеялся, что ему удастся поразвлечься в городе самостоятельно.
Он с удовольствием представлял себе ужин в каком-нибудь дорогом мужском клубе, а вместо этого вечер будет убит на натянутую и банальную беседу с доктором. А ведь это был его последний вечер на Земле.
– Дон, что такое время? Каждый час, который нам предстоит, обещает столько же нового, как и только что прошедший. Ты уже снял номер в «Караван-сарае»?
– Нет, сэр. Я оставил свои вещи в багажном отделении порта.
– Хорошо, ты останешься на ночь у меня; мы пошлем за твоими вещами позднее. – Тон доктора Джефферсона несколько изменился.
– А вся твоя корреспонденция придет к тебе в гостиницу?
– Да.
Дон был удивлен, увидев на лице доктора озабоченность.
– Ну ладно. Мы проверим это позднее. Речь идет о пакете, который я тебе отправил. Его перешлют по твоему новому адресу?
– Не знаю, сэр. Обычно почта приходила к нам два раза в день. Если почта пришла после того, как я уехал, то, естественно, она останется там до утра. Но если об этом позаботится директор школы, он может отправить корреспонденцию срочной почтой, чтобы я смог получить ее до завтрашнего утра, до отлета корабля.
– Ты хочешь сказать, что ваша школа не обслуживается пневмолинией?
– Нет, сэр. Обычно утреннюю почту привозит повар: он делает покупки в городе – а вечернюю почту доставляет вертолет.
– У вас прямо-таки необитаемый остров. Ну хорошо. Мы узнаем об этом после полуночи. Даже если почта не прибудет в срок, не беспокойся.
Тем не менее он казался озабоченным и почти не разговаривал с Доном, когда они ехали в ресторан…
Ресторан носил не очень удачное название «Задняя комната» и не имел никакой вывески. Это была просто одна из многочисленных дверей в стене здания. Но, очевидно, многие знали о нем и очень хотели попасть в него, хотя величавый швейцар пускал за бархатный шнур далеко не всех. Однако он узнал доктора Джефферсона и вызвал метрдотеля. Доктор сделал жест, понятный официантам всех времен и народов, бархатная веревка была опущена, и их торжественно, словно королей, провели к столику у края танцевальной площадки. У Дона глаза полезли на лоб, когда он узнал о размере чаевых, поэтому выражение его лица в момент, когда он увидел официантку, было вполне подходящим.
Его реакция была самой тривиальной: он никогда не видел женщины красивее.
Доктор Джефферсон взглянул на него и рассмеялся.
– Не трать напрасно свой энтузиазм, сынок. Девушки, за право посмотреть на которых мы заплатили, будут вон там. – Он показал на танцевальную площадку.
– Начнем с коктейля?
Дон отказался и поблагодарил.
– Как тебе будет угодно. У тебя уже приподнятое настроение, и, думаю, зрелище не причинит тебе вреда. Но может, ты позволишь заказать ужин?
Дон согласился. Пока доктор Джефферсон консультировался с «принцессой-рабыней» насчет меню, Дон огляделся. Зал изображал веранду на открытом воздухе поздним вечером. Над головой сияли звезды. Высокая кирпичная стена шла вокруг зала, закрывая несуществующее пространство вдали. Ветки яблонь свешивались через стену и шевелились от легкого ветерка. Старинный колодец с журавлем стоял в глубине зала. Дон увидел, как другая «принцесса-рабыня» подошла к нему, подняла журавль и вытащила серебряное ведерко с бутылкой.
Там же, у края танцевальной площадки, на месте столика стояла прозрачная пластиковая капсула на колесах. Дон никогда не видел ничего подобного, но сразу же догадался, что это. Это была марсианская «коляска», передвижной модуль с кондиционированием, чтобы создавать внутри холодную разреженную атмосферу, привычную для жителя Марса. Существо, сидевшее внутри, можно было разглядеть: его хилое тело поддерживалось металлическими сервоконструкциями, которые компенсировали высокую гравитацию третьей планеты, рудиментарные крылья были печально опущены. Он не шевелился. Дон пожалел его.
Еще ребенком он встречался на Луне с марсианами, но тяготение на Луне было еще слабее, чем на Марсе, и не превращало этих существ в паралитиков, что было для них очень болезненно. Посещая Землю, марсиане сильно рисковали.
Интересно, что привело на Землю это существо? Может быть, он прибыл с дипломатической миссией?
Доктор Джефферсон отпустил официантку, поднял глаза от меню и заметил, что Дон уставился на марсианина.
– Меня просто заинтересовало, что он здесь делает, – сказал Дон. – Конечно, он пришел сюда не есть.
– Возможно, он хочет посмотреть, как кормятся животные. Я считаю, что это правильное объяснение, хотя бы отчасти. Посмотри хорошенько вокруг себя. Ты нигде не увидишь ничего подобного.
– Да уж. Во всяком случае, не на Марсе.
– Это не то, что я имею в виду. Это Содом и Гоморра, парень. Мы прогнили до самой сердцевины и катимся по наклонной плоскости в пропасть. Возможно, и весь земной шар. Не думай об этом. Старайся получше провести время.
Дон с удивлением посмотрел на него.
– Доктор Джефферсон, вам нравится здесь жить?
– Мне? Я так же разлагаюсь, как и город, в котором живу. Это мое естественное окружение. Но это не мешает мне отличать ястреба от ручной пилы.
Оркестр, игравший мягкую музыку, внезапно замолк. Включился экран оповещения:
«Бермуды, Официальное сообщение. Департамент по делам колоний только что сообщил, что временный комитет Венеры отверг нашу ноту. Из кругов, близких к председателю Федерации, сообщают, что такое развитие событий ожидалось и поэтому причин для беспокойства нет».
Вновь загорелись светильники и зазвучала музыка. Губы доктора Джефферсона растянулись в саркастической улыбке.
– Как кстати, – прокомментировал он, – как похоже. Знаки судьбы начертаны на стене.
Он стал было говорить что-то по этому поводу, но был отвлечен началом представления. К этому времени сцена незаметно куда-то исчезла. Сейчас на ее месте была яма, из нее поднималось облако, мерцающее пурпурными огнями.
Облако рассеялось, и Дон снова увидел сцену, но теперь на ней были танцовщицы.
Доктор Джефферсон был прав: смотреть стоило на них, а не на официанток.
Внимание Дона было так занято зрелищем, что он даже не заметил, как подали еду. Доктор тронул его за локоть.
– Съешь что-нибудь, прежде чем упадешь в обморок.
– Что? О да, сэр.
Он ел с аппетитом, но не отрывал глаз от танцовщиц. Среди них появился мужчина, он исполнял партию Тангейзера, но Дон не знал этого, и его это не интересовало. Дон замечал мужчину только тогда, когда тот заслонял танцовщиц. Он быстро покончил с содержимым тарелки, не замечая, что, собственно, ест.
– Тебе понравилось? – спросил доктор Джефферсон.
Дон проглотил два куска, прежде чем догадался, что доктор спрашивает о еде, а не о танцовщицах.
– О да, это очень вкусно. – Он посмотрел в тарелку. – Но что это было?
– Разве ты не узнаешь? Маленький жареный грегорианец.
Потребовалось несколько секунд, прежде чем Дон сообразил, что он съел. Еще ребенком он видел сотни этих маленьких, похожих на сатиров двуногих – faunus gregarius Veneris Smythii. Но он так и не мог совместить это понятие с обычным коммерческим названием, данным этому дружелюбному существу. И он, и его друзья по детским играм в колониях Венеры всегда называли их «неуклюжиками» из-за привычки сталкиваться друг с другом. Они всегда терлись о плечи, садились на колени и всякими другими способами старались приласкаться.
Съесть маленького неуклюжика?! Он почувствовал себя людоедом, и во второй раз в этот день его затошнило. Он сглотнул и приложил все усилия, чтобы подавить свои эмоции, но, конечно, не мог больше даже смотреть на еду.
Он снова взглянул на сцену. Там человек с усталыми глазами в быстром темпе выстреливал шутки, одновременно жонглируя горящими факелами. Дона это, не интересовало. Он стал разглядывать зал. Вдруг он встретился глазами с человеком, что сидел столика через три от них, и тот отвел взгляд с деланным безразличием. Дон задумался, потом еще раз внимательно посмотрел на этого человека и решил, что видел его раньше.
– Доктор Джефферсон!
– Да, Дон?
– Вам никогда не приходилось встречаться с венерианским драконом, который называет себя Сэр Исаак Ньютон? – Дон просвистел на венерианском языке настоящее имя этого существа.
– Замолчи! – прошипел доктор.
– Почему?
– Не афишируй без нужды свое происхождение, по крайней мере сейчас. Почему ты спрашиваешь об этом Сэре Исааке Ньютоне? – он говорил тихо, едва заметно шевеля губами.
Дон рассказал ему о случайной встрече на станции «Терра».
– Когда подходила моя очередь, я был совершенно уверен, что полицейский следит за мной. А сейчас он сидит вон там, только теперь в штатском.
– Ты уверен?
– Да, пожалуй, уверен.
– М-да. Может быть… Может быть… Ты не ошибаешься? Может, он здесь во внеслужебное время. Хотя полицейские службы безопасности не могут посещать этот ресторан, во всяком случае на свое жалованье. Послушай… не обращай на него внимания и не говори больше ни об этом драконе, ни о Венере. Просто делай вид, что ты весело проводишь время. Но внимательно слушай, что я тебе буду говорить.
Дон попытался выполнить эти указания, но ему было трудно «весело проводить время». Даже когда вновь появились танцовщицы, его так и тянуло отвернуться и взглянуть на человека, который испортил ему вечер. Тарелку из-под жареного грегорианца унесли, и доктор Джефферсон заказал для него другое блюдо, которое называлось «Этна». Оно действительно походило на вулкан: из его верхушки подымалась струя пара. Дон погрузил в него ложку и обнаружил, что блюдо сделано из чего-то, одновременно напоминающего огонь и лед, поражая вкусовые ощущения немыслимым сочетанием противоположных стихий.
Сначала он удивился, как это вообще можно есть. Исключительно из вежливости он попробовал еще раз, но вскоре с сожалением обнаружил, что съел все.
Во время антракта Дон попытался узнать у доктора, что он думает об угрозе войны, но тот перевел разговор на его родителей и их работу, а затем на проблемы прошлого и будущего системы.
– Не беспокойся об этом, парень. Это всего лишь неизбежная прелюдия к консолидации системы. Через пять сотен лет историки вряд ли даже обратят внимание на то, что сейчас происходит. Тогда появится Вторая Империя из шести планет.
– Из шести? Вы думаете, что мы сможем что-нибудь сделать с Юпитером и Сатурном? Или вы имеете в виду луны Юпитера?
– Нет, я имею в виду – шесть планет средней величины. Мы передвинем Нептун и Плутон поближе к Солнцу и отведем Меркурий подальше.
Идея перемещения планет поразила Дона. Это казалось совершенно невозможным, но он воспринял это как реальность, поскольку человек, с которым он сейчас разговаривал, утверждал, что возможно абсолютно все.
– Человеческой расе нужно очень много места, – продолжал доктор Джефферсон.
– В конце концов, Марс и Венера тоже имеют свое разумное население. Мы не можем вытеснять их, применяя политику геноцида, – еще неизвестно, против кого это обернется. Но перестройка системы – всего лишь инженерная работа, не более того. Через пять веков больше землян будет жить вне системы, чем внутри нее. Мы заселим системы желтых карликов в окрестностях Солнца. Ты знаешь, Дон, что бы я сделал на твоем месте? Я бы постарался обеспечить себе место на «Первопроходце».
– Мне бы это подошло, – согласился Дон. «Первопроходцем» назывался межзвездный корабль, рассчитанный на полет только в одну сторону, без возвращения. Его начали строить на лунных верфях еще до рождения Дона.
Скоро он должен был стартовать. Все или почти все сверстники Дона мечтали полететь на этом корабле.
– Конечно, – добавил доктор, – тогда тебе придется выбрать невесту.
Он показал на сцену, которая вновь заполнилась танцовщицами.
– Взгляни, к примеру, на эту блондинку. Очень милая девочка. Во всяком случае, она выглядит здоровой.
Дон улыбнулся и почувствовал себя опытным мужчиной.
– Возможно, ее вовсе не привлекает мысль открывать новые горизонты. Она выглядит вполне довольной тем, что имеет.
– Этого нельзя утверждать заранее. Подойдите сюда, – доктор Джефферсон подозвал метрдотеля.
Деньги перешли из рук в руки. Очень скоро блондинка подошла к их столу, но садиться не стала. Она была певицей, исполнительницей песен в ритме «тамтам», и продолжала петь прямо в ухо Дону. Причем слова были такие, что смутили бы Дона, даже если бы она говорила с ним наедине. Он даже покраснел, перестав чувствовать себя опытным мужчиной, и вновь в душе подтвердил свое решение не брать эту девицу к звездам. И все же ему нравилось то, что происходило вокруг.
Сцена опустела, зажегся яркий свет и вдруг снова погас, а от экрана оповещения донеслось: «Налет из космоса. Тревога. Налет из космоса. Тревога…»
Все огни погасли.

Глава 3

БЕГЛЕЦЫ

Одно бесконечно долгое мгновение сохранялись полная темнота и тишина, не нарушаемые даже шелестом вентиляторов. Затем узкий луч высветил в центре сцены лицо комика-конферансье. Он произнес нарочито низким голосом, несколько в нос:
– Следующим номером будет… «Танец обреченных». – Он засмеялся, затем бодрым голосом добавил: – Сидите спокойно и держитесь за свои деньги, поскольку некоторые из тех, кто вас обслуживает, – родственники администрации. Это всего лишь учебная тревога. Во всяком случае над вашими головами сто футов железобетона – и, главное, толстые чековые книжки. А теперь, чтобы создать должное настроение для следующего номера нашей программы – а это будет мой номер, – вам предстоит выпивка за счет заведения. – Тут он наклонился вперед и крикнул: – Эй, Герти, принеси-ка сюда то, что мы только что разгрузили. Будем считать, что сейчас – канун Нового года.
Дон почувствовал, что напряжение в зале начало спадать, он и сам испытал облегчение. Он очень удивился, ощутив чью-то руку на своем запястье.
– Спокойно, – шепнул ему в ухо доктор Джефферсон.
Дон позволил вывести себя куда-то в темноту. Доктор, очевидно, знал или помнил расположение столиков в зале; они вышли, ни на что не наткнувшись, и только однажды прикоснулись к кому-то в темноте, впрочем, без последствий.
Казалось, они идут по какому-то длинному коридору, наполненному угольной чернотой. Затем они свернули за угол и остановились.
– Но вам не следует выходить наружу, сэр, – услышал Дон чей-то голос.
Ответ доктора Джефферсона прозвучал спокойно и так тихо, что Дону не удалось его расслышать. Что-то прошелестело; они снова двинулись вперед, прошли через дверь и свернули налево.
Они продолжали идти через туннель – Дон был уверен, что это туннель перед входом в ресторан, хотя теперь он казался повернутым на девяносто градусов.
Все происходило в темноте. Доктор Джефферсон молча тянул его за собой, держа за запястье. Они снова повернули и спустились по лестнице.
Вокруг них были еще какие-то люди, но немного. Один раз кто-то схватил Дона, тот яростно ударил в темноту кулаком и ощутил что-то мягкое.
Послышался тихий стон. После этого доктор Джефферсон потащил его еще быстрее.
Наконец он остановился и начал что-то нащупывать в темноте. Послышался женский вопль. Доктор быстро отпрянул, прошел еще несколько шагов назад и снова остановился.
– Здесь, – сказал он наконец. – Влезай.
Он толкнул Дона вперед и положил на что-то руку. Дон понял, что это запаркованное такси с откинутым колпаком. Он забрался внутрь, доктор последовал за ним, захлопнул колпак.
– А сейчас, – сказал он спокойно, – мы можем поговорить. Мы нашли такси, но не можем никуда поехать, пока не возобновится подача энергии.
Дона трясло от возбуждения. Он заставил себя успокоиться и спросил:
– Доктор, это в самом деле нападение?
– Сильно сомневаюсь, – ответил доктор. – Могу почти с уверенностью сказать, что это ложная тревога. Точнее, надеюсь… Но она дала нам возможность уйти оттуда незамеченными.
Дон задумался. Доктор сказал:
– Что тебя беспокоит? То, что мы не заплатили по счету? У меня в этом заведении кредит.
Дону эта мысль даже не пришла в голову. Он так и сказал, добавив:
– Наверное, все из-за этого полицейского?
– Да, к сожалению.
– Ну… я мог и ошибиться. Он очень похож на того человека. Но я не представляю, как он мог следить за мной, даже если бы он сразу же сел в следующее такси. Я отчетливо помню, что мое такси было единственным на подъемнике. Это исключает возможность слежки. Даже если это тот самый полицейский, это, скорее всего, случайность. А может, он разыскивал меня?
– Забудь об этом. А что касается слежки… ты знаешь, как работают автоматические такси?
– Ну, в общих чертах…
– Если полицейский службы безопасности решил проследить за тобой, ему вовсе не обязательно ехать за твоим такси. Достаточно позвонить и сообщить номер. За этим номером проследят на центральном мониторе в диспетчерской. Если ты не успел добраться до места назначения прежде, чем сработал монитор, они по коду узнают, куда ты направился, и сразу сообщают полиции. Это означает, что другой офицер службы безопасности будет поджидать тебя. Тогда и начинается слежка. Когда я позвонил, чтобы вызвать такси, мой заказ попал в монитор. И номер такси тоже. В результате у нас появилась возможность увидеть твоего знакомого в «Задней комнате». Он сидел там еще до того, как мы приехали. Правда, они использовали того же самого человека. Но мы должны простить их: ведь сейчас они здорово загружены работой.
– Но зачем я им нужен? Даже если они считают меня нелояльным, я ведь не какая-нибудь важная персона?
Доктор Джефферсон помешкал, затем сказал:
– Дон, я не знаю, сколько у нас времени для разговора. Пока нет энергии, мы можем беседовать свободно. Но как только включат ток, они нас услышат. А мне нужно сказать тебе многое. Мы не сможем говорить.
– Почему?
– Все автоматические такси снабжены специальными микрофонами. Гнусно все это… Кстати, он мог слушать тебя даже в ресторане, несмотря на шум оркестра. Для этого они используют направленные микрофоны. А теперь слушай внимательно. Мы должны найти посылку, которую я отправил тебе. Мы обязаны это сделать. Я хочу, чтобы ты доставил ее своему отцу… Следующий пункт: ты обязательно должен попасть на ракету, стартующую завтра утром. Третий пункт: тебе не следует оставаться со мной сегодня вечером. Мне очень жаль, но так будет лучше. Четвертый пункт: когда включат электричество, мы не будем говорить ни о чем конкретном, не будем называть никаких имен. Затем я остановлю такси около телефонной будки, и ты позвонишь в «Караван-сарай». Если посылка пришла, ты сразу же покинешь меня, вернешься на станцию, возьмешь свои вещи, поедешь в отель, зарегистрируешься там и получишь свою почту. Завтра утром ты сядешь на корабль и улетишь. Не звони мне. Ты все понял?
– Да, сэр. – Дон помедлил минуту, затем выпалил; – Но почему? Я ничего не понимаю, но мне кажется, я должен знать, зачем все это.
– Что тебе хочется узнать?
– Ну-у… что в этой посылке?
– Сам увидишь. Ты можешь открыть ее, посмотреть и затем принять решение. Если ты решишь не брать ее, это твое дело. Но что касается остального… Какие у тебя политические убеждения?
– Ну… на этот вопрос довольно трудно ответить, сэр.
– Мои политические убеждения в твоем возрасте были тоже не очень-то ясными. Сформулируем иначе. Хотел бы ты быть вместе со своими родителями, пока не сформируются твои собственные политические убеждения?
– Конечно.
– Тебе не показалось немного странным, что твоя мать настаивала, чтобы ты встретился со мной? Можешь говорить откровенно – я знаю, что молодому человеку, прибывшему в большой город, вовсе не интересно разыскивать каких-то полузнакомых людей. Не кажется ли тебе, что она считала это очень важным… чтобы ты разыскал меня?
– Да, похоже, это было очень важно для нее.
– Тогда давай остановимся на этом. Если ты чего-нибудь не знаешь, то не сможешь никому рассказать, и это не может причинить тебе вред.
Дон задумался. Слова доктора звучали разумно. И все-таки было в этом что-то неприятное… не любил он играть вслепую. С другой стороны, если бы он просто получил пакет, то, конечно, доставил бы его отцу, даже не задумываясь над этим.
Он хотел задать еще какой-то вопрос, но в это время зажглись огни, и маленький автомобильчик зажужжал. Доктор Джефферсон сказал:
– Ну вот, поехали.
Он наклонился над панелью и набрал код. Такси двинулось. Дон открыл рот, но доктор покачал головой.
Автомобиль проехал несколько туннелей, выехал на площадку и остановился на большой подземной площади. Заплатив за такси, доктор повел Дона к пассажирскому лифту. Площадь была полна народу, и можно было почувствовать возбуждение, охватившее людей из-за учебной тревоги. Им пришлось проталкиваться через плотную толпу у общественного телеэкрана. Дон облегченно вздохнул, когда они добрались до лифта, но тот был переполнен.
Доктор Джефферсон направился к другой стоянке такси, расположенной тоже на площади, но на несколько уровней выше. Они сели в такси и проехали всего несколько минут, затем пересели в другое. Дон совершенно потерял ориентацию и не мог уже сказать, едут они на север или на юг, высоко или низко. Доктор посмотрел на часы и сказал:
– Мы убили достаточно времени. Здесь. – Он показал на телефонную будку неподалеку.
Дон позвонил в «Караван-сарай».
– Была для меня какая-нибудь почта?
– Нет, почты не было.
Дон сказал, что еще не зарегистрировался в отеле. Клерк проверил снова.
– Нет. Мне очень жаль, сэр, но почты для вас нет.
Дон вышел и передал разговор доктору Джефферсону. Доктор пожевал губами.
– Парень, мы с тобой неверно оценили ситуацию. – Он огляделся. Вокруг никого не было. – И я напрасно потратил драгоценное время.
– Могу я чем-нибудь помочь, сэр?
– Да, можешь. – Он помедлил. – Сейчас мы вернемся в мою квартиру, ненадолго. Потом найдем другую гостиницу. Похоже, нам придется работать всю ночь. Ты сможешь?
– Да, конечно.
– У меня есть возбуждающие пилюли. Послушай, Дон, что бы ни случилось, ты обязательно должен завтра сесть на корабль. Понимаешь?
Дон кивнул. Он и сам собирался сесть на этот корабль и не видел никакой причины, которая могла бы ему помешать. Он уже начал подумывать, что доктор Джефферсон, может быть, не совсем в своем уме.
– Хорошо. Дальше пойдем пешком. Это недалеко.
Они прошли с полмили по туннелям, спустились в лифте и наконец оказались на месте. Когда они свернули в туннель, в котором находилась квартира доктора, тот внимательно огляделся по сторонам. Туннель был пуст. Они быстро прошли его, доктор открыл дверь. В комнате сидели два незнакомца.
– Добрый день, джентльмены, – сказал доктор Джефферсон. – Затем повернулся к своему гостю.
– Доброй ночи, Дон. Было очень приятно повидаться с тобой. Обязательно передай привет своим родителям.
Он схватил Дона за руку и выпроводил за дверь. Незнакомцы встали. Один из них сказал:
– Долго же вы добирались домой, доктор.
– О, я и забыл, что у меня свидание, джентльмены. Ну, будь здоров, Дон. Я не хочу, чтобы ты опоздал.
Последние слова сопровождались еще более крепким пожатием.
– Доброй ночи, доктор, – ответил Дон. – И – спасибо.
Он повернулся, но один из незнакомцев загородил дверь.
– Одну минуточку…
– Джентльмены, – сказал доктор, – нет никакой нужды задерживать мальчика. Пусть он идет, а мы примемся за наши дела.
Человек не ответил.
– Уилкинс! Кинг! – крикнул он.
Еще два человека появились из задней комнаты. Человек, который, казалось, руководил ими, сказал:
– Проводите этого молодого человека в спальню и закройте дверь.
– Пошли со мной, парень.
Дон разозлился. Он уже был уверен, что эти люди – из полиции, хотя они и были в штатском. Но он был воспитан в убеждении, что честным гражданам нечего бояться полиции.
– Минуточку, – сказал он, негодуя. – Я никуда не собираюсь идти. В чем дело?
Незнакомец, которому поручили Дона, подошел к нему и положил руку на плечо.
Дон оттолкнул руку.
Начальник прервал дальнейшие действия своих людей едва заметным знаком.
– Дон Харви!
– Да?
– Я могу тебе дать сколько угодно ответов на твой вопрос. Вот один из них.
– Он показал ему значок. – Но это может быть и подделкой. – Если я захочу потратить на это время, я могу удовлетворить вас любым количеством бумаг с гербами и печатями, и все они будут подписаны важными лицами. – Дон отметил, что голос его был мягким, а манера говорить – интеллигентной.
– Но я устал и спешу. И я не намерен играть в словесные игры с разными молокососами. Поэтому давай сразу договоримся. Нас четверо, мы вооружены. Поэтому спокойно иди туда, куда велят. Или ты хочешь, чтобы тебя сначала избили?
Дон уже был готов ответить что-то мужественное, но вмешался доктор Джефферсон.
– Делай, что тебе говорят, Дональд. Дон закрыл рот и последовал за полицейским. Тот отвел его в спальню и закрыл дверь.
– Садись, – вежливо сказал он. Дон не двинулся с места. Охранник подошел к нему и толкнул ладонью в грудь. Дон поневоле сел.
Человек нажал кнопку в изголовье кровати, которая сложилась в положение для чтения лежа, и улегся. Казалось, что он спит, но каждый раз, когда Дон смотрел на него, он встречал его взгляд. Дон напрягал слух, пытаясь услышать, что происходит в соседней комнате, но напрасно. Спальня была полностью звукоизолирована.
Так он сидел в бездействии, стараясь понять, что за нелепые вещи происходят с ним. Он припомнил уже почти как сон, что еще только сегодняшним утром они с Лэйзи вместе взбирались по склону горы. Он думал о том, что сейчас делает Лэйзи, и о том, получил ли тот маленький жадный негодяй его лошадку. Скорее всего, нет, решил он.
Он бросил взгляд на охранника, прикидывая, что если подтянуть под себя ноги и собраться, то…
– Не надо, – покачал головой охранник.
– Что не надо?
– Не надо бросаться на меня. Мне тогда придется действовать решительно, а это может тебе повредить. Здорово повредить.
Казалось, он снова задремал. Дона охватила апатия. Даже если бы ему удалось прыгнуть на этого человека и, может быть, ударить его, все равно оставались еще трое в другой комнате. А если бы ему даже удалось убежать от них? Куда бежать в незнакомом городе, где они все контролируют?
Однажды ему случалось видеть, как кот, который жил на конюшне, играл с мышью. Это произвело на него сильное впечатление. Хотя симпатии его были на стороне мыши, он не сразу вмешался и спас бедную зверюшку. Кот ни разу не отпустил мышь на расстояние больше длины его вытянутой лапы. Теперь Дон сам был мышью.
– Вставай.
Дон от неожиданности вскочил, с трудом соображая, где находится.
– Если бы у меня была такая же чистая совесть, как у тебя, – сказал охранник с восхищением. – Это просто талант – уметь засыпать в любых обстоятельствах. Пошли. Босс требует тебя.
Дон последовал за охранником в гостиную. Там не было никого, кроме второго охранника. Дон осмотрелся и спросил:
– А где доктор Джефферсон?
– Не беспокойся о нем, – сказал охранник. – Лейтенант не любит, когда его заставляют ждать.
Он направился к двери.
Дон не проявил желания следовать за ним, тогда охранник тронул его за локоть. Руку пронзило болью до самого плеча, и Дон пошел за ним.
Снаружи стоял автомобиль с ручным управлением, размерами больше автоматического такси. Один полицейский сел на место водителя, другой велел Дону сесть на заднее сиденье. Дон забрался туда, попытался повернуться и обнаружил, что не может. Он не мог даже поднять руки. Любое движение требовало заметного усилия, словно на Дона навалили целую кучу одеял.
– Спокойнее, – посоветовал охранник. – Ты можешь растянуть связки, борясь с этим полем, а толку не добьешься.
Дон вынужден был согласиться. Что бы ни представляли собой эти невидимые обручи, чем сильнее старался он высвободиться из них, тем крепче они его сжимали. Но если он сидел неподвижно, то даже не чувствовал их.
– Куда вы меня везете? – спросил он.
– Разве ты не знаешь? Конечно, в городское управление ИБР.
– Для чего? Я ничего плохого не сделал.
– В таком случае ты там не задержишься.
Автомобиль остановился в большом зале-гараже, все вышли и встали перед дверью. У Дона было чувство, будто их кто-то рассматривает. Вскоре дверь открылась, и они вошли внутрь.
В этом месте даже воздух вонял бюрократией. Они прошли по длинному коридору, минуя бесчисленные канцелярии, заполненные служащими, письменными столами, операторами телетайпов, аппаратами для сортировки досье. Лифт поднял их на другой уровень. Они прошли еще несколько коридоров и остановились у нужной двери.
– Входи, – сказал охранник.
Дон вошел. Дверь за ним захлопнулась, оставив охранников снаружи.
– Садись, Дон.
Это был старший из той четверки. Сейчас он был в форме офицера службы безопасности и сидел за письменным столом в форме подковы.
– Где доктор Джефферсон? Что вы с ним сделали?
– Я сказал «садись».
Дон не двинулся с места. Лейтенант продолжал:
– Зачем ты усугубляешь свое положение? Ты же знаешь, где находишься, знаешь, что я могу принудить тебя любым способом, каким мне заблагорассудится. А некоторые из них очень неприятны. Садись, пожалуйста, избавь от хлопот и себя, и меня. Дон сел и сразу же сказал:
– Я хочу увидеться с адвокатом.
Лейтенант покачал головой. Он походил на усталого и доброго школьного учителя.
– Мальчик, ты начитался детективных романов. Если бы ты вместо этого изучал диалектику истории, то понял бы, что ложка правопорядка всегда чередовалась с ложкой силы, в зависимости от характера культуры. Каждая культура следует собственной логике. Понимаешь мою мысль?
Дон не решился ответить. Офицер продолжал:
– Ну, неважно. Дело в том, что твое требование насчет адвоката устарело по крайней мере на два столетия. Слова отстают от действительности. Будет тебе адвокат – или леденец, в зависимости от того, что ты предпочитаешь, – но после допроса. На твоем месте я взял бы леденец. От него больше удовольствия.
– Я не буду разговаривать без адвоката, – твердо ответил Дон.
– Вот как? Жаль. Планируя наш разговор, я отвел двадцать минут на всякую ерунду. Ты истратил из них уже четыре… нет, пять. Когда истекут одиннадцать минут и ты обнаружишь, что выплевываешь свои зубы, вспомни, что я не желал тебе ничего плохого. Что касается того, как можно заставить человека заговорить, то существует много способов. И каждый имеет своих твердых приверженцев. Есть, например, химические средства: скополамин, пентонал натрия и еще дюжина новых и сравнительно безвредных веществ. Даже алкоголь применялся иногда, и с большим успехом. Мне не нравятся химические средства, потому что они оказывают воздействие на интеллект и засоряют разговор фактами, которыми я не интересуюсь. Ты был бы очень удивлен, если бы узнал, сколько всякой чепухи скапливается в человеческом мозгу.
Существует еще гипноз и его разновидности. Есть еще искусственное стимулирование непереносимой потребности, например, под воздействием морфия. Кроме того, существует еще и старомодное воздействие – боль. Я знаю одного художника – полагаю, что он сейчас находится в этом здании, – который очень успешно умеет допрашивать даже в том случае, когда человек совершенно не желает говорить. Причем это занимает у него минимальное время, и пользуется он только своими руками. Кроме того, примерно в этой же категории существует еще одна старинная разновидность, когда применяется сила или боль, но не к допрашиваемому, а к другому лицу, когда первое лицо не может допустить, чтобы второму причинили боль. Обычно это его жена, сын или дочь. Между прочим, этот метод трудно применить к тебе, поскольку твои близкие родственники находятся на другой планете. – Офицер взглянул на часы и добавил:
– Остается тридцать секунд, Дон. Может, начнем?
– Да?… Но это вы использовали все время. Я не произнес ни слова.
– У меня нет времени быть справедливым. Сожалею. Однако, – продолжал он, – мои возражения относительно последнего метода не подходят для твоего случая. В тот короткий промежуток времени, пока ты пребывал в прострации в квартире доктора Джефферсона, мы сумели установить, что есть-таки существо, отвечающее необходимым требованиям. Ты будешь отвечать на наши вопросы и не позволишь, чтобы этому существу причинили боль.
– Да ну?
– Это пони по кличке Лэйзи.
Дон был потрясен.
– Если ты упорствуешь, – продолжал лейтенант, – мы можем сделать трехчасовой перерыв и доставить лошадь сюда. Это может быть интересным, поскольку, я думаю, этот метод никогда не применялся при посредстве лошади. Насколько я помню, у них очень чувствительные уши. С другой стороны, я должен сказать тебе, что если нам придется пойти на эти хлопоты, то, конечно, мы не будем отсылать лошадь обратно, а просто пошлем ее на бойню. Лошадь в Нью-Чикаго – сущий анахронизм. Как ты полагаешь?
Мысли Дона кружились, он никак не мог найти нужный ответ, не мог даже до конца понять, что ему сказали. Наконец он выпалил:
– Вы не посмеете!!
– Время истекло, Дон.
Дон глубоко вздохнул и рухнул на стул.
– Давайте, – тупо произнес он. – Задавайте ваши вопросы.

Предыдущая страница 2 Следующая страница


3 Роберт Хайнлайн

Лейтенант достал из стола катушку и зарядил магнитофон.
– Твое имя, пожалуйста.
– Дональд Джеймс Харви.
– Твое имя на Венере?
– «Туман Над Водами», – просвистел Дон.
– Где ты родился?
– На корабле под названием «Устремленный», на трассе Луна – Ганимед.
Вопросы сыпались один за другим. Казалось, лейтенант заранее знал ответы.
Раз или два он попросил Дона ответить более подробно, иногда поправлял его в некоторых незначительных мелочах. После того как он разобрал всю его биографию, он потребовал детального отчета обо всем, что произошло с тех пор, как Дон получил радиограмму от родителей.
Единственное, о чем не рассказал Дон, – это о пакете доктора Джефферсона.
Он с тревогой ожидал, что его сейчас спросят об этом. Но если офицер и знал что-либо о пакете, он не показывал виду.
– Доктор Джефферсон, кажется, считает, что оперативный работник службы безопасности следил за тобой… и за ним?
– Я не знаю. Не думаю, что он знал об этом.
– «Зловредная блоха, разве она когда-либо не преследует человека…» – процитировал лейтенант. – Расскажи мне подробно и точно обо всем, что вы делали, выйдя из ресторана «Задняя комната».
– Этот человек следил за мной? – спросил Дон. – Поверьте, я никогда раньше не видел этого дракона. Я просто убивал время и старался быть вежливым.
– Я уверен, что так оно и было, но вопросы задаю я. Отвечай.
– Ну, мы дважды меняли такси, а может, и трижды. Я не знаю, куда мы ехали, я не ориентируюсь в городе и совершенно запутался. Но в конце концов мы подъехали к квартире доктора Джефферсона.
Он не упомянул о том, что звонил в «Караван-сарай», и снова допрашивающий никак не дал ему понять, знает ли он об этом.
– Ну, кажется, этим события и заканчиваются, – подытожил лейтенант.
Он выключил аппарат и несколько минут сидел, напряженно глядя перед собой невидящим взором.
– Парень, я уверен, что ты потенциально нелоялен.
– Почему?
– В твоем прошлом нет ничего, что делало бы тебя лояльным. Но это еще не причина для волнений. Человек в моем положении должен быть практичным. Ты собираешься отправиться на Марс завтра утром?
– Конечно, собираюсь.
– Хорошо. Я не представляю, как бы ты смог наделать много вреда. В твоем возрасте, да еще будучи изолированным в захолустной школе. Но ты попал в плохую компанию. Не опоздай на свой корабль. Если завтра в это время ты еще будешь здесь, я могу изменить решение.
Лейтенант поднялся. Дон тоже встал.
– Я, конечно, успею на корабль, – согласился Дон, – но… – Что? – резко спросил лейтенант.
– Там задерживают мой билет до проверки на лояльность, – объяснил Дон.
– А-а, чепуха, обычная процедура. Я позабочусь об этом. Можешь идти. Желаю тебе чистого неба. Дол не ответил, и офицер сказал:
– Не сердись. Было бы проще выбить из тебя всю дурь сначала, а потом уж допрашивать, но я не сделал этого. У меня у самого сын примерно твоих лет. И я бы никогда не причинил зла твоей лошади. Так уж вышло, что я люблю лошадей: я родом из деревни. Ты не обижаешься?
– Пожалуй, нет.
Лейтенант протянул руку, Дон пожал ее, и ему показалось, что этот человек ему даже нравится. Он рискнул задать ему еще один вопрос:
– Могу я попрощаться с доктором Джефферсоном?
Выражение лица лейтенанта изменилось.
– Боюсь, что нет.
– Почему? Ведь вы сможете наблюдать за нами.
Офицер помешкал.
– Нет причин скрывать от тебя правду. У доктора Джефферсона было очень плохое здоровье. Он очень разнервничался, у него случился приступ, и он умер от сердечной недостаточности.
Дон широко раскрыл глаза.
– Крепись, – резко сказал офицер. – Такое может случиться с каждым.
Он нажал кнопку на столе. Вошел охранник, и ему было приказано проводить Дона. Его вывели другим путем, но он был слишком взволнован, чтобы заметить это. Доктор Джефферсон умер… Это казалось немыслимым. Человек, который был полон жизни, который так любил жизнь…
Дона вывели в один из основных общественных туннелей.
Внезапно он вспомнил фразу, которую слышал от своего учителя биологии: «В конце концов, все формы смерти могут быть классифицированы как сердечная недостаточность». Дон посмотрел на свою правую руку и решил как можно скорее вымыть ее.

Глава 4

«ДОРОГА СЛАВЫ»

Ему нужно было еще кое-что сделать. Сначала, решил он, нужно пойти на станцию и забрать багаж. Он покопался в бумажнике, пытаясь найти багажную квитанцию. В то же время он обдумывал, как добраться до станции. У него не было наличных для такси.
Он так и не нашел квитанцию на багаж. Все остальное было на месте: аккредитив, удостоверение личности, послание от родителей, фотографии Лэйзи, свидетельство о рождении и всякие прочие мелочи. Но квитанции не было, хотя он точно помнил, что положил ее в бумажник.
Ему пришла мысль вернуться в управление ИБР. Он был уверен, что квитанцию взяли у него из бумажника, когда он задремал. Довольно глупо, что он заснул в такой ситуации. Может быть, его усыпили? В конце концов он решил, что лучше не возвращаться.
Он не знал ни имени, ни фамилии офицера, который его допрашивал, ни какого-нибудь способа разыскать его. Честно говоря, ему не захотелось бы возвращаться туда даже ради всего багажа, иже еси на станции «Терра». Пусть он пропадает. Утром можно будет купить и носки, и нижнее белье.
Вместо этого он решил направиться в «Караван-сарай». Для начала ему нужно было узнать, где он сейчас. Он медленно пошел вперед, ища кого-нибудь, кто казался бы не слишком занятым и не слишком важным. Наконец такой человек нашелся. Это был продавец лотерейных билетов на перекрестке.
– Может быть, тебе не обязательно туда, парень? Я могу посоветовать кое-что получше. Он подмигнул.
Дон повторил свой вопрос. Лотерейщик пожал плечами.
– Хорошо, парень. Иди прямо, пока не придешь на площадь со световым фонтаном. Затем тебе нужно направиться на север по самодвижущейся дорожке. Спроси кого-нибудь, где тебе сойти. В каком месяце ты родился?
– В июле.
– В июле? Парень, да ты счастливчик. У меня остался только один билет с гороскопом для рожденных июле. Вот он.
У Дона не было никакого намерения покупать его, и он хотел было сказать этому нахальному типу, что гороскопы – это такая же глупость, как очки для коровы. Но он все-таки почему-то купил его на последнюю монету. Он положил билет в карман, чувствуя себя при этом круглым дураком.
– Это примерно с полмили по самодвижущейся дорожке. Стряхни с себя сено, прежде чем будешь входить внутрь, – добавил продавец.
Дон без труда нашел дорожку, но обнаружил, что за нее нужно платить.
Автомат не интересовали лотерейные билеты, и пришлось плестись пешком.
Вскоре он нашел гостиницу. Ее ярко освещенный вход растянулся на целую сотню ярдов вдоль туннеля.
Никто не поспешил ему навстречу, когда он вошел. Он подошел к столику портье и спросил, нет ли свободного номера. Портье осмотрел его с сомнением.
– О вашем багаже уже позаботились, сэр?
Дон объяснил, что у него нет с собой багажа.
– В этом случае… с вас двадцать два пятьдесят. Платить вперед. Поставьте подпись вот здесь, пожалуйста.
Дои подписался и поставил отпечаток пальца. Затем он вытащил аккредитив.
– Могу я получить по этому аккредитиву наличные?
– А сколько? – Клерк взял аккредитив, потом сказал: – Конечно, сэр. Покажите, пожалуйста, свое удостоверение личности.
Дон передал ему документ. Клерк взял удостоверение личности и свежий отпечаток пальца Дона, вставил их в контрольное устройство. Машина промигала, что все, мол, в порядке, и клерк вернул удостоверение.
– Вы – это действительно вы.
Он отсчитал деньги, вычтя при этом стоимость ночлега.
– Ваш багаж прибудет позже, сэр?
Видно было, что в его глазах социальная значимость Дона сильно повысилась.
– Нет, пожалуй, нет. Но, возможно, для меня будет почта.
Дон объяснил, что он отправляется на корабле «Дорога славы» завтра утром.
– Сейчас я узнаю в нашем почтовом отделении. – Ответ был отрицательным.
Увидев досаду на лице Дона, клерк сказал: – Я зарегистрирую вас в нашем почтовом отделении. Если для вас пришлют что-нибудь до отправления корабля, вы обязательно это получите, даже если нам придется посылать кого-то на космодром.
– Большое спасибо.
– Не за что.
Идя за коридорным в свою комнату, Дон почувствовал, что ему ужасно хочется спать. Большие часы в холле показывали, что несколько часов назад наступил следующий день. Значит, ему пришлось заплатить семь долларов пятьдесят центов в час только за право лечь в постель. Но он был готов заплатить и больше, лишь бы приткнуться где-нибудь и уснуть.
Но лег он не сразу. «Караван-сарай» был отелем люкс. Даже так называемые дешевые комнаты в нем имели минимум, необходимый для недурной жизни. Он настроил управление ванной на циклическую подачу горячей воды, снял одежду и некоторое время поблаженствовал. Потом изменил режим и полежал в теплой неподвижной воде.
Он выбрался из воды. Десять минут спустя он был уже вытерт, посыпан тальком и ощущал приятное жжение от массажа. После этого он вышел в спальню, чувствуя, что силы его почти полностью восстановились. Школа на ранчо была нарочито суровой. Там были простые кровати и обыкновенный душ. Эта ванна стоила денег, уплаченных за номер.
Сигнал доставки почты загорелся зеленым светом. Дон открыл дверцу люка и обнаружил там сразу три предмета. Первый представлял собой довольно большой пакет, завернутый в пластик с надписью: "Подарок «Караван-сарая». В нем были расческа, зубная паста, снотворные пилюли и кассета с фильмом, которую можно было вставить в проектор и смотреть на потолке перед сном. Там же была газета «Нью-Чикаго ньюс» и меню завтрака. Второй предмет был почтовой карточкой от Джека. Третий предмет был небольшой бандеролью. В почтовой карточке Джек писал:
"Дорогой Дон! Вечером для тебя прибыл пакет. Мистер Ривз разрешил мне съездить в Альбукерк. Скуинти берет Лэйзи. Больше писать некогда. Я должен еще успеть отправить все это. Желаю тебе всего наилучшего.
Джек".
«Хороший парень Джек», – сказал про себя Дон и взял посылку. Он взглянул на обратный адрес и обнаружил, что это именно тот пакет, о котором так беспокоился доктор Джефферсон. Этот пакет, очевидно, и послужил причиной его смерти. Дон напряженно смотрел на пакет и думал: неужели это возможно – вытащить гражданина из его собственного дома и уходить до смерти?
Был доктор на самом деле мертв или офицер солгал ему по какой-то причине?
Отчасти это было похоже на правду. Он сам видел засаду на доктора, сам был арестован, ему угрожали, его допрашивали. Ко всему прочему, его багаж был, если называть вещи своими именами, просто-напросто украден. И все это без явной причины. Он ничего не сделал, не нарушил никаких законов.
Вдруг его затрясло от гнева. С ним обошлись недостойно, и он дал себе торжественную клятву никогда не позволять этого впредь. Сейчас он понял, что, когда все это происходило, была целая дюжина поводов проявить упорство и твердость. Если бы он боролся с самого начала, то, может быть, доктор Джефферсон был бы сейчас жив… если, конечно, он действительно мертв.
Кое– как успокоившись, он открыл пакет и оцепенел: в посылке не было ничего, кроме мужского кольца. Дешевое кольцо из пластика, какое можно купить в любом сувенирном киоске. Старинная латинская буква «аш», заключенная в круг, была впрессована в перстень, еще на нем были белые эмалевые узоры.
Вещица была броская, но представляла интерес лишь для людей, имеющих детский или вульгарный вкус.
Дон покрутил кольцо в руках и стал осматривать бумагу, в которую оно было завернуто. Там тоже ничего не было. Никакой записки. Обычная белая упаковочная бумага.
Он задумался. Очевидно, этот перстень не мог быть причиной волнений доктора. Ему казалось, что существовали только две возможности: первая – что служба безопасности подменила посылку, и если это так, то уже ничего не поделаешь; и вторая – то, что кольцо само по себе не имело значения, а его упаковка как раз и является самым важным в посылке, хотя и выглядит как обычная оберточная бумага.
Мысль о том, что он, возможно, будет везти послание, написанное невидимыми чернилами, взволновала его, и он начал думать о различных способах проявить написанное. С помощью нагрева, химической обработки или облучения радиоактивными лучами… Не успев перебрать все способы, он уже понял, что даже если здесь и есть какое-то послание, то не его дело проявлять его. Он должен просто доставить его своему отцу.
Скорее всего, это был подложный пакет, посланный полицией. Он не имел никакого представления о том, что знала полиция о докторе Джефферсоне. Он вспомнил, что у него есть одна, хотя и слабая возможность проверить это. Он подошел к телефону и набрал номер квартиры доктора Джефферсона. Правда, доктор просил его не звонить, но обстоятельства изменились.
Он подождал немного, затем экран засветился и он увидел лицо лейтенанта.
– Боже мой, – произнес тот усталым голосом. – Ты, значит, не поверил мне? Ступай в постель. Тебе вставать через час.
Дон молча выключил аппарат. Итак, доктор Джефферсон либо мертв, либо в руках полиции. Ладно. Нужно исходить из того, что посылка прибыла от доктора, и он должен доставить ее. Прием, примененный доктором Джефферсоном, – использовать обычную оберточную бумагу для послания, – заставил его задуматься над тем, как ему, в свою очередь, скрыть важность этой бумаги. Он вытащил из бумажника авторучку, разгладил бумагу и начал писать на ней письмо. Бумага была похожа и на писчую. Письмо, написанное на ней, будет выглядеть вполне естественно. Он начал письмо так: «Дорогие папа и мама! Утром я получил от вас радиограмму и был очень взволнован». Он продолжал писать размашистым почерком, покрывая всю бумагу, и закончил письмо упоминанием о том, что он что-нибудь добавит к письму и передаст его по радио, как только корабль войдет в зону прямой связи с Марсом. Затем он сложил письмо, засунул его в бумажник и положил в сумку. Он взглянул на часы. Боже мой! Через час ему нужно вставать. Не стоит уже и ложиться. Но глаза закрывались сами. Дон увидел, что на будильнике, вмонтированном в изголовье кровати, имелось устройство, позволяющее настроить его на различные способы пробуждения – от нежного напоминания до землетрясения. Он выбрал самое сильное и забрался в кровать.
Его начало подбрасывать. Волны яркого света слепили глаза. Выла сирена. Дон пришел в себя и выполз из постели. Она тут же успокоилась.
Дон решил не завтракать в комнате: он боялся вновь свалиться в кровать и уснуть. Вместо этого он решил одеться и поискать ресторан или кафе. Выпив четыре чашки кофе и плотно поев, он покинул гостиницу и направился на станцию «Терра». Теперь у него были деньги на такси. У окошка регистрации он спросил о своем билете. Незнакомый клерк поискал по списку и ответил:
– Я его не нахожу. Похоже, вы не прошли проверку службы безопасности.
«Это последняя капля», – подумал Дон.
– Поищите, пожалуйста, – сказал он. – Билет должен быть.
– Но его… постойте-ка. – Клерк взял со стола записку. – Дональд Джеймс Харви? Вам нужно получить ваш билет в комнате четыре тысячи двенадцать, на верхнем этаже.
– Но почему там?
– Не знаю. Так сказано в записке.
Раздраженный и недоумевающий, Дон направился в указанную комнату. На двери было написано только одно слово: «Входите». Дон вошел… и опять оказался лицом к лицу с тем же лейтенантом из службы безопасности. Офицер поднял глаза.
– Брось дуться, Дон, – сказал он. – Мне тоже не удалось поспать.
– Что вам от меня нужно?
– Разденься.
– Зачем?
– Затем, что мы собираемся обыскать тебя. Или ты думал, что я отпущу тебя просто так?
Дон потверже расставил ноги.
– Меня достаточно унижали, – сказал он с вызовом. – Если вы хотите снять с меня одежду, что ж, валяйте.
Полицейский усмехнулся.
– По этому вопросу я тоже мог бы дать тебе несколько ценных советов, но у меня уже не хватает терпения. Келли! Артин! Разденьте его.
Три минуты спустя у Дона уже был ощутимый синяк под глазом и он баюкал зашибленную правую руку. Он решил, что она все же не сломана. Лейтенант и его подручные исчезли в соседней комнате с его одеждой и дорожной сумкой.
Ему пришло в голову, что дверь за ним, кажется, не заперта, но он оставил эту мысль: бежать через станцию «Терра» в чем мать родила не имело смысла.
Несмотря на поражение, впрочем неизбежное, его моральное состояние было значительно лучше, нежели прошлым вечером.
Вскоре лейтенант вернулся и бросил ему одежду.
– Возьми. И вот твой билет. Может быть, ты хочешь переодеться? Твои вещи здесь.
Дон молча взял свой багаж, игнорируя предложение сменить одежду, чтобы быстрее покончить с этим. Пока он одевался, лейтенант спросил его:
– Когда ты успел купить это кольцо?
– Мне прислали его из школы.
– Дай мне его.
Дон стащил кольцо с пальца и швырнул офицеру.
– Можешь взять его себе, ворюга.
Лейтенант поймал кольцо и мягко произнес:
– Ну, Дон, я же не имею ничего против тебя лично. – Он тщательно осмотрел перстень. – Лови.
Дон поймал кольцо, надел на палец, взял багаж и направился к выходу.
– Чистого неба, – сказал лейтенант. Дон промолчал.
– Я сказал «чистого неба».
Дон повернулся, посмотрел ему прямо в глаза и сказал:
– Я надеюсь, когда-нибудь мы встретимся с вами в иной обстановке.
Он вышел. Они забрали бумагу! Он заметил, что бумага исчезла, когда получал обратно одежду и дорожную сумку.
На этот раз он позаботился о том, чтобы сделать укол, предохраняющий от дурноты. Когда он выбрался из этой очереди, у него едва хватило времени, чтобы взвеситься. Он уже был готов войти в лифт, но тут краем глаза заметил что-то знакомое. Ну да, возле грузового лифта возвышалась фигура Сэра Исаака Ньютона. Во всяком случае, очень похожая на него, хотя он знал, что внешние различия у драконов были слишком тонки для человеческого глаза.
Он удержался от того, чтобы просвистеть приветствие. События последних часов сделали его менее наивным и более осторожным. Он думал о них в лифте, поднимаясь на борт корабля. Было трудно поверить, что прошло всего двадцать четыре часа, а то и меньше, с того времени, как он получил радиограмму.
Казалось, прошел целый месяц, а сам он повзрослел лет на десять.
Он с горечью думал о том, что его все-таки перехитрили. Сообщение на оберточной бумаге исчезло навсегда. Скверно…
На третьей палубе «Дороги славы» было всего полдюжины кресел, остальные были сняты. Дон нашел свое место и привязал багаж к сетке на полу. Пока он занимался этим, за спиной кто-то произнес несколько фраз на живописном жаргоне кокни. Он обернулся и просвистел приветствие.
Из грузового люка показался Сэр Исаак Ньютон, ему помогали шесть служащих космопорта. Он вежливо просвистел ответное приветствие, одновременно руководя действиями рабочих, по виду которых можно было сказать, что они совершают инженерный подвиг. Делал он это с помощью водэра.
– Легче, друзья, легче. Все надо делать осторожно. А теперь пусть двое из вас будут любезны поместить мою левую среднюю ногу на ступеньку. Имейте в виду, что я ее не вижу. О! Осторожнее, не прищемите свои пальцы. Сейчас я, кажется, могу войти. Есть около моего хвоста что-нибудь, что может разбиться?
Бригадир ответил:
– Нет, здесь все пусто, шеф. Вира?
– Если я вас правильно понимаю, – ответил венерианин, – вы имеете в виду подъем? Ну что ж, вперед. Поехали!
Послышался удар, звон разбитого стекла, и огромное пресмыкающееся выбралось из люка. Оказавшись внутри, оно осторожно повернулось и устроилось поудобнее в отведенной для него части отсека. Служащие космопорта последовали за ним и закрепили его на палубе металлическими захватами.
Дракон взглянул на бригадира.
– Я полагаю, вы здесь главный?
– Да.
Щупальца венерианина оставили клавиши водэра, нашарили кошелек и достали оттуда пачку банкнот. Он положил их на палубу и снова взял водэр.
– В таком случае, сэр, не окажете ли вы мне любезность принять это свидетельство моей благодарности за ту трудную работу, которую вы так отлично выполнили, и распределить это между своими помощниками в соответствии с вашими традициями, каковы бы они ни были.
Бригадир одним движением собрал деньги и спрятал их.
– Конечно, шеф. Спасибо.
– Это я вам благодарен.
Рабочие вышли, и дракон перенес свое внимание на Дона. Но прежде чем они успели обменяться первыми словами, еще одна группа пассажиров прибыла с верхней палубы. Это оказалась какая-то семья, причем женщина, заглянув в отсек, с криком отпрянула назад.
Она бросилась обратно к лестнице, вызвав среди прочих сумятицу. Дракон направил взгляд двух своих глаз в ее сторону, в то время как остальные глаза продолжали смотреть на Дона.
– Боже мой, – произнес он. – Как вы полагаете, мне следовало убедить эту леди в том, что у меня нет людоедских привычек?
Дон чувствовал себя смущенным. Ему было стыдно за эту женщину, ведь она принадлежала к его расе.
– Она просто дура, – ответил он. – Не обращайте на нее внимания.
– Мне кажется, столь негативное определение не может быть верным.
Дон просвистел на языке дракона непереводимое пренебрежительное замечание в ее адрес и продолжил словами:
– Пусть ее жизнь будет долгой… и нудной.
– Ну-ну-ну, – ответил дракон. – Ты сердишься, значит, ты не прав. Понять – значит простить, сказал один из ваших философов.
Дон не помнил, чье это изречение. Во всяком случае, оно казалось ему несколько односторонним. Он был уверен, что некоторые вещи нельзя простить, несмотря на то что хорошо их понимаешь; во всяком случае, то, что произошло с ним не так давно. Он уже был готов сказать об этом, когда их внимание было привлечено звуками, доносившимися из открытого люка. Два, а то и больше, мужских голоса спорили с высоким и резким женским, причем женский часто перекрывал их. Из того, что женщина говорила, можно было понять следующее: первое – она желает видеть капитана; второе – ее воспитание никогда не позволит ей примириться с подобными вещами; третье – эти ужасные монстры не должны допускаться на Землю и вообще должны быть уничтожены; четвертое – если бы Адольф был хоть наполовину мужчиной, он не стоял бы как столб и не позволял бы так обращаться со своей женой; пятое – она намерена подать жалобу, а ее семья достаточно влиятельна; и последнее – она опять-таки желает немедленно видеть капитана.
Дон хотел что-нибудь сказать, чтобы смягчить впечатление; его покоробило от этой тирады. Вскоре голоса удалились. Затем в люк вошел офицер из команды корабля и огляделся.
– Вам удобно? – спросил он Сэра Исаака Ньютона.
– Да, вполне, благодарю вас.
Офицер повернулся к Дону.
– А ты, паренек, собирай свои вещи и иди за мной. Капитан решил предоставить кое-кому отдельное помещение.
– Но почему? – спросил Дон. – В моем билете указано: кресло шестьдесят четыре, и мне здесь нравится.
Офицер почесал подбородок, поглядел на Дона и повернулся к венерианину.
– А вы не возражаете?
– Нет, ни в малейшей степени. Я очень рад, что этот молодой джентльмен составит мне компанию.
Офицер снова повернулся к Дону.
– Ну, тогда все в порядке. А все-таки я помечу насчет вас в своем блокноте на случай, если вас все-таки придется переместить.
Он взглянул на часы и выругался.
– Если мы сейчас же не взлетим, придется отложить старт на завтра. Он козырнул и покинул отсек.
Последний предупредительный сигнал был передан по системе оповещения, потом хриплый голос произнес:
"Обращение ко всей команде: позаботьтесь о том. чтобы все были пристегнуты!
Приготовьтесь к старту!"
Потом послышалась мелодия гимна Леконта «Поднимается корабль». Пульс Дона участился. Его состояние граничило с экстазом. Ему очень хотелось снова очутиться в космосе, ведь он считал его своей родиной. Все плохое, что произошло с ним, ушло в его сознании на задний план, исчезло, и даже воспоминания о школе и о Лэйзи стушевались.
Гимн закончился аккордом, имитирующим рев ракетных сопел, и в этот момент он слился с настоящим ревом. «Дорога славы» оторвалась от земли… и понеслась вверх, в чистое небо.

Глава 5

«ТЕРРА-ОРБИТАЛЬНАЯ»

Ускорение было не приятнее, чем на «Дороге в Санта-Фе», но продолжалось значительно дольше, почти пять минут, растянувшихся в часы. После перехода звукового барьера внутри корабля стало тихо. Дон с усилием повернул голову.
Гигантское тело Сэра Исаака Ньютона, прижатое ускорением к палубе, напоминало раздавленную на дороге ящерицу. Щупальца вокруг глаз безжизненно опали и походили на увядшую спаржу. Неясно было, жив ли он.
Дон с усилием набрал воздуха в легкие и крикнул:
– У вас все в порядке?
Венерианин не двигался. Его водэр был скрыт в складках длинной шеи, да и не похоже было, что его щупальца сейчас смогут справиться с ним. Не ответил он и на своем языке.
Дон хотел подойти к нему, но не смог даже пошевельнуться. Он был придавлен к креслу и ощущал себя футболистом, на которого навалилась куча игроков. Он расслабился, откинув голову на спинку кресла, и с усилием вздохнул.
Когда двигатели затихли совсем, его желудок было запротестовал, голова закружилась и подступила тошнота. Но вскоре все пришло в норму. Либо подействовал укол, либо он снова вошел в форму человека, привыкшего к космосу. А может, и то и другое вместе.
Не ожидая разрешения из рубки, он быстро отстегнулся и поспешил к венерианину, придерживаясь одной рукой за стальные скобы, которыми дракон был закреплен на палубе.
Дракон уже не был приплюснут к палубе собственным весом. Единственное, что его удерживало, – это скобы, без них он всплыл бы в воздух. Сейчас же плавал лишь гигантский хвост, касаясь обшивки отсека и сдирая с нее кусочки краски.
Его веки были все еще полуопущены, а глаза казались затянутыми пленкой.
Дракон шевелился, но не осмысленно: его движения напоминали изгибы тонущего в воде лоскута. Дон сжал кулак и ударил по плоской голове Сэра Исаака Ньютона.
– Вы меня слышите?! С вами все в порядке?!
Единственным результатом была боль в ушибленной руке. Сэр Исаак не отвечал.
Дон некоторое время мешкал, не зная, что предпринять. То, что его знакомый чувствовал себя плохо, было очевидно, но его знания по оказанию первой помощи оставляли желать лучшего и, конечно, не простирались до того, что следует делать в подобных случаях с венерианскими псевдопресмыкающимися. Он постарался припомнить что-нибудь из своего далекого детства, но безуспешно.
Офицер, который занимался перемещением пассажиров, просунул голову в верхний люк, хотя его теперь трудно было назвать верхним.
– Все ли у вас в порядке? – спросил он вежливо и уже собирался исчезнуть.
– Нет! – воскликнул Дон. – Пассажир потерял сознание.
– Вот как? – Офицер проплыл в отсек, осмотрел дракона, невнятно выругался и насупился. – Тут я ничего не смогу сделать. Раньше я никогда не встречался с такими пассажирами. Интересно, как можно сделать искусственное дыхание такой громадине?
– Это невозможно, – сказал Дон, – его легкие заключены в костяную броню.
– Похоже, он умер. Мне кажется, он перестал дышать.
Что– то всплыло в памяти Дона, и он ухватился за эту мысль.
– У вас найдется сигарета?
– Да, а в чем дело? Сейчас не до курева. Тут такое творится…
– Вы не поняли, – настаивал Дон. – Если у вас есть сигарета, то, пожалуйста, прикурите ее. Вы можете выдохнуть дым в его ноздри, и тогда мы увидим, дышит он или нет.
– Да? Неплохая мысль.
Офицер вытащил сигарету и раскурил ее.
– Но будьте осторожны, – предупредил Дон. – Они не переносят никотина. Сделайте одну глубокую затяжку, выдохните и сразу же потушите сигарету.
– Вы говорите так, будто сами с Венеры, – сказал офицер.
Дон после секундного колебания ответил:
– Я – гражданин Федерации.
Время для дискуссии о политике было неподходящим. Он подошел к морде дракона, взял его передние ноги, поставил их на палубу и подвинул так, чтобы освободить ноздри венерианина, расположенные у того на горле в складках кожи. Конечно, если бы не невесомость, Дон не смог бы сделать ничего такого.
Офицер выдохнул клуб дыма в открытые ноздри. Дым потянуло туда – значит, дракон дышал.
Он был жив. Веки всех его глаз напряглись. Подбородок начал задираться вверх, и Дон, все еще державшийся за него, оторвался от пола. Затем дракон чихнул, Дона отбросило далеко в сторону, и он долго барахтался в воздухе, прежде чем сумел ухватиться за какой-то поручень. Пилот потирал запястье.
– Это чудище царапается, – пожаловался он. – Больше никаких экспериментов с ним я делать не намерен. Думаю, у него и так все в порядке.
Сэр Исаак что-то печально просвистел, и Дон ответил ему свистом. Офицер взглянул на него.
– Вы умеете говорить на этом странном языке?
– Да, немного.
– В таком случае скажите ему, пожалуйста, чтобы он включил свое переговорное устройство.
Дон сказал:
– Сэр Исаак, воспользуйтесь, пожалуйста, вашим водэром.
Венерианин попытался сделать это. Его щупальца зашевелились в поисках клавиш прибора и наконец нашли их. Но водэр не издал ни единого звука.
Дракон направил на Дона один глаз и что-то просвистел.
– Он с сожалением сообщает нам, что аппарат неисправен, – перевел Дон.
Офицер вздохнул.
– Боже мой, зачем я только бросил свой бизнес, свой бакалейный магазин! Но если удастся снять с него эту штуку, ее можно будет починить?
– Попробуем, – сказал Дон и протиснулся в пространство между головой дракона и палубой. Он увидел, что водэр четырьмя кольцами прикреплен к чешуйкам, покрывающим тело дракона.
Дон попробовал отстегнуть устройство, но у него ничего не получалось.
Щупальца дракона коснулись его рук, мягко отвели их в сторону и сами отстегнули прибор и передали Дону. Тот вылез из-под дракона и отдал офицеру.
– Похоже, он так и лежал на нем, – заметил Дон.
– Вдребезги, – согласился офицер. – Передайте ему, что мы попытаемся отремонтировать прибор. А сам он ничего себе не повредил во время взлета?
– Спросите сами, он понимает по-английски.
Он посмотрел на венерианина, который тут же что-то пронзительно просвистел.
– Что он говорит?
Дон прислушался.

Предыдущая страница 3 Следующая страница


Между планетами 4

– Он говорит, что очень ценит ваше участие, но, к сожалению, не может согласиться с тем, что чувствует себя хорошо. Он говорит, что ему совершенно срочно необходимо… – Дон умолк, с недоумением посмотрев на дракона, затем просвистел просьбу повторить еще раз.
Сэр Исаак ответил ему. Дон продолжил:
– Он говорит, что ему совершенно необходим сахарный сироп.
– Да?
– Так он говорит.
– Хорошо. Но сколько?
Дон пересвистнулся с драконом и ответил:
– Он говорит, что ему нужно четверть… м-м-м… не подберу слова… в общем, поменьше половины барреля.
– Вы хотите сказать, что ему нужно полбарреля сахарного сиропа?
– Нет-нет, только четверть или, скорее, восьмую часть барреля. Сколько это примерно будет в галлонах?
– Я не могу сосчитать без карандаша, боюсь запутаться. И я не уверен, есть ли у нас на борту сахарный сироп.
Сэр Исаак издал свист, в котором ясно слышалось отчаяние.
– Но если у нас нет сиропа, я попрошу повара, чтобы он сделал его. Скажите ему, чтобы не волновался и немножко потерпел.
Он улыбнулся дракону и быстро вышел. Дон зацепился за один из стенных зажимов и спросил:
– Как вы себя сейчас чувствуете? Дракон ответил, что ощущает потребность временно вернуться в яйцо.
Дон замолчал и стал ждать. Появился сам капитан корабля, чтобы оказать внимание больному пассажиру. Корабль двигался по свободной траектории, направляясь к орбитальной станции, поэтому присутствие капитана в рубке управления не было необходимым до двенадцати часов по нью-чикагскому времени. Он прибыл в сопровождении корабельного доктора и человека, тащившего большой металлический бак.
Оба сразу заговорили с драконом, не обращая внимания на Дона. Однако никто из них не понимал свистящих ответов дракона, и Дону пришлось выступить в качестве переводчика. Сэр Исаак еще раз попросил сахарный сироп. Капитан замешкался.
– Я где-то читал, что от сахара они пьянеют, он действует на них так же, как на нас алкоголь.
Дон перевел это венерианину и выяснил, что требуемая доза принимается в медицинских целях. Капитан повернулся к доктору.
– А вы что думаете, док?
Доктор уставился на дракона.
– Капитан, это настолько далеко от моих обязанностей, что может быть сравнимо, скажем, с отбиванием чечетки.
– Понятно, черт побери! Но я спрашиваю ваше официальное мнение по этому вопросу.
Доктор посмотрел на него.
– Ну, сэр, если этот пассажир умрет только из-за того, что вы отказали ему в сахаре, это будет выглядеть очень и очень непривлекательно.
Капитан закусил губу.
– Вы правы, но я не хочу, черт возьми, иметь на борту многотонного пьяного дракона. Выдайте ему необходимую дозу.
– Я, сэр?
– Да, вы, сэр.
Поскольку корабль находился в свободном полете, было невозможно вылить сироп в какую-нибудь посуду, из которой венерианин смог бы лакать его.
Невозможно было использовать и пластиковую упругую бутыль, которой люди обычно пользуются для питья в невесомости. Но об этом уже позаботились.
Бак, в котором принесли сироп, был из тех, какими пользуются на корабельной кухне для приготовления супа или кофе в невесомости. У него был ручной насос и длинный шланг. Было решено, с согласия Сэра Исаака, засунуть конец шланга как можно глубже в его горло. Но оказалось, что желающих выполнить это не находится. Хотя было известно, что Draco Veneris Dilsonii – цивилизованная раса, но всовывать голову по плечи между рядами этих зубов… Эту работу вызвался выполнить Дон, но тут же пожалел об этом, когда все с готовностью согласились. Он доверял Сэру Исааку, но помнил случаи, когда Лэйзи нечаянно наступал ему на ноги. Он надеялся, что дракон лучше контролирует свои двигательные функции, в противном случае извинения будут бесполезны, поскольку трупу они ни к чему.
Крепко держа в руке конец шланга, он задержал дыхание и порадовался, что перед полетом сделал укол против дурноты. Сэр Исаак не имел огненного языка, которые обычно бывают у сказочных драконов, но ощущение при прогулке в его пасть все равно было малоприятным. Дон с облегчением вздохнул, когда вылез обратно.
Сэр Исаак через Дона поблагодарил всех и выразил уверенность, что скоро поправится. Казалось, он заснул прямо посреди одной из своих свистящих фраз. Доктор приподнял ему веко и посветил в глаз карманным фонариком.
– Полагаю, зелье подействовало. Сейчас надо оставить его в покое и надеяться на лучшее.
Они вышли. Дон оглядел своего друга, решил, что нет никакой необходимости, дежурить около него, и вышел вслед за остальными. В этом отсеке не было иллюминатора, а ему хотелось в последний раз взглянуть на Землю, пока это было еще возможно. Он нашел то, что искал, пройдя через три палубы. Земля была на расстоянии пятнадцати тысяч миль, и Дону пришлось проталкиваться через толпу, чтобы взглянуть в иллюминатор. Зрелище было очень красивым и грустным; повисшая в бархатной черноте, окруженная яркими точками звезд, с пронизанной солнечными лучами атмосферой, планета сверкала так, что больно было смотреть и захватывало дыхание.
Тайфун закрывал северо-запад Тихого океана, но остальная часть была совершенно ясной. Он мог различить Нью-Чикаго, мог видеть Большой Каньон и, ориентируясь по нему, примерно указать место, где стояла школа. С помощью небольшого телескопа можно было увидеть и ее. Наконец Дон покинул свой наблюдательный пост. Его охватило чувство тихой приятной меланхолии, светлой тоски по покинутому дому. Его начали раздражать комментарии, которыми обменивались пассажиры; это было не радостное удивление туристов, а замечания якобы всезнающих, бывалых космических путешественников – хотя, в общем-то, все они покидали Землю, самое большее, во второй раз. Дон направился в свой отсек. Вдруг он с удивлением услышал, как кто-то окликнул его по имени. Он обернулся и увидел знакомого офицера. В руках у него был водэр Сэра Исаака.
– Ведь вы расположились рядом с этим ненормальным крокодилом, верно? Не могли бы вы захватить это с собой и передать ему?
– Да, конечно.
– Наш радиотехник говорит, что тут нужно менять половину деталей. Но сейчас эта штука работает.
Дон взял водэр и направился на третью палубу. Казалось, дракон спит, но вдруг один его глаз открылся и уставился на Дона. Сэр Исаак просвистел приветствие.
– Я принес ваш водэр, – сказал Дон. – Подвесить его на место?
Сэр Исаак вежливо отказался от помощи. Дон передал прибор в его все еще немного трясущиеся щупальца, и дракон сам присоединил его. Он прошелся щупальцами по клавишам, извлекая из водэра звуки, напоминающие крики испуганных уток. Удовлетворенный проверкой, он заговорил по-английски:
– Я вам очень благодарен за все, что вы для меня сделали.
– Пустяки, – ответил Дон. – Я случайно встретил офицера корабля на смотровой палубе, и он попросил меня отнести вам аппарат.
– Я имею в виду не это, а вашу помощь, когда я был болен и находился в опасности. Если бы вы не были так сообразительны и доброжелательны, если бы вы не знали настоящий язык, я мог бы потерять возможность когда-либо встретить свою счастливую смерть.
– Ерунда, – повторил Дон, чувствуя, что краснеет. – Я был рад помочь вам.
Он заметил, что речь дракона была прерывистой и не совсем отчетливой; создавалось впечатление, что его щупальцам недостает обычной подвижности.
Кроме того, речь Сэра Исаака была менее правильной, чем обычно, и сильнее чувствовался акцент кокни – его водэр путал ударения и часто вместо "х" произносил "ф". Дон подумал, что землянин, который обучал Сэра Исаака английскому языку, вероятно, родился недалеко от церкви Боу Беллз.
Он также заметил, что его друг путается в своих глазах. Он все время направлял на Дона то один, то другой глаз, как будто плохо различал его.
Дон подумал, что Сэр Исаак, должно быть, несколько превысил лечебную дозу.
– Нет уж, позвольте мне, – продолжал венерианин с достоинством, – оценить величину той услуги, которую вы мне оказали. – Он сменил тему:
– Я хотел бы спросить насчет слова «ерунда». Я не совсем точно понимаю его значение. Это имеет какое-то отношение к растениям?
Дон попытался объяснить ему значение слова. Дракон обдумал услышанное, затем ответил:
– Я полагаю, что частично понял ваши объяснения. Семантическое значение этого слова довольно многозначно и эмоционально. Оно, скорее, передает эмоциональное состояние человека, произносящего его.
– Именно так, – сказал Дон с облегчением. – Оно приобретает тот смысл, который вы хотите в него вложить. Все зависит от того, как вы его произносите.
– Ерунда, – произнес дракон, как бы пробуя слово на вкус. – Ерунда. Мне кажется, я начинаю чувствовать его. Отличное слово. Ерунда! Очень тонкие оттенки языка, конечно, нужно изучать, разговаривая с людьми, для которых этот язык родной. Может быть, я смогу отплатить вам тем, что научу вас оттенкам нашего языка, которым вы и без того пользуетесь с большим мастерством. Ерунда!
Так подтвердились подозрения Дона, что его умение изъясняться по-венериански пригодно лишь для того, чтобы торговать в уличном киоске, но не для того, чтобы беседовать с кем-то.
– Я, конечно, был бы благодарен за такую возможность, – ответил он. – Я не пользовался языком, который вы называете настоящим, долгие годы, с раннего детства. Я изучал ваш язык, беседуя с историком, который работал с моим отцом, изучая… – он просвистел слово «развалины». – Может быть, вы знаете его? Его звали Профессор Чарльз Дарвин. Дон просвистел имя профессора и по-венериански.
– Вы спрашиваете меня, знаю ли я его?! – последовал свист. – Это же мой брат! Его бабушка в девятом колене и мой дедушка в седьмом колене, можно сказать, произошли из одного яйца. Ерунда! Весьма и весьма ученая персона, хоть и очень молод.
Дон удивился, услышав, что Профессор Дарвин «молод». Будучи еще ребенком, он считал его почти таким же старым, как руины, которые тот изучал. Но, должно быть, Сэр Исаак смотрел на это по-иному.
– Вот здорово, – сказал Дон. – Может быть, вы знаете и моих родителей? Доктора Джеймса Харви и доктора Цинтию Харви?
Дракон устремил на него все свои глаза.
– Вы – их яйцо? Я не имел чести встречаться с ними, но все цивилизованные существа знают и о них, и об их работе. Теперь я уже не удивляюсь тому, что вы сами являетесь столь блестящей личностью. Ерунда!
Дон ощутил смущение, смешанное с удовольствием. Не зная, что сказать, он попросил Сэра Исаака потренировать его в языке, который тот называл настоящим. Это предложение было принято драконом с удовольствием. Они были так увлечены своим занятием, что едва не пропустили сообщение: «Всем пристегнуться! Сейчас будут включены двигатели! Приготовиться к изменению траектории!»
Дон взялся за бронированные бока своего друга и подтолкнул его к месту.
Потом спросил:
– Вы уверены, что все будет в порядке?
Дракон издал звук, похожий на икоту, и с помощью водэра ответил:
– Я уверен, что все будет в порядке. На этот раз я хорошо подготовился.
– Надеюсь. А не хотите ли вы снять свой водэр? Я помогу вам.
– Да, пожалуйста.
Дон подошел к дракону, взял у него водэр и закрепил его вместе со своим багажом. Он едва успел пристегнуться ремнями к креслу, как ощутил нарастающее ускорение. На этот раз оно было не столь сильным и продолжительным, как при старте. Происходила корректировка траектории «Дороги славы» для сближения с «Террой-Орбитальной».
Командир корабля искусно манипулировал двигателями и обошелся без сложных маневров. Дон подумал, что капитан – хороший навигатор и отлично знает свое дело. По системе оповещения передали: «Можете отстегнуть ремни. Приготовьтесь к выходу!»
Дон вернул водэр Сэру Исааку и расстался с ним, так как дракону предстояло покинуть корабль через грузовой шлюз. Дон просвистел слова прощания и с багажом в руках направился к выходу.
«Терра– Орбитальная» представляла собой огромную бесформенную массу, висящую в космическом пространстве. Ее строили, потом перестраивали, добавляли к ней новые конструкции, приспосабливали в течение многих лет для разнообразных целей. Она была и станцией для наблюдения за погодой, и астрономической обсерваторией, и станцией слежения за метеоритами, и телетрансляционной станцией, и пунктом наведения военных ракет, и вакуумной лабораторией, и биологической лабораторией для работ в условиях полной стерильности, и многим другим.
Но главное – она служила посадочной станцией для грузовых и пассажирских перевозок, куда крылатые ракеты малого радиуса доставляли груз со всей Земли и где встречались с космическими лайнерами, летающими между планетами. Для них здесь имелись заправочные танки, ремонтные доки, которые могли принимать любые корабли, от самых огромных лайнеров до маленьких крылатых ракет, мастерские, а еще – гигантский вращающийся барабан под названием «Годдард-отель», в котором были искусственное притяжение и земная атмосфера. Он служил жильем для транзитных пассажиров и для персонала станции.
«Годдард– отель» выдавался из корпуса станции, как старая двухколесная тележка из кучи металлолома. Ось, на которой вращался его цилиндр, проходила через его центр и выступала далеко в космос. Именно к этой оси корабль присоединял свой шлюз-туннель. Пассажиры высаживались, а корабль направлялся в грузовой порт, расположенный в основной, невращающейся, части станции. Когда «Дорога славы» прибыла на станцию, там уже были три корабля: «Валькирия», на которой Дон должен был отправиться на Марс, «Наутилус» с Венеры, на котором Сэр Исаак должен был вернуться домой, и «Весна», курсирующая между Луной и «Террой-Орбитальной».
Два лайнера и лунный корабль были уже пришвартованы к корпусу станции.
«Дорога славы» прикрепила переходник к оси отеля и сразу же начала высадку пассажиров. Дон подождал своей очереди, затем, подтягиваясь руками за скобы, проследовал через туннель и оказался в отеле, все еще находясь в состоянии невесомости.
Человек в комбинезоне указал дорогу Дону и еще десятку пассажиров к месту в середине туннеля, где располагалась кабина большого лифта. Круглая дверь ее была открыта, кабина медленно вращалась – она была частью самого отеля.
– Входите, – распорядился человек, – и следите, чтобы ваши ноги были направлены к полу.
Дон вошел и обнаружил, что одна из стен помечена крупными буквами: «ПОЛ».
Дон взялся за скобу и устроился так, чтобы его ноги были направлены к «полу». Человек в комбинезоне вошел за ним и включил лифт.
Сначала притяжения не чувствовалось. Дон ощутил слабое головокружение от вращения. Он знал, что и раньше ездил на этом лифте, когда был помоложе, но уже не помнил, какие ощущения были при этом.
Вскоре лифт остановился. «Пол» сделался настоящим полом, хотя притяжение было значительно меньше земного, неприятное головокружение прекратилось.
Лифтер открыл дверь и крикнул: – Все выходят!
Дон вышел в большое внутреннее помещение. В нем собрались уже почти все пассажиры корабля. Дон огляделся в поисках своего друга дракона, но вспомнил, что венерианин высаживается в грузовом порту. Он поставил вещи на пол и уселся на них.
Люди, казалось, были чем-то обеспокоены. Одна женщина сказала:
– Это возмутительно. Мы торчим здесь уже полчаса. Похоже, о нас забыли.
– Потерпи, Марта, – ответил мужской голос.
– Он говорит «потерпи»! Отсюда только один выход, и он закрыт. А если случится пожар?
– Ну и куда же ты тогда побежишь, моя дорогая? Снаружи ведь нет ничего, кроме вакуума.
Женщина повысила голос: – Я же говорила, что нам лучше поехать на Бермудские острова.
– Разве?
– Перестань цепляться!
Лифт еще раз высадил пассажиров, затем доставил последнюю партию. Корабль был пуст. Через довольно продолжительное время, в течение которого отовсюду раздавались возмущенные голоса и даже Дон начал поругивать в душе обслуживание, единственная дверь наконец открылась. Но вместо предупредительного служащего отеля в нее вошли три человека в военной форме. Двое были с лучевыми ружьями. Третий, с пистолетом на боку, шагнул вперед, твердо расставив ноги, упер кулаки в бока и сказал:
– Внимание! Сохраняйте спокойствие.
Наступила тишина. В этом голосе было нечто, что заставляло подчиняться не раздумывая. Он продолжал:
– Я – Мак-Мастерс, сержант сил обороны Республики Венера. Мой командир приказал объяснить вам ситуацию.
Толпа помолчала некоторое время, затем раздались возгласы удивления, беспокойства, недоверия и возмущения.
– Все заткнитесь! – крикнул сержант. – Успокойтесь. Никто не пострадает, если вы будете вести себя соответствующим образом. Республика захватила эту станцию, поэтому все подлежат проверке. Все земные барсуки будут немедленно возвращены на Землю. Те, кто направляется домой, на Венеру, полетят, если пройдут проверку на лояльность. А теперь мы рассортируем вас.
Взволнованный полный мужчина протолкался вперед.
– Вы понимаете, сэр, что вы говорите? «Республика Венера», подумать только! То, что вы делаете, – это пиратство!
– Ступай на место, толстяк.
– Вы не имеете права! Я хочу говорить с вашим командиром.
– Ступай на место, – медленно сказал сержант, или мне придется пнуть тебя в живот.
Человек, казалось, возмутился еще больше, но быстро смешался с толпой.
Сержант продолжал:
– Те, кто направляется на Венеру, постройтесь в очередь у двери. Приготовьте удостоверения личности и свидетельства о рождении.
Пассажиры, еще недавно представлявшие собой дружную компанию путешественников, разделились на два враждебных лагеря. Кто-то воскликнул: «Да здравствует Республика!», после чего последовал звук пощечины. Один из военных протолкнулся в толпу и остановил стычку, грозившую перейти во всеобщую драку. Сержант положил руку на кобуру и сказал усталым голосом:
– Никакой политики, пожалуйста. Давайте приступим к делу.
Каким– то образом очередь установилась. Вторым в ней стоял человек, с радостью провозгласивший образование нового государства. Из носа у него сочилась кровь, но глаза сияли.
– Это великий день! Я ждал его всю свою жизнь, – сказал он, подавая документы сержанту.
– Все ждали, – ответил сержант. – Порядок. Проходите дальше для дальнейшей проверки. Следующий!
Дон старался успокоиться и привести мысли в порядок. Он был вынужден признать, что это все-таки случилось. Началась война. Война, которую он считал невозможной. Еще не бомбили города, но то, что происходило, вполне можно было назвать «Форт Самтер» [Обстрелом форта Самтер 12 апреля 1861 года началась Гражданская война в США] новой войны; Дон был достаточно умен, чтобы понимать это. Ему не нужно было угрожать пинком в живот, чтобы он осознал происходящее.
Потрясенный, он понял, что сбежал вовремя. «Валькирия», очевидно, была последним кораблем, отправлявшимся на Марс. Поскольку пересадочная станция находилась в руках восставших, новых кораблей теперь не будет много-много лет.
Сержант еще ничего не сказал о пассажирах, направлявшихся на Марс; Дон подумал, что первым делом для сержанта было разделить граждан двух враждующих планет. Он решил, что пока следует держать рот закрытым и ждать.
В очереди произошла заминка. Дон услышал, как сержант сказал:
– Вы стоите не в той очереди, приятель. Вам нужно вернуться на Землю.
Человек, к которому он обращался, ответил:
– Нет, нет. Посмотрите внимательнее на документы. Я эмигрирую на Венеру.
– Вы чуть опоздали эмигрировать. Ситуация изменилась.
– Ну конечно. Я знаю, что она изменилась, и присоединяюсь к Венере.
Сержант почесал голову.
– Этого нет в инструкциях. Аткинсон! Пропустите этого человека, пусть с ним решит лейтенант.
Закончив с теми, кто отправляется на Венеру, сержант подошел к телефону на стене.
– Джон? Это говорит Марк. Я говорю из ясель. Удалось вытащить дракона? Нет? Дайте мне знать, когда «Дорога славы» снова будет в шахте приемника; я буду грузиться. – Он повернулся к толпе. – Ну ладно, вы, земляне. Будет небольшая задержка, и я должен перевести вас в другое помещение до тех пор, пока мы не будем готовы послать вас обратно на Землю.
– Минуточку, сержант! – воскликнул какой-то мужчина. – В чем дело?
– Где ожидать пассажирам, направляющимся на Луну?
– На Луну? Обслуживание на этой линии прекращено. Вы отправляетесь на Землю.
– Послушайте, сержант! Будьте благоразумны. Я не занимаюсь политикой; мне безразлично, в чьих руках эта станция, но у меня на Луне дело, настоятельно требующее моего присутствия. Задержка может стоить миллионы. Сержант уставился на него.
– Да, неудачно получилось. Вы знаете, братец, у меня за всю жизнь не было больше тысячи в кармане. Сама мысль о том, что можно потерять миллионы, ужасает меня. – Его тон резко изменился. – Вы болван. Вы когда-нибудь думали о том, что будет, если бомба упадет на крышу Тихо-Сити? Никакой купол не поможет.
Дон с беспокойством слушал. До сих пор сержант ничего не сказал о направлявшихся на Марс. Он встал в очередь в самом конце. У самой двери он замешкался.
– Пошевеливайся, парень, – сказал сержант.
– Я не собираюсь возвращаться на Землю, – ответил Дон.
– Вот как?
– Я лечу на Марс на корабле «Валькирия».
– Ты собирался туда, а теперь вернешься на Землю на «Дороге славы».
– Послушайте, мистер, – упрямо сказал Дон. – Я должен попасть на Марс. Там мои родители, и они меня ждут.
Сержант покачал головой.
– Паренек, мне очень жаль тебя. Честное слово. «Валькирия» не полетит на Марс.
– Как так?
– Она передается верховному командованию в качестве крейсера и направляется на Венеру. Думаю, тебе лучше вернуться на Землю. Мне очень жаль, что тебе не удастся встретиться с родителями, но война есть война.
Дон заставил себя сосчитать до десяти.
– Я не собираюсь возвращаться на Землю. Я буду ждать здесь, пока какой-нибудь корабль не полетит на Марс.
– В таком случае тебе придется держаться за какую-нибудь звезду. Почему? Потому, – медленно сказал сержант, – что сразу же после того, как мы отсюда улетим, здесь не останется ничего, кроме радиоактивного облака. Хочешь поработать эталоном для счетчика Гейгера?

Глава 6

ЗНАК В НЕБЕ

Дон ничего не смог ответить. Его далекие предки, постоянно жившие в опасности, возможно, и восприняли бы все это спокойно; но спокойная жизнь не подготовила его к многократным ударам судьбы.
– Итак, парень, я считаю, что тебе лучше улететь на «Дороге славы». Это как раз то, что понравилось бы твоим родителям. Возвращайся назад и найди какое-нибудь хорошее местечко в деревне, поскольку города, скорее всего, будут некоторое время непригодны для нормальной жизни.
– Я не собираюсь на Землю, – заявил Дон. – Мне нечего там делать: я не являюсь гражданином Земли.
– Вот как? Кто же ты? Хотя это, конечно, не столь уж важно; все, не являющиеся гражданами Венеры, отправляются на Землю на «Дороге славы».
– Я – гражданин Федерации, – ответил Дон, – но я имею право на гражданство Венеры.
– Федерация, – ответил сержант, – в последнее время претерпела некоторые изменения. Но что это ты сказал насчет венерианского гражданства? Не будем путаться в словах, дай-ка мне взглянуть на твои бумаги.
Дон передал ему документы. Сержант Мак-Мастерс бегло глянул на свидетельство о рождении и тут же поглядел на него с интересом.
– Рожденный в невесомости. Черт меня побери! А ведь таких, как ты, наверное, не так уж много.
– Да уж.
– Но что это означает в смысле гражданства?
– Читайте дальше. Моя мать родилась на Венере, поэтому я имею право на венерианское гражданство по происхождению.
– Да, но твой папаша родился на Земле.
– Я также имею право на гражданство Земли по происхождению.
– Да? Но ведь это уже нелепость.
– Так говорит закон.
– Некоторые законы теперь изменятся. Я не знаю, кем тебя считать. Послушай, а сам ты куда хочешь, на Венеру или на Землю?
– Я лечу на Марс, – ответил Дон. Сержант посмотрел на него и вернул документы.
– Это выше моего разумения. Я никак не могу получить от тебя толкового ответа. Придется передать тебя. Проходи.
Он провел Дона в маленькую комнатушку. Там были два солдата. Один из них возился с пишущей машинкой, другой сидел просто так. Сержант просунул голову в комнату и сказал бездельничавшему:
– Эй, Майк, проследи-ка за этим пареньком, чтобы он не украл станцию. – Он повернулся к Дону.
– Дай-ка мне еще раз твои документы, парень.
Он взял бумаги и вышел.
Солдат, которого звали Майком, внимательно посмотрел на Дона и больше уже не обращал на него никакого внимания. Дон положил свои вещи на пол и сел на них.
Несколько минут спустя сержант Мак-Мастерс вернулся, но даже не взглянул на Дона.
– У кого карты? – спросил он.
– У меня.
– Только не твои крапленые, Майк. У кого есть чистые карты?
Другой солдат закрыл пишущую машинку, открыл ящик стола и вытащил колоду карт. Все трое сели к столу, Мак-Мастерс начал тасовать карты.
– Не хочешь ли сыграть по-приятельски, паренек? – спросил он Дона.
– Нет, не очень.
– Смотри, больше нигде задаром не научишься такой хорошей игре.
Солдаты играли в карты примерно полчаса. Все это время Дон молча размышлял.
Он заставил себя поверить сержанту. Он просто не мог полететь на Марс на «Валькирии», потому что «Валькирия» направлялась на Венеру. Он не мог ожидать следующего корабля, потому что станция и комната, где он сейчас находился, в ближайшее время будут взорваны. Какие же возможности остаются у него? Земля? Нет. У него не осталось на Земле никаких родственников. А теперь, когда доктор Джефферсон не то умер, не то исчез, у него нет там и друзей. Вернуться в школу? Как побитая собака? Ни в коем случае! Он уже отрешился от полудетского состояния. Школа не для него.
Была и более важная причина: полиция Нью-Чикаго считала его нежелательным иностранцем. Он не полетит на Землю, он там чужой.
Выбора нет, сказал он себе, остается Венера. Он сможет найти там людей, которых знал когда-то сам, или знакомых папы и мамы. Он постарается любым способом выбраться на Марс; это будет самое лучшее. Теперь, приняв решение, он был почти рад случившемуся.
По служебному телефону вызвали сержанта. Он бросил карты на стол и подошел к телефону, опустив заградительный экран. Положив трубку, он обратился к Дону:
– Итак, парень, наш старик определил твой статус; ты являешься перемещенным лицом.
– Что?
– То, что Венера стала независимой, выбило у тебя из-под ног почву. Теперь у тебя нет прав ни на какое гражданство. Поэтому старик приказал отправить тебя туда, откуда ты прибыл… на Землю. Дон встал и расправил плечи.
– Я не полечу.
– Ах вот как? – мягко сказал Мак-Мастерс. – Ну ладно, садись, где сидел, и устраивайся поудобнее. Когда придет время, мы вытащим тебя отсюда. Они снова сдали карты. Дон все стоял. – Послушайте, я изменил свое решение. Если я не могу лететь на Марс, я полечу на Венеру.
Мак– Мастерс прервал игру и повернулся к нему.
– Когда командор Хиггинс что-нибудь решает, то это раз и навсегда. Майкл, возьми-ка эту примадонну и выбрось туда, к остальным земным свиньям.
– Но…
Майкл встал.
– А ну, пойдем-ка!
Дона втолкнули в комнату. Землян никто не охранял, и они громко обсуждали случившееся:
– Возмутительно! Мы должны сровнять с землей все их укрепления…
– Я полагаю, мы должны послать комиссию к их верховному командованию и твердо им высказать…
– Я же говорил, что мы придем к этому…
– Переговоры – признак слабости… Разве вы не видите, что война уже кончилась? Господа, это не просто пересадочная станция; это пункт наведения ракет. Отсюда они могут разрушить любой город на Земле так же легко, как перестрелять уток на воде.
Дон прислушался к последнему замечанию. Он не привык размышлять о военной политике и тактике; до этого момента значение захвата «Терры-Орбитальной» ускользало от его внимания. Раньше он думал об этом только потому, что сам оказался здесь.
Неужели они зайдут так далеко? Разбомбят города Федерации, сотрут их с лица Вселенной? Конечно, у колоний много причин для недовольства, но… Конечно, так уже бывало в прошлом, но ведь это все уже история; теперь люди более цивилизованны.
– Харви! Дональд Харви!
Все обернулись. В дверях стоял венерианский гвардеец.
– Я здесь! – ответил Дон.
– Идем со мной.
Дон собрал вещи и пошел за ним.
– Куда вы меня ведете?
– С тобой будет говорить командор. – Он взглянул на багаж Дона. – Нет нужды тащить это туда.
– Лучше я возьму все с собой.
– Как тебе угодно. Но не тащи это в кабинет командора.
Они спустились двумя этажами ниже, где притяжение было значительно сильнее, и остановились перед дверью с часовым.
– Вот этот парень, за которым послал старик.
– Проходите.
Дон вошел. Комната была большой и красивой; это был кабинет управляющего отелем. Сейчас ее занимал человек в военной форме, еще молодой, но уже с сединой в волосах. Он поднял взгляд на Дона, и тот подумал, что человек этот здорово устал.
– Дональд Харви?
– Да, сэр.
Дон подал свои документы. Командор отложил их в сторону.
– Я видел их, Харви, а ты уже надоел мне. Один раз я уже решил твое дело. – Дон промолчал, и командор продолжил: – Теперь я вынужден вернуться к нему. Знаешь ли ты венерианина по имени… – и он свистнул.
– Немного знаю, – ответил Дон. – Мы летели в одном отсеке на «Дороге славы».
– Интересно… Может, это так и было задумано?
– Что? Как же я мог…
– Это могло быть подстроено… в истории бывали шпионы и помоложе тебя. Дон покраснел.
– Вы думаете, что я шпион, сэр?
– Нет. Но это одна из возможностей, которые я должен иметь в виду. Ни один военный не любит, когда на него оказывают политическое давление, Харви, но всегда приходится уступать этому давлению. Я уступил. Тебе не придется возвращаться на Землю; ты полетишь на Венеру. – Он поднялся. – Но я хочу предупредить тебя. Если ты шпион, никакие драконы на Венере не спасут твою шкуру. – Он повернулся к телефону, набрал номер и сказал:
– Передайте ему, что его друг у меня и я занимаюсь его делом. Возьми трубку, – сказал он Дону.
Дон услышал ласковый голос с акцентом кокни:
– Дон, мой дорогой мальчик, ты там?
– Да, Сэр Исаак.
В голосе дракона послышалось облегчение.
– Когда я начал наводить справки относительно тебя, то обнаружил, что имеет место какое-то странное намерение отправить тебя обратно, на эту ужасную планету, с которой мы только что улетели. Я сказал им, что они делают серьезную ошибку. Боюсь, что мне пришлось проявить большую твердость, настаивая на этом. Ерунда!
– Сейчас все в порядке, Сэр Исаак. Спасибо.
– Не стоит благодарности, я все еще твой должник. Навести меня, когда сможешь. Ты ведь сделаешь это, не правда ли?
– Конечно!
– Благодарю тебя и приветствую. Ерунда!
Дон положил трубку и обнаружил, что командор пристально смотрит на него.
– Знаешь ли ты, кто твой друг?

Предыдущая страница 4 Следующая страница


5 Роберт Хайнлайн

– Знаю. – Дон просвистел его венерианское имя и добавил: – Он называет себя Сэр Исаак Ньютон.
– Это все, что ты знаешь?
– Пожалуй, да.
– Ну… – командор сделал паузу, потом продолжал:
– Думаю, что тебе полезно знать, что же оказало на меня такое влияние. Сэр Исаак, как ты его называешь, ведет свою родословную прямо от Священного Яйца, которое было отложено в глине Венеры в День Создания. Вот почему я пересмотрел твое дело. Часовой!
Дон позволил увести себя, не сказав ни слова. Очень, очень немногие земляне были удостоены чести исповедовать основную религию Венеры; это была не та религия, которую распространяют. И никто не смеялся над ней, все воспринимали ее очень серьезно. Жители Венеры не обязательно должны были верить в Священное Яйцо и все с ним связанное; однако любой человек, живущий на Венере, считал для себя выгодным и наиболее надежным говорить об этом с почтением.
Так вот оно что! Сэр Исаак – потомок знаменитого Яйца! Дон почувствовал благоговение, которое находит на самых убежденных демократов, когда те впервые встречают коронованную особу. А он разговаривал с ним, как с обычным драконом, какие торгуют овощами на базарах.
Вскоре он начал думать об этом в более практичном плане. Если кто-то и мог помочь ему с отправкой на Марс, то именно Сэр Исаак. Он еще и еще раз обдумал это и решил, что ему, наверное, все же удастся попасть домой.
Но Дону не пришлось увидеться со своим венерианским другом. Его направили на лайнер «Наутилус» вместе с другими пассажирами, летевшими на Венеру. С ними также была небольшая группа техников из обслуживающего персонала станции, которые считали, что их гражданская принадлежность ближе к Венере, чем к Земле. К тому времени, когда он узнал, что Сэр Исаак направлен на «Валькирию», было уже поздно что-либо делать.
Флаг, означающий присутствие командующего, командора Хиггинса, был перенесен с «Терры-Орбитальной» на «Наутилус», и Хиггинс сразу приступил к дальнейшим действиям. Захват станции обошелся почти без кровопролития: сыграли свою роль внезапность и тщательно выбранное время нападения.
Основная часть операции завершилась прежде, чем изменения в графиках и траекториях полета кораблей были бы замечены с Земли.
«Наутилус» и «Валькирия» были уже готовы стартовать. Команда «Весны» была переведена на «Дорогу славы», а лунный корабль заняла команда военных. Этот корабль был снабжен горючим и всем необходимым для длительного путешествия в космосе. Хотя он предназначался для ближних рейсов к Луне, но был достаточно совершенен и для полета на Венеру. Путешествия в космосе – вопрос не расстояний, а преодоления гравитации. Полет от «Терры-Орбитальной» до Венеры требует меньше горючего, чем полет с Земли на станцию.
«Весна» стартовала по широкой параболе, самой экономичной траектории для полета к Венере. «Валькирия» направилась по скоростной параболической траектории. Она прибудет на Венеру вместе с «Наутилусом», а может быть, и раньше его. «Наутилус» последним покидал станцию, поскольку до взрыва «Терры-Орбитальной» командор Хиггинс должен был выступить по всеобщей телевизионной сети.
Обычно всеобщие передачи велись через телецентр «Терры-Орбитальной». Когда «Наутилус» пришвартовался к станции, этому космическому троянскому коню, телепередачи, идущие через станцию, не прекратились. Офицер штаба командора из подразделения «Джи-6» (отдел пропаганды и психологической обработки) выбрал для объявления о событиях на станции время, отведенное для передачи «Стив Броуди рассказывает». Это была самая популярная передача, а комментатор был любимцем зрителей. Мистер Броуди начинал свою передачу после очередной серии фильма «Семья Киллиак», который тоже собирал огромную аудиторию.
«Дорога славы» получила разрешение отправиться со своими пассажирами на Землю, причем все передатчики на ней были выведены из строя. «Наутилус» завис в свободном дрейфе в нескольких сотнях миль от станции. Телецентр на станции продолжал работать автоматически. Речь командора была записана на видеопленку, и автоматическое устройство должно было пустить ее, как только закончится фильм.
Дон смотрел эту передачу в салоне лайнера вместе с сотней других пассажиров. Все глаза были устремлены на гигантский телеэкран, расположенный в конце салона. Специальный монитор передавал на «Наутилус» все, что происходило на «Терре-Орбитальной».
Между тем фильм о семье Киллиак подходил к концу. Селеста Киллиак была арестована по подозрению в убийстве своего мужа, Бадди Киллиак все еще был в больнице, и предполагалось, что он не выживет. Папаша Киллиак пропал где-то без вести. Моув Киллиак подозревалась в спекуляциях продовольственными карточками, но смело смотрела в лицо будущему, считая, что только хорошие люди умирают молодыми. После того как прошла обычная коммерческая вставка с рекламой «единственного мыла с витаминами, необходимыми для вашей кожи», экран погас на мгновение и появилась заставка передачи Стива Броуди: через весь экран пролетела ракета, появилось лицо ведущего и раздался голос: «Став Броуди сегодня сообщает вам новости завтрашнего дня!»
Внезапно передача прекратилась. Экран опустел и послышался голос: «Мы прерываем передачу для сообщения особой важности». На экране снова появилось изображение – лицо командора Хиггинса.
Чего– то не хватало в этом изображении, а именно -неестественно радостной улыбки всех дикторов. Его лицо было угрюмо.
«Перед вами командор Хиггинс, руководитель рейдовой группы верховного командования Республики Венера. Гвардейцы Венеры захватили станцию „Терра-Орбитальная“. В наших руках судьбы всех городов Земли».
Он сделал паузу, чтобы значение его слов дошло до слушателей. Дон тоже обдумал эту идею, и она ему совсем не понравилась. Все знали, что на «Терре-Орбитальной» хватит ракет и ядерных боеголовок, чтобы уничтожить любую силу, осмелившуюся выступить против Федерации. Точное количество ракет, базирующихся там, являлось военной тайной, но обычно оно оценивалось от двух сотен до тысячи. Среди гражданских лиц, находящихся на «Наутилусе», прошел слух, что гвардейцы Венеры обнаружили на станции семьсот тридцать две ракеты в боевой готовности. Кроме того, были найдены части для сборки некоторого количества ракет, а еще – изрядное количество дейтерия и трития для снаряжения так называемых адских бомб.
Насколько эти слухи соответствовали действительности, было неизвестно. Ясно было одно: на станции достаточно ядерного оружия, чтобы превратить метрополию Федерации в радиоактивный ад. Конечно, что-то уцелеет, спасутся те, кто спрячется под землей, но после бомбардировки они не будут представлять никакой серьезной опасности; военный результат будет достигнут. А погибнут очень многие. Сколько? Сорок миллионов? Пятьдесят миллионов? Дон не знал. Командор продолжал:
"Но, к счастью, мы знаем, что делаем. Города Земли не будут разрушены.
Свободные граждане Республики Венера не хотят уничтожать своих братьев на Земле. Наша цель в том, чтобы утвердить свою независимость, чтобы самим управлять своими делами, чтобы освободиться от налогов, разоряющих нас и идущих неизвестно на что.
Этими действиями мы, свободные люди, призываем всех угнетенных и все бедные нации во всей Вселенной последовать за нами и принять нашу помощь.
Взгляните на небо. Где-то в космосе над вами летит станция, с которой я обращаюсь к вам. Зажиревшие и тупые правители Федерации превратили ее в дамоклов меч, который висит над всеми нами. Угроза этой военной базы сохраняла их империю от праведного гневе угнетенных в течение более чем пятидесяти лет. Сейчас мы уничтожим ее. Через несколько минут эта отвратительная клякса в чистых небесах, этот пистолет, приставленный к виску всех планет, перестанет существовать. Выйдите из своих жилищ и взгляните на небо. Посмотрите на новое солнце, которое вспыхнет на короткое время, и знайте, что этот свет – свет свободы. Идите за нами!
Граждане Земли! Мы, свободные люди свободной Венеры, приветствуем вас этим салютом!"
Командор глядел в глаза каждого, кто смотрел передачу, и в это время зазвучал гимн «Утренняя звезда надежды». Дон не знал нового гимна новой нации, но и его охватило волнение.
Внезапно экран опустел, и в то же мгновение вспыхнул свет, настолько яркий, что проник даже сквозь закрытые иллюминаторы. Дон все еще жмурился, когда по системе оповещения раздались слова: «Можно снять жалюзи с иллюминаторов». Младший офицер свернул металлические жалюзи центрального иллюминатора. Дон подошел к нему и глянул в космос. Новое солнце увеличивалось на глазах. То, что на Земле приняло бы форму гигантского гриба, как это и бывало много раз, здесь предстало идеальной сферой. Она расширялась все больше и больше, поначалу сверкая ярким белым светом, затем серебристо-фиолетовым, слегка пурпурным, красным, похожим на обычное пламя.
Она все росла и наконец закрыла собой Землю.
«Терра– Орбитальная» превратилась в раскаленное облако над Северной Атлантикой. Почти все земляне увидели пламенный знак в небе.

Глава 7

ОТКЛОНЕНИЕ

Сразу же после взрыва «Терры-Орбитальной» на корабле прозвучали сигналы оповещения, призывающие всех занять свои места. «Наутилус» рванулся вперед, устремляясь по своей многодневной орбите к Венере. Когда была набрана достаточная скорость, кораблю придали вращение, чтобы создать искусственную гравитацию. Дон отстегнул ремни и поспешил в радиорубку. Дважды его останавливали часовые и приходилось доказывать, что ему позарез нужно туда.
Дверь в рубку была открыта; все, казалось, были очень заняты и не обратили на него никакого внимания. Он потоптался на пороге, затем вошел. Кто-то схватил его за воротник.
– Эй! Какого черта ты здесь делаешь?
– Я хочу послать сообщение, – миролюбиво ответил Дон.
– Только и всего? Эй, Чарли, что ты думаешь об этом?
Человек, который схватил его, обращался к военному, склонившемуся над каким-то прибором. Чарли сдвинул наушник с одного уха.
– Он здорово похож на диверсанта. Может, у него в каждом кармане по атомной бомбе?
Из соседней каюты вышел офицер.
– Что здесь происходит?
– Он проник сюда, сэр. Говорит, что ему нужно послать сообщение.
Офицер оглядел Дона с головы до ног.
– Мне очень жаль, но из этого ничего не выйдет. Приказано соблюдать радиомолчание. Никаких сообщений.
– Но мне просто необходимо связаться с Марсом! – В нескольких словах он объяснил причину. – Я должен сообщить им, где нахожусь, сэр.
Офицер покачал головой.
– Мы не сможем связаться с Марсом, даже если бы нарушили приказ.
– Можно передать сообщение на Луну, а оттуда его перешлют на Марс.
– Да, в принципе это возможно, но только в принципе. Послушайте, молодой человек, я очень сочувствую вам, но ничем не могу помочь, совершенно ничем.
Командующий не позволит нарушить радиомолчание и по более важной причине, чем ваша. Интересы безопасности корабля превыше всего. Дон на миг задумался.
– Конечно, это верно, – покорно согласился он.
– Я бы на твоем месте не беспокоился: родители разыщут тебя.
– Да? Не понимаю, как это у них получится. Они думают, что я лечу на Марс.
– Нет, не думают. Во всяком случае скоро перестанут так думать. Наша акция не останется в тайне, и скоро вся система узнает об этом. Они могут узнать о том, что ты добрался до «Терры-Орбитальной» и не вернулся на «Дороге славы». Методом исключения можно установить, что ты направляешься на Венеру. Думаю, что они запрашивают межпланетное справочное бюро уже сейчас. Уилкинс, напишите табличку: «Радиомолчание – никакие сообщения не отправляются». Нам ни к чему, чтобы разные гражданские врывались сюда, чтобы послать поздравление тете Хетти.
Дон делил каюту третьего класса с тремя дюжинами мужчин и несколькими мальчиками. Некоторые из пассажиров, оплативших проезд лучшим классом, высказывали негодование по поводу условий, в которых оказались. Дон и сам имел билет первого класса до Марса на «Валькирии». Но он помалкивал и с удовлетворением отметил правильность выбранной им линии поведения, увидев лица пассажиров, которые ходили к командору жаловаться на плохие условия.
Тот умел ставить людей на место. Каюты первого класса, расположенные на верхних палубах в носовой части ракеты, были заняты военными.
Его койка была достаточно удобной, а путешествие в космосе, обычно довольно скучное, казалось в этом шуме и разговорах не столь тоскливым. Уже на первой неделе путешествия главный врач объявил, что те, кто желает быть усыпленным или замороженным, могут это сделать. Через пару дней каюта наполовину опустела. Многие пассажиры легли в анабиозные ванны. Они будут смотреть цветные сны и проснутся только на Венере.
Дону не хотелось ложиться в анабиоз. Он слышал разговоры своих соседей по каюте, обсуждавших вопрос, влияет ли пребывание в анабиозе на продолжительность жизни.
– Это выглядит так, – изрек один из пассажиров с видом знатока. – Вам предстоит прожить определенное количество лет. Это заложено в ваших генах. И, если не случится ничего непредвиденного, именно столько вы и проживете. Когда вы ложитесь в анабиоз, все процессы в вашем теле замедляются. Если можно так сказать, ваши часы жизни останавливаются. Это время не идет в счет. Например, если вам предстоит прожить восемьдесят лет, то вы проживете восемьдесят лет и, допустим, три месяца или сколько вы там будете лежать в анабиозе. Так я понимаю.
– Вы совершенно не правы, – ответил ему другой человек. – Вы сильно ошибаетесь. В данном случае вы делаете вашу жизнь на три месяца короче. Это не для меня.
– Вы как-то странно рассуждаете. Лично я хочу, чтобы меня усыпили.
– Как вам угодно. Кроме того, есть еще одно обстоятельство… – Пассажир, который возражал, подался вперед и заговорил громче, чтобы слышали все:
– Говорят, что военные, которые летят в первом классе, подвергают вас допросу, пока вы спите. И вы знаете почему? Потому что командор считает, будто на «Терре-Орбитальной» на корабль посадили шпионов.
Для Дона было не так уж и важно, кто из них прав. Он чувствовал себя слишком полным жизни и энергии и не видел смысла во временном уходе из жизни только для того, чтобы не было скучно во время полета. Но последнее замечание удивило его. Шпионы? Возможно ли, чтобы ИБР имело своих агентов прямо в штабе венерианской гвардии? Но ведь именно в этом и была функция ИБР – агентура его должна быть вездесущей. Он оглядел своих соседей по каюте, прикидывая, кто из них мог бы выдавать себя не за того, кем он был на самом деле.
Однако эта мысль не долго его занимала. Во всяком случае, им ИБР больше не интересовалось. Если бы Дон сейчас не летел на «Наутилусе» к Венере, можно было бы подумать, что он направляется на «Валькирии» на Марс. Корабли были одного класса, а космос везде выглядит одинаково. Солнце с каждым днем становилось все крупнее, в отличие от полета на Марс, когда оно уменьшалось бы. Но кто может смотреть на солнце прямо даже с Марса? Распорядок жизни на корабле был таким же, как и на всяком другом лайнере. Время отсчитывалось по Гринвичу, завтрак начинался по звонку, о положении корабля сообщалось ровно в полдень, «ночью» включалось освещение.
Присутствие военных на корабле не бросалось в глаза. Они располагались в передней части корабля, а гражданские лица допускались туда только по делу.
Прошло уже сорок два дня космического полета, прежде чем у Дона нашлась причина снова попасть в носовую часть лайнера. Он порезал палец и был направлен на перевязку в корабельный госпиталь. Когда он возвращался оттуда, кто-то положил ему руку на плечо. Он обернулся. Это был сержант Мак-Мастерc. На груди у него была звезда – знак корабельного полицейского.
– Что ты здесь делаешь? – требовательно спросил он. – Почему ты разгуливаешь в этой части корабля?
Дон показал перевязанный палец.
– Я не прогуливаюсь. Мне нужно было перевязать палец.
Мак– Мастерc посмотрел на палец.
– Повредил палец? А теперь ты куда идешь? Этот коридор ведет к бомбовому отсеку, а не к кормовым каютам. Послушай, я тебя где-то видел, верно?
– Конечно.
– А, вспомнил! Ты тот самый паренек, который хотел лететь на Марс.
– Я и полечу на Марс.
– Неужели? Выходит, тебе нравятся кружные пути, примерно на сотню миллионов миль в объезд. Но мы с тобой отвлеклись от нашего разговора. Почему ты оказался в коридоре, который ведет к бомбовому отсеку?
Дон почувствовал, что краснеет.
– Я не знал, где на корабле бомбовый отсек. Но если я иду не туда, укажите мне, пожалуйста, правильный путь.
– Пошли со мной.
Сержант спустился вместе с ним на две палубы ниже – искусственная тяжесть здесь была сильнее – и завел Дона в какую-то каюту.
– Посиди здесь. Скоро подойдет дежурный офицер.
Дон не двинулся.
– Мне не нужен дежурный офицер. Я хочу вернуться в свою каюту.
– Я сказал «садись». Я помню твой случай. Может быть, ты случайно заблудился, а может, оказался там намеренно.
Дон сдержал раздражение и сел.
– Я не имею ничего против тебя лично, – сказал Мак-Мастерс. – Не хочешь ли выпить чашечку кофе?
Он подошел к кофеварке и налил две чашки. Дон помедлил, но взял чашку. Это был кофе с Венеры, черный, душистый и очень крепкий. Дон почувствовал, что Мак-Мастерс начинает ему нравиться. Сержант не спеша выпил свой кофе, затем состроил гримасу и сказал:
– Ты, наверное, родился в рубашке. Другой на твоем месте сейчас был бы уже мертвецом.
– Почему?
– Ты должен был лететь на «Дороге славы», верно?
– Да, но я не понимаю…
– Разве эти новости еще не добрались до кормы? «Дорога славы» так и не приземлилась.
– Что же произошло? Столкновение?
– Какое там столкновение! Эти земные свиньи, сторонники Федерации – они ведь все очень нервные, – расстреляли ее в небе. Они не могли установить с нею радиосвязь и, видимо, решили, что она начинена взрывчаткой. Я так думаю. Во всяком случае они ее взорвали.
– Да-а…
– Вот я и говорю, что ты родился в рубашке. Ведь ты должен был лететь на ней.
– Но я не должен был лететь на ней, ведь я направлялся на Марс.
Мак– Мастерс уставился на него, затем рассмеялся. -Ну, парень, ты мыслишь своеобразно. Ничуть не лучше, чем неуклюжик.
– Пусть так, но я все же направляюсь на Марс.
Сержант отставил чашку.
– Ты не желаешь умнеть. Война продлится десять или двадцать лет, и очень мало шансов, что в это время будет какой-нибудь корабль на Марс.
– Ну… доберусь как-нибудь. Но почему вы думаете, что война продлится так долго?
Мак– Мастерс помолчал, закуривая.
– Ты когда-нибудь изучал историю?
– Вообще-то, да…
– Помнишь, как американские колонии боролись за освобождение от британского господства? Эта война тянулась восемь лет, войска колонистов действовали то там, то сям, и все это время Англия была достаточно сильной, чтобы разбить их за неделю. Почему же она этого не сделала?
Дон не знал.
– Да, – продолжал Мак-Мастерс, – ты, как видно, неважно учил историю, а вот наш командор Хиггинс хорошо ее знает. Именно он спланировал этот рейд. Задай ему вопрос о любом восстании, и он ответит, почему оно провалилось. Англия не могла подавить восстание потому, что она в то время по уши завязла в более крупных войнах. Подавление американского восстания рассматривалось как простая полицейская акция, причем не особенно серьезная. Англия не могла уделить этой акции должного внимания, а потом это мероприятие стало слишком дорогостоящим и приносило одни неприятности.
Поэтому Англия просто-напросто плюнула на это и признала независимость колоний:
– Вы тоже так думаете?
– Да, я считаю, что командор Хиггинс нанес удар в нужном месте и в нужное время. Если опираться на статистические данные, Республика Венера не может победить в войне против Федерации. Хочу тебе сказать, что я такой же патриот Венеры, как и остальные, но я смотрю в лицо фактам. Население Венеры составляет лишь незначительную часть населения Федерации, и еще меньшую часть составляют материальные ресурсы Венеры. Мы просто не можем победить в этой войне, за исключением того случая, когда Федерация будет слишком занята своими делами. И именно сейчас ситуация такова или скоро станет такой.
Дон задумался.
– Я, наверное, слишком глуп, чтобы понять это.
– Разве ты не понял, зачем мы уничтожили «Терру-Орбитальную»? Всего одной военной акцией командор поставил Землю в беззащитное положение. Он мог подвергнуть бомбардировке все города Земли или любой из них. Но какую бы это принесло пользу? Это только вызвало бы возмущение всех землян. А теперь две трети населения Земли приветствуют нас. И не только приветствуют, но и сами получили наглядный пример и возможность действовать: ведь над ними уже не висит «Терра-Орбитальная» со своими ракетами. Пройдут годы, прежде чем Федерации удастся умиротворить все нации, если ей это вообще удастся. Наш командор – большой хитрец. – Мак-Мастерс поднял голову. – Смирно – крикнул он и вскочил с места. В дверях стоял лейтенант.
– Лекция была очень интересной, профессор, она вполне подошла бы для академической аудитории, – сказал вошедший.
– Я не профессор, лейтенант, – сказал Мак-Мастерс, – а всего лишь сержант, с вашего позволения.
– Ну хорошо, сержант, не будем больше к этому возвращаться. Он повернулся к Дону. – Кто это и почему он здесь?
– Он ждет вас, сэр.
– Понятно, – деловито ответил офицер. – Желаешь ли ты воспользоваться правом не отвечать на вопросы, чтобы нечаянно не оговорить себя?
Дон был озадачен.
– Имеется в виду, – объяснил Мак-Мастерс, – согласен ли ты, чтобы мы опробовали на тебе некое приспособление, или ты хочешь закончить свое путешествие в тюремной каюте?
– Какое приспособление?
– Детектор лжи.
– Ах, это. Пожалуйста. Мне нечего скрывать.
– Хотелось бы мне иметь такую же чистую совесть. Садись вон туда.
Мак– Мастерс открыл шкаф, присоединил электроды к голове Дона и наложил ему на руку мягкую повязку, в которой тоже были электроды.
– А теперь, – сказал он, – назови мне действительную причину того, что ты оказался в коридоре, ведущем к бомбовому отсеку.
Дон повторил свою прежнюю версию. Мак-Мастерс задал ему еще несколько вопросов, в то время как лейтенант наблюдал за показаниями на экране, расположенном сбоку от головы Дона. Наконец он сказал:
– Хватит, сержант. Проводите его туда, где ему следует находиться.
– Есть, сэр. Пошли.
Они вместе вышли из каюты. Когда они отошли на достаточное расстояние, Мак-Мастерс сказал:
– Как я и говорил, когда нас так грубо прервали, именно эти причины и служат доказательством того, что война будет длительной. Можно ожидать, что сохранится статус-кво, пока Федерация будет занята гражданскими беспорядками. Время от времени они будут присылать нам какого-нибудь сосунка, чтобы выполнить серьезную работу, достойную настоящего мужчины; мы наставим шишек этому сосунку, и он вернется домой. Когда-нибудь – может быть, на это уйдут годы – Федерация придет к решению, что эти акции слишком дорого ей обходятся, и признает нас в качестве свободной нации. И все это время кораблей на Марс не будет. Так-то вот.
– И все же я туда попаду, – настаивал Дон.
– Значит, тебе придется идти пешком.
Они дошли до палубы под литерой «Джи». Дон огляделся вокруг и сказал:
– Здесь я уже найду дорогу. Мне нужно подняться на одну палубу.
– На две, – поправил его Мак-Мастерс. – Я провожу тебя до места. Существует лишь один способ попасть на Марс.
– Какой?
– Не догадываешься? Пассажирских рейсов, очевидно, не будет до конца войны. Но есть большая вероятность, что и силы Федерации, и силы Республики в конце концов пошлют свои войска на Марс. Каждая из сторон будет пытаться использовать Марс в своих целях. На твоем месте я поступил бы в армию, в Космическую гвардию. Не в сухопутные войска, а именно в Космическую гвардию. Дон задумался.
– Не так уж много шансов, что меня примут. Как вы думаете?
– Ты хоть немного разбираешься в бумажной работе? Постарайся получить должность клерка. Если у тебя есть умение подлизаться к нужному человеку, то эта должность даст тебе шанс остаться на главной базе. Там ты будешь в курсе всех слухов и в конце концов узнаешь, когда они соберутся послать корабль на Марс. Останется только снова подлизаться к нужному человеку, чтобы оказаться на этом корабле. Это единственная возможность для тебя попасть на Марс. А вот и твоя каюта. И постарайся больше не блуждать в носовой части корабля.
Дон всерьез обдумал слова Мак-Мастерса. Он упорно держался за мысль, что, когда он окажется на Венере, ему придется искать способ попасть на Марс.
Слова Мак-Мастерса заставили его подумать и о другой стороне дела. Конечно, хорошо было говорить о том, чтобы каким-то образом попасть на корабль, отправляющийся к Марсу, – легально или нелегально, в качестве пассажира, оплатившего проезд, в качестве члена команды или просто «зайцем». Но, допустим, не будет вообще никаких кораблей на Марс. Потерявшаяся собака может найти дорогу домой, но человек не в состоянии преодолеть и мили в космосе без корабля.
Теперь насчет совета вступить в Космическую гвардию. Казалось, что это крайнее средство, даже если оно и сработает. Хотя Дон знал об армейских порядках немного, ему все же думалось, что сержант несколько упростил положение вещей. Попытка отправиться в рядах космических гвардейцев на Марс может оказаться похожей на поездку на дикой необъезженной лошади.
С другой стороны, он был в таком возрасте, когда военная карьера кажется блестящим вариантом. Если бы его чувства в отношении Венеры были более сильными, он без труда убедил бы себя в том, что его долг сражаться на стороне колонистов, независимо от того, попадет он на Марс или нет.
Военная служба имела еще одну положительную сторону; она сразу определила бы его положение. Он уже начал ощущать, в чем главная трагедия перемещенного лица во время войны: почва уходит из-под ног. Человеку необходима свобода, но очень немногие чувствуют себя достаточно сильными, чтобы не быть частью группы и не подчиняться принятым в ней формам взаимоотношений. Некоторые вступают в ряды иностранных легионов просто из любви к приключениям: многие заключают контракт для того, чтобы получить определенный круг обязанностей и вместе с этим – какие-то привычки, какие-то запреты, определенное время для работы, определенное время для отдыха, для того, чтобы подружиться с кем-то и беседовать с ним в свободное время. А заодно получить сержанта себе на шею, которого можно ненавидеть.
Короче говоря, все это делается для того, чтобы стать частью какого-то образа жизни.
Дон был перемещенным лицом и чувствовал себя как бродяга, как любой из бродяг на протяжении всей истории; у него не было даже родной планеты. Он не испытывал потребности немедленно действовать, но замечал, что при виде солдат Космической гвардии уже прикидывает, как сам будет выглядеть в такой форме.
«Наутилус» не стал садиться на планету или стыковаться с какой-либо космической станцией. Когда он приблизился к Венере, скорость его была уменьшена, и он перешел на двухчасовую орбиту, проходящую через полюса планеты на высоте всего несколько сотен миль от серебристого покрывала облаков. Колонии Венеры были еще слишком молоды и слишком бедны, чтобы позволить себе роскошь завести пересадочную станцию в космосе. Поэтому космический лайнер выходил на орбиту, при которой он каждый раз проходил над новым меридианом планеты, как бы деля ее на дольки.
Корабль– челнок мог стартовать с любого места на Венере, соединиться с лайнером на орбите, а затем снова опуститься там, откуда взлетел, или в любом другом месте, расходуя минимум горючего. Как только «Наутилус» вышел на эту орбиту, челноки направились к нему. Они были больше похожи на самолеты, чем на космические корабли. Каждый из них имел герметическую кабину, крылья и двигатели для космоса и двигатели для атмосферы. Такой корабль взлетал с помощью катапульты, затем включал воздушно-реактивные двигатели, поднимающие его в стратосферу, причем скорость его в этот момент превышала три тысячи миль в час. Здесь эти двигатели выключались и вступали в работу ракетные двигатели, которые поднимали его еще выше, придавали орбитальную скорость -около двенадцати миль в час – и помогали сблизиться с космическим лайнером.
Чтобы провести эту операцию, от пилота требовалось высокое искусство мaнeвpиpoвaния, точный математический расчет орбиты, скорости, состояния верхних слоев атмосферы – то есть всех мелочей. Как только орбитальный корабль загружался, достаточно было небольшого импульса, чтобы он сошел с орбиты и, планируя в плотных слоях атмосферы, снизил скорость и направился на посадку. Тогда от пилота требовалось умение снизить скорость до необходимой величины, но сохранить ее для полета к месту приземления. Если корабль не долетит до порта и опустится не на взлетную полосу, а в соседние кусты, то он никогда больше не взлетит, даже если пилот и пассажиры уцелеют после такой посадки.
Дон отправился вниз на орбитальном корабле под названием «Сайрус Боконон», небольшом и аккуратном на вид, с размахом крыльев футов в триста. Через иллюминатор Дон наблюдал, как кораблик входил в шлюз лайнера, и заметил, что всем известный знак планетных линий в виде трех глобусов на его носу был закрашен, причем неаккуратно, видимо, в спешке. На этом месте было написано: «Орбитальная гвардия. Республика Венера». Закрашенная эмблема, свидетельство восстания, подействовала на него сильнее, чем взрыв «Терры-Орбитальной». Компания межпланетных сообщений обладала не меньшим могуществом и влиянием, чем любое правительство. Но повстанцы осмелились захватить корабли, принадлежащие величайшему транспортному концерну, и закрасить его эмблему на бортах.
Дон чувствовал, как ветер истории шевелит его волосы. Мак-Мастерс был прав.
Теперь Дон поверил, что ни один корабль не полетит отсюда на Марс.
Когда подошла его очередь, он прошел через шлюз на «Сайрус Боконон».
Бортпроводник, встретивший их, был все еще одет в форму Компании, но ее эмблема на рукаве уже была заменена каким-то другим значком. Изменился и стиль обслуживания. Он обращался с пассажирами деловито и распорядительно, но уже без прежней рабской услужливости, за которую ему платила Компания.
Спуск вниз оказался долгим и утомительным. В салоне было жарко, так как корабль сильно разогрелся, тормозя в атмосфере. Прошло более часа с момента вылета, когда крылья корабля ощутили опору плотных слоев атмосферы; вскоре Дон и остальные пассажиры почувствовали нарастание силы тяжести. Это пилот, чтобы избежать слишком сильного разогрева корабля, снова направил его в разреженные слои атмосферы. Такая процедура повторялась несколько раз, корабль двигался наподобие плоского камушка, скачущего по воде. Пассажиры чувствовали себя словно на «американских горках». Это было не очень приятно, но Дон не имел ничего против. Он снова стал опытным космическим путешественником: его желудок уже не реагировал на ускорение и невесомость.
Когда корабль вошел в облака Венеры, Дон ощутил сильное волнение, но в конце концов вся эта процедура стала ему надоедать. Наконец Дон почувствовал изменение в движении корабля; тот стремительно опускался, выходя на завершающий участок полета. Пилот наводил корабль на точку посадки с помощью радиолуча. И вот «Сайрус Боконон» коснулся поверхности и остановился. Бортпроводник провозгласил:
– Нью-Лондон! Республика Венера! Приготовьте документы для проверки.

Глава 8

«У ЛИС ЕСТЬ СВОИ НОРЫ, И У ПТИЦ ЕСТЬ СВОИ ГНЕЗДА…»

[Стих кончается так: «…и только Сын Человеческий не имеет, где приклонить голову»]
/Евангелие от Матфея, гл. 8, стих 20/
Первой заботой Дона было найти отделение МТТК – Межпланетной телевизионной и телеграфной компании – и отправить радиограмму родителям. Но он не смог сразу покинуть корабль; пассажиры должны были, во-первых, сдать документы для проверки, а затем подвергнуться обыску и допросу. Прошло несколько часов, а Дон все сидел перед дверью в кабинет службы безопасности, ожидая своей очереди на допрос. Из-за своего необычного статуса он оказался самым последним.
Он был голоден и утомлен ожиданием, руки его от плеч до кистей болели от уколов, посредством которых проверялся иммунитет к различным местным заболеваниям, особенно грибковым инфекциям. Поскольку он жил здесь раньше, иммунитет у него сохранился. Ему очень повезло, так как иначе пришлось бы провести на карантине несколько недель и сделать еще кучу прививок. Он массировал руки и уже подумывал, не пора ли устроить скандал, когда дверь открылась и его позвали.
Дон вошел внутрь. Офицер Орбитальной гвардии сидел за столом и просматривал его документы.
– Дональд Харви?
– Да, сэр.
– По правде говоря, ваше дело ставит меня в тупик. Мы без труда установили вашу личность – отпечатки ваших пальцев совпадают с зарегистрированными на Венере в прошлом. Но вы не являетесь гражданином Венеры.
– Являюсь! Моя мать родилась здесь.
– М-да… – офицер забарабанил пальцами по столу. – Я не юрист. Я понимаю, что в чем-то вы правы, но ведь, когда родилась ваша мать, не было даже такого понятия, как Республика Венера. Получается, что ваш случай спорный и не имеет прецедентов.
– И каков же мой статус? – медленно спросил Дон.
– Я не знаю. Я не уверен, есть ли у вас законное право оставаться здесь.
– Но я и не собираюсь оставаться! Я здесь всего лишь проездом.
– Вот как?
– Я направляюсь на Марс.
– Ах, вы опять об этом! Я ознакомился с вашими документами и могу вам только посочувствовать. Постарайтесь быть благоразумнее.
– Я направляюсь на Марс! – настойчиво повторил Дон.
– Конечно, конечно! А я собираюсь в рай после смерти. Но пока вы находитесь на Венере, нравится вам это или нет. Мистер Харви, я решил отпустить вас.
– Да? – удивился Дон. Ему и в голову не приходило, что его могли лишить свободы.
– Да. Не думаю, что вы представляете угрозу для Республики Венера, и мне не хочется отправлять вас в карантин на неограниченный срок. Постарайтесь вести себя тихо и обязательно сообщите по телефону свой адрес, когда найдете, где остановиться. Вот ваши документы.
Дон поблагодарил его, взял свои вещи и быстро вышел. За дверью он остановился и некоторое время растирал зудящие от уколов руки.
У причала, прямо напротив здания, была пришвартована амфибия; ее водитель скучал у штурвала. Дон сказал:
– Извините, я хотел бы послать радиограмму. Вы не подскажете, где я могу это сделать?
– Конечно, подскажу. Контора МТТК, улица Боконона на Главном острове. Вы прилетели на «Наутилусе»?
– Да. А как туда добраться?
– Садитесь. Минут через пять я отправляюсь. Там есть еще пассажиры?
– По-моему, нет.
– Ваша речь не похожа на местный диалект. – Водитель окинул его взглядом.
– Я воспитывался здесь, – ответил Дон, – но мне пришлось на несколько лет уехать, чтобы продолжить обучение.
– Только что прошел проверку?
– Да, только что.
– Поздравляю с возвращением. Нигде не бывает так хорошо, как дома.
Водитель с любовью окинул взглядом начинающее темнеть небо и темную воду.
Вскоре он включил двигатель и отвязал швартовы. Маленькое судно медленно поплыло по узким каналам, огибая острова и построенные прямо в воде дома.
Через несколько минут Дон высадился в начале Бокононстрит, главной улицы Нью-Лондона – столицы планеты.
Улица, переполненная людьми, была узкой, извилистой и довольно грязной. По обеим сторонам сквозь густой туман сияли огни реклам. Одна из них гласила: «Вступайте в армию!!! Родина нуждается в вас». Другая, еще большими буквами, призывала: «Пейте кока-колу производства нью-лондонского филиала заводов кока-колы».
Оказалось, что здание МТТК находилось в нескольких сотнях ярдов от пристани, почти на противоположном конце Главного острова. Его легко было найти: оно было самым высоким на острове. Дон перебрался через заграждение, окружавшее здание, чтобы вода не заливала дверь, и вошел внутрь. Он оказался в местном отделении Межпланетной телевизионной и телеграфной компании. За конторкой сидела молодая девушка.
– Я хотел бы послать радиограмму, – сказал он.
– Пожалуйста, мы к вашим услугам. – Она передала ему бланк и ручку.
– Спасибо.
Дон составлял сообщение, морща лоб от напряжения. Он старался, чтобы его послание не вызвало у родителей особого волнения и в то же время дало им как можно больше информации о сложившемся положении. И все это нужно было выразить минимумом слов.
Наконец он вернул бланк в окошко. Увидев адрес, девушка подняла брови, но ничего не сказала. Она сосчитала количество слов, заглянула в справочник и сказала:
– Это будет стоить сто восемьдесят семь кредитов и пятьдесят центов.
Дон отсчитал деньги, с тоской отметив, что это проделало большую брешь в его бюджете. Она взглянула на банкноты и вернула их.
– Вы что, смеетесь надо мной?
– В чем дело?
– Вы суете деньги Федерации. Вы хотите, чтобы у меня были неприятности?
– О! – Дон снова почувствовал что-то вроде тошноты. В последнее время это ощущение стало почти привычным для него.
– Послушайте, но я только что прибыл на «Наутилусе». У меня просто не было времени обменять деньги. Можно мне послать это сообщение наложенным платежом?
– На Марс?
– Что же мне делать?
– Знаете, тут есть банк, вниз по улице, на противоположной стороне. На вашем месте я бы обратилась туда.
– Так я и сделаю. Спасибо.
Дон уже взял свой бланк, когда девушка остановила его.
– Я могу принять вашу радиограмму, если хотите. А вы можете заплатить в течение двух недель.
– Вот как? Большое спасибо?
– Не благодарите. Все равно радиограмма будет отослана только через две недели, а к тому времени вы заплатите.
– Через две недели? Но почему так долго? – Потому что Марс сейчас находится по ту сторону Солнца и радиосигналы туда не проходят. Вам придется подождать.
– А почему нельзя воспользоваться ретрансляционными станциями?
– Сейчас идет война. Разве вы об этом не знаете?
– О! – Дон почувствовал себя дураком.
– Мы все еще принимаем частные сообщения по каналу Земля-Венера в оба конца, хотя они и могут быть искажены цензурой. Но мы не можем гарантировать, что ваша радиограмма будет передана через Землю на Марс. Если бы у вас был кто-нибудь на Земле, чтобы принять радиограмму…
– Боюсь, у меня там никого нет.
– Может быть, это и к лучшему, потому что они все равно не передали бы сообщение, даже если бы у вас и нашелся знакомый, согласившийся заплатить за него. Цензоры Федерации не пропустят. Поэтому давайте мне ваше сообщение, я зарегистрирую его. Заплатите позднее. – Она взглянула на текст радиограммы.
– Похоже, вы попали в неприятное положение. Сколько вам лет… – она взглянула на подпись, -…Дон Харви?
Дон ответил.
– Да-а… вы выглядите старше. Я старше вас; могу взять на себя роль вашей бабушки. Если вам потребуется какая-нибудь помощь, заходите сюда и спросите бабушку Изабель – Изабель Костелло.
– Спасибо, Изабель!
– Не стоит благодарности. Это стиль обслуживания МТТК.
Она дружески улыбнулась ему. Дон вышел, чувствуй себя сконфуженным.
Банк стоял в самом центре острова; Дон помнил, что проходил мимо него.
Надпись на стекле витрины гласила: «Американо-Гонконгский банк». Она была крест-накрест заклеена, а под ней было выведено от руки белой краской: «Нью-лондонский трест и Компания по инвестированию». Дон вошел и встал в самую короткую очередь.
Вскоре он рассказывал о своем деле. Служащий за конторкой указал пальцем на другой письменный стол: «Обратитесь туда». За этим столом сидел пожилой китаец, одетый в длинную черную мантию. Когда Дон подошел к нему, он встал, поклонился и спросил:
– Чем могу быть полезен вам, сэр?
Дон снова объяснил, чего он хочет, и положил пачку банкнот на стол. Человек посмотрел на деньги, но не притронулся к ним.

Предыдущая страница 5 Следующая страница


Между планетами 6

– Мне очень жаль… Но в чем дело?
– Уже истек срок, когда можно было законно обменять деньги Федерации на деньги Республики.
– Но я не мог это сделать. Я только что прибыл.
– Я очень и очень сожалею. Но ведь не я установил это правило.
– Что же мне теперь делать?
Служащий закрыл глаза, затем открыл их.
– В этом несовершенном мире деньги необходимы. Есть ли у вас что-либо, что вы могли бы предложить в качестве залога?
– По-моему, нет. У меня есть только одежда и багаж.
– И никаких драгоценностей?
– Ах да, у меня есть кольцо, но я думаю, что оно ничего не стоит.
– Дайте мне взглянуть на него. Дон достал кольцо, присланное доктором Джефферсоном, и передал служащему. Тот вставил в глаз увеличительное стекло и осмотрел кольцо.
– Боюсь, что вы правы. Это даже не янтарь – всего лишь пластмасса. Тем не менее – пусть оно будет символическим залогом, для честного человека этого достаточно. Я могу предложить вам пятьдесят кредитов.
Дон взял кольцо и повертел его в руках. Кольцо не могло стоить даже десятой части этой суммы… к тому же его желудок напоминал о том, что пора бы и подкрепиться. И все же мама потратила вдвое больше денег, чтобы это кольцо попало к ней (или бумага, в которую оно было завернуто, поправил он себя).
Смерть доктора Джефферсона тоже была каким-то образом связана с этим дешевым кольцом. Он вновь надел его на палец.
– Это было бы нечестно. Пожалуй, я лучше попробую найти работу.
– У вас есть гордость. Всегда можно найти работу в новом растущем городе. Желаю удачи. Когда устроитесь на работу, приходите к нам, и мы дадим вам аванс под будущий заработок.
Служащий засунул руку куда-то в складки своей мантии и вытащил банкнот в один кредит.
– Но прежде всего – вам нужно поесть: решения лучше принимать на сытый желудок. Окажите мне честь, примите это, как подарок человеку, впервые прибывшему на нашу планету.
Гордость Дона говорила ему «нет», но желудок крикнул «да!». Дон взял банкнот и сказал:
– Благодарю вас! Это очень благородно с вашей стороны. Я верну долг при первой же возможности.
– Лучше отдайте его брату по духу, который будет нуждаться.
Служащий нажал кнопку на своем столе и встал. Дон попрощался и вышел.
У дверей банка он заметил какого-то человека, который, казалось, стоял здесь без определенной цели. Он пропустил Дона, затем последовал за ним, но Дон не обратил на это никакого внимания, занятый своими мыслями. Постепенно он начал понимать, что с ним произошла катастрофа. Он потерял опору и не видел способа исправить положение. Всю жизнь он прожил обеспеченным человеком; он ни разу не ощутил на себе основной принцип человеческого существования – необходимость постоянных усилий, чтобы обеспечить себя необходимым. Иногда это возвышает человека, но чаще он проигрывает в этой игре, а иногда и погибает.
Но Дон не собирался сдаваться. Пройдя полсотни ярдов по грязной улице, он несколько воспрянул духом и попытался спокойно оценить ситуацию. Он был в ста миллионах миль от Марса, и не было никакой возможности послать сообщение родителям. Не так уж легко будет прожить здесь две недели, поскольку он остался совершенно без денег, да и еще при здешней дороговизне.
Нищий, голодный, без крыши над головой… без друзей, даже без знакомых, если, конечно, не считать Сэра Исаака. Но дракон был далеко, на другой стороне планеты, и не стоило рассчитывать на него.
Дон намеревался решить проблему питания немедленно, используя банкнот, полученный от банковского служащего. Он вспомнил, что неподалеку был ресторан, но в противоположном направлении, и резко остановился. Сзади на него налетел какой-то человек.
Дон извинился и заметил, что это тоже китаец. Он принял этот факт без какого-либо удивления, поскольку почти половина наемных рабочих, попавших сюда по контракту в первые годы существования колонии на Венере, были жителями Востока. Однако лицо этого человека показалось ему знакомым. Кто бы это мог быть? Может быть, один из пассажиров «Наутилуса»? И вдруг он вспомнил, что видел этого человека в порту, там, где начиналась главная улица.
– Это я виноват, – сказал человек. – Нужно было смотреть, куда иду. Извините, что я налетел на вас.
Он улыбнулся Дону.
– Нет, – сказал Дон, – это я виноват. Я вдруг решил повернуть обратно.
– В банк?
– Что вы хотите сказать?
– Это, конечно, не мое дело, но я видел, как вы выходили из банка.
– Я, собственно говоря, возвращался не в банк, – ответил Дон. – Я вспомнил, что где-то в той стороне видел ресторан.
Человек взглянул на вещи в руках у Дона.
– Только что прибыли?
– Да, на «Наутилусе».
– Думаю, что вам не следует идти в тот ресторан, если не хотите выбросить деньги на ветер. Этот ресторан – для богатых туристов.
Дон вспомнил, что в его кармане лежит один-единственный кредит, и с беспокойством спросил:
– Где же здесь можно перекусить? Где я могу найти хороший, но дешевый ресторан? Человек взял его за руку.
– Я вам покажу. Тут есть одно место на берегу. Хозяин – мой кузен.
– Вы знаете, мне не хотелось бы утруждать вас.
– Мне это ничего не стоит. Я и сам как раз собирался перекусить. Между прочим, меня зовут Джонни Линг.
– Рад познакомиться, мистер Линг. Меня зовут Дон Харви.
Ресторан стоял в одном из узких переулков в начале Боконон-стрит. Вывеска гласила: «Ресторан „Двух миров“. Имеются столики и для леди. Приглашаются космические путешественники». Три неуклюжика стояли у входа, вдыхая аппетитные запахи и прижимая носы к стеклянной двери. Джонни Линг отстранил их и пригласил Дона войти.
За стойкой стоял толстый кантонезец.
– Привет, Чарли! – воскликнул Линг.
– Здравствуй, Джонни, – ответил толстяк и начал быстро говорить, мешая всевозможные слова, в том числе и неприличные, на китайском, английском, португальском и на языке свиста.
Одному из неуклюжиков удалось протиснуться в дверь, и он устремился к закускам, его копытца отчетливо застучали по полу. Удивительно быстро, несмотря на полноту, Чарли ринулся наперерез, схватил неуклюжика за ухо и вывел за дверь. Чертыхаясь, он подошел к витрине, взял не самый свежий кусок пирога и вернулся к двери. Он бросил пирог маленьким фавнам, и те дружно набросились на него.
– Если ты не перестанешь кормить их, Чарли, – сказал Линг, – то они так и будут тереться около твоего заведения.
– Занимайся лучше своими делами.
Несколько клиентов ели за стойкой. Они не обратили никакого внимания на инцидент. Линг нагнулся к хозяину и спросил:
– А задняя комната у тебя свободна?
Чарли кивнул и повернулся к ним спиной. Линг провел Дона через дверь-вертушку, и они оказались в небольшом узеньком кабинете. Дон сел и взял меню, прикидывая, что подешевле. Линг забрал у него меню.
– Позвольте мне угостить вас. Чарли – исключительно хороший повар.
– Но…
– Считайте себя моим гостем. Не спорьте. Я настаиваю.
В этот момент появился Чарли, причем вошел он совершенно бесшумно, приоткрыв полог занавески. Он обменялся с Лингом замечаниями на каком-то непонятном наречии, вышел и очень быстро вернулся с горячими хрустящими яичными трубочками. Аромат их был превосходен, и желудок Дона сам сделал выбор.
Яичные трубочки были великолепны, а за ними последовало блюдо, которое Дон не смог даже определить. Это, конечно, была китайская кухня, но не совсем традиционная. Дону показалось, что он чувствует в этом блюде вкус тех овощей, которые он ел на Венере еще ребенком, но он не был уверен. Словом, это было как раз то, что нужно: он ощутил приятную сытость и перестал о чем-либо беспокоиться.
За едой он незаметно начал рассказывать Лингу о себе, причем наиболее подробно остановился на событиях последнего времени, в результате которых он очутился на Венере. С этим человеком было легко разговаривать. К тому же сидеть в качестве гостя и молчать казалось Дону неприличным, поэтому он и разговорился. Наконец Линг откинулся на спинку стула и вытер рот.
– Да, вам крепко досталось, Дон. А что вы теперь намерены делать?
Дон невесело усмехнулся.
– Хотел бы я знать. Хорошо бы найти какую-нибудь работу и жилье. Мне нужно будет сэкономить достаточную сумму или занять ее, чтобы оплатить радиограмму своим родителям. Они, должно быть, очень беспокоятся обо мне.
– Разве у вас не было с собой денег?
– Конечно, были. Но это деньги Федерации. Здесь их не берут.
– А дядюшка Том не захотел обменять их? Он довольно жестокосердный человек, несмотря на все свои очаровательные улыбки. В глубине души он остался ростовщиком.
– Дядюшка Том? Так этот банкир – ваш дядя?
– Нет, я бы не сказал. Просто все его так называют. Когда-то он основал здесь нечто вроде ломбарда. Первые изыскатели приходили к нему и закладывали свои счетчики Гейгера. Он буквально грабил их. Очень скоро он завладел половиной приисков и заделался банкиром. Но мы по старой памяти все еще называем его дядюшкой Томом.
Дону показалось странным, что Линг слишком настойчиво отрицал какое-либо свое отношение к банкиру, но он не обратил на это особого внимания. А Линг продолжал:
– Вы знаете, Дон, ведь банк – не единственное место, где вы могли бы обменять свои деньги.
– Что вы имеете в виду?
Линг водил пальцем по столу, рисуя универсальный денежный знак.
– Конечно, в банке это можно сделать законно, но разве вас беспокоит это обстоятельство?
– Ну как сказать…
– Я не хочу утверждать, что место, которое я имею в виду, такое уж подозрительное. И вообще, на закон можно смотреть по-разному. Они ведь не спрашивали вас, когда утверждали этот закон? В конце концов, это ведь ваши деньги? Не так ли?
– Полагаю, что так.
– Это ваши деньги, и вы можете делать с ними все, что захотите. Но это – строго между нами. Надеюсь, вы понимаете?
Дон ничего не ответил, и Линг продолжал:
– Сейчас, рассуждая чисто теоретически, какая при вас сумма?
– Около пяти сотен кредитов.
– Покажите.
Дон замешкался. Тогда Линг резко сказал:
– Давайте, давайте. Неужели вы не доверяете мне? В конце концов, это ведь просто бумага.
Дон достал деньги. Линг взглянул на них, затем достал свой бумажник и начал отсчитывать банкноты.
– Некоторые из ваших крупных банкнот будет трудно реализовать, – сказал он.
– Если я дам вам, скажем, пятнадцать процентов?
Деньги, которые он вынул, выглядели так же, как деньги Дона, с одной лишь разницей: на них была надпечатка «Республика Венера».
Дон быстро сосчитал в уме. Пятнадцать процентов от того, что у него было, составят семьдесят пять кредитов. Это не даст ему и половины нужной суммы.
Он забрал свои деньги и стал засовывать их в бумажник.
– В чем дело?
– Меня это не устраивает. Я сказал вам, что мне нужно сто восемьдесят семь кредитов и пятьдесят центов, чтобы заплатить за радиограмму.
– Тогда я дам вам двадцать процентов. Я иду вам навстречу, потому что вижу перед собой молодого человека, попавшего в затруднительное положение.
– Двадцать процентов… Около ста кредитов? Нет.
– Будьте же разумны. Я не смогу реализовать их с выгодой; я даже могу потерпеть убыток. Деньги, вложенные в дело, приносят сейчас примерно восемь процентов, в зависимости от того, как пойдут дела. А ваши деньги придется пока припрятать; значит, я буду терять на них восемь процентов ежегодно. Если война продлится долго, получится чистый убыток. Чего же вы хотите?
Эта финансовая теория была выше понимания Дона; он просто знал, что любая сумма, которая будет ниже стоимости радиограммы на Марс, ему не нужна. Он помотал головой. Линг пожал плечами и собрал деньги.
– Как угодно. Послушайте, а у вас довольно красивое кольцо.
– Рад, что оно вам понравилось.
– Так сколько, вы сказали, вам нужно?
Дон снова назвал сумму.
– Вы понимаете, я просто обязан сообщить родителям, где я. Самому мне вообще не нужны деньги. Я могу работать.
– Вы не возражаете, если я взгляну на кольцо поближе?
Дону не очень хотелось давать кольцо ему в руки, но при данных обстоятельствах отказ был бы неприличен. Линг надел кольцо себе на палец, но оно было великовато для него.
– О, как раз мой размер! И на нем выгравирована буква «аш», а это как раз один из моих инициалов.
– Да?
– Мое второе имя – Генри. Честное слово, Дон, я просто хочу помочь вам. Итак, я даю двадцать процентов и добавляю до нужной суммы за это кольцо. Идет?
Дону трудно было объяснить даже себе, почему он отказался. Линг перестал ему нравиться. Он уже жалел, что согласился пойти с ним обедать.
– Это фамильная реликвия, – сказал он. – Оно не продается.
– Вот как? В вашем положении нельзя быть сентиментальным. Это кольцо стоит здесь дороже, чем на Земле, но я предлагаю за него еще больше. Не глупите.
– Я знаю, что вы предлагаете мне больше, – ответил Дон. – Но не понимаю почему. В любом случае это кольцо не продается. Верните мне его.
– Ну, а если не отдам?
Дон глубоко вздохнул.
– В таком случае, – медленно сказал он, – мне придется драться с вами, чтобы вернуть его.
Линг с минуту разглядывал его, потом снял кольцо, бросил на стол и молча вышел из кабинета. Дон смотрел ему вслед, пытаясь понять, что все это значит. Он все еще недоумевал, когда занавески раздвинулись, вошел хозяин ресторана и бросил на стол счет.
– Один кредит и шесть центов, – сказал он.
– А разве мистер Линг не заплатил? Это он пригласил меня обедать.
– Один кредит и шесть центов, – повторил хозяин. – Вы ели, вы и платите.
Дон поднялся.
– Где здесь моют посуду? Я могу начать прямо сейчас.

Глава 9

«ТРУДОВЫЕ» ДЕНЬГИ

Прежде чем настала поздняя ночь, работа, которой Дон занимался весь вечер, чтобы оплатить обед, стала, по договоренности с хозяином, его постоянной работой. Жалованье было невелико: Дон подсчитал, что экономить из него на радиограмму он может целую вечность. Но договор включал в себя трехразовое питание, а еда у Чарли была превосходной. Казалось, и сам Чарли был довольно приличным человеком, несмотря на внешнюю грубость. Он пространно высказал свое отрицательное мнение о Джонни Линге, причем пользовался при этом тем же языком, которым выражался, когда прогонял неуклюжиков. Он отрицал какие-либо родственные связи с Лингом и одновременно сообщал о родственниках Линга такое, во что трудно было поверить. После того как последний посетитель ресторана ушел и вся посуда была вымыта и вытерта, Чарли постелил Дону на полу все той же задней комнаты. Когда Дон уже разделся и залез под одеяло, он вспомнил. что ему велели позвонить в службу безопасности космопорта и сообщить свой адрес.
«Отложим это до завтра», – подумал он, засыпая. К тому же в ресторане не было телефона.
Он проснулся в темноте с тяжелым гнетущим чувством. В течение одного страшного мгновения ему казалось, что кто-то навалился на него и пытается обыскать. Окончательно проснувшись и приобретя способность воспринимать окружающее, он понял причину этого ощущения. Неуклюжики. В постели их было двое. Один расположился на его спине, ухватившись за плечи; другой свернулся калачиком на ногах. Оба мягко дышали во сне. Наверное, кто-то случайно приоткрыл дверь, и они забрались внутрь.
Дон засмеялся. Было просто невозможно сердиться на эти создания, которые таким образом выражали свою любовь. Он почесал того, что был ближе, между рожками и сказал:
– Послушайте, ребятишки, ведь это моя постель. Ну-ка убирайтесь отсюда, пока я не рассердился.
Оба они издали какие-то блеющие звуки и еще ближе приткнулись к нему. Дон встал, взял обоих за уши и выбросил за занавеску.
– Не вздумайте возвращаться.
Но они очутились в его постели скорее, чем он сам. Дон подумал и решил больше не выгонять их. В комнате не было двери, чтобы закрыться от них, а выгнать их из дома для него было затруднительно: было темно, дом незнакомый, он не знал, где включается свет, а будить Чарли не хотелось. В конце концов, спать в одной постели с неуклюжиками было не так уж плохо.
Они были очень чистоплотными существами, во всяком случае не менее чистоплотными, чем собаки, даже более – ведь у собак бывают блохи.
– Подвиньтесь, вы, неуклюжие, – сказал он. – Дайте и мне место.
Он заснул не сразу; кошмар, от которого он проснулся, все еще беспокоил его. Он встал и нащупал деньги, которые положил перед сном под подушку.
Затем он вспомнил о кольце. Чувствуя себя дураком, он взял носок и засунул в него кольцо как можно глубже. Вскоре все трое уже спали.
Его разбудило испуганное блеяние над ухом. В следующее мгновение все перепуталось. Он приподнялся и прошептал:
– Заткнись, ты, – и хотел шлепнуть неуклюжика, но тут кто-то схватил его за запястье.
Это была не мягкая лапка неуклюжика, а человеческая рука. Дон наугад ударил кулаком и угодил во что-то мягкое. Послышался стон, снова испуганное блеяние, потом стук маленьких копыт по полу. Дон нанес удар ногой с такой силой, что ушиб большой палец. Только после этого рука, схватившая его, разжалась. Он откатился в сторону и вскочил на ноги. Рядом с ним слышались звуки борьбы и громкое блеяние, но вскоре наступила тишина. Дон вглядывался в темноту, пытаясь понять, что это было. Тут вспыхнул ослепительный свет, и он увидел в дверях Чарли с мясницким топором в руках.
– Что за шум? – требовательно спросил он.
Дон попытался объяснить. Его ночной кошмар, рука, схватившая его в темноте, неуклюжики в постели – это плохо увязывалось.
– Слишком много ешь на ночь, – решил Чарли. Тем не менее он обследовал все помещение. Дон ходил за ним по пятам.
Подойдя к окну, они увидели, что задвижка сломана. Чарли, не говоря ни слова, направился к кассе. Но деньги были на месте. Чарли прибил оторванную задвижку, выгнал неуклюжиков на улицу, сказал: «Спи, Дональд» и вернулся в свою комнату.
Дон попытался заснуть, но прошло довольно много времени, прежде чем он успокоился. Деньги и кольцо были на месте. Он снова надел кольцо на палец и заснул, сжав руку в кулак…
На следующее утро у Дона было достаточно времени обдумать случившееся, пока он мыл нескончаемые тарелки и миски. Он все время думал о кольце. Сегодня он не надел его, и не потому, что не хотел его пачкать. Скорее, он не хотел никому его показывать.
Может, вору нужны были не столько деньги, сколько кольцо? Это казалось непонятным, ведь безделушка стоила полкредита, не больше. Или, может быть, пять кредитов: ведь здесь, на Венере, все дороже. Ну, десять кредитов от силы.
Есть над чем задуматься. Слишком многие проявили явный интерес к кольцу. Он вспомнил все события, связанные с кольцом. Доктор Джефферсон рисковал жизнью и, вероятно, погиб ради того, чтобы это кольцо попало на Марс. Это казалось нелепым, нелогичным. Тогда Дону представлялось, что все дело в бумаге, в которую было завернуто кольцо, и именно она должна быть доставлена его родителям на Марс. Это предположение подтверждалось и тем, что ИБР во время обыска конфисковало именно эту бумагу.
Ну, а если предположить, хоть это и кажется невероятным, что дело в самом кольце? Но как могло случиться, что именно здесь, на Венере, оно кому-то понадобилось? Ведь он только что прибыл на Венеру, даже не предполагая, что окажется здесь.
Он прикинул возможность, что сведения о нем попали на Венеру до его прибытия. Но как это могло произойти и какой в этом смысл, ему было непонятно. Более того, трудно было поверить, чтобы к нему проявляли особый интерес.
Но он был упрям, причем очень. Обращаясь к умывальнику, он дал страшную клятву, что кольцо во что бы то ни стало попадет на Марс и там он обязательно вручит его своему отцу, как и просил доктор Джефферсон.
Наплыв клиентов уменьшился где-то после полудня, и Дон наконец закончил работу. Он вытер руки и сказал Чарли:
– Я хотел бы ненадолго прогуляться в город.
– В чем дело? Ты уже начал лениться?
– У нас будет работа вечером?
– Конечно. А ты думал, что у нас какая-нибудь забегаловка?
– O'кэй. Значит, я работаю и утром, и по вечерам. Значит, в середине дня у меня должно быть свободное время. Я здесь намыл много посуды, хватит на несколько часов. Чарли пожал плечами и отвернулся. Дон вышел. Его путь лежал по грязным переулкам, через толпы людей, на ту улицу, где стояло здание МТТК. В вестибюле было несколько посетителей. Они разговаривали по телефонам-автоматам или ожидали своей очереди у кабинок. Изабель Костелло была на своем месте и беседовала с каким-то военным. Дон отошел к дальнему концу стойки и стал ждать, когда она освободится.
Наконец она отделалась от солдата и подошла к Дону.
– Кажется, пришел мой внучек со своими затруднениями. Как дела, паренек? Обменял свои деньги?
– Нет. Банк не принимает. Думаю, придется забрать мой заказ.
– В этом нет никакой необходимости. Марс все еще вне пределов связи. Может быть, к тому времени ты разбогатеешь.
Дон расхохотался.
– Маловероятно!
Он рассказал ей, где работает и чем занимается. Она кивнула.
– Ничего, могло быть и хуже. Старый Чарли – хороший человек, но та часть города не очень-то спокойна. Будь осторожен, особенно вечером.
– Постараюсь. Изабель, вы не сделаете мне одолжение?
– Конечно, если это возможно и законно.
Дон достал из кармана кольцо.
– Не сохраните ли вы это у себя? Пусть оно будет у вас, пока не понадобится мне.
Она взяла кольцо и поднесла к глазам, чтобы получше рассмотреть.
– Будьте осторожны, – напомнил Дон. – Не нужно его никому показывать.
– Да?
– Я не хочу, чтобы кто-то знал, что оно у вас. Спрячьте его.
– Ну, если ты так хочешь…
Она быстро вышла. Когда она вернулась, кольца у нее уже не было.
– К чему такая таинственность, Дон?
– Я бы сам хотел понять это.
– Вот как?
– Больше я ничего не могу сказать. Я просто должен сохранить кольцо. Кто-то хочет отобрать его у меня.
– Но послушай, это твоя вещь?
– Да. И это все, что я могу сказать.
Она внимательно посмотрела ему в глаза.
– Хорошо, Дон. Я сберегу его.
– Спасибо.
– Я думаю, это будет нетрудно. Послушай, не исчезай надолго. Я хочу представить тебя управляющему.
– О'кэй. Зайду.
Она повернулась к новому клиенту. Дон подождал. пока освободится телефонная будка, затем позвонил в службу безопасности космопорта и сообщил свой адрес. Сделав все это, он вернулся к своей немытой посуде.
После полуночи, когда были перемыты сотни тарелок, Чарли выставил последнего посетителя и запер дверь. Они вместе съели свой запоздалый ужин.
Один ел китайскими палочками, а другой – вилкой. Дон слишком устал, чтобы есть с аппетитом.
– Чарли, – спросил он, – как вам удается управляться с рестораном одному?
– У меня было два помощника, но оба вступили в армию. В наши дни молодые люди не хотят работать, они увлечены игрой в солдатики.
– Значит, я работаю за двоих? Вам бы нанять еще одного парня. Ведь может случиться, что и я вступлю в армию.
– Работать лучше.
– Может быть. Вы во всяком случае следуете этому правилу; я никогда еще не видел человека, работающего больше.
Чарли откинулся на спинку стула, вертя в пальцах сигарету из местного дешевого крепкого табака.
– Когда я работаю, я думаю о том, что когда-нибудь отправлюсь домой. У меня будет маленький садик, окруженный узорной оградой, будет маленькая птичка, которая будет петь только мне.
Он махнул рукой, указывая сквозь едкий табачный дым на стены ресторана.
– Когда я готовлю еду, я не вижу этих стен. Я вижу мой маленький сад.
– Понимаю.
– Я коплю деньги, чтобы поехать домой. – Он глубоко затянулся. – И я поеду домой, или же туда отвезут мои кости.
Дон понял его. Он часто слышал о так называемых деньгах для костей еще в детстве. Все китайские эмигранты стремились домой, но гораздо чаще туда отправляли урну с прахом. Молодым китайцам, которые родились на Венере, это казалось смешным. Венера была их домом, а Китай – всего лишь сказкой.
Дон решил поделиться с Чарли своими заботами, не упоминая, однако, о кольце и обо всем, что было с ним связано.
– Как видите, – закончил он, – я так же сильно хочу попасть на Марс, как и вы на родину, в Китай.
– Марс очень далеко.
– Да. Но мне обязательно нужно туда.
Чарли докурил сигарету и встал. – Держись поближе к Чарли. Работай как следует, и я смогу поделиться с тобой прибылью. Когда-нибудь эта нелепая война окончится, и мы оба сможем уехать. Спокойной ночи.
– Спокойной ночи.
На этот раз Дон проверил двери, чтобы никакие неуклюжики не проникли в ресторан, и только потом направился в свою маленькую комнату. Он почти сразу заснул, и ему снились горы немытой посуды, и он лез по ним, а где-то над ним сиял Марс…
Дону повезло, что он нашел эту работу. У него была комната, где он мог спать, а ведь город был переполнен людьми. Даже до кризиса, который превратил город в столицу новой нации, Нью-Лондон был довольно оживленным местом. Это был торговый центр всей планеты. Кроме того, он был основным космическим портом Венеры. С началом войны фактически установилось эмбарго на межпланетную торговлю, и можно было ожидать, что деловая жизнь в Нью-Лондоне пойдет на спад. Но пока это коснулось только космонавтов. Они оказались без дела и бродили по городу в поисках развлечений.
Но их было относительно немного; гораздо больше было политиков. На Губернаторском острове, отделенном от Главного острова стоячим заливом, заседала Генеральная Ассамблея Республики; рядом, в бывшем губернаторском доме, расположился президент, и все ведомства склочничали между собой из-за помещений и клерков. Волна бюрократии захлестнула и Главный, и Южный, и Восточный острова, и острова Могильного Камня. Началась грызня за дома и участки. Вслед за руководством ринулись их прихлебатели и прочая мелкая рыбЛшка – клерки, которые трудились, и специальные помощники, которые не имели такой привычки, спасители мира, апостолы, лобби разных партий, люди, которые хвастались, что могут разговаривать на языке драконов, а сами даже свистеть не умели, и драконы, которые могли разговаривать и охотно разговаривали.
Несмотря на это, Губернаторский остров не утонул. На севере острова Боконона появился новый город – лагерь Орбитальной гвардии и наземных сил.
Военные кричали, что плавучие острова вблизи столицы – начало национального самоубийства: одна атомная бомба может стереть с лица планеты и правительство, и все вооруженные силы Венеры. Они не задумывались, что эту бомбу некому бросать.
Многие дезертировали, но Нью-Лондон все равно был переполнен военными.
Ресторан «Двух миров» был забит с утра до ночи. Старый Чарли метался от плиты к кассе, а руки Дона распухли от горячей воды и моющих средств. Как только у него выдавалось свободное время, он шел к котлу с кипящей водой и набивал топку дровами «чика», которые приносил дракон по имени Дэзи, то есть «Ромашка» (это была мужская особь, несмотря на то что он выбрал себе такое имя). Разогреть воду с помощью электронагревателя было бы гораздо дешевле, поскольку электроэнергия была побочным продуктом атомного завода и практически ничего не стоила. Но электрооборудование было очень дорого, и его практически невозможно было достать.
Нью– Лондон был полон контрастов, характерных для пограничного города. Его неасфальтированные улицы, покрытые грязными лужами, освещались с помощью атомной энергии. Регулярное ракетное сообщение связывало этот город с поселениями людей на других планетах, но городской транспорт был крайне примитивен и ограничивался упряжками пони и гондолами. Ни такси, ни метро не было. Редкие гондолы имели моторы, остальные передвигались с помощью человеческих мускулов.
Нью– Лондон был безобразным городом, неудобным, каким-то незаконченным, но было в нем и нечто привлекательное. Грубоватая и яростная жизнь Нью-Лондона нравилась Дону гораздо больше оранжерейной роскоши Нью-Чикаго. Жизнь здесь была шумной, как в корзинке со щенками, и энергичной, как удар в челюсть. В городе чувствовалась атмосфера новых надежд и новых проблем.
Минула неделя работы в ресторане, но Дон чувствовал себя так, словно проработал здесь всю жизнь. Он вовсе не ощущал себя несчастным. Конечно, работа была очень тяжелой, и до Марса было далеко. Но он крепко спал, сытно ел и был все время занят… Здесь всегда были посетители, с которыми можно было поговорить или поругаться. Это были космонавты, гвардейцы, мелкие политические деятели, которые не могли позволить себе лучший ресторан.
Здесь спорили, обменивались новостями и невероятными слухами. Эти слухи часто становились на первую полосу «Нью-Лондон таймс».
Дон выпросил себе свободное время в середине дня и выходил в город, даже если у него не было там никаких дел.
Если Изабель была не слишком занята, он приглашал ее на кока-колу в кафе напротив. Пока что она была его единственным другом вне ресторана. Однажды она сказала ему:
– Зайди сюда, за конторку. Я хочу познакомить тебя с нашим управляющим.
– Да?
– Это насчет твоей радиограммы.
– Ах да, я и сам хотел поговорить об этом. Но сейчас, по-моему, это не имеет смысла. У меня все еще нет денег. Я поработаю еще неделю, а потом попробую попросить у Чарли взаймы. Ему не так-то легко будет найти мне замену; думаю, он согласится помочь мне, чтобы удержать.
– Из этого не выйдет ничего хорошего. Тебе нужно найти работу получше. Пойдем.
Она открыла дверцу в барьере и провела его во внутренние помещения. Там она представила его пожилому человеку с озабоченным выражением лица.
– Это Дон Харви, тот самый, о котором я говорила тебе.
Мужчина пожал Дону руку.
– Вспоминаю, это что-то насчет радиограммы на Марс. Кажется, дочь что-то говорила об этом.
Дон повернулся к Изабель.
– Дочь? Ты не говорила, что управляющий – твой отец.
– А ты меня и не спрашивал.
– Но… ладно, оставим это. Я очень рад познакомиться с вами, сэр.
– Я тоже. А теперь насчет этой радиограммы…
– Я даже не знаю, зачем Изабель привела меня сюда. Ведь я не могу заплатить за нее. У меня только деньги Федерации.
Мистер Костелло озабоченно рассматривал свои ногти.
– Мистер Харви, я вынужден требовать, чтобы за межпланетные радиограммы платили наличными. Таковы правила. Мне хотелось бы принять ваши деньги, но я не могу. – Он посмотрел в потолок.
– Конечно, существует черный рынок, где можно реализовать эти деньги.
Дон недобро усмехнулся.
– Знаю. Но пятнадцать или двадцать процентов – это слишком мало. Я все равно не смогу заплатить за радиограмму.
– Двадцать процентов? Существующий курс – шестьдесят процентов.
– Разве? Да, я, наверное, выглядел сосунком.

Предыдущая страница 6 Следующая страница


7 Роберт Хайнлайн

– Не стоит об этом думать. Я ведь не предлагаю вам идти на черный рынок. Во-первых, мистер Харви, я нахожусь в довольно сложном положении, представляя федеральную корпорацию, которая пока еще не экспроприирована, и в то же время сохраняя лояльность к Республике. Если бы вы сейчас вышли отсюда и вскоре вернулись уже с деньгами Республики, я должен был бы вызвать полицию.
– Папа!
– Успокойся, Изабель. Во-вторых, молодому человеку не годится заниматься подобными вещами. – Он сделал паузу. – Но, возможно, мы сможем что-нибудь придумать. Ваш отец оплатит радиограмму, не так ли?
– Да, конечно.
– Но я не могу послать ваше сообщение наложенным платежом. Остается одно: вы можете составить вексель на имя вашего отца, а я приму его в качестве оплаты.
Вместо того чтобы сразу же согласиться, Дон некоторое время обдумывал предложение. Казалось, это было то же самое, что послать сообщение наложенным платежом, и он охотно сделал бы так, но влезать в долги, да еще вмешивать своего отца без его согласия – это было против его совести.
– Послушайте, мистер Костелло, вы ведь не сможете получить деньги по векселю, по крайней мере, в ближайшее время. Почему бы вам просто не взять у меня расписку, а я расплачусь, как только смогу?
– С одной стороны – да, а с другой – нет. Ваша расписка будет означать, что вы берете у нас кредит, а это запрещается правилами. С другой стороны, вексель на имя вашего отца является коммерческим документом, эквивалентом денежной суммы даже в том случае, если я не сразу смогу получить по нему деньги. Может быть, это и небольшая разница для адвоката по космическому праву, но это разница между тем, что я могу, и тем, чего не могу сделать, действуя в рамках правил корпорации.
– Спасибо. – медленно сказал Дон, – но я, пожалуй, подожду еще. Может быть, я смогу занять деньги где-нибудь в другом месте.
Мистер Костелло перевел взгляд с Дона на Изабель и пожал плечами.
– Что ж, давайте вашу расписку, – довольно резко сказал он. – Но пусть она будет адресована лично мне, а не компании. Расплатитесь, когда сможете.
Он снова посмотрел на свою дочь, та одобрительно улыбалась. Дон составил расписку. Когда они вышли из кабинета, Дон сказал:
– Это было очень благородно с его стороны.
– Чепуха, – ответила она. – Это только доказывает, как много может сделать любящий отец для своей дочери, чтобы не испортить ее отношения с молодым человеком.
– Вот как? Что ты имеешь в виду?
Она улыбнулась.
– Ничего. Абсолютно ничего. Бабушка Изабель просто разыгрывает тебя. Не принимай всерьез.
Он улыбнулся в ответ.
– Куда бы мне тебя пригласить? Через улицу, в заведение «У Голландца», на кока-колу?
– Уговорил.
Когда Дон вернулся в ресторан, он увидел большую груду немытой посуды.
Краем уха он услышал оживленную дискуссию посетителей относительно какого-то нового закона, который должна была принять Генеральная Ассамблея.
Он напряг слух и разобрал, что суть закона в том, что будет объявлена всеобщая мобилизация и он, судя по всему, угодит под нее. Однако он собирался поступить иначе: он сам намеревался вступить в Космическую гвардию. Совет Мак-Мастерса, говорившего, что это единственный способ попасть на Марс, крепко засел у него в голове.
Большая часть посетителей поддерживала законопроект. Дон тоже не возражал против него, хотя и сам попадал под его действие. Невысокий человек выслушал всех, затем откашлялся.
– Закон не примут, – сказал он.
Один из говоривших, пилот корабля, все еще носивший на лацкане изображение трех глобусов, ответил:
– Вот как? Что ты вообще знаешь об этом, коротышка?
– Я знаю довольно много. Позвольте представиться: я сенатор Оллендорф от провинции Куй-Куй. Во-первых, нам не нужен такой закон. Мы не нуждаемся в большой армии. Во-вторых, характер нашего народа не позволит ему смириться с таким законом. В результате выборочной иммиграции у нас на Венере сложилась нация, состоящая из твердолобых индивидуалистов, можно сказать, анархистов. Им очень не понравится мобилизация. В-третьих, налогоплательщики не поддерживают идею большой армии. У нас уже сейчас достаточно добровольцев, их так много, что мы с трудом содержим их. И последнее: мы с коллегами собираемся зарезать этот законопроект.
– Послушай, человече, – сказал пилот жалобно, – зачем вообще было называть первые три причины?
– Я просто репетировал завтрашнюю речь, – сказал сенатор извиняющимся тоном.
– А теперь, сэр, раз вы так явно поддерживаете этот законопроект, скажите, пожалуйста, почему же вы не вступаете добровольцем в Космическую гвардию? Совершенно очевидно, что с вашей квалификацией вас приняли бы без разговоров.
– Ну что ж, отвечу. Во-первых, я не являюсь колонистом, и это не моя война. Во-вторых, я впервые в отпуске с тех пор, как на межпланетные трассы вышли корабли класса «Комета». А в-третьих – как раз вчера я вступил добровольцем в армию и сейчас пропиваю свой аванс. Довольно с вас?
– Вполне, сэр. Вы позволите мне угостить вас?
– Старый Чарли не подает ничего, кроме кофе, вам пора уже знать это. Возьмите чашку и расскажите нам, что творится на Губернаторском острове. Дайте нам информацию из первых рук.
Дон держал уши открытыми, а рот, как всегда, закрытым. Кроме всего прочего, он узнал, почему в этой войне не было никаких военных действий, за исключением разрушения «Терры-Орбитальной». Дело было не только в огромном расстоянии, периодически меняющемся от тридцати миллионов до ста пятидесяти миллионов миль, что изрядно растягивало военные коммуникации. Основным фактором был страх перед ответным ударом. Все это поддерживало статус-кво.
Сержант технической службы Орбитальной гвардии объяснял каждому, кто желал его слушать:
– Сейчас начальство держит нас наготове, особенно по ночам, в ожидании налетов. Но это все чепуха. Земля не нанесет нам удар, и военные руководители Республики знают об этом. Можно считать, что война уже окончена.
– Почему вы думаете, что они не нападут? – спросил Дон. – Мне кажется, мы здесь представляем собой такую же хорошую мишень, как сидящие на воде утки.
– Так оно и есть. Достаточно одной бомбы, чтобы уничтожить этот город, точнее, грязную дыру. То же самое относится и к Боконону, и к Куй-Куй. Но какой с этого толк?
– Не знаю, но мне не нравится перспектива попасть под атомный удар.
– А ты и не попадешь. Подумай хорошенько. Что они разрушат? Только магазины… да еще погибнет целая куча политиков, а вся остальная Венера останется невредимой. Она сильна именно тем, что существуют только три цели, которые можно бомбить. Вся остальная часть просто не стоит этого. Что же из этого следует?
– Вы рассказываете, вы и объясняйте.
– Они получат мощный ответный удар. Вспомните-ка, ядерные заряды, которые командор Хиггинс захватил на «Терре-Орбитальной». Мы захватили самые быстроходные корабли, и перед нами самые крупные цели, какие только знала история. Все, от Детройта до Боливара, – сплошные электростанции и заводы. Они не рискнут щелкать нас по носу, зная, что в ответ получат ногой в живот. Надо мыслить логично.
Сержант поставил свою чашку и торжествующе огляделся вокруг.
Человек, спокойно сидевший в конце стойки, выслушал все это и мягко сказал:
– Все так, но откуда вы знаете, что правительство Федерации будет мыслить логично?
Сержант удивился.
– Как? Бросьте вы. Война окончена, точно говорю. Нам всем пора вернуться к прежним делам, к своим домам. У меня сорок акров самой лучшей земли для риса на этой планете. Кто-то должен собирать урожай? А я вместо этого сижу здесь и играю в солдатики. Правительству пора одуматься.

Глава 10

«…КОГДА Я СМОТРЕЛ НА УГЛИ ПОТУХШЕГО ОЧАГА»

/Псалом 39, стих 3/
А правительство действовало. Закон о всеобщей воинской мобилизации был принят на следующий день. Дон услышал об этом в полдень. Как только закончилось самое напряженное обеденное время, он вытер руки и отправился в город, на призывной пункт. Там стояла очередь. Он встал в конец и начал ждать.
Спустя час он оказался перед задерганным унтер-офицером. Тот дал Дону бланк.
– Напишите свое имя и фамилию печатными буквами. Подпишитесь внизу и поставьте отпечаток пальца. Затем поднимите вашу правую руку.
– Минуточку, – ответил Дон. – Я хочу вступить в Космическую гвардию, а здесь написано «наземные силы».
Офицер беззлобно ругнулся.
– Послушай, сынок, все хотят в Космическую гвардию. Контингент гвардии укомплектовали утром, в девять часов. Сейчас даже не записывают кандидатами на возможные вакансии.
– Но я не хочу поступать в наземные войска. Я космонавт.
Офицер выругался уже не так беззлобно.
– Ты не похож на космонавта. Меня уже тошнит от самозваных космонавтов. Все хотят попасть в летный состав, и никто не желает служить здесь, на планете, в грязи. Возвращайся домой, и, когда понадобишься, мы пришлем повестку. Но на Космическую гвардию не надейся. Будешь пехотинцем, так что привыкай к этой мысли.
– Но…
– Убирайся, я сказал!
Дон вышел.
Когда он вернулся в ресторан, Чарли посмотрел на часы, потом на него.
– Что, ты уже солдат?
– Нет, они не хотят брать меня.
– Это хорошо. Достань-ка чашки.
У Дона было время обдумать все это, пока он горбился над посудной мойкой.
Хотя у него и не было привычки горевать по поводу упущенных шансов, Дон все же не мог не вспомнить еще раз о том, что совет сержанта Мак-Мастерса был неглупым и что он теперь потерял то, что было, пожалуй, его единственным шансом (хоть и не очень надежным) попасть на Марс. Казалось, теперь можно сказать с полной уверенностью, что он проведет всю войну – месяцы… годы! – в наземных войсках, нисколько не приблизившись к Марсу. А на таком расстоянии трудно до кого-то докричаться.
Он подумал, не стоит ли отказаться от военной службы на том основании, что у него земное гражданство, но сразу же оставил эту мысль. Он уже выбрал гражданство Венеры – потому он и попал сюда. Метаться было не в его правилах. Во всяком случае его симпатии были на стороне Венеры, независимо от того, как адвокаты впоследствии решат вопрос о его национальной принадлежности.
Даже если у него хватит решимости отказаться от службы, он не мог представить себя за колючей проволокой в лагере для иностранцев. Он знал, что такой лагерь существовал где-то в районе Ист-Сити. Просидеть там всю войну… и чтобы Изабель носила ему передачки по воскресеньям…
Не строй из себя ребенка, Дон. Изабель была настроена очень патриотично, она просто-напросто расстанется с тобой, сбросит, как грязное насекомое.
«Если нельзя излечить болезнь, надо ее терпеть», – сказал Конфуций или кто-то другой. Дон просто оказался в такой ситуации, вот и все. Кроме того, он был не так уж и расстроен. Федерация не имела права давить на Венеру.
Ведь эта планета принадлежала только ее жителям.
Ему очень хотелось связаться с родителями, дать им знать о том, что доктор Джефферсон просил передать им кольцо. Ему нужно было бы сходить в контору МТТК, проверить, нет ли вестей от родителей. Жаль, что у Чарли в этой дыре нет телефона.
Он вспомнил, что не использовал еще одну возможность – Сэра Исаака. Он искренне хотел встретиться со своим другом драконом, как только окажется на Венере, но это оказалось не так просто.
Сэр Исаак не высадился в Нью-Лондоне, и Дон не смог выяснить в местной конторе, где он. Возможно, он оказался в городе Куй-Куй или в Бокононе…
Он мог быть в любой точке Венеры, а ее поверхность по площади была больше земной.
Конечно, такое важное лицо можно было найти, но для этого следовало проконсультироваться в Комиссии по делам местного населения, расположенной на Губернаторском острове, а это означало двухчасовую поездку на гондоле.
Кроме того, он наверняка столкнулся бы с различными бюрократическими проволочками. Он решил, что пока у него нет на это времени.
Но сейчас придется найти время. Возможно, Сэр Исаак сумеет помочь ему попасть в Космическую гвардию, несмотря на отсутствие вакансий.
Правительство было чрезвычайно заинтересовано в положительном отношении драконов к своему режиму. Люди жили на Венере постольку, поскольку их терпели драконы, и политики это знали.
Дон ощущал некоторую робость, собираясь обратиться за протекцией. Но бывают же такие обстоятельства, когда это – единственный путь.
– Чарли!
– Да?
– Не расходуйте так быстро запас чистых ложек. Мне опять нужно выйти в город.
Чарли что-то недовольно буркнул. Дон повесил передник и вышел. Изабель не было за стойкой в приемной МТТК. Дон попросил клерка доложить о нем управляющему. Мистер Костелло взглянул на него и сказал:
– Очень рад, что вы пришли, мистер Харви. Я хотел повидаться с вами.
– Моя радиограмма дошла?
– Нет, я хотел вернуть вам расписку.
– А в чем дело?
– Я так и не смог послать вашу радиограмму и даже не знаю, когда это можно будет сделать. Если удастся отправить ее позднее, я приму вашу расписку или наличные.
– Минуточку, сэр. Как я понимаю, сегодня – первый день, когда возможна радиосвязь с Марсом. Разве условия улучшатся завтра или, скажем, в последующие дни?
– Да, теоретически это так. Но условия связи были удовлетворительными и сегодня. С Марсом просто нет связи.
– А завтра?
– Я, наверное, не совсем ясно выразился. Мы пытались связаться с Марсом, но не получили никакого ответа. Для проверки мы использовали радиолокацию Марса. Эхо-сигнал вернулся нормально, через две тысячи двести тридцать восемь секунд. Это доказывает, что канал связи работает удовлетворительно и наш сигнал дошел до места назначения. Но станция Скиапарелли не отвечает.
– Может быть, у них что-нибудь сломалось?
– Крайне маловероятно. Эта станция оборудована аппаратурой с двойным дублированием. Она очень важна для космической навигации. Я полагаю, причины очевидны.
– В чем же дело?
– Вооруженные силы Федерации захватили станцию и используют ее в своих целях. Мы не сможем установить связь с Марсом, пока они сами не захотят этого.
Дон вышел из кабинета управляющего в очень плохом настроении. В дверях он столкнулся с Изабель.
– Дон!
– О, привет, бабушка.
Девушка была в очень возбужденном состоянии и не заметила, что Дон мрачен.
– Дон, я только что с Губернаторского острова. Знаешь новость? Формируется женское соединение.
– Неужели?
– Законопроект об этом сейчас обсуждается в комитете. Я сгораю от нетерпения. Конечно, я вступлю в него. Я уже записалась.
– Я тоже был на призывном пункте.
Она обвила руками его шею, что, естественно, вызвало интерес всех посетителей.
– Дон! – Она освободила покрасневшего Дона из своих объятий к его величайшему облегчению и добавила:
– Собственно, никто от тебя этого не требовал. Ведь это не твоя война. Твой дом на Марсе.
– Ну… не знаю. Марс тоже нельзя назвать моим домом. И, кроме того, меня не взяли. Велели ждать повестки.
– В любом случае я горжусь тобой.
Дон вернулся в ресторан, ощущая некоторый стыд: у него не хватило смелости сказать ей, что он пытался вступить в Космическую гвардию, а его не взяли.
К тому моменту, когда он добрался до ресторана Чарли, он уже почти решил завтра же пойти на призывной пункт и согласиться на наземные войска. Он убедил себя, что невозможность связи с Марсом обрывает все его связи с прежней жизнью и теперь следует начать новую и принять ее с готовностью.
Лучше уж вступить в армию добровольно, чем быть мобилизованным.
Но сначала он решил все же съездить на Губернаторский остров и попытаться связаться с Сэром Исааком, вдруг тот сумеет устроить его в Космическую гвардию. Сейчас можно было с уверенностью сказать, что войска Космической гвардии в конце концов отправятся на Марс. Гораздо проще быть сразу направленным в Космическую гвардию, чем переводиться потом, из других родов войск.
Это было разумно, но что-то его все-таки мучило. В эту ночь Федерация напала на Венеру.
Конечно, это было невероятным. Сержант, владелец рисовой фермы, был прав: Федерация не могла позволить себе рисковать своими огромными городами только для того, чтобы наказать деревни Венеры. Он был прав, но только со своей точки зрения. Он рассуждал логично, но люди, которые живут за счет власти и ради власти, пользуются другой логикой. Она основывалась на сомнительных умозаключениях, таких же хрупких, как и их репутации. Это был вопрос принципа. Федерация была обязана наказать мятежных колонистов.
Лайнер «Валькирия», находившийся на орбите Венеры, внезапно, без предупреждения был превращен в радиоактивное облако. Корабль «Адонис», находившийся на той же орбите на расстоянии в тысячи миль, заметил взрыв и сообщил об этом в Нью-Лондон, а затем и сам превратился в огненный шар.
Дон проснулся от воя сирены. Он сел, потряс головой, чтобы окончательно проснуться, и с трудом понял, что означает этот звук. «Глупости», – сказал он себе. В последнее время ходили слухи, что будет учебная ночная тревога.
Но он все же встал, нащупал выключатель и обнаружил, что электричество отключено. Он нашел одежду, попал правой ногой в левую штанину, споткнулся.
Несмотря на темноту, он был уже практически одет, когда к нему приблизился кто-то с мерцающим огоньком в руках. Это был Чарли. В одной руке он держал свечу, в другой – свой любимый мясницкий топор. Сирены не умолкали.
– Что это такое, Чарли? – спросил Дон. – Может, на нас действительно напали?
– Скорее всего, какой-то дурак случайно облокотился на кнопку.
– Может быть. Знаете что, я пойду в город и узнаю, в чем дело.
– Лучше оставайся дома.
– Я ненадолго.
Чтобы выйти из дома, ему пришлось протолкнуться сквозь толпу неуклюжиков, издававших испуганное блеяние и старавшихся протиснуться внутрь, чтобы быть поближе к своему другу Чарли. Дон вышел на улицу, и за ним увязались два неуклюжика. Казалось, от страха они готовы были спрятаться у него в карманах.
Было так темно, что любая земная темнота сошла бы здесь за предрассветные сумерки. Электричества, очевидно, не было во всем городе; и пока Дон не вышел на Боконон-стрит, он даже пальцы собственной руки мог пересчитать только на ощупь.
Вся улица была забита людьми. Дон то и дело натыкался на кого-нибудь и слышал обрывки из разговоров: «…полностью уничтожены…», «Это обычная учебная тревога», «Я работаю охранником в космическом порту, уж я-то знаю…», «Но почему выключили электричество? Ведь их детекторы все равно засекут источники энергии», «Эй, вы мне наступили на ногу.»
Где– то по дороге Дон потерял своих неуклюжиков, маленькие грегорианцы нашли кого-то более надежного, с кем им было удобнее и безопаснее.
Дон остановился там, где толпа была самой плотной, около здания газеты «Нью-Лондон таймс». Здесь горело аварийное освещение, в свете которого можно было прочитать бюллетени, наклеенные на окна.
"Экстренный бюллетень (неофициальные сведения). Крейсер «Валькирия», как сообщают с крейсера «Адонис», был взорван сегодня в ноль часов тридцать минут. Причины не сообщаются. Официальные лица отрицают возможность нападения, считая более вероятной возможность диверсии. Ожидаются дальнейшие сообщения от командира «Адониса».
«По сообщениям с Бермудских островов (перехвачено): начались беспорядки в Западной Африке, которые охарактеризованы как „незначительные инциденты, спровоцированные религиозными проповедниками“. Утверждается, что полиция и патрульные силы Федерации контролируют обстановку».
«По сообщениям с Бермудских островов (перехвачено): источник, близкий к министру иностранных дел, утверждает, что в скором времени ожидается разрешение инцидента на Венере, Представители восставших колонистов, как сообщается, ведут переговоры с послами Федерации где-то на Луне, в атмосфере доброжелательности и взаимопонимания, (Замечание. Это сообщение официально опровергается Губернаторским островом,)»
«Нью– Лондон (Штаб планеты. Официальное сообщение). Начальник штаба подтвердил, что кораблю „Валькирия“ был нанесен ущерб, но размер ущерба значительно преувеличен. Список жертв не предается гласности в ожидании заявлений ближайших родственников. Полное сообщение от командира „Адониса“ ожидается в ближайшее время».
«Экстренное сообщение (неофициальное). Город Куй-Куй. Сообщают, что радаром обнаружены неопознанные корабли. Они совершили посадку к юго-востоку от города. Местный гарнизон поднят по тревоге. Штаб планеты отказывается давать какие-либо комментарии. Кораблей насчитывается тридцать, и они все прибывают».
Дон пробрался через толпу, прочел бюллетени, а затем прислушался к разговорам. Кто-то сказал;
– Они, конечно, не будут приземляться. Ведь десант – устаревший способ, такой же, как и рукопашный штыковой бой. Если они действительно сшибли наши корабли, в чем я очень сильно сомневаюсь, они останутся на орбите и по радио передадут нам свой ультиматум.
– Но если предположить, что они действительно сели? – возразил кто-то.
– Не может быть! Этот бюллетень – фальшивка. Среди нас предатели.
Кто– то прикрепил к стеклу новый бюллетень. Дон протолкался поближе.
"Экстренное сообщение. Штаб планеты (официальное сообщение).
Офицер– информатор из Генерального штаба подтверждает, что было совершено нападение на некоторые из наших кораблей какими-то неопознанными силами, очевидно, силами Федерации. Ситуация опасная, но не критическая. Всех граждан призывают оставаться в своих домах, избегать паники и лишних разговоров, оказывать поддержку местным властям. Полное сообщение ожидается позднее. Повторяем -оставайтесь дома и оказывайте поддержку властям".
Чтец– доброволец в переднем ряду читал бюллетень громким голосом.
Толпа воспринимала новости молча. Пока он читал, сирены смолкли, зажглись уличные фонари. Тот же самый голос, который перед этим жаловался на затемнение, выражал теперь недовольство по противоположному поводу;
– Чего они добиваются? Чтобы на нас сбросили бомбы?
Больше сообщений не было; Дон выбрался из толпы, намереваясь пойти в здание МТТК. Не потому, что он хотел встретить Изабель, а в надежде узнать там еще какие-нибудь новости.
Вскоре он натолкнулся на подразделение полиции, которое освобождало улицу от людей. Они заставили его повернуть обратно и рассеяли толпу у здания газеты. Когда Дон покидал это место, единственным существом, которое еще оставалось там, был дракон, глаза которого были направлены в разные стороны. Казалось, он читал все бюллетени одновременно. Дону хотелось остановиться и спросить, не знает ли он что-нибудь о Сэре Исааке и его местонахождении, но полицейские оттеснили его. На улице остался один дракон.
…Чарли еще не спал. Он сидел за столом и курил. Перед ним лежал топор.
Дон рассказал ему все, что удалось узнать.
– Как вы думаете, Чарли, они высадятся здесь?
Чарли встал, выдвинул ящик стола, вытащил точильный камень, затем вернулся на свое место и стал неторопливо затачивать лезвие топора.
– Возможно.
– Что же нам делать?
– Идти спать.
– Мне не хочется спать. Для чего вы его точите?
– Это мой ресторан. – Он взвесил топор в руке. – И страна тоже моя.
Он метнул топор. Тот дважды перевернулся в воздухе и вонзился в деревянный столб в противоположной стороне комнаты.
– Вы поосторожнее с этим. Так можно покалечить кого-нибудь.
– Иди спать.
– Но…
– Тебе нужно отдохнуть. Завтра ты будешь жалеть, что не выспался.
Он отвернулся, и Дон не мог добиться от него больше ни одного слова. Он махнул рукой и пошел в свою комнатку с намерением не ложиться спать, а все хорошенько обдумать. Довольно долго он слышал, как Чарли точит топор.
Сирены вновь разбудили его, когда было уже светло. Он вошел в ресторан.
Чарли уже стоял за плитой.
– Что случилось?
– Завтрак.
Одной рукой Чарли снял со сковороды поджаренное яйцо и положил его на кусок хлеба, а другой рукой разбил еще одно и вылил его в кипящее масло. Сверху он положил еще кусок хлеба и подал сандвич Дону. Тот взял его и откусил большой кусок.
– Спасибо. Но почему воют сирены?
– Потому что идет бой. Прислушайся.
Где– то далеко ударил взрыв; совсем неподалеку раздался пронзительный свист точечного излучателя. Вместе с туманом в окно проник резкий запах горящего дерева.
– Видите, – воскликнул Дон срывающимся голосом, – они все-таки высадились!
– Его челюсти машинально пережевывали бутерброд. Чарли что-то пробурчал.
Дон продолжал: – Мы должны сматываться отсюда.
– Куда?
Дон не ответил. Глядя в окно, он дожевывал бутерброд. Запах дыма усилился.
В конце улицы появился отряд. Люди двигались перебежками.
– Смотри. На них не наша форма!
– Естественно.
Отряд остановился на тротуаре, от него отделились трое и начали колотить в двери.
– Выходите! Просыпайтесь и выходите все!
Еще двое подошли к ресторану «Двух миров». Один из них пнул дверь, и она раскрылась.
– Выходите! Мы здесь все сожжем!
Солдат был одет в зеленую маскировочную форму с двумя шевронами, в руках у него был точечный излучатель Рейнольдса, на спине ранец с боеприпасами.
Солдат осмотрелся.
– Ну и дыра. – Он повернулся к остальным. – Джо, глаз не спускай с лейтенанта.
Он повернулся к Чарли.
– Джек, захвати-ка побольше яиц. И поживее – сейчас будем поджигать.
Дон словно прирос к месту, не зная, что делать, что сказать. С «рейнольдсом» не поспоришь. Чарли казался растерянным, он отвернулся, словно подчиняясь. Затем он быстро повернулся к солдату – в руке у него был топор. Голубая сталь мелькнула в воздухе, послышался чавкающий звук, какой можно слышать в мясной лавке, и топор почти по самую ручку вошел в грудь солдата.
Тот не издал ни звука, глянул перед собой с безмерным удивлением и медленно опустился на пол. Его руки все еще сжимали излучатель.
Второй солдат держал излучатель на изготовку. Когда его командир упал, он вышел из оцепенения и выстрелил Чарли прямо в лицо. Затем повернулся и прицелился в Дона.
Дон застыл, глядя прямо в дуло.

Глава 11

«ТЫ СМОЖЕШЬ ВЕРНУТЬСЯ НА ЗЕМЛЮ…»

Так они стояли несколько мгновений, за которые сердце Дона, казалось, стукнуло всего три раза… Затем солдат опустил ствол на дюйм и резко приказал:
– Вон! Быстро!
Дон глянул на его оружие. Солдат сделал недвусмысленный жест, и Дон вышел.
Сердце бешено стучало у него в груди; ему хотелось прикончить мерзавца, убившего старину Чарли. Не имело значения, что старик был убит по закону войны, Дон сейчас был не в состоянии думать о законности. Но он был безоружен и подчинился. Пока он выходил, солдат начал палить из своего «рейнольдса», и Дон услышал характерный звук, который издает луч, попадая в сухое дерево.
Солдат с яростью извергал огонь на здание; казалось, дом не просто загорелся, а взорвался огнем.
Солдат встал у него за спиной и толкнул его горячим стволом.
– Быстро, марш по улице!
Дон побежал рысцой. Они выбежали на Боконон-стрит.
Улица была заполнена людьми. Одетые в зеленую форму солдаты гнали их в верхнюю часть города. Здания горели по обеим сторонам улицы; пришельцы уничтожали весь город, девая, однако, жителям возможность спастись. Вместе с толпой Дона затолкали в какую-то боковую улицу, которая еще не горела.
Скоро они оказались за городом и пошли по бесконечной дороге. Дон никогда здесь не был, но узнал из разговоров окружающих, что они направляются в Ист-Сити.
Их гнали в лагерь, обнесенный колючей проволокой, который новое правительство использовало для нежелательных иностранцев. Большинство людей в толпе было слишком потрясено, чтобы реально воспринимать происходящее.
Где– то недалеко от Дона закричала женщина, голос ее то взлетал, то падал, напоминая вой сирены.
Лагерь был переполнен. Количество людей, согнанных туда, раз в десять превышало то, на которое он был рассчитан. Бараки были так забиты, что уже негде было даже встать; даже снаружи колонисты стояли вплотную. Часовые заталкивали их за проволоку и больше не обращали на них внимания; они стояли там, а в это время мягкий серый пепел их сгоревших домов опускался на их головы.
Дон взял себя в руки, еще когда их гнали к лагерю. Оказавшись внутри, он попробовал разыскать Изабель Костелло. Он протискивался через толпу, ища ее, спрашивая о ней, напряженно всматриваясь в лица. Много раз ему казалось, что он видит ее, но тут же с разочарованием он убеждался, что это не она. Не нашел он и ее отца. Несколько раз он заговаривал с людьми, которые видели их, но каждый раз эта ниточка обрывалась. Ему в голову полезли кошмарные мысли, будто Изабель уже мертва, сгорела заживо или лежит где-то в переулке с простреленной головой. Он прервал свои поиски в тот момент, когда откуда-то сверху раздался голос с металлической интонацией:
– Внимание! Спокойствие! Слушайте приказ. Говорит полковник вооруженных сил Федерации Вейнспорт от лица военного губернатора Венеры. Амнистия, за некоторыми исключениями, гарантируется всем колонистам. Исключение составляют лица, занимавшие посты в правительстве восставших, а также офицеры вооруженных сил. Вас очень скоро отпустят, как только вы пройдете процедуру идентификации. Кодекс законов, который действовал перед восстанием, остается в силе. Военный губернатор может вводить новые законы по своему усмотрению. Внимательно слушайте чрезвычайный закон номер один!
Города Нью-Лондон, Боконон и Куй-Куй больше не будут существовать в их прежнем виде. Будет разрешено существование населенных пунктов с численностью населения не более тысячи человек. Не более десяти человек могут собираться вместе без специального разрешения коменданта. Не разрешается создавать военные организации. Колонистам под страхом смертной казни запрещено иметь лучевое оружие.
Голос умолк. Дон услышал, как сзади кто-то сказал:
– Что они делают с нами? Нам некуда идти, негде жить…
Тут же последовал ответ на этот риторический вопрос. Голос продолжал:
– Восставшим не будет предоставлено никакой помощи. Пособие предоставляется только тем колонистам, которые не будут репрессированы. Когда вас освободят, вы должны будете разойтись по сельским районам и искать временного пристанища у фермеров в небольших поселениях.
– Вот тебе ответ, Клара, – резко сказал кто-то. – Им наплевать, выживем мы или умрем.
– Но как мы уйдем отсюда? – снова спросила женщина. – У нас нет даже гондолы.
– Вплавь, наверное, или пешком по воде.
Солдаты отделили человек пять-десять и, словно скотину из загона, выгнали их за ворота. Дон протолкался к воротам, пытаясь отыскать Изабель, и был выпихнут во вторую группу. Он назвал себя и тут же возникло затруднение: выяснилось, что он не значится в списках.
Он объяснил, что прибыл с последним рейсом «Наутилуса».
– Почему же вы сразу не сказали? – ворчливо заметил военный, проверявший документы. Он повернулся и вытащил другой список.
– Ханнеген… Хардекер… вот. Харви, Дональд Дж. Отлично! Нет, постойте-ка – против вашей фамилии – флажок. Эй, сержант! У этой птички против фамилии отметка «политический».
– Отведите его в караулку, – устало ответил сержант.
Дона втолкнули в помещение для часовых вместе с дюжиной других. Почти сразу же его отвели в небольшой кабинет, расположенный в дальнем углу помещения.
Человек, который казался бы высоким, если бы не был так толст, поднялся и сказал:
– Дональд Джеймс Харви?
– Да, совершенно верно, сэр.
Человек подошел к нему, оглядел его с головы до ног, и на лице его появилось что-то вроде счастливой улыбки.
– Приветствую тебя, мой мальчик, приветствую! Я рад видеть тебя.
На лице Дона было написано изумление. Человек продолжал:
– Полагаю, мне нужно представиться: Стоили Бенкфилд, к твоим услугам. Офицер первого класса политической службы ИБР. В данный момент я являюсь советником по специальным вопросам его превосходительства губернатора.
Как только Дон услышал слово «ИБР», он застыл. Человек сразу же заметил это. Его маленькие глазки, спрятанные в жирных складках лица, казалось, замечали все. Он сказал:
– Не беспокойся, сынок. Я не причиню тебе никакого зла. Я просто очень рад видеть тебя. Но должен сказать, что из-за тебя мне пришлось попутешествовать – можно сказать, я объехал половину Солнечной системы. В какой-то момент я даже думал, что тебя убили, что ты погиб с «Дорогой славы», о которой было высказано так много сожалений. И я уже оплакал тот факт, что твоя душа рассталась с телом. Но теперь я искренне рад. Все хорошо, что хорошо кончается. Перейдем к делу.
– К какому делу?
– Ах, брось. Ведь я все знаю о тебе. Я знаю почти каждое слово, которое ты произнес в детстве. Я даже кормил сахаром твою лошадку Лэйзи. Давай сюда эту штуку. Ты знаешь какую.
– Что я знаю? Что вам дать?

Предыдущая страница 7 Следующая страница


Между планетами 8

– Ну кольцо, кольцо, – Бенкфилд протянул пухлую руку.
– Я не понимаю, о чем вы говорите.
Бенкфилд очень выразительно повел плечами.
– Я говорю о кольце, сделанном из пластмассы и помеченном буквой «аш», которое ты получил от некоего доктора Джефферсона. Я знаю, что ты знаешь, о чем я говорю. И я знаю, что кольцо у тебя. И я во что бы то ни стало получу его. Офицер моей службы был настолько глуп, что позволил тебе уйти с этим кольцом – после этого его карьера кончилась. Ты ведь не хочешь, чтобы то же случилось и со мной? Тогда отдай мне кольцо.
– А, теперь я знаю, о каком кольце вы говорите, – ответил Дон. – Его у меня нет.
– Как? Что ты говоришь? Где же оно тогда?
Мозг Дона лихорадочно работал. Ему не потребовалось много времени, чтобы решить ни в коем случае не направлять ИБР по следу Изабель. Ни в коем случае, даже если ему придется откусить собственный язык.
– Я думаю, это кольцо сгорело, – сказал он.
– Дональд, мальчик, мне кажется, ты меня обманываешь. Я в этом уверен. Ты ответил не сразу, какое-то время колебался. Очень недолго. Наверное, никто, кроме меня, приставучего старика, не заметил бы этого.
– Но это правда, – настаивал Дон. – Один из ваших «героев» поджег дом, в котором я жил. Думаю, он сгорел дотла, и кольцо вместе с ним. На лице Бенкфилда появилось сомнение.
– Что это за дом?
– Это ресторан «Двух миров» в конце переулка Парадиз, в самой нижней части Боконон-стрит.
Бенкфилд быстро подошел к двери и отдал приказ.
– Вы можете взять столько людей, сколько понадобится, – закончил он. – И просейте каждую унцию пепла. Выполняйте! – Он со вздохом повернулся к Дону.
– Конечно, я должен использовать все возможности. Но сейчас мы снова вернемся к нашему разговору. Есть вероятность, что ты мне все-таки лжешь. Скажи мне, а почему ты снял свое кольцо? Для того, чтобы оно не мешало мыть посуду?
– Да. Я работал, чтобы заработать на жизнь. Мне не хотелось, чтобы кольцо окуналось в горячую воду, поэтому я держал его в кармане.
Бенкфилд сжал губы.
– Ты почти убедил меня. То, что ты говоришь, звучит правдиво. И все же давай-ка мы с тобой вместе помолимся за то, что ты меня сейчас обманываешь. Это было бы лучше. Если ты сейчас говоришь неправду, а в конце концов приведешь меня туда, где находится кольцо, я смогу тебя очень щедро отблагодарить. Ты сможешь вернуться на Землю, и не просто вернуться, а отправиться туда по высшему классу, со всем комфортом. И я мог бы подумать о том, чтобы выделить тебе денежное вознаграждение, не очень большое, но достаточное; у нас есть специальные фонды.
– Боюсь, я не смогу получить это вознаграждение, разве что ваши люди найдут кольцо в золе.
– Дорогой мой! В том прискорбном случае, если кольцо не найдется, никто из нас – ни ты, ни я – не вернется на Землю. Нет, сэр! Ни в коем случае. Полагаю, тогда мне придется остаться здесь, хотя это и очень печально, и посвятить все свои оставшиеся годы тому, чтобы сделать твою жизнь как можно более неприятной. – Он улыбнулся. – Я пошутил. Я уверен, что мы с тобой найдем кольцо. А теперь, Дон, скажи мне, где оно. Что ты с ним сделал?
Он отечески обнял Дона за плечи. Дон попытался сбросить его руку, но понял, что это невозможно. Бенкфилд продолжал:
– Мы могли бы быстро разрешить все проблемы, если бы у меня было здесь соответствующее оборудование. Но я могу сделать это иначе… – Рука, лежавшая на плече Дона, внезапно упала; Бенкфилд схватил Дона за левый мизинец и согнул его быстрым движением. Дон застонал.
– Извини. Мне самому не нравятся такие методы. Специалист, который занимается этими делами и проявляет слишком большое рвение, часто наносит такой ущерб клиенту, что от него не удается получить никакой информации. Нет, Дон, полагаю, мы подождем несколько минут, а потом я переговорю с нашим медицинским отделением – думаю, что в нашем случае лучше всего подойдет пентонал натрия. Это вызовет у тебя желание сотрудничать с нами, я уверен. – Бенкфилд снова подошел к двери. – Часовой! Отведите-ка его в карцер и приведите сюда Мэтьюсона.
Дона вывели из караульного помещения и отвели в загон, огороженный колючей проволокой. Здесь обычно содержались только что доставленные в лагерь лица.
Единственный проход в этот загон шел через караульное помещение.
Сейчас здесь было десятка три гражданских, мужчин и женщин, и несколько офицеров из подразделений Орбитальной гвардии и наземных сил, еще в форме, но без оружия.
Дон начал всматриваться в лица женщин. Но Изабель среди них не было. Он и не ожидал увидеть ее здесь, но все же был очень разочарован. У него почти не оставалось времени; он понимал, что ему осталось всего несколько минут.
Его снова схватят, введут в вену препарат, который превратит его в болвана, выбалтывающего все, что у него спросят, лишит воли к сопротивлению. Его никогда не допрашивали с «сывороткой правды», но он хорошо знал, как она действует. Даже глубокий самогипноз не может помочь допрашиваемому, находящемуся в руках опытного специалиста. А он чувствовал, что Бенкфилд был очень опытным специалистом. Он отошел в самый конец загона, как это делают испуганные животные, забиваясь в угол клетки, и стоял там, глядя на верх изгороди. Она была очень крепкой и частой. Никто не мог бы перепрыгнуть ее, разве что дракон. Но можно было, держась за прутья, перелезть через нее. Однако над решеткой проходили еще три ряда проволоки, и под самой нижней была небольшая красная надпись и изображение черепа со скрещенными костями. Надпись гласила: «Высокое напряжение».
Дон взглянул назад через плечо. Туман, обычный для этих мест, сейчас стал еще гуще, смешавшись с дымом горящего города. Караульного помещения почти не было видно. Ветер пригнал еще больше тумана. Дон был почти уверен, что никто, кроме других заключенных, его не увидит. Он попробовал взобраться, обнаружил, что ботинки мешают, и сбросил их.
– Не стоит, – произнес голос за спиной. Дон обернулся. Сзади стоял майор наземных войск, фуражки на нем не было, один рукав оторван, рука окровавлена.
– Даже не пытайтесь, – сказал он. – Вас убьет. Я это точно знаю, ведь именно я строил это сооружение.
Дон спрыгнул на землю.
– Неужели нельзя как-нибудь отключить ток?
– Конечно можно, но не отсюда. – Офицер невольно улыбнулся. – Я и об этом позаботился. Я установил рубильник в закрытой наглухо комнате в караульном помещении, а второй рубильник находится в городе, на главном распределительном пульте. Больше рубильников нет.
Дон посмотрел на горящий город.
– Распределительный пульт электростанции, – сказал он тихо. – Интересно…
– Да? – Майор проследил за его взглядом. – Я не знаю, сейчас трудно что-либо утверждать, но вообще-то электростанция построена так, что не может выйти из строя.
Где– то за ними, в тумане, прозвучал голос:
– Харви! Дональд Харви! Выйдите в центр загона.
Дон полез по изгороди. Он на мгновение задержался перед первым из трех проводов, затем коснулся его тыльной стороной ладони. Ничего не случилось.
Через секунду он уже упал на другую сторону. Он сильно ушибся, повредил кисть, но быстро вскочил на ноги и побежал. За спиной у него послышались крики; он, не останавливаясь, бросил взгляд назад. Кто-то еще лез через изгородь. В этот момент раздалось шипение лучевого ружья. Фигура на ограде конвульсивно изогнулась и упала.
Подстреленный поднял голову. Дон услышал, как майор – а это был он – из последних сил крикнул:
– Венера и свобода!

Глава 12

МОКРАЯ ПУСТЫНЯ

Дон несся, не разбирая дороги, стараясь только убежать подальше. Услышав смертоносное шипение, вильнул в сторону и побежал быстрее. Он сделал петлю, остановился, задержал дыхание и прислушался к звукам погони, выбирая направление, чтобы не попасть под косу смерти. Потом стремительно побежал вперед, изо всех сил. Легкие его работали как кузнечные мехи.
Внезапно он остановился: впереди была вода. Какое-то мгновение он стоял, прислушиваясь. Ничего нельзя было услышать, кроме стука собственного сердца. Но нет, кто-то кричал вдалеке. Он слышал даже звуки чьих-то шагов.
Ему показалось, что идут справа; поэтому он повернул налево и рысцой побежал вдоль берега, ища глазами какую-нибудь гондолу, лодку или хоть что-нибудь плавающее.
Берег изгибался влево. Дон побежал вдоль него, затем остановился, сообразив, что эта дорога ведет его к перешейку, соединяющему Главный остров с Ист-Спитом. Возможно, там установлены посты. Ему помнилось, что по дороге в лагерь он видел там часовых. Он прислушался – да, его все еще преследовали, окружая со всех сторон. Впереди пока еще никого не было.
На лице Дона застыло бессильное отчаяние, но затем черты его расслабились.
Дон медленно вошел в воду и двинулся от берега.
Он умел плавать и этим отличался от большинства колонистов Венеры. На Венере никто не умеет плавать – здесь просто нет подходящих водоемов. У Венеры нет луны, которая вызывала бы приливы и отливы; а солнечные приливы и отливы были почти незаметны. Здесь вода не замерзала, даже не охлаждалась ниже четырех градусов по Цельсию. Поэтому, в отличие от земных, все водоемы Венеры были заполнены грязной стоячей водой. На Венере не бывает сезонных перемен погоды. Водоемы на ней всегда спокойные, и за долгие века на дне накопилось огромное количество ила.
Дон продолжал идти вперед, стараясь не думать о черном фосфоресцирующем иле. Здесь было очень мелко. Когда он отошел от берега на пятьдесят ярдов и уже не видел его, вода была ему едва по колено. Дон оглянулся и решил отойти подальше. Если он не видит берега, то, вероятно, и его не заметят оттуда. Он напомнил себе, что ни в коем случае не должен поворачивать назад. Вскоре он почувствовал, что дно уходит из-под ног; он словно соскользнул с обрыва, потерял равновесие и с плеском забарахтался в воде.
Ему удалось вернуться к краю обрыва, и он поздравил себя с этим.
Раздался крик и сразу же за ним – звук, похожий на шипение воды, попавшей на раскаленную плиту, но усиленный во много раз. В десяти футах от Дона поднялось облако пара и медленно растворилось в тумане. Дон согнулся и поискал укрытие, но здесь ничего такого не было. Крики возобновились, и можно было расслышать отдельные слова, хотя и искаженные расстоянием и туманом:
– Сюда! Сюда! Он здесь. Он в воде.
Откуда– то издали он услышал ответ:
– Мы идем.
Очень осторожно Дон двинулся вперед, нащупал обрыв и обнаружил, что можно спуститься еще ниже, оказавшись в воде по самые плечи. Но все же он мог идти. Он медленно продвигался вперед, стараясь не шуметь и еле удерживая равновесие, когда услышал за спиной зловещее шипение луча.
Солдат, который стоял на берегу, сообразил, что нет толку стрелять наугад, лучше водить лучом над поверхностью воды слева направо и справо налево, как поливают асфальт из шланга. Дон присел так, что над поверхностью воды осталась только голова. Луч прошел в нескольких дюймах над ним. Он даже почувствовал запах озона.
Шипение внезапно прекратилось, послышалась казарменная брань.
– Может, подождем, сержант? – спросил кто-то.
– Я тебе покажу «подождем»! Откуда ты знаешь, что он жив? Ты слышал приказ? Если ты убьешь его, я медленно разрежу тебя на куски ржавым ножом. Нет, я придумал лучше – отдам тебя мистеру Бенкфилду. Ты – безнадежный кретин!
– Но, сержант, он же мог уплыть! Я же должен был остановить его!
– «Но, сержант, но, сержант»! Достань лодку! Где рация? Нужно вызвать с базы вертолет.
– Лодку? Где я ее достану?
– Достань, и все тут! Он не мог далеко уйти. Мы найдем или его, или его тело. Если это окажется тело, лучше сам перережь себе глотку.
Дон выслушал все это, а затем неслышно пошел вперед, подальше от голосов.
Он уже потерял ориентировку; вокруг была только черная вода и туман.
Какое– то время дно оставалось на том же уровне. Затем оно стало уходить вниз. Дон вынужден был остановиться. Он ушел не так уж далеко от Главного острова. Было совершенно очевидно, что если они доставят оборудование для инфракрасного видения или радар, то очень легко обнаружат его. Все дело в том, насколько быстро они его доставят. Может быть, ему сдаться и вылезти из этой ужасной грязи? Сдаться, вернуться к Бенкфилду и сказать ему, чтобы тот нашел Изабель Костелло и забрал у нее кольцо? И вдруг он обнаружил, что уже плывет, стараясь держать лицо над водой.
Он плыл брассом; надо сказать, что этот стиль был не самим быстрым из тех, которыми он владел. Кроме того, необходимость все время держать голову над водой мешала ему плыть. Шея начала болеть, затем боль распространилась на мышцы плеч и спины. Какое-то время он плыл через бесконечное водное пространство, чувствуя боль повсюду, казалось, даже в глазах. Он не мог сказать, далеко ли уплыл. Он как будто находился в ванне со стенками из серого тумана. Ему казалось просто невероятным, что среди архипелага, на котором была расположена провинция Боконон, можно плыть так долго, не встретив никакой суши – ни песчаной косы, ни глинистого островка.
Он перестал грести, отталкиваясь только уставшими ногами и лишь слегка шевеля кистями рук. Внезапно ему послышался шум моторной лодки, но к этому моменту ему было уже на все наплевать: плен означал конец мучений. Но звук исчез где-то вдали, и он снова поплыл сквозь серое ничто.
Вдруг ноги его коснулись дна… и он наконец-то поднял голову подальше от воды, высоко задирая подбородок. Постояв несколько секунд, он стал ощупывать ногами дно вокруг себя. С одной стороны оно опускалось вниз, с другой – поднималось.
Через несколько шагов плечи его оказались над водой, хотя ноги еще вязли в иле. Он нащупывал дорогу, как слепец, глаза сейчас не могли ему помочь.
Иногда он вынужден был возвращаться назад и искать другое направление.
Он уже вышел из воды по грудь, когда заметил что-то более темное, чем туман. Дон двинулся в эту сторону и вдруг снова оказался по шею в воде.
Затем дно начало быстро повышаться. Через несколько мгновений он выбрался на сухую землю.
Дон еще не решался на что-то большее, чем просто выбраться на сушу и укрыться за кустарником «чика». Он тщательно осмотрел себя. К ногам присосалось около дюжины болотных вшей, каждая величиной с детскую ладонь.
Он с отвращением отодрал их, снял шорты и рубашку и обнаружил еще несколько тварей. Еще повезло, что он не встретил кого-нибудь похуже – в местном животном мире драконы имели множество «родственников», развивавшихся по другим линиям эволюции, подобно тому, как у человека на Земле есть родич в лице, например, гориллы. Многие из этих созданий вели водный образ жизни, и это было еще одной из причин не лазить в воду.
Дон неохотно надел на себя мокрую грязную одежду, прислонился спиной к дереву и расслабился. Он сидел и отдыхал, когда снова услышал шум моторной лодки; на этот раз совершенно отчетливо. Он не пошевелился, надеясь, что кусты скроют его и наблюдатели уйдут.
Лодка приблизилась и двинулась вдоль берега. Лотом мотор смолк. В наступившей тишине послышались голоса:
– Нам придется обыскать этот грязный берег.
– 0'кэй. Пойдешь ты, Кудрявый, и ты, Джо.
– Как хоть выглядит этот парень, капрал?
– Да как вам сказать… Капитан ничего не говорил об этом. Это молодой парень, примерно твоего возраста. Да это и неважно. Ты просто хватай любого, кого увидишь. Он не вооружен.
– Мне что-то захотелось домой, в Бирмингем.
– Выполняй приказ!
Дон стал удаляться от них, стараясь идти как можно быстрее и не шуметь.
Здесь была довольно густая растительность, и Дон надеялся, что остров достаточно велик. Начиналась опасная игра в прятки. Он уже прошел около сотни ярдов, когда его напугало какое-то движение впереди; ему пришло в голову, что на другой стороне острова мог высадиться еще один патруль.
Его испуг прошел, когда он увидел, что это не люди, а грегорианцы. Они увидели его и подошли с веселым блеянием, пытаясь приласкаться.
– Тихо! – сказал Дон резким шепотом. – Из-за вас меня могут поймать.
Неуклюжики не обратили на это никакого внимания. Им хотелось поиграть. Дон решил не обращать на них внимания и быстро пошел вперед, а они толпой последовали за ним. Он как раз подумал о том, что их любовь к людям может погубить его или привести в руки солдат, и тут перед ним открылась полянка.
Здесь находилась основная часть стада, сотни две особей, от малышей грегорианцев, которые сразу же прыгнули ему на руки, до седобородого патриарха с толстым животом, ростом по плечо Дону. Они показали ему жестами и криками, что приветствуют его и просят остаться с ними на некоторое время.
Дону показалось, что он плыл по кругу и вернулся назад, на Главный остров.
Но единственными неуклюжиками там были полудомашние воришки, которые постоянно вертелись у ресторанов, и не было никаких стад.
Внезапно ему пришло в голову, что можно обратить навязчивое дружелюбие этих существ в свою пользу. Они не оставят его в покое – это совершенно ясно.
Если он попытается уйти из стада, они увяжутся за ним, начнут громко блеять и невольно выдадут его преследователям. А с другой стороны…
Расталкивая своих новых приятелей, он пробрался в середину стада и сел на землю. Три маленьких грегорианца сразу же влезли ему на колени. Он не стал прогонять их. Взрослые грегорианцы столпились вокруг, стараясь протолкнуться поближе, выказать свою любовь, прижимались к нему, чуть ли не облизывали и требовали ответной ласки. Дон позволял им делать все – сейчас он был закрыт стеной из их тел. Время от времени одних оттесняли другие, и те отходили в сторону пощипать траву, но Дон постоянно был скрыт их маленькими телами. Он ждал.
Когда прошло уже довольно много времени, он услышал на краю стада возбужденное блеяние. На минуту ему подумалось, что грегорианцы отвлекутся на новых гостей, но внутренний круг вокруг него остался, сохраняя свои, так сказать, привилегированные позиции. Дон снова услышал голоса:
– Бог ты мой, здесь же целое стадо этих глупышей!
Затем послышалось:
– Ну-ка, слезайте с меня. Нечего меня лизать.
– Похоже, он влюбился в тебя, Джо. Послушай, ведь Соли сказал нам, чтобы мы арестовывали всех: может быть, арестовать этих макак и привести к нему?
– Отстань, тебе говорят!
Послышались какие-то звуки, затем пронзительное блеяние неуклюжика, в котором слышались удивление и боль.
– Может быть, нам забрать с собой одного и зажарить, – продолжал Кудрявый.
– Я слышал, что они очень вкусные.
– Ты хочешь превратить нашу операцию в охоту? Соли будет недоволен и, чего доброго, пошлет к Старику для объяснений. Идем, пора заняться делом.
Дон следил за тем, как они продвигались по краю стада. По доносящимся звукам он мог сказать, где сейчас находятся эти двое солдат, отбивающиеся от навязчивых созданий. Солдаты ушли, а он еще долго сидел, почесывая маленького неуклюжика под подбородком, так что тот даже заснул у него на коленях.
Вскоре стадо начало устраиваться на ночь. К тому времени, как наступила полная темнота, все улеглись, кроме часовых, выставленных по краям стада.
Поскольку Дон ужасно устал и не знал, что делать дальше, он устроился на ночлег вместе с ними. Его голова покоилась на чьей-то мягкой шерсти, он и сам представлял собой ложе для двух маленьких неуклюжиков.
Какое– то время он думал о своем странном положении, затем о том, как хочется есть и пить. А потом он уже ни о чем не думал…
Его разбудило просыпающееся стадо. Слышалось какое-то чихание, топанье ног, блеяние маленьких грегорианцев, чего-то требовавших или чем-то недовольных.
Дон пришел в себя и встал на ноги; он примерно представлял себе, что сейчас будет: стадо начнет передвигаться. Грегорианцы очень редко оставались на одном пастбище два дня подряд. Обычно они первую часть ночи спали, а затем вставали и переходили на новое место еще до рассвета, пока их естественные враги находились в малоактивном состоянии. Они вброд переходили от одного острова к другому, используя мелкие места и отмели, известные вожакам стада. Нужно сказать, что грегорианцы умели плавать, но они очень редко это делали.
Дон подумал; «Хорошо, скоро я от них отделаюсь. Они прелестные создания, но слишком уж шумные».
Но затем он передумал. Если неуклюжики собирались перебраться на другой остров, это, без сомнения, будет не Главный остров, а раз так, они еще больше удалятся от людей. Что он потеряет?
Он чувствовал, что еще не совсем проснулся, и соображал недостаточно четко.
Но идея была неплоха.
Когда стадо двинулось, он пошел с ним. Вожак привел их к берегу в четверти мили от стоянки и вошел в воду. Было еще темно, и Дон не видел воды, пока не вступил в нее. Она доходила ему всего лишь до лодыжек. Дон двигался довольно быстро, почти рысцой, стараясь оставаться в центре стада, чтобы наверняка избежать глубоких мест. Он надеялся, что на этом переходе стаду не придется плыть.
У него закружилась голова, но стадо пошло быстрее и приходилось поспевать.
Вдруг вожак остановился и издал чихающий звук, затем свернул в сторону. Дон не знал, почему он так сделал. Ориентироваться было невозможно: утренний туман был очень густым. Однако путь, избранный вожаком, оказался самым мелким бродом. Они шли еще примерно милю, затем свернули несколько раз, и наконец вожак выбрался на берег, а Дон – следом за ним.
Дон бросился на землю совершенно без сил. Удивленный вожак остановился, а все остальное стадо столпилось возле него. Вожак недовольно чихнул, повернулся и занялся главным своим делом – повел стадо к хорошим пастбищам.
Дон собрался с силами и последовал за ним.
Они как раз выходили из зарослей деревьев на берегу, когда Дон увидел ограду. Он воспрянул духом.
– До свидания, приятели. Здесь я выхожу.
Он направился к ограде, а стадо пошло своим путем. Подойдя к ограде, он подтолкнул в спину тех неуклюжиков, которые увязались за ним. Они отстали, и Дон двинулся вдоль ограды.
Где– нибудь есть калитка, которая приведет его к людям, думал он. Неважно, кто они, главное, у них можно будет поесть и отдохнуть, и они помогут ему скрыться.
Туман был очень густым, поэтому приходилось идти вплотную к ограде, чтобы не потерять ее. Дон чувствовал, что у него поднимается температура, мысли путались, но настроение было приподнятое.
– Стой!
Дон автоматически остановился, потряс головой и попытался вспомнить, где же он находится.
– Я тебя вижу, – продолжал голос. – Медленно двигайся вперед и держи руки поднятыми.
Дон напряг зрение, пытаясь разглядеть хоть что-то сквозь туман, и подумал, не убежать ли. Но тут он понял, что дошел до предела своих возможностей и больше ни на что не способен.

Глава 13

ПОЖИРАТЕЛИ ТУМАНА

– Иди сюда, – послышался голос, – быстро, иначе стреляю.
– 0'кэй, – ответил Дон устало и пошел вперед, держа руки над головой.
Он прошел несколько шагов и теперь смог различить человеческую фигуру, потом еще несколько. Он понял, что перед ним солдат, а в руках у него ручной пулемет; направленный на Дона. Он был в выпуклых очках, делавших его похожим на чудовищного жука или на существо с другой планеты.
Солдат остановил Дона, когда тот приблизился на расстояние нескольких шагов, и приказал ему медленно повернуться. Когда Дон сделал это, солдат поднял на лоб свои очки и открыл глаза ярко-голубого цвета. Он опустил оружие.
– Парень, ты выглядишь довольно потрепанным, – прокомментировал он. – Чем ты занимался, скажи мне ради Священного Яйца?
Только теперь Дон понял, что этот солдат одет не в защитную форму Федерации, а в хаки наземных сил Республики Венера.
Начальник солдата, лейтенант Басби, попытался задать Дону несколько вопросов на кухне фермерского дома, стоявшего внутри ограды, но быстро понял, что задержанный не в состоянии отвечать. Тогда он позвал жену фермера, чтобы она накормила его, приготовила горячую ванну и по возможности оказала медицинскую помощь. Только во второй половине дня, ближе к вечеру, Дон почувствовал себя достаточно отдохнувшим. Раны его были перевязаны, а места, к которым присасывались болотные вши, заклеены тампонами. Только теперь он смог рассказать все, что с ним произошло.
Басби выслушал его и кивнул головой.
– Я верю тебе на слово. Главным образом потому, что трудно представить, чтобы шпион Федерации оказался здесь и в таком виде.
Он продолжал его допрашивать, задавая конкретные вопросы: что Дон видел в Нью-Лондоне, сколько там солдат, как они вооружены и тому подобное. К сожалению, Дон мог рассказать ему немного. Но он пересказал лейтенанту "чрезвычайный закон щ 1 ".
Басби кивнул и сказал, что они слышали его по радио мистера Вонга, – он указал большим пальцем в угол комнаты. С минуту он сидел в задумчивости.
– Они все устроили довольно хитро. Они как будто взяли страницу из книги командора Хиггинса и разыграли ее как по нотам. Они не разбомбили наши города, а уничтожили только наши корабли, затем высадились здесь и все сожгли.
– У вас остались какие-нибудь корабли? – спросил Дон.
– Не знаю. Наверное, нет. В конце концов, это не имеет никакого значения.
– Вот как? Почему?
– Потому что они разыграли все слишком хитро. Больше они ничего уже не смогут нам сделать. С настоящего момента они будут бороться только с туманом. А мы – как нас называют, «пожиратели тумана» – знаем нашу планету лучше, чем они.
Дону позволили отдыхать весь день и всю ночь. Прислушавшись к разговорам солдат, Дон пришел к выводу, что Басби не был беспочвенным оптимистом.
Ситуация была не совсем безнадежной, хотя положение было тяжелым. Очевидно, все корабли Космической гвардии были уничтожены. Как сообщалось, «Валькирия», «Наутилус» и «Адонис» погибли, а вместе с ними погибли и командор Хиггинс, и большинство его подчиненных. О судьбе корабля «Весна» ничего не было известно, но это ничего не решало. Вся информация складывалась из слухов и официальной пропаганды войск Федерации.
Орбитальная гвардия, возможно, спасла некоторые из своих кораблей, спрятав их где-нибудь, но польза от них была невелика, поскольку эти корабли, предназначенные для кратковременных полетов, требовали для старта специальных катапульт. А что касается наземных сил, то половина их была либо уничтожена, либо захвачена в плен на острове Боконон и в других, менее крупных гарнизонах. Сейчас солдат, захваченных в плен, отпускали, но офицеров – нет. Единственными оставшимися на свободе офицерами были такие, как лейтенант Басби, которые в момент начала войны находились в каких-нибудь отдаленных местах. Отделение, которым командовал Басби, обслуживало радарную установку неподалеку от Нью-Лондона, и он сохранил свою часть, оставив уже ненужную Республике станцию.
Гражданское правительство молодой республики, конечно, уже не существовало.
Все его члены были захвачены. Руководство вооруженных сил тоже было арестовано. У Дона возник вопрос, почему Басби действовал таким образом, будто его начальство все еще находилось на своих местах. Он продолжал вести себя так, словно оставался младшим командиром действующей армии, а его задачи и действия были четко определены. Боевой дух среди его подчиненных был высок. Казалось, они были готовы провести в партизанской войне месяцы, может быть, годы, нанося удары по армии Федерации, изматывая ее, и так вплоть до окончательной победы.
Вот что сказал Дону один из солдат:
– Они просто не могут нас поймать. Мы знаем наши болота лучше, чем они. Они не смогут уйти дальше чем на десять миль от города, даже если оборудуют лодки радарами. Мы можем сделать вылазку ночью, перерезать им глотки и вернуться к завтраку. Мы не позволим им вывезти даже тонны атомного горючего с этой планеты и ни одной унции лекарств. Мы добьемся, что это обойдется им так дорого, во столько человеческих жизней, что им в конце концов это надоест и они уберутся на Землю.
Дон кивнул.
– Им надоест сражаться с туманом, как сказал лейтенант Басби.
– Басби?
– А что? Да, лейтенант Басби, ваш командир. Разве его не так зовут? Я ничего не понимаю. – Лицо Дона выразило недоумение. Солдат продолжал:
– Понимаете, я нахожусь здесь лишь с сегодняшнего утра. Меня освободили только сегодня, и я пробирался домой, а настроение у меня было очень неважное. Я не собирался тут задерживаться, хотел только выпросить у Вонга чего-нибудь поесть, но обнаружил здесь этого лейтенанта… как вы его назвали?… Басби. Причем у него уже была налажена военная организация, и он заставил меня вернуться к службе. Должен вам сказать, это снова вселило в меня надежду. У вас не найдется спички?
Когда Дон ложился спать в сарае мистера Вонга вместе с двумя дюжинами солдат, он обратил внимание на то, что большинство из них не принадлежало к персоналу станции, состоявшему всего из пяти техников-электриков.
Большинство было просто отбившимися от своих частей солдатами, многие не были даже вооружены. Зато боевой дух был высок.
Прежде чем заснуть, Дон принял решение. Он хотел сразу же обратиться к лейтенанту Басби, но подумал, что уже слишком поздно и не стоит его беспокоить.
На следующее утро, как только солдаты ушли, он выскочил из дома и увидел миссис Вонг; она кормила цыплят. Он спросил у нее, где солдаты. Она указала ему на берег. Там лейтенант Басби руководил переправой. Дон подошел к нему.
– Лейтенант, можно поговорить с вами?
Басби отвернулся.
– Я очень занят.
– Всего лишь минуту. Пожалуйста.
– Ну говори.
– Я хотел только спросить: не могли бы вы взять меня в свой отряд?
Басби усмехнулся. Дон стал настаивать, объясняя, что как раз собирался вступить в армию, когда произошло нападение.
– Если ты хотел вступить в армию, то мог это сделать уже давно. Как бы то ни было, даже из того, что ты сам рассказал о себе, известно, что большую часть жизни ты прожил на Земле. Ты не наш.
– Нет, я один из вас.
– Мне кажется, что ты просто-напросто романтичный юноша. Ты еще недостаточно взрослый даже для того, чтобы голосовать на выборах.
– Но я достаточно взрослый, чтобы сражаться.
– А что ты можешь делать?
– Ну, я достаточно хорошо стреляю, во всяком случае, из ручного оружия.
– Что еще?
Дон быстро перебрал в уме все, что он умеет. Ему раньше как-то не приходило в голову, что солдаты должны уметь не только воевать. «Что если я скажу, что умею ездить верхом? Но здесь это ничего не стоит. О, я могу сказать, что довольно хорошо говорю на языке драконов».
– Вот это как раз полезно. Нам нужны люди, умеющие общаться с драконами. Что еще ты умеешь?
Дон подумал, что все-таки нашел в себе силы преодолеть болота и заросли во время бегства. Но все это лейтенант уже знал; это ясно доказывало, что он действительно настоящий «пожиратель тумана», хоть и прожил долгое время на Земле. Он решил, что нет смысла говорить о том, что узнал, обучаясь в школе на Земле. Басби, наверное, это не заинтересует.
– Ну что еще я могу? Я умею мыть посуду.
На лице Басби появилась слабая улыбка.
– Вот это ценное качество для солдата. И тем не менее, Харви, я очень сомневаюсь, что ты подходишь для военной службы; на этот раз это не будет похоже на военный парад. Мы будем существовать за счет того, что сумеем добыть сами, и нам никто не будет платить жалованья. Это означает, что мы будем голодать, зарастать грязью, постоянно будем в походе. И ты не только рискуешь быть убитым во время военных действий – если тебя поймают, то просто сожгут, как предателя.
– Да, сэр. Об этом я уже подумал прошлой ночью.
– И все же хочешь вступить в армию?
– Да, сэр.
– Подними правую руку.
Дон поднял руку.
– Клянешься ли ты торжественно в том, что будешь защищать Конституцию Республики Венера от всех врагов, внутренних и внешних, и честно служить в вооруженных силах Республики Венера в это трудное время до того момента, когда будешь демобилизован? Клянешься ли ты подчиняться приказам своего командира?
Дон глубоко вздохнул.
– Клянусь.
– Очень хорошо, солдат. Тогда прыгай в лодку.
– Есть, сэр!
С этой минуты у Дона было много случаев пожалеть о своем решении – так, наверное, случается с каждым человеком, добровольно вступившим в армию. Но большей частью он был доволен, хотя, конечно, не признавал этого вслух: он приобрел солдатскую привычку постоянно жаловаться на войну, на погоду, на плохую пищу, на грязь и на глупость командиров. Такие жалобы заменяют профессиональному солдату приятное времяпрепровождение и даже хорошую пищу.
Он обучался приемам партизанской войны: бесшумно ходить, наносить удар, исчезать в тумане до того, как поднимут тревогу. Те, кто обучился этому, – жили, а кто так и не смог научиться – умерли. Дон жил. Он научился и другим вещам: спать всего лишь десять минут, когда для этого была возможность, и мгновенно просыпаться при любом звуке, оставаться без сна всю ночь или даже двое-трое суток. У него появились складки в уголках рта, морщины на висках и белый толстый шрам на левом предплечье.
Он не очень долго оставался под началом Басби. Вскоре его перевели в другое подразделение, передвигающееся на гондолах и действовавшее на территории между Куй-Куй и Нью-Лондоном. Они гордо называли себя «Рейдеры Марстена».
Дон был прикомандирован к этому подразделению в качестве переводчика, знающего язык аборигенов. Большинство колонистов могло просвистеть лишь несколько фраз на языке драконов: достаточно, если хочешь что-нибудь продать или купить. Но очень немногие могли свободно пользоваться этим языком. Дон еще в детстве учился этому языку, и обучал его дракон, который относился к нему прямо-таки по-отечески. Его родители владели этим языком в совершенстве. До одиннадцати лет Дон практиковался в нем каждый день.
Драконы здорово помогали бойцам Сопротивления; они не были по природе воинственными, но их симпатии были на стороне колонистов. Точнее сказать, они презирали солдат Федерации. Колонисты смогли ужиться на Венере и сделать эту планету своим домом именно потому, что научились мирно сосуществовать с драконами. В этом и состояла «просвещенная политика», которую начал проводить еще Сайрус Боконон.
Человеку, рожденному на Венере, даже в голову не приходило сомневаться в том, что раса драконов развита и цивилизованна не менее, чем человеческая.
Но для большинства солдат Федерации, оказавшихся на этой планете впервые, драконы были безобразными животными, не способными даже к человеческой речи, которые, тем не менее, вели себя вызывающе, требуя привилегий, на которые ни одно животное не имело прав.
Такое отношение гнездилось в подсознании. И никакие приказы по войскам федерации, никакие дисциплинарные взыскания не могли исправить положения.
Это еще менее поддавалось разумному объяснению, чем любое аналогичное явление на Земле: ненависть белых к черным, неевреев к евреям, римлян к варварам и так далее. Даже офицеры не могли воспринимать это правильно – ведь они не родились на Венере. Даже главный советник губернатора, хитрый и талантливый Стенли Бенкфилд, не может выиграть в глазах дракона, если ведет себя так, чтобы понравиться ему, и в то же время хлопает его ладонью по голове и говорит свысока.
Имели место два серьезных происшествия: один дракон из Нью-Лондона, тот самый, которого Дон видел у здания «Таймс», был серьезно обожжен огнеметом, а он был совладельцем местного банка и крупным пайщиком во многих предприятиях по добыче тория. Еще худшее случилось в Куй-Куй; там дракон был убит по недоразумению, открыв свой рот в неподходящем месте и в неподходящий момент. Этот дракон был связан родством с теми, кто происходил по прямой от Священного Яйца.
Может, этого было и недостаточно, чтобы оттолкнуть эти высокоразвитые создания, каждое из которых физически было не слабее, скажем, трех носорогов или среднего танка. Нужно напомнить, что драконы не воинственны, и война вообще непонятна им. Для достижения своих целей они использовали совершенно другие методы.
Когда Дону по службе приходилось говорить с драконами, он расспрашивал их о своем друге, Сэре Исааке, при этом, конечно, называя его венерианское имя.
Он обнаружил, что даже те, кто не знал его лично, слышали о нем. Еще он обнаружил, что, когда он упоминал о знакомстве с ним, это сразу поднимало его престиж в глазах драконов. Но сейчас он даже не пытался связаться с Сэром Исааком: во-первых, не представлялось случая, а во-вторых, уже не было нужды просить его о переводе в Космическую гвардию, поскольку ее уже не существовало. Не один раз он пытался узнать, что же случилось с Изабель Костелло.
Он расспрашивал беженцев, драконов, бойцов Сопротивления, которые довольно свободе переходили через линию фронта, но так и не нашел ее. Однажды он услышал, что она якобы была в лагере на Ист-Спит, по другим сведениям, они с отцом были депортированы на Землю… но ни один из этих слухов не подтвердился.
Он все чаще думал, что она была убита в самом начале войны.
Он горевал, конечно, об Изабель, а не о кольце. Но что же это за кольцо, за которым охотятся на двух планетах?
Так ничего и не надумав, Дон решил, что Бенкфилд, несмотря на весь свой опыт, ошибся: самым важным было, наверное, не кольцо, а оберточная бумага, и агенты ИБР были просто недостаточно умны, чтобы догадаться об этом. Затем он вовсе перестал думать о нем: кольцо потеряно, и теперь уже ничего не поделаешь.
Но от намерения попасть на Марс он не отказался. Когда-нибудь война окончится и корабли снова полетят туда, а пока не было смысла расстраиваться по этому поводу…
Его рота была рассредоточена на четырех островах, что к юго-западу от Нью-Лондона. Они стояли там уже три дня. Это, пожалуй, был самый долгий привал. Дон был прикомандирован к штабу, находился на том же острове, что и капитан Марстен, а в данный момент дремал в гамаке, подвешенном меж двумя деревьями.
Посыльный из штаба нашел его и разбудил, тряхнув гамак. Дон немедленно проснулся и инстинктивно схватился за нож.
– Спокойно, – сказал ему посыльный. – Старик хочет тебя видеть.
Дон в крепких выражениях высказался по адресу капитана, но все же покорно поднялся на ноги. Он смотал гамак и засунул его в карман. Гамак весил всего четыре унции и, конечно, стоил весьма дорого. Дон прихватил и оружие.
Командир роты сидел за полевым столиком под навесом из срезанных ветвей.
Дон подошел к нему и козырнул. Марстен взглянул на него и сказал:
– У меня есть для вас особое задание, Харви. Вам придется отправиться немедленно.
– Что, изменился план?
– Нет. Но вам не придется участвовать в налете сегодня ночью. Довольно важная персона из драконов нуждается в переводчике. Вам придется поехать к нему сейчас же.
Дон помолчал.
– Вот так штука! А я надеялся участвовать в ночной операции. Нельзя ли отправиться к нему завтра? Дело в том, что эти создания довольно терпеливы и время для них значит мало.
– Хватит, солдат. Я даю вам увольнительную в соответствии с распоряжением штаба. Вы можете отсутствовать, сколько понадобится.
Дон резко ответил:
– Если мне приказано куда-то направиться, это вовсе не значит, что я в отпуске. Я остаюсь при исполнении служебных обязанностей.
– Харви, вы, оказывается, изрядный зануда.
– Так точно, сэр.
– Положите ружье, снимите знаки различия; вы отправитесь под видом этакого славного парня-фермера. Возьмите про запас несколько весел. Ларсен отвезет вас. У меня все.
– Есть, сэр. – Дон повернулся, шагнул к выходу и добавил: – Счастливой охоты, капитан.
– Спасибо, Дон, – улыбнулся Марстен.
…Первая часть пути пролегала по каналу, такому узкому и извилистому, что приборы видели не далее невооруженного глаза. Большую часть пути Дон проспал, положив голову на мешок с подгнившим зерном. Он не думал о предстоящем – несомненно, начальник, к которому он был направлен переводчиком, кто бы он ни был, объяснит, в чем будут заключаться его обязанности.
На следующий день они добрались до берега Великого Южного моря, и Дон перебрался на какое-то странное судно – плоское, пятнадцати футов в поперечнике, с реактивными двигателями, с экипажем из двух бесшабашных юнцов, которые не боялись ни врагов, ни болот. Корабль был накрыт конусом из полированного металла для защиты от обнаружения с воздуха – в этом случае конус действовал как рефлектор и лучи отражались к источнику. Но главным преимуществом этого суденышка была скорость.
Дон плашмя лежал на дне, держась за поручни, и думал о преимуществах полета над водой с помощью реактивного двигателя, а сумасшедшая лодка тем временем скакала по поверхности моря. Дон старался не думать о возможности столкновения на такой скорости с плавучим бревном или с одним из крупных обитателей моря. Они прошли около трехсот километров менее чем за два часа, потом судно замедлило ход и остановилось.
– Конечная станция, – сказал один из моряков. – Приготовьте ваши багажные квитанции. Женщины и дети поднимаются по центральному эскалатору.

Предыдущая страница 8 Следующая страница


9 Роберт Хайнлайн

Антирадарная крышка открылась. Дон поднялся на затекшие ноги.
– Где мы находимся?
– «Драконвилль-на-болоте». А вот и комитет по встрече. Осторожнее на ступеньках.
Дон напряг зрение, пытаясь разглядеть хоть что-нибудь сквозь туман.
Казалось, на берегу стояли несколько драконов. Дон шагнул прямо в грязь, зачерпнув в ботинки, потом выбрался на твердую почву. Сумасшедшее судно накрылось своим конусом и, завывая моторами, отправилось в обратный путь.
– Могли бы хоть помахать на прощание, – пробормотал Дон и повернулся к драконам.
Он растерялся: вокруг были одни драконы, а у него не было никаких инструкций, что делать в таком случае. Он подумал, что офицер, который должен был его встретить, опаздывал.
Драконов было семь. Дон окинул их взглядом и вежливо поздоровался на языке свиста, снова подумав о том, как трудно их различать. Затем дракон, стоявший в центре, заговорил с ним по-английски с акцентом, от которого так и тянуло жареным картофелем, рыбой и Лондоном.
– Дональд, дорогой мой! Как я счастлив снова видеть тебя! Ерунда!

Глава 14

«ДА БУДЕТ ТАК…»

Дон замер и уставился на дракона, на какое-то время позабыв о хороших манерах.
– Сэр Исаак! Сэр Исаак! – и, спотыкаясь, побежал навстречу.
Вряд ли возможно поздороваться с драконом за руку, поцеловать его или прижать к груди. Дон лупил Сэра Исаака кулаками по бронированным бокам, не в силах сдержать восторга. Чувства переполняли его, и все вокруг было как в тумане. Сэр Исаак подождал, пока все это кончится, затем сказал с изысканной вежливостью:
– Ну, а теперь, Дональд, разреши представить членов моей семьи…
Дон взял себя в руки, откашлялся и приготовился к беседе на языке свиста.
Водэр был только у Сэра Исаака; возможно, другие драконы не знали английского языка. Он просвистел:
– Пусть ваша смерть будет прекрасной!
– Мы благодарим тебя.
Дочь, сын, внучка, внук, правнучка и правнук, представители четырех поколений, если считать и самого Сэра Исаака, приветствовали Дона в соответствии с кодексом вежливости драконов. Дон, конечно, знал, что Сэр Исаак расположен к нему, но такие знаки уважения отнес на счет своих родителей.
– Мой отец и мать благодарят вас за доброту, которую вы проявили по отношению к их яйцу.
– Каково первое яйцо, таково и последнее. Мы очень счастливы приветствовать тебя здесь, Дональд.
Если к дракону приезжает гость, встречающие окружают его и вся процессия медленно идет к дому хозяина. Но, даже когда дракон идет медленно, человеку трудно за ним угнаться. Сэр Исаак прилег на землю и сказал:
– А что если тебе использовать мои ноги, мой мальчик? Ведь путь у нас неблизкий.
– О нет, я пойду сам.
– Я настаиваю.
– Что ж…
– А ну-ка, вверх тормашками! Если я правильно помню это выражение.
Дон забрался на дракона и уселся за последней парой глаз, расположенных на жгутиках; они тут же повернулись к нему. Он обнаружил, что Сэр Исаак так подобрал у себя на шее роговые пластинки, чтобы за них было удобно держаться.
– Ну как, ты готов?
– Да, вполне.
Дракон снова поднялся на ноги, сначала на задние, потом на передние, и двинулся в путь, а Дон сидел на нем и чувствовал себя погонщиком слона.
Они пошли по дороге, встречая других драконов. Трудно было сказать, строил кто-то эту дорогу или это естественное образование. С милю она шла вдоль берега, а затем свернула в сторону. Зайдя в глубь суши уже довольно далеко, процессия сошла с дороги и свернула в туннель. Он определенно был искусственного происхождения: пол бы устроен таким образом, что наклонялся вперед, как бы образуя спуск под тяжестью идущего (конечно, в том случае, если это был дракон или кто-то, обладавший не меньшим весом), причем их скорость при этом увеличивалась в несколько раз. Дону было очень трудно судить о скорости и расстоянии.
Наконец они вошли в какой-то очень большой зал, большой даже для драконов, а движущийся пол как бы влился в пол зала и остановился.
Здесь собрались остальные представители рода. Но Дону не пришлось поприветствовать их: в соответствии с обычаями драконов, его сразу же доставили в гостевые апартаменты, чтобы он смог отдохнуть и набраться сил.
По стандартам жителей Венеры помещение было просторным, а Дону оно казалось просто огромным. В центре комнаты находилось что-то вроде огромной ванны, не менее шести футов в глубину и достаточно длинной для того, чтобы сделать несколько гребков. Именно этим он вскоре и занялся, причем с удовольствием.
Вода была настолько же чистой, насколько грязна она была в море, которое он только что пересек, и, насколько он мог судить, температура была примерно девяносто восемь и шесть десятых градуса по Фаренгейту, то есть соответствовала температуре человеческого тела.
Дон повернулся на спину и полежал в воде, глядя на искусственный туман, закрывавший потолок. «Вот это жизнь», – думал он. Это была самая лучшая ванна со времени «Караван-сарая» в Нью-Чикаго. Как давно это было! С грустью подумал он, что его одноклассники уже закончили школу.
Ему надоело лежать в ванне, хотя это и было очень приятно. Он выбрался из нее, взял свою одежду и попытался соскрести с нее грязь, жалея, что у него нет хотя бы грубого серого мыла, которым пользуются фермеры.
Он прошелся босиком, ища, куда бы повесить выстиранную одежду. В «маленькой комнатке», которая здесь выполняла функции спальни, он вдруг остановился.
Ужин был готов. Кто-то накрыл для него стол, причем так, как это делается, скажем, в гостиницах. Только столик был почему-то ломберный, с монограммой гостиницы «Большие водопады». На стульях была та же монограмма – Дон специально перевернул их и проверил.
Стол был накрыт в соответствии с обычаями людей, правда суп был почему-то налит в кофейную чашку, а кофе – в тарелку. Но Дон ничего не имел против, поскольку и то и другое было достаточно горячим. Кое-что можно было сказать и о поджаренном хлебе: он был не только пережарен, но и не очень свеж.
Яичница же была зажарена вместе со скорлупой.
Дон разложил свою мокрую одежду на теплом изразцовом полу, разгладил ее руками, после чего сел к столу и приступил к еде.
– Как говорит наш капитан, – пробормотал он, – не может быть лучше.
В спальне был мягкий матрац, набитый пористой массой; Дону было достаточно бросить на него лишь один взгляд, чтобы догадаться, что это армейский офицерский матрац. Кровати и одеял не было, но они, в общем-то, были и не нужны. Зная, что его не побеспокоят и ему не следует особенно церемониться, он растянулся на матраце. Только сейчас он почувствовал, как устал.
То, что Сэр Исаак снова появился в его жизни, воскресило и освежило в его памяти многие воспоминания и потребовало от него новых решений. Он вспомнил о школе, о Джеке, с которым делил комнату. Может, он был в армии на стороне противника? Дон надеялся, что нет… но в душе он знал, что Джек именно так и поступил. Он сделал то, что должен был сделать в такой ситуации, оценивая ее со своей точки зрения. Джек не был врагом, такого просто не могло быть.
Старина Джек! Дон надеялся, что дикие и немыслимые совпадения, случающиеся на войне, не приведут к тому, что они встретятся лицом к лицу. Дон думал и о том, помнил ли его Лэйзи. Перед его глазами всплыло мертвое лицо Чарли, и вновь его сердце забилось взволнованно, воспоминания охватили его. Можно сказать, что он отомстил за старого Чарли, отомстил с лихвой. Он вновь загрустил, думая об Изабель.
В конце концов, он начал вспоминать и о том, как он попал из штаба к Сэру Исааку. Действительно ли он выполнял здесь какую-то военную миссию или просто Сэр Исаак узнал, где он находится, и послал за ним? Последнее казалось более вероятным; штаб, конечно, рассматривал бы такое требование принца, происходящего по прямой от Священного Яйца, как военную необходимость, поскольку драконы играли очень важную роль в войне. Дон почесал шрам на левой руке и заснул.
Завтрак оказался также не лучше ужина, но на этот раз в его появлении не было ничего загадочного – его привезла на столике с колесиками молодая дракониха. Дон определил ее возраст по тому, что задняя пара ее глаз, расположенных на жгутиках, еще не развилась. Ей, очевидно, было не более ста лет. Дон просвистел ей благодарность, она вежливо ответила ему и удалилась. Дон подумал, были ли у Сэра Исаака слуги из людей. Ведь кто-то должен был приготовить еду. Драконы не готовят себе пищу. Они предпочитают, чтобы их пища была свежей и даже немного грязноватой, для большей аппетитности. Он еще мог бы себе представить, что дракон сумел бы сварить яйцо, если бы знал, как это делается, но просто-напросто терялся в догадках относительно более сложных блюд. Человеческое искусство приготовления пищи весьма сложно и специфично.
Эти размышления не помешали Дону получить полное удовлетворение и от завтрака.
После еды, когда его настроение поднялось еще и потому, что одежда высохла, он подготовился к работе. Поскольку в последнее время его использовали как переводчика с так называемого настоящего языка, он представлял себе, что и здесь будет выступать в том же качестве, причем ему придется употреблять много современных слов языка драконов. Это требовало от него изрядной фантазии и действовало на нервы. Он надеялся, что сможет выполнить свою задачу достаточно хорошо, чтобы не поставить в неудобное положение свое начальство и не бросить тень на своих родителей.
Дон поспешно побрился, не очень чисто, поскольку зеркала у него не было, и был уже готов выйти, как услышал, что его позвали. Это удивило его, поскольку по обычаям драконов гостя не беспокоят, даже если он собирается остаться в своей комнате целую неделю, месяц или даже навсегда. В помещение ввалился Сэр Исаак.
– Дорогой мой мальчик, простишь ли ты мне, старику, что я в спешке пришел к тебе, нарушив формальности, будто к одному из своих детей?
– Не стоит говорить об этом, Сэр Исаак.
И все же Дона это озадачило. Сэр Исаак спешит куда-то; это, наверное, первый случай в истории драконов.
– Если ты отдохнул, то, пожалуйста, иди за мной.
Дон последовал за ним, думая, что за ним все же наблюдали, ведь появление Сэра Исаака совпало с тем моментом, когда Дон и сам собирался выйти. Старый дракон провел его через комнаты, потом по какому-то коридору и привел в помещение, которое, по представлению драконов, могло бы считаться уютным.
Оно было всего лишь футов сто шириной и столько же в длину. Дон решил, что это, очевидно, кабинет Сэра Исаака, так как здесь были полки с книгами, сделанными из резины, и вращающийся стол, установленный на уровне хватательных щупалец. Над полками было нечто вроде настенной росписи, но для Дона смысл ее был непонятен, так как часть изображения была сделана в инфракрасном диапазоне. Дон решил, что эта роспись может и не иметь смысла: ведь очень большая часть человеческого изобразительного искусства сводится к орнаментам.
Дон обратил внимание на занятный факт: в комнате было два кресла, предназначенных для людей, – а он в комнате был один.
Сэр Исаак пригласил его сесть. Дон сел и обнаружил, что кресло – из роскошных, оно как бы приспосабливалось к фигуре человека. Сразу же выяснилось, для кого было предназначено второе: в комнату вошел мужчина лет пятидесяти, сухопарый, подтянутый, с седыми волосами, похожими на проволоку, лысоватый. У него были довольно резкие манеры, и создавалось впечатление, что он привык повелевать.
– Доброе утро, джентльмены! – Он обратился к Дону:
– Ты ведь Дон Харви! Меня зовут Фипс, Монтгомери Фипс. – Он говорил так, словно это все всем объясняло.
– А ты подрос. В последний раз, когда я тебя видел, ты укусил меня за палец.
Дон чувствовал себя с этим человеком, манеры которого напоминали поведение старшего военачальника, не совсем свободно. Он подумал, что это, должно быть, один из знакомых его родителей, который знал его в раннем детстве, но вспомнить его не мог.
– А что, у меня была причина кусать вас? – спросил он.
– Что?! – Человек внезапно рассмеялся лающим смехом. – Все зависит от того, как смотреть на этот вопрос. Но, полагаю, что мы остались квиты: я тогда хорошенько шлепнул тебя. – Он обратился к Сэру Исааку:
– Мало будет здесь?
– Он сказал, что будет. Он обещал постараться изо всех сил.
Фипс с размаху сел в кресло и начал постукивать по подлокотнику костяшками пальцев.
– Ну что ж, я полагаю, нам придется подождать, хотя лично я вообще не вижу необходимости в его присутствии. И так уж мы слишком долго откладывали – нам следовало встретиться еще вчера вечером.
Сэр Исаак ухитрился извлечь из своего водэра звук, который походил на возглас крайнего удивления.
– Прошлым вечером?! Когда мой гость только что прибыл?! Фипс пожал плечами.
– Ну ладно, не будем больше об этом. – Он вновь повернулся к Дону. – Как тебе понравился твой завтрак, паренек?
– Очень понравился.
– Его готовила моя жена. Она сейчас очень занята в лаборатории. Ты встретишься с ней попозже. Она великолепный химик, независимо от того, где находится – на кухне или в лаборатории.
– Мне хотелось бы поблагодарить ее, – прочувствованно сказал Дон.
– Вы, кажется, сказали, здесь есть лаборатория?
– Да, лаборатория, причем великолепно оборудованная. Сам увидишь. У нас собрались лучшие ученые мира – все, что потеряла Федерация, приобрели мы.
У Дона было много вопросов, но они застряли у него в горле; кто-то или, точнее, что-то входило в комнату. Глаза Дона расширились, когда он понял, что это марсианское приспособление, «детская коляска», самодвижущееся устройство, без которого марсианин не мог бы жить ни на Венере, ни на Земле. Она приблизилась к ним. Существо внутри приподнялось и приняло положение, которое можно было бы назвать сидячим, при помощи специальной системы, помогавшей ему двигаться. Затем оно с натугой попыталось расправить псевдокрылья, и динамик коляски заговорил тонким усталым голосом:
– Мало из Датона приветствует вас.
Фипс встал.
– Мало, друг мой, тебе нужно поспешить в ванну. Ты можешь убить себя, если будешь так напрягаться.
– Я буду жить столько, сколько понадобится.
– Здесь перед нами младший Харви. Он похож на своего отца, не так ли?
Сэр Исаак, шокированный такой небрежностью в разговоре, вмешался, чтобы официально представить своих гостей друг другу. Дон старался лихорадочно припомнить хотя бы несколько слов, подходивших к данному случаю, но ограничился тем, что сказал:
– Я очень рад познакомиться с вами, сэр.
– Я тоже очень рад, – ответил усталый голос. – Высокий отец отбрасывает длинную тень.
Дон поразмышлял, что бы ему ответить на это, и решил, что бывают случаи, когда некоторым существам не хватает хороших манер, но они от этого ничего не теряют, как, например, неуклюжики. Фипс прервал их:
– Полагаю, нам лучше сразу перейти к делу, пока Мало еще держится. Не так ли, Сэр Исаак?
– Очень хорошо. Дональд, ты ведь знаешь, что я очень рад видеть тебя в своем доме?
– Да, конечно, Сэр Исаак. Благодарю вас.
– Ты помнишь, я приглашал тебя еще до того, как узнал, кто твои родители, до того, как познакомился с теми благородными качествами, которыми ты обладаешь?
– Да, сэр. Вы говорили, чтобы я заглянул к вам, и я пытался это сделать, я действительно пытался – просто я не знал, где вы высадились. Я как раз собирался разыскать вас, но тут налетели эти, в зеленых мундирах. Мне очень жаль, что я не сумел вас разыскать.
Дон чувствовал себя несколько неловко: он сказал слишком много и потерял возможность самому первым задать вопрос.
– Я пытался разыскать тебя, Дональд, но, к сожалению, меня постигла неудача. И только совсем недавно до меня дошли слухи о том, где ты находишься и чем занимаешься. – Сэр Исаак сделал паузу. Казалось, он с трудом подбирает слова.
– Ты знаешь, что этот дом твой и я в любом случае был бы рад видеть тебя здесь, поэтому прости меня за то, что я вызвал тебя сюда не только для того, чтобы увидеться с тобой, но и по делу тоже.
Дон решил, что в данном случае ему следует говорить на «настоящем» языке.
– Разве глаза могут оскорбить хвост, а отец – нанести оскорбление сыну? Сэр Исаак, чем я могу быть полезен? Что-то случилось?
– С чего бы мне начать? Может быть, с вашего Сайруса Боконона, который умер за свой народ, и, следовательно, умер счастливым, и который сделал и нас своим народом. Или, может быть, мне следует рассказать о странных и сложных обычаях твоего народа, который иногда – во всяком случае нам так кажется – делает странные вещи, словно ваша собственная челюсть начинает жевать вашу собственную ногу. Или, может быть, мне начать с тех событий, которые произошли с тех пор, как мы с тобой были в безвоздушном пространстве, разделяя там, образно выражаясь, один водоем?
Фипс заерзал от нетерпения.
– Разрешите, Сэр Исаак, я поведу эти переговоры. И не забывайте, что этот молодой человек и я принадлежим к одной расе. Мы не будем ходить вокруг да около, я изложу ему все дело буквально в двух словах. Дело вовсе не такое уж и сложное.
Сэр Исаак согласно кивнул своей массивной головой.
– Как желаете, друг мой.
Фипс повернулся к Дону.
– Молодой человек, может быть, вы и не знали этого, но дело в том, что, когда ваши родители вызвали вас к себе на Марс, вы сделались курьером, который должен был доставить нам послание. Дон вскинул на него взгляд.
– Я знал об этом.
– Да? Ты знал об этом? Что ж, очень хорошо! В таком случае, давай сюда послание.
– Какое?
– Кольцо! Кольцо, конечно! Дай нам кольцо!

Глава 15

«НЕ СУДИТЕ О НЕМ ПО ВИДУ…»

/Евангелие от Иоанна, гл. 7, стих 24/
– Минуточку, – сказал Дон, – вы что-то путаете. Я знаю, какое кольцо вы имеете в виду, но, полагаю, дело было не в нем, а в оберточной бумаге. Она попала к агентам ИБР.
Фипс удивился, затем рассмеялся.
– Так они ее забрали? Значит, они сделали ту же ошибку, что и ты. Главное – кольцо. Где же оно? Давай его.
– Наверное, вы все-таки ошибаетесь, – медленно ответил Дон. – Или, может быть, агенты ИБР подменили кольцо еще до того, как оно дошло до меня, ведь в кольце не может быть никакого послания. Оно было сделано из прозрачного пластика, возможно, из стайрина – и внутри ничего не было. Послание спрятать просто негде.
Фипс с нетерпением дернул плечом.
– Не нужно спорить со мной. Это как раз то самое кольцо, которое нам нужно; можешь быть уверен. Кроме того, агенты ИБР не подменяли кольца, мы это точно знаем.
– Как вы можете знать это?
– Знаем. Твоя задача состояла в том, чтобы доставить кольцо, вот и все, а есть в нем послание или нет, это уже наша забота.
У Дона начало крепнуть убеждение, что в детстве он поделом укусил Фипса за палец.
– Минуточку. Да, я должен был доставить кольцо. Именно это доктор Джефферсон… Вы знаете доктора Джефферсона?
– Я знаю его, хоть никогда и не встречался с ним.
– Именно этого он и хотел от меня. Он умер, во всяком случае, мне сказали, что он умер. Так или иначе, я не могу сейчас посоветоваться с ним, но он совершенно ясно сказал мне, кому я должен доставить кольцо. Моему отцу. А вовсе не вам.
Фипс ударил кулаком по подлокотнику кресла.
– Я тоже это знаю! Если бы все произошло, как было задумано, ты смог бы доставить кольцо своему отцу и у нас не было бы никаких неприятностей. Но эти горячие головы в Нью-Лондоне должны были непременно… ну ладно, не будем об этом. Поскольку произошло восстание, тебе пришлось остаться здесь, вместо того чтобы лететь на Марс. Я попытаюсь обрисовать тебе всю картину. Конечно, ты можешь доставить кольцо своему отцу, но тот же самый результат будет достигнут, если ты отдашь его мне. И твой отец, и я работаем ради одного дела.
Дон помешкал, прежде чем ответить, а затем сказал:
– Я, конечно, не хочу быть невежливым, но мне нужны доказательства.
Сэр Исаак извлек из своего водэра звук, напоминающий вежливое покашливание:
– Кгхм-м-м.
Они оба повернулись к нему.
– Кажется, мне следует вмешаться в ваш разговор. Я познакомился с Доном раньше, чем вы, дорогой Фипс…
– Ну и что же? Продолжайте.
Сэр Исаак повернул большую часть своих глаз к Дону.
– Мой дорогой Дональд, доверяете ли вы мне?
– Полагаю, что да, Сэр Исаак. Но мне кажется, что я все же должен получить доказательства. Это не мое кольцо.
– Да, у тебя есть основания для этого. В таком случае давай подумаем, что может послужить таким доказательством? Если бы я, например, предложил…
Тут Дон перебил его, чувствуя, что разговор выходит из-под контроля.
– Мне очень жаль, но мы напрасно затеяли этот спор. Понимаете, он совершенно беспредметен.
– Вот как? Почему?
– Все дело в том, что у меня нет кольца. Оно пропало.
Несколько минут царила полная тишина. Затем Фипс сказал;
– Думаю, что Мало в обмороке.
Всех охватило беспокойство. Устройство, внутри которого находился марсианин, было отправлено в его комнату, и это напряжение сохранялось до тех пор, пока не поступило сообщение, что марсианин плавает в своей постели и чувствует себя более или менее сносно.
Разговор возобновился. Фипс сверлил Дона глазами.
– Все из-за тебя. Твои слова разбили Мало сердце.
– Из-за меня? Я вас не понимаю.
– Он тоже был курьером и застрял здесь так же, как и ты. У него была вторая половина послания, а первую ты потерял. Таким образом, твои слова лишили его последнего шанса добраться домой, прежде чем сильная гравитация добьет его. Он очень плох, а тут еще эти сюрпризы.
– Но… – начал Дон.
– Дональд не виноват, – вмешался Сэр Исаак. Молодых можно обвинять только после серьезного размышления, иначе взрослые потом будут жалеть об этом.
Фипс посмотрел на дракона, потом на Дона.
– Прошу извинить меня. Я устал, и у меня плохой характер. Что случилось – то случилось. Но все-таки важно знать, что именно произошло с кольцом. Есть ли хоть какая-нибудь возможность найти его? Дон выглядел несчастным.
– Боюсь, что нет.
Он в нескольких словах объяснил, что кто-то пытался отобрать у него кольцо, а у него не было надежного места, где бы он мог его спрятать.
– Я не знал, что это кольцо представляет такую огромную ценность, но я хотел выполнить просьбу доктора Джефферсона. Может быть, я иногда бываю слишком упрям. И поэтому я сделал то, что в этих обстоятельствах казалось мне самым лучшим. Никому и в голову не пришло бы искать его у этого человека.
– Это разумно, – согласился Фипс. – Но все же кому ты отдал это кольцо?
– Я отдал его молодой девушке. – Дон нахмурился. – Боюсь, ее убили зеленые мундиры.
– Но ты не уверен в этом?
– Почти уверен. По роду моей работы я имел возможность наводить справки. Никто не видел ее с момента нападения. Я думаю, она убита.
– И все же ты можешь ошибаться. Как ее зовут?
– Изабель Костелло. Ее отец был управляющим отделением МТГК.
У Фипса глаза полезли на лоб. Он упал в кресло и громко расхохотался.
Наконец он вытер слезы и сказал:
– Вы только послушайте, Сэр Исаак, нет, вы только послушайте! Вот после этого и говорите о том, что вы ищете свою судьбу, как синюю птицу, а она сидит в клетке буквально во дворе вашего двора. Или возьмите бабушку, которая ищет свои очки по всему дому, когда они у нее на лбу.
Дон переводил взгляд с одного на другого.
– Что вы имеете в виду? – спросил он недоуменно.
– Что я имею в виду? А то, паренек, что Джим Костелло и его дочь находятся здесь, и причем давно.
Дон вскочил с кресла.
– Не дергайся. Сиди, как сидел. Я сейчас вернусь. И действительно он скоро вернулся.
– Я никак не могу научиться пользоваться этими вашими домашними телефонами, Сэр Исаак, – пожаловался он. – Они сейчас придут. – Он сел и глубоко вздохнул. – После этого мне, наверное, придется лечь в психушку.
Он замолчал и лишь изредка хихикал. Сэр Исаак сидел в задумчивости.
Казалось, он созерцает свой несуществующий пуп.
Дона обуревали чувства, и он был настолько рад, что это даже нельзя было назвать радостью, а скорее освобождением от огромной гнетущей тяжести.
Изабель была жива! Через некоторое время, когда к нему вернулось спокойствие, он обратился к присутствующим:
– Послушайте… Не пора ли вам рассказать мне обо всем, что происходит?
Сэр Исаак поднял голову, и щупальца его легли на клавиши водэра.
– Прошу прощения, мой мальчик. Я задумался сейчас совсем о другом. Много-много лет назад, когда моя раса была очень молодой, а твоей не было вовсе…
Фипс вмешался в его рассказ:
– Извините, старина, но я могу рассказать ему обо всем короче, а что касается деталей, то вы сможете уточнить позднее. – Он встал и повернулся к Дону.
– Харви, существует организация, вроде масонской ложи. Можешь называть ее как угодно. Мы называем ее просто организация. Я являюсь ее членом. Ее членами являются и Сэр Исаак, и старина Мало, и твои родители. Ее членом был и доктор Джефферсон. Она состоит главным образом из ученых, но не только из них; единственное, что нас объединяет, – это вера в достоинство, в естественную ценность свободного разума. Мы вели свою борьбу разными путями и, нужно сказать, не всегда успешно. Я должен пояснить, что мы боролись против практики, сложившейся на протяжении последних двух столетий, а именно – уменьшения свободы индивидуума под давлением крупных и могущественных организаций как государственных, так и квази-государственных. На Земле происхождение нашей группы прослеживается от многих источников и уходит далеко в историю. Мы происходим от ассоциации ученых, боровшихся против засекречивания научной мысли, против ограничений и препятствий, которые ей ставились. А также от ассоциации людей искусства, боровшихся против цензуры. От ассоциаций, работавших в области юриспруденции, и от многих других организаций, хотя большинство из них не имело успеха, а некоторые были просто беспомощными и глупыми. Около ста лет назад все такие организации оказались вне закона. Те, что были слабы, – распались сами; слишком шумные были разгромлены и ликвидированы, а остальные консолидировали свои силы. Здесь, на Венере, происхождение нашей организации ведет начало от момента, когда впервые было достигнуто взаимопонимание и договоренность между Сайрусом Бокононом и аборигенами. На Марсе одновременно с организацией – о ней я скажу несколько позднее – есть филиал, который состоит из представителей класса священников. Хотя это весьма неточное слово, поскольку они не являются священниками. Я бы скорее назвал их классом судей, это ближе по смыслу.
Сэр Исаак перебил его:
– Старшие.
– Да, пожалуй, это еще лучше передает смысл, хотя и с несколько поэтическим оттенком. Ну ладно, хватит об этом. Все дело в том, что все эти организации – марсианская, венерианская и земная – стремились к тому, чтобы…
– Минуточку, – вмешался Дон. – Если вы ответите мне всего лишь на один вопрос, это разрешит для меня всю проблему в целом. Я – солдат, сражающийся на стороне Венерианской Республики. Скажите мне только одно: эта организация – я имею в виду здешнюю, на Венере, – поможет изгнать отсюда зеленомундирников?
– Не могу обещать. Видишь ли…
Дон так и не узнал, что они хотели ему объяснить: речь Фипса была прервана восклицанием:
– Дон! Дональд! – и он оказался в объятьях представительницы своей собственной расы.
Казалось, Изабель обняла его так сильно, что чуть не сломала ему шею. Дон был растроган и смущен. Он мягко отвел ее руки и попытался сделать вид, что ничего особенного не произошло. В этот момент он заметил ее отца. Тот стоял рядом и смотрел на него со странным выражением.
– Здравствуйте, мистер Костелло.
Костелло приблизился и поздоровался с ним за руку.
– Как поживаете, мистер Харви? Очень рад снова видеть вас.
– И мне тоже приятно встретиться с вами. Я чрезвычайно рад узнать, что вы живы и здоровы, что с вами ничего не случилось. Я уже предполагал самое худшее.
– Нет, с нами ничего такого не случилось, но мы были близки к этому.
– Дон, а ты выглядишь старше, значительно старше, – сказала Изабель. – И как ты похудел!
Он улыбнулся.
– А ты выглядишь все так же, как и раньше, бабушка.
Фипс опять прервал их разговор:
– Мне, конечно, очень не хочется вмешиваться, когда вся семья в сборе и все так счастливы. Мисс Костелло, мы все хотим знать, где кольцо?
– Какое кольцо?
– То кольцо, которое я дал тебе на хранение, – пояснил Дон.
– Кольцо? – спросил мистер Костелло. – Мистер Харви, так, значит, вы подарили моей дочери кольцо?
– Видите ли, это не совсем то, что вы имеете в виду. Понимаете ли…
Фипс снова перебил их:
– Это то самое кольцо, Джим! Понимаешь? Кольцо, в котором послание. Харви был вторым курьером и, похоже, сделал так, что ваша дочь стала еще одним, незапланированным, курьером.
– Да? Должен сказать, что у меня в голове уже все перепуталось. – Он посмотрел на дочь.
– Оно все еще у тебя? – спросил Дон. – Ты не потеряла его?
– Потерять твое кольцо?! Конечно, нет, Дон. Да, но я думала… Ну ладно, не будем об этом. Я могу вернуть его тебе.
Она огляделась вокруг. Глаза всех присутствующих были устремлены на нее.
Всего четырнадцать пар глаз, считая, конечно, все глаза Сэра Исаака.
Она вышла, но почти сразу вернулась и протянула Дону кольцо.
– Вот оно.
Фипс потянулся за ним. Но Изабель быстро передала кольцо Дону. Фипс открыл было рот, потом закрыл, потом снова открыл.
– Ну ладно. Хорошо… Давайте его сюда, Харви.
Дон положил кольцо в карман.
– Вы так и не объяснили мне, почему, собственно, я должен передать его вам.
– Но… – Фипс вдруг покраснел. – Это уже глупо! Если бы мы знали, что оно все время находилось здесь, мы не стали бы посылать за тобой. Обошелся бы без отпуска.
– Ну нет, это не так.
Фипс перевел взгляд на Изабель.
– Интересно, почему же это не так, девушка?
– Потому что я бы никогда не отдала его вам. Дон сказал мне, что кто-то пытался отобрать у него это кольцо, и я не знала, кто именно. Может быть, это были как раз вы?
Лицо Фипса, который и так уже был достаточно красен, приобрело багровый апоплексический оттенок.
– Хватит детских игр вокруг очень серьезных дел! Я больше не потерплю! – Он подошел к Дону и схватил его за руку. – Кончай эту ерунду и отдай нам сообщение.
Дон оттолкнул его руку и отступил на полшага, а когда Фипс посмотрел вниз, он увидел, что ему в живот направлено острие кинжала. Дон держал нож профессионально, расслабленным захватом большого пальца и двух других пальцев руки. Так делали люди, знающие, как обращаться с кинжалом.
Казалось, Фипс не верит своим глазам. Дон мягко сказал:
– Ну-ка отстаньте от меня.
Фипс отпрянул назад.
– Но, Сэр Исаак!…
– Да, – сказал Дон, – Сэр Исаак, должен ли я мириться с таким обращением в вашем доме?
Щупальца дракона задвигались по клавишам водэра, но из него послышались какие-то странные, непонятные звуки. Он повторил те же манипуляции, после чего прозвучали слова:
– Дональд, ведь это твой дом. Ты всегда будешь в нем в безопасности. Пожалуйста, ради всего хорошего, что ты сделал для меня, убери оружие.
Дон посмотрел на Фипса, выпрямился и убрал нож; он будто сам собой исчез из его руки. Фипс несколько успокоился и обратился к дракону:
– Ну, Сэр Исаак, что вы собираетесь делать?
На этот раз Сэр Исаак справился с водэром сразу.
– Изыди! – сказал он.
– Что такое?
– Вы вели себя недостойно. Вы не являетесь членом моей семьи и угрожали моему сыну. Пожалуйста, уходите. Иначе это приведет к большому несчастью.

Предыдущая страница 9 Следующая страница


Между планетами 10

Фипс начал что-то говорить, затем махнул рукой и вышел. Дон сказал:
– Сэр Исаак, мне очень, очень жаль, что тик получилось. Я…
– Пусть воды покроют то, что произошло. Пусть все это будет похоронено в болотной тине. Дональд, дорогой мой, я могу уверить тебя в том, что если мы просим тебя что-то сделать, то исходим при этом из того, что твои родители на твоем месте поступили бы точно так же. Если бы они были здесь, они помогли бы тебе выбрать верный путь.
Дон на миг задумался.
– Я думаю, в этом вся загвоздка, Сэр Исаак. Я уже не маленький мальчик. Моих родителей здесь нет, и я не уверен, что послушался бы их, даже если бы они были здесь. Я уже взрослый. Не могу сказать, что такой же взрослый, как вы. Так или иначе, разница в нашем возрасте составляет несколько сотен лет. Я думаю, что разбираюсь в людях. Мистер Фипс все еще считает меня мальчиком. Он ошибается. Я уже не мальчик, и мне нужно все знать, чтобы принять свое собственное решение. До сих пор я слышал лишь общие фразы, со мной говорили так, словно я еще ребенок. Так не пойдет. Мне нужно знать факты.
Изабель захлопала в ладоши.
– А ты, Изабель? – спросил ее Дон. – Что ты знаешь обо всем этом?
– Я? Ничего. Я в таком же неведении. Можно сказать, меня засунули в мешок. Поэтому я и аплодировала тебе.
– Моя дочь ничего не знала, – произнес мистер Костелло. – Но я, конечно, знаю все это и считаю, что вы имеете право получить ответы на все ваши вопросы.
– Мне, конечно, хотелось бы задать вам целый ряд вопросов. С вашего разрешения, Сэр Исаак.
Дракон наклонил голову.
– Хорошо, – сказал Костелло. – Задавайте ваши вопросы. Я постараюсь дать вам правдивые ответы.
– О'кэй. Что за послание в этом кольце? В чем его суть?
– Я не могу ответить. Ведь если бы мы это знали, зачем бы тогда оно нам было нужно? Я знаю только, что в нем содержится научная информация из области физики. Это теория, имеющая практическое приложение. Довольно трудно и долго объяснять вам все это. Я и сам не понимаю ее: ведь я всего лишь инженер-связист, да и то в прошлом. В теоретической физике я профан.
Дон удивился.
– Не понимаю. Кто-то закладывает в кольцо что-то вроде текста учебника по физике, а затем мы начинаем играть в полицейских и воров по всей Солнечной системе. Это просто глупо. Такого просто не бывает.
Он вытащил кольцо и посмотрел его на свет. Это был обычный дешевый сувенир.
Где тут можно спрятать фундаментальный трактат по физике? Сэр Исаак сказал:
– Дональд, дорогой мой… ох, я чуть не сказал «мальчик», извини меня. Ерунда! Ты путаешь два понятия: простоту внутреннюю и простоту внешнего вида. Можешь быть уверен, что послание там. Теоретически возможно создать матрицу, где каждая отдельная молекула будет нести какую-либо информацию. Так устроены, например, отдельные молекулы и клетки нашего мозга. Пользуясь этим принципом, мы могли бы вместить всю Британскую энциклопедию в объем булавочной головки. Именно в объем булавочной головки, в этом нет ничего трудного.
Дон посмотрел на кольцо и снова положил его в карман.
– Хорошо. Если вы так говорите, значит, так оно и есть. Но мне все-таки непонятно, почему вокруг него так много шума.
– Мы тоже не все понимаем, – ответил мистер Костелло. – Послание должно было попасть на Марс, именно там лучше его использовать. Что касается меня, то я слышал об этом научном проекте только в общих чертах. Собственно говоря, я не знал о нем, пока мы не прибыли сюда. Послание содержит ряд формул, используя которые можно сжать пространство и как угодно манипулировать им. Я даже не могу представить себе всех возможных последствий и практических применений. Но кое-что мы уже знаем. Прежде всего, можно создать силовое поле, которое устоит даже против термоядерного взрыва. Во-вторых, мы сможем создать такие корабли, перед которыми ракета будет выглядеть так же, как пешеход перед ракетой. Не спрашивай меня, как это будет сделано; я все равно не смогу объяснить. Спроси лучше Сэра Исаака.
– Меня можешь спрашивать только после того, как я изучу это послание, – сказал дракон довольно сухо.
Дон ничего не ответил. Повисло долгое молчание. Наконец мистер Костелло сказал:
– Ну, ты хочешь еще что-нибудь узнать об этой истории с кольцом?
– Мистер Костелло, когда я разговаривал с вами в Нью-Лондоне, вы уже знали об этом послании?
Костелло отрицательно покачал головой.
– Я знаю только, что наша организация питала большие надежды, связанные с исследовательской работой, проводимой на Земле. Я знал, что исследования должны были завершиться на Марсе. Дело в том, что я был, в силу занимаемой должности, одним из передаточных звеньев в системе связи организации. Я не знал, что вы были курьером, и уж, конечно, не знал, что вы сделаете курьером мою единственную дочь и доверите ей послание организации. – Он саркастически улыбнулся.
– К сожалению, я не знал, что ваши родители – члены нашей организации; тогда бы я сразу передал вашу радиограмму. Видите ли, мы используем особые знаки, чтобы узнавать послание члена нашей организации. На вашем таких знаков не было. Что касается фамилии Харви, то она встречается часто.
– Знаете что, – медленно сказал Дон, – мне кажется, что, если бы доктор Джефферсон рассказал мне хотя бы о том, что я должен доставить на Марс, если бы вы больше доверяли Изабель, можно было бы избежать многих неприятностей.
– Может быть. Но дело в том, что люди часто погибают, если знают слишком много. Как говорится, нельзя выдать того, чего не знаешь.
– Согласен. Но ведь не обязательно посылать тех, кто знает слишком много секретов или может проболтаться?
Слушатели кивнули в знак согласия. Мистер Костелло добавил:
– Это как раз то, чего мы хотим добиться в конечном счете. Мы хотим, чтобы в мире не стало ни секретов, ни секретных служб. Дон повернулся к хозяину дома.
– Сэр Исаак, когда мы с вами встретились на корабле «Дорога славы», вы знали, что у меня послание доктора Джефферсона?
– Нет, Дональд, хотя я начал подозревать что-то в этом роде, когда узнал, чей ты сын. – Он сделал паузу. – У тебя есть еще вопросы?
– Нет, я хотел бы все хорошенько обдумать. Слишком много событий, одно за другим.
У Дона появилось много новых мыслей… взять хотя бы то, о чем говорил мистер Костелло, – о послании, которое заключено в кольце, и о последствиях, к которым оно может привести, – если, конечно, он не ошибается. Взять хотя бы сверхбыстрый способ передвижения, который означает, что можно летать гораздо быстрее кораблей Федерации. Или защиту от атомного и даже термоядерного удара. Ведь это означает, что Республика могла бы стать неизмеримо сильнее Федерации и даже не считаться с ней. Но ведь Фипс признал, что весь этот шум вокруг кольца был затеян вовсе не для того, чтобы помочь Республике в борьбе против зеленых мундиров. Они хотели доставить кольцо непременно на Марс. Но почему? Ведь там нет даже постоянного населения, только научные станции и экспедиции, как, скажем, та, в которой участвуют его родители. Эта планета не годится для жизни человека. Тогда почему именно на Марс? Кому же он может доверять? Изабель? Да, конечно. Он доверился ей и не ошибся. Ее отцу? Они совершенно разные люди. Изабель даже не знала, чем занимался ее отец.
Дон посмотрел на девушку – она ответила ему серьезным взглядом, – потом на ее отца. Он просто не знал, как поступить. Просто-напросто не знал.
А Мало? Для Дона он был всего лишь голосом, доносящимся из кабины. А Фипс?
Кто такой Фипс? Может, он и хороший человек, может, он любит детей, может, у него золотое сердце – но у Дона не было никаких оснований доверять ему.
Что же он знает наверняка? Только то, что все эти люди знали о докторе Джефферсоне. Все они знали о существовании кольца. Все они, похоже, знакомы с его родителями. Но ведь примерно то же знал и Бенкфилд. Да, ему необходимы были доказательства. Доказательства, а не просто слова. Все, что случилось, доказывало исключительную ценность послания. Он не имел права ошибиться.
Было лишь одно бесспорное доказательство: Фипс сказал ему, что Мало вез вторую половину послания. Если окажется, что его половина подходит к той, которую вез Мало, это будет отличным доказательством. Тогда эти люди имеют право прочесть послание целиком.
Словом, чтобы узнать, не тухлое ли яйцо, его надо разбить, а потом его не соберет и вся королевская рать. Ведь все дело в том, что ему нужно получить доказательство до того, как он передаст им кольцо. Он уже слышал, что такие послания из двух частей использовались и раньше. Это был довольно обычный прием, но прибегали к нему только в исключительных случаях. Лучше уж не доставить его вообще, чем рисковать, что оно попадет в чужие руки. Он посмотрел на дракона.
– Сэр Исаак…
– Да, Дональд.
– Что будет, если я откажусь отдать кольцо?
Сэр Исаак ответил не задумываясь, но был при этом мрачен и строг:
– В любом случае ты останешься моим яйцом. Это твой дом, где ты можешь жить в мире или покинуть его в мире, как сам пожелаешь.
– Благодарю вас, Сэр Исаак, – просвистел Дон, назвав при этом дракона его «настоящим» именем. Костелло с некоторым нажимом сказал:
– Мистер Харви…
– Да?
– Знаете ли вы, почему язык драконов называется «настоящим»?
– Нет, не могу сказать с уверенностью.
– Потому что это действительно настоящий язык. Понимаете, я изучал различные семантические конструкции, и оказывается, что язык свиста просто не содержит такого понятия, как обман. А если в языке нет такого понятия, значит, для говорящего на нем не существует этого понятия вообще. Спросите его об этом, мистер Харви. Спросите его об этом на его собственном языке. То, что он ответит вам, будет правдой.
Дон посмотрел на старого дракона. Скорее всего, мистер Костелло прав. В языке драконов не было понятия «ложь». Значит ли это, что дракон не может солгать? Возможно, у них не было необходимости в этом. Умеет ли Сэр Исаак лгать? Или его психология настолько далека от человеческой, что это совершенно немыслимо для него? Дон посмотрел на Сэра Исаака и встретил непроницаемый взгляд восьми пар светящихся глаз. Как человек может узнать, о чем думает дракон?
– Спросите его, – настаивал Костелло. Дон не доверял Фипсу – логично было бы не доверять и Костелло. У него не было никаких оснований доверять ему, и Изабель здесь была ни при чем. Но ведь человеку нужно верить кому-то хоть иногда. Человек не может всегда быть один и доверять лишь себе. Хорошо, пусть это будет дракон. Тот самый дракон, с которым они были, так сказать, «в одной ванне».
– В этом нет нужды, – неожиданно сказал Дон. – Вот.
Он засунул руку в карман, вытащил кольцо и вложил его в одно из щупалец Сэра Исаака. Щупальце проникло в отверстие кольца и как бы обволокло его.
– Благодарю тебя, Туман Над Водами.

Глава 16

БОЛЬШОЕ В МАЛОМ

Дон взглянул на Изабель и увидел, что она стоит с торжественным видом, без улыбки, но, судя по всему, одобряет его действия. Ее отец устало опустился в кресло.
– Уфф, – вздохнул он. – Надо сказать, мистер Харви, вы крепкий орешек. Я уже отчаялся…
– Извините. Мне нужно было все обдумать.
– Не извиняйтесь, – послышалось за их спинами. Обернулись все, кроме Сэра Исаака – ему не требовалось поворачивать тело. В дверях стоял Фипс.
– Я вошел только что и слышал ваши последние слова, Джим. Вы не против моего присутствия?
– Нет, конечно.
– Тогда послушайте, что я скажу. – Он посмотрел на Дона. – Мистер Харви, я должен извиниться перед вами.
– Ничего не случилось. Все в порядке.
– Нет уж, позвольте мне сказать. У меня не было никаких прав заставлять вас сотрудничать с нами. Но поймите меня правильно, нам необходимо это кольцо, просто необходимо. И я буду настаивать на этом, буду спорить с вами до тех пор, пока мы его не получим. Но я понимаю, что несколько погорячился и начал не с того конца. Нервы на пределе…
– Подумать только, – сказал Дон. – И со мной было то же самое. Давайте забудем. Он повернулся к хозяину дома.
– Сэр Исаак, вы позволите?
Он протянул руку и коснулся щупальца дракона. Кольцо упало к нему в ладонь; он повернулся и передал его Фипсу.
Какое– то время Фипс смотрел на кольцо с довольно глупым видом. Когда он поднял взгляд, Дон увидел в его глазах слезы.
– Я не буду даже благодарить вас за это. Когда вы увидите результаты вашего поступка, сами поймете, что это стоит гораздо больше, нежели чья-то благодарность. В этом кольце заключены жизнь и смерть многих и многих людей. Вы увидите это сами.
Дон был смущен таким открытым выражением чувств.
– Я могу себе представить, – сказал он сдержанно. – Мистер Костелло сказал мне, что эта информация означает защиту от атомного оружия и сверхскоростные ракеты. Кроме того, у меня появилось ощущение, что мы с вами в конце концов окажемся на одной стороне. Я надеюсь, что не ошибаюсь.
– Ошибаетесь? Не-ет, вы не ошибаетесь. И не только в «конце концов», но именно сейчас. Теперь, когда в руках у нас вот это, – он высоко поднял кольцо, – у нас есть значительные шансы спасти наших людей на Марсе.
– На Марсе? – переспросил Дон. – Послушайте, о чем вы? При чем тут Марс? Кого там собираются спасать? И от кого?
Фипс посмотрел на него с недоумением.
– Позвольте, а разве не это заставило вас отдать нам кольцо?
– Что заставило?
– Разве Джим Костелло… А я думал, вы уже… Тут его речь прервал водэр Сэра Исаака:
– Мы полагали, что само собой…
– Тише, пожалуйста, – воскликнул Дон и добавил, видя, что Фипс открыл рот:
– Кажется, все опять перепуталось. Кто-нибудь один может объяснить мне, что происходит?
И мистер Костелло рассказал ему все. Уже долгие годы организация в глубокой тайне создавала на Марсе свой исследовательский центр. Марс был единственной планетой в Солнечной системе, где большую часть человеческого населения составляли ученые. А Федерация держала там лишь военный пост с небольшим гарнизоном. Марс не представлялся чем-то важным – это было место, где безобидные ученые занимались раскопками руин, изучали обычаи и жизненный уклад древней угасающей расы. Офицеры ИБР уделяли Марсу мало внимания; если там и появлялся случайно агент этого учреждения, то он видел лишь исследовательские работы, не имеющие никакого военного значения.
Группа ученых на Марсе, конечно, не имела тех огромных возможностей, которые могла бы предоставить им Земля: мощных кибернетических машин, неограниченных запасов энергии, сверхмощных ускорителей частиц, огромных лабораторий. Но у них была свобода. Теоретическая работа, которая легла в основу новой физической теории, была проделана на Марсе. Ее созданию сильно помогли найденные и расшифрованные записи Первой Империи, почти мифической эпохи, когда Солнечная система имела единое политическое устройство. И Дону было очень приятно, что исследования его родителей внесли большой вклад в разработку этой проблемы. Оказывается – во всяком случае так было записано в древних марсианских рукописях, – корабли Первой Империи совершали межпланетные перелеты, и они занимали не месяцы и даже не недели, а всего лишь дни. Описание этих кораблей и их двигателей было детальным, но различия в языке, в понятиях, в технологии создавали препятствия, казавшиеся специалистам по сравнительной семантике непреодолимыми, и доводили их до нервных припадков. Это было не образное выражение, многие из них действительно страдали нервными расстройствами. Представьте себе описание современной электроники на санскрите, да еще в поэтической форме, причем часть понятий дается как нечто само собой разумеющееся, и вы получите примерное представление об этих рукописях.
На практике оказалось почти невозможно дать полный перевод марсианских рукописей. Для восстановления недостающих понятий нужно было додуматься до них самим и вложить в это много таланта и труда.
Когда теоретическая часть работы была доведена до стадии практического воплощения, результаты были переданы на Землю для реализации на высшем инженерном уровне. Поначалу шел постоянный обмен информацией между планетами, но по мере того как важность и секретность проблемы возрастала, члены организации, посвященные в тайну, все реже путешествовали между планетами, боясь раскрытия секрета. К моменту венерианского кризиса установилась практика посылать самую важную информацию с курьерами, которые ничего не знали о сути проблемы и поэтому ничего не могли выдать, как, например, Дон или же инопланетные существа, невосприимчивые к методам секретных служб. Применять, скажем, к дракону с Венеры третью степень было не только непрактично, но даже глупо. Несколько иные, но тоже совершенно очевидные причины не позволяли допрашивать марсианина на детекторе лжи.
Дона выбрали в самую последнюю минуту, он стал курьером случайно, просто потому, что подвернулась такая возможность, к тому же венерианский кризис заставил спешить. Насколько была велика необходимость в этом, не знал никто до тех пор, пока командир Хиггинс не совершил свой блестящий налет на «Терру-Орбитальную». Данные, так необходимые на Марсе – половина их была у Дона, – попали на Венеру и затерялись там в результате военных действий между восставшими и войсками Федерации. Случилось так, что восставшие колонисты, преследуя, в общем-то, те же цели, что и организация, сами того не зная, лишили себя великолепного шанса победить в этой войне.
Сообщение между членами организации с большим трудом было восстановлено, хотя уже не действовало так безотказно, как раньше, и работать приходилось под самым носом у полиции Федерации. В организации были члены, являвшиеся сотрудниками МТТК, такие, как Костелло. Самому Костелло вместе с дочерью организовали побег потому, что он слишком много знал. Новый «почтовый ящик» был организован на Губернаторском острове, им ведал сержант технической службы Федерации. С этим сержантом контактировал некий дракон, у которого был контракт на уборку мусора на базе зеленых мундиров. У этого дракона не было водэра, а сержант не умел говорить на «настоящем языке», но щупальце дракона всегда могло передать записку в руку человека. Таким образом связь, хоть и сопряженная с трудностями и опасностью, стала возможной. Путешествия между планетами совершенно исключались. Правда, коммерческая линия Земля-Луна еще действовала. Группа, которая находилась на Венере, делала все, чтобы решить проблему, пыталась связаться с Марсом. Все было бы гораздо проще, если бы у нее была вторая часть послания. В этом случае они могли бы снарядить корабль, послать его на Марс, чтобы там завершили работу…
На это они и надеялись… И продолжали надеяться до самого последнего времени, когда с Земли была получена ужасная новость: в земную группу проникли агенты ИБР, высокопоставленный член организации, который знал очень много, был арестован и не сумел вовремя убить себя.
Эскадра Федерации уже направлялась к Марсу, чтобы ликвидировать находящихся там членов организации.
– Подождите, – сказал Дон. – Я ведь думал, что… Мистер Костелло, разве вы не говорили мне еще в Нью-Лондоне, что силы Федерации уже на Марсе?
– Это не совсем так. Я только сказал, что Федерация заняла станцию Скиапарелли, где расположен пункт связи МТТК, и теперь перехватывает все сообщения, направленные на Марс. На это им хватило отделения солдат из числа гарнизона, который постоянно находился на Марсе. Но в данном случае речь идет о крупной акции. Они намерены ликвидировать организацию.
«Ликвидировать организацию» – Дон понял это так, что все ее члены будут уничтожены. Значит, его родители…
Он потряс головой. Эта мысль как-то не укладывалась в голове. Они давно не виделись, он даже начал забывать их лица, но все равно не мог представить их мертвыми. Он даже удивился, что так равнодушно воспринял все это. Может быть, чувства в нем уже умерли и он не способен переживать по-настоящему?
Нужно было что-то делать.
– Что мы должны сделать? Как остановить их?
– Прежде всего нельзя терять время, – ответил Фипс. – Мы и так уже потеряли полдня. Итак, Сэр Исаак…
– Да, друг мой, давайте поспешим…
Помещение представляло собой часть лаборатории, ее мастерскую, и она была большой даже по представлениям драконов. Она и должна была быть большой, потому что, кроме людей, здесь находилось около дюжины драконов. А людей здесь было не менее пятидесяти. Каждый, кто мог, хотел присутствовать при открытии кольца. Даже Мало из Датона был здесь. Он сидел в своей яйцевидной капсуле, поддерживаемый корсетом с сервомеханизмами, и было видно, как тело его переливается разными цветами, что означало сильное волнение.
Дон и Изабель поднялись на самый верх эстакады, откуда они могли все видеть и в то же время не мешали процедуре. Напротив них находился большой светящийся стереоэкран, но изображения на нем пока не было. Внизу располагался манипулятор, рассчитанный на управление драконом; здесь же были и другие приборы и механизмы. Они выглядели странно – и не только потому, что были созданы драконами и для драконов. Всякое лабораторное оборудование кажется необычным непосвященному человеку. Дон привык к предметам искусства драконов. Но существовали две технологии – человеческая и драконья, и они уже в большой степени проникли друг в друга. Для человека, жившего на Венере, все это казалось не таким уж и странным. Дон не находил ничего необычного в том, что некоторые части этого оборудования были коваными, а не литыми. Ничего необычного для него не было и в том, что для скрепления отдельных частей вместо болтов или винтов, как это сделали бы люди, драконы пользовались скобами.
Сэр Исаак стоял у пульта манипулятора, щупальца его лежали на рычагах. Над его головой располагалось большое устройство, напоминающее шлем с восемью окулярами для глаз. Он дотронулся до одной из кнопок, и экран засветился.
На нем появилось цветное объемное изображение кольца. Изображение было увеличенным, и кольцо выглядело восьмифутовым обручем. Верхняя его часть, на которой была буква «аш», была видна очень четко.
Изображение мигнуло. Теперь была видна только часть кольца, а именно – часть буквы. При этом увеличение стало значительно больше и эмаль, окружающая букву, оказалась состоящей из каких-то крупинок, увеличенных на экране до размеров булыжника. Какая-то заостренная цилиндрическая тень, не совсем отчетливая, показалась на экране и пересекла изображение. На остром ее конце возникло нечто похожее на каплю масла, которая отделилась и оказалась на эмали. Составляющие эмаль крупинки начали осыпаться.
Монтгомери Фипс тоже взошел на эстакаду, увидел Дона с Изабель и сел рядом с ними. Казалось, он совсем успокоился.
– Сейчас произойдет нечто такое, о чем вы будете рассказывать своим внукам, – сказал он. – Старина Сэр Исаак работает. Он, пожалуй, самый лучший микромеханик в Солнечной системе. Он может разобрать предмет на отдельные молекулы и сделать с ними все, что захочет.
– Удивительно, – сказал Дон. – Я и не знал, что Сэр Исаак – лаборант.
– Лаборант? Он великий физик. Разве вы не задумывались, почему он выбрал себе такое имя?
Дон почувствовал, что сморозил глупость. Он знал, что драконы выбирают земные имена не просто так, но обычно воспринимал их как что-то само собой разумеющееся, так же как и свое венерианское имя.
– Весь народ драконов стремится к тому, чтобы стать учеными, – продолжал Фипс. – У него есть внук, называющий себя Галилео Галилей. Вы уже видели его? Среди них есть и Доктор Альберт Эйнштейн, и Мадам Кюри, есть химик, называющий себя, бог знает почему, Баттеркап-младший. Но старина Сэр Исаак – величайший из всех. Он великий мыслитель, и, кстати, он совершил поездку на Землю, чтобы помочь в продвижении работ над нашим проектом. Но вы ведь знали все это, не так ли?
Дон вынужден был признать, что не знал причин пребывания Сэра Исаака на Земле. Тут в разговор вмешалась Изабель.
– Мистер Фипс, если Сэр Исаак работал на Земле над этим проектом, то как же случилось, что он не знает, что находится в этом кольце?
– Ну как вам сказать… С одной стороны, он знает это, а с другой – нет. Он работал только над теоретическими вопросами. Мы найдем в этом кольце детальные технологические указания, разработанные для человеческих орудий труда и в рамках человеческой технологии. А это, сами понимаете, совершенно различные вещи.
Дон подумал об этом. Технология и наука – эти понятия для него как-то сливались. Ему, очевидно, недоставало технических знаний, чтобы понять огромную разницу. Поэтому он изменил тему разговора.
– Вы, наверное, и сами работали в лабораториях, мистер Фипс?
– Я? Боже, конечно, нет! Моя сфера – историческое развитие. Когда-то я работал только над теоретическими вопросами, а сейчас занимаюсь практическими приложениями. Так, кажется, кое-что начинает появляться.
Его глаза были устремлены на экран; растворитель смывал эмаль, очищая колечко, окаймляющее букву «аш». Это место теперь выглядело абсолютно прозрачным и приобрело янтарный цвет. Фипс встал.
– Я просто не могу сидеть спокойно. Я очень нервничаю. Пожалуйста, извините меня.
– Конечно, конечно.
На эстакаду медленно поднялся дракон. Он остановился рядом, и Фипс отошел в сторону.
– Как поживаете, мистер Фипс? Вы не возражаете, если я встану здесь?
– Нет, нисколько. Вы уже знакомы с этими молодыми людьми?
– Да, я уже встречался с этой леди.
Дон представился ему, назвав оба своих имени, и узнал от закона, что того зовут «Освежающий Дождь», или Джозеф. («Зовите меня просто Джо».)
Джо был здесь первым драконом после Сэра Исаака, у которого Дон увидел водэр и который умел с ним обращаться. Дон смотрел на дракона с интересом.
В одном он мог быть уверен: Джо обучался английскому языку у другого преподавателя, а не у того неизвестного с акцентом кокни, который обучал Сэра Исаака… этот был, несомненно, из Техаса.
– Я очень рад, что нахожусь в вашем доме, – сказал ему Дон.
Дракон устроился поудобнее и опустил голову, так что его подбородок оказался на уровне их плеч.
– Это не мой дом. Я думаю, эти снобы вообще не допустили бы меня сюда, если бы здесь не было работы, которую я могу сделать лучше других. Ведь я простой лаборант.
– Ах так…
Дон сначала хотел было защитить Сэра Исаака от обвинения в снобизме, но вмешиваться в отношения между драконами показалось ему невежливым. Он снова посмотрел на экран. Тот вновь показывал кольцо из эмали, окаймлявшее букву «аш»; виднелось пятнадцать-двадцать процентов его площади. Изображение все укрупнялось, пока небольшой участок не заполнил весь огромный экран. И снова растворитель капнул на эмаль.
– Похоже, Сэр Исаак приближается к цели, – прокомментировал Джо.
Эмаль растворялась, как снег под весенним дождем. Но вместо того чтобы обнажить совершенно чистую основу, она открыла что-то темное, похожее на сплетение трубок.
Наступила абсолютная тишина, затем кто-то радостно вскрикнул. Дон заметил, что перестал дышать.
– Что это? – спросил он Джо,
– Проволока. Что же это еще может быть?
Сэр Исаак еще в несколько раз увеличил изображение и стал показывать другую часть кольца. Очень медленно, с тщательностью и осторожностью матери, купающей своего первенца, он смыл защитный слой с проволоки, свернутой в несколько витков. Затем на экране появился микроскопический захват и очень аккуратно прихватил конец проволоки. Джо поднялся.
– Мне нужно идти работать, – сказал он. – Сейчас моя очередь.
Он спустился вниз по эстакаде. Дон заметил, что у него все еще росла одна из ног с правого бока, посередине, и из-за этого его походка выглядела неуклюжей, похожей на движение автомобиля со спущенным колесом.
Очень медленно и очень осторожно проволока была распутана и очищена. Прошел почти час с начала операции, и вот едва видимые захваты манипуляторов растянули эту бесценную проволоку. Получилось около четырех футов стальной проволоки, настолько тонкой, что она была неразличима невооруженным глазом, даже глазом дракона. Сэр Исаак поднял голову от окуляров.
– Вы уже подготовили ту часть проволоки, которая была у Мало?
– Все готово.
– Хорошо, друзья мои. В таком случае давайте приступим.
Проволоки были заправлены в два обычных диктофона, работающих на микропроволоке. За контрольным пультом сидел человек, управляющий синхронизацией этого послания, разделенного на две части, чтобы нельзя было прослушать его с одной из проволок. Это был мистер Костелло. Стальная проволока стала очень медленно протягиваться через приборы, послышался какой-то неразборчивый шум высокого тона. Были заметны очень частые и короткие паузы, какие бывают при передаче кодом на высокой частоте.
– Нет синхронизации, – заявил мистер Костелло. – Прокрутите обратно.
Другой оператор возразил:
– Мне очень не хочется это делать, Джим. Эти тонкие проволоки могут порваться, даже если вы просто подышите на них.
– Ну что же. Если они порвутся, Сэр Исаак соединит их вновь. Перематывайте.
– Может быть, прокрутить назад только одну?
– Перестаньте говорить ерунду. Перематывайте обе.
Вскоре опять послышалась неразборчивая речь. Дону показалось, что звучание было таким же, как и в первый раз, и так же не имело никакого смысла. Но мистер Костелло кивнул головой.
– Это то, что нужно, – сказал он. – Здесь запись идет с самого начала?
Дон услышал, как Джо ответил со своим техасским акцентом:
– Да.
– О'кэй. Начинайте воспроизведение записи. Постарайтесь воспроизвести ее с замедлением в двадцать раз.
Костелло щелкнул каким-то тумблером. Невнятная речь затихла, но приборы продолжали раскручивать невидимые нити. Вскоре из динамика послышался человеческий голос. Он был глубоким, приглушенным, с каким-то тягучим акцентом, но тоже почти неразборчивым. Джо установил аппаратуру, что-то изменил в настройке и включил снова.
Когда голос послышался вновь, он был чистым, ясным, приятным на слух – почти музыкальное контральто.
"Заголовок, – начал голос. – Записка о практическом применении уравнения Хорста-Милна. Содержание. Часть первая. О конструкции генераторов для создания свободного от напряжения молярного перехода. Часть вторая.
Генераторы континуума пространства-времени, закрытого, открытого, свернутого. Часть третья. О генераторах системы навигации временного квазиускорения. Часть первая. Глава первая. Реализация критерия для простого генератора и контролирующей системы. Что касается уравнения семнадцатого в приложении А, то нужно иметь в виду, что…"
Голос продолжал говорить и говорить, не уставая. Дону было очень интересно знать, о чем он рассказывает, но он ничего не понимал. Он уже почувствовал, что засыпает, когда голос внезапно резко произнес: «Дальше следует диаграмма! Диаграмма! Диаграмма!»
Костелло выключил тумблер, остановив воспроизведение, и спросил:
– Камеры готовы?
– Готовы.
– Переключайте.
Все уставились на изображение. Это была диаграмма, составленная из множества деталей. То есть Дону сказали, что это диаграмма, ему-то она больше напоминала спагетти. Когда все рассмотрели изображение, вновь раздался голос.
После более чем двухчасового прослушивания в тишине, лишь изредка прерывавшейся одним-двумя словами, Дон обратился к Изабель:
– Я не понимаю все то, о чем здесь говорится, и научиться чему-либо сейчас не смогу. Что если мы выйдем?
– Согласна.
Они вместе спустились по эстакаде и направились к туннелю, ведущему в ту часть здания, где располагались жилые комнаты. По пути они повстречали Фипса. Его лицо сияло от счастья. Дон поклонился ему и хотел пройти мимо, но Фипс остановил его.
– Я как раз искал вас!
– Меня?
– Да. Мне казалось, что вам пригодится вот это.
Он протянул кольцо. Дон взял кольцо и очень внимательно осмотрел его.
Единственная разница была в том, что на букве «аш», выгравированной на кольце, была чуть заметная царапина, настолько тонкая, что Дон не смог бы просунуть туда и ногтя.
– Что, оно вам больше не нужно?
– Да, из него взято все, что можно. Берегите его. Когда-нибудь любой музей с радостью купит его – за огромную цену.
– Ну нет, – сказал Дон. – Я все-таки доставлю это кольцо своему отцу.

Глава 17

ПЕРЕВЕСТИ ЧАСЫ

Дон переселился из отведенных ему гигантских апартаментов, в которых уютно чувствовал бы себя разве что Гаргантюа, в другую, людскую, квартиру.
Конечно, Сэр Исаак разрешил бы ему жить и в прежней квартире, занимавшей целый акр, сколько угодно, но Дону казалось глупым занимать гигантские комнаты, предназначенные для драконов, да и жить в них было не так уж удобно. К тому же он был человеком, привыкшим к партизанской войне в лесах, и такое изобилие свободного пространства вокруг действовало на него угнетающе.
Люди, с которыми он жил теперь, тоже занимали квартиру, предназначенную для дракона, но большие комнаты в ней были разделены перегородками на привычные для человека помещения. Все они пользовались бассейном, который находился в центре квартиры, как общей ванной. Кроме того, у них была общая столовая.
Дон жил в одной комнате с доктором Роджером Конрадом, высоким худощавым молодым человеком, с лицом, застывшим в постоянной чудаковатой улыбке. Дон был сильно удивлен, узнав, что Конрад пользовался большим уважением среди остальных ученых.
Дон редко виделся с ним, да и с остальными соседями тоже. Даже Изабель была очень занята, взяв на себя всю канцелярщину.
Эта группа работала день и ночь с огромным напряжением. Кольцо было открыто, и данные, необходимые для работы, получены, но к Марсу уже мчалась вооруженная эскадра. Никто не знал – просто не мог знать, – успеют ли они закончить работу вовремя, успеют ли спасти своих коллег. Конрад как-то объяснил Дону положение:
– У нас здесь нет нужных условий. Данные, которые мы получили, рассчитаны на реализацию в рамках земной или марсианской технологии. Все дело в том, что у драконов технология совершенно другая. У нас здесь довольно мало людей, а драконы тоже не всемогущи. Сначала планировалось смонтировать всю аппаратуру на пассажирском корабле из тех, что ходят на Марс. Вы видели их?
– Только на рисунках.
– Я тоже. Конечно, они совершенно бесполезны в качестве военных кораблей, но полностью герметичны и достаточно вместительны. А сейчас в нашем распоряжении лишь небольшой орбитальный корабль.
Надстратосферный корабль-челнок с «подстриженными ушами», то есть в положении с убранными крыльями, предназначенными для полета в атмосфере, был спрятан неподалеку от дома Сэра Исаака. Он мог бы лететь и на Марс, если его соответствующим образом переоборудовать.
– Но это очень трудно, – добавил он.
– Но мы все-таки сможем это сделать?
– Мы должны это сделать. Мы не можем пересчитать все параметры, у нас нет вычислительных машин, нет и времени.
– Да, как раз об этом я и хотел спросить. Мы успеем?
– Я сам бы хотел знать, – вздохнул Конрад.
Всех изводила спешка. В комнате, где они обедали, была установлена большая карта с изображением положения Земли, Солнца, Венеры и Марса на данный момент. Карту ежедневно корректировали в соответствии с движением планет по орбитам. Земля продвигалась на один градус, Венера – несколько больше, а Марс – на полградуса.
Длинная дуга шла из точки на орбите Земли к месту встречи с Марсом. Это был предполагаемый путь эскадры Федерации. Единственное, что они знали точно, – это время ее отправления. И траектория, и дата прибытия были рассчитаны исходя из относительного расположения планет и максимальной скорости кораблей Федерации. Была учтена и необходимая заправка кораблей горючим на орбите Земли.
Для ракетного корабля одни орбиты хороши, а другие – нет. Военный корабль, конечно, не полетит по экономной эллиптической орбите, потому что такой полет займет двести пятьдесят восемь земных суток. Но даже если корабль движется по гиперболической траектории и применяет для ускорения полета форсаж, все равно путь его должен подчиняться определенным законам.
Рядом с этой схемой висел календарь; здесь же располагались часы, показывающие земное время по Гринвичу. Около них светилась цифра. Это было количество дней, оставшихся до дня "М". Оставалось тридцать девять суток.
Дон наслаждался жизнью, которая для солдата могла считаться райской, – горячая пища вовремя, хорошо приготовленная и в большом количестве, сколько угодно времени для сна. У него была чистая одежда, чистая кожа, никаких обязанностей и никаких опасностей. Однако все это стало ему надоедать.
Напряженная деятельность вокруг заставляла его стыдиться своего безделья, и он стремился быть полезным. Он много раз пытался в чем-то помочь, пока не обнаружил, что все поручения даются ему только для того, чтобы занять его чем-нибудь. Толку с него было мало: у высококвалифицированных специалистов, работавших в лоте лица своего, просто не было времени на неумелого помощника. Дон понял это и стал просто бездельничать. Вскоре он обнаружил, что может убить время, ложась спать среди дня. Однако эта практика привела к тому, что он перестал спать ночью.
Он задумывался, почему его тяготит такой приятный отпуск. Конечно, он беспокоился о своих родителях, хотя их образы несколько померкли в его памяти. Мысль о том, что он ничем не может помочь им, не давала ему покоя.
Он хотел бы выбраться отсюда – здесь он никому не мог быть полезен – и вернуться в свое подразделение, к своему делу. Там не о чем было беспокоиться, не надо было над чем-то задумываться между боями. Главное – полностью выкладываться в схватке. Тебя окружает темнота, ты чувствуешь дыхание друзей справа и слева, медленно двигаешься вниз, стараясь избежать ловушек, настроенных зелеными мундирами, чтобы охранять свой сон. Затем – молниеносный удар, и ты откатываешься вместе со всеми к своей шлюпке, ориентируясь только по сигналу в наушниках…
Да, его сильно тянуло назад, в армию. Он решил переговорить об этом с Фипсом и отправился в его кабинет.
– Ах, это вы? Не хотите ли сигаретку?
– Нет, спасибо.
– Это настоящий табак, а не местный, не ваша «сумасшедшая трава».
– Нет, спасибо. Я не курю.
– И правильно делаете. По утрам во рту творится такое…
Фипс все же закурил и откинулся на спинку кресла.
– Послушайте, вы ведь здесь довольно важное лицо, – начал Дон.
Фипс выдохнул дым, затем осторожно сказал:
– Давайте определим это так: я здесь всего лишь координатор. И уж во всяком случае не руковожу ни учеными, ни техниками. Дон не стал спорить.
– Вы достаточно важное лицо для меня. Послушайте, мистер Фипс, я знаю, что совершенно бесполезен здесь. Не можете ли вы устроить так, чтобы я вернулся назад, в свою часть?
Фипс старательно выпустил кольцо дыма.
– Мне очень жаль, что у вас сложилось такое впечатление. Я мог бы дать вам работу, чтобы занять вас. Вы могли бы быть моим помощником.
Дон покачал головой.
– Мне уже достаточно давали такой работы. Собираешь рассыпанные спички, снова разбрасываешь их и опять собираешь в коробок. Я хочу заняться настоящим делом. Я солдат, а сейчас идет война, и именно там мое место. Как я могу вернуться?
– Никак.
– Что вы хотите сказать?
– Мистер Харви, я просто не могу позволить, чтобы вы отправились туда; вы слишком много знаете. Если бы вы просто отдали мне кольцо и не стали задавать вопросов, я мог бы отправить вас в вашу часть буквально в тот же час. Но вам обязательно нужно было знать все. А теперь мы не можем рисковать: вдруг вы попадете в плен. Мы знаем, что зеленые мундиры каждого пленного пропускают через все степени допроса, и просто не можем рисковать.
– Но, черт возьми, сэр, я никогда не позволю, чтобы меня взяли в плен. Я уже давно это решил.
Фипс пожал плечами.
– Если бы вас просто убили – что ж, тогда все было бы в порядке. Но в этом нельзя быть уверенным, несмотря на ваше твердое решение. Мы просто не можем рисковать – слишком много поставлено на карту.
– Но вы не можете меня здесь задерживать. У вас нет надо мной никакой официальной власти.
– Официальной – нет, и тем не менее вы не сможете покинуть это место.
Дон открыл рот, закрыл и молча вышел.
На следующее утро он решил во что бы то ни стало добиться своего. Доктор Конрад встал раньше и перед уходом на работу сказал:
– Дон…
– Что, Роджер?
– Если ты в состоянии оторваться от кровати, можешь зайти в нашу лабораторию, там будет кое-что интересное.
– Да? А что? Когда?
– Ну, скажем, около девяти.
Когда Дон пришел в лабораторию, там уже были почти все люди и добрая половина многочисленного семейства Сэра Исаака. Роджер Конрад стоял у панели с какими-то приборами, которые ничего не могли сказать непосвященному человеку. Он долго возился с аппаратами, потом поднял глаза и сказал:

Предыдущая страница 10 Следующая страница


11 Роберт Хайнлайн

– А теперь посмотрите вон туда. Сейчас вылетит птичка. Вон там, над диваном, – и нажал кнопку.
Над диваном возник ниоткуда какой-то серебристый шарик диаметром фута в два, причем он висел в воздухе без всякой опоры. Казалось, что поверхность его была абсолютно сферической и отражала свет, напоминая украшение на рождественской елке. Конрад торжественно улыбнулся.
– О'кэй, Тони. А теперь попробуй эту штуку топором.
Мускулистый Тони Винсенте поднял топор и приготовился.
– Как вам угодно, чтобы я его расколол? Сверху вниз, пополам или наискось?
– Как угодно.
Винсенте поднял топор над головой и ударил. Топор отскочил.
Сферическая штуковина даже не пошевельнулась, на ее зеркальной поверхности не осталось ни царапинки. Детская улыбка на лице Конрада стала еще шире.
– Конец первого действия, – провозгласил он и нажал другую кнопку. Шар бесследно исчез. Конрад опять склонился над пультов управления. – Действие второе, – снова провозгласил он. – Сейчас мы работаем только вполсилы. Прошу всех отойти от дивана. – Он опять взглянул на присутствующих. – Внимание! Прицел? Огонь!
Там появилась полусфера. Ее поверхность была испещрена какими-то разводами.
– А теперь подставку, Тони.
– Минуточку, только прикурю.
Винсенте зажег сигарету, выпустил большой клуб дыма, положил ее в пепельницу, а пепельницу подставил под полусферу. Конрад снова начал манипулировать тумблерами и кнопками, в результате чего предмет опустился на диван и накрыл пепельницу с еще дымящейся сигаретой.
– Кто-нибудь хочет ударить по этому предмету топором или еще чем-нибудь? – спросил Конрад. Желающих не было.
Конрад опять начал щелкать переключателями, серебристая полусфера поднялась. Сигарета в пепельнице продолжала дымиться, ничуть не поврежденная.
– Как вам понравится, – спросил он, – если мы такую же полусферу опустим на столицу Федерации на Бермудских островах и оставим ее там до тех пор, пока не договоримся с ними?
Естественно, эта идея встретила безоговорочную поддержку. Почти все здесь были гражданами Венеры и поэтому чувствовали себя на стороне восставших, независимо от того, чем они занимались сейчас. Фипс прервал возбужденные возгласы вопросом:
– Доктор Конрад, не могли бы вы дать нам популярное объяснение того, что мы сейчас видели? Как это действует? Мы можем только догадываться об огромных возможностях того, что вы нам показали.
Лицо Конрада стало очень серьезным.
– М-м-м… шеф, возможно, самым простым объяснением будет следующее: фазарда модулирует гарбаб в таком фазовом состоянии, что тримолин взрывается и вырывается наружу – другими словами, происходит то же самое, когда кто-то впускает мышь в ванную комнату. А если серьезно, для этого просто нет популярного объяснения. Даже если бы вы согласились усердно заниматься со мной лет пять и начали бы с элементарной математики, то и за это время я смог бы только подвести вас к своему ограниченному уровню знаний. Некоторые из сверхсложных уравнений, использованных здесь, мягко говоря, уникальны. Но нам были даны настолько четкие указания, что мы сделали все, даже не понимая сути.
Фипс кивнул.
– Мне остается только поблагодарить вас за это. Придется попросить Сэра Исаака.
– Попробуйте. Я и сам с удовольствием послушаю его.
Дону стало ясно, что реализовать древнюю технологию все же возможно, но беспокойство не проходило. Каждый день, когда он видел новую цифру в обеденном зале, она напоминала ему, что время уходит, а он бездействует. Он уже не надеялся уговорить Фипса, чтобы его послали туда, где идут военные действия, а сам начал строить планы, как выбраться туда.
Дон видел карту Великого Южного моря и примерно знал, где находится. К северу лежала территория, которая не была населена даже драконами, там обитали их дикие сородичи, известные своей кровожадностью. Считалось, что эта территория непроходима. Путь, ведущий к морю через южные области, был значительно длиннее, но он проходил через территорию, населенную драконами, а дальше начинались сельскохозяйственные фермы людей. Умея объясняться на языке драконов и с запасом еды на неделю, он мог попытаться дойти до берега. А что касается всего остального, что могло с ним случиться, то у него на этот случай были нож и смекалка. Кроме того, он теперь лучше ориентировался в этих болотистых местностях, чем тогда, когда убегал от людей Бенкфилда. Дон понемногу начал подкапливать еду. Оставались сутки до того момента, когда он собирался предпринять свою попытку. Тогда-то Фипс и вызвал его. Дон подумал, что, может быть, лучше вообще не показываться Фипсу, но потом решил пойти, чтобы не вызвать лишних подозрений.
– Садитесь, – начал Фипс. – Сигарету? Ах да, я забыл. Чем вы занимались в последнее время? Делали что-нибудь?
– Я вообще ничего не делал!
– Очень жаль. Мистер Харви, задумывались ли вы когда-нибудь над тем, как будет выглядеть мир, когда все это кончится?
– Нет, над этим я как-то не задумывался. Если честно, он думал об этом, но все представлялось каким-то зыбким, ему нечего было ответить на этот вопрос. Он представлял себе это так; когда война закончится, он наконец сможет встретиться со своими родителями. Что же касается будущего – ну…
– Каким бы вы хотели видеть мир?
– Ну… я просто не знаю… – Дон задумался. – Полагаю, что я не из тех, кого вы назвали бы политически мыслящими людьми. Для меня неважно, кто будет руководить этим миром, за одним исключением: должна быть свобода. Понимаете, человек должен иметь право делать то, что ему хочется, если он в состоянии сделать это. Его не должны ни принуждать, ни сдерживать.
Фипс кивнул.
– У нас очень похожие взгляды, более, чем вы можете себе представить. Я не пуританин, когда дело касается политической теории. Всякое правительство, которое становится слишком могучим и чересчур преуспевает, являет собой угрозу. Именно таким стало правительство Федерации, хотя все начиналось хорошо. А сейчас это правительство пора поставить на место, чтобы граждане могли иметь определенные свободы. Дон сказал:
– Может быть, у драконов более правильная общественная структура: единственной формой организации является у них семья.
Фипс покачал головой.
– То, что хорошо для драконов, не всегда годится для нас. Семьи тоже могут подавлять, как и правительства. Посмотрите на молодых драконов. Пройдет не менее пяти сотен лет, пока они получат право хотя бы чихнуть без разрешения. Я ведь спросил ваше мнение потому, что и сам не знаю ответа на свой вопрос, хотя изучал историю, когда вас еще не было на свете. Сейчас мы готовы выпустить на свободу такие силы, что никто не сможет сказать, чем это обернется.
Дон очень удивился.
– Но мы уже путешествуем в космосе; я не вижу принципиальной разницы между тем, что мы имеем сейчас, и возможностью путешествовать еще быстрее. А что касается того фокуса, который мы видели, то мне кажется, что это замечательная мысль: взять и накрыть колпаком целый город, чтобы его нельзя было разбомбить сверху.
– Согласен. Но ведь это только начало. Я как-то пытался выписать для себя все возможные применения этого изобретения. Прежде всего, вы очень сильно недооцениваете увеличения скорости перелетов. Что касается других возможностей, то я здесь в полном замешательстве. Я уже достаточно пожилой человек, и мое воображение, так сказать, несколько «заржавело» и нуждается в смазке. Вот хотя бы такое предложение: можно перебрасывать воду отсюда, с Венеры, на Марс. – Он нахмурил лоб. – Более того, мы могли бы даже передвигать планеты.
Дон поднял на него взгляд. Где-то он слышал почти те же слова…
– Ну ладно, оставим это, – продолжал Фипс. – Мне просто хотелось узнать точку зрения молодого человека. Так сказать, свежий взгляд на эти вопросы. Вы могли бы тоже подумать над этим. Люди, работающие в лаборатории, не будут думать о последствиях, они слишком заняты. Иногда эти физики делают чудеса, но никогда не задумываются над тем, что будет дальше. – Он помолчал и добавил: – Сейчас мы переставляем наши часы на новое время, но не знаем, какое будущее готовим себе.
Он замолчал. Дон с облегчением решил, что разговор окончен, и поднялся.
– Нет-нет, не уходите, – сказал Фипс. – У меня есть еще кое-что. Вы уже собрались уходить от нас, не так ли?
Дон остановился и, заикаясь, спросил:
– Почему вы так думаете?
– Я знаю. Однажды утром мы проснемся и увидим, что ваша кровать пуста. А затем мне придется снова вас искать.
Дон успокоился.
– Это Конрад сказал вам? – произнес он с горечью.
– Конрад? Нет. Я вообще сомневаюсь, что доктор замечает что-нибудь крупнее электрона. Нет, просто я не вчера родился. Я обязан разбираться в людях, это моя профессия. Мы повздорили при нашей первой встрече, но, напоминаю, я был ужасно измотан. А теперь вы покидаете нас, и я не могу вас остановить. Я достаточно хорошо знаю драконов и уверен, что Сэр Исаак не позволит мне помешать вам. Он любит вас, как собственное яйцо! Но я просто не могу позволить вам уйти. Причины вы знаете. Предупреждаю, я скорее убью вас, чем отпущу.
Дон наклонился вперед, перенес вес тела на носки.
– И вы считаете, что вам это удастся? – спросил он мягко. Фипс ухмыльнулся.
– Нет, не считаю. Вот почему мне пришлось придумать другой выход. Вы знаете, что мы сейчас комплектуем команду корабля? Хотите полететь на нем?

Глава 18

«МАЛЕНЬКИЙ ДАВИД»

Дон раскрыл рот от удивления и замер. К его чести надо сказать, что он никогда всерьез не думал о таком. Он даже мечтать не мог об этом. Фипс продолжал:
– Откровенно говоря, я поступаю так, чтобы отделаться от вас, чтобы как-то вас изолировать и сделать недостижимым для инквизиторов Федерации до тех пор, когда это уже не будет иметь такого значения. Я думаю, это оправдается. Мы хотим подготовить как можно больше людей для «Маленького Давида» и затем использовать их для команд других кораблей. Но у меня ограниченный выбор. Большинство из нашей группы слишком стары или близоруки, остальные – хилые молодые гении, пригодные только для работы в лабораториях. Вы же молоды, здоровы, у вас очень быстрая реакция – я это знаю, – и кроме того, вы привыкли к космическим полетам с самого раннего детства. Конечно, вы не космонавт, но это не так уж и важно, потому что эти корабли – новинка для всех. Мистер Харви, как вам понравится идея отправиться на Марс и вернуться обратно капитаном Харви, на своем собственном корабле, который будет достаточно могуч, чтобы нанести удар по насекомым Федерации, кишащим вокруг Венеры? Или хотя бы помощником капитана, – сказал Фипс, думая о том, что на корабле, команда которого будет состоять всего из двух человек, Дон вряд ли сможет занять менее значительную должность.
Нравится ли ему эта идея? Она просто великолепна! У Дона даже начал заплетаться язык, когда он попытался утвердительно ответить на этот вопрос – он очень спешил это сделать. Затем почти сразу же его пронзила отрезвляющая мысль. Фипс увидел, как изменилось его лицо.
– В чем дело? – спросил он резко. – Вы испугались?
– Испугался? – на лице Дона отразилось презрение. – Скажете тоже! Я так часто пугался, что уже привык. Беда не в этом.
– А в чем же?
– Все дело в том, что я все еще числюсь в действующей армии. Я не могу, находясь в отпуске, отправиться за сотню миллионов миль. Строго говоря, это будет дезертирство. Меня сперва повесят, а уж потом начнут задавать вопросы.
Фипс задумался.
– О, я полагаю, это можно уладить. Это уж моя забота.
Прошло три дня, и Дон получил новый приказ, на этот раз – в письменном виде, причем он был изложен в таких выражениях, что о смысле его приходилось догадываться. Он гласил:
"Кому: Харви, Дональду Дж., сержанту-специалисту первого класса. Через инстанции.
1. Вы направляетесь для выполнения специального задания, временного характера, но неопределенной продолжительности.
2. Вы можете при необходимости путешествовать, выполняя это задание.
3. Задание выполняется в интересах Республики. Когда вы сочтете, что ваше задание выполнено, вам следует доложить в ближайшее военное ведомство и потребовать, чтобы вас снабдили транспортом для доставки к начальнику штаба, с тем чтобы вы могли доложить ему лично.
4. На время выполнения задания вам присваивается временное звание младшего лейтенанта.
От лица командующего Дж. С. Басби, подполковник (временное звание).
Примечание. Доставить через курьера.
Генри Марстен, капитан (временное звание). Командир 16-й ударной группы гондольеров".
К приказу была прикреплена записка, написанная от руки.
"P. S. Дорогой лейтенант!
Это, наверное, самый глупый приказ, который я подписывал когда-либо в своей жизни. Что ты такое задумал, черт возьми? Может быть, ты женился на дочери одного из драконов? Или застал одну из крупных военных шишек при компрометирующих обстоятельствах? Во всяком случае желаю тебе хорошо провести время, а также всяческих удач. Марстен".
Дон положил приказ и записку в карман. Время от времени он засовывал в карман руку, ощупывая и приказ, и письмо Марстена.
Дни быстро уплывали, а дуга все ближе и ближе подходила к Марсу. Все нервничали. На стене столовой появилась еще одна цифра – дата, к которой корабль «Маленький Давид» должен был быть готов, если они собирались успеть вовремя. За двадцать минут до старта Дон все еще сидел в кабинете Сэра Исаака, его багаж (все тот же, что и раньше) был уже на борту. Прощание с Сэром Исааком оказалось более трудным, чем он ожидал. Он не думал о разных глупостях, вроде «отеческого благословения», просто он очень хорошо осознавал тот факт, что старый дракон – очень близкое ему существо. Едва ли не в большей степени, чем родители.
Он почти с облегчением встретил тот момент, когда стрелки показали урочный час. Пора!
– Мне нужно идти, – сказал он. – Осталось девятнадцать минут.
– Да, мой дорогой Дональд. Вы, люди, чья жизнь так коротка, почему-то всегда спешите.
– Ну что ж, до свидания, – просвистел Дон.
– Желаю тебе всего самого лучшего, Туман Над Водами.
Выйдя из кабинета Сэра Исаака, Дон высморкался и привел свои чувства в порядок. Из-за массивной колонны вышла Изабель.
– Дон! Я хотела попрощаться с тобой.
– А разве ты не придешь к старту?
– Нет.
– Ну что же, делай как знаешь. А мне нужно спешить, бабуля.
– Я уже просила тебя, чтобы ты так меня не называл!
– Ты же у нас взрослая, вот к тебе и прилипло это прозвище… бабушка.
– Дон, ты упрям как осел! Дон, возвращайся обратно. Ты понимаешь меня?
– Да, конечно. Мы вернемся очень скоро.
– Смотри, я буду ждать. Ты недостаточно хитер, чтобы позаботиться о себе. Ну что ж, желаю тебе счастливого пути, счастливого полета.
Она схватила его за уши, быстро поцеловала и убежала.
Дон смотрел ей вслед, потирая ладонью губы. Девушки, думал он, иногда ведут себя еще более странно, чем драконы. Возможно, они принадлежат к совсем-совсем другой расе.
Он поспешил к месту старта. Почти вся колония собралась здесь, и последним из команды корабля прибыл Дон. Когда он появился, его встретил не самый дружелюбный взглед капитана Родса, командира «Маленького Давида». Родс раньше работал в Интернациональной службе, а сейчас числился в составе действующей армии, в Орбитальной гвардии. Он появился здесь всего три дня тому назад и был не очень расположен к разговорам. Все свое время он проводил с Конрадом. Дон дотронулся до своего кармана и подумал: интересно, какие приказы получил Родс? Наверное, не менее странные.
«Маленького Давида» вытащили на берег; он стоял на опорах, похожих на лыжи.
Ему не нужна была катапульта, да и взять ее было негде: все три катапульты находились в руках Федерации. Антирадарный колпак сняли, и над кораблем было теперь чистое небо, пространство, в которое он мог быстро устремиться.
Дон посмотрел на корабль и подумал, что тот больше похож на огромную бетономешалку, чем на ракету. Там, где раньше были крылья, остались какие-то выступы, и выглядели они довольно печально. Носовая часть – раньше она была заостренной – теперь была переоборудована и приобрела форму шара, там была смонтирована радарная установка. Весь корабль был покрыт шрамами от сварки, переделывали его в спешке, не заботясь о красоте.
Гондолы ракет были сняты, а на месте, где был бак с горючим, сейчас установили контейнер с атомным топливом, отгороженный от кабины экипажа массивным защитным экраном. По всей обшивке торчали какие-то выпуклости, которые Конрад назвал «антеннами». Именно они и предназначались для искривления пространства. Правда, Дон представлял себе антенны по-другому.
Команда «Маленького Давида» состояла из девяти человек: Родса, Конрада, Харви и еще шести. Все они были молоды и только учились управлять кораблем.
Роджер Конрад носил великолепное звание «офицер, отвечающий за специальное оборудование». Корабль вез только одного пассажира – старину Мало. Его не было видно, и Дон не искал его. Задняя часть отсека, отведенного для экипажа, была герметизирована, воздух там был очень разреженным, сухим и холодным.
Все уже были на борту. Люк закрыли, и Дон уселся на свое место. Несмотря на то, что значительный объем помещения был занят новым оборудованием, осталось много пассажирских кресел. Капитан Родс уселся за пульт управления и произнес низким голосом:
– Включить механизмы старта! Пристегнуть ремни!
Дон так и сделал.
Родс повернулся к Конраду. Конрад сказал небрежным тоном, как будто вел светскую беседу:
– Через две минуты, джентльмены, – поскольку у нас не было возможности провести испытания корабля, – будет проведен довольно интересный эксперимент. У нас три возможности. – Он сделал эффектную паузу.
– Продолжайте! – резко сказал Родс.
– Возможно, что вообще ничего не произойдет. Нас могут подвести некоторые просчеты в теории, только и всего. Второе – может случиться, что все сработает хорошо. И третья возможность – корабль взорвется. – Он улыбнулся.
– Хочет ли кто-нибудь сделать ставку в такой игре? – Никто не ответил.
Конрад посмотрел себе под ноги и сказал:
– Ну что ж, о'кэй, капитан. Давайте хватайте судьбу за хвост.
Дону показалось, что вдруг настала ночь. Наступила невесомость. Его желудок, уже привыкший к повышенной гравитации Венеры, почувствовал себя неуютно и чуть не изъявил свое неудовольствие открыто. Конрад не был привязан, он плавал в воздухе, держась одной рукой за панель управления.
– Извините, джентльмены, – сказал он. – Это результат небольшой ошибки. А теперь давайте внесем поправки и направимся к Марсу. Порадуем нашего пассажира.
Он покрутил верньеры на пульте. Желудок Дона оказался на месте в результате возникшего тяготения примерно в одну треть земного. Конрад сказал:
– Очень хорошо, капитан. Теперь можно позволить всем отстегнуться. Кто-то позади Дона спросил:
– В чем дело? Что, наш план не сработал?
– Совсем наоборот, – ответил Конрад. – Мы сейчас летим с… – он остановился и взглянул на приборы, -…с ускорением примерно в двадцать «дж».
Корабль по-прежнему был окружен темнотой, отрезанный от всей Вселенной тем, что не совсем правильно называли «бесконечностью», за исключением нескольких минут в конце каждой вахты, когда Конрад выключал поле, чтобы дать возможность капитану Родсу сориентироваться по звездам. Во время этих пауз они пребывали в состоянии невесомости, а звезды ярко светили через иллюминаторы. А затем вновь наступала темнота, и «Маленький Давид» возвращался в свой особый маленький мир.
Капитан Родс завел привычку негромко ругаться про себя после каждой обсервации. Он проверял свои расчеты не менее трех раз.
Между вахтами Конрад занимался со своим «классом по изучению аппаратуры», причем столько часов в день, сколько этот класс мог выдержать. Дон обнаружил, что его лекции были так же непонятны, как и те объяснения, который Конрад дал в свое время Фипсу.
– Я просто не могу понять этого, Роджер, – пожаловался он своему учителю, когда тот в третий раз повторял ему сказанное. Конрад пожал плечами и улыбнулся.
– Не тушуйся. К тому времени, когда ты закончишь устанавливать оборудование на свой собственный корабль, ты уже будешь знать его так, как твоя нога знает родной ботинок. А сейчас давай снова пройдемся по этому пункту.
Кроме занятий делать было совершенно нечего, корабль был слишком мал и битком набит людьми. Почти беспрерывно шла игра в карты. У Дона с самого начала было немного денег, а скоро и вовсе не осталось. Играть было не на что, он спал или размышлял.
Фипс был прав, решил он. Путешествия с такой скоростью изменят мир. Люди станут перепрыгивать с одной планеты на другую так же легко, как летают с одного континента Земли на другой. Это будет революция в транспорте, рывок от парусных кораблей к межконтинентальным ракетам, почти мгновенный, а не растянутый на три столетия.
Может быть, когда-нибудь он вернется на Землю. Жизнь там имеет свои приятные стороны. Взять хотя бы верховую езду. Интересно, помнит ли его Лэйзи?
Ему хотелось бы научить Изабель ездить на лошади. Хотел бы он увидеть выражение ее лица, когда она впервые встретится с лошадью.
Одно было для него совершенно ясно. Он не останется на Земле, даже если когда-нибудь и вернется туда. Он не останется ни на Венере, ни на Марсе.
Теперь он знал, где его место, – там, где он родился, – в космосе. Любая планета была для него чем-то вроде гостиницы, а космос – родным домом.
Может быть, он отправится к звездам на «Первопроходце». Если они уцелеют, любой из экипажа «Маленького Давида» будет иметь хорошие шансы попасть в экипаж звездного корабля. Правда, команда «Первопроходца» должна была состоять из супружеских пар, но теперь это уже не казалось ему препятствием. Он был уверен, что успеет жениться, хотя и не мог точно сказать, откуда у него эта уверенность. Такая, как Изабель, пойдет за своим мужчиной хоть на край света. Ее не придется уговаривать. Кроме того, «Первопроходец» стартует еще не скоро; его будут оборудовать системами Хорста-Милна-Конрада.
Во всяком случае сначала нужно покончить с войной. Когда он вернется, его, вероятно, переведут в Космическую гвардию, и это сделает его положение в обществе достаточно высоким к тому моменту, когда он будет демобилизован по выслуге лет. Подумать только, уже сейчас можно считать, что он служит в Космической гвардии!
Мак– Мастерс был прав: есть только один путь на Марс -на военном корабле.
Дон осмотрелся вокруг. Игра в карты продолжалась, а двое его друзей бросали кости на палубе, причем кубики катились медленно, поскольку сила тяжести была невелика. Конрад опустил свое кресло в положение для лежания. Дон решил, что все это не очень-то похоже на миссию по спасению мира. Кабина ракеты чем-то напоминала неубранную постель.
Они должны были выйти в обычное пространство около Марса на одиннадцатый день. И если их расчеты были правильными, силы Федерации окажутся рядом, причем настолько близко, что их корабли и «Маленький Давид» прибудут на Марс почти одновременно. «Класс по специальному оборудованию» занялся военной техникой и ее использованием. Родс выбрал вторым пилотом Арта Франкелла, который имел опыт управления кораблем, а Конраду помогал Франклин Чанг, тоже ученый-физик. Из четырех оставшихся двое обслуживали радиостанцию, двое – радар. Служебное место Дона было в центре отсека, позади пилотских ложементов стояло кресло, называвшееся центральным. В его ведении находился тумблер уничтожения корабля – устройство, которое еще столетие назад получило название «рубильник мертвой руки», потому что включался он весом тела мертвого оператора.
Во время первого учебного занятия Конрад сначала проверил, как знают свои функции остальные члены экипажа, а потом подошел к Дону.
– Ты понял, что от тебя нужно? – спросил он.
– Да, я должен сделать следующее: нажать кнопку, подготавливающую корабль к взрыву, а затем взяться за «рубильник мертвой руки».
– Нет-нет! Сначала взяться за «рубильник мертвой руки» и только потом нажать кнопку подготовки взрыва.
– Ах да, я просто перепутал.
– Главное, не сделай наоборот на самом деле, лейтенант. Если ты сделаешь как надо, все будет в порядке. Если ты ошибешься, нам будет очень плохо.
– О'кэй, Роджер, эта кнопка включает атомную бомбу?
– Нет, не совсем. Это было бы слишком дорого. У нас на борту достаточно взрывчатки, чтобы уничтожить всю нашу коробку. Задача состоит в том, чтобы взорвать корабль, если его попытаются взять в плен. Поэтому тебе нужно будет держаться за этот рычаг и не отпускать его ни в коем случае, даже если тебе захочется почесаться этой рукой. Потерпи.
Капитан Родс подошел к ним и отозвал Дона в сторону. Он говорил тихо, чтобы его не могли слышать другие:
– Харви, ты доволен своим постом? Ты ничего не имеешь против него?
– Нет, ничего, – ответил Дон. – Я знаю, что все остальные подготовлены лучше, чем я, зато у меня реакция лучше, чем у них.
– Это не то, что я имею в виду, – возразил капитан. – Ты вполне мог бы заменить любого, кроме меня и доктора Конрада. Я хочу быть уверен в том, что ты выполнишь порученное дело.
– Я не понимаю, почему вы в этом сомневаетесь. Мне только нужно взяться за рычаг, нажать кнопку и держать рычаг не отпуская. Для этого вовсе не нужно знать высшую математику.
– И это тоже не то, что я имел в виду. Я еще плохо знаю тебя, Харви, но мне сказали, что ты участвовал в боях. Единственный из нашей команды. Вот почему это дело поручено тебе. Люди, которые разбираются в таких делах, считают, что ты сможешь его выполнить. Я не беспокоюсь, что ты забудешь очередность действий. Но мне нужно знать, сможешь ли ты в критический момент нажать на рубильник? Сможешь?
Дон ответил не сразу. В одно мгновение перед его мысленным взором промелькнуло множество картин: доктор Джефферсон, который пошел на явное самоубийство, – конечно, он умер не случайно, старина Чарли с искривившимся ртом, все еще державший в руках свое оружие… вспомнил он и голос, донесшийся до его слуха сквозь венерианский туман: «Венера и свобода!».
– Если будет нужно, я смогу.
– Хорошо. Я бы за себя не поручился. Итак, я полностью полагаюсь на вас, сэр, если случится самое худшее. Наш корабль не должен быть захвачен.
– Я все сделаю.
Напряжение все нарастало, а вместе с ним – и нервозность. Они не могли быть уверены на сто процентов, что прибудут к Марсу раньше кораблей Федерации.
Возможно, эти корабли двигались как-то иначе, не по оптимальной траектории.
Возможно, силы Федерации уже на Марсе и контролируют всю планету. Тогда их будет трудно выбить оттуда.
А у Конрада были и другие причины для беспокойства: оружие корабля могло не сработать. Он лучше других знал, как неустойчиво их положение. Приходилось полностью полагаться, на теоретические расчеты. Он знал, как часто блестящие теории оказывались пустым звуком из-за того, что какие-то законы природы просто-напросто не были учтены. Короче говоря, практическое испытание ничем нельзя заменить, а это оружие еще не испытывалось. Он даже утратил свою обычную улыбку и временами спорил с Родсом, причем делал это не очень-то тактично. И это все усиливалось по мере приближения момента, когда они должны были выйти из состояния сверхскоростного полета.
Все проблемы решились ко всеобщему удовлетворению. Однажды Родс спокойно скомандовал:
– Час пробил, джентльмены. Занять боевые посты!
Он направился к своему креслу, пристегнулся и резко приказал:
– Сообщить о готовности!
– Второй пилот!
– Радиостанция!
– Специальное вооружение готово!
– Пост «мертвой руки»! – закончил перекличку Дон.
Ожидание затянулось, секунды отсчитывались медленно-медленно. Родс спокойно предупредил Мало в микрофон, чтобы тот приготовился к невесомости.
– Внимание! – крикнул он.
Дон покрепче ухватился за свой рычаг и вдруг ощутил невесомость. Через иллюминаторы, расположенные по обеим сторонам отсека, стал виден свет звезд. Дон не увидел Марса и решил, что он, очевидно, скрыт корпусом корабля. Солнце светило откуда-то сзади, но обзор был хорошим. «Маленький Давид» начинал свое существование как крылатая ракета, поэтому у него имелся обзорный иллюминатор, расположенный перед креслами пилотов. Дон мог видеть все впереди не хуже, чем Родс и второй пилот, и лучше, чем все остальные члены экипажа.
– Радар? – спросил Родс.
– Что вы, шкипер! Даже при скорости света… О! О! Сигнал!
– Где они и какова их скорость?
– Тэта три, пять, семь, точка, два; фи минус ноль, точка, восемь; радиальная скорость шесть, восемь…
– Это я и так вижу, – резко сказал Конрад. – Визуальное наблюдение?
– Пока еще нет.
– Можем мы их достать?
– Нет. Думаю, нам нужно набраться терпения и сблизиться с ними. Возможно, они нас еще не заметили.
Затем их корабль уменьшил скорость, чтобы получить возможность для маневрирования; и все же они сближались с противником со скоростью более девяноста миль в секунду. Дон пытался рассмотреть корабли, если эти сигналы на экранах действительно были кораблями. Но его глаза, конечно, уступали электронной аппаратуре.
Нервы у всех были напряжены до крайности. Расстояние все уменьшалось, пока не стало казаться, что сигналы на экранах радаров вовсе не были вражескими кораблями. Может быть, какие-нибудь астероиды, не отмеченные на навигационных картах. И тут по всему кораблю прозвучал резкий сигнал боевой тревоги, он включался автоматически радиосигналами определенных частот.
– Вот они! – воскликнул Родс. – Мы сближаемся.
Затем наступила короткая пауза.
– Они требуют, чтобы мы назвали себя. Это те, кого мы ищем. Может быть, выстрелить сейчас? – Родс повернулся к Конраду. – Что вы скажете?
– Нет, нужно подойти поближе. Тяните время. – Лицо Конрада было серым и мокрым от пота. Родс нажал кнопку и заговорил в микрофон:
– А вы кто такие? Назовите сначала себя.
Ответ пришел немедленно и был усилен динамиком над головой капитана:
– Назовите себя, иначе будете расстреляны!!!
Родс снова посмотрел на Конрада, но тот был слишком занят, чтобы ответить на его взгляд. Родс снова заговорил в микрофон:
– Это истребитель «Маленький Давид», частное судно, выполняющее задание по договору с Республикой Венера. Немедленно убирайтесь.
Дон снова напряг зрение. Ему показалось, что он увидел впереди три новые звезды. Ответ пришел немедленно.
– Говорит «Миротворец», флагманский корабль эскадры Федерации. Пиратскому кораблю «Маленький Давид»: немедленно сдавайтесь, иначе будете уничтожены.
Когда Родс снова обратился к Конраду, тот повернул к нему лицо, на котором была написана неуверенность.
– Они еще далеко. Мне трудно поймать цель. Я могу промахнуться.
– У нас не осталось времени! Начинай! -Дон уже мог видеть эти корабли, теперь они невероятно выросли в размерах. А затем, совершенно неожиданно, один из них превратился в серебряный шар, затем второй и третий. Целый набор елочных игрушек невероятных размеров оказался на том месте, где только что были могучие боевые корабли. И эти шары все приближались, пока наконец не проплыли где-то слева… «Битва» была выиграна. Конрад глубоко вздохнул.
– Вот и все, капитан. – Он повернулся и сказал: – Дон, ты сделаешь всем нам большое одолжение, если отключишь свой рубильник. Нам он больше не понадобитсях
Под ними проплывал Марс, красный и удивительно красивый. Скиапарелли, мощная станция межпланетной связи МТТК, была накрыта огромной серебряной «шапкой»: не стоило пока хвастаться победой.
Капитан Родс сообщил о своем прибытии на другую, менее мощную, станцию. Не пройдет и часа, как они опустятся на планету неподалеку от Датона… а вот и Мало выбрался из своего холодильника. Он уже не был больным и усталым, скорее, энергичным, и даже не опасался теплого, плотного и влажного воздуха кабины; ведь дом был уже рядом.
Дон опять вернулся в свое кресло, чтобы лучше видеть. Знаменитые каналы Марса были четко видны невооруженным глазом; их мягкая зелень пересекала оранжевые и коричневые равнины. Сейчас на юге была зима, и казалось, что на макушку планеты надели белый поварской колпак. Это была южная полярная шапка. Странно, но она напоминала Дону о старине Чарли…
Наконец– то Марс… Скорее всего, он увидит своих родителей еще до захода солнца и наконец-то отдаст отцу перстень, хотя и не так скоро, как хотелось.
В следующий раз он попытается избегать окольных путей.

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
  • НЬЮ-МЕКСИКО (Страница 1)
    • Глава 2 (Страница 1)
  • «МЕНЕ, МЕНЕ, ТЕКЕЛ, ФАРЕС» (Страница 1)
    • Глава 3 (Страница 2)
  • БЕГЛЕЦЫ (Страница 2)
    • Глава 4 (Страница 3)
  • «ДОРОГА СЛАВЫ» (Страница 3)
    • Глава 5 (Страница 3)
  • «ТЕРРА-ОРБИТАЛЬНАЯ» (Страница 3)
    • Глава 6 (Страница 4)
  • ЗНАК В НЕБЕ (Страница 4)
    • Глава 7 (Страница 5)
  • ОТКЛОНЕНИЕ (Страница 5)
    • Глава 8 (Страница 5)
  • «У ЛИС ЕСТЬ СВОИ НОРЫ, И У ПТИЦ ЕСТЬ СВОИ ГНЕЗДА…» (Страница 5)
    • Глава 9 (Страница 6)
  • «ТРУДОВЫЕ» ДЕНЬГИ (Страница 6)
    • Глава 10 (Страница 7)
  • «…КОГДА Я СМОТРЕЛ НА УГЛИ ПОТУХШЕГО ОЧАГА» (Страница 7)
    • Глава 11 (Страница 7)
  • «ТЫ СМОЖЕШЬ ВЕРНУТЬСЯ НА ЗЕМЛЮ…» (Страница 7)
    • Глава 12 (Страница 8)
  • МОКРАЯ ПУСТЫНЯ (Страница 8)
    • Глава 13 (Страница 8)
  • ПОЖИРАТЕЛИ ТУМАНА (Страница 8)
    • Глава 14 (Страница 9)
  • «ДА БУДЕТ ТАК…» (Страница 9)
    • Глава 15 (Страница 9)
  • «НЕ СУДИТЕ О НЕМ ПО ВИДУ…» (Страница 9)
    • Глава 16 (Страница 10)
  • БОЛЬШОЕ В МАЛОМ (Страница 10)
    • Глава 17 (Страница 10)
  • ПЕРЕВЕСТИ ЧАСЫ (Страница 10)
    • Глава 18 (Страница 11)
  • «МАЛЕНЬКИЙ ДАВИД» (Страница 11)


Роберт Хайнлайн

Между планетами

Перевод: Ю. Логинов

 Читать книгу

Аннотация

Дон Харви, простой школьник из Нью-Мексико, внезапно получает радиограмму от своих родителей, живущих на Марсе, в которой они приглашают его к себе погостить. Дело в том, что отец Дона – землянин, а мать – из семьи колонистов Венеры, а Венера стоит на грани выхода из земной Федерации, поэтому, по мнению родителей, в канун неизбежной войны их сыну гораздо лучше очутиться на нейтральной планете. Но путь на Марс оказывается гораздо дольше и труднее, чем ожидалось. Начинается восстание на Венере, и Дона, застрявшего между планетами, затягивает неумолимый водоворот событий. Он почти физически ощущает, как «ветер Истории шевелит его волосы»...

Создание книги: Chaklun
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru
Над дизайном работали: Spider, Elfin, Angel


Роберт Хайнлайн - Биография

Роберт Хайнлайн

На основную страницу

Биография

Роберт Энсон Хайнлайн родился 7 июля 1907 в городе Батлер, округ Бэйтс, Mиссури. Третий сын Рекса Ивара Хайнлайна и Бэм Лайл Хайнлайн, он имел двух старших братьев, Рекса Ивара Хайнлайна и Лавренс Лайл Хайнлайна, и младшую сестру, Луизу Хайнлайн. Когда он был юношей, его семейство переехало в Канзас-Сити, Mиссури, США. Роберт вырос там, но лето проводил с родственниками в Батлере.

Он закончил среднюю школу в Канзас-Сити в 1924 и учился год в колледже. Его брат Рекс пошел в военно-морскую Академию в Аннаполисе, и Хайнлайн избрал то же будующее для себя. Он собрал множество рекомендаций и послал их его сенатору, Джеймсу Риду. Рассказывали, что Рид получил сто писем с просьбами назначения в Annapolis... Пятьдесят - по одному на каждого кандидата, и пятьдесят от Роберта Хайнлайна. Роберт поступил в академию в 1925 годы.

Хайнлайн закончил академию в 1929 и служил на разных судах, включая и Лексингтон (первый американский авианосец), корабли "Юта" и "Ропер" Из-за постоянной качки Хаийнлайн много страдал от морской болезни, и в 1934 он заболел туберкулезом. Его вылечили, и он ушел в отставку как непригодный для службы и получил небольшую пенсию.

В начале 1930-го, вскоре после его отставки, он женился на Леслин МакДональд. Хайнлайн никогда не рассказывал ни о Леслин, ни о более позднем разводе.

Между 1934 и в 1939 Хайнлайн занимался разными работами в Лос Анджелесе и в Колорадо Спрингс. Он был совладельцом серебряной шахты, но дела пошли совсем насмарку, когда другой совладелец застрелился.

Он изучал математику, архитектуру и учился на инженера в UCLA (имея степень бакалавра, полученную в военно-морской академии). Он также работает маклером, и, возможно, как художник, фотограф и скульптор, хотя детали этих его занятий полностью не известны.

К 1938 Хайнлайн работал как редактор и штатный автор в Upton Sinclair's EPIC News, органе торговой фирмы EPIC.

В ноябре 1938 он баллотировался в Калифорнийскую ассамблею от республиканской партии, но был побежден, сломался, женился и продолжил жить на свою маленькую морскую пенсию.

В конце 1938 журнал "Thrilling Wonder Stories" объявил конкурс на лучший рассказ. Они предложили полные ставки ( половина цента за слово, до $50 ) любому предварительно неиздававшемуся автору, чья история отбиралась для печати. Хайнлайн написал в апреле 1939 за четыре дня рассказ "Линиия жизни" и представил на рассмотрение не в TWS, который, как он думал, будет завален рукописями, а к Джоны Кемпбеллу в "Astounding Science Fiction". Кемпбелл быстро купил рассказ по одному центу за слово, за $70. За исключением его службы во время второй мировой войны, Хайнлайн никогда больше не зарабатывал ничем другим, кроме книг.

Роберт Хайнлайн является самым влиятельным писателем умозрительной фантастики, чьи произведения захватывают умы новых и новых поколений. Хайнлайн опубликовал более 100 произведений, коротких рассказов и статей. Он выиграл шесть Премий Хьюго. По мотивам его произведений было поставлено четыре полнометражных кинофильма и пять телевизионных сериалов. Через пятнадцать лет после его смерти большинство его произведений продолжают издаваться на многих языках, и его влияние четко прослеживается в произведениях многих важных авторов сегодняшних дней. Основная тема, превалирующая во всех е работах Хайнлайна - это практические преимущества деятельности людей в космосе. Несмотря на то, что он никогда не закрывал глаза на колоссальные расходы и отрицательные стороны последствий технологического роста, у него было ясное видение важности такого роста для прогресса человечества и способности его выживания. Значительная часть его произведений была опубликована задолго до того, как Нейл Армстронг сделал первый шаг по поверхности Луны. Он писал вопреки превалирующему в то время мнению о том, что такие попытки были непрактичными и невозможными. Большинство из тех, кто вырос на его романах, добились значительного прогресса в освоении космоса. Они работают в организациях аэрокосмической промышленности по всему миру. Многие их них говорят, что были впервые воодушевлены Робертом Хайнлайном и его произведениями и именно поэтому выбрали занятие. связанное с космосом. Сегодня в южном полушарии Марса есть небольшой элемент рельефа, названный кратером Хайнлайна в честь человека, ставшего самым любимым писателем, который мечтал о тех людях, которые когда-нибудь придут сюда жить и процветать.

Хайнлайн мирно умер утром 8 мая 1988, от отека легких (emphysema) и сердечной болезни которая мучала его в течение последних нескольких лет его жизни.