Роберт Хайнлайн - Марсианка Подкейн

1 Роберт Хайнлайн

1

Всю жизнь я мечтала слетать на Землю. Не жить там, конечно, а просто посмотреть. Всем известно: Земля – чудесное место для всяких-разных экскурсий, но чтобы жить там… Для этого она не годится.
Лично я не верю, будто человечество произошло с Земли.
Это подтверждается лишь фунтом-другим старых костей плюс рассуждениями антропологов, которые между собою-то не могут толком договориться, а еще силятся скормить эту чепуху всем прочим.
Сами посудите: сила тяжести на Терре явно велика для человека и оттого многие страдают грыжами, плоскостопием и сердечной недостаточностью. Люди там вынуждены укрываться от солнца, чтобы не упасть в обморок или не сыграть в ящик, – а ведомо ли вам хоть одно живое существо, которое бы защищалось от собственной среды обитаниями. А уж зеленая экология…
Ерунда все это. Мы, люди, просто не могли зародиться на Земле, да и на Марсе, признаться, тоже, хотя нынешний Марс ближе к идеалу, чем прочие планеты Системы. Может быть, нашей прародиной была погибшая планетами, но моя родина – Марс; я всегда буду помнить его, куда бы меня ни забросило.
А я собираюсь далеко, очень далеко.
Но сперва я хочу слетать на Землю – вроде как для разминки перед стартом – и заодно посмотреть, как, Во Имя всех святых, восемь миллиардов людей могут жить буквально друг на друге (хотя на Терре заселена едва половина суши). И еще я хочу увидеть океан… с безопасного расстояния. Это что-то фантастическое. Меня в дрожь бросает, как представлю столько воды безо всякой посуды. А если войти и океан, вода покроет тебя с головой. Невероятно!
Скоро я увижу его!
Наверное, пора уже представить нас, семейство Фрайзов, я имею в виду. Меня зовут Подкейн Фрайз, для друзей – просто Подди. Если хотите, можем подружиться. Пол – женский, возраст – юный; сейчас мне чуть больше восьми лет. Как говорит дядя Том, на яичницу я уже не годна, а до замужества еще не доросла. Все верно, ведь марсианская гражданка может подписать неограниченный брачный контракт без согласия опекуна не раньше девятой годовщины. Мой рост без каблуков – 157 сантиметров, вес – 49 килограммов. «Пять футов, два дюйма и голубые глаза», – как зовет меня Па. Он историк и романтик, а вот я совсем не романтичная; когда мне исполнится девять лет, я не буду спешить с браком, даже ограниченным. У меня другие планы.
Я вовсе не против замужества. Думаю, мне не придется долго искать мужчину по вкусу. В этих записках можно быть откровенной – зачем скромничать, если никто их не прочтет, пока я не стану старой и знаменитой, а до тех пор я десять раз успею переписать все набело. Но я все-таки подстраховываюсь: пишу по-английски древнемарсианскими письменами. Па мог бы разгадать этот шифр, но он никогда не тронет моих бумаг без разрешения. Он умница и не опекает меня по мелочам.
А вот мой братец Кларк вполне может сунуть сюда нос. К счастью, он считает английский мертвым языком и, уж конечно, не станет забивать мозги древнемарсианским письмом.
Может, вам попадалась такая книга: «Одиннадцать лет. Адаптационный кризис мужчины перед половым созреванием». Я приперла ее в надежде, что она поможет совладать с братцем.
Кларку всего шесть, но в книге имеются в виду зеленые годы: написал-то ее землянин. Если взять шесть с коэффициентом 1,8808, то как раз и выйдет одиннадцать земных лет-недомерков.
Толку от книги было мало. Автор рассуждал о «смягчении перехода в социальную группу», а Кларк, похоже, пока не собирается присоединяться не только к группам, но и ко всему роду человеческому. Он, скорее, выдумает способ разнести Вселенную вдребезги, чтобы полюбоваться взрывом. Поскольку отвечать за него приходится мне, а его «ай-кью» (коэффициент интеллектуальности) – 160 (против моих 146-ти), можете себе представить, как мне недостает солидности и возраста. Пока что я вывела для себя правило: «Всегда будь начеку и не верь ни единому слову». И обращаюсь с Кларком соответственно.
Но вернемся ко мне. В моих жилах смешалось бог знает сколько кровей, но по внешности я ближе к скандинавскому типу с пикантной капелькой полинезийского и азиатского. У меня довольно длинные ноги, окружность талии – 48 сантиметров, а груди – 90, причем, будьте уверены, это не сплошная грудная клетка (мы, потомки первых колонистов, склонны к гипертрофии легких), осталось место и для расцветающих вторичных половых признаков. Добавлю, что я натуральная блондинка с вьющимися волосами, и я – симпатичная. Не красавица – Пракситель не взглянул бы на меня второй раз – но ведь рафинированная красота отпугивает людей и порождает самомнение, а вот симпатичная внешность – качество ценное, если с умом ею пользоваться.
Еще года два назад я горевала, что не родилась мужчиной (несмотря на мои амбиции), но потом сообразна, что все это глупости и жалеть об этом, все равно что мечтать об ангельских крылышках. Как говорит мама, работать надо с тем, что есть под руками… И я нашла, что мои подручные материалы вполне меня устраивают. Я почувствовала, что мне нравится быть женщиной: гормональный баланс у меня – о'кей, я вполне приспособлена к среде, а она – ко мне. Я довольно умна, но не кичусь этим, у меня большой рот и курносый нос. Когда мне нужно выглядеть сконфуженной, я его морщу, и мужчины бывают рады выручить меня, особенно те, кто вдвое старше. Образно говоря, баллистическую траекторию лучше всего рассчитывать не на пальцах.
Такова я, Подди Фрайз, свободная гражданка Марса, женщина; в будущем – пилот, а потом – командир исследователей глубокого космоса. Ищите мое имя на первых полосах.
Мама смотрится вдвое лучше, чем я. Сколько бы я ни росла, ее мне не догнать. Больше всего она похожа на валькирию, готовую умчаться в небо на боевой колеснице. Ее диплом инженера крупномасштабного строительства действителен по всей Системе, а за участие в перестройке Фобоса и Деймоса маму наградили медалью Гувера и Офицерским Крестом Христианского Ордена. Но она вовсе не сухой технарь, из тех что зажаты рамками узкой специализации. Мама хорошо держится в обществе и легко варьирует поведение в пределах от чарующей дружелюбности до леденящей неприступности, смотря по обстоятельствам. У нее куча почетных дипломов, и время от времени она публикует маленькие шедевры, вроде «Критерии строительства связанных многослойных структур под давлением с учетом радиационного воздействия».
Работа часто отрывает маму от дома, и мне волей-неволей приходится опекать братца. Я утешаюсь тем, что для меня – это хорошая практика: как же я буду заправлять космическим кораблем, если не смогу приручить шестилетнего дикаря. Мама говорит, что, если начальник бьет подчиненных по головам гаечным ключом, он, чаще всего, неправ. Так что я стараюсь не применять силу к нашему юному нигилисту, тем более что с Кларком это небезопасно. Весит он не меньше меня и не брезгует грязными приемами.
Мы с Кларком появились на свет именно из-за маминой работы на Деймосе, Она твердо решила закончить строительство в срок, а папа, выпускник Арес-Университета и гуггенхеймовский стипендиат, с еще большим упорством дрался за каждый камешек древних марсианских строений, и ему было наплевать на строительство и его сроки. Папа с мамой так враждовали, что вскоре уже не могли жить друг без друга. В конце концов, они поженились, а потом пошли дети. Па с мамой ориентированы в разные стороны: – его интересует прошлое, а ее – будущее: она ведь сама его строит. У Па еще звание профессора земной истории, но его настоящая любовь – история Марса, особенно то, что было 50 миллионов лет назад. Но не подумайте, Па не какой-нибудь засушенный «проф», занятый только высокими материями. Ему еще не было моих лет, а он уже сражался за Революцию и потерял руку во время ночного штурма здания Компании. Но и с одной рукой он стреляет без промаха.
И, наконец, последний член нашего семейства – дядя Том, брат моего деда по отцовской линии. Сам себя он называет нахлебником. Действительно, за работой его увидишь не часто, но ведь он состарился еще до моего рождения. Как и папа, он – ветеран Революции, в прошлом – Командир Марсианского Легиона и Старший Сенатор Республики. Сейчас он отошел и от политики, и от Легиона, и от работы в выборных органах. Вместо этого он ошивается в Клубе Стервятников, где играет в пинокль с такими же осколками славного прошлого. Пожалуй, из нашей семьи он мне ближе всех: он не такой целеустремленный, как мои родители, и не так занят; у него всегда есть время поболтать со мной. Ко всему прочему, на нем сидит маленький чертенок, то и дело совлекающий его с пути истинного. Дядя Том говорит, что мой чертенок побольше и посильнее, поэтому он и относится сочувственно к моим проблемам. Сама я предпочитаю забыть этот вопрос.
Вот такая у меня семья, и все мы собираемся слетать на Землю. Ой, я забыла еще троих детей. Но они, пожалуй, не считаются, то-то я о них и не вспомнила. Когда папа с мамой поженились, Бюро ДЭГ (Демография, Экология, Генетика) дало им разрешение на пятерых детей. Им разрешили бы и семерых.
Вы, наверное, уже поняли, что в марсианском обществе они котируются довольно высоко.
Но мама твердо заявила, что пятеро детей – максимум, на больше у нее времени не хватит, и родила всех нас в самые сжатые сроки. При этом она работала в Бюро Планетной Инженерии, чтобы не умереть со скуки. А потом заморозила одного за другим всех своих детишек. Всех, кроме меня; я-то была первой. Кларк два года провел при глубоком минусе, а то был бы моим ровесником. Конечно, время гибернации не считается: официально Кларк родился в тот день, когда его разморозили.
Помню, я страшно ревновала. Мама тогда вернулась с разведки Юноны и сразу же занялась Кларком, а мне это казалось ужасной несправедливостью.
Дядя Том помог мне смириться с этим, он-то никогда не забывал приласкать меня. Теперь я, конечно, больше не ревную к Кларку – просто здорово устала от него.
Так что под зданием яслей в Марсополисе дожидаются своего часа Гамма, Дельта и Эпсилон. Вернувшись с Земли, мы разморозим кого-то из них и дадим настоящее имя. Мама хочет разом ревитализовать Гамму и Эпсилон (они девочки), а мальчика Дельту запустить не раньше, чем девочки научатся помогать по дому. Папа же говорит, что это несправедливо: Дельта имеет все права быть старше Эпсилон по естественному праву первородства. А мама отвечает, что это – благоговение перед прецедентом, и недурно бы папе оставить эти пережитки прошлого в кампусе и не тащить домой. Папа упрекает маму в абсолютной бесчувственности, а мама соглашается и говорит, что чувства только мешают разумному решению проблемы. «Ладно, будем разумными, – говорит тогда Па. – Старшие сестры или подавят личность ребенка, или вконец его избалуют».
Мама называет папину гипотезу ненаучной и нелогичной.
Па говорит, что она собирается увильнуть от своих обязанностей, подменив воспитание серийным производством, и мама радостно соглашается с этим, а потом спрашивает: «Отчего бы не применить в семейной жизни апробированные технологические принципы?»
Па оставляет вопрос висеть в воздухе и со вкусом описывает, какое любопытное зрелище явят собой две одинаковые девчушки… Назвать их надо будет Маргарит и Марго, а в домашнем обиходе звать Пэг и Мэг.
Однажды Кларк шепнул мне: «А зачем их размораживать? Не лучше ли забраться туда ночью и открыть вентили, будто случилась авария?»
Я велела ему прополоскать рот синильной кислотой и посоветовала не говорить ничего такого при папе. Представляю, какую трепку задал бы ему папочка. Хоть он и историк, но в педагогике следует самоновейшим принципам: всякий раз, когда нужно, чтобы урок не забылся, он закрепляет информацию в коре больших полушарий при помощи болевых ощущений. «Пожалеешь розгу – испортишь ребенка», – говорит он.
Я с величайшей готовностью усваиваю новые навыки. Очень рано я научилась предвидеть неприятные случайности и избегать приложения к себе папочкиной педагогики вкупе с его рукой. Другое дело – Кларк: если его треснуть дубинкой, он и внимания на вас не обратит.
В общем, дело идет к тому, что скоро у нас будут сестрички-двойняшки. Но меня это не колышет – для девушки моих лет вполне достаточно одного Кларка. Когда они вырастут настолько, чтобы досаждать мне, я уже буду довольно далеко.

ИНТЕРЛЮДИЯ

Привет, Под!
Ты, значит, возомнила, что я не смогу прочесть твои каракули, разительно похожие на червоточину. Много ты обо мне знаешь! Так вот, Подди (о, простите, я хотел сказать – Капитан Подкейн Фрайз, Славный Разведчик Дальнего Космоса, повелительница мужчин)… так вот, дорогая капитан Подди, надо думать, ты никогда этого не прочтешь – тебе и в голову не придет, что я разгадал твой «шифр» и пишу комментарий на широких полях твоего мемуара.
К твоему сведению, дорогая сестрица, я читаю на староанглийском не хуже, чем на орто. Не так уж это трудно. Я его выучил, когда обнаружил, что миллионы интересных книг никогда с него не переводились. Свои таланты я предпочел держать в рукаве; так оно спокойнее, а то кто-нибудь непременно запретит тебе заниматься любимым делом. Родная сестра, например.
Подумать только, простую подстановку ты величаешь шифром! Если бы ты, Подди, взаправду умела писать на древнемарсианском, я бы вовек не прочел твои писульки. Но ты не умеешь! Бог мой, ведь даже Па не может свободно на нем писать, а уж он-то знает древнемарсианский лучше всех в Системе.
А вот мой шифр тебе нипочем не разгадать – у меня его попросту нет.
Попробуй-ка взглянуть на эту страничку в ультрафиолете, под кварцевой лампой, например.

2

Дьявол!!!
Грязь в ушах и заусенцы! Плевать хочу! ТЬФУ!
МЫ НИКУДА НЕ ЛЕТИМ.
Сперва я подумала, что это новая грязная выходка моего хитроумного братца, но вскоре поняла, что он здесь не при чем. (Спасибо хоть на этом.) Тут мало одних черных замыслов, тут нужна машина времени. Конечно, Кларк и ее бы тишком построил, если бы смог… Хотя, с тех пор как он перенастроил робота-слугу, я уже ни в чем не уверена. Тот подавал Кларку невообразимые блюда и записывал их на мой кодовый номер. При этом было установлено, что гарантийную пломбу на контрольном блоке никто не трогал.
Никто и никогда не узнает, как Кларк умудрился все это провернуть. Компания готова была все простить и даже бесплатно исправить робота, если он согласится – если соизволит!
– рассказать, каким образом он совратил с пути истинного стопроцентно надежную машину. Но Кларк был глух к посулам – он состроил тупую мину и упорно молчал. Начали было подозревать меня, хотя любой, кто знает нас с братом (Па и мама, например), присягнет, что я просто не способна заказать мороженое с засахаренными леденцами под соусом «голландез» или… нет, лучше не вспоминать, а то стошнит. А вот Кларк метелит все, что неспособно схарчить его самого, это все знают.
К счастью, записи в памяти робота доказывали мое алиби: во время этих тошнотворных застолий я гостила у друзей в Большом Сырте, за тысячу километров от дома. Ну да что там вспоминать. Ни одной девушке не пожелаю такого подарка – Сумасшедшего Гения, вселившегося в младшего братца. Лучше пусть он будет глуповатым и послушным созданием, пусть тихо сидит перед экраном видео и глазеет с открытым ртом на ковбойскую классику, не рассуждая, откуда берутся эти чудесные картинки.
Ну вот, опять меня увело от главного.
У нас не будет двойняшек.
У нас уже есть тройня.
Всем спорам пришел конец. Гамма, Дельта и Эпсилон превратились в Грейс, Дункана и Элспет во крещении и, что хуже всего, во плоти. Если, конечно, Па опять не передумает, а то у них уже было по три имени. Да что там имена!… Главное, что они здесь, и для них к дому пришлось приварить детскую.
Три беспомощных человечка – кожа у ник розовая, как у канального червя, – и все почти одинаковые. Ручки-ножки дергаются, глазки не фокусируются, и сколько их не мой, от них всегда тошнотворно пахнет кислым молоком. С одного конца от них исходят скрипучие звуки – так они индуцируют друг друга, а о том, что творится на другом конце, лучше не вспоминать за столом. (Есть у них чудесная способность – писаться одновременно.)
Но все– таки в них что-то есть. Наверное, я привязалась бы к ним, если бы по их милости не пошли прахом все мои мечты. Ручаюсь, Дункан уже узнает меня.
Мне еще предстоит привыкать к ним, а вот мамино отношение вернее всего определить как торжество атавистических инстинктов. Литературу по специальности она совсем забросила, глаза у нее сияют, как у мадонны, она даже стала как-то шире и ниже ростом. И все это за какую-то неделю.
А это, значит, во-первых: ни с малышами, ни без оных ни на какую Землю она не полетит.
Во– вторых: Па без нее тоже не полетит; на эту тему они с Кларком крупно поговорили.
В– третьих: без них и мы, то есть Кларк и я, никуда не полетим. Я-то вполне могла бы путешествовать самостоятельно.
(Па согласен считать меня взрослой, учитывая взрослость суждений.) Но все это только в теории – ведь я еще не готова взвалить на себя полную ответственность за братца. Если уж нам случится быть за миллионы километров от родителей, я бы хотела иметь под рукой что-нибудь не менее авторитетное, «моргенштерн» [палица с острыми шипами], например. К тому же Па справедлив до абсурда: путешествие обещалось нам обоим, и он слышать не хочет о том, что полетит кто-то один из нас.
Конечно, справедливость – лучшая из родительских добродетелей, но в этом случае я бы, так уж и быть, смирилась с тем, что меня балуют и портят.
В общем, совершенно ясно одно – в этой невероятной дикой истории не замешаны ни Кларк, ни машина времени. Все это ударило по нему не слабее, чем по мне.
Как же это случилось? Подсаживайтесь поближе, расскажу.
Еще месяц назад, когда мы обсуждали, как полетим на Землю, все уже свершилось и только ждало часа заорать нам в уши.
Дело обстоит так: тысячи младенцев дожидаются в яслях Марсополиса, когда родители удосужатся заняться милыми крошкам.
Тут они в абсолютной безопасности, при температуре чуть выше абсолютного нуля.
Говорят (и я этому верю), что яслям нипочем даже прямое попадание ядерной бомбы. Лет через тысячу спасатели разберут развалины и найдут резервуары и действующую аппаратуру, которая морозила младенцев все это время с точностью до сотых долей градуса.
Поэтому мы, люди Марса (не марсиане, заметьте себе; те – негуманоиды и почти все вымерли), рано вступаем в брак, заводим положенное число детей и избавляемся от них до лучших дней, когда будут время и средства для воспитания. Вот так мы обходим противоречие, которое портило жизнь людям Терры еще во времена промышленной революции – между возрастом, оптимальным для биологического воспроизводства, и теми летами, когда социальное положение родителей позволяет дать потомству наилучшие обеспечение и воспитание.
Именно так поступила лет десять назад чета Брайзов.
Когда они поженились, ей только-только исполнилось девять лет, а ему – чуть больше десяти. Он учился на пилота, она слушала какой-то курс в Арес-Университете.
Они подали прошение на троих детей, получили разрешение, сделали их и отложили до лучших дней. А сами продолжали учиться. Очень разумно.
Шли годы. Он летал пилотом, потом капиталом, а она сперва вела документацию на его корабле, а потом дослужилась до суперкарго; короче говоря, идиллия. Для тех, кто комплектует экипажи, супружеские пары – идеальный вариант.
Так вот, капитал Брайз и его миссис, отслужив свои 10,5 (20 земных) лет, вышли в отставку с пенсией в половину жалования и сразу же по радио распорядились раскупорить всех троих малышей.
Радиограмму в яслях получили, отстучали подтверждение и приступили к делу. Через пять недель счастливая чета получила своих крошек и вступила во вторую фазу безоблачной семейной жизни.
Это они так думали…
Но в ясли они сдали двоих мальчиков и девочку.
А получили двух девочек и мальчика – наших.
Невероятно, но факт.
Подмену они обнаружили только через неделю. В таком возрасте разница между совершенно новеньким младенцем-мальчиком и совершенно новенькой девочкой пренебрежительно мала, но все же есть. Как и следовало ожидать, открытие сопровождалось истерикой, суетой и активным вмешательством соседей.
Здесь нет ничего удивительного – ведь обычно детей купают по очереди. Но вот однажды миссис Брайз надумала искупать их вместе… и обнаружила… и упала в обморок. Младенца она уронила в воду, тут бы ему и конец, если бы на ее вопль не прибежал мистер Брайз, а следом – соседи.
Вот так у нас и появились тройняшки одного месяца от роду. Юрист, представлявший ясли, так ничего толком и не объяснил. Их система опознавания считается надежной на все сто процентов: компьютеры, регистраторы, серийные номера, отпечатки ножек. Лично мне кажется, что в этой системе все же есть слабое звено. К примеру, один клерк получает радиограмму за подписью «Брайз», другой скармливает машине карту с надписью «Фрайз», ну а машина честно доводит дело до конца.
Но представитель явился не для объяснений. Он изо всех сил старался замять историю, решить все миром, без суда. В обмен на обязательство помалкивать маме и папе предлагался чек.
Родители приняли его (сумма равнялась трехгодовому маминому окладу) и адвокату явно полегчало.
Но никто не предложил компенсацию мне – за тяжелый урон, нанесенный моим надеждам, моим планам и всей моей жизни.
Кларк предложил вполне резонный, как ему думалось, выход – поменяться с Брайзами, Пусть, мол, они забирают тепленьких, а мы оставим за собой холодненьких и слетаем-таки на Землю.
Мой братец, похоже, так и не понял, как близко от него пролетел Азраил. Наш Па – очень добрый человек… но в тот день на него свалилось слишком много всего.
На меня тоже. По всем законам, божеским и человеческим, я должна уже быть на полпути к Земле. Это было бы мое первое путешествие за орбиту Фобоса. Но Фобос не в счет – это была обычная школьная экскурсия, своего рода медовый месяц для всего нашего класса.
Попробуйте-ка, догадайтесь, чем я занята?
Вам, наверное, невдомек, сколько раз на дню приходится менять пеленки под нашей тройней.

3

Без паники! Двигателям – стоп! Стереть все записи! Рапорты опротестовать…
МЫ ВСЕ-ТАКИ ЛЕТИМ НА ЗЕМЛЮ!!!
Правда, не все. Остаются Па и мама, ну и тройня, конечно, тоже… Нет, лучше расскажу все по порядку.
Вчера меня ДОСТАЛО. Я как заведенная меняла малышам пеленки – как только я разбиралась с последним, первый снова был мокрый. Выть хотелось, стоило представить, что должно было быть в это самое время. Я вхожу в салон-ресторан «Космопроходца» об руку с кем-нибудь из офицеров… или даже с капитаном (пошли мне судьба такую СЛУЧАЙНУЮ ВСТРЕЧУ, я бы уже сумела пустить в ход свою коронную мину озадаченного котенка).
И на этом самом месте суровая реальность снова ткнула меня носом в пеленки. Это меня и доконало. «Авгиевы конюшни», – подумала я и заплакала.
Вошла мама, и я попросилась отдохнуть хоть пару часиков.
– Конечно, отдохни, – ответила она, даже не взглянув на меня.
Она тетешкалась с одним из младенцев и даже не заметила, что я плачу. Потом взялась перепеленывать младенца, причем того самого, которого я только что запеленала.
Перед этим она битый час втолковывала кому-то, что никуда не летит, но участвовать в новом проекте не сможет, потому что малышей нельзя оставлять даже на минуту. Словом, ее одолевал материнский зуд.
Да, мама сильно изменилась. Похоже, она накоротко замкнула цепи коры больших полушарий и отдала себя во власть дремучих инстинктов. Когда-то у нас была кошка, звали ее Мисс Полька, а потом, естественно, Мадам Полька. Так вот, мама возится с малышней, точно как Мадам Полька со своим первым пометом. Та, помнится, очень нас любила и доверяла во всем, что не касалось котят. Стоило кому-нибудь тронуть котенка, и она начинала беспокоиться. А уж если котенком хотели полюбоваться и доставали из ящика, тут же следом за ним выскакивала и мамаша, хватала его за холку и уволакивала назад. Ясно было, что только она одна знает, как следует обращаться с маленькими. При этом она яростно виляла хвостом, красноречиво показывая, что она думает о безответственных людях.
Мама сейчас как раз такая. Мою помощь она принимает лишь по необходимости – с тройней слишком много забот. Сама она всерьез думает, будто без ее присмотра я толком не смогу взять младенца на руки.
Я обиделась и ушла из детской. Какой-то инстинкт повлек меня к дяде Тому.
Как повелось, в это время он был в Клубе Лосей. Мне пришлось порядком поскучать, пока он разделывался со своими партнерами по картам. Минут через десять он наконец вышел, пересчитывая толстую пачку купюр.
– Прости, что заставил ждать, – сказал он. – Я как раз учил наших сограждан чувствовать карту, ну и пришлось задержаться, собрать плату за урок. Ну а как твои дела?
Я хотела было рассказать все по порядку, но прямо-таки захлебнулась. Дядя вывел меня в парк, усадил и угостил пакетиком воздушного шоколада. Тут я выложила ему все, и мне сразу полегчало.
Он потрепал меня по плечу.
– Не вешай нос. И запомни: никогда не бывает так плохо, чтобы не могло стать еще хуже.
Он достал из кармана фон и позвонил куда-то. Чуть погодя он сказал:
– Говорит сенатор Фрайз. Мне нужен директор. Не паникуйте, мисс, вызов неофициальный. – Через минуту он добавил: – Хайми? Это Том Фрайз. Как себя чувствует Джудит? Хорошо, хорошо… Хайми, сейчас я подъеду и запихаю тебя в один из наших баков с гелием… Минут через пятнадцать или около того. Так что у тебя еще есть время смыться из города. У меня все, – он сунул фон в карман. – Пойдем-ка, поужинаем. Никогда не вешайся натощак, моя милая, это вредно для желудка.
Дядюшка Том привел меня в Клуб Пионеров. Я не бывала там давным-давно, и с тех пор клуб, кажется, стал еще респектабельнее. У них там живые официанты… такие старые, что вполне могли быть Пионерами, а то и встречать здесь первый корабль с Земли. Все суетились вокруг моего дядюшки, а он называл их просто по именам, и они звали его просто «Том», но звучало это как «Ваше Величество». Сам хозяин подошел к нашему столику и принес десерт, а еще шесть официантов стояли наготове и подавали дяде все что нужно, ну прямо как знаменитому хирургу во время ответственной операции.
Вскоре дядюшка Том рыгнул, деликатно прикрывшись салфеткой, всех поблагодарил, и мы вышли. Жалко, что дядя не предупредил меня заранее, тогда я надела бы свое бесподобное вечернее платье. Правда, мама строго запретила надевать его, пока мне не стукнет девять лет, но ведь не каждый день удается попасть в Клуб Пионеров.
Потом мы поехали куда-то на экспресс-полосе. Дядюшка Том сидел всю дорогу, пришлось и мне сесть. Вообще-то, я предпочитаю идти, а то и бежать по полосе – так раньше попадешь на место, но дядя сказал, что ему и без того с избытком хватает беготни.
Оказалось, что мы едем в ясли Марсополиса, и от этого я совсем разволновалась. Перед дверью с табличкой «КАБИНЕТ ДИРЕКТОРА. ВХОД ТОЛЬКО ДЛЯ СОТРУДНИКОВ» дядюшка Том сказал:
– Поброди где-нибудь неподалеку. Ты мне еще понадобишься, – и ушел.
В приемной было полно народу, журналы на столиках были для домохозяек и молодых мамаш, так что я поболталась-пошаталась и пошла по коридору, который, оказывается, вел в детскую.
Табличка на двери предупреждала, что посетители допускаются с 16:00 до 18:30, а сама дверь была заперта. Я пошла дальше и увидела еще одну дверь, как мне показалась – весьма интересную. Правда на ней было написано: «ВХОД СТРОГО ВОСПРЕЩЕН», но не пояснялось – кому. К тому же она не была заперта. Одним словом, в нее-то я и вошла.
Столько младенцев не увидишь и за целую жизнь!
Ряды, ряды и ряды прозрачных кубов с младенцами. Толком я могла рассмотреть только ближний ряд: все детишки были, наверное, одного возраста и куда больше походили на людей, чем наша троица. Они были маленькие, все и морщинках, словно печеные яблоки, и миленькие, как щенята. Многие спали, другие сучили ножками, ворковали, хватались за игрушки. Не будь между нами пластика, я бы нахватала полные руки детишек.
Еще в комнате было много девушек, то есть молодых женщин. Все они занимались с младенцами и меня не замечали. Но вдруг поблизости заплакал малыш, над его кубом зажегся свет, и одна из девушек поспешила на зов. Она открыла куб, достала младенца, пошлепала его по попке и он затих.
– Мокрый? – спросила я.
Только тут она меня заметила.
– Нет, за этим следят машины. Просто ему одиноко. – Ее голос отчетливо доносился сквозь пластик, хотя я не видела ни микрофонов, ни динамиков. Она побаюкала младенца. – Ты у нас новенькая? Заблудилась?
– Нет, – быстро ответила я, – у меня другая работа.
Просто я…
– Тогда тебе сюда нельзя, особенно сейчас. Может быть… – она довольно скептически оглядела меня, – ты ищешь класс молодых матерей?
– Нет-нет! Еще нет, – и поспешила добавить: – Я – гостья директора.
Я почти не врала. Я была гостьей гостя директора, а это почти одно и то же.
Девушка, похоже, успокоилась и спросила:
– Так что же тебе надо? Могу я помочь тебе?
– Просто расскажите мне кое-что. Я пишу что-то вроде реферата. Что у вас в этой комнате?
– Здесь шестимесячные дети, через день-другой их отправят по домам.
Няня положила младенца в куб, приладила ему молочную соску, выключила какой-то прибор снаружи, закрыла крышку, подошла к соседнему кубу и взяла другого.
– Лично я считаю, – добавила она, – что шесть месяцев – самое время. В год они уже умные и обязательно заметят перемену. А эти – нет. Им все равно, кто их нянчит… но они уже большенькие и матерям будет чуть легче. Мы знаем, как ухаживать за детьми, мы к этому привыкли. Иной раз приходится возиться с ними всю ночь напролет, но мы часто сменяемся и не устаем. Поэтому мы не раздражаемся и, уж конечно, никогда не орем на них. Конечно, малыш не понимает, когда на него кричат, ведь он еще не может разговаривать. Но он чувствует! И можно так скособочить его психику, что иного лет спустя он отыграется-таки на ком-нибудь. Ну-ну, лапушка, – (это уже не ко мне), – теперь тебе лучше? Хочешь поспать, а? Полежи спокойно, а Марша тебя побаюкает, вот ты и заснешь.
Она внимательно посмотрела ребенку в личико, потом положила в колыбель и закрыла крышку. Над одним из кубов вспыхнул свет, и Марша метнулась туда.
– У детей нет чувства времени, – добавила она, доставая из колыбели вопящую квинтэссенцию ярости. – Если уж ему что-то понадобилось – подавай прямо сейчас. Он и знать не знает…
Тут к ней подошла женщина постарше.
– С кем это ты болтаешься Ты же знаешь правила.
– Да, но… она гостья директора.
Сестра строго осмотрела меня с ног до головы.
– Директор сам послал вас сюда?
Мне срочно нужно было выбрать один из трех ни к чему не обязывающих ответов, но тут сама судьба распорядилась за меня. Мягкий голос, исходивший, казалось, отовсюду, произнес:
– Мисс Подкейн Фрайз просят пройти в кабинет директора.
Мисс Подкейн Фрайз, пройдите, пожалуйста, в кабинет директора.
Я задрала нос повыше и сказала с достоинством:
– Это меня. Будьте добры, сестра, позвоните директору, скажите, что мисс Фрайз сейчас будет у него.
И вышла с наивозможной поспешностью.
Директорский кабинет был вчетверо больше и раз в шестнадцать представительнее, чем у нас в школе. Сам директор был невысок ростом, с коричневой кожей, на нем был серый костюм, а на лице – весьма обеспокоенное выражение. Кроме него и, конечно, дяди Тома в кабинете был адвокат (тот самый, что уговаривал папу и маму) и… мой братец Кларк. Хоть убейте, не пойму, откуда он взялся… У Кларка какой-то сверхъестественный нюх на места, где что-то затевается.
Кларк глянул на меня безо всякого выражения, я холодно кивнула ему. Директор и его орел-адвокат поднялись мне навстречу. Дядя Том, оставаясь в кресле, промолвил:
– Доктор Хаймен Шенстайн, мистер Пун Квай Яу – моя племянница Подкейн Фрайз. Садись, голубка, никто здесь тебя не укусит. Директор хочет предложить тебе кое-что.
Законник встрепенулся:
– Я не думаю…
– Верно, – согласился дядя Том, – вы не думаете. Иначе вам пришло бы в голову, что не бывает событий без последствий.
– Но… Доктор Шенстайн, мы же получили от профессора Фрайза обязательство не разглашать инцидент и выплатили определенную сумму сверх обычной неустойки. Это шантаж. Я…
И тут дядя Том встал, ухмыляясь, словно маска смерти.
Казалось, он вырос раза в два.
– Что это за слово вы сказали?
– Я? – испугался адвокат. – Наверное, я оговорился. Я просто хотел…
– Я все отлично слышал, – пророкотал дядя Том, – и у меня есть три свидетеля. На этой пока еще свободной планете за такие словечки приходится отвечать перед судом. Видит бог, старый толстый Том Фрайз еще сдерет с вас последнюю рубашку в счет компенсации за моральный ущерб. Пошли отсюда, ребята.
Директор поспешил вмешаться:
– Том… сядь, пожалуйста. Мистер Пун, будьте добры, не говорите ни слова, пока я не попрошу у вас совета. Том, ты ведь отлично понимаешь, что не сможешь ни вчинить иск, ни потребовать компенсации за то, что адвокат, то есть мистер Пун, в частной беседе сказал своему клиенту, то есть мне.
– Я смогу сделать и то и другое, и все вместе. Вопрос в том, на чьей стороне будет суд, а это выяснить несложно, стоит только возбудить дело.
– И вытащить инцидент на всеобщее обозрение.
– Нет, Том, это невозможно. Мой адвокат выпалил это от избытка усердия. Правда ведь, Мистер Пун?
– Мне очень жаль, сэр. Беру свои слова обратно.
– Что скажете на это, сенатор?
Дядя Том учтиво поклонился мистеру Пуну. Тот ответил еще более учтивым поклоном.
– Идет, сэр. Я не принял оскорбление на свой счет, следовательно, его не было. – Тут дядя Том ухмыльнулся, выпятил живот и сказал ровным голосом: – Ладно, Хайми, вернемся к вашему злодеянию. Твой ход.
Доктор Шенстайн начал осторожно:
– Юная леди, мне только что сказали, будто прискорбный инцидент, который мы обсуждаем, стал причиной горького разочарования для вас и вашего брата.
– Ясное дело, – ответила я не совсем учтиво.
– Так вот… Ваш дядя говорил о последствиях. Эти самые последствия могут просто утопить нашу фирму – ей перестанут доверять. У нас особый бизнес, мисс Фрайз. На первый взгляд мы обычные инженеры, ну и, конечно, няньки, воспитатели. Но самое главное заключается в том, что мы имеем дело с древнейшими человеческими чувствами. И если хоть кто-нибудь усомнится в нашей добросовестности и компетентности, то… – тут он беспомощно развел руками, – мы и года не продержимся. Теперь-то мы знаем, отчего все так вышло. Даже при прежней методике это не могло бы повториться, а теперь мы добавили еще кое-какие процедуры. И все-таки, – он глянул на меня совсем уж беспомощно, – если хоть обмолвитесь о нашей ошибке, нас можно хоронить и не выкапывать…
Мне стало его жалко, и я уже готова была выпалить, что не проболтаюсь даже во сне, даже под страхом смерти, но тут Кларк шепнул мне:
– Осторожнее, Под! Заряжено.
Так что я ничего не сказала и продолжала смотреть на директора холодным взглядом сфинкса. Я знала – на чутье Кларка можно положиться.
Доктор Шенстайн жестом велел мистеру Пуну помалкивать.
– Итак, дорогая моя леди, я не требую от вас молчания. Как говорит ваш дядя сенатор, вы приехали сюда не для шантажа, а торговаться мне нечем. Но фирма «Ясли Марсополиса, Анлимитед» никогда не увиливает от своих обязательств, даже если они нигде не записаны. Я пригласил вас, чтобы вместе подумать, как мы можем исправить положение. Я говорю о ваших планах, которые мы нарушили, хотя и непреднамеренно. Ваш дядя сказал, что собирался в путешествие с вами и с вашей семьей… но теперь вынужден лететь один. Он летит ближайшим рейсом линии Треугольника. Скорее всего, это будет «Трезубец», он стартует через десять дней. Что если мы попытаемся хоть отчасти исправить наш промах и купим вам и вашему брату билет в первый класс Линии Треугольника, в оба конца, естественно?
Что если?! У «Космопроходца» только и плюсов, что он летает в космосе и ходит к Земле. Старый неповоротливый грузовик. А корабли Треугольника – настоящие дворцы, это все знают! Я только и смогла, что кивнуть.
– Вот и хорошо. Надеюсь, путешествие будет приятным. Но… юная леди… пообещайте, просто по доброте души, что не будете рекламировать наши ошибки.
– А разве это не входит в условия сделки?
– Никакой сделки не будет. Ваш дядя доказал, что мы должны вам это путешествие при любых условиях.
– А-а… знаете, доктор, со всеми этими сборами, беготней я так умаюсь, что мне некогда будет вспоминать о каких-то ошибках! А вы лично, похоже, совсем в этом не виноваты.
– Спасибо, – он повернулся к Кларку. – Ну а ты, сынок?
Кларк, мягко говоря, не любит, когда его называют сынком, но сейчас он просто не обратил на это внимания и холодно выдал свой ответ, точнее, вопрос:
– А как насчет дорожных расходов?
Доктор Шенстайн вздрогнул, а дядя Том расхохотался.
– Ай да парень! Я же говорил, что он прожорлив, как песчаный ящер. Мальчик далеко пойдет, если его раньше не отравят.
– Ну так что вы можете предложить?
– Вот что, Кларк. Посмотри мне в глаза. Или мы сейчас договоримся, или я запихну тебя в контейнер и отправлю в утилизатор. Тогда вообще некому будет болтать, ведь твоя сестра улетит. Предлагаю вам по тысяче, нет, по пятнадцать сотен на дорожные расходы, а ты за это навсегда опечатаешь свою вякалку… или я кликну четверых громил с черными сердцами. Мы вырежем твой язык и скормим кошкам. Ну как, заметано?
– Мне еще полагаются комиссионные – десять процентов с этих пятнадцати сотен. У сестры не хватает мозгов потребовать свое.
– Это я должен бы содрать с вас комиссионные за все. Договорились мы или нет?
– Договорились, – согласился Кларк.
Дядюшка Том поднялся.
– Вот и все, док. Он парень надежный, можешь ему верить. Так что расслабься, И вы, Квай Яу, переведите дух. Чек можете прислать завтра утром на мой адрес. Пошли, ребята.
– Спасибо, Том. Хотя, боюсь, это слово совсем не к месту. Чек будет у тебя дома раньше, чем ты сам. И… еще один вопрос…
– Слушаю, док.
– Том, я еще не родился, а ты уже жил здесь, так что я мало знаю о твоем прошлом – обычные сплетни да статья в «Кто есть кто на Марсе»… За что тебя сюда привезли, Том? Ведь не своей же волей ты сюда попал, правда?
Казалось, мистера Пуна вот-вот хватит удар. Меня тоже.
Но дядя Том не обиделся. Он от всей души рассмеялся и сказал:
– Меня обвинили в том, что я замораживаю детишек в корыстных целях. Облыжно, конечно. Я бы никогда не докатился до такого. Идемте, дети мои. Выберемся из этого гнезда вурдалаков, пока они не уволокли нас в свои подземелья.
Вечером, в постели, я сквозь дрему все вспоминала наш набег. Папа и мама ничуть не возражали – дядя Том все уладил по телефону еще до того, как мы вернулись домой. Тут кто-то из малышей заплакал, я поднялась и босиком пошлепала в детскую. Это был Дункан, мой милый братик, еще сухой, но ужасно одинокий. Я взяла его на руки, потетешкала немного, он поворковал, а потом описался, и пришлось медлить ему пеленки.
Хоть он и смотрит пока в разные стороны, мне он кажется очень хорошеньким, даже лучше, чем детишки в яслях, пусть они и старше на пять месяцев. Он уже крепко спал, когда я клала его в постельку. Пошла спать и я.
И вдруг остановилась как вкопанная. Линия Треугольника потому так и называется, что обслуживает все три планеты – Марс, Венеру и Землю. И маршрут корабля зависит от взаимного расположения планет в тот или иной момент.
Но как они расположены сейчас?
Я пошла в гостиную, отыскала еженедельник «Боевой Клич», скормила его проигрывателю… и отыскала страницы с расписанием прибытий и стартов.
Точно! Я попаду не только на Землю, но и на Венеру!
Венера! Знай об этом мама… нет, пока ей не стоит ничего говорить. А дядя Том наверняка окажется сговорчивее… там.
Наверное, я буду сильно скучать по Дункану – он такой миленький, прямо как пупсик.

4

Несколько дней я не могла урвать ни минуты, чтобы черкнуть хоть слово. Хорошо, что прививки для Терры, фотографии, паспорта и все такое прочее не пришлось делать заново, а то бы я так никуда и не улетела. Все шло наперекосяк. Правда, мама очнулась от своего атавистического изумления и здорово мне помогла. Секунды две-три она сносила вопли малышей и только потом бросалась к ним, а меня оставляла всю в булавках.
Не знаю, как собирался Кларк и собирался ли он вообще.
Он все так же слонялся по дому, молчал, а если и отвечал, то только невнятным ворчанием. И у дяди Тома, похоже, не было никаких забот. За все эти сумасшедшие дни я видела его всего два раза (я поклянчила у него багажный лимит и мой лучший из всех дядей согласился). Оба раза пришлось выскребать его из карточной комнаты в Клубе Лосей. Я спросила, как он умудряется готовиться к полету, да еще и в карты играть.
– Все очень просто, – ответил он. – Я купил новую зубную щетку. Разве нужно что-нибудь еще?
Я сказала ему, что он совершенный дикарь, а он усмехнулся и взъерошил мне волосы. Спрашивается: пресыщусь ли и я когда-нибудь космическими полетами? Наверное, да, если мне суждено стать астронавтом. Правда, Па говорит, что половина смака состоит именно в сборах… так что пресыщаться, пожалуй, не стоит.
Как бы то ни было, мама все-таки умудрилась вовремя привезти меня в челночный космопорт Марсополиса, со всем багажом и тысячей бумажек – билеты, медицинские справки, паспорт, универсальный комплект для идентификации, гарантийный сертификат родителей, три вида валюты, аккредитивы, свидетельство о рождении, полицейский сертификат, справка Службы Безопасности и не-помню-что-еще-с-печатями. Все было как полагается; я жонглировала свертком, который не влез в чемоданы, одна шляпка была у меня на голове, а другая – в руке.
(Хоть убейте, не знаю, куда потом подевалась эта вторая шляпка. Наверное, так и осталась на Марсе, но я обошлась и одной.)
Прощались мы нежно и со слезами (когда Па обнял меня, мне даже расхотелось улетать). А тут еще в порт приехали человек тридцать моих одноклассников (честное слово, не ожидала), да еще с плакатом: БОН ВОЯЖ, ПОДКЕЙН! [Счастливого пути, Подкейн! (франц.)]
Все мы перецеловались и если бы кто-нибудь из нас был нездоров, началась бы серьезная эпидемия. Меня поцеловали даже те мальчики, которые раньше даже не пытались. Я вовсе не какая-нибудь недотрога, если браться за дело спокойно и без грубостей. По-моему, инстинкты надо развивать так же, как и разум.
Только на борту челнока я обнаружила, что мне сломали корсет – папин подарок. Наверное, именно тогда я потеряла вторую шляпку – точно теперь не узнаешь. Я бы растеряла весь багаж, но дядя Том был настороже. Кроме всех прочих, нас провожали фотографы и корреспонденты – конечно, не меня, а дядю. Все кончилось разом – челнок ждать не может, он должен стартовать в определенную секунду, чтобы попасть в Деймос, хотя тот и движется гораздо медленнее Фобоса. Репортер из «Боевого Клича» до последнего силился выпытать у дяди Тома его мнение о предстоящей конференции Трех Планет, но дядя лишь указал на свое горло и прошипел:
– Ларингит.
Мы вошли в челнок и люк за нами закрылся. Наверное, это был самый мимолетный ларингит в анналах медицины: по дороге в порт дядя Том говорил совершенно нормально, в челноке – тоже.
Все челночные полеты похожи друг на друга; на Фобос ли, на Деймос ли – без разницы, Но нельзя привыкнуть ни к первому взвыву двигателей, ни к перегрузке, когда дышать-то трудно, не то что шевелиться. И в невесомости всегда странно и жутковато. Хвала Господу, желудок и вестибулярный аппарат у меня в норме, но все равно – подташнивает.
На Деймосе – та же невесомость: у спутников почти нет собственного притяжения. Поэтому прежде чем отстегнуть ремни, надо надеть подошвы с присосками Деймос отличается-таки от Фобоса, но природа-матушка тут не при чем. Фобос – часть Марсианской Республики и лететь туда можно безо всяких формальностей. Нужны только деньги, свободный день и привычка к пикникам в космосе.
А Деймос – вольный порт, он навечно арендован Администрацией Договора Трех Планет. Преступник, объявленный к розыску в Марсополисе, может здесь пересесть с корабля на корабль прямо на глазах у полицейских, а те не посмеют и пальцем его тронуть. В таком случае нужно возбудить дело в Верховном Межпланетном Суде, что на Луне, выиграть процесс и при этом доказать, что этот тип виновен не только по нашим, но и по интерпланетным законам… а уж потом просить прокторов Администрации арестовать его, если он все еще околачивается на Деймосе, что, сами понимаете, маловероятно.
Все это я знаю из школьного учебника «Основы марсианской политики». В главе «Экстерриториальность» все это убралось на полстраницы. Теперь мне дали время припомнить школьный курс: как только мы вышли из челнока, нас тут же заперли в комнате под лицемерным названием «Зал для гостей». Мы ждали «процедур». Через стеклянную стену комнаты я видела холл космовокзала – люди куда-то спешили, делали что-то непонятное, но интересное. Нам же приходилось сидеть в компании чемоданов и синеть со скуки.
С каждой минутой я все больше наливалась злобой, что на меня совсем не похоже – от природы я приветлива и любезна.
Подумать только, неужели моя мама построила все это для того, чтобы меня держали в стеклянной коробке, как белую мышь в виварии.
(Честно говоря, мама только достраивала Деймос, начали-то марсиане, когда у них под рукой оказался блуждающий астероид. Бог весть сколько миллионов лет назад космос им надоел, и все свое время они с тех пор тратят на разбор того-и-этого-не-разбери-поймешь. Так что Деймос был здорово запущен, когда за дело взялась мама. Ей пришлось полностью его перестраивать, от скорлупы до косточки.)
Как бы то ни было, все, что я видела сквозь стеклянную стенку, было плодом маминых талантов, изобретательского и инженерного. Я начала закипать. Кларк уединился в углу с каким-то типом, они тихо беседовали. Несмотря на свои антисоциальные наклонности, Кларк везде и всюду находит знакомцев, хоть бы и во втором колене. Временами он напоминает мне функционера какого-то подпольного братства – у него довольно сомнительные знакомые, и он никогда не приводит их домой.
Злиться на пару с Кларком – одно удовольствие: он всегда готов помочь ненавидеть что-нибудь ненавистное и при этом найдет резоны, из которых станет ясно, что положение еще даже, чем тебе думалось вначале. Но он был занят, так что оставался только дядя Том. Ему-то я и стала жаловаться, как, мол, возмутительно, что свободных граждан Марса на марсианской же Луне держат взаперти, словно зверей, и все из-за Администрации Договора Трех Планет и ее дурацких правил.
– Политики! – процедила я. – Честное слово, я все устроила бы гораздо лучше.
– Конечно, – серьезно согласился дядя. – Но ты еще не все понимаешь.
– Еще как понимаю!
– Нет, голубка моя. По-твоему, было бы логичнее позволить пассажирам шататься по магазинам. И это верно: зачем держать тебя здесь, когда ты могла бы осчастливить дюжину спекулянтов своими деньгами. То, что для тебя – мелочь, для них – мечта всей жизни. И вот ты произносишь: «политики», словно это какая-то брань, и думаешь, будто все объяснила. – Он перевел дух. – А вот это НЕ верно. Политика – вовсе не зло, это самое чудесное из людских изобретений. Хорошая политика – и все прекрасно… плохая – тоже хорошо.
– Как это? – вымолвила я.
– А ты подумай сама. Политика – это способ вести дела… без драки. Мы торгуемся из-за каждой мелочи, в чем-то уступаем друг другу, причем каждый думает, что обжулили именно его, спорим до хрипоты и, наконец, кое-как договариваемся, не разбивая при этом голов. Вот что такое политика. Есть и другой способ – разбить-таки эти головы… Так и бывает, когда одна или обе стороны больше не желают торговаться. Поэтому-то я и говорю, что хороша даже плохая политика… ведь единственная альтернатива – насилие и страдания.
– Э-э… странные слова для ветерана Революции. Сдается мне, дядя Том, что среди кровожадных злодеев, что подняли пальбу, был и ты. Так говорит Па.

1 Следующая страница


Роберт Хайнлайн - Марсианка Подкейн

Марсианка Подкейн 2

Он ухмыльнулся.
– Я большей частью увертывался. Если политика не срабатывает, надо драться. Наверное, надо пострелять в человека, чтобы он понял, насколько лучше путаться в политических дрязгах, чем подставлять лоб под пули. – Он нахмурился и вдруг сделался совсем старым. – Самая трудная из жизненных проблем: когда говорить, а когда – драться. – Тут он улыбнулся и снова помолодел. – Это не люди изобрели войну, она появилась задолго до нас. Но мы изобрели политику. Вникни, малышка: ведь Homo sapiens – самое безжалостное, самое злобное, самое хищное и, уж конечно, самое смертоносное животное в этой планетной системе. Но именно человек придумал политику! Он придумал, как сосуществовать с себе подобными, и в результате мы не убиваем друг друга, во всяком случае, как правило. И чтобы я больше не слышал, как ты ругаешься словом «политика».
– Прости, дядя Том, – покорно сказала я.
– Так я тебе и поверил. Но если эта мысль поварится в твоей голове лет двадцать-тридцать, ты, может быть… Ага! Вот твой мучитель, девочка – тот самый бюрократ, поставленный сюда грязными политиканами специально для того, чтобы неправедно держать тебя в заточении подлом. Так вцепись же ему в очи, покажи, что ты думаешь об его идиотских инструкциях.
Я светила гордым молчанием. Никогда не угадаешь, шутит дядя Том или нет; он любит поводить меня за нос, да еще и оторвать не прочь. Сейчас он имел в виду проктора Администрации Трех Планет – тот стоял на пороге нашего загона и напоминал служителя зоопарка, когда тот смотрит, чисты ли клетки.
– Паспорта! – каркнул он. – Сперва дипломатические. – Он оглядел нас попристальнее и засек дядю: – Пожалуйста, Сенатор.
Дядя Том покачал головой:
– Спасибо, но сейчас я просто турист.
– Как вам будет угодно, сэр. Прошу построиться в порядке, обратном алфавитному.
Это отбросило нас в самый хвост очереди, и пошла изнуряющая волокита на полных два часа: паспорта, медицинские свидетельства, проверка багажа. Марсианская Республика не взимает таможенной пошлины, но зато есть куча вещей, которые нельзя вывозить без специального разрешения. В первую очередь, это марсианские древности. Па часто прохаживался по адресу первых исследователей, которые изрядно выпотрошили Марс, отчего бесценные марсианские артефакты хранятся теперь в Британском музее и в Кремле. Кое-что, например, наркотики, нельзя вывозить ни при каких обстоятельствах. Пистолеты и другое оружие можно вывозить, но на корабле они обязательно сдаются казначею.
Именно во время проверки Кларк решил блеснуть своим аномальным юмором. Вдоль очереди пустили длиннющий список запрещенных к вывозу предметов – захватывающий перечень, я и не знала, что нелегального, аморального и смертоносного может быть так много.
– Хотите-заявить-о-чем-нибудь? – одним духом выпалил инспектор, когда семейство Фрайз добралось до барьера. Сам он был с Марса и, подняв глаза, сразу узнал дядю Тома. – О-о! День добрый, Сенатор! Польщен и счастлив нашей встречей. Думаю, ваш багаж не нужно проверять. Эти молодые люди с вами?
– Пошманали бы вы все-таки мое хозяйство, – посоветовал дядя Том. – А то я волоку оружие для интерпланетных подразделений нашего Легиона. А детки – мои племяши. Вот за них я ручаться не стану; оба они – подрывные элементы. Особенно девчонка; пока мы ожидали, она призывала к ниспровержению основ государства.
Инспектор улыбнулся.
– Пожалуй, не будет беды, если вы провезете пару ружей, Сенатор: вы-то знаете, с какого конца за них берутся. Ну а вы, ребята? Хотите о чем-нибудь заявить?
– Мне не о чем заявлять, – ответила я с ледяным достоинством.
И тут встрял Кларк.
– Я хочу заявить, – пискнул он срывающимся голосом. – У меня два кило «пыльцы блаженства»! А кому какое дело? Я заплатил за нее наличными и не позволю толпе бюрократов заиграть мою собственность.
Тон его был довольно вызывающим, а морда прямо-таки кирпича просила.
Все мигом переменилось. Инспектор собирался формы ради заглянуть в один из моих чемоданов, и тут мой дурак-братец нарочно начал бузу. Стоило прозвучать словам «пыльца блаженства», как вокруг нас выросли еще четыре инспектора. Судя по акценту, двое из них были с Венеры, остальные – с Земли.
Конечно, для нас, марсиан, эта пыльца не представляет ничего особенного. Настоящие марсиане пользуют ее, как люди – табак, но без каких-либо вредных последствий. Что они с нее имеют – мне неведомо. Кое-кто из «песчаных крыс» перенял эту привычку у марсиан. Однажды, на уроке биологии, мы попробовали ее под надзором учителя – и никто не поймал ни малейшего кайфа. Мне, помнится, на весь день заложило нос.
Ровным счетом ноль в квадрате.
Другое дело – аборигены Венеры. Ради «пыльцы блаженства» они готовы на все, причем она превращает их в кровожадных маньяков. Пыльца очень дорого стоит на тамошнем черном рынке… а ее хранение автоматически карается пожизненным заключением на спутниках Сатурна.
Чиновники жужжали вокруг Кларка, словно шмели.
Никакой пыльцы они, конечно, не нашли. И тут подал голос дядя Том:
– Позвольте внести предложение, инспектор.
– Что? Конечно, Сенатор.
– Мой племянничек, к сожалению, заварил густую кашу. Отведите его в сторону – я бы и сам не прочь заковать его в кандалы – а честные люди пусть себе идут дальше.
Инспектор мигнул.
– Отличная идея.
– Тогда проверьте нас с племянницей, чтобы не задерживать остальных.
– Это совсем не обязательно. – Инспектор шлепнул штампы на дядины чемоданы и закрыл мой. – Не стоит ворошить вещички юной леди. А этого молодого да раннего мы обыщем до костей, да и кости, пожалуй, просветим.
– Бог в помощь.
Потом мы с дядей прошли еще с пяток барьеров – валютный контроль, учет перемещений, бронирование мест и прочая дурь – и наконец очутились у центрифуги, где взвешивали багаж и самих пассажиров. Так я и не пошастала по магазинам.
Когда я сошла с этой карусели, выяснилось, что я на три килограмма превышаю свой лимит. Дикость совершенная – ведь за завтраком я съела меньше обычного, а воды совсем не пила: невесомость я переношу хорошо, но вода может запросто ударить в нос и тогда… пошла-поехала весьма неприятная реакция.
Я совсем уж было собралась объявить, что весовщик слишком сильно крутанул центрифугу, но тут же сообразила, что не могу поручиться за точность весов у нас дома, и промолчала.
Дядя Том молча вытащил бумажник и спросил:
– Сколько?
– Ммм… – задумался весовщик. – Давайте сперва крутанем вас, Сенатор.
Дядя Том не дотягивал до своего лимита почти два килограмма. Весовщик пожал плечами и сказал:
– Не берите в голову, Сенатор. Тут несколько пассажиров в минусе, так что я могу не замечать излишка. В случае чего, к вам обратится казначей корабля. Но я уверен, что все обойдется.
– Спасибо. Напомните, как вас зовут?
– Майло. Майлс М.Майло – Ложа Стервятников, номер семьдесят четыре. Может, вы видели нашу показательную учебную команду два года назад на съезде Легиона – я был левым центральным.
– Конечно, видел!
Тут они обменялись особым легионерским рукопожатием, о котором чужие не знают (это они так думают).
– Ну спасибо, Майлс. До встречи.
– Не за что… Том. Оставь багаж в покое, – мистер Майло нажал кнопку и позвал. – Эй, на «Трезубце»! Кого-нибудь за багажом Сенатора, живо!
Когда мы остановились у переходного модуля, чтобы поменять наши присоски на маленькие магнитные подковки, мне пришло в голову, что нам не пришлось бы ждать нигде и ничего, пожелай дядя Том воспользоваться своими привилегиями.
В любом случае, путешествовать в компании важной персоны приятно, даже если это всего лишь дядя Том, у которого ты частенько прыгала на животе, пока не подросла. На наших билетах было написано просто «первый класс», но поместили нас в апартаментах с табличкой «Каюта Арматора». На самом деле это была вовсе не каюта, а номер с тремя спальнями и гостиной. Невероятно!
Но тогда мне было недосуг озираться по сторонам. Сначала пристегнули наш багаж, потом – нас самих к стационарным креслам в стенке гостиной. Этой стенке, судя по крошечной силе тяжести, явно полагалось быть полом, но сейчас она стояла почти вертикально. Когда уже взвыли предстартовые сирены, кто-то втащил Кларка и пристегнул его к третьему креслу.
Вид у него был взъерошенный, но нахальный.
– Салют, контрабандист, – добродушно встретил его дядя Том. – Ну как, нашли что-нибудь?
– Было бы чего искать.
– Я так и думал. Надеюсь, за тебя крепко подержались.
– Не-а.
Я не очень-то поверила Кларку: мне приходилось слышать, что, если прокторы настроены не вполне дружелюбно, они могут сделать полный личный досмотр весьма неприятным, хоть и удержаться в рамках закона.
Убеждена, что Кларку пошло бы на пользу, если бы за него «крепко подержались», но ему, похоже, обыск не доставил ни малейшего неудобства.
– Кларк, – сказала я, – ты вел себя как законченный идиот. И к тому же все это была ложь, глупая и бессмысленная.
– Увянь, – сердито ответил он. – Если я везу что-нибудь незаконное, пусть поищут, им за это платят жалованье. «Хотитезаявитьочемнибудь?» – передразнил он инспектора. – Дурь какая. Кто же станет «заявлять», что волочет контрабанду.
– Все равно, – не отставала я, – если бы Па услышал тебя…
– Подкейн.
– Да, дядя Том?
– Оставь его. Скоро старт. Это очень интересно.
– Но ведь… да, дядя.
Немного упало давление, потом дернуло так, что только ремни удержали нас в креслах. Потом раздался чудовищный рев – это мы отрывались от Деймоса. Вскоре настала полная невесомость, а за ней – мягкая, но неодолимая тяга в одном направлении.
Комната начала поворачиваться… медленно, почти незаметно. Слегка закружилась голова.
Мало– помалу (всего минут двадцать) наш вес увеличивался, пока не достиг нормального… и пол встал наконец почти горизонтально. Но не совсем…
Вот что произошло. Первый рывок – это ракетные буксиры зацепили «Трезубец» и вышвырнули его на свободную орбиту.
Это не слишком трудно: притяжение чуточных-крошечных спутников типа Деймоса можно не брать в расчет, нужно только стронуть с места весьма солидную массу корабля.
А мягкую тягу – одна десятая стандартного земного – создавал маршевый двигатель самого корабля. «Трезубец» – корабль с постоянным ускорением, он не мелочится с расчетами экономичных траекторий с неделями и месяцами свободного полета. Он движется быстро и быстро набирает ускорение.
Но пассажирам для полного комфорта мало одной десятой "g", они привыкли к большему. Как только корабль лег на курс, Капитан включил вращение и наращивал его до тех пор, пока центробежная сила вкупе с ускорением не достигли в векторном сложении силы притяжения на поверхности Марса (или 37% земной нормали) для уровня кают первого класса.
Однако полы не встанут строго горизонтально, пока вращение плюс ускорение не достигнут одного стандартного "g" или земной нормали.
Может, я объясняю не совсем понятно. Во всяком случае, в школе я так толком и не разобралась в этом. Позже, когда я увидела машины, вращающие корабль, и приборы, вычисляющие величину центробежной силы, я все поняла. Вспомните, ведь «Трезубец» и его братья – «Треугольник», «Трилистник», «Триада» и «Тройка» – представляют собой огромные цилиндры. Направление ускорения совпадает с осью цилиндра, это очевидно.
Центробежная сила стремится от оси – куда же еще? Эти силы складываются для создания в пассажирской зоне «искусственного тяготения», но, поскольку одна из них (ускорение) постоянна, а другая (вращение) может меняться, то есть лишь одна величина центробежной силы, которая, слагаясь с ускорением, заставит полы лечь строго горизонтально.
Для «Трезубца» нужно 5,42 оборотов в минуту, чтобы обеспечить ровные полы и земную силу тяжести. Я точно это знаю: мне сказал сам Капитан… а я потом проверила его арифметику и ошибок не нашла. Пол нашей каюты – в тридцати с небольшим метрах от оси корабля, так что все в порядке.
Как только пол оказался у нас под ногами и прозвучал сигнал отбоя, я отстегнулась и выскочила из каюты. Мне не терпелось осмотреть корабль, я даже чемоданы не стала разбирать.
Тот, кто изобретет путный дезодорант для космических кораблей, станет миллионером. Сшибает прямо с порога.
Надо отдать справедливость, с этим борются, еще как борются. На каждом цикле воздух прогоняют через фильтры, его моют, ароматизируют, добавляют кислород, чистый, как помыслы младенца. Кислород получают тут же, это побочный продукт оранжереи. Такому воздуху можно смело присуждать большую медаль Общества Искоренения Дурных Намерений.
И экипаж все время что-то чистит, полирует, моет, стерилизует – словом, стараются все!
И все же, даже от новенького роскошного суперлайнера, вроде нашего «Трезубца», так и разит людским потом и первородным грехом с явственными обертонами гниющей органики, случайных травм и прочего, о чем лучше не вспоминать. Однажды Па взял меня на вскрытие древней марсианской могилы – тогда-то я и поняла, зачем ксеноархеологам кислородные маски. Но от корабля прет еще хуже, чем от могилы.
От жалоб толку мало. Вас выслушают с профессиональным участием, пошлют с вами кого-нибудь из команды и опрыскают вашу каюту каким-то составом, причем я подозреваю, что состав этот просто притупляет на время ваше обоняние. Команда даже сочувствовать-то вам толком не может: они, бедняжки, давно принюхались. Они проводят на кораблях долгие годы и просто не замечают эту несравненную вонь. Кроме того, они знают, что воздух кристально чист – это показывают все корабельные приборы. Так что космонавт-профессионал просто не поймет, о каком-таком запахе вы говорите.
И к жалобам пассажиров они тоже привыкли – симулируют сочувствие и делают вид, что исправляют дело.
Я жаловаться не стала. Если надеешься повергнуть к своим стопам весь экипаж, не стоит начинать с брюзжанья. Но все прочие новички жаловались, и я их вполне понимала. Честно говоря, у меня забрезжило сомнение, стоит ли мне становиться космонавтом.
А дня через два мне уже казалось, что корабль основательно подвычистили, и я думать забыла о запахе. Я поняла, почему космонавты не чувствуют вони, о которой говорят пассажиры: их нервные узлы просто отсекают знакомые запахи, вроде как компьютеры у астрономов игнорируют объекты, чьи орбиты заложены в их память.
Конечно, запах не исчез. Наверное, он въедается прямо в металл и останется там, даже если металл переплавить. Слава богу, что нервная система у людей бесконечно адаптивна.
Это, похоже, не относится к моей нервной системе во время блиц-разведки «Трезубца»; добро еще, что за завтраком я ничего не пила и почти ничего не ела. Мой желудок порывался к действию, но я строго внушила ему, что сейчас не до него – мне очень хотелось осмотреть корабль и не было времени потакать слабостям, «кои суть бремя всякоей плоти».
«Трезубец», в общем и целом, недурен – в точности как на рекламных проспектах… если не считать этого ужасного запаха. Бальный зал роскошный и такой большой, что можно проследить дугу окружности (ведь наш корабль, если помните, цилиндр). И пол у него никогда не встает дыбом. Еще есть салон отдыха с видом открытого космоса, который можно заменить голубым небом с пушистыми облаками. Там уже вовсю дребезжали какие-то старые перечницы.
Обеденный салон показался мне маловат, я живо вспомнила о первых-вторых сменах и рванулась поторопить дядю Тома, а то все хорошие места разберут до нас.
В каюте его не было. Я по-быстрому заглянула во все двери и в МОЕЙ комнате обнаружила Кларка – он закрывал мой чемодан!
– Что ты тут забыл? – возмутилась я.
Он обернулся и живо надел личину тупицы.
– Я посмотрел, нет ли у тебя таблеток от тошноты, – соврал он деревянным голосом.
– И для этого перерыл все мои вещи! – я потрогала его щеки – жара не было. – Нет у меня никаких таблеток. Но я знаю, где каюта врача. Если тебе плохо – давай, отведу; он тебя вдосталь ими накормит.
Он отстранился.
– Не стоит… похоже, все уже прошло.
– А теперь слушай меня, Кларк Фрайз. Если ты…
Но он и не думал слушать: скользнул мимо меня в свою комнату и щелкнул замком.
Я закрыла чемодан – и тут меня осенило. Именно этот чемодан собирался досматривать инспектор, когда Кларк отмочил насчет «пыльцы блаженства».
А мой братец ничего не делает без причины. И никогда.
Причины эти могут быть совершенно непостижимыми, но стоит копнуть поглубже, и вы убедитесь, что дури там – ни на грош. Мой братец логичен, как компьютер… и такой же бесчувственный.
Теперь мне стало ясно, зачем ему понадобился скандал на таможне.
И почему я оказалась на три кило тяжелее.
Но я не знала, ЧТО он протащил в моем багаже.
И ЗАЧЕМ?

ИНТЕРЛЮДИЯ

Рад видеть, Подди, что ты снова взялась за дневник. Дело, конечно, не в твоих забавных девчачьих суждениях; просто ты иногда (хоть и не часто) снабжаешь меня полезной информацией.
Если я взамен могу чем-нибудь помочь – только позови.
Может, надо поднатаскать тебя по части грамматики? Твои излюбленные неполные предложения изобличают неполное мышление.
Тебе не кажется?
Разберем, чисто теоретически, проблему робота, которого невозможно вскрыть. Пломбу ломать нельзя, тут думай не думай, а кроме головной боли ничего не надумаешь. Но анализ подсказывает, что всякий кубический или квазикубический объект имеет шесть граней. А пломба стоит лишь на одной.
Разовьем этот вывод. Квазикуб нельзя передвинуть – порвутся провода, но пол под ним можно опустить чуть не на полметра, хотя на это и уйдет целый день.
Если бы эта проблема не была чисто теоретической, я бы посоветовал вооружиться зеркалом, фонарем на длинной ручке, инструментами, приспособленными для работы под углом, и, конечно, великим терпением.
Именно его тебе вечно не хватает, Подди, – ТЕРПЕНИЯ.
Надеюсь, оно поможет тебе решить чисто теоретический вопрос насчет «пыльцы блаженства». И сделай милость, не стесняйся обращаться ко мне со своими маленькими проблемами.

5

Первые три дня каюта Кларка была заперта – я точно знаю, потому что торкалась в дверь всякий раз, когда он выходил из номера.
На четвертый день он оставил ее незапертой, причем можно было сказать наверняка, что самого его в ближайший час не будет: он записался на экскурсию по тем отсекам, куда пассажиров обычно не пускают. Меня такие экскурсии мало трогали – к этому времени я успела укомплектовать из членов экипажа личную эскортную службу «Подди-спэшиал». С дядей Томом хлопот не было – он стакнулся с любителями пинокля и все время торчал в курительном салоне.
Замки на дверях кают – не проблема для девушки, у которой есть пилка для ногтей, кусочек того, кусочек сего и свободный доступ в контору казначея, словом, для меня.
И тут обнаружилось, что возиться с замком не надо – язычок не защелкнулся. Я прикинула, что выиграю на этом минут двадцать, и выдала положенный в таких случаях вздох облегчения.
Я не собираюсь подробно описывать обыск. Надеюсь, что даже Бюро Расследований не провернуло бы его быстрее и аккуратнее, если бы располагало только голыми руками. Предмет моих поисков наверняка числился в списке вещей, запрещенных к вывозу. На Деймосе нам всем выдали по копии; я свою сохранила и выучила чуть не наизусть. Весить он должен три кило с небольшим. Кларку пришлось прятать его в багаже – значит, он большой и жесткий, иначе бы братец спрятал его на себе и хладнокровно положился бы на свою молодость, невинный вид плюс покровительство дяди Тома. И, уж конечно, он не стал бы ничего совать в мой багаж – не было гарантии, что можно будет вызволить предмет без моего ведома.
Мог он рассчитывать, что я брошусь осматривать корабль, прежде чем распакую вещи? В принципе – да, хотя я сделала это под влиянием минуты. Приходится признать, что Кларк возмутительно точно и часто предугадывает мои действия. Как противника его нельзя недооценивать. Конечно, он рисковал, но немного.
Ладно. Большое, довольно массивное и запрещенное невесть что. И все, что отвечает первым двум требованиям, может быть лишь футляром.
Итак, я взялась за дело…
Минут через десять я установила, что ОНО может быть только в одном из трех чемоданов – их я нарочно оставила напоследок. В каюте полным-полно всяких лючков, ниш, подставок и прочего, но я знала, что чисто открыть их без специальных инструментов нельзя, я уже пробовала (в своей каюте). Я только осмотрела все это и поздравила Кларка с тем, что у него хватило ума не связываться с такими, с позволения сказать, тайниками.
Затем я проверила все явное по принципу «Похищенного письма» [имеется в виду знаменитый рассказ А.Конан Дойла] – одежду и прочее. Книга вполне могла оказаться лишь похожей на книгу, а пиджак – на пиджак.
В итоге – минус ноль, и я взялась за чемоданы, запоминая, как сложены вещи и в каком порядке.
Первый был пуст. Может, за подкладкой и было что-нибудь, но явно не то, что я искала, да и весил он не больше обычного.
Второй – то же самое, да и третий… но в нем я нашла конверт и сунулась в него, хотя он и не походил на искомое.
И тут меня взорвало.
На нем значилось:
"Мисс Подкейн Фрайз,
пассажиру К.К. «Трезубец».
Вручить на борту корабля".
Ах, мелкая сволочь!!! Перехватывать мою почту! Я еле открыла конверт, – так меня трясло от ярости – увидела, что его уже вскрывали, и совсем взбесилась. Слава богу, письмо было на месте. Я судорожно развернула его и прочла.
Всего пять слов:
«Привет, Подди. Опять ты шпионишь».
Естественно, написано это было почерком Кларка, Долго-долго я стояла столбом, красная как свекла и до меня доходило, что я – СНОВА – блистательно одурачена.
Три человека на всем белом свете способны заставить меня почувствовать себя дура-дурой, и двое из них – Кларк.
Позади меня кто-то кашлянул. Я резко обернулась. В дверном проеме (а ведь я защелкнула замок) стоял мой братец.
Он улыбнулся и сказал:
– Привет, сестренка. Ищешь что-то? Тебе помочь?
Я не стала оправдываться и просто спросила:
– Кларк Фрайз, что ты протащил на корабль в моем багаже?
Он мигом надел личину клинического идиота, которая может довести самого уравновешенного педагога до визита к психиатру.
– О чем ты, Подди?
– Ты знаешь, о чем! О контрабанде!
– А! – он просиял лицом. – Ты о тех двух кило «пыльцы блаженства»? Господи, Подди, мне бы твои заботы! Не было никакой пыльцы, я просто подшутил над этим индюком-таможенником. Я думал, до тебя дошло.
– Я говорю не о «двух кило пыльцы»! Я говорю о трех кило невесть чего, что ты спрятал в моем багаже.
Он скроил озабоченную рожу.
– Слушай, Подди, может, ты заболела?
– Удушу, ПЕРХОТЬ!!! Не ломай дурака, Кларк Фрайз! Ты все отлично понимаешь! Когда меня крутили на центрифуге, я и мой багаж потянули на три кило сверх положенного. Ну?!
Он задумчиво осмотрел меня.
– Мне не хотелось огорчать тебя, Подди, но ты, похоже, чуть пополнела. Наверное, здешняя еда слишком калорийна, а у тебя не хватает воли ограничить себя. Подумай над этим, Подди. Плохо, когда девушка не следит за фигурой.
Жаль, что в руке у меня был конверт, а не топор. Я услышала утробное рычание, поняла, что рычу это я, и тут же перестала.
– Где письмо из этого конверта?
– Да оно же у тебя в руке, – истово удивился Кларк.
– И это все? Больше там ничего не было?
– Ничего. Только пара слов от брата к своей сестричке. Я что-то не то написал? Мне казалось, они как раз подходят к такому случаю… Я же знал, что письмо вскоре попадет к тебе. – Он гадко улыбнулся. – В следующий раз, когда тебе захочется покопаться в моих вещах, скажи мне. Я помогу. Видишь ли, там могли быть сюрпризы, которые делают бо-бо. Для разных недоумков, что суются в воду, не зная броду. Я бы не хотел, чтобы на них напоролась моя сестричка.
Говорить было больше не о чем. Я рванула мимо него в свою каюту, заперла дверь и разревелась…
Потом взяла себя в руки, привела в порядок лицо – я при этом обхожусь без полного комплекта чертежей – и решила впредь не говорить об этом с Кларком.
Но с кем же тогда? С Капитаном? Его я уже изучила: капитанское воображение не простирается дальше следующей точки траектории. Как сказать ему, что мой братец везет контрабандой невесть что, и хорошо бы обыскать весь корабль, ибо в каюте этой штуки нет? Не будь дурой в кубе, Подди! Во-первых, Капитан лишь посмеется над тобой, а во-вторых, маме и Па не понравится, если Кларка заловят.
Поговорить с дядей Томом? Он тоже не поверит, а если и поверит – сам пойдет к Капитану… с тем же результатом.
Я решила не тревожить дядю Тома до поры до времени.
Лучше я буду держать глаза настежь, ухо востро и сама найду ответ.
Конечно, забота о грешной кларковой душе не занимала все мое время; ведь я первый раз летела на настоящем космическом корабле – то есть была на полпути к своей мечте – и мне было чем заняться и чему поучиться.
Кстати, об авторах рекламных проспектов – они стараются быть точными, но не всегда им это удается.
Вот, к примеру, фраза из роскошного буклета Линии Треугольника: «…полные романтики дни в Марсополисе, городе, древнее чем время. Экзотические ночи под стремительно летящими марсианскими лунами…»
А теперь переведем это на людской язык. Я люблю Марсополис, это мой родной город, но романтики в нем не больше, чем в бутерброде без джема. Его построили люди сравнительно недавно, построили для житья и работы, а не для романтики.
Что касается развалин за городом, то, во-первых, марсиане называли свой город отнюдь не Марсополисом, а во-вторых, яйцеголовые, включая Па, закрыли от туристов все самое интересное, дабы они не царапали свои инициалы на том, что было древним городом еще в те времена, когда каменный топор считался чудо-оружием. Кроме того, эти руины не кажутся людям ни прекрасными, ни впечатляющими, ни красочными. Чтобы оценить их, нужно прочесть по-настоящему хорошую книгу с иллюстрациями, диаграммами и без зауми, например – «Путь, непохожий на наш», которую написал Па.
Теперь об экзотических ночах. На всякого, кто без крайней необходимости окажется за городом после захода солнца, следует надеть смирительную рубашку. Там ХОЛОДНО. Сама я всего лишь дважды видела Фобос и Деймос ночью и оба раза не по своей вине. Мне было не до «стремительно летящих лун», я боролась за жизнь.
Не стоит верить рекламе, когда речь идет о кораблях.
Конечно, «Трезубец» – настоящий дворец, хоть присягнуть. Чудо из чудес, что такой огромный, такой роскошный и такой невероятно комфортабельный механизм способен летать (извините за выражение) в космосе.
Но заглянем в буклет…
Вы знаете, что я имею в виду: полноцветные трехмерные фотографии приятных молодых людей обоего пола, которые весело болтают, играют в холле, танцуют в бальном зале… а еще – интерьеры «типичных кают».
Это не надувательство. Просто каюта снята хитрым объективом с хитрой точки, вот она и кажется вдвое больше. А в ролях приятных веселых молодых людей, похоже, снимаются профессионалы.
Таких молодых и красивых пассажиров на нашем «Трезубце» можно перечесть по большим пальцам одной руки. Наш типичный пассажир – прабабушка, гражданка Терры, состоятельная вдова, в космосе – первый раз и, возможно, в последний, ибо она не уверена, что он ей нравится.
Правда– правда, все наши пассажиры, похоже, сбежали из гериатрической клиники. Я вовсе не издеваюсь над старостью и хорошо понимаю, что и мне не миновать ее, если доживу (900 миллионов вдохов-выдохов без поправки на тяжелую физическую работу). Старость может быть прекрасной, тому примером дядя Том. Почтенный возраст -не заслуга, это со всяким может случиться, вроде как с лестницы упасть.
Но мне начинает надоедать, что молодость здесь считают уголовно наказуемым деянием.
Наш типичный пассажир-мужчина – в том же духе, но в меньшем числе. От своей супруги он отличается тем, что не смотрит на меня сверху вниз и порой пытается «по-отечески» шлепнуть меня. Я не верю в это «по-отечески», терпеть этого не могу, избегаю, насколько это в человеческих силах – но обо мне все равно идут толки.
Наверное, я бы не так удивилась тому, что «Трезубец» – суперлюкс для престарелых, если бы лучше знала жизнь и экономику.
«Трезубец» – дорогой корабль. ОЧЕНЬ дорогой. Нас с Кларком здесь вообще бы не было, не выкрути дядя Том руки доктору Шенстайну. Сам он, конечно, может себе позволить все на высшем уровне, ведь он входит в вышеназванную категорию, правда, только по возрасту, а не по темпераменту. Па с мамой собирались лететь на «Космопроходце», дешевом грузовике, из тех что летают по экономичным траекториям. Па и мама не бедняки, но и богачами им, похоже, не бывать: ведь им предстоит вырастить пятерых детей.
Кто может позволить себе летать на роскошных лайнерах?
Правильный ответ: старые богатые вдовы, состоятельные супруги-пенсионеры, большие шишки, чье время так дорого, что им приходится летать самыми скоростными кораблями, ну и прочие, входящие в категорию редких исключений.
Мы с Кларком – именно такие исключения. Еще одно – мисс, скажем, Герди Фитцснаггли. Если я назову ее настоящее имя, и если мои записи попадутся кому-нибудь на глаза, он легко ее вспомнит. По моему мнению, таких как Герди – еще поискать, и плевать мне, что там шипят корабельные сплетницы. Похоже, во все время полета от Земли до Марса молодые офицеры были ее личной собственностью. Я отхватила у нее порядочный кусок, но она не ревнует, обращается со мною тепло, как женщина с женщиной; о ЖИЗНИ и МУЖЧИНАХ я узнала от нее гораздо больше, чем от мамы.
(Похоже, мама гораздо наивнее Герди в этих вопросах. Наверное, это удел всех женщин-инженеров, которые стараются обыграть мужчин в мужских играх. Мне следует заняться этим всерьез… ведь такое может статься и с женщиной-астронавтом, а мой Генеральный План не предусматривает статуса скисшей старой девы.)
Герди примерно вдвое старше меня, иначе говоря, почти девочка в сравнении с прочей компанией. Соседство моей не совсем еще оформившейся фигуры подчеркивает ее прелести, достойные Елены Прекрасной. Одно могу сказать наверняка: с моим прибытием на корабль давление на Герди ослабло – сплетницы получили две мишени вместо одной.
А сплетничают они профессионально. Одна, например, сказала о Герди: «Она поменяла больше колен, чем салфетка».
Если это и так, ей, надеюсь, понравилось.
Теперь о наших веселых танцевальных вечерах. Свершаются они по вторникам и субботам, исключая время стоянок в портах. Музыка начинается в 20:30 и к этому времени Женская Ассоциация Охраны Моральных Устоев уже занимает места согласно штатному расписанию. Присутствует, дабы блюсти меня, дядя Том, – он очень представителен во фраке. Присутствую я, на мне вечернее платье, далеко не такое девчачье, как во времена приобретения, по причине хирургического вмешательства, произведенного при закрытых дверях. Мама бы его не узнала.
Присутствует даже Кларк, ибо больше нигде ничего интересного не происходит. Чтобы попасть на бал, ему тоже приходится напяливать фрак, и он так хорошо сидит на нем, что я горжусь братом.
У чаши с пуншем мнутся младшие офицеры в парадных френчах.
Капитан безошибочно выбирает одну из вдовиц и ведет ее танцевать. Двое мужей приглашают своих благоверных. Дядя Том предлагает мне руку и выводит на танец. Двое-трое младших офицеров следуют примеру Капитана. Кларк, пользуясь моментом, атакует чашу с пуншем.
Но НИКТО не приглашает Герди.
Это неспроста. Капитан Сказал Свое Слово (абсолютно точные сведения от моих агентов) и ни один офицер не смеет приглашать мисс Фитцснаггли, пока не протанцует, по крайней мере, дважды с другими партнершами. Кроме меня, надо добавить, ибо и на меня простерта эта опала.
Попробуйте, скажите после этого, что Капитан – не Последний Абсолютный Монарх!
На площадке топчутся шесть или семь пар. Это максимум.
Девять десятых кресел занято, а по площадке можно кататься на велосипеде, не мешая при этом танцам. У зрительниц такой вид, будто они вяжут близ черных колесниц. Не хватает лишь гильотины посреди зала [намек на так называемых «вязальщиц Робеспьера» – женщин, которые, присутствуя на публичных казнях, громко приветствовали приговоры Конвента; при этом в руках у них были спицы и вязание].
Музыка прерывается. Дядя Том ведет меня к месту и приглашает Герди – Капитан не выражает неудовольствия, ведь дядя Том Платит Наличными. Я все еще табу, поэтому я иду к пуншевой чаше, отбираю у Кларка бокал, приканчиваю его сама и говорю:
– Пошли, Кларк. Так и быть, поучись у меня.
– Э-э, да это же вальс! – (или «флай хок», или «гиассэ», или «файв стэп» – то есть нечто совершенно неприемлемое).
– Пошли… а то я скажу миссис Грю, что ты давно хочешь ее пригласить, только стесняешься.
– Только попробуй – я ее уроню! Нарочно споткнусь и опрокину!
Все же Кларк понемногу сдается и я развивало успех:
– Лучше выводи меня и потопчись чуток на моих ногах, или я сделаю так, чтобы Герди вообще с тобой не танцевала.
Это решает дело. Кларк в муках переживает свою первую щенячью любовь, и Герди ведет себя по-джентльменски, обращается с ним на равных и с теплой учтивостью принимает знаки внимания.
Итак, Кларк танцует-таки со мною. Танцует он вполне прилично, и вести его почти не приходится. Он любит танцевать, но не хочет, чтобы кто-нибудь (особенно я) подумал, будто ему нравится танцевать с сестрой. Я невысокого роста, и потому мы неплохо выглядим со стороны. А Герди отлично смотрится с дядей Томом. Это, конечно, заслуга Герди, ведь у дяди Тома нулевое чувство ритма, хотя и масса энтузиазма, Но Герди может танцевать с кем угодно. Если бы партнер сломал ногу, она бы сломала свою в том же месте. Но толпа помаленьку редеет: мужья, отработав первый танец, слишком устали для второго, а заменить их некому.
Да, здорово мы веселимся на нашем роскошном «Трезубце»!
Честно говоря, мы по-настоящему веселимся. После второго танца мы с Герди вольны выбирать кавалеров из младших офицеров. Все они танцуют хорошо или, во всяком случае, здорово поднатаскались. Около 22:00 Капитан удаляется спать, а вскоре и бдительные вдовицы исчезают по одной. Ближе к полуночи остаемся мы с Герди, полдюжины младших офицеров и казначей – он по долгу службы перетанцевал со всеми дамами и наслаждается честно заработанным отдыхом. Кстати, для своих лет он неплохо танцует.
С нами обычно остается и миссис Грю – она отнюдь не солидарна с вязальщицами и хорошо относится к Герди. Это толстая пожилая дама, под завязку набитая грехами и острыми шутками. Она не ждет, что кто-то пригласит ее, просто ей нравится смотреть на молодежь. И офицеры любят с ней поболтать.
Она веселая.
Где– то к часу ночи дядя Том присылает Кларка сказать мне, чтобы я шла спать, если не хочу ночевать в коридоре.
Конечно, он шутит, но я ухожу – у меня гудят ноги.
Старый добрый «Трезубец»!

6

Капитан понемногу убыстряет вращение корабля, имитируя силу тяжести на Венере. Это 84% земной нормали, то есть вдвое больше той, к которой я привыкла. Так что большую часть времени, свободного от изучения астрогации и пилотирования, я провожу в спортивном зале, тренируюсь для Венеры.
Не хочу вдруг оказаться слабой и неловкой.
Если я смогу приспособиться к 0,84 "g", переход к земной нормали покажется мне тортом с шоколадной глазурью.
Обычно зал в полном моем распоряжении. Большинство пассажиров – с Земли или с Венеры, им нет нужды адаптироваться.
Из дюжины с лишком марсиан, похоже, я одна всерьез принимаю грядущие тяготы. А пригоршню инопланетян мы даже не видим – они сидят в своих специально оборудованных каютах. Тренируются офицеры (многие из них настоящие фанатики спорта), но в те часы, когда пассажиры отдыхают.
Так вот, в тот день (тринадцатого Цереры по-нашему, но на «Трезубце» пользуются земным исчислением, так что пусть будет девятого марта, хотя земное время и отнимает по полчаса сна от каждой ночи) я ворвалась в зал такая злая, что готова была плеваться ядом. Следовало переработать злость в мускулы, а то мне грозило содержание в кандалах за нанесение увечий.
И увидела там Кларка. Он был в шортах и со здоровенной штангой.
– Что ТЫ здесь делаешь? – выпалила я сгоряча.
– Тупею по твоему примеру, – буркнул он.
Правильно, сама напросилась: никто и ничто не запрещает Кларку тренироваться в зале. Я заткнулась, отшвырнула накидку и начала разминаться.
– Сколько весит? – спросила я про штангу.
– Шестьдесят кило.
Я взглянула на шкалу пружинного динамометра со стандартной земной шкалой – 52%. Прикинула в уме: 52/37 от шестидесяти плюс 900 на 37, да еще 1/9 до 1000 на 40, минус 25 – одним словом, то же, что поднять 85 килограммов на Марсе.
– Чего же ты потеешь?
– Вовсе я не потею, – он положил штангу.
Посмотрим, как ты справишься.
– Давай!
Он отошел, я присела, взялась за гриф… и передумала.
Поверьте мне на слово, дома я все время работала с 90 кило, да и здесь нагружала штангу до привычного (сравнительно) веса плюс еще понемногу каждый день. Моя цель (похоже, безнадежная) – поднимать со временем тот же вес и на Венере.
Так что я вполне осилила бы 60 кило при 0,52% земной нормали.
Но горе той девушке, которая покажет себя сильнее мужчины… даже если это всего лишь брат. Особенно если у этого брата злокозненный характер, а вы вдруг придумали, как использовать это в своих целях. Помните, я уже говорила, что если вы кого ненавидите, то Кларк – превосходный компаньон.
Так что я отдувалась и хрюкала, стараясь сыграть получше, потом вывела гриф на грудь, начала выжимать…
– Помоги, – заверещала я.

Предыдущая страница 2 Следующая страница


Роберт Хайнлайн - Марсианка Подкейн

3 Роберт Хайнлайн

Кларк одной рукой подтолкнул в середине грифа, и мы выжали штангу до конца.
– Держи за меня, – выдавила я сквозь зубы.
Он опустил штангу на пол.
– Слушай, Кларк, ты стал ужасно сильным, – вздохнула я.
– Стараюсь.
Сработало: Кларк растаял до такой степени, какую позволяла его природа. Я предложила заняться акробатикой, если он не прочь работать внизу. Я, видите ли, не уверена, удержу ли его при 0,52 "g".
Он был не против – это давало лишний повод побыть мужественным и мускулистым. А уж он-то точно удержит меня, ведь я на 11 кг легче штанги. Когда он был поменьше и оставался на моем попечении, мы частенько этим занимались, но тогда я поднимала его – только при этом условии он помалкивал. Сейчас он с меня ростом и, бьюсь, сильнее. Мы все еще кувыркаемся немного, но внизу работаем по очереди – дома, конечно.
Но при полуторной тяжести я предпочла не рисковать.
Когда он поднял меня на вытянутых руках, я перешла к следующей фазе своего плана.
– Слушай, Кларк, как ты относишься к миссис Роуйер?
Он фыркнул и издал непристойный звук.
– А в чем дело?
– Да так. Ммм… не знаю, стоит ли говорить.
– Ты что, хочешь, чтобы я оставил тебя стоять в воздухе?
– Только посмей!
– Тогда договаривай, раз начала.
– Ладно. Только подожди, я встану на ноги.
Он подождал, и я спрыгнула на пол. При повышенном тяготении главное не сколько ты весишь, а быстро ли ты падаешь.
А у Кларка, если вывести его из себя, не заржавеет оставить меня в воздухе вниз головой.
– Ну так что насчет миссис Роуйер? – спросил он.
– Так, ничего особенного. Просто она считает всех марсиан швалью.
– Вот как? Ну, значит, это взаимно.
– Точно так. По ее мнению, это позор для Линии – позволять нам путешествовать первый классом… и Капитан, мол, не должен был сажать нас в одной столовой с порядочными людьми.
– Давай-ка поподробнее.
– Да тут, пожалуй, нечего рассказывать. Мы же отбросы общества. Ссыльные. Сам знаешь.
– Забавно, – процедил Кларк. – Очень забавно.
– И ее подруга, миссис Гарсиа, с нею согласна. Но, наверное, не стоит об этом говорить. Ведь у каждого есть право на собственное мнение.
Кларк не ответил, а это очень плохой признак. Вскоре он ушел, так и не сказав ни слова. Я вдруг испугалась, что выпустила джинна из бутылки, окликнула его, но он не обернулся. Слух у него в полном порядке, но временами он нарочно глохнет.
Все равно было уже поздно. Я надела сбрую для грузов, добавила себе вес до венерианского и начала пробежку на тренажере. Вскоре я была вполне готова к душу и смене белья.
Откровенно говоря, мне было наплевать, что станется с этими гарпиями, и я надеялась, что Кларк проведет все на обычном высоком уровне, а сам останется чистеньким. И даже вне подозрений. Я не сказала Кларку и половины того, что услышала.
Честное слово, до полета на «Трезубце» я не догадывалась, что можно презирать людей за их происхождение или место жительства. Конечно, я встречала туристов с Земли, чьи манеры оставляли желать лучшего, но Па говорит, что все туристы кажутся нахальными, ведь они чужаки и не ведают местных обычаев. Я поверила, потому что Па никогда не ошибается.
А профессор-землянин, которого он однажды приводил к нам обедать, был само очарование – значит, и у землян бывают хорошие манеры.
Я заметила, что пассажиры «Трезубца» чуждаются нас, но не придала этому значения. В конце концов, даже на Марсе, где нравы просты и естественны, как и на всяком фронтире, незнакомые люди не бросаются друг другу на шею. Кроме того, большинство пассажиров летело с Земли; они уже сбились в кланы и клики, а мы были вроде новых ребят в чужой школе.
Как бы то ни было, я говорила «доброе утро» всем, кого встречала в коридорах, а если мне не отвечали – списывала это на глухоту. Для многих из пассажиров уже пришла пора быть тугоухими. Во всяком случае, пассажиры мало меня трогали, меня гораздо больше привлекала дружба с офицерами корабля, особенно, с пилотами: они могли добавить к моим книжным познаниям бесценный опыт. Девушке очень трудно попасть на курсы пилотов, ей надо быть вчетверо лучше кандидата-мужчины, и здесь может помочь любая мелочь.
Мне сразу же подвернулся отличный случай: в столовой нас посадили за стол Капитана!
Это, конечно, из-за дяди Тома. Я не так спесива, чтобы не понять, что «мисс Подкейн Фрайз из Марсополиса» не много значит. (Ладно, подождите лет десять!) А вот дядя Том, хоть он и любит пинокль, все же Старший Полномочный Сенатор Республики. Наверняка, агент Линии Треугольника хорошо знал это и постарался, чтобы об этом узнал и экипаж «Трезубца».
Так или иначе, я не из тех, кто отвергает дары небес, каким бы путем они ни достались. С первых же минут я начала обрабатывать Капитана Дарлинга. Честное слово, у него такая фамилия – Бэррингтон Бэбкок Дарлинг. Интересно, не зовет ли его жена «Бэби Дарлинг»? [Дорогая крошка (англ.)]
Ясное дело, на борту у капитана нет имени: для команды он «Капитан», «Хозяин», «Шкипер», за глаза – «Старик». Но никогда его не называют по имени – он просто величественное и безличное олицетворение власти.
(Интересно, будут ли меня когда-нибудь называть за глаза Старухой? Как-то это не звучит.)
Но со мной Капитан Дарлинг не величествен и не безлик.
Я вознамерилась внушить ему, что я ужасно славная соплячка, что совершенно благоговею перед ним и что я… не слишком умна. При первом знакомстве не стоит показывать мужчине, что у вас есть мозги – это сделает его неспокойным и подозрительным, вроде как Цезарь опасался «худого и голодного» вида Кассия ["Хочу я видеть в свите только тучных, А Кассий тощ, в глазах голодный блеск, Он много думает – такой опасен".
В.Шекспир, «Юлий Цезарь»]. Сперва надо перетянуть мужчину на свою сторону, а уж потом можно позволить ему – помаленьку – обнаружить у вас интеллект. Пусть думает, что ваш ум отпочковался от его собственного.
Так что я задалась целью внушить Капитану чувство стыда за то, что я не его дочь (у него, к счастью, одни сыновья).
И не успела окончиться первая трапеза, как я открылась ему в своем страстном желании учиться на пилота… скрыв, конечно, высшие устремления.
И Кларк, и дядя Том сразу поняли мою игру. Но дядя Том ни за что бы меня не выдал, а Кларку было просто наплевать – он и с Армагеддоном не станет связываться, если ему не отчислится 20% прибыли.
Мне все равно, что подумали родственники о моей хитрости, главное – она сработала. Капитана Дарлинга, очевидно, позабавили мои грандиозные и «невозможные» стремления… и он предложил показать мне рубку управления.
Первый раунд по очкам выиграла Подди.
Теперь я – неофициальный талисман корабля с правом свободного посещения рубки управления и почти такими же привилегиями в инженерном отсеке. Ясное дело, Капитан не стал убивать время, обучая меня практической навигации. Он провел меня по рубке и на ясельном уровне объяснил, как что работает, а я слушала, старательно делая большие глаза. Я чувствую, что интересую его, но по-особому. Он не стремится усадить меня к себе на колени, не такой он человек, но должен же кто-то с видом изумленного котенка слушать его рассказы.
Что я и делаю. При этом он литрами вливает в меня чай. Я и в самом деле хороший слушатель, ведь никогда не знаешь наперед, где обретешь что-нибудь полезное. Кроме того, в любой точке Вселенной женщина может прослыть «очаровательной», если слушает, пока говорит мужчина.
Но Капитан Дарлинг не единственный астрогатор на корабле.
Он пустил меня в рубку, а я сделала все остальное. Второй астрогатор, мистер Суваннавонг, просто диву дается, как быстро я усваиваю математику. Ему кажется, будто это он научил меня решать дифференциальные уравнения. Конечно, он, если говорить о чертовски сложных, которые используют для корректировки вектора корабля при постоянном ускорении. Но, если бы я не прослушала дополнительный курс в прошлом семестре, я бы ни слова не поняла из его объяснений. Сейчас он учит меня составлять программу для баллистического компьютера.
Третий – младший астрогатор мистер Клэнси – еще доучивается, чтобы получить неограниченный сертификат, и у него есть все нужные мне справочники и учебные пленки. Он тоже всегда готов к услугам. Он ненамного старше меня и вполне мог бы заболеть хватательной болезнью… но только законченный болван полезет к женщине, когда она сама не дает ему повода. Мистер Клэнси далеко не глуп, а я поводов не даю.
Может быть, я поцелую его… минуты за две перед тем, как навсегда покину корабль. Не раньше.
Все они крайне предупредительны и считают мой серьезный подход к наукам очень милым. Хотя, правду сказать, практическая астрогация оказалась куда труднее, чем я ожидала.
Я догадывалась, что главным поводом к отчетливой неприязни было то, что нас посадили за стол Капитана, хотя брошюрка «Добро пожаловать на „Трезубец“!» (а она есть в каждой каюте) ясно говорит, что в каждом порту сотрапезники Капитана меняются – такова традиция – и что выбирают их из новых пассажиров.
Не думаю, что предупреждение делает эту рокировку приятнее, мне, например, совсем не понравится, когда на Венере меня выпихнут из-за капитанского стола.
Но это лишь одна из причин…
Только три пассажирки относились ко мне дружелюбно: миссис Грю, Герди и миссис Роуйер. Миссис Роуйер я встретила раньше всех и поначалу думала, что она мне понравится. Конечно, она скучновата, но к скуке у меня иммунитет. Я повстречалась с нею в холле в первый же день. Она поймала мой взгляд, улыбнулась, пригласила присесть рядом и засыпала вопросами о жизни на Марсе.
Я рассказала, хотя и не всю правду. Я сказала, будто Па – учитель, а мама воспитывает детей, и что мы с братом путешествуем при нашем дяде. Нехорошо хвастать своими предками, могут ведь и не поверить. Гораздо лучше, если люди сами узнают все хорошее о твоей семье. При этом можно надеяться, что ничего плохого до них не дойдет. (Я не хочу сказать, что за мамой и Па числится что-то плохое.)
Я сказала, что меня зовут Подди Фрайз.
– Подди? – переспросила она. – Мне кажется, в списке пассажиров я видела другое имя.
– Да, верно, мое полное имя – Подкейн, – объяснила я. – В честь марсианского святого.
Она о таком слыхом не слыхивала.
– Довольно странно давать девочке мужское имя, – вымолвила она.
Конечно, мое имя действительно необычно, даже среди людей Марса, но не по этой причине.
– Возможно, – согласилась я, – но марсиане сами выбирают себе пол.
– Ты шутишь! – выпучилась она.
Я начала было объяснять, как марсианин перед созреванием выбирает один из трех полов… и что это имеет значение лишь на кратком этапе его жизни.
Но вскоре я сдалась, увидев, что объясняю в глухую стенку. Миссис Роуйер просто не могла вообразить другую жизнь, непохожую на ее собственную. Я быстренько сменила тактику.
– Святой Подкейн жил очень давно. Никто в точности не знает, мужчина это или женщина. Это просто традиция.
Конечно, традиция эта вполне определенна, и многие из живущих ныне настоящих марсиан ведут свой род от святого Подкейна. Па говорил, что мы точнее знаем то, что было на Марсе миллион лет назад, чем то, что было две тысячи лет назад на Земле. Во всяком случае, большинство марсиан включают «Подкейн» в длинный список своих имен – у них в ходу этакий генеалогический конспект. Считается, что он (или она, или оно) может в трудную минуту придти на помощь своему «крестнику».
Как я уже говорила, Па – романтик и ему показалось, что будет здорово снабдить девочку таким сильным покровителем. Я не романтична и не суеверна, но мне нравится носить имя, принадлежащее только мне и никому другому. Лучше быть Подди Фрайз, чем одной из сонмища Элизабет, Дороти или еще каких-нибудь.
Но миссис Роуйер все это явно ставило в тупик, так что мы вскоре сменили тему. С высот своего опыта «старого космического волка», основанного на единственном перелете с Земли на Марс, она поведала мне много всякого о кораблях и космических полетах. В большинстве своем ее суждения и рядом не лежали с истиной, но я слушала и не перебивала. Она представила меня кое-кому из пассажиров и выложила массу сплетен о них, об офицерах корабля etc. Между делом она ознакомила меня со своими хворями, болячками и симптомами, поведала какая важная шишка ее сын и какой важной шишкой был ее покойный муж, пообещала познакомить с достойными Людьми, когда прибудем на Землю.
– Может быть, у вас на Марсе этому не придают особого значения, но в Нью-Йорке УЖАСНО ВАЖНО ПРАВИЛЬНО НАЧАТЬ.
Я определила ее для себя как глупую, но безвредную болтушку.
Однако очень скоро я обнаружила, что не могу от нее отделаться. Когда я шла через холл в рубку, она ловила меня, и я не могла удрать, не прибегая к прямой грубости или явной лжи.
Вскоре она начала использовать меня как девочку на побегушках. «Подкейн, дорогая, не могла бы ты сходить ко мне в каюту за лиловой шалью. Она, кажется, на кровати… или в шкафу. Что-то меня знобит» или «Подди, детка, я звонила-звонила, а стюардесса словно оглохла. Принеси мне книгу и вязанье, ладно. А заодно – чашечку чая из буфетной».
Ну ладно, я здоровая, а у нее, может, трещат коленки.
Но это продолжалось бесконечно… а чуть погодя, вдобавок к этому, я сделалась и сиделкой при ней. Сначала она попросила почитать ей на сон грядущий. «Такая ужасная мигрень, а твой голос, лапочка, так успокаивает».
Целый час я читала, еще час растирала ей виски и затылок. Конечно, человек время от времени должен для тренировки оказывать другим мелкие услуги. У мамы, когда она переработает, бывают жуткие головные боли, и массаж хорошо помогает.
В этот раз ей вздумалось заплатить мне. Я отказалась.
Она настаивала.
– Ну-ну, детка, не спорь с тетей Флосси.
– Нет, миссис Роуйер. Лучше передайте эти деньги в Фонд инвалидов космоса. А я не могу их взять.
Она сказала «фи» и «ерунда», при этом попыталась всунуть их мне в карман. Я выскользнула и пошла спать.
За завтраком я ее не видела – ей подают в каюту. Однако еще до полудня стюардесса сообщила, что миссис Роуйер хочет меня видеть и ждет у себя. Это было совсем не ко времени: мистер Суваннавонг сказал, что если я зайду в рубку часам к десяти, то увижу весь процесс коррекции траектории и он объяснит мне все стадии. Если бы она убила более пяти минут моего времени, я бы опоздала.
Все же я заглянула к ней. Она была, как и всегда, приветлива.
– А вот и ты, дорогая! Я так долго тебя ждала. Эта дура стюардесса… Подди, милочка, вчера ты прямо чудо сотворила… а сегодня у меня буквально отнялась спина. Ты представить себе не можешь, как это ужасно! Вот если бы ты, по своей ангельской доброте, чуть-чуть помассировала меня… ну с полчасика, я бы воспрянула. По-моему, массажный крем вон там, на туалетном столике… Помоги мне, пожалуйста, снять халат.
– Миссис Роуйер…
– Да, душечка? Крем вон в том толстом розовом тюбике. Нужно всего…
– Миссис Роуйер, я не могу. Я опаздываю.
– Как так, дорогая? Ой, все это глупости, пусть подождут. На этом корабле ничего не делается вовремя. Тебе, наверное, лучше нагреть ладони перед…
– Миссис Роуйер, я не буду этого делать. Если у вас болит позвоночник, я и дотрагиваться до него не должна, можно покалечить. Если хотите, я попрошу врача зайти к вам.
Она резко сменила тон.
– Ты хочешь сказать, что не желаешь этого делать?
– Можно сказать и так. Позвать вам врача?
– Ах ты гадкая… УБИРАЙСЯ ВОН!
Я убралась.
На следующее утро я встретила ее в коридоре. Она глянула сквозь меня, я тоже промолчала. Шла она ровно – видно, спине полегчало. В тот день мы встречались еще дважды, и оба раза она меня в упор не видела.
Утром следующего дня я торчала в холле у визора – изучала учебную пленку мистера Клэнси о сближении и стыковке с помощью радара. Визор стоит в углу, за рядом искусственных пальм и меня, наверное, совершенно не было видно. А может, им было наплевать.
Я прервалась, чтобы отдохнули глаза и уши, и услышала голос миссис Гарсиа. Она разговаривала с миссис Роуйер.
– …что мне там совсем не нравится, так это промышленность. Почему бы не оставить Марс естественным и прекрасным?
– Чего же от них ожидать? Это жуткие люди!
Официальный язык корабля – орто, но многие пассажиры беседуют по-английски и часто с таким видом, будто никто не способен их понять. Эти даже не понижали голоса. Я прислушалась.
М– с ГАРСИА: Именно это я говорила миссис Римски. Они же все преступники.
М– с РОУЙЕР: Если не хуже. Вы заметили эту маленькую марсианку? Племянницу, как они говорят, этого огромного черного дикаря?
Я сосчитала от десяти до нуля на древнемарсианском и напомнила себе, чем карается убийство. Я не против, когда меня называют марсианкой. Они же ни черта не знали о Марсе, и уж, во всяком случае, это не походило на оскорбление. Марсиане имели высокую культуру задолго до того, как люди поднялись с четверенек. Но «черный дикарь»! Дядя Том такой же смуглый, как я светлая. Маорийская кровь плюс марсианский загар сделали его кожу похожей на хорошо выделанное седло.
Не знаю, как другим, а мне нравится. И уж конечно, дядя Том никакой не дикарь – он умный, воспитанный, вежливый… и куда бы он ни поехал, все его любят.
М– с ГАРСИА: Да, видела. По-моему, ничего особенного.
Конечно, она эффектна, но все это дешевка, хотя и привлекает некоторых мужчин.
М– с РОУЙЕР: Вы далеко не все знаете, дорогая. Я попыталась было ей помочь -мне ее жалко стало, и я всегда готова помочь тем, кто ниже меня по положению.
М– с ГАРСИА: Ну конечно, дорогая.
М– с РОУЙЕР: Я попробовала намекнуть ей, как надо держаться с достойными людьми. Я даже платила ей за разные мелкие услуги, чтобы она не чувствовала себя неловко. Но она оказалась неблагодарной тварью -вообразила, что может выжать из меня побольше. Она так грубо вела себя, что я даже испугалась за свою жизнь. Ну и мне, конечно, пришлось выставить ее.
М– с ГАРСИА: Вы мудро поступили, что отделались от нее.
Природа – хорошая или дурная – всегда дает себя знать. А смешанная кровь – это ХУЖЕ ВСЕГО. Все они преступники… да еще это БЕССТЫДНОЕ СМЕШЕНИЕ РАС. В этой семейке все налицо.
Мальчишка совсем не похож на сестру, а дядя… Вы ведь намекнули на это, дорогая? Вам не кажется, что она ему вовсе не племянница… а, скажем, гораздо ближе?
М– с РОУЙЕР: Это на них похоже!
М– с ГАРСИА: Ну же, Флосси, расскажите, что вам известно.
М– с РОУЙЕР: Да ничего я не говорю. Но у меня есть глаза -как и у вас.
М– с ГАРСИА: И это на виду у всех!
М– с РОУЙЕР: Вот чего я никак не пойму -почему Линия позволяет этим жить вместе с нами. Может, она и обязана возить их по какому-то глупому договору, но нельзя же заставлять нас общаться с ними… и даже есть в одной столовой!
М– с ГАРСИА: И я так же думаю. Как только вернусь домой, сразу же напишу самую решительную статью об этом. Всему есть предел. Знаете, мне сперва показалось, что капитан Дарлинг -джентльмен… Но когда я увидела этих созданий за его столом… я прямо глазам своим не поверила. Меня чуть не стошнило.
М– с РОУЙЕР; Да, конечно. Но ведь капитан и сам родом с Венеры.
М– с ГАРСИА: Но на Венеру никогда не высылали преступников. И этот мальчишка… он сидит на моем месте, на моем стуле!
(Я отметила для себя: попросить стюарда заменить Кларку стул. Еще заразится, чего доброго.)
На этом они покончили с нами, «марсианами», и принялись перемывать косточки Герди, жаловаться на пищу и обслуживание, за глаза лягать кое-кого из своей когорты. Но я уже не слушала, просто молча сидела и молилась, чтобы достало терпения посидеть молча еще чуток: если бы они меня заметили, я бы их проткнула их же спицами.
Наконец они ушли поднабраться сил для второго завтрака.
Я вскочила, переоделась в спортивный костюм и понеслась в зал, чтобы как следует измотаться и никого не покалечить.
Там я встретила Кларка и сказала ему ровно столько, сколько было нужно. А может быть, слишком много.

7

Мистер Суваннавонг сказал, что в любой момент мы можем встретить радиационный шторм, и что сегодня у нас будет учебная тревога, для практики, так сказать. Станция солнечной погоды на Меркурии сообщила, что наступает сезон вспышек. Предупреждены все корабли и обитаемые спутники. Предполагают, что сезон вспышек продлится около…
ХОП! Учебная тревога застала меня на середине фразы.
Потренировались, и Капитан застращал всех до дрожи. Кое-кто хотел наплевать на тревогу – их приволокли члены команды, облаченные в тяжелые скафандры. Приволокли и Кларка. Его выудили последним, и Капитан Дарлинг публично отчитал его (выговор был шедевром ораторского искусства), а под конец пообещал, что, если в следующий раз Кларк не окажется в убежище первым, он безвылазно проведет там весь остаток рейса.
Кларк выслушал все это с обычной своей деревянной физиономией, но его, похоже, проняло. Уверена, что и на прочих пассажиров речь произвела должное впечатление. От таких словес за двадцать шагов волосы дыбом встают. Похоже, что именно для прочих она и предназначалась.
Потом Капитан заговорил тоном терпеливого учителя и простыми словами объяснил, почему нужно бежать в убежище сразу же, даже если принимаешь в это время ванну, и почему все будут в безопасности, если выполнят инструкцию.
Он сказал, что во время вспышек возникает излучение, очень похожее на рентген. («И кое-что еще», – подумалось мне.) Такое излучение всегда присутствует в космосе, но вспышки делают его в 1000, а то и в 10000 раз интенсивнее «нормального», а поскольку мы пересекли орбиту Земли, это, мягко выражаясь, не подарок: незащищенного человека убивает быстрее, чем пуля в затылок.
Потом он рассказал, почему мы обходимся без брони в 10000 раз толще нашей. Действует принцип каскада: внешний корпус поглощает более 90% любого излучения; следом идет «кессон» (грузовые отсеки и баки с водой) – он задерживает еще немного. Потом идет внутренний корпус – цилиндр, в котором расположены каюты первого класса.
Во всех обычных случаях такой защиты хватает – уровень радиации в каютах ниже, чем у нас на Марсе, ниже, чем на Земле, особенно в горах. (Интересно будет посмотреть на земные горы.)
Но вот в один прекрасный день на вас обрушивается отнюдь не прекрасный солнечный шторм, и уровень радиации увеличивается в 10000 раз. Можно во сне получить смертельную дозу и проснуться лишь на том свете.
Волноваться, однако, не стоит. Убежище находится в самом центре корабля, под защитой еще четырех корпусов и каждый задерживает свыше 90%, того, что пропускает предыдущий.
Примерно так:
10000
1000 (после первого корпуса)
100 (после второго корпуса)
10 (после третьего корпуса)
1 (после четвертого, внутри убежища)
На самом же деле защита гораздо лучше, и во время солнечного шторма в убежище безопаснее, чем в Марсополисе.
Единственное (зато большое) неудобство – убежище немногим больше рубки и пассажиры плюс команда теснятся в нем, как щенки в корзине. Мое место – ячейка чуть подлиннее, чем я сама, шириной в полметра и еще полметра в высоту. С обеих сторон торчат локти соседей. Я не страдаю клаустрофобией, но даже в гробу, наверное, просторнее.
Паек – сплошные консервы, НЗ на всякий случай, а средства личной гигиены иначе как ужасными не назовешь. Молю бога, чтобы это был просто солнечный шквал, за которым обычно следует хорошая «погода». Если нам суждено сидеть в убежище до Венеры, чудесное путешествие обернется кошмаром.
Капитан закончил так:
– Может быть, мы получим предупреждение со станции «Гермес» минут за пять или десять. Но это вовсе не значит, что вы будете добираться до убежища пять минут. Как только прозвучит сигнал тревоги, НЕМЕДЛЕННО БЕГИТЕ В УБЕЖИЩЕ. Со всех ног. Если вы раздеты, позаботьтесь прихватить что-нибудь, а одеваться будете уже здесь. Если вы задержитесь хоть на секунду, вы можете погибнуть.
Члены команды после сигнала обыщут всю пассажирскую зону. У них приказ – силой тащить в убежище любого, кто шевелится недостаточно быстро. Они не будут церемониться, я разрешаю им бить, пинать и волочь по полу.
И последнее. Кое-кто из вас пренебрегает личными счетчиками облучения. Закон позволяет мне наложить за это крупный штраф. Обычно я смотрю на это сквозь пальцы – здоровье ваше, не мое. Но сейчас счетчики обязательны. Всем вам раздадут новые счетчики, старые нужно сдать врачу. Он занесет данные в ваши карточки.
Потом он скомандовал отбой и мы, потные и взъерошенные (я, во всяком случае), пошли в пассажирскую зону. Едва я начала умываться, как СНОВА прозвучал сигнал тревоги, и я пронеслась через четыре палубы со скоростью перепуганной кошки.
На финиш я пришла лишь второй, хотя и с минимальным разрывом: на полпути меня обогнал Кларк.
Это была очередная тренировка. На этот раз все уложились в четыре минуты, и Капитан остался доволен.
До сих пор я спала голышом, но отныне буду надевать пижаму, а рядом класть халат. Конечно, Капитан Дарлинг – душка, но слов на ветер не бросает. Не стоит изображать леди Годиву [леди Годива, графиня Ковентри, проехала по улицам города обнаженной, чтобы избавить подданных от непосильных податей, наложенных ее супругом], тем более что на корабле нет ни одной лошади.
Нынче за обедом не было ни миссис Роуйер, ни миссис Гарсиа, хотя во время тревог они проявляли изумительную прыть. И в холле после обеда их не было; каюты их заперты, и я видела, как от миссис Гарсиа выходил врач.
Забавно. Не отравил же их Кларк, в самом деле. А может, и отравил. Самого его я спросить не решаюсь, боюсь ответа.
Узнавать что-либо у врача значило привлечь внимание к семье Фрайз. Хорошо бы уметь видеть сквозь стены, если такое, вообще, возможно.
Надеюсь, таланты Кларка не проявились здесь в полной мере. Конечно, я по-прежнему зла на этих двух… потому что во всех пакостях, которые они изрыгали, ровно столько правды, чтобы разозлить. У меня действительно смешанная кровь.
Кое– кому это может не нравиться, но на Марсе это в порядке вещей. Среди моих предков есть ссыльные, я никогда этого не скрывала. Но ссыльный -не обязательно преступник. Было время, когда на Земле заправляли политические комиссары, а Марс служил исправительной колонией для инакомыслящих. Это все знают, и стыдиться тут нечего.
Людей ссылали на Марс по политическим мотивам. Что же в этом страшного?
Потом на Марс прибыли колонисты, их было раз в пятьдесят больше, чем ссыльных, и каждый из них отбирался тщательнее, чем невеста выбирает подвенечное платье. Только намного научнее. И наконец, после нашей Революции, мы отменили все препоны для въезда и рады приветствовать любого человека, нормального физически и умственно.
Я не стыжусь ни своих предков, ни своего народа, какого бы цвета ни была их кожа и как бы они ни попали на Марс. Я горжусь ими. И меня бесит, если кто-то над ними издевается.
Кстати, ручаюсь головой, что эти две грымзы не получили бы вида на жительство даже при нынешней политике открытых дверей. Они слабоумные.
Я все же надеюсь, что Кларк не хватил через край. Я бы не хотела, чтобы он провел всю свою жизнь на Титане. Люблю я этого бандита.
Немного.

8

Не миновал нас этот шторм. Правда, шторм был дохленький: радиация всего в 1500 раз превысила нормальную для этих мест – мы сейчас в 0,8 астрономической единицы от Солнца, то есть примерно в 120 миллионах километров, если пользоваться более наглядными мерами. Мистер Суваннавонг сказал, что хватило бы перевести пассажиров первого класса на палубу второго. Конечно, это было бы удобнее, чем запихивать всех, кто есть на корабле, в этот мавзолей абсолютной безопасности.
Каюты второго класса – тесные и мрачные, а что до третьего… лучше уж лететь вместе с грузом.
Но второй и третий покажутся раем после 18 часов в убежище. Лучше уж в улье жить.
Первый раз в жизни я позавидовала пассажирам-инопланетянам. Они не спешат в убежище, а остаются в своих каютах.
Их вовсе не бросают на произвол судьбы, их каюты с индексом "Х" находятся почти в самом центре корабля. Кроме того, у них автономная защита. Нельзя же ожидать от марсианина, что он будет обходиться без привычных давления и влажности. Это все равно, что сунуть его головой в ванну и подержать там.
Конечно, если бы у него была голова.
И все же лучше уж потерпеть 18 часов, чем всю дорогу сидеть взаперти в одной клетушке. Правда, марсианин способен все это время (и даже дольше) рассматривать тонкую разницу между понятиями «ноль» и «ничто», а венерианец попросту эстивирует. Но все это не по мне. Приключения нужны мне больше, чем покой, а то у меня дым из ушей пойдет.
Капитан не знает заранее, долгим будет шторм или коротким. Он обязан предположить худшее и обеспечить безопасность пассажиров и команды. Потом выяснилось, что между сигналом тревоги и первым ударом шторма прошло одиннадцать минут. Но это было потом… а капитан, если он задним умом крепок, угробит и корабль, и экипаж, и пассажиров.
Я начала понимать, что быть капитаном – это не только принимать приветствия, носить четыре золотых шеврона и возглавлять экипаж в разных рисковых приключениях. Капитан Дарлинг моложе Па, но выглядит старше – из-за морщин.
ВОПРОС: Подди, ты уверена, что сможешь командовать исследовательским кораблем?
ОТВЕТ: А что такое было у Колумба, чего нет у меня? Не считая, конечно, королевы Изабеллы. Держись на курсе, девчонка!
Я часто бывала в рубке перед штормом. Станция «Гермес» не предупреждает о начале шторма, скорее наоборот. Она НЕ предупреждает, что шторм НЕ начался. Звучит, конечно, диковато, но дело тут вот в чем.
Наблюдатели «Гермеса» работают в абсолютной безопасности – в бункерах на теневой стороне Меркурия. Их приборы осторожно высовываются из-за горизонта в зону терминатора и выжимают из Солнца всю возможную информацию, включая непрерывные телефото на волнах разной длины.
Но Солнце совершает полный оборот за 25 дней, поэтому «Гермес» не может наблюдать его все время целиком. Еще хуже, что Меркурий и сам обращается вокруг Солнца в направлении его вращения, совершая один оборот за 88 дней, так что, когда Солнце снова поворачивается к Меркурию той же стороной, его там уже нет. Все это приводит к тому, что «Гермес» наблюдает одно из полушарий Солнца примерно раз в семь недель.
Само собой разумеется, что так нельзя предсказать шторм, который может сформироваться за день-другой, набрать силу за считанные минуты и за секунду прикончить все живое.
Правда, за солнечной погодой приглядывают и с Луны, и с искусственного спутника Венеры, и немножко с Деймоса, но информация с этих станций запаздывает на Меркурий из-за ограниченной скорости света. Около 15 минут опоздания для Луны и 1000 секунд для Деймоса… многовато, когда счет идет на секунды.
Но сезон сильных штормов в цикле Солнца недолог – примерно, один год из шести. (Я имею в виду настоящие, марсианские годы. Вообще-то, цикл составляет около одиннадцати земных лет, которыми почему-то упорно пользуются астрономы.)
Это облегчает положение: пять лет из шести корабли могут летать без особого риска.
А вот во время штормов осторожный шкипер (а только такие и доживают до пенсии) спланирует полет так, чтобы пересечь орбиту Земли в то время, когда Меркурий лежит между ним и Солнцем, чтобы «Гермес» всегда мог предупредить его. Именно так поступил Капитан Дарлинг: «Трезубец» задержался на Деймосе на три недели, чтобы подойти к Венере под контролем «Гермеса» – ведь сейчас середина сезона штормов.
Надо думать, эти задержки – нож острый для администрации Линии, во время штормов они терпят убытки. Но лучше уж потерять деньги, чем корабль с пассажирами.
Тупик? Не совсем. «Гермес» может заметить собирающийся шторм, распознать такую ситуацию на Солнце, которая почти наверняка означает будущую вспышку. Они посылают штормовое предупреждение, а на «Трезубце» и других кораблях проводят учебные тревоги. А потом наступает ожидание. Мы ждем день, два или целую неделю, а шторм тем временем или скисает, или развивается и начинает плеваться всякой гадостью по всем осям координат.
И все это время радиостанция «Гермеса» непрерывно передает штормовое предупреждение и сводку состояния Солнца……и вдруг передача прерывается.
Возможно, упало напряжение в сети «Гермеса» и вскоре включится аварийный передатчик. Возможно, виновато обычное «затухание» радиоволн, а шторм еще не разразился, и вскоре «Гермес» пришлет ободряющую сводку.
Но возможно, что на Меркурий со скоростью света обрушился первый солнечный шквал, выжег датчики приборов и голос станции поглощен более мощным излучением.
Дежурный офицер в рубке ничего не знает наверняка, а рисковать не имеет права. Как только связь прерывается, он мгновенно включает большой секундомер. Когда тот отстучит положенное время (и если «Гермес» еще молчит) – раздается сигнал общей тревоги. Эта отсрочка зависит от положения корабля относительно Солнца и «Гермеса».
Вот тут– то капитан начинает грызть ногти и зарабатывает седину и высокое жалование… Ведь именно он должен решать, на сколько секунд отсрочить тревогу. Собственно, если учесть, что первый шквал движется со скоростью света, у него вообще нет времени, потому что частицы достигают корабля в то же мгновение, когда прерывается передача. А если корабль в неудобном положении, если забит радиоприем, он может просто не услышать «Гермеса». И не узнать последних новостей.
Но он хорошо знает, что, если всякий раз будет включать сирену и гнать всех в убежище, люди перестанут пугаться и в случае настоящей тревоги среагируют недостаточно быстро.
Еще он знает, что наружная обшивка останавливает любое излучение электромагнитного спектра. Только самое жесткое рентгеновское излучение (а больше ничего не распространяется со световой скоростью) способно проникнуть в пассажирскую зону, да и то немного. Но чуть погодя приходит настоящая опасность – тяжелые, средние, легкие частицы – весь обычный мусор ядерного взрыва. Все это летит быстро, но не со скоростью света. До встречи с ними людей надо укрыть в убежище.
Капитан Дарлинг, исходя из положения корабля и сводки «Гермеса», назначил отсрочку в 25 секунд. Я спросила, почему он выбрал именно этот интервал, а он только осклабился без особого веселья и сказал: «Посоветовался с духом моей бабушки».
Пока я была в рубке, дежурный пять раз включал секундомер… и пять раз связь с «Гермесом» восстанавливалась.
На шестой раз секунды истекли одна за другой, связь не восстановилась, и, словно труба Страшного Суда, завыл сигнал тревоги.
Капитан с каменным лицом подошел к люку, ведущему в убежище. Я осталась на месте, надеясь, что мне позволят остаться в рубке. Собственно, рубка – тоже часть убежища, сообщается с ним и защищена не хуже.
Просто удивительно, сколько людей уверены, будто капитан управляет кораблем, глядя в иллюминатор, вроде как автомобилем. Все, конечно, по-другому. Рубка расположена в центре корабля, а управлять гораздо удобнее с помощью экранов и навигационных приборов. Единственный смотровой иллюминатор расположен на носовом конце главной оси «Трезубца». Он сделан для того, чтобы пассажиры могли полюбоваться звездами.
Но мы все время движемся «носом к Солнцу», так что он всегда задраен.
Я знала, что рубка в безопасности, и чуть задержалась – авось меня как «любимицу капитана» оставят здесь, и не придется проводить часы или даже дни на тесной полке среди балаболок и истеричек.
Я могла бы и сама догадаться. Капитан чуть задержался, входя в люк и отрывисто произнес: «Пойдемте, мисс Фрайз».
Я пошла. Он всегда называл меня просто «Подди», но на этот раз в его голосе сквозил металл.
В убежище уже вваливались пассажиры третьего класса, идти им было ближе всех, а члены команды распределяли их по койкам. После первого предупреждения с «Гермеса» экипаж перешел на особый график: вместо одной вахты в сутки они дежурили четыре часа и четыре часа отдыхали. Часть команды всегда в скафандрах (надо думать, это ДЬЯВОЛЬСКИ неудобно). Они просто присутствуют в пассажирской зоне. Им запрещено снимать скафандры, пока не придет смена, тоже в скафандрах. Это «охотники», они рискуют жизнью, проверяя пассажирскую зону, выковыривают копуш из кают и после всего этого пытаются вовремя добраться до убежища, не получив лучевого удара. Все они – добровольцы. «Охотники», занятые по сигналу тревоги, получают солидную премию, а те, кто к этому времени сменился, – премию поменьше.
Первым отрядом «охотников» командует старший помощник, вторым – казначей. Они не получают ни гроша, хотя по закону и традициям последними входят в убежище… это считается не только обязанностью, но и делом чести.
Остальные члены команды дежурят в убежище.
Разумеется, из-за того что часть команды оторвана от своих обычных обязанностей, обслуживание резко ухудшилось.
Большинство постов по тревожному расписанию занимает именно обслуживающий персонал: инженеров, связистов и иже с ними нельзя отрывать от работы. Так что каюты весь день остаются неприбранными, если не прибирать самой, обед затягивается вдвое, а обслуживание в холле и вовсе отменено.
Казалось бы, пассажиры должны понимать неизбежность этих мелких неудобств и благодарить людей, которые обеспечивают их безопасность.
Как бы не так! Поверьте этому – и вы поверите чему угодно. Вы ничего не видели в жизни, если не видели пожилого богатого землянина, которому приходится обходиться без привычных удобств. Он думает, что купил все и вся, заплатив за билет. Я видела, как одного такого чуть удар не хватил, а ведь он в возрасте дяди Тома и должен бы соображать, что к чему. А он побагровел, полиловел, понес околесицу, и все потому, что официант не сразу принес ему новую колоду карт.
Официант в это время сидел в скафандре, а стюард пытался успеть в три места разом, да еще отвечал на вызовы из кают. Но нашему славному попутчику на все это было наплевать, он угрожал вчинить иск Линии и всем ее директорам.
Конечно, не все ведут себя так. Миссис Грю, несмотря на полноту, сама заправляет постель и никогда не теряет терпения. И некоторые из тех, кто раньше требовал массу услуг, тоже стараются обойтись собственными силами.
А некоторые ведут себя, прямо как избалованны дети. Это и в детях-то неприятно, а уж в дедушках и бабушках – просто отвратительно.
Итак, я вошла вслед за Капитаном в убежище и сразу же убедилась, как четко работает тревожная команда «Трезубца».
Меня схватили прямо в воздухе, как мяч, и передали из рук в руки. Конечно, при 0,1 "g" это нетрудно, но все равно дух захватывает. Меня запихнули на полку так же небрежно и безразлично, как хозяйка укладывает чистое белье. Кто-то крикнул: «Фрайз Подкейн!», а другой ответил: «Есть».
Места вокруг меня заполнялись удивительно быстро – команда работала с невозмутимым автоматизмом робота-сортировщика почтовых капсул. Где-то плакал ребенок, и сквозь плач я услышала, как Капитан спросил: «Это последняя?»
«Последняя, капитан, – ответил казначей. – Как со временем?»
«Две минуты тридцать семь секунд. Твои ребята могут подсчитывать фишки – тревога не учебная».
«Я так и подумал, Шкипер. Значит, я выиграл пари у старпома».
Тут казначей пронес кого-то мимо моей полки. Я попыталась приподняться, треснулась головой и глаза мои полезли на лоб.
Пассажирка, которую он нес, была в обмороке – голова ее моталась. Сначала я не узнала ее, потому что лицо у нее было ярко-ярко красное. Потом чуть не упала в обморок сама: это была миссис Роуйер.
Эритема – первый симптом при любом сильном облучении.
Даже когда перекалишься на солнце или под ультрафиолетовой лампой, первое, что бросается в глаза, – розовая или ярко-красная кожа.
Но как ее угораздило схватить ТАКУЮ дозу? Или это потому, что ее принесли последней?
В таком случае, обморок здесь ни при чем. Она была мертва.
А это значило, что те из пассажиров, кто последними добрался до убежища, получили две или три смертельные дозы.
Они еще ничего не чувствуют и могут прожить еще несколько дней. Но они так же мертвы, как если бы лежали в морге.
Сколько их! Догадаться я не могла. Возможно, точнее, вероятно, – все пассажиры первого класса, им дольше всех добираться, да и защита тоньше.
Дядя Том и Кларк…
Тут на меня накатила черная тоска и я пожалела, что была в это время в рубке. Если дядя Том и Кларк при смерти, мне и самой незачем жить.
Не помню, чтобы я хоть в малой степени жалела миссис Роуйер. Конечно, ее полыхающее лицо меня потрясло. Но ведь, правду сказать, я считала ее саму паразитом, а ее суждения – достойными лишь презрения. Умри она от сердечной недостаточности, клянусь, я не потеряла бы аппетита. Никто ведь не точит слез над теми миллионами и миллиардами, что умерли в прошлом… или по тем, что еще живут, или по тем, кому предстоит родиться и в конце концов умереть. Включая и саму Подкейн Фрайз. Так не глупо ли реветь, оттого что оказалась рядом, когда та, кого ты не любишь – фактически, презираешь – отдает концы?
Некогда мне было ее жалеть – я горевала о братишке и дяде. Я казнила себя, что не жалела дядю Тома, по каждому поводу садилась ему на шею и заставляла все бросать, чтобы помочь мне. И за то, что так часто дралась с Кларком. Он, в конце концов, был ребенком, а я женщина, должна понимать.
Глаза мои наполнились слезами, и я чуть не пропустила первые слова Капитана.
– Спутники, – сказал он ровно и твердо, – моя команда и наши гости на борту «Трезубца»… это не тренировка, это – настоящий солнечный шторм.

Предыдущая страница 3 Следующая страница


Роберт Хайнлайн - Марсианка Подкейн

Марсианка Подкейн 4

Пожалуйста, не волнуйтесь. Все мы и каждый из нас – в абсолютной безопасности. Наш врач проверил личный счетчик у последнего, кто вошел в укрытие. Его показания не внушают опасений. Даже если сложить их с общей дозой облучения самого облученного человека на борту – это, кстати, один из членов команды – сумма окажется ниже опасной для здоровья и сохранности генов.
Повторяю. Никто не пострадал и теперь уже не пострадает, просто нам предстоят некоторые неудобства. Я хотел бы вам сказать, сколько времени придется сидеть в убежище, но сам не знаю. Может быть, несколько часов, может – несколько дней. Самый долгий шторм продолжался менее недели. Надеюсь, что старина Сол рассердился не всерьез. Но нам придется сидеть здесь, пока с «Гермеса» не дадут отбой. Когда шторм кончится, понадобится еще немного времени, чтобы проверить корабль и уровень радиации в ваших каютах. А пока будьте терпимее, повторяю, терпимее друг к другу.
Стоило Капитану заговорить, и мне стало легче. Его голос завораживал, он успокаивал нас, как материнская колыбельная – младенца. Я немножко отошла от пережитых страхов, но чуть позже принялась размышлять. Мог ведь Капитан Дарлинг сказать нам, что все в порядке, просто потому, что уже ничего не поделаешь?
Я перебрала в уме все, что знала о лучевом поражении, начиная с детсадовского курса личной гигиены и кончая одной из пленок мистера Клэнси, которую я просмотрела на этой неделе.
И решила, что Капитан сказал чистую правду. Почему? Потому что, если бы даже сбылись мои опасения и нас ударило бы так сильно, словно рядом рванула ядерная бомба, все равно можно кое-что предпринять. Нас поделили бы на три группы. В первую вошли бы те, кто совсем не пострадал и наверняка не умрет (это все, кто был в рубке плюс все или почти все пассажиры третьего класса, если они не мешкали). Вторая группа – облученные так страшно, что умрут наверняка, несмотря ни на что (скажем, пассажиры первого класса). И, наконец, третья группа, не сказать насколько большая, – те, кто облучен опасно, но могут быть спасены, если действовать быстро и решительно.
В этом случае не было бы так тихо.
У нас забрали бы личные счетчики и заново пересортировали бы нас, выбирая тех, кто нуждается в немедленном лечении, кололи бы морфий обреченным и отделяли бы их от прочих, а тех, кто был в безопасности, собрали бы в кучу, чтобы не путались под ногами или приставили бы помогать врачу.
Вот как должно бы быть. Но ничего не происходило, абсолютно ничего – только слышалось бормотанье и рев малышей.
Даже на наши счетчики не смотрели. Похоже, врач и в самом деле проверял их только у аутсайдеров.
Следовательно, Капитан сообщил нам простую и ласкающую сердце истину.
Я так обрадовалась, что забыла удивиться помидорной внешности миссис Роуйер. Улеглась поудобнее и начала обсасывать теплый и счастливый факт: мой милый дядя Том не собирается умирать, а братик проживет достаточно долго, чтобы причинить мне кучу мелких хлопот. Я даже задремала…
…и вдруг моя соседка справа завизжала: «Выпустите меня отсюда! Выпустите меня отсюда!!!»
И снова я увидела, что такое решительные действия в особом положении.
К нам вскарабкались двое из команды и сцапали ее. Тут же стюардесса запечатала ей рот клейкой лентой и сделала укол в руку. Мою соседку чуть придержали, пока она не перестала трепыхаться, а потом куда-то унесли.
Вскоре появилась другая стюардесса. Она собрала личные счетчики и раздала снотворное. Многие взяли, но я отказалась – я вообще не люблю таблеток и, уж конечно, не буду глотать препарат, который вырубит меня на самом интересном месте.
Стюардесса настаивала, но я не сдавалась. Наконец она пожала плечами и отошла. Потом было еще три-четыре приступа острой клаустрофобии (или истерических припадков, я не знаю). Со всеми справились быстро и без шума. Убежище затихло, если не считать храпа, нескольких голосов и неумолчного рева младенцев.
В первом классе детей немного, а младенцев нет вовсе.
Во втором – детей достаточно, а уж третий прямо кишит ими, словно каждая семья везет хоть одного сосунка. Оно и понятно: почти весь третий класс – это земляне, перебирающиеся на Венеру. Земля перенаселена, и человеку с большой семьей эмиграция вполне может показаться наилучшим выходом. Он подписывает трудовой контракт, а Венерианская Корпорация оплачивает перелет в счет будущего заработка.
Что ж, наверное, можно и так. Им нужно уехать, а Венере нужны люди. Но я очень рада, что Марсианская Республика не субсидирует въезд, иначе бы нас затопило. Конечно, мы принимаем иммигрантов, но они должны сами оплатить перелет и оставить в совете ДЭГ обратные билеты, причем деньги за них не выдаются раньше двух марсианских лет.
И правильно. По крайней мере треть иммигрантов не может адаптироваться. Появляется подавленность, ностальгия; ну и летят они назад. Не могу понять, чем может не понравиться Марс, но им виднее. По мне, так даже лучше, что они улетают.
Так я и лежала, думала о разном, немножко скучала, немножко волновалась и удивлялась, почему никто не займется бедными крошками.
Лампы были притушены. Кто-то подошел к моей полке.
– Ты здесь? – послышался тихий голос Герди.
– Похоже на то. Что случилось? – так же тихо ответила я.
– Детей пеленать умеешь?
– Конечно.
Мне подумалось, как там Дункан… я ведь не вспоминала о нем несколько дней. Может, он забыл меня? И не узнает Бабушку Подди.
– Тогда идем со мной, подруга. Есть работа.
Еще бы ее не было! Нижняя часть укрытия, что над инженерным отсеком, была поделена на четыре части, словно торт.
Санузлы, два изолятора – мужской и женский (оба забиты до отказа), – а между изоляторами – жалкая пародия на детскую, метра по два в каждом направлении. Три ее стены были увешаны холщовыми люльками с младенцами, да еще часть перехлестывала в женский лазарет. И почти все они орали.
Посреди этого пандемониума две измотанные стюардессы пеленали малышей на узехоньком выдвижном толе. Герди похлопала по плечу одну из них.
– Порядок, девочки, подошло подкрепление. Идите перекусите, да и отдохните немного.
Та, что постарше, посопротивлялась для порядка, но видно было, как они рады подмоге. Мы с Герди встали по местам и взялись за дело. Не знаю, сколько мы работали (просто не было времени глянуть на часы), но работы было явно больше, чем нас, и мы пытались нагонять. Все же это было лучше, чем лежать в ячейке, глазеть на потолок в паре сантиметров от носа. Хуже сего была теснота. Я все время прижимала локти, чтобы не пихнуть Герди, а сзади меня все время подталкивала люлька.
Но все равно я не жалуюсь. Конструктору «Трезубца» пришлось попотеть, чтобы разместить максимум людей в минимуме объема единственным возможным образом, да еще достаточно хорошо экранировать этот объем. Понятно, что заботился он не о гигиене младенцев, а о том, чтобы сохранить им жизнь.
Но малышу-то этого не объяснишь. Удивительно, но Герди работала спокойно и уверенно, без единого лишнего движения.
Никогда бы не подумала, что ей приходилось возиться с пеленками. Но работала она споро и побыстрее меня.
– А где их мамаши? – спросила я, подразумевая: «Почему эти лентяйки бросили своих детей?»
Герди меня поняла.
– Одни заняты своими малышами. Забот полон рот, успокоить и прочее. А другие вырубились и отсыпаются, – она кивнула на изолятор.
Это была святая правда, и я заткнулась. В таких конуренках просто невозможно толком обиходить ребенка, но, если бы все разом потащили детей сюда, возникла бы неописуемая пробка. Пожалуй, конвейерная система себя оправдывает.
– Пеленки кончаются, – сказала я.
– В шкафчике должна быть еще стопка. Ты знаешь, что приключилось с миссис Гарсиа?
– Что? – Я достала пеленки. – Ты, наверное, хочешь сказать – с миссис Роуйер?
– Ей тоже досталось. Но миледи Гарсиа первой попалась мне на глаза. Ее как раз приводили в чувство, и я хорошо все разглядела. Так ты ее не видела?
– Нет.
– Вот подменят нас – загляни в женский изолятор. Такого изумительного желтого цвета и в москательной лавке не увидишь, не то что на человеческом лице.
Я так и села.
– Господи! Я видела миссис Роуйер – она ярко-красная. Герди, ради бога, что же с ними случилось?
– Что случилось – ясно, – подумав, ответила Герди, – а вот как – никто в ум не возьмет.
– Не понимаю.
– Цвет говорит сам за себя. Это водорастворимые пигменты, их применяют в фотографии. Ты что-нибудь смыслишь в фотографии?
– Почти ничего, – ответила я.
Все что я знала, рассказал мне Кларк, он довольно искусный фотограф. Конечно, это лучше держать при себе.
– Ну ты наверняка видела, как фотографируют другие. Вынимаешь пластинку – и фото готово, только изображения еще нет. Она все еще прозрачная. Потом кладешь ее на свет и картинка начинает проявляться… и когда цвета наберут яркость, досушиваешь ее в темноте. Главное – не переборщить с цветами. – Она хихикнула. – Похоже, эти дамы не сообразили вовремя закрыть лица и остановить процесс. Наверное, они попытались смыть краску и сделали еще хуже.
– Все равно, не понимаю, как это вышло, – озадаченно молвила я.
– Никто не понимает. Но у доктора есть версия: кто-то сыграл шутку с их полотенцами.
– Что?
– У кого-то на борту был запас несвязанных пигментов. Кто-то пропитал непроявленными, то есть бесцветными, пигментами их полотенца и хорошенько высушил в темноте. Потом этот кто-то тайком подменил полотенца. Это не трудно, если у человека крепкие нервы: последнее время обслуживание ухудшилось из-за шторма. Все полотенца на корабле одинаковые, поди тут, догадайся.
«Надеюсь, что не догадаются», – подумала я, а вслух сказала:
– Да, догадаться трудно.
– Конечно. Это могла быть стюардесса или кто угодно из пассажиров. Но откуда взялись пигменты? В корабельном магазине их нет, разве что в пленках. А доктор готов прозакладывать голову, что только специалист-химик, да еще в хорошей лаборатории, способен выделить краску из пленки. Еще он говорит, что на Марсе эти пигменты не производятся, значит, этот «кто-то» – с Земли. – Герди взглянула на меня и улыбнулась. – Так что ты, Подди, вне подозрений. Не то, что я.
Если меня не подозревают, значит, и Кларк в безопасности.
– А с чего бы им подозревать тебя? Это же смешно!
– Конечно, смешно… будь у меня эти краски, я не знала бы, что с ними делать. Но я могла купить их еще на Земле, а причин любить этих дамочек у меня нет.
– Я от тебя слова о них не слыхала.
– Да, зато они выдали несколько тысяч слов по моему адресу, а у людей есть уши. Так что меня крепко подозревают, Подди. Но ты не бойся за меня. Я этого не делала и никто не докажет, что я виновата. – Она хмыкнула. – Надеюсь, настоящего виновника не найдут.
Я промолчала. Знала я одного человечка, способного безо всякой лаборатории выделить пигмент из пленки. Я быстро припомнила, что видела во время обыска в каюте Кларка.
Там не было НИЧЕГО такого. Даже фотопленки не было.
Но это ровным счетом ничего не доказывает, когда дело касается Кларка. Надеюсь, он не оставил отпечатков пальцев.
Потом пришли две стюардессы, и мы накормили малышей. Мы с Герди кое-как помылись и перекусили на ходу. А после я прилегла на свою койку и мигом заснула.
Должно быть, я дрыхла часа три или четыре и проспала роды миссис Дирксон. Она эмигрирует с Терры на Венеру, и ребенок у нее должен был появиться после перелета, но волнение ускорило ход событий. Как бы то ни было, начались схватки, ее отнесли в изолятор, а доктор Торланд, едва взглянув, велел нести ее в рубку – больше расположиться было негде.
Так что ребенок так и родился в рубке – между сейфом для карт и компьютером. Доктор Торланд и Капитан Дарлинг были крестными отцами, а старшая стюардесса – крестной матерью. Малышку назвали Радиантой – имя приличное, но юмор довольно кислый.
Прямо в рубке для Радианты сотворили инкубатор, а миссис Дирксон отправили в изолятор и кольнули ей снотворное. К этому времени я и проснулась.
Я решила рискнуть, рассудив, что Капитан сейчас помягче, чем обычно, и сунулась в рубку.
– Можно мне взглянуть на ребеночка?
Капитан сперва рассердился, но потом усмехнулся и сказал:
– Ладно, Подди. Быстренько посмотри и выметайся.
Я так и сделала. Радианта весит около килограмма и, если откровенно, выглядит так, что невольно подумаешь, стоило ли с нею возиться. Но доктор Торланд считает, что дела ее идут неплохо, и со временем она станет красивой и здоровой девушкой, причем будет привлекательнее меня. Надо думать, он знает, что говорит, но для этого ей предстоит здорово потрудиться. Цветом она почти как миссис Роуйер и состоит в основном из складочек.
Конечно, скоро она перерастет это состояние, но пока она точь-в-точь как картинка из премиленького пособия под названием «Чудо жизни» (предыдущие картинки из этой серии еще менее аппетитны). Хорошо, что мы не видим детей, пока они не оформятся для дебюта, иначе бы род человеческий пресекся.
Может, лучше было бы откладывать яйца. Наш процесс размножения далеко не совершенен, и женщины понимают это лучше прочих.
Я пошла вниз посмотреть, не пригожусь ли детишкам постарше. Выяснилось, что нет: их только что покормили, и теперь в изоляторе дежурили одна из стюардесс и молодая женщина, которую я раньше не встречала. Они клялись, что работают всего несколько минут. Но я все равно осталась с ними, лишь бы не лезть на свою полку. Потом попыталась помочь: проверяла младенцев, передавала мокреньких, как только освобождался столик.
Это немного ускорило дело. Потом я достала из люльки маленького кривляку и начала укачивать.
– Я готова, давай его, – повернулась ко мне стюардесса.
– Он сухой, – ответила я. – А может, она. Просто ему одиноко и он хочет, чтобы его приласкали.
– Перебьется.
– Это еще неизвестно. – Самое гадкое в этих яслях – шум. Детишки будят друг друга и децибелы растут в геометрической прогрессии. Конечно, все они были напуганы – я бы на их месте наверняка испугалась. – Ласка детям нужна больше, чем что-либо другое.
– Им всем давали по бутылочке.
– Бутылочка ведь нянчить не умеет.
Она не ответила, просто стала проверять других детей. Я знала, что права: ведь малыш слов не понимает, не знает, зачем он здесь и что случилось. Он кричит, и его нужно успокоить.
Герди появилась как раз во время.
– Могу ли я помочь?
– Конечно, можешь. Вот… держи этого.
Минут через пять я завербовала еще троих девушек примерно моего возраста и зацепила Кларка – вместо того чтобы спокойно лежать на койке, он таскался по проходам. Энтузиазма он не проявил, но и не удрал – лучше уж что-то делать, чем скучать.
Больше помощников искать не стоило – им будет негде стоять. А работали мы так: две няньки отступили на шаг в изоляторы, а управляющая всем процессом (это я) стояла на крошечном пятачке у трапа, готовая шарахнуться в любой момент и в любом направлении, впуская людей в туалеты и выпуская, конечно. Герди, самая высокая из нас, стояла чуть сбоку и передавала самых плаксивых мне для вынесения вердикта: мокрых – пеленать, а сухих – укачивать.
В деле разом были, самое малое, семь малышей, а иногда и целый десяток, потому что при 0,1 "g" ноги совсем не устают, а ребенок почти ничего не весит. Можно держать по малышу на каждой руке, что мы, кстати, и делали.
Через десять минут наших стараний крик и плач затихли до уровня отдельных всхлипов.
Я и не надеялась, что Кларк выстоит до конца, но он держался молодцом. Может, потому что Герди была в той же комнате? Никогда раньше я не видела у него такого лица – сурового и благородного одновременно. Он стойко нянчил малышей и вскоре даже начал приговаривать «баю-бай» и «спи, малышка, спи», словно всю свою жизнь только этим и занимался. И вот ведь чудо: детишкам он очень нравился, у него на руках они затихали быстрее, чем у любой из нас. Может, он их гипнотизировал?
Время от времени мы перегруппировывали силы: подходили свежие добровольцы, а те, кто уставал – отдыхали. Меня тоже разок подменили. Я быстренько перекусила, часок полежала в своей ячейке и снова приняла вахту.
Я пеленала детишек, когда из динамика раздался голос Капитана:
«Прошу внимания. Через пять минут корабль перейдет в режим свободного полета и наступит невесомость. Искусственное тяготение будет восстановлено, как только мы закончим ремонтные работы на внешнем корпусе корабля. Все пассажиры должны пристегнуться. Экипажу занять места согласно вахтенному расписанию для режима свободного полета».
Я продолжала пеленать малыша – это дело нельзя бросать на полпути. Тем временем убаюканных младенцев разложили по люлькам, а команду баюкальщиков разогнали по ячейкам. Вращение корабля заметно замедлялось.
– Подди, беги наверх и пристегнись, – сказала мне стюардесса.
– Глупости, Биргит, – ответила я. – Здесь же дел невпроворот.
– Подди, это же приказ. Ты ведь пассажирка.
– А кто будет возиться с малышней? Одна ты? А куда девать четверых из женского изолятора?
Биргит хлопнула себя по лбу, подхватилась и понеслась в изолятор. Других стюардесс поблизости не было – все они проверяли ремни у пассажиров – и загонять меня в ячейку было некому. А когда Биргит вернулась, на нее навалилось столько хлопот, что она больше не напоминала мне о приказе. Она закрепляла люльки, а я застегивала полог каждой. Честное слово, это не легче, чем закрепить ремни на взрослом. Пологи держат детишек плотно, но мягко, только головки остаются свободными.
Я еще возилась, когда завыла сирена, и Капитан остановил двигатель.
Мамочка моя! Вот когда начался сущий шабаш! Сирена разбудила спавших малышей, перепугала остальных, и все они заорали во всю мочь, а один, над которым я еще не застегнула полог, невесть каким образом выскочил из люльки. Я ухватила его за ножку, но сама оторвалась от пола, и мы поплыли в воздухе, пока не ткнулись в стену. Правда, теперь она была не стеной, а просто препятствием. Невесомость все здорово путает, если вы к ней еще не привыкли.
Стюардесса ловко схватка нас обоих, водворила пискуна в люльку и застегнула полог, а меня подвесила на ремень. Тем временем выпростались еще двое.
На этот раз я управилась получше: цапнула одного и держала, пока Биргит разбиралась со вторым. Она-то чувствовала себя как рыба в воде, двигалась плавно, словно балетная примадонна, только вдвое медленнее. Я отметила для себя, что и мне нужно этому научиться.
Я сочла было, что кончились наши муки, но не тут-то было, Младенцы не любят невесомости. Мало того, что она их пугает; главное – у них совершенно отказывают сфинктеры.
Кое– что впитывают пеленки, но далеко не все. К тому же шестерых малышей недавно покормили.
Вот тут– то я и поняла, почему стюардессы обучаются на курсах нянь: в следующие минуты мы вдвоем спасли от удушья пятерых малышей. Биргит прочистила горлышко одному малышу, я, посмотрев, как она это делает, помогла второму, она привела в порядок третьего… И так далее.
А потом мы вооружились чистыми пеленками и кое-как почистили воздух. Вот что я вам скажу, милочка моя: если вы думаете, будто пережили самое худшее, когда маленький братик стравил на ваше новое вечернее платье, попробуйте того же самого в невесомости, где все это нигде не оседает, а вольно летает, словно дым на ветру. Словом, или вы достанете это, или оно достанет вас.
В шести экземплярах. В тесном закутке.
Когда мы вычистили (процентов на 95) наши авгиевы конюшни, нас от макушек до щиколоток покрывало кислое молоко.
Тут Капитан велел всем приготовиться к ускорению и сразу же врубил тягу. К великому моему облегчению. Явилась миссис Пил, главная стюардесса, и ужаснулась, что я не в ячейке и не пристегнута. Я изящно и вежливо послала ее к черту (будь я другого возраста и пола, она бы у меня услышала!) и спросила, что сказал бы Капитан, если бы два младенца задохнулись насмерть только потому, что я соблюла инструкцию. Биргит подтвердила, что я спасла двоих малышей, а может, и больше, ей, сами понимаете, было не до счета.
Миссис Пил тут же сменила тон, извинилась передо мной, выразила мне благодарность, глубоко вздохнула, вытерла лоб, пошатнулась. Словом, видно было, что она прямо-таки с ног валится. Впрочем, это не помешало ей перед уходом проверить всех малышей. Вскоре явилась смена, а мы с Биргит залезли в женский туалет и попытались привести себя в порядок. Без особого успеха – переодеться-то нам было не во что.
Сигнал отбоя вызволил наши души из чистилища, а горячая ванна приобщила к сонму ангелов. Пока на внешнем корпусе проводили ремонт, на палубе "А" проверили уровень радиации и объявили, что она безопасна. Сам ремонт, как я тут же выяснила, был вполне рутинным. Дело в том, что некоторые наружные приборы – антенны и кое-что еще – не могут выстоять против солнечного шторма, они буквально сгорают, так Что после каждого шторма их приходится заменять. Это обычное дело, вроде как простые люди заменяют перегоревшие лампочки, но те, кто этим заняты, получают такую же надбавку к жалованью, как и «охотники» – ведь старина Сол может чихнуть напоследок и испепелить их.
Я нежилась в ванне и вспоминала, как настрадалась за последние восемнадцать часов, Все было позади и потому выглядело не так уж плохо.
Лучше уж страдать, чем скучать.

9

Мне уже двадцать семь лет.
Венерианских, конечно, но насколько это лучше звучит.
Все, изволите ли видеть, относительно.
Но даже за тысячу лет неувядаемой молодости я не согласилась бы жить на Венере. Я здесь видела не так уж много, но, честно говоря, больше и не хочется. Венусбург похож на рукотворный кошмар, а его окрестности еще хуже. Просто диву даюсь, почему эта мрачная, задушенная смогом планета носит имя богини любви и красоты. Здорово похоже, что ее слепили из мусора, который остался после сотворения Солнечной системы.
Мне обязательно нужно было увидеть полет фей, иначе бы я носа не высунула из Венусбурга. Единственная фея, которую я пока видела, стоит в холле местного хилтона. Чучело, сами понимаете.
Венера оказалась для меня Глубоким Разочарованием, и я теперь считаю дни до отлета на Землю. Молюсь, чтобы Земля не оказалась такой же. Наверное, мне там понравится: есть что-то волнующе первобытное в том, что там можно выйти под открытое небо даже без Кислородной маски. Дядя Том говорит, что в Средиземноморье (это такой океан в La Belle France) земляне купаются вообще без одежды, не говоря уже об изолирующих костюмах.
Я бы так не смогла. Я вовсе не стесняюсь своего тела; мы, марсиане, любим хорошенько попотеть в сауне, но мысль искупаться в чем-то больше и глубже ванны ужасает меня до косоглазия. Слишком уж много воды. Я однажды видела, как из Большого Канала выудили утопленника. Говорят, перед кремацией он долго оттаивал.
А на Средиземноморье, по слухам, воздух прогревается до температуры человеческого тела, а вода лишь ненамного холоднее. Пусть так, но Подди Фрайз рисковать не будет.
Земля фантастична, невероятна, и мне не терпится посмотреть на нее поближе. Я вдруг обнаружила, что самые яркие мои впечатления о Терре имеют в своей основе сказку о стране Оз. Не самый надежный источник, правда? Дороти беседует с Волшебником – поучительно, но фактической информации мало. В детстве я, помнится, верила каждому слову о стране Оз, но сейчас-то я уже не маленькая и здорово сомневаюсь, что смерч – надежное транспортное средство, а также, что бывают Железные Дровосеки и дороги из желтого кирпича.
Другое дело – Тик-Токи. Их часто можно встретить в Марсополисе, их там используют на разных простых работах. Конечно, на пленках Тик-Ток совсем другой, но малым детям нужно не так уж много, чтобы поверить, будто сказка о стране Оз, как минимум, основана на реальных фактах, а то и правдива до последнего слова.
А вот Голодного Тигра я видела собственными глазами. Он жил в муниципальном зоопарке Марсополиса, калькуттский клуб «Кавани» подарил его своим «марсианским собратьям». Так вот, этот тигр всегда смотрел на меня так, словно оценивал мои гастрономические достоинства. Он околел, когда мне было пять лет, и я не знала, радоваться мне или горевать. Тигр, конечно, был очень красивым… но очень Голодным.
Впрочем, до Земли еще далеко. Приходится пока довольствоваться венерианскими достопримечательностями.
Настоятельно рекомендую всем путешествовать в компании дяди Тома. Нас не тиранили на таможне, наоборот – порт предоставил нам льготный режим (к вящему возмущению миссис Роуйер). Это значит, что никто не сует носа в ваш багаж и никого не интересуют ваши документы: паспорт, справка о здоровье, справка Службы Безопасности, свидетельство о платежеспособности, свидетельство о рождении и еще девятнадцать глупых бумажонок. Нас мигом перебросили со спутника в космопорт на личной яхте Председателя Правления. На планете нас встретил сам Председатель (!), усадил в свой «роллс» и с ветерком отвез нас в отель «Тангейзер».
Он даже предложил нам остановиться в его «коттедже» (так по-венериански называется дворец), но сделал это, похоже, лишь из вежливости. Как бы то ни было, дядя Том саркастически поднял левую бровь и сказал:
– Мистер Председатель, предположим, что вам удастся меня подкупить. Но зачем нужно, чтобы об этом знали другие?
Мистер Председатель вовсе не обиделся, он громко рассмеялся, и живот его заходил ходуном, как у Санта Клауса.
(Кстати, он здорово похож на него: есть и борода, и пунцовые щеки, и смеется он часто. Вот только глаза у него при этом не смеются.)
– Сенатор, – сказал он, отсмеявшись, – как вы могли так плохо обо мне подумать? Я буду действовать тоньше, через молодую леди, например. Мисс Подкейн, вы любите бриллианты?
Я ответила в том смысле, что они мне ни к чему – все равно потеряю.
– А ты, сынок? – обратился он к Кларку.
– Предпочитаю наличные, – ответил мой братец.
Все это было, конечно, не всерьез: ведь когда дядя Том отверг гостеприимство Председателя, «роллс» никуда не свернул – он с самого начала вез нас в «Тангейзер».
Похоже, что дядя Том – вовсе не турист… Конечно, я и раньше знала, что дядя играет не только в пинокль, но и в другие игры, где ставки гораздо выше. Но теперь я это чувствую. Честно признаюсь – все это выше моего понимания, да и информации у меня маловато. Я знаю, что вскоре откроется Конференция Трех Планет, но это всякому известно.
Вопрос: а не замешан ли в этом дядя Том? Надеюсь, что нет, иначе нам предстоит не одну неделю кантоваться на Луне.
Трудно попусту торчать на мрачном шарике космического шлака, когда тебя ждут все чудеса Терры. Одну меня туда дядя, ясно, не отпустит. А с Кларком – тем более.
Кстати, о Кларке: надеюсь, он шутил, отвечая Председателю. Ведь не продаст же он, в самом деле, родного дядю за деньги. С другой стороны, к деньгам он относится очень серьезно. Тут надо крепко подумать…
Одно утешение – тот, кто сунет Кларку взятку, обнаружит, что мой братец вместе с деньгами отхватил и руку по локоть.
Похоже, наш номер в «Тангейзере» – тоже своего рода взятка. Я уже не знаю, платим ли мы за него, а дядю Тома спрашивать неудобно. Одно я знаю точно: слуги, которые нас обхаживают, не берут чаевых. Вообще. В свое время я дотошно разузнала, как полагается давать чаевые на Венере и на Земле, и у меня сложилось впечатление, что на Венере без чаевых шагу не ступишь, даже в церкви.
А «наши» слуги не берут ни гроша. По пятам за мной ходят две куколки с янтарной кожей – совершенные близнецы. Они бы меня даже купать стали, если бы я позволила. Они говорят по-португальски, а орто не понимают. К сожалению, на португальском я могу сказать только «спасибо» и не могу еще объяснить им, что вполне могу одеваться и раздеваться без посторонней помощи. Кроме того, я еще толком не знаю как их зовут – обе они откликаются на имя Мария.
Надо бы как-то выяснить, правда ли, что они не знают орто.
На Венере два официальных языка: португальский и орто, но в первый же час я услышала языков двадцать. Местный немецкий звучит так, будто у человека удавка на шее, французский ярко иллюстрирует кошачью драку, испанский похож на патоку, которая, густо булькая, вытекает из кувшина, а кантонезский… представьте себе человека, который поет Баха, а сам терпеть его не может.
К счастью, все здесь говорят еще и на орто, кроме Марии и Марии. Впрочем, кто их знает…
Я могла бы всю жизнь обходиться без прислуги, но честно признаюсь: этот номер доставляет массу удовольствий простой неизбалованной марсианской девчонке по имени Подди Фрайз.
Здесь стоит сказать, что мне предстоит проторчать в нем еще не один день. Доктор Торланд, врач «Трезубца», успел сделать мне кое-какие прививки для Венеры, но, как выяснилось, далеко не все. Как только я вошла в наш номер, появился местный эскулап и начал разыгрывать партию у меня на спине. Красные начинают и ставят мат в пять ходов. Другими словами, через три часа на мне было десятка три болячек, и все жутко чесались… Ладно, замнем для ясности.
Кларк вовремя смылся, но получил-таки свое на следующее утро. Теперь есть надежда, что он не умрет от лиловой чесотки, тем более что судьба явно хранит его для виселицы. А дядя Том и вовсе обошелся без прививок – он вкусил все эти прелести лет двадцать назад. Надо сказать, он уверен, что «тысяча природных мук – наследье плоти» [Вильям Шекспир, «Гамлет», акт 3, сцена первая, или другими словами, монолог Гамлета] – всего лишь плод излишней впечатлительности.
Словом, на день, два, а то и больше я обречена вкушать все роскошества «Тангейзера». Захоти я выйти за порог, мне придется напялить маску, да еще перчатки. С другой стороны, у нас в номере есть экран во всю стену, и стоит только пожелать, как на нем появится запись или прямая трансляция из любого театра или клуба Венусбурга. Цветная и выпуклая. Некоторые «развлекательные» программы – я смотрела их, когда поблизости не было ни Кларка, ни дяди Тома – изрядно расширили мой кругозор. Надо сказать, что у нас на Марсе культура, в общем-то, пуританская. А на Венере нет законов как таковых, только инструкции и правила Венерианской Корпорации, но они не касаются личного поведения. Я выросла с убеждением, что Марсианская Республика – общество личной свободы, и до сих пор так считаю. Но оказалось, что между марсианской свободой и венерианской – огромная разница.
Венерианская Корпорация владеет здесь всем, чем стоит владеть и контролирует все более-менее прибыльные гешефты.
Дела здесь делаются так, что любой марсианский бизнесмен хлопнулся бы в обморок. Но и венерианам, наверное, пришлись бы не по вкусу наши обычаи. Одно я могу сказать точно: одна девушка с Марса покраснела в первый раз за много лет и переключила программу, хотя и не поверила, что такое может быть на самом деле.
Но экран во всю стену – не единственная достопримечательность нашего номера. Чтобы обследовать его целиком, надо запастись пищей и водой, а бассейн такой огромный, что в нем наверняка бывают бури. Моя «личная» ванная побольше иного гостиничного номера, и в ней столько разных штучек, что без инженерного диплома там и рук не вымоешь. Но я все-таки научилась ими пользоваться и теперь даже удивляюсь: выходит, что я всю жизнь обходилась без элементарных удобств.
Короче говоря, я просто влюбилась в ванную! До сих пор верхом моих притязаний по этой части был отдельный умывальник. При таком братишке, как Кларк, в пузырьке, где еще вчера был лосьон, вполне может оказаться азотная кислота, а то и что-нибудь похуже. Он считает, что ванна придумана не ради гигиены, а для химических опытов.
Но самое дивное в нашем номере – рояль. Нет, милые мои, это вовсе не клавиатура с электронной схемой, это настоящий рояль. Деревянный. На трех ножках. Громадный. Грациозный и неуклюжий одновременно. Такой не задвинешь в угол, он предназначен для зала. И внутри все без обмана: стоит приподнять крышку и вам откроется сияющая арфа и весьма сложный механизм.
По моим подсчетам, на всем Марсе не более четырех роялей. Один стоит в музее и, наверное, сломан, на нем никто не играет. Второй – в Академии Лоуэлла, но внутри у него – электроника. Третий – в Розовом Доме, будто у Президента есть время музицировать. Четвертый – в Зале Изящных Искусств, на нем иногда играют заезжие знаменитости, хотя сама я ни разу не была на таких концертах. Появись на Марсе пятый рояль, об этом долго бы трубили в новостях.
«Наш» рояль сделал некий Стейнвей. Наверное, у него ушла на это вся его жизнь. Репертуар у меня бедный, лучше всего у меня выходят «Палочки для еды». Этот опус я и исполняла, пока дядя Том не зажал уши. Потом я его наглухо закрыла: мне не понравилось, как Кларк смотрит на рояльную механику.
Я пообещала переломать ему во сне руки, если он хотя бы пальцем дотронется до рояля. Именно так. Вежливо, но твердо.
Он сделал вид, что не слышит, но я-то знаю, что говорила не в пустоту. Рояль служит Музам и не должен стать жертвой нашего Маленького Архимеда.
Что бы ни говорили электронщики, разница между «роялем» и Роялем огромна, пусть даже их глупые осциллоскопы показывают, будто звук у них одинаковый. Одно дело – закутаться в сорок одежек и совсем другое – забраться на колени к Па и согреться по-настоящему.
Когда закончился мой домашний арест, я побывала в казино с Герди и Декстером Куной. Декстер – родной сын мистера Курта Куны, Председателя Правления. Кстати, Герди собирается остаться на Венере, и это очень меня огорчает.
Мы с ней сидели одни в нашем огромном номере. Герди тоже живет в «Тангейзере», но она сняла весьма скромный номер, он чуть больше ее каюты на «Трезубце». Я от большого ума пригласила ее к нам и только потом сообразила, каково ей было смотреть на весь этот блеск и великолепие. Я попросила Герди помочь мне одеться. Дело в том, что я теперь ношу целую сбрую, чтобы не расплюснуться, как амеба, при 84% земной нормали. В туфлях у меня – супинаторы, то тут, то там – разные штуковины, Я умолчу, как их называет Кларк, он грубиян, невежа и вообще варвар.
Тошно мне от них, но никуда не денешься, а упражнения, которыми я изнуряла себя на «Трезубце», помогли мало. Одно это вполне может отшибить охоту жить на Венере и на Земле, будь они даже столь прекрасны, как наш Марс.
Герди помогла мне надеть эту сбрую, Кстати, именно она и купила ее для меня. Но сначала она раскритиковала мой грим, а ведь я в точности скопировала его из последнего номера «Афродиты».
– Иди умойся, Подди, – сказала она, едва глянув на меня, – а потом начнем все сначала.
– И не подумаю! – решительно ответила я, надув губы.
С первых же шагов, я заметила, что на Венере все женщины раскрашены, как Краснокожие Индейцы, которые стреляют в Славных Ребят. Мария и Мария, например, на работе носят втрое больше грима, чем мама на званом ужине. А когда мама на работе, она и вовсе не пользуется косметикой.
– Подди, ну будь же умницей!
Я и так умница. Даже малый ребенок знает, что нужно все делать так, как делают местные жители, иначе покажешься невежей. А ты сама? Посмотри-ка в зеркало!
Грим Герди был явно из того же журнала.
– Я знаю, как выгляжу. Но я вдвое с лишком старше тебя, и никто не поверит, будто я молода, нежна и невинна. Оставайся собой, Подди, никогда никем не прикидывайся. Вспомни миссис Грю. Она толстая пожилая дама, но с ней приятно, потому что она не корчит из себя кошечку.
– Ты хочешь, чтобы меня приняли за какую-нибудь деревенщину?
– Я хочу, чтобы тебя приняли за Подди Фрайз. Давай-ка попробуем найти золотую середину. Конечно, здесь даже сопливые девчушки мажутся сильнее, чем взрослые женщины на Марсе. Я предлагаю компромисс. Вместо того чтобы размалевывать тебя под венусбургскую шлюху, мы сделаем из тебя юную леди из хорошей семьи, прекрасно воспитанную, много путешествовавшую, терпимую к любым обычаям и нравам и настолько уверенную в себе, что гримасы местной моды оставляют ее совершенно равнодушной.
Герди – истинный художник. Она возилась со мной больше часа, а когда закончила, невозможно было понять, есть на мне грим или нет. Получилось вот что: я стала года на два старше, если считать по-марсиански, а по-венериански – на все шесть. Лицо стало тоньше, куда-то подевалась курносость, откуда-то взялось очаровательное выражение легкой усталости от всего мира. Глаза сделались огромными.
– Ну как, довольна? – спросила Герди.
– Я же стала красавицей!
– Да, красавицей, потому что осталась Подди Фрайз. Я всего лишь проявила те черты, которые и сами по себе проявятся довольно скоро.
Я даже прослезилась от восхищения, и Герди пришлось промокать и ретушировать мое новое лицо.
– Теперь нам нужны твоя маска и тяжелая дубинка, – объявила Герди.
– Разве можно портить все это маской?! А дубинка зачем?
– Чтобы отбиваться от миллионеров, которые будут кидаться к твоим ногам. А маску надень, иначе мы никуда не пойдем.
В конце концов мы кое-как договорились. Я согласилась надеть маску на то время, пока мы не доедем до казино, а Герди пообещала исправить все, что смажется, и поучить меня, чтобы я сама могла создавать такую же прелесть. Считается, что в казино можно обходиться без маски – воздух там фильтруется и всячески обрабатывается, словом, выделывается, освобождаясь от малейших следов пыльцы, вирусов, коллоидной взвеси и всего прочего. Это делается потому, что многие туристы не хотят подвергаться утомительной иммунизации, а без этого жить на Венере нельзя. Но Корпорация и здесь блюдет свою выгоду не может же она выпустить туриста из своих лап, не высосав из него все до последней капли. Отели и казино стерильны, но каждый турист может недорого застраховать свое здоровье. Вскоре он обнаруживает, что может обменять свой полис на игральные фишки в казино. Я так поняла, что Корпорации почти не приходится платить по этим полисам.
Даже в закрытом такси Венусбург лезет в глаза и уши. Я уважаю свободу предпринимательства, как, впрочем, и все марсиане; это одна из основ нашей жизни и основная причина того, что мы ни в какую не желаем объединяться с Землей (и вечно быть в меньшинстве – один к пятистам). Но одно дело – свобода предпринимательства, и совсем другое – слепить и глушить человека, едва он выйдет за порог. Магазины здесь никогда не закрываются, как, впрочем, и все остальное, и стереореклама залезает в такси, плюхается к вам на колени и вопит прямо в ваши уши.
Не спрашивайте меня, как они это делают. У инженера, который ее изобрел, наверняка, были копыта, хвост и небольшие рожки. Красный чертик метрового роста, явно созданный по образу и подобию изобретателя, возник между нами и переборкой, отделяющей водителя от пассажиров, и начал тыкать в нас своими вилами.
«Привыкайте к Хай-Хоу!!! – заверещал он. – Хай-Хоу пьют все! Хай-Хоу глотнешь – и на все наплюешь! К Хай-Хоу легко привыкнуть! ПО-ТРЯ-СА-ЕТ!!! Накачайтесь Хай-Хоу до самых ушей!»
Я в испуге забилась в угол.
– Ради бога, уберите это, – сказала Герди шоферу.
Чертик на несколько секунд истаял до розового контура, уже не вопил, а шептал, но тут же снова разбуянился в полную силу.
– Не могу, мадам, – ответил водитель. – Они пробивают экранирование.
Тут я кое-чему научилась по части чаевых. Герди достала из кошелька бумажку и показала водителю. Ничего не изменилось. Она добавила еще одну – чертик начал таять. Герди передала деньги водителю через щель в переборке, и больше нас никто не беспокоил. Правда, чертик еще маячил и что-то шептал, но так мы хоть могли разговаривать. Снаружи слепили и глушили огромные рекламы, машин было много и все они неслись как на пожар. Удивительно, но наш водитель умудрялся маневрировать, резко меняя то направление, то высоту. Казалось, он везет тяжелораненого к операционному столу, этакие Гонки Со Смертью.
Когда он остановился на крыше казино «Дом Педро».
Смерть отстала на целых полпрыжка.
Потом мне объяснили, почему они так носятся. Почти все таксисты работают на Корпорацию, но твердого оклада у них нет; они и служащие, и предприниматели одновременно. Каждый день он «зашибает» определенную сумму для Корпорации, а все, что заработает сверх того, делит с Корпорацией пополам. Вот они и гоняют – сперва, чтобы побыстрее расплеваться с «тягомотиной», а потом, чтобы побольше заработать самому.
Дядя Том говорит, что на Земле такие же порядки, только там вас обдирают один раз в год, и называется это подоходным налогом.
В Ксанадупуре чудо-парк
Велел устроить Кубла-Хан…
[Колридж «Кубла-Хан»]
Это сказано про казино «Дом Педро». Роскошь. Великолепие. Экзотика. «ВСЕ РАЗВЛЕЧЕНИЯ ВСЕЛЕННОЙ», – написано над входом. Вполне возможно. Правда, мы с Герди побывали только в игорных залах и в ресторане.
В жизни не видала столько денег!
Игроков встречала надпись:
ПРИВЕТ ЛОПУХИ!
Здесь играют честно, но заведение всегда выигрывает.
ПОПРОБУЙТЕ-КА НАС ОБЫГРАТЬ!
Заходите и развлекайтесь!
Принимаем чеки и кредитные карточки.
Когда вы спустите все, заведение бесплатно угостит
вас завтраком и оплатит такси до отеля.
Ваш добрый хозяин ДОМ ПЕДРО
– А разве Дом Педро существует на самом деле? – спросила я.
– Конечно, – уверенно кивнула Герди. – Правда, это не настоящее его имя. Вид у него прямо королевский. Я покажу тебе его. Ты можешь познакомиться ним, и он поцелует тебе руку, если захочешь. А теперь – пошли, нечего топтаться на пороге.
Она пошла к столику с рулеткой, а я на ходу пыталась разглядеть все разом. Мне показалось, что я попала в калейдоскоп: безукоризненно одетые джентльмены (служащие казино), люди, одетые по-всякому, от строгих вечерних туалетов до рубашек навыпуск и бермудских штанишек (туристы), яркий свет, громкая музыка, звон, и шелковый шелест, роскошные портьеры, охрана в опереточной форме и с оружием, подносы с выпивкой и закусками, лихорадочное возбуждение и деньги, деньги, деньги…
Вдруг я встала как вкопанная, Герди тоже пришлось остановиться. За столом в форме полумесяца сидел мой братец Кларк, перед ним лежали высокие стопки фишек и солидная пачка банкнотов, а очень красивая леди сдавала карты.
Хотя что тут удивительного? Если вы думаете, что шестилетнему – если считать по-марсиански – мальчишке не разрешат играть в венусбурском казино, значит, вы никогда не были на Венере. В Марсополисе на этот счет строго, а здесь, чтобы сделать ставку, нужно только:
а) быть живым;
б) быть при деньгах.
Не нужно даже знать португальский или орто, можно и вовсе не говорить, а кивать, мемекать, хрюкать или вилять хвостиком. Вашу ставку примут. Последнюю рубашку, например.
Да, удивляться не стоило. Кларка тянет к деньгам, как железяку к магниту. Теперь понятно, где он пропадает и куда сорвался в первый же вечер.
Я подошла к нему и похлопала по плечу. Кларк не торопился оборачиваться, зато невесть откуда, словно джинн из лампы, возник некий субъект и крепко взял меня за руку.
Кларк объявил «пас» и соблаговолил обернуться.
– Привет, сестренка, Все в порядке, Джо, это моя сестра.
– В порядке? – недоверчиво переспросил субъект, все еще стискивая мою руку.
– Да-да, все нормально. Она не опасна. Познакомься, Подди, это Жозе Мендоса, полицейский Корпорации. Я нанял его на этот вечер. Привет, Герди! – голос Кларка выдавал явное воодушевление. – Джо, сядь на мое место, последи за игрой. Герди, как хорошо, что вы выбрались сюда! Хотите сыграть в блэк-джек? Можете занять мое место. Ну, дорогие мои, если это не любовь, то какая-то тяжелая форма лихорадки!
Герди вежливо отказалась, сказав, что собирается попытать счастья в рулетку.
– Можно, я помогу вам? – с надеждой спросил мой братец.
– В колесико мне тоже везет…
Герди все так же вежливо объяснила, что у нее своя система, и пообещала подойти к нему позже. Она на удивление терпелива с Кларком. Я бы…
Хотя, если хорошенько подумать, она на удивление терпелива и со мной.
На этот раз Герди, похоже, предпочла не пользоваться своей системой. Мы отыскали два места рядом, и Герди предложила мне несколько фишек. Я сказала, что не хочу играть, но Герди объяснила мне, что в таком случае мне придется освободить место. Я вспомнила, что делают с моими ногами 84% земной нормали, купила полдюжины фишек и начала ставить по маленькой то на оба цвета, то на «чет» и «нечет» разом. При этом я брала пример с Герди. Ставя таким образом, не выигрываешь и не проигрываешь; правда, время от времени шарик останавливается на «зеро», и тогда плакали ваши фишечки. Что ж, нас честно предупредили, что заведение всегда выигрывает.
Конечно, крупье мигом засек наши уловки, но возражать не стал – все было в рамках правил. То и дело перед нами мелькали подносы с выпивкой и закусками; те, кто играл, не платил ни за то, ни за другое. Герди выпила бокал вина. Сама я не пью ни капли даже по праздникам и, уж конечно, старалась подальше держаться от «Хай-Хоу». Я заказала стакан молока (за ним специально куда-то сходили) и несколько сэндвичей. Чаевых я дала столько же, сколько и Герди. За час я с горем пополам выиграла четыре фишки. Глубоко вздохнув, я откинулась на своем табурете… и выбила бокал из руки молодого человека, что стоял за моей спиной. Его облило с головы до ног, да и мне немножко перепало.

Предыдущая страница 4 Следующая страница


Роберт Хайнлайн - Марсианка Подкейн

5 Роберт Хайнлайн

– Ой, мамочка! – воскликнула я, спрыгнула с табурета и попыталась исправить положение носовым платком. – Простите!
– Ничего страшного, – церемонно поклонился потерпевший.
– Это всего лишь содовая. Но ваше платье, наверное, погибло.
– Осторожнее, девочка, – тихо процедила Герди.
– Мое платье? – ответила я. – Это всего лишь дорожная одежда. Если это всего лишь содовая, на нем через десять минут ни пятнышка не останется.
– Так вы издалека? Тогда позвольте представиться по всей форме, хотя, каюсь, холодный душ – не лучший повод для знакомства с очаровательной юной леди, – и он достал карточку.
Герди слегка нахмурилась, а мне он показался симпатичным. Он был старше меня, но ненамного; ему было лет двенадцать по-марсиански, то есть тридцать шесть местных (потом я узнала, что ему всего тридцать два). На нем был элегантный вечерний костюм, шитый по последней венерианской моде. Знаете – плащ, пышное жабо, тросточка… А еще он носил очаровательные усики.
На карточке значилось:
ДЕКСТЕР КУРТ КУНА,
Акционер
Я дважды прочла карточку и спросила:
– Вы, случайно, не родственник…
– Родной сын, – ответил он.
– Ой, да я же знаю вашего отца! – воскликнула я и протянула ему руку.
Вам когда-нибудь целовали руку? Мурашки пробегают вверх по руке, по плечам и вниз по другой руке… На Марсе ничего такого не заведено, и это явный недостаток нашей культуры.
Впрочем, я любой ценой намерена его восполнить… даже если мне придется нанимать для этого Кларка.
Итак, мы познакомились, и Декстер пригласил нас слегка перекусить и потанцевать на крыше казино, но Герди заартачилась.
– Мистер Куна, – сказала она, – конечно, у вас очень симпатичная карточка, но я отвечаю за Подкейн перед ее дядей и не отказалась бы посмотреть на ваше удостоверение личности.
На мгновение Декстер застыл, но потом широко улыбнулся.
– Мы сделаем лучше, – сказал он и поднял руку.
К нам подошел самый представительный пожилой джентльмен, какого я когда-либо видела. Поверх умопомрачительного костюма было навешано столько отличий, что становилось ясно – этот человек выигрывал все конкурсы правописания, начиная с первого класса. И манеры у него были истинно королевские.
– Слушаю вас, Акционер, – произнес он.
– Дом Педро, представьте меня, пожалуйста, этим леди.
– С удовольствием, сэр.
Словом, Декстер оказался Декстером, мне еще раз поцеловали руку. Дом Педро проделывает это с шиком, но у Декстера получается лучше: мне кажется, он вкладывает в это больше души.
Герди решила взять с собой Кларка и тот, наверное, пожалел, что не может раздвоиться: ведь он все еще выигрывал.
Однако любовь победила, и он отправился на крышу под ручку с Герди, а следом Жозе тащил награбленное. Признаюсь, я даже зауважала своего братца: нанимая охранника за наличные, он воистину пересилил свое естество. Пожалуй, бросить игру, когда идет карта, куда как проще. Сад на крыше – его называют Бразильским Залом – еще шикарнее, чем казино. Потолок имитирует звездное небо с Южным Крестом и Млечным Путем, которых, конечно, никто и никогда с Венеры не видывал. За бархатным канатом собралась довольно длинная очередь туристов, но нас это не касалось. Вокруг нас шелестели сплошные: «Пожалуйте сюда, Акционер» и «Если вам будет угодно, сэр». Под конец нас усадили за лучший столик: и сцена была как на ладони, и оркестр не дудел в уши.
Мы много танцевали, ели такое, о чем я раньше слыхом не слыхивала. Я даже взяла бокал шампанского, но пить не стала – мне пузырьки в нос ударяют. Я бы с удовольствием выпила молока или, хотя бы, воды – венерианская кухня явно практикует культ специй – но попросить постеснялась.
Тут Декстер наклонился ко мне и сказал:
– Подди, мои шпионы доложили, что вы любите молоко.
– Да, люблю.
– Я тоже, но стесняюсь заказывать, если приходится пить его одному.
Он поднял палец, и невесть откуда появились два стакана молока. Кстати, свой стакан он едва пригубил.
Я все еще считала, что это происходит как-то само по себе. Но тут певица, высокая и смуглая девушка, одетая в цыганский костюм, – неужели цыганки так и одевались?! – сошла с эстрады и прошла вдоль столиков, наигрывая на старинной гитаре популярный мотив. В программке ее называли «Цыганка Роза»…
Она остановилась у нашего столика, взяла несколько аккордов, уставилась прямо мне в глаза и запела:
Декстер – просто молодчина!
Он порадовал всех нас:
К нам пожаловала нынче
Дорогая Подди Фрайз!
На ней платье голубое,
Туфли блещут серебром.
Пьем за Подди дорогую,
Из бокалов полных пьем.
Выпьем же за Подди, Подди дорогую!
Свет еще не видел милую такую!
Тут все захлопали, Кларк замолотил ладонью по столу, Цыганка Роза сделала мне реверанс, а я прослезилась, но тут же вспомнила, что плакать мне нельзя – грим потечет. Я промокнула глаза салфеткой, надеясь, что ничего не смазала, а когда проморгалась, оказалось, что на всех столиках волшебным образом появились серебряные ведерки с шампанским, и все выпили за меня стоя, под барабанную дробь и раскатистые аккорды оркестра.
Я онемела и только улыбалась направо и налево. Правда, у меня еще хватило мозгов не вскочить вместе со всеми. Тут Декстер хватил свой бокал об пол, и все последовали его примеру, а я чувствовала себя как Озма, когда она снова стала Озмой, и ежесекундно напоминала себе о гриме.
Чуть позже, когда мне все-таки удалось заглотнуть желудок на его природное место, и когда перестали дрожать коленки, мы с Декстером снова танцевали. Он сказочно танцует, ведет даму твердо и уверенно, но не превращает танец в схватку на татами.
– Декстер… – сказала я ему посреди медленного вальса, – признайтесь, ведь вы нарочно пролили свою содовую.
– Признаюсь… А как вы догадались?
– Но у меня же и в самом деле голубое платье и серебристые туфли. Таких совпадений не бывает.
– Сдаюсь, – ухмыльнулся он, ничуть не смутившись. – Сперва я поехал в ваш отель, а там битых полчаса копались, прежде чем выяснили, куда и с кем вы поехали. Я был буквально вне себя: ведь папа велел непременно вас отыскать. Но я все-таки нашел.
Я попробовала все это на вкус и мне не понравилось.
– Значит, вы взялись меня развлекать потому, что так велел мистер Куна. И потому, что я племянница Томаса Фрайза.
– Ну что вы, Подди…
– Расклад выходит именно такой, припомните-ка…
– Нет, Подди. Папа никогда не стал бы поручать мне ничего такого. Вот если бы вы были у нас в гостях, так сказать, официально, и сидели бы за столом слева от меня, тогда – другое дело. Он просто показал мне вашу фотографию и спросил, найдется ли у меня время. Я решил, что найдется. Теперь я вижу, что фотография была плохая, да и чего еще ожидать от слуг в «Тангейзере».
(Я решила при случае избавиться от Марии и Марии: должна же быть у девушки личная жизнь.)
Хотя, честно признаться, все сложилось не так уж плохо.
– А когда я все-таки нашел вас, – продолжал он, – вы оказались просто ослепительны, никакого сходства с фотографией. Я оробел и не знал, как к вам подступиться. Вот тогда мне и пришла в голову идея спровоцировать аварию. Признаюсь, я долго стоял позади, прислонив этот несчастный стакан чуть ли не к самому вашему локтю; из содовой все пузырьки вышли. А когда вы все-таки шевельнулись, то толкнули стакан так слабо, что мне пришлось самому себя окатить, чтобы создать достаточный повод для извинений.
Тут он улыбнулся самым обезоруживающим образом.
– С вами все ясно, – сказала я. – Однако вы напрасно ругаете фотографию. Это не настоящее мое лицо.
Я рассказала, что со мною сотворила Герди.
Он пожал плечами.
– Тогда я не оставляю надежду, что когда-нибудь вы умоетесь, и я увижу настоящую Подди. Держу пари, я ее узнаю. Кстати, если уж пошло начистоту, авария эта была сфабрикована лишь наполовину.
– Как это так?
– Меня назвали Декстером ["Декстер" по-английски означает «правый»] в честь деда по материнской линии, а потом обнаружили, что я левша. Оставалось два выхода: или назвать меня Синистером, а это не слишком благозвучно, или переучить меня на правшу. Остановились на втором варианте, и в результате я стал самым неуклюжим человеком на всех трех планетах. – Все это он заливал, выписывая со мною изящные восьмерки вальса. – Я всегда что-нибудь проливаю или опрокидываю. Меня очень легко найти по звону бьющегося стекла. Пожалуй, самым трудным для меня было не пролить содовую до нужного момента.
– Он опять улыбнулся во все лицо. – Я горжусь, что мне это удалось. А когда меня переделывали в правшу, возник один неожиданный эффект: я стал мятежником в душе. Вы, я думаю, такая же.
– Э-э… Возможно.
– А я – наверняка. Все ждут от меня, что со временем я стану Председателем Правления Корпорации, как отец и дед. Как бы не так! Я решил работать в дальнем космосе.
– Ой! И я тоже!
Мы бросили вальсировать и разговорились о космосе и космонавтах. Оказалось, что Декстер собирается стать капитаном исследовательского корабля, как и я. Конечно, я не стала болтать, что мечу в капитаны: не следует говорить мужчинам, тем более – открытым текстом, будто вы способны на то же, что и они. Декстер собирается поступить в Кембридж, изучить там парамагнетику и дэвисову механику, чтобы быть готовым к тому моменту, когда построят первые межзвездные корабли.
Скорее бы!
– Возможно, мы попадем в один экипаж. Женщины в космосе тоже нужны, – сказал он, а я молча кивнула. – Но бог с ним, с космосом. Лучше поговорим о вас, Подди. Меня очаровала вовсе не ваша внешность…
– А что же? – я почувствовала легкое разочарование.
– Я знаю, вы всю жизнь провели в Марсополисе. А я побывал везде, где возможно. Я учился в школе на Земле, совершил там кругосветное путешествие, и на Луне побывал, и по всей Венере поездил. Бывал я и у вас на Марсе, вы тогда были совсем еще маленькой. Хотел бы я тогда вас встретить.
– Спасибо… – промямлила я, чувствуя себя бедной родственницей.
– Я хорошо понимаю, что Венусбург – городишко типа «боже упаси», и какой шок он вызывает с непривычки, особенно у тех, кто воспитывался в сдержанном и цивилизованном Марсополисе. Конечно, я люблю свой город, но хорошо знаю, чего он стоит, – мне есть с чем сравнивать. Так вот, Подди, меня совершенно восхитил ваш апломб.
– Апломб? У меня?
– Точнее, изумительная и совершенная светскость в новых условиях, Мистер Фрайз побывал везде, да и Герди, я полагаю, тоже много путешествовала. Большинство женщин, впервые оказавшись в нашем злачном Венусбурге, ведут себя просто устрашающе, буквально сходят с ума. А вы держитесь, словно наследная принцесса. Одно слово – светскость.
(Он меня просто очаровал! Честное слово. Когда много лет подряд слышишь, что у тебя, мол, «нос не дорос», и вдруг тебе говорят такое… словом, с женщиной при этом что-то происходит. Я даже не заподозрила, что он говорит это всем девушкам подряд. Я просто не хотела об этом думать.)
Вечер пролетел быстро. Вскоре Герди шепнула мне, что пора вкушать «сон для красоты». Кларк в сопровождении Жозе вернулся за карточный стол. Хотела я приказать ему мотать домой, но потом раздумала. Во-первых, это отдавало бы дурным тоном, а во-вторых, он все равно бы не послушался. Декстер отвез нас в «Тангейзер» на «роллсе» своего отца, а может, на собственном, кто знает. На прощанье он поцеловал мне руку.
Я всю дорогу ждала, что он поцелует меня по-настоящему, и решила оказать ему при этом всемерную поддержку. Но он даже не попытался. Может, у них в Венусбурге такого не заведено.
Мне хотелось поболтать и я уговорила Герди подняться ко мне.
– Ой, Герди, – призналась я, забравшись с ногами в кресло, – это был самый чудесный вечер в моей жизни!
– Мне тоже понравилось, – тихо ответила она. – Для меня весьма полезно знакомство с сыном Председателя Правления.
Туг– то она и объявила, что остается на Венере.
– Но почему, Герди?!
– Мне нужна работа. Я вконец поиздержалась.
– Зачем тебе работа? Ты же богата, это все знают.
– Была богата, дорогая, – улыбнулась она. – Но мой бывший муж пустил все по ветру. Он был веселым парнем и отличным человеком, но вовсе не таким деловым, как ему самому казалось. Так что придется бедняжке Герди затянуть поясок и заняться делом. Венусбург – как раз то, что мне нужно. На Земле мне оставалось бы только паразитировать на старых друзьях, рискуя надоесть им до тошноты. Представляешь, этакая безвылазная гостья. Конечно, любой из них дал бы мне работу, но я ведь ничего не умею и не хочу становиться объектом благотворительности. Можно было еще забраться в какую-нибудь нору поглубже и сменить имя… А здесь всем на все наплевать, и всегда для всех есть работа. Я не пью, не играю, словом, Венусбург как по мерке сшит для меня.
– Но кем ты будешь работать? – Мне трудно было вообразить Герди кем-нибудь, кроме богатой дамы из высшего общества: ведь слухи о ее приемах и о ее чудачествах докатывались даже до Марсополиса.
– Надеюсь дослужиться до крупье. Они прилично зарабатывают… к тому же для этой работы нужно не так уж много, были бы хорошие манеры. Я могла бы работать банкометом за столами, где играют в «блэк-джек», «фараон» или «железку». Но, скорее всего, придется начинать разменщицей.
– Разменщицей? Герди… и ты будешь так же одеваться?
– Почему бы и нет, – она пожала плечами. – Фигура у меня все еще неплохая… а деньги я считаю быстро. Это честная работа, Подди, не лучше и не хуже прочих. Кстати, на подносах у этих девушек часто набирается до десяти тысяч.
Я поняла, что села в лужу, и заткнулась. Выходит, что девушка может покинуть чопорный Марсополис, но Марсополис девушку не покинет. Все верно: пусть разменщицы не надевают почти ничего, кроме поясов с подносами, но это, конечно же, честная работа… а у Герди такая фигура, что все молодые офицеры «Трезубца» так и вились вокруг нее кругами, опустив одно крыло. Конечно, она легко могла бы выйти замуж за любого богатого холостяка и до старости жить припеваючи. Но разве не честнее работать? А если так, почему бы ей не использовать с выгодой то, что дала ей мать-природа?
Мы еще немного поболтали, а потом Герди строго велела мне отправляться в постель и спать. Лечь-то я легла, но никак не могла заснуть. Конечно, в разменщицах Герди не задержится и вскоре станет крупье… В потрясающем вечернем платье… Она будет копить деньги, откладывая из жалованья и чаевых, и когда-нибудь купит акции Венецианской Корпорации, А это все, что нужно человеку на Венере для обеспеченной жизни. А я буду время от времени возвращаться из дальнего космоса и навещать ее.
Может, я должна попросить Декстера, чтобы он замолвил словечко о Герди где надо.
Тут мои мысли перетекли на Декстера.
Конечно, никакая это не любовь. Я уже однажды влюблялась и знаю, какое болезненное это чувство.
А сейчас мне просто здорово!

10

До меня дошел слух, будто Кларк намерен продать меня на черном рынке одному из комиссионеров, которые сотнями отправляют невест колонистам. Может быть, это ложь с начала до конца, но слухи ходят.
Больше всего меня взбесила предполагаемая цена: не так уж высоко ценит он родную сестру!
Скорее всего, эту сплетню пустил сам Кларк, чтобы лишний раз меня позлить. Конечно, он вполне способен обречь меня на рабский труд и Постное Существование, если будет точно знать, что это сойдет ему с рук, но не такой он человек, чтобы поступиться хотя бы истертым пенни в любой грязной сделке. Голову даю на отсечение.
Вероятнее другое: Кларк жалеет, что в тот вечер вел себя со мной почти как человек, и решил таким образом восстановить наши отношения до нормального здорового статуса холодной войны. Пожалуй, такое не сошло бы ему даже на черном рынке: контракта с Корпорацией я не подписывала, а, если бы Кларк умудрился его подделать, в моей колоде есть еще козырной король – Декстер, и братец это знает. Герди просветила меня, что подпольная торговля невестами идет, в основном, за счет разменщиц и горничных отелей, которые не сумели урвать мужей в Венусбурге, где недостает мужчин, и поэтому готовы завербоваться в глубинку, где недостает женщин. Сами они довольны и не пищат, а Корпорация смотрит на все это сквозь пальцы.
Многие такие невесты – иммигрантки, только что с кораблей. Комиссионеры оплачивают их проезд, но за это выжимают мзду и из самих невест, и с колонистов-женихов. И все довольны.
Никак не пойму, на чем держится здешнее общество. На Венере нет никаких законов, если не считать правил Корпорации. Желаете жениться? Бог в помощь! Найдите кого-нибудь, кто называет себя священником, и женитесь по любому обряду.
Но закон здесь ни при чем, закон – это контракт с Корпорацией. Хотите развестись? Соберите вещички и делайте ноги, а уж оставлять прощальную записку или нет – ваше дело. На Венере слыхом не слыхивали о незаконнорожденных. Ребенок – это ребенок, он подрастет и начнет работать, а на Венере хроническая нехватка рабочей силы, так что Корпорация не оставит крошку в нужде. Здесь нет запрета ни на полигамию, ни на полиандрию. Всем на это наплевать, а Корпорации – в первую очередь.
Физическое насилие? В Венусбурге это не проходит – патрули здесь на каждом шагу. Кроме того, считается, что преступления против личности плохо влияют на бизнес. Марсополис, например, довольно безопасный город, но в некоторые районы я ни за что не пошла бы в одиночку. Дело в том, что некоторые «песчаные крысы» сильно стукнуты солнцем и не отвечают за свои действия в полной мере. А по Венусбургу можно ходить в одиночку, и единственное насилие, которому я здесь подвергаюсь – неотвязная реклама.
Другое дело джунгли. Но и там опасны не люди, а сама Венера. Кроме того, всегда существует вероятность напороться на аборигена, который недавно перехватил крупинку-другую «пыльцы блаженства».
Убийство? Оно здесь считается очень серьезным нарушением. Ваш заработок будет арестован на долгие-долгие годы, чтобы компенсировать убыток, нанесенный внезапным расторжением контракта. При этом учитывается средний период трудоспособности и предполагаемая ценность жертвы для Корпорации.
Обсчитывают все это специалисты страхового общества при Корпорации, а у них, как известно, сердец нет, а только системы циркуляции жидкого гелия.
Если вы задумали кого-то убить, не делайте этого в Венусбурге. Выманите жертву на такую планету, где убийца – враг всего общества, где вас за убийство всего лишь повесят или расстреляют. На Венере у этого жанра нет будущего.
Люди здесь делятся на три категории: крупные акционеры, наемные служащие и обширная прослойка, в которую входят акционеры-служащие (такой собирается стать Герди), служащие-предприниматели (таксисты, скотоводы, шахтеры, мелкие лавочники и т.п.) и, конечно, будущие служащие – дети, чье образование еще не закончено. Туристов на Венере за людей не держат: они здесь на положении кастрированных бычков. О них заботятся, как о любом другом ценном имуществе, но не жалеют.
Гость с другой планеты может быть здесь туристом хоть один час, хоть всю жизнь, смотря по тому, насколько хватит денег. Никаких виз, никаких ограничений, был бы обратный билет. Кстати, получить за него наличные можно только после заключения контракта с Корпорацией, если вы, конечно, подпишете этот контракт. Я бы, например, не стала.
И все же я не могу понять, на чем держится здешняя общественная система. Дядя Том долго и терпеливо объяснял мне это, но потом признался, что сам еще не все понимает. Он называет эту систему корпоративным фашизмом и до сих пор не решил, то ли это самая мрачная тирания в истории человеческой расы, то ли самая совершенная демократия.
Он говорит, что условия здесь получше, чем те, в которых пребывают девяносто процентов земного населения, а последние, в свою очередь, живут лучше, чем определенные категории марсианского населения, «песчаные крысы», например. И это при том, что на Марсе никто не голодает и все пользуются медицинской помощью.
Не понимаю, и все тут. Правда, теперь я ясно вижу, что раньше судила обо всем исключительно по марсианским меркам.
Конечно, в школе нам рассказывали о других планетах, но все это как-то не доходило до моей души. Сейчас я эмоционально постигаю, что есть иные пути… и что люди, которые по ним идут, вполне счастливы. Возьмем Герди. Я могу понять, почему она решила покинуть Землю: там ей солоно пришлось. Она могла бы остаться на Марсе – нам нужны иммигранты такого класса – но Марс ее не прельстил.
Это меня обескуражило. Я, как вы уже, наверное, догадались, считаю, что Марс почти совершенен. Герди, как мне кажется, тоже почти совершенна. И все-таки она выбрала для себя этот дикий Венусбург. Она говорит, что для нее это Вызов.
Дядя Том, узнав об этом, сказал, что Герди совершенно права: она в два счета заставит весь Венусбург есть у нее из рук и станет акционером быстрее, чем я научусь правильно выговаривать «добавочные дивиденды».
Наверное, он прав. Я очень жалела Герди, когда узнала, что у нее нет денег. «Я горевал, что у меня нет башмаков, пока не встретил человека, у которого нет ног». Примерно таким образом. Я никогда не бывала разорена, будущее всегда сияло передо мною радужными красками, я сроду не голодала, и все же мне частенько бывало жаль бедняжку Подди, которая не может получить новое вечернее платье из-за финансовых затруднений в семье. И вдруг оказалось, что богатая и блистательная мисс Фитцснаггли (я все же не хочу называть ее настоящее имя) занимала деньги, чтобы купить пресловутый обратный билет. Мне было жалко ее до слез.
Но теперь я понимаю, что Герди крепко стоит на ногах, точнее – приземлилась на ноги. Есть у нее такой талант.
Она и вправду сделалась разменщицей (на целых две ночи) и попросила меня не пускать Кларка в казино. Ей, наверное, было совершенно безразлично, увижу ли я ее в таком виде…
но она понимала, как втюрился в нее Кларк, и, по доброте душевной, не хотела усугублять процесс и (или) шокировать парня.
Сейчас она уже банкомет и учится на крупье, а Кларк каждый вечер ошивается в казино, хотя она настрого запретила ему играть за ее столом. Она прямо сказала, что может иметь с ним дело или как человек и друг, или как профессионал, но ни в коем случае не желает смешивать эти свои роли. Кларк никогда не спорит с неизбежным: он играет за другими столами, а все остальное время таскается за Герди.
Я начинаю подозревать в своем братце при-способности.
Ясно, что он не телепат, иначе он давно бы перерезал мне горло. Но дело в том, что он все еще выигрывает.
Декстер заверил меня в том, что:
а) игра ведется абсолютно честно;
б) никто не может здорово разбогатеть на игре, если вовремя не остановится.
Конечно, бывает, что выигрывают по-крупному. Декстер рассказал, что в прошлом году некий турист унес с собой поболее полумиллиона. Казино с радостью выплатило ему выигрыш, разрекламировав это по всей Системе, и вернуло свое, когда счастливчик сел за стол во второй раз.
– Не подумай, что мы делаем поблажку твоему брату, – сказал Декстер. Мы с ним давно уже перешли на «ты». – Если он будет продолжать игру, заведение отыграет у него не только весь выигрыш, но и те монеты, с которыми он сел за стол в первый раз. Если он такой умный, как ты говоришь, он остановится, пока еще выигрывает. Большинству игроков не хватает для этого ума, а Венерианская Корпорация никогда не рискует, если не уверена в выигрыше.
Я снова почувствовала себя дура-дурой. То ли из-за Герди, то ли из-за перманентных выигрышей Кларк снова повел себя со мною как человек. Временно, конечно.
Это случилось на прошлой неделе, в тот вечер, когда я встречалась с Декстером. Герди велела мне спать, я пошла, но никак не могла заснуть. Дверь я оставила открытой, чтобы услышать, как придет Кларк, или, если он не вернется, позвонить кому-нибудь, чтобы его приволокли домой. Хотя дядя Том отвечает за нас обоих, я считаю, что, как и раньше, отвечаю за брата. Мне бы очень хотелось, чтобы Кларк оказался в постели, прежде чем проснется дядя Том. Привычка.
Через два часа он все-таки вернулся, крадучись на цыпочках. Я зашипела на него, и он зашел ко мне.
Я в первый раз увидела шестилетнего мальчишку с такой кучей денег!
Он сообщил мне, что Жозе проводил его до самого номера.
Не спрашивайте меня, почему он не положил деньги в сейф «Тангейзера»; может, он хотел насладиться ими.
И похвастаться. Он разложил их стопками на моей постели, пересчитал, чтобы я непременно увидела, сколько он выиграл. Он даже подтолкнул одну пачку ко мне.
– Тебе нужна мелочь, Подди? Я даже процентов с тебя не возьму. Там, откуда я это принес, еще много осталось.
У меня перехватило дыхание. Не из-за денег, конечно, я и сама была при деньгах, а из-за такого великодушного предложения. Кларк и раньше ссужал меня деньгами и драл сто процентов за такое одолжение, пока Па не узнал об этом и не отлупил нас обоих.
Я от всей души поблагодарила его и немножко пошелестела деньгами, чтобы сделать ему приятное.
Вдруг он спросил:
– Как ты думаешь, сестренка, сколько лет Герди?
«Так вот почему он такой странный», – подумала я и осторожно ответила:
– Честно говоря, догадаться трудно. – Мне не нужно было догадываться, я это точно знала. – Почему бы тебе не спросить у нее самой?
– Я спросил, но она только улыбнулась и сказала, что у женщин не бывает дней рождения.
– Возможно, на Земле не принято спрашивать об этом, – сказала я и сменила тему – Слушай, Кларк, как тебе удалось столько выиграть?
– Ничего сложного, – ответил он. – Во всех этих играх кто-то выигрывает, а кто-то проигрывает. Ну а я стараюсь оказаться в числе выигравших.
– Да, но как тебе это удается?
В ответ он только гнусно осклабился.
– А сколько денег у тебя было в самом начале? – спросила я.
Тут он насторожился. И все же он еще оставался удивительно мягок для обычного Кларка, так что я решила дожать его.
– Слушай, – сказала я, – насколько я тебя знаю, ты не будешь счастлив, если хотя бы кто-нибудь не будет знать, насколько ты преуспел. А мне-то ты можешь рассказать. Я ведь никогда еще на тебя не капала. Так?
В знак согласия он промолчал. Я сказала чистейшую правду. Когда он был еще маленьким, я, бывало, отвешивала ему затрещины, но никогда не ябедничала. Сейчас с затрещинами стало сложнее: он учинит мне сотрясение мозга гораздо быстрее, чем я ему. Но я все равно на него не доносила.
– Ну давай, выкладывай, – подзуживала я. – Тебе ведь больше не перед кем похвастаться. Сколько тебе заплатили, чтобы ты проволок на «Трезубец» эти три килограмма в моем багаже?
Он расплылся от уха до уха.
– Достаточно.
– Что ж, не говори, если не хочешь. Но что это было? Я все мозги вывихнула, но так и не догадалась.
– Ты бы непременно обнаружила это, если бы не загорелась идиотским желанием немедленно обследовать весь корабль.
Согласись, Подди, ты ведь глуповата. Ты так же предсказуема, как движение светил. Поэтому я так часто обхожу тебя.
Я сдержалась. Если Кларк сумеет разозлить вас – вы у него в руках.
– Похоже, что так, – признала я. – Так ты скажешь мне, что это было? Надеюсь, не «пыльца блаженства»?
– Боже упаси! – Кларк даже оскорбился. – Знаешь, что здесь делают с контрабандистами, если заловят на пыльце? Их отдают аборигенам, которые наглотались пыльцы, так что потом даже кремировать нечего.
Меня передернуло и я поспешила вернуться к прежней теме.
– Так ты расскажешь мне, или нет?
– Ммм…
– Клянусь Святым Подкейном, я никому не скажу, – это моя личная клятва.
– Лучше не стоит, – предупредил меня Кларк. – Боюсь, тебе это не понравится.
– Клянусь Святым Подкейном! – повторила я.
Лучше бы мне тогда зашили губы проволокой.
– Ладно, скажу, – сдался он. – Но помни, чем ты поклялась. Это была бомба.
– ЧТО?!
– Да-да, маленькая такая бомбочка кустарной работы. Полное разрушение в радиусе чуть больше километра. Сущий пустяк.
Я кое– как вернула сердце на место.
– Но зачем? И что ты с нею сделал?
Он пожал плечами.
– Они болваны. Заплатили мне солидную сумму только за то, чтобы я пронес эту коробку на борт «Трезубца». Наплели мне сорок бочек арестантов насчет того, что это, мол, сюрприз для капитана. Я должен был завернуть коробку в серебряную бумагу и передать капитану в последнюю ночь перед посадкой на Венеру. Этот кретин сказал мне: «Сынок, только никому ее не показывай, помни – это сюрприз. Дело в том, что последняя ночь перед посадкой – это не только праздник на корабле, но и день рождения капитана Дарлинга». Ты меня знаешь, сестренка: я и в детстве не проглотил бы такую чепуху, шитую белыми нитками. Если бы это и в самом деле был подарок ко дню рождения, его можно бы было отдать казначею на хранение, и это не стоило бы им ни гроша. Так вот, я прикинулся дурачком, но при этом изрядно набил себе цену. И этот идиот заплатил! Он сильно перетрусил – помнишь, ведь подходила наша очередь на паспортном контроле – и заплатил столько, сколько я запросил. Потом я просто запихнул коробку в твой чемодан, пока ты трепалась с дядей Томом, ну а дальше ты все сама видела.
Как только мы оказались на борту, я хотел изъять коробку, но помешала стюардесса: она чем-то опрыскивала твою каюту. Пришлось поторопиться, а тут еще пришел дядя Том, чтобы забрать свою трубку. Как бы то ни было, в первую же ночь я открыл коробку в темноте и со стороны дна. Я уже понял, что это такое.
– Каким образом?
– Почаще шевели мозгами, сестричка, не жди, пока они вконец заржавеют. Посуди сама. Сначала они предлагают мне сумму, о которой, как они полагают, мальчишка и мечтать не может. Я отказываюсь. Тогда они начинают обильно потеть и увеличивают сумму до тех пор, пока я не нахожу ее приемлемой. Заметь еще одно: они даже не потрудились сплести сказочку о том, с какими словами и от чьего имени я должен вручить коробку капитану. Из этого следует: для них было важно, чтобы эта штуковина попала на корабль, а что с нею дальше будет – им наплевать. По-моему, не надо быть семи пядей во лбу, чтобы раскумекать, что к чему. Поэтому я и открыл коробку. Там оказалась бомба, и часовой механизм был поставлен на три часа третьего дня полета. БА-БАХ!!!
Я вздрогнула.
– Какой ужас!
– Да, могло получиться не смешно, – согласился Кларк, – если бы я в самом деле был таким дураком, за какого они меня приняли.
– Но почему они хотели взорвать именно «Трезубец»?
– Кому-то очень не хотелось, чтобы корабль попал на Венеру.
– Почему?
– Сообрази сама. Я уже понял.
– Э-э… ну и что же ты с нею сделал?
– Разобрал на части и оставил у себя. Нельзя сказать заранее, когда может понадобиться бомба.
Вот и все, что я из него вытянула, оказавшись при этом связанной страшной клятвой. У меня еще оставалось десятка два вопросов. Была ли бомба на самом деле? Или я снова осталась в дураках, благодаря таланту моего братца на ходу придумывать сказки, которые уводят тебя с прямого пути? А если была, то ГДЕ ОНА ТЕПЕРЬ? Все еще на «Трезубце»? Или прямо здесь, в номере? Может, в сейфе «Тангейзера»? Возможно, Кларк поручил ее Жозе, своему личному телохранителю? В тысяче возможных мест по всему огромному Венусбургу? Или я от волнения просто ошиблась на три килограмма, а Кларк копался в моих вещах, следуя поганой своей привычке совать нос в чужие дела? Это ведь его любимое занятие от нечего делать.
Гадать было бесполезно. Поэтому я решила выжать все возможное из минуты родственной близости, если, конечно, это можно так назвать.
– Здорово, что ты ее нашел, – сказала я. – Но мне больше понравилось, что ты сотворил с миссис Гарсиа и миссис Роуйер. Герди тоже в восторге.
– Правда?
– Конечно, правда. Ясно, я не сказала, что это твоих рук дело. Можешь сам рассказать ей, если хочешь.
– Ммм… – на его физиономии появилось выражение неземного блаженства. – Для подстраховки я сделал еще кое-что: запустил мышь в постель почтенной миссис Роуйер.
– Кларк, милый, вот здорово! А где ты взял мышь?
– Договорился с корабельным котом.
Боже, как бы мне хотелось жить в симпатичной, нормальной, чуть глуповатой семье. Как бы мне было легко и приятно.
И все же, надо честно признать, что у Кларка есть кое-какие достоинства.
Впрочем, у меня не было времени скорбеть о душе моего братца: Венусбург предлагает слишком много развлечений для вполне развившейся девушки, доселе не изведавшей, что такое шикарная жизнь. А ведь есть еще Декстер…
Я больше не прокаженная и могу ходить где угодно, даже за городом, без фильтра-намордника. В нем я похожа на голубоглазую хрюшку. Кстати, душка Декстер всегда готов сопровождать меня по магазинам. С двумя лишними руками девушка вполне способна оставить в магазинах Венусбурга капитал любого банка. Но я веду себя почти разумно и трачу только те деньги, которые у меня отложены для Венеры. Если бы я была менее строгих правил, Декстер купил бы все, что мне угодно.
Для этого ему достаточно просто указать пальцем. Он не носит с собой ни наличных, ни чековой книжки; даже чаевые он дает по какой-то невидимой кредитной системе. Однако я не позволяю ему покупать мне ничего дороже какого-нибудь затейливого мороженого. Не стоит менять свой статус почетной гостьи на красивые шмотки. Но мороженое не может меня скомпрометировать, а за талию беспокоиться не приходится: я пока от макушки до лодыжек состою из вогнутостей.
Пробегав целый день со мной по магазинам, Декстер ведет меня в кафе, где подают хорошее мороженое. Кафе это так же похоже на наш Дворец Сладостей, как «Трезубец» на пескоход.
Он сидит, ковыряя порцию мороженого с изюмом, и с изумлением смотрит, как я разминаюсь каким-нибудь пустячком, вроде содовой с клубничным сиропом, потом берусь за нечто серьезное, созданное шеф-кондитером из мороженого, кремов, сиропов, экзотических фруктов и, конечно же, орехов, и заканчиваю парой десятков мини-рожков с различными сортами мороженого, каким-нибудь «Тадж-Махалом» или «Большими Скалистыми Карамельными Горами».
Бедная Герди! Она сидит на диете все триста шестьдесят пять дней земного года. Интересно, пойду ли я когда-нибудь на такие жертвы ради красоты? Или я страшно растолстею, как миссис Грю?
С Декстером мне приходится быть настороже и по другому поводу он оказался профессором по части обольщения, и у него всегда наготове какая-нибудь амурно-постельная история. Но в моем возрасте рано еще становиться Покинутой Девой. Трагедия Ромео и Джульетты не в том, что они умерли молодыми, а в том, что рефлексы возобладали у них над здравым смыслом.
Ну мои– то рефлексы в полном порядке и гормональный баланс в норме, хотя бесплодные увертюры Декстера вызывают у меня приятное чувство где-то в глубине желудка и подхлестывают обмен веществ. Наверное, мне следовало бы оскорбиться по поводу его Гнусных Намерений. В Марсополисе я так бы и сделала, но здесь же Венусбург, и разницу между гнусным предложением и официальным предложением руки и сердца может уловить только специалист-семантик. Все дело, как мне кажется, в интонации. Насколько я знаю, у Декстера уже было семь жен, он зовет их по дням недели: Суббота, Воскресенье и так далее. Мне до этого дела нет, равно как и намерения становиться восьмой, тем более что восьмого дня недели еще не придумали.
Я обсудила все это с Герди и спросила, почему я не чувствую себя оскорбленной. Неужели в мою схему забыли вмонтировать контур морали, как это, вне всякого сомнения, случилось с Кларком?
Герди улыбнулась своей мягкой и таинственной улыбкой, которая обычно означает, что она не собирается выбалтывать все свои мысли.
– Подди, – сказала она, – девушек учат оскорбляться по поводу таких предложений для их же собственной пользы или, если хочешь, для защиты. Это здравая мысль, так же полезно держать в доме огнетушитель, хотя и не ожидаешь немедленного пожара. Но ты права: это вовсе не оскорбление и никогда не было оскорблением. Просто это абсолютно честное признание очарования, привлекательности и женственности. Все остальное, что говорят нам мужчины – вежливая ложь или около того… но в этом, единственном, мужчина абсолютно честен. И вовсе незачем оскорбляться, если предложение делается галантно и вежливо.
Я поразмыслила и сказала:
– Наверное, ты права, Герди, и это – своего рода комплимент. Но почему это все, чего хотят мужчины? Во всяком случае, девять из десяти.
– Посмотри на все это с другой стороны, Подди. Чего ради они должны хотеть чего-то еще? Миллионы лет эволюции – вот основа каждого такого предложения. Мы должны радоваться, что они научились добиваться своего, целуя нам руки; раньше нас просто лупили дубиной по голове. Сейчас у нас больше возможностей, чем когда-либо за всю историю человечества. Мы живем в женском мире, Наслаждайся этим и благодари бога.
Я никогда не думала об этом в таком ключе. Честно сказать, когда я раньше думала о мужчинах и женщинах, все сводилось к досаде, из-за того что женщине трудно получить «мужскую» профессию. Например, трудно стать пилотом космического корабля.
В последние дни я часто думала о профессии пилота и о том, как ловчее снять шкуру, не убивая при этом медведя.
Смогу ли я жить, если все-таки не стану знаменитой исследовательницей дальнего космоса, то есть капитаншей? Или меня вполне осчастливит любая должность на корабле?
Конечно, я должна работать в космосе, и моя маленькая прогулка с Марса на Венеру окончательно укрепила меня в этом намерении. Я с легкостью отказалась бы даже от кресла Президента Республики ради места младшей стюардессы на «Трезубце». Корабельная жизнь – это нечто особое: отправляясь в космос, ты берешь с собой и свой дом, и своих друзей. А новые межзвездные корабли с приводом Дэвиса – это же целые города. Одним словом, Подди собирается в дальнюю дорогу. Она рождена для странствий.
Но давай– ка не будем себя дурачить. Кто доверит Подди корабль, на который угрохали миллиарды и еще раз миллиарды монет?
У Декстера, например, куда больше шансов, чем у меня.
Он не глупее меня, а то и поумнее, образование он получит (или купит) первоклассное. Я не собираюсь изменять Арес-Университету, но хорошо понимаю, что с Кембриджем ему не сравняться. Более того, мистер Куна может просто КУПИТЬ Декстеру корабль типа «Звездный Скиталец». Но главное все-таки в том, что Декстер – мужчина и сложен куда крепче меня. Даже если вывести за скобки капиталы его отца, кого, по-вашему, выберет любая комиссия?
Но складывать руки все же не стоит. Вспомните-ка Федру или Екатерину Великую. Предоставьте мужчине управлять всем, чем он хочет, а сами управляйте мужчиной. Я вовсе не против брака, но, если Декстер захочет на мне жениться, придется ему тащиться за мной в Марсополис, а у нас там довольно старомодные обычаи. И никаких венусбургских шалостей! Конечно, брак – главная цель любой женщины, но вовсе не конец жизни.
Герди рекомендует мне «быть естественной и оставаться собой». Попробуем, а пока давай-ка, милочка, внимательно посмотрим в зеркало и оставим на время Знаменитую Исследовательницу Дальнего Космоса Подкейн Фрайз. Что мы там видим?
Бедра у меня округляются, точно. Меня уже не спутаешь в полутьме с мальчиком. Так уж нас спроектировали, чтобы легче было рожать детей. А что, неплохая мысль, правда? Особенно, если малыш будет похож на нашего славного Дункана. Все малыши очень милые, хотя некоторые их проявления милыми не назовешь.
Признайся, Подди, разве разнесчастные восемнадцать часов солнечного шторма не были самой яркой страницей в твоей жизни? Возиться с малышом даже интереснее, чем решать дифференциальные уравнения.
На межзвездных кораблях, конечно, будут ясли. Что же выбрать? Изучать педиатрию, психологию раннего возраста и педагогику, чтобы сделаться хозяйкой межзвездных яслей? Или все-таки прорваться на курсы пилотов, осилить все трудности и сделаться женщиной-пилотом… которую никто не берет на работу.
Что ж, у меня еще есть время подумать.
Скорее бы на Землю. «Злачные места», в конце концов, надоедают девушке со здоровыми – или ограниченными, если вам угодно, – вкусами. Мои «венерианские» деньги иссякли: надо же оставить сколько-нибудь и на Париж. Конечно, можно попытать счастья в казино, но ведь я отношусь к той категории игроков, которые обеспечивают выигрыши Кларку и ему подобным. Кстати сказать, местная реклама вполне способна породить преждевременные морщины там где прежде были милые ямочки. Похоже, Декстер, начинает надоедать моя наивность: я, видите ли, никак не пойму, к чему он стремится.
За свои восемь с половиной марсианских лет я поняла, что отношения с мужчиной надо закруглять прежде, чем ему станет с тобой скучно. Я увижусь с Декстером еще один, ПОСЛЕДНИЙ, раз, когда буду стоять на трапе «Трезубца» и подарю ему последний, страстный и настоящий поцелуй, чтобы всю свою жизнь он думал, что все могло быть, если бы он сделал верный ход.
За пределами Венусбурга я побывала один-единственный раз, да и то в герметичном туристском автобусе. Мне кажется, что весь этот шарик, целиком состоящий из болот и плотного смога, надо бы оставить аборигенам, вот только и им он, похоже, ни к черту не нужен. Однажды мне показали летящую фею, но из-за тумана я ничего не разглядела.
Мне бы очень хотелось увидеть фею, летящую или сидящую.
Декстер говорит, что километрах в двухстах от Венусбурга располагается их колония, и берется свозить меня туда на своем «роллсе». У его машины есть автопилот, но я бы предпочла Герди или, на худой конец, Кларка.
Кое– чему Венера меня научила. Давать чаевые, например.
Бывалому Путешественнику без этого не обойтись. В Марсополисе чаевые считают пороком, но в Венусбурге без них шагу не ступишь: механизм обслуживания не может работать без смазки.
Честно говоря, отношение к туристу в Марсополисе колеблется от безразличного до чудовищного. До сей поры я считала это совершенно естественным. Марсианин треплется с коллегами или занимается чем-нибудь еще, а потом, как бы случайно, замечает вас и снисходит до ваших нужд.

Предыдущая страница 5 Следующая страница


Роберт Хайнлайн - Марсианка Подкейн

Марсианка Подкейн 6

Другое дело – Венусбург! И дело здесь не только в деньгах. Похоже, я постигла Великий Секрет Великих Путешественников. Португальский я почти не знаю, а на орто здесь говорят далеко не все. Однако не надо быть великим лингвистом, чтобы выучить на пяти-шести-семи-восьми языках слово «спасибо».
Я начала постигать это, общаясь с Марией и Марией: раз по сто в день я лопотала «прига-прига», что, если произносить правильно и не торопясь, должно звучать как «о бригадо». Вас обслужат гораздо лучше, если вы дадите ничтожные чаевые и скажете при этом «спасибо», чем если вы молча отвалите солидную купюру.
Я выучилась этому волшебному слову на десятке языков и всегда стараюсь поблагодарить человека на его родном языке, если, конечно, могу угадать его национальность. Не страшно, если ошибешься: швейцары, клерки и таксисты знают Волшебное Слово на нескольких языках. Вот что следует выписать и выучить каждому путешественнику:
«О бригадо, Данке Шен, Мерси, Спасибо, Киат осс, М'гой, Грациа, Ори гато, Грейси-осс, Ток».
Или «деньги-ток», что, по мнению Кларка, означает «в деньгах толк». Бедняга Кларк ошибается по молодости лет: он не снисходит до того, чтобы сказать «спасибо», и ему приходится давать «на чай» гораздо больше, чем мне. Ему это, – нож острый, но даже торговые автоматы, не говоря уже о таксистах, обходятся с ним, как с неодушевленным предметом, едва он пробует восстать против местной простой, но эффективной «системы смазки». Он, ясное дело, бесится, и каждый чих обходится ему вдвое дороже, чем мне.
Если я скажу финну «ток», а не «киат-осс», он поймет меня правильно. Если я спутаю японца с кантонезцем и скажу «м'гой» вместе «ори гато», он не обидится. А уж «о бригадо» знают все.
А если вы угадаете родной язык вашего собеседника, то перед вами расстелют цветной коврик и преклонят колени, причем с искренней улыбкой. С меня в таких случаях даже чаевых не брали – и это в Венусбурге, где патологическая меркантильность Кларка считается совершенно естественной.
А я– то сдуру изучала книжонки с советами «как-вести-себя-на-других-планетах»! Клянусь, мой способ стоит двух дюжин других.
Мне кажется, что дядя Том чем-то здорово озабочен. Он какой-то рассеянный… Правда, он по-прежнему улыбается мне, когда я (с трудом) обращаю на себя его внимание, но улыбка у него какая-то ритуальная и быстро тает. Может, это связано с Венусбургом и пройдет, как только мы стартуем. Скорее бы!
Следующая остановка – Луна-Сити.

11

Положение ужасное: от Кларка уже двое суток ни слуху ни духу, и дядя Том места себе не находит. Кроме того, я поссорилась с Декстером, хотя это, конечно, чепуха по сравнению с исчезновением брата.
А дядя Том всерьез поругался с мистером Председателем.
Я, правда, не знала, в чем дело, но сразу же приняла сторону дяди Тома. Декстер, как оказалось, так же слепо предан своему отцу, как я дяде Тому, вот мы и поссорились. Жалко: мне сейчас очень нужна жилетка, в которую можно выплакаться. Я слышала из их разговора не так уж много, но поняла, что за внешней холодностью и вежливостью скрываются бурные страсти, и что лет триста назад такая беседа завершилась бы шпагами или пистолетами на рассвете.
Мистер Куна явился к нам вовсе не похожий на Санта Клауса. Дядя встретил его холодно:
– Я предпочел бы, сэр, встретиться с кем-нибудь из ваших подчиненных.
Мистер Председатель пропустил это мимо ушей, и тут дядя Том заметил меня, хотя я спряталась за роялем и сидела тише мыши. Он велел мне идти в свою комнату, что я и сделала.
Кажется, я понимаю, в чем дело. Сначала я думала, что нам с Кларком разрешено бродить по всему Венусбургу совершенно свободно, но оказалось, что это не так: нас днем и ночью охраняла полиция Корпорации. Я об этом даже не подозревала, и Кларк, конечно, тоже, иначе не стал бы тратиться на Жозе. Дядя Том знал обо всем с самого начала и принял это как само собой разумеющуюся любезность со стороны мистера Председателя. У него оказались развязаны руки, и он смог заняться своими делами, вместо того чтобы трезорить своих племяшей, один из которых до макушки набит всяческими прибабахами. (Вы, конечно, понимаете, о ком я говорю.)
Так вот, я поняла, что дядя Том винит Председателя в том, что Кларк пропал. Вряд ли это справедливо: если бы Кларк заметил, что за ним присматривают, он бы с легкостью смылся от полутора дюжин детективов, всего Космического Патруля и стаи гончих впридачу.
По словам Декстера, они так и не договорились, каким образом вернуть Кларка. Сама я думаю, что Кларк пропал нарочно: он хочет опоздать к старту «Трезубца» и остаться в Венусбурге, где, во-первых, Герди, а во-вторых, множество легких денег. Возможно, правда, что я перепутала «во-первых» и «во-вторых».
Я пытаюсь уверить себя в этом, но мистер Куна настаивает на том, что это похищение. Он говорит, что есть только один способ вернуть похищенного живым и невредимым.
Акционер Венерианской Корпорации не боится ничего, кроме киднэппинга. А похитители так боятся акционеров, что возвели свой промысел в ранг ритуала. Если бандит играет по правилам и не наносит жертве физического ущерба, его не тронут и даже оставят ему любой выкуп, какой он смог выманить.
Но, если он нарушает правила, и его в конце концов ловят, с ним обходятся сурово. Декстер только намекал, что самое мягкое наказание – «смерть в четыре часа», Я поняла только, что ему вводят какой-то наркотик, который не снимает, а наоборот, усиливает болевые ощущения.
Декстер сказал, что Кларк будет в полной безопасности, если «старый дурень» не будет мешать естественному развитию событий. Через полминуты я поняла, кого он называет старым дурнем, и влепила ему пощечину.
В ответ он глубоко вздохнул и пожелал мне счастливого девичества в Марсополисе, где я, хотя бы, понимала, что к чему. Выходит, что здесь я не понимаю ни черта.
Дядя Том строго внушил мне, что без него я не должна делать ни шагу. Он даже запретил мне выходить из номера.
Правда, благодаря этому обстоятельству, я сподобилась побывать в коттедже семейства Куны. Все было бы очень здорово, если бы я могла думать о чем-нибудь, кроме брата. Коттедж мистера Председателя – «маленький скромный домик» чуть поменьше «Тангейзера». Шикарный Розовый Дом Президента Марсианской Республики мог бы целиком поместиться в большом зале коттеджа. Тут-то я и поссорилась с Декстером, пока дядя Том и мистер Куна продолжали свою великосветскую ссору.
Когда мы с дядей возвращались в «Тангейзер», я заметила, как он постарел за последние дни: он выглядел лет на пятьдесят или, если считать по-венериански, на полтораста.
Мы пообедали у себя в номере, причем оба едва прикоснулись к еде. Потом я села к телеокну, которое показывало Великий Каньон в Эльдорадо или Колораде, или как оно там еще называется, но не высидела ничего, кроме приступа агорафобии и слез в два ручья. А каньон и вправду Великий.
А дядя Том просто сидел и был похож на Прометея перед очередным визитом орла.
Я сунула руку ему в ладонь и попросила:
– Отшлепай меня, дядя Том.
– Что?! – он тряхнул головой и вернулся к реальности. – Зачем?
– Потому что это я во всем виновата.
– О чем ты, дорогая?
– Это ведь я отвеча… отвечаю за Кларка. И всегда отвечала. Он же глупенький. Маленьким он так и норовил свалиться в Канал. Я его раз сто спасала.
Дядя Том отрицательно помотал головой.
– Нет, Подди, за все отвечаю я один. Я ведь loco parentis [опекун (лат.)] вам обоим. А ваши родители были совсем уж loco [безумец (исп.)], когда доверились мне.
– Но я чувствую себя ответственной за него.
– Нет, – дядя Том снова покачал головой. – Если честно, ни один человек не может в полной мере отвечать за другого.
Каждый из нас сам ведет свою игру со Вселенной, а она всегда остается сама собой и ни для кого не меняет своих правил.
Рано или поздно она выигрывает и получает свое. Но нас это не останавливает. Мы пытаемся отвечать за другого, а потом оглядываемся и видим, что могли бы сделать это гораздо лучше. – Он помолчал, потом вздохнул и добавил: – Я совершенно напрасно упрекал мистера Председателя, хотя он сам вызвался организовать охрану. Я знал это с самого начала. Дело в том, что я от большого ума заподозрил, будто он воспользовался Кларком, чтобы надавить на меня. Я был, конечно же, неправ: мистер Куна – честный, по-своему, человек, и не в его правилах использовать детей в политических целях.
– В политических?
Дядя Том удивленно посмотрел на меня, словно говорил с самим собой и только сейчас обнаружил, что не один в комнате.
– Пожалуй, я должен рассказать тебе все, Подди. Я все время забываю, что ты уже выросла, и думаю о тебе, как о маленькой девочке, которая всегда готова забраться ко мне на колени и клянчить, чтобы я рассказал «Сказку о Подди». – Он снова глубоко вздохнул. – Правда, всего я тебе рассказать не смогу кое-что в этой истории составляет государственную тайну. Но перед мистером Куной я обязан извиниться. Ведь это я использовал Кларка в политической игре. И тебя тоже, Подди…
– Как?!
– Я прикрылся вами, дорогая моя, чтобы все думали, будто старый маразматик не нашел себе дела лучше, чем сопровождать внучатых племянников в развлекательном круизе. Извини, Подди, но это лишь маска. На самом деле я чрезвычайный посол и полномочный представитель Марсианской Республики на Конференции Трех Планет. Мы решили, что лучше держать это в секрете, пока я не вручу свои верительные грамоты.
Я была так ошарашена, что ничего не сказала в ответ.
Конечно, я всегда знала, что дядя Том – фигура видная и в свое время много сделал для Республики, но для меня он всегда был любимым дядюшкой, у которого всегда найдется время скормить мне длинную вереницу всяких небылиц или обсудить, какое имя больше подходит новой кукле.
– Вот для этого-то я и воспользовался тобой и Кларком, – продолжал он. – Потому что… Подди, ты хочешь узнать о политической паутине, которая сплетена вокруг нашего путешествия?
Я очень хотела, но постаралась ответить, как подобает взрослой женщине:
– Расскажи мне то, что считаешь нужным, дядя Том.
– Хорошо. Вокруг этого накопилось много всякой мерзости, а местами все так запугано, что пришлось бы слишком долго объяснять. Кое-что я обязан держать в секрете даже от тебя: это касается Бозо… то есть, прости, нашего Президента и интересов Республики. Ты знаешь, кто наш посол в Луна-Сити?
Я попыталась вспомнить.
– Кажется, мистер Суслов…
– Нет, Подди, он был послом при прошлом президенте.
Сейчас в Луна-Сити сидит Арти Финнеган. Он неплохой парень, но почему-то считает, что президентом должен быть он, потому что лучше разбирается в межпланетной политике и лучше знает, что нужно Марсу. Он, сама понимаешь, желает нам всем добра…
Я промолчала, потому что вспомнила это имя. Однажды Па и дядя Том говорили о нем, а я, по их предположениям, уже крепко спала. Самые безобидные оценки из этого диалога – «тупица, мешок с дерьмом, прирожденный мошенник» и «самомнение двенадцатого размера в душонке размера девятого».
– Да, желает добра, но у нас с Президентом другое мнение о проблемах, которые встанут на Конференции. Заметь, Подди, если Президент не посылает на Ассамблею специального полномочного представителя, то от имени Марса говорит посол.
Что ты знаешь о Швейцарии?
– Ну-у… про Вильгельма Телля и яблоко.
– Вполне достаточно, хотя мне кажется, что никакого яблока на самом деле не было. Так вот, Подди, представь, что Марс – Швейцария Солнечной Системы, если тебя не коробит от такого сравнения. Так думаем мы с нашим Президентом. Небольшая страна или планета – как, например, Швейцария или Марс – может выстоять перед большими и сильными соседями, но для этого всегда должна быть готова к отпору. Мы никогда не воевали, и я молю бога, чтобы и дальше не пришлось, потому что мы, скорее всего, проиграем войну. Но, если мы будем готовы к отпору, к нам, может быть, никто и не сунется. Так считаем мы с Президентом… А вот мистер Финнеган полагает, что Марс мал и слаб, и поэтому должен вступить в Земную Федерацию. Возможно, когда-нибудь так и случится, но это станет концом нашей независимости. А если Марс поступится самостоятельностью, то в скором времени та же участь ожидает Венеру. Как только мы прилетели сюда, я взялся убеждать мистера Куну. Если Марс и Венера единым блоком выступят против притязаний Терры, то к ним вполне может примкнуть и Луна: ведь мы могли бы снабжать селенитов куда дешевле, чем Терра. С меня семь потов сошло… Корпорация издавна предпочитает не вмешиваться в высокую политику, она просто торгует и не задается головоломными проблемами.
Я пытался объяснить мистеру Куне, что означает для Венеры блок Терры, Луны и Марса (спутники Юпитера пока можно не брать в расчет): лет через десять Венерианская Корпорация будет не более независима, чем нынешние «Дженерал Моторс» или «ИГ Фарбениндустри». Он явно склонялся на нашу сторону, но тут я поторопился с выводами насчет исчезновения Кларка и накричал на него… – Дядя Том горестно покачал головой. – Плохой из меня дипломат, Подди.
– Не ты один потерял голову, – успокоила я его и рассказала о пощечине.
Он в первый раз улыбнулся.
– Ах, Подди, Подди, никогда-то ты не станешь настоящей леди. Ты ничем не лучше меня.
Я оскалилась и грубо ковырнула ногтем в зубах – такой у нас с дядей Томом секретный знак. Мы, маори, некогда были весьма кровожадны, и я даже не стану намекать на то, что наши предки выковыривали из зубов. Дядя Том частенько пользуется этим вульгарным жестом, дабы намекнуть мне, что я веду себя не так, как подобает воспитанной девушке.
Тут он улыбнулся по-настоящему и взъерошил мне волосы.
– Ты самая белокурая и голубоглазая дикарка из всех, что я встречал в своей жизни. Но все равно дикарка, на все сто процентов. Я тоже. Будет лучше всего, лапушка моя, если ты извинишься перед Декстером. Он был абсолютно прав: я вел себя именно как старый дурень. А я извинюсь перед его отцом, причем подползу к нему на брюхе, если он того захочет. Человек должен уметь извиняться и исправлять то, что еще можно исправить. А ты поцелуйся и помирись с Декстером, он отличный парень.
– Я, конечно, помирюсь с ним и попрошу прощения, но целоваться не стану. Не такие у нас отношения.
– Да ну? – удивился дядя Том. – Он что, не понравился тебе? Может, в твоих жилах слишком много норвежской крови?
– Во-первых, Декстер мне очень нравится, а во-вторых, ты, надо думать, наглотался местного смога, если полагаешь, будто норвежская кровь хоть чуть холоднее маорийской. У нас с ним все может быть всерьез и по большому счету, поэтому я не тороплю события.
Он поразмыслил над этим.
– Я думаю, ты права, дорогая моя. Лучше всего упражняться в поцелуйчиках с мальчишками, которым ты безразлична или около того. А Декстер, хоть он и хороший парень, в подметки не годится моей дикарке-племяннице.
– Кто знает… А что ты собираешься предпринять, чтобы вернуть Кларка?
– Ничего. Вообще ничего.
– Но ведь должны же мы хоть что-то делать!
– Что именно, Подди?
Я примолкла. Я уже раз сто прикидывала в уме разные варианты, но без видимого толка. Сообщить в полицию? Мистер Председатель сам – полиция, все они на него вкалывают. Нанять частного детектива? Если они и водятся на Венере, то наверняка работают по контракту с Венерианской Корпорацией, другими словами, с тем же мистером Председателем. Поместить объявления в газетах? Опросить всех таксистов? Расклеить повсюду портреты Кларка и назначить награду за сведения о нем? Куда ни сунься, все на Венере принадлежит мистеру Куне, точнее, Корпорации, которую он возглавляет. Это почти одно и то же, хотя дядя Том и говорит, что клан Куна владеет только частью пакета акций.
– Подди, мы с мистером Куной уже обсудили все варианты. Он делает все возможное и убедил меня не соваться: местные условия он знает гораздо лучше меня.
– И что же нам остается?
– Ждать и ждать. Но если тебе придет в голову что-то исключительное, немедленно скажи мне. Мы позвоним мистеру Куне и обсудим это. Если я буду спать – буди без жалости.
– Хорошо. – Я здорово сомневалась, что дяде Тому удастся заснуть. Как и мне, впрочем. – А что ты станешь делать, если Кларк не появится до старта «Трезубца»?
Он ничего мне не ответил, только морщины у него на лбу стали еще глубже. Я поняла, что он принял свое Ужасное Решение, поняла, чего ему это стоило.
Теперь и мне надо было принять Ужасное Решение. Я долго советовалась со Святым Подкейном, и мы решили, что я должна нарушить свою страшную клятву. Возможно, со стороны это выглядит глупо, но только не для меня. Я ни разу в жизни не нарушала эту клятву, и теперь уже никогда не смогу до конца верить Подди Фрайз.
Я рассказала дяде Тому о бомбе. Он отнесся к этому на удивление серьезно, а ведь я почти убедила себя, что Кларк все выдумал, чтобы лишний раз поиздеваться надо мной. Кстати, контрабанду можно найти на любом космическом корабле. Но бомба – это уж из ряда вон! Может, Кларку всучили обыкновенный контрабандный товар и заплатили еще раз, когда он передавал его стюарду, грузчику или кому-нибудь еще. Насколько я знаю своего братца…
Однако дядя Том настоял, чтобы я как можно подробнее описала типа, с которым Кларк говорил на Деймосе.
– Я почти не запомнила его, дядя. Неприметный мужчина, каких тысячи. Не маленький, но и не высокий, не толстый, но и не худой. Одежда на нем была самая обыкновенная, а лица я и вовсе не видела. Ничего характерного… Обыкновенный…
– Может, это был кто-нибудь из пассажиров «Трезубца»?
Я тщательно обдумала это предположение.
– Нет. Я бы заметила его на борту и вспомнила. Нет… я почти уверена, что он не встал в нашу очередь, а пошел к выходу, к порту челночных кораблей.
– Правильно сделал, – согласился дядя Том, – если это и в самом деле была бомба. Мы-то с тобой знаем, какая богатая у Кларка фантазия.
– Но для чего подкладывать в корабль бомбу?
Он ничего мне не ответил, но я и сама поняла, зачем.
Кто– то хотел взорвать «Трезубец», угробить всех пассажиров: и стариков, и детишек, и экипаж -словом, всех. И не ради страховки, как об этом пишут в детективных книжонках. На уроке экономики в школе нам объяснили, что на такой выходке не разбогатеешь: Ллойд страхует корабли только в пределах их действительной стоимости.
Тогда зачем же?
Чтобы корабль не попал на Венеру?
Но «Трезубец» ходил к Венере десятки раз…
Скорее всего, чтобы КТО-ТО из пассажиров не попал на Венеру. Или на Луну.
Кто?
Ясно, что не Подди Фрайз. Если я кому-нибудь и кажусь значительной, то только себе самой.
Потом мы два часа кряду обыскивали номер. Мы ничего не нашли, да я и не надеялась. Если бомба все-таки была – а я все еще не могла в это поверить – и если Кларк унес ее с корабля, он не стал бы прятать ее в отеле. К его услугам был огромный город и масса времени, чтобы вынести из отеля хоть вазу с цветами, хоть… что угодно.
Напоследок мы обыскали комнату Кларка, исходя из предположения, что там он станет что-то прятать в последнюю очередь. Начали мы вместе, а заканчивать пришлось одному дяде Тому стоило мне дотронуться до вещей брата, как я разревелась, и дядя отослал меня отлежаться.
К тому времени, когда он сдался, я уже проревелась и даже придумала кое-что.
– Может, стоит послать за счетчиком Гейгера? – предложила я.
Дядя Том устало опустился в кресло и покачал головой.
– Мы ведь не бомбу ищем, девочка.
– А что же?!
– Вовсе не бомбу. Если бы мы нашли ее, это только подтвердило бы, что Кларк сказал тебе правду, а я отбросил эту версию, как наименее вероятную. Видишь ли, девочка, я знаю об этом деле больше, чем рассказал тебе… знаю слишком много, а это смертельно опасно для некоторых людишек. Они могут далеко зайти… Политика – жесткая штука, даже война считается лишь продолжением политики другими средствами. Бывает, что и бомба становится политическим аргументом; их применяли в этом качестве сотни раз, если не тысячи. Нет, Подди, нам нужна не бомба, а след человека, которого ты видела на Деймосе. Даже, пожалуй, не этого человека, а его хозяина. Я не исключаю, что он может оказаться близким сотрудником нашего Президента.
– Господи! – воскликнула я. – Ну что мне стоило рассмотреть его получше и запомнить!
– Не расстраивайся, лапушка. У тебя не было причин пялиться на этого типа и запоминать его. А вот Кларк, должно быть, хорошо его запомнил. Если… Когда Кларк вернется на Марс, мы попросим его просмотреть личные дела сотрудников Президента и фотографии для выездных виз за последние десять лет, если потребуется. Мы непременно найдем этого типа, а через него выйдем на другого, которому Президент совершенно напрасно доверяет. – Дядя Том вдруг преобразился в свирепого дикого маори. – Я сам им займусь. Вот тут-то мы и посмотрим, кто кого переиграл. – Туг он широко улыбнулся и добавил: – А теперь Подди должна поспать. В последнее время ты ложилась поздно, а ведь сейчас нам нужно быть в хорошей форме.
– Ммм… а сколько сейчас времени в Марсополисе?
– Двадцать часов семнадцать минут, – ответил дядя Том, взглянув на марсианские часы. – Надеюсь, ты не собираешься звонить родителям?
– Боже упаси! Я им ни словечка не скажу, если… пока не вернется Кларк. Да и тогда, мне кажется, лучше будет помалкивать. Но ведь сейчас всего двадцать часов с небольшим, то есть еще не поздно, если считать по-нашему. А спать мне не хочется. Подожду, пока ляжешь ты.
– Я, может быть, совсем не лягу.
– Вот и хорошо. Посидим вместе.
– Ладно, Подди, – мягко ответил он и подмигнул. – Человек не может повзрослеть по-настоящему, если не проведет без сна хотя бы одну бесконечную ночь.
Мы долго сидели и молчали. Все уже было сказано, не стоило повторяться и бередить раны.
– Дядя Том, – попросила я наконец, – расскажи мне «Сказку о Подди»…
– Это в твоем-то возрасте?
– Ну пожалуйста. – Я бухнулась к нему на колени. – Мне очень нужно посидеть у тебя на коленях и еще разок услышать эту сказку.
– Ладно, – согласился он и обнял меня за плечи. – Давным-давно, когда мир был совсем молодым, в самом счастливом городе жила-поживала маленькая девочка, и звали ее Подди.
Больше всего она походила на часы. «Тик-тик-тик», – говорили ее каблучки, «тик-тик-тик», – вторили им вязальные спицы, и так же неустанно тикал ее маленький, но шустрый ум. Волосы ее цветом напоминали весенние лютики, глаза походили на солнце, если смотреть на него сквозь весенние потоки, когда из каналов уходит лед. Ее носик еще не решил, какую форму принять, а ротик был полон вопросительных знаков. Весь мир был для нее сюрпризом, и она не замечала в нем ничего плохого. И вот однажды…
– Но я уже не маленькая, – прервала я дядю Тома, – и не верю, что мир когда-то был молод.
– Вот тебе платок, – ответил он, – вытри нос. Я ни разу не смог рассказать тебе эту сказку до конца: ты засыпала раньше. А кончается она чудом.
– Настоящим чудом?
– Самым настоящим. Вот какой конец у этой сказки: «А когда Подди выросла, у нее появилась другая маленькая Подди. И мир снова стал молодым».
– И это все?
– А что ты еще хочешь? По-моему, чудеснее не бывает.

12

Видимо, я все-таки заснула, и дядя Том уложил меня в постель. Во всяком случае, проснулась я без туфель на ногах, зато вся растрепанная и скомканная. Дяди Тома уже не было, но он оставил записку, в которой написал, что я могу найти его по личному коду мистера Куны. У меня не было причин тревожить его, равно как и охоты видеть кого бы то ни было. Я отослала Марию и Марию, а завтрак съела прямо в постели. У меня вдруг проснулся дикий аппетит – молодой организм требовал свое.
Впервые после посадки я откопала свой дневник. Естественно, я продолжала вести его, но уже не писала, а наговаривала на магнитную пленку. В библиотеке нашего номера есть стационарный магнитофон, а еще раньше, на корабле, мистер Клэнси позволял мне пользоваться диктофоном, с помощью которого он вел вахтенный журнал.
Но у библиотечного магнитофона был существенный недостаток: к нему в любой момент мог сунуться Кларк. В первый же мой поход по магазинам, я увидела в супермаркете «Венус-Мэйш» очень симпатичный крохотный магнитофон всего за десять с половиной кредитов. Я сразу же в него влюбилась, купила и с тех пор постоянно ношу в сумочке. Он легко убирается в кулак и в него можно диктовать незаметно для других.
Я выкопала тетрадь, чтобы посмотреть, не записала ли я ненароком что-нибудь важное о том типе, который разговаривал с Кларком в космопорте.
Ничего такого там не было. Совсем ничего. ЗАТО Я НАШЛА ЗАПИСКУ ОТ КЛАРКА.
"Под, – писал он, – если ты найдешь это письмо, читай его побыстрее: я пишу его двадцатичетырехчасовыми чернилами и надеюсь, что к тому времени уже вернусь, и ты, следовательно, так и не увидишь этого письма.
Герди попала в переплет, и я должен выручить ее. Никто об этом не знает, потому что это исключительно мое дело, и я не хочу, чтобы в него совались другие.
Однако умный игрок подкрепляет свои ставки, если может.
Если меня долго не будет, и ты все-таки найдешь письмо, поймай дядю Тома и пусть он поймает мистера Куну.
У Южных Ворот расположен газетный киоск. Надо купить в нем «Мерчант Тудей» и спросить, есть ли у них вечносветки.
Потом надо сказать: «Дайте мне две. Там, куда я собираюсь, очень темно».
Вот и все, что я могу рассказать.
Только ты сама не делай ничего, а то все испортишь.
Если все кончится плохо, оставь себе на память обо мне мою коллекцию камней.
Сдачу пересчитай. Лучше всего, на пальцах. КЛАРК."
У меня все поплыло перед глазами. Я никогда не видела завещаний, но последние строчки были именно завещанием, я уверена. Потом я собралась, сосчитала до десяти и обратно, а в конце добавила крепкое словцо, чтобы снять нервное напряжение. Пришло время действовать.
Я сразу же позвонила дяде Тому. В одном я была совершенно согласна с Кларком: Подди не стоит тягаться ни с Космическим Скитальцем Стилуортом, ни с Железным Человеком.
Это, скорее, в духе Кларка, а я собиралась заручиться всей возможной помощью. Чтобы выручить Кларка и Герди, я охотно мобилизовала бы пару полков морской пехоты и весь Марсианский Легион.
Так вот, я набрала личный код мистера Председателя, и автоответчик попросил позвонить по другому номеру. Я набрала этот другой номер… и мне ответил голос дяди Тома. Тоже запись. Он не сказал ничего нового, все инструкции такого рода были в записке: дяди не будет весь день, а я ни под каким видом не должна выходить из номера. Еще он добавил, что я не должна пускать в номер никого, кроме тех, кого я знаю лично.
Марии и Марии, например.
Когда запись начала прокручиваться по третьему разу, я дам отбой и попыталась дозвониться до мистера Председателя по обычному телефону, через контору Корпорации. Дохлое дело!
Нажимая на то, что я – мисс Фрайз, племянница Сенатора Марсианской Республики, я с горем пополам добралась до его секретарши или, может быть, секретарши его личного секретаря.
– К моему глубокому сожалению, мисс Фрайз, – ответила она, – мистера Куна вызвать невозможно.
Тогда я потребовала найти дядю Тома.
– Я очень сожалею, но у меня нет сведений о сенаторе Фрайзе, мисс Фрайз.
Я велела соединить меня с Декстером.
– Мне очень жаль, мисс Фрайз, но мистер Куна-младший находится в инспекционной поездке по заданию мистера Куны-старшего.
Она то ли не могла, то ли не хотела сказать, когда вернется Декстер, не могла или не хотела найти способ связаться с ним. Врала, по-моему. Если бы я владела Всепланетной Корпорацией, я бы поставила дело так, чтобы в любой момент могла связаться с любой шахтой, с любым ранчо, фабрикой или воздушным кораблем, которыми владеет Корпорация. А уж мистер Председатель, надо думать, лучше меня знает, как управлять своим хозяйством.
Я ей так и сказала, призвав на помощь цветистую фразеологию «песчаных крыс» и жителей каналов. Я и не думала, что помню эти словечки. Другими словами, я озверела. Видимо, прав дядя Том: стоит соскрести с меня нордический лак, и на свет явится кровожадная дикарка…
Вы не поверите, но на нее все это подействовало не больше, чем на бандита из песков.
– Мне очень жаль, мисс Фрайз, – повторила она и отключилась.
Мне даже показалось, что мистер Куна держит на телефоне андроида, вроде наших «тик-таков». Живая женщина хоть как-то отреагировала бы на мою непотребщину, пусть даже и не поняла бы половину. Я и сама понимаю далеко не все эти словечки, но знаю, что это далеко не комплименты.
Я даже собралась позвонить Па. Он оплатил бы счет, даже если бы ему пришлось выложить все сбережения. Но до Марса – одиннадцать световых минут, это было написано прямо на диске телефона. А связь через станцию «Гермес» и Луна-Сити совсем уж никуда не годится. Если между вопросом и ответом проходит двадцать две минуты, понадобится целый день, чтобы только рассказать, в чем дело. Правда, плату взимают только за разговор, а не за ожидание.
Ну позвонила бы я ему… а что бы он мог сделать, находясь за триста миллионов километров от нас? Дело кончилось бы тем, что он вконец бы поседел.
Вскоре я успокоилась и сообразила, что в записке Кларка есть какая-то несуразица. Это касалось Герди…
Мы не виделись с нею уже дня два. У нее было неудобное расписание: новеньким крупье достаются не лучшие смены. Но я, кажется, перебросилась с нею парой слов, когда Кларка уже не было, хотя я тогда и подумать не могла, что он вообще не ночевал в отеле.
А дядя Том говорил с Герди как раз перед тем, как мы отправились в коттедж мистера Председателя. Он спросил, не видела ли она Кларка, и она ответила, что не видела.
Получилось так, что мы видели Кларка последними.
Я безо всякого труда связалась с Домом Педро, правда, не с тем, которого встретила в тот вечер, а с Домом Педро этой смены, К этому времени все Домы Педро уже знали, кто такая Подди Фрайз. Это та самая девушка, которую часто видят с мистером Декстером. Он тут же сообщил мне, что смена Герди закончилась полчаса назад и лучше всего позвонить ей в отель, если, конечно, она не пошла по магазинам.
Я уже знала, что в отеле ее нет. Кстати, к этому времени она съехала из «Тангейзера» в гостиницу подешевле. Я оставила на ее автоответчике такую запись, что Герди немедленно свяжется со мной.
Вот и все. Тупик. Звонить было некуда, оставалось только сидеть в номере и ждать дядю Тома, как он мне и приказал.
Что ж, я взяла сумочку, накинула плащ и вышла из номера.
Я успела пройти целых три метра. На моем пути вырос высокий, широкий и мускулистый тип. Я попыталась обойти его, но не тут-то было.
– Не надо, мисс Фрайз, – сказал он. – Ваш дядя приказал никуда вас не выпускать.
Я сунулась в другую сторону и обнаружила, что ноги у него довольно быстрые для такого громилы, а реакция получше моей. Итак, я арестована и сижу в своем номере, словно в узилище, в неволе мрачной, в заточении жестоком. Похоже, дядя Том мне не доверяет.
Я вернулась в номер, закрыла дверь и поразмыслила. Номер был все еще не прибран, грязная посуда от завтрака не убрана. Кое-как преодолев языковый барьер, я втолковала Марии и Марии, что мисс Фрайз крайне неприятно, когда все кому не лень вторгаются в ее комнату и нарушают ее уединение.
Неуклюжий двухэтажный столик-тележка, на котором мне доставили завтрак, все еще стоял у кровати и более всего напоминал город, дочиста разграбленный пиратами.
Я сняла судки с нижней полки, рассовала их, куда возможно, и накрыла столик специальной большой салфеткой – такие применяют, чтобы не оскорблять взоры богатых клиентов видом грязной посуды и объедков.
Потом я взяла трубку внутренней связи и велела немедленно убрать грязную посуду.
Я не очень высокого роста и довольно-таки легкая. Словом, мои сорок девять килограммов и сто пятьдесят сантиметров можно, если постараться, запихать в довольно малый объем. Нижняя полка оказалась темноватой, но можно было потерпеть. Хуже всего, что на ней была лужица соуса, которую я впопыхах не заметила.
Распоряжения дяди Тома (или мистера Куны) выполнялись неукоснительно. Обычно тележку с посудой увозит бой из посудомойки, но на этот раз явились обе Марии и отвезли столик к служебному лифту. Попутно я узнала кое-что интересное, но не слишком удивительное. Одна Мария сказала что-то по-португальски, а вторая ответила на чистейшем орто: «Наверное, в ванне полощется, обормотка ленивая».
Я решила ничего не дарить ей ни к Рождеству, ни ко дню рождения.
Внизу кто-то выкатил меня из лифта и задвинул в угол. Я чуть подождала и выбралась из моего экипажа. Мойщик в грязном переднике так и застыл от удивления. Я сказала «о бригадо», сунула ему два кредита и гордо вышла через служебный вход. Через две минуты я уже садилась в такси.
Сейчас я еду в такси к Южным Воротам и диктую на магнитофон, чтобы не обгрызть себе ногти до локтей. Чувствую я себя прекрасно, хотя и нервничаю немного. Действовать лучше, чем ждать. Ничего страшного со мной не случится, а вот неведение вполне способно свести с ума.
Кассета кончается. Я поставлю новую, а эту отошлю от Южных Ворот дяде Тому. Может быть, стоило оставить записку, но и кассета сойдет. Удачи мне.

13

Теперь я не могу пожаловаться, что не видела фей. Они и в самом деле очень симпатичны, но я не буду горевать, если никогда больше их не увижу.
Отважно ринувшись в гущу событий, я преодолела огромные трудности и смело…
Все было совсем не так. Я вляпалась. По самые уши. Сижу неизвестно в какой глуши, а в моей комнате нет ни одного окна, только дверь. Но от двери мало толку: над ней на жердочке сидит фея. Она довольно красива, ее зеленый мех сильно напоминает балетную пачку. Она не совсем похожа на миниатюрного человека с крыльями, но говорят, что чем дольше они живут с людьми, тем больше походят на людей. Уголки глаз у нее приподняты кверху, как у кошки, время от времени она улыбается.
Я назвала ее Титанией: произнести ее настоящее имя выше моих сил. Она знает несколько слов на орто. Совсем немного, но ее маленький мозг просто не может вместить больше. Мозга у нее, кстати сказать, лишь вдвое больше, чем у кошки. Другими словами, она – идиот, пытающийся сдать экзамен на кретина, но без особого успеха.
Почти все время она просто сидит на своей жердочке и нянчит детеныша – он величиной с котенка, но гораздо симпатичнее. Я зову его Ариэлем, хотя не знаю, какого он пола.
Насчет Титании я тоже не уверена: говорят, что выкармливанием у фей занимаются и самки и самцы. Они не млекопитающие, так что назвать это выкармливанием можно лишь условно. Ариэль еще не умеет летать, и Титания учит его: швыряет в воздух. Он кое-как планирует на пол, лежит и пищит, пока она не спустится с жердочки и не заберет его.
А вот что делаю я:
а) думаю;
б) надиктовываю свой дневник;
в) налаживаю отношения с Титанией (она уже позволяет мне поднимать Ариэля с пола и передавать ей, малыш ничуть не боится меня);
г) постепенно прихожу к выводу, что мое вынужденное безделье затянулось.
Я могу ходить по комнате и делать все, что мне угодно, но к двери подходить не решаюсь. Как вы думаете, почему?
Сдаетесь? Потому что феи – плотоядные существа, и у них очень острые зубы и когти. Я уже заработала укус и две глубокие царапины на левой руке. Они саднят и заживать не собираются. Стоит мне приблизиться к двери, Титания мигом спикирует на меня. Во всех прочих случаях она довольно дружелюбна.
В чисто физическом смысле мне не на что жаловаться.
Несколько раз в «день» приходит абориген и приносит полный поднос весьма недурной еды. Я при этом отворачиваюсь: во-первых, венерианцы слишком похожи на людей, а во-вторых, чем больше на них смотришь, тем хуже для желудка. Вы, конечно, видели их на фотографиях, но они не могут передать запаха из вялого слюнявого рта. Здорово похоже, что это создание долго лежало мертвым, а потом его оживили при помощи какого-то грязного колдовства.
Я называю его Булавоголовым, и это еще комплимент.
Кстати, насчет его пола не может быть никаких сомнений. От такого красавчика любая… бегом бы убежала в монастырь.
Я ем, то что мне приносят, потому что совершенно уверена, что готовит не он. А та, на кого я думаю, должна быть отличной поварихой.
Здесь мне придется вернуться немного назад.
– Лучше дайте мне сразу две, – сказала я продавцу. – Там, куда я собираюсь, очень темно.
Он удивленно посмотрел на меня, и я повторила пароль.
Через несколько минут я уже летела в аэромобиле куда-то за город. Машина петляла, – закладывала широкие виражи, вокруг был сплошной туман, и я совершенно потеряла ориентацию.
Знаю только, что место это в двух часах полета от Венусбурга, и что рядом расположена небольшая колония фей. Перед самой посадкой я увидела, как они летают, и так засмотрелась, что даже не заметила никаких ориентиров. Впрочем, это бы не помогло…
Я вышла из аэромобиля, и он тут же улетел. А я оказалась перед домом с распахнутой дверью.
– Подди! – донесся знакомый голос. – Входи, милочка, входи!
Я почувствовала такое облегчение, что бросилась к ней в объятья. Это была миссис Грю, толстая и добрая.
Потом я осмотрелась и увидела Кларка! Он совершенно спокойно взглянул на меня и удостоил лишь одним словом:
– Дура!
Тут я увидела в другом кресле дядю Тома и хотела броситься к нему, но объятия миссис Грю вдруг превратились в железные обручи.
– Нет-нет, милая, не так быстро, – сказала она, а Булавоголовый приложил что-то к моей шее.
Потом меня усадили в большое удобное кресло. С тем же успехом они могли просто посадить меня на пол: оказалось, что шевелить я могу только головой. При этом я чувствовала себя отлично, если не считать слабого покалывания по всему телу.
Дядя Том напоминал президента Линкольна, горюющего по убитым при Геттисберге, Он ничего мне не сказал.
– Итак, все семейство в сборе, – весело произнесла миссис Грю. – Что скажете, сенатор? Мы договоримся?
Дядя Том едва наклонил голову.
– Вот и хорошо, – продолжала она. – Мы ведь не хотим, чтобы вы опоздали на конференцию. Нам только хочется… несколько ориентировать вас. Если же мы не договоримся, я постараюсь, чтобы никого из вас больше не увидели. По-моему, это естественно. Жалко, но ничего не поделаешь. Особенно жаль детишек.
– Вы не посмеете! – сказал дядя Том.
– Еще как посмеет, сучка каторжная! – крикнул Кларк, и я поняла, что он по-настоящему взвинчен. Он презирает вульгарные словечки, говорит, что они изобличают низость характера.
Миссис Грю спокойно, даже, пожалуй, с нежностью посмотрела на него и кликнула Булавоголового.
– Унеси его и не давай ему спать, пока не подохнет, – велела она.
Абориген унес Кларка, но последнее слово все-таки осталось за моим братцем.
– А еще ты жульничаешь в солитер! Я заметил!
На долю секунды миссис Грю разозлилась по-настоящему, но тут же вернула на лицо обычное участливое выражение и снова обратилась к дяде Тому:
– Теперь, когда оба ребенка у меня, я могу пожертвовать одним. Кажется, вы особенно любите Подди? Даже слишком любите, как сказали бы психиатры.
Я обмозговала это… и решила при первой же возможности сделать из ее шкуры коврик и подарить дяде Тому.
А сам дядя Том пропустил это мимо ушей. Тут откуда-то послышался ужасный грохот – лупили металлом о металл.
– Грубо, конечно, но действенно, – сказала миссис Грю и улыбнулась. – Когда-то здесь было ранчо, и от прежнего хозяина остался бак, в котором он грел воду. Конечно, он слишком мал, чтобы в нем можно было стоять или сидеть, но такому грубому мальчишке нечего рассчитывать на удобства. А грохот от того, что по баку бьют железной трубой. – Туг она чуть призадумалась. – Не представляю, как мы будем договариваться под такой шум. Наверное, стоит перенести экзекуцию подальше… или поближе, чтобы вы послушали, как вопит мальчишка.
Может, тогда наш разговор пойдет поживее. Как вы думаете, сенатор?
– Миссис Грю!… – вмешалась я.
– Подди, милочка, сейчас я очень занята. Позже мы поболтаем за чашкой чая. Итак, сенатор?
– Миссис Грю, вы плохо знаете дядю Тома. Так вы от него ничего не добьетесь.
Она поразмыслила над этим.

Предыдущая страница 6 Следующая страница


Роберт Хайнлайн - Марсианка Подкейн

7 Роберт Хайнлайн

– Мне кажется, ты преувеличиваешь, дорогая. Выдаешь желаемое за действительное.
– Да нет же!!! Поверьте, нет никакой возможности заставить дядю Тома изменить интересам Марса. Если вы повредите Кларку или мне, он совсем закаменеет. Конечно, он любит нас, но не до такой же степени, чтобы предать Марс. Вы просто теряете время попусту!
Я говорила быстро и искренне. Мне казалось, что я слышу вопли Кларка. Конечно, только казалось: невозможно перекричать такой дьявольский грохот. Помню, когда Кларк был совсем малышом, он забрался в папину корзину для бумаг… и страшно орал, пока я его не вызволила, Наверное, мое подсознание воскресило эти вопли.
Миссис Грю ласково улыбнулась.
– Милая Подди, ты совсем еще маленькая, и головка у тебя полна всякой патриотической чепухи. Сенатор сделает именно то, что я от него потребую.
– А вот и нет! Если вы убьете Кларка…
– Помолчи, дорогая, или мне придется влепить тебе пару пощечин, чтобы ты научилась слушать старших. Я вовсе не собираюсь убивать твоего брата…
– Но вы же сказали…
– ТИХО!!! Этот абориген не понял и половины из того, что я сказала. Он понимает лишь несколько слов на торговом орто, на целую фразу у него мозгов не хватит. Вскоре я прикажу достать Кларка из бака и ты сама увидишь, как он будет ползать на брюхе и умолять мистера Фрайза сделать все, что я от него хочу. – Она ласково улыбнулась. – Теперь поговорим о патриотизме. Тебе вдолбили, будто он сильнее инстинкта самосохранения. А такой прожженный политикан, как твой дядя, знает, что это всего лишь абстракция, и не придает ему особого значения. Его волнует другое: если он сделает по-моему, он кончится как политик. Но он все-таки сделает. Ведь так, сенатор?
– Мадам, – отозвался дядя Том с легким пренебрежением, – я не вижу смысла в этой дискуссии.
– Я тоже. С вами я буду говорить на другом уровне. А пока я объясняю Подди что к чему, вам придется послушать. Так вот, милочка, твой дядя – сильный и упорный человек, он не может просто так угробить свою политическую репутацию. Чтобы заставить его танцевать под мою музыку, нужно дергать за определенные ниточки. Я уверена, что ты – одна из главных ниточек.
– Я вам никакая не ниточка!
– Хочешь пощечину? Или предпочитаешь кляп? Ты мне нравишься, Подди, и мне не хотелось бы применять к тебе грубые методы. Так вот, ниточка – именно ты, а не твой братец. Конечно, твой дядя делает вид, что любит вас обоих одинаково – подарки на Рождество и все такое прочее, – но ведь совершенно очевидно, что твоего брата любить не за что. Такого даже родная мать возненавидит. А вот тебя сенатор любит, и намного сильнее, чем хотелось бы ему самому. Так что твоего брата обрабатывают лишь для того, чтобы сенатор понял, каково будет тебе на месте Кларка. Кстати, ничего с ним не случится, разве что оглохнет, Сама видишь, сенатору некуда деться. Придется ему говорить на конференции именно то, что я хочу.
– Она задумчиво посмотрела на дядю Тома. – Я еще не решила, сенатор, какой способ лучше. Вы, конечно же, согласитесь сотрудничать с нами, но мне хотелось бы, чтобы вы не забыли об этом. Политики хорошо умеют забывать то, что обещали. Не стоит ли послать с вами Кларка, чтобы вы лучше помнили, или лучше оставить его здесь и работать с ним каждый день понемногу… на глазах у Подди? Чтобы она ясно видела, что будет с нею, если в Луна-Сити вы начнете выкидывать фортели. Как вы полагаете, сэр?
– Мадам, этот вопрос не имеет смысла.
– Отчего же, сенатор?
– Оттого, что без детей я не полечу в Луна-Сити.
Миссис Грю фыркнула.
– Оставьте браваду для предвыборной кампании, сенатор. А сейчас, – она посмотрела на старинную брошь с часами, приколотую к ее могучему бюсту, – пора прекратить этот грохот, пока у меня голова не разболелась. Тем более что ваш племянник, сенатор, надо думать, его уже не слышит.
Она на диво легко встала и вышла из комнаты.
Грохот вдруг прекратился. Это было так неожиданно, что я подпрыгнула бы, если могла.
Дядя Том повернулся ко мне.
– Ах, Подди, Подди, – мягко проговорил он.
– Дядя Том, – ответила я, – не вздумай уступать этой гадине!
– Я просто не могу уступить ей, Подди. Ни на йоту. Ты понимаешь?
– Ясно, понимаю! Но почему бы тебе не схитрить? Наобещай ей что угодно, выберись отсюда и вытащи Кларка, а потом вы сможете вызволить и меня. Я продержусь, честное слово.
– Милая Подди… милая Подди, – сказал дядя Том каким-то странным голосом. – Знаешь… здорово похоже… что это конец. Крепись, дорогая моя, не бойся.
– Честно сказать, у меня в этом мало опыта. Но я попробую. – Я, конечно, боялась, но не по-настоящему разве можно испугаться, если рядом дядя Том, пусть даже он пальцем шевельнуть не может. – Дяди Том, а что ей от тебя надо? Она что, фанатичка какая-нибудь?
Мне ответил веселый утробный смех миссис Грю.
– Фанатичка, подумать только! – Она ласково потрепала меня по щеке. – Никакая я не фанатичка, милая Подди, и политике не придаю особого значения, впрочем, как и твой дядя. Много лет назад когда я была молода и красива, – тебе никогда не быть такой красоткой – я поняла, что лучший друг девушки – деньги. Вот я и работаю. – Туг она обратилась к дяде Тому. – Сенатор, мальчик, похоже, оглох, но точно сказать трудно: он сейчас без сознания. Позже мы это выясним, а теперь мне хочется вздремнуть. Надеюсь, и вы не против небольшого отдыха.
Она позвала Булавоголового и тот отнес меня в эту комнату. Я здорово испугалась, когда он поднял меня, но тут же обнаружила, что могу слегка шевелить руками и ногами. А кололо в них просто нестерпимо! Я слабо подрыгалась, но, ясно, без малейшего толка. Итак, меня засунули в эту комнату.
Чуть погодя наркотик перестал действовать, и я почувствовала себя совершенно нормально, если не считать легкой дрожи.
Вскоре я убедилась, что Титания – отличный сторож, и с тех пор не суюсь к двери, а левая рука у меня здорово болит и даже, кажется, опухает.
Я обследовала комнату. Пусто. Кровать с матрацем, но без белья; собственно, оно и ни к чему в таком климате. Откидной столик и прикрепленный к полу табурет рядом с ним.
Светящиеся трубки под потолком. Я обыскала всю комнату, как только убедилась, что Титания – не просто симпатяшка с прозрачными крылышками. Было совершенно ясно, что миссис Грю или тот, кто оборудовал эту комнату, не оставили здесь ничего, чем можно было бы одолеть Титанию. Мне не оставили ни плаща, ни сумочки.
Особенно я жалела о сумочке: у меня в ней масса полезных вещей. Пилка для ногтей, например. С нею в руках я, пожалуй, схватилась бы с кровожадной феюшкой. Но что толку сожалеть?
Я обнаружила еще кое-что: раньше в этой комнате держали Кларка. Здесь оказалась его сумка. Я непременно обнаружила бы, что ее нет в номере, если бы не разнюнилась прошлым вечером и не оставила дядю Тома заканчивать обыск в одиночку.
В сумке были вещи, довольно необычные для рыцаря, отправившегося освобождать плененную деву: три тенниски, две пары шортов, пара обуви, логарифмическая линейка и три книжки с комиксами.
Я не удивилась бы, обнаружив портативный огнемет или компоненты для изготовления взрывчатки, – это было бы вполне в духе Кларка. Похоже, что Кларк, несмотря на весь свой ум, еще сущий мальчишка.
Я подумала о том, что он оглох, и чуть не разревелась.
Впрочем, я быстро успокоилась: слух ему не так уж и нужен, он уже давно не слушает никого и ничего.
От нечего делать я легла на кровать и начала листать комиксы. Я не любительница комиксов, но эти оказались довольно забавными: их герои с блеском выходили из разных переделок, а приходилось им куда хуже, чем мне.
Вскоре я уснула, и мне снились героические сны.
Меня разбудил Булавоголовый, он принес завтрак (более похожий на обед). Поднос он унес с собой, а пластиковые ложка и вилка совсем не походили на смертоносное оружие. Зато мне вернули мою сумочку!
Моего восторга хватило ровно на десять секунд: я обнаружила, что в сумочке нет ни ножика, ни пилки для ногтей.
Самыми смертоносными предметами в ней были губная гармоника и носовой платок. Миссис Грю оставила мне деньги и магнитофон, но выгребла все, что могло принести пользу (или вред), Я поскрежетала зубами, поела и от нечего делать стала надиктовывать дневник. Вот что мне осталось: спать, есть и помогать Ариэлю летать. Он чем-то напоминает мне дункана. Конечно, он совсем не человек, но ведь все малыши похожи друг на друга, верно?
Я дремала, поскольку других занятий не было. Вдруг меня разбудили.
– Подди, милочка…
– Здравствуйте, миссис Грю.
– Не делай резких движений, – предупредила она.
Но я и не собиралась дергаться: в руке у нее был пистолет, и целилась она точно в мой пупок. А я его очень ценю – он у меня единственный.
– А теперь будь послушной девочкой, повернись и сложи запястья за спиной.
Я повиновалась и она повязала меня довольно крепко и искусно. Из конца веревки она сделала петлю и накинула мне на шею. Я оказалась на поводке и удавила бы сама себя, если бы начала дергаться. Так что я не рыпалась.
Конечно, было несколько секунд, когда пистолет смотрел мимо меня, а запястья были еще свободны. Любой из героев комиксов непременно воспользовался бы этими золотыми мгновеньями, обезвредил бы миссис Грю и повязал бы ее же собственной веревкой.
К сожалению, ни один из этих героев не носил имени «Подди Фрайз». Мое образование включало в себя кулинарию, шитье, изрядные дозы математики, истории и естественных наук, а также всякие полезные вещи, вроде черчения от руки или изготовления свечей и мыла. А вот рукопашный бой я изучала только в редких, но яростных стычках с Кларком. Мама считает, что это большой недостаток (сама она хорошо владеет каратэ и прочими приемами мгновенного убийства, а стреляет не хуже Па). Правда, Па не хотел, чтобы его «малышка» училась таким вещам.
Теперь я полностью согласна с мамой. Ведь могла бы я лягнуть старую бандитку в солнечное сплетение, свернуть ей шею, спустить с мачты «Веселого Роджера» и поднять национальный флаг. Совсем как в «Острове сокровищ».
В жизни везет только раз… а мне не повезло, меня обошли.
И увели на веревочке, словно щенка-несмысленыша. Когда мы подошли к двери, Титания забеспокоилась, но миссис Грю закудахтала на нее, и фея занялась детенышем.
Миссис Грю провела меня через комнату, где я видела дядю Тома и Кларка, через коридор, в большую комнату…
– Познакомься, милочка, – весело сказала миссис Грю. – Вот твой новый сосед.
Половина комнаты была отгорожена толстыми стальными прутьями, как в зоопарке. А за прутьями был… в общем, это был Булавоголовый, хотя мне понадобилось с полминуты, чтобы узнать его. Вы уже поняли, что я не считаю Булавоголового красавцем. Ну так вот, мои дорогие, он был Аполлоном Бельведерским по сравнению с этим кошмарным красноглазым маньяком.
Потом я валялась на полу, и миссис Грю отхаживала меня нюхательной солью, Да, леди и джентльмены, Капитан Подкейн Фрайз, Знаменитая Исследовательница Дальнего Космоса сделала оверкиль на мелком месте, словно обыкновенная глупая девчонка.
– Очнулась, милочка? – участливо спросила миссис Грю.
– Неужели вы и вправду собираетесь поселить меня рядом с… этим?
– Конечно же, нет. Я просто пошутила. Я уверена, что твой дядя не вынудит меня к таким мерам. – Она задумчиво посмотрела на Булавоголового; тот просунул руку между прутьями, пытаясь дотянуться до нас. – Я дала ему всего пять миллиграммов «пыльцы блаженства». Такому законченному наркоману эта доза лишь поднимает тонус. Но если придется сунуть к нему тебя или Кларка, я расщедрюсь на пятнадцать миллиграммов. Мне нужен твой совет, дорогая Подди. Пора отправлять сенатора в Венусбург, иначе он опоздает к старту «Трезубца». Как бы его уговорить? Может, сунуть туда Кларка прямо сейчас, пока твой дядя видит все это? Кстати, он видел, как ты грохнулась в обморок. Это было убедительно – даже нарочно ты не смогла бы сделать лучше.
– Дядя Том видит нас?
– Да, конечно…
– ДЯДЯ Том!!!
– Лучше не надрывайся, Подди. Видеть-то тебя он видит, но не слышит и помочь тебе не может. Гмм… Ну что ж, умница-разумница, мне, пожалуй, уже не нужен твой совет. Давай-ка, поднимайся на ноги!
И она отвела меня в мою камеру.
Все это было всего несколько часов назад, но мне они показались годами.
Словом, хватило и нескольких часов, чтобы Подди растеряла все свое мужество. Вы понимаете, что я могла бы и не рассказывать об этом, и никто бы ничего не узнал. Но я ни разу не покривила душой в своем дневнике, не буду и сейчас.
Так вот, я решила при первом же случае просить… умолять дядю Тома сделать ВСЕ ЧТО УГОДНО, лишь бы меня не бросили к туземцу-наркоману.
Я отнюдь не горжусь этим. Похоже, я уже никогда не смогу относиться к себе с прежним уважением Тыкайте меня в это носом, но бывают вещи, которые ломают человека. Вот и я сломалась.
Ну вот, я призналась в своем малодушии и мне чуть полегчало. Надеюсь, со временем я стану тверже. Не знаю…
А потом ко мне впихнули Кларка!
Я одним махом слетела с кровати, обняла его и запричитала:
– Кларк, миленький! Бедный мой братик! Что они с тобой сделали? Скажи мне что-нибудь! Ты меня слышишь?
– Подбери слюни, Под, – сказал он мне в самое ухо.
Тут я поняла, что если он и пострадал, то не слишком сильно: ответ был вполне в духе моего братца.
– Ты меня слышишь? – уже тише повторила я.
– Конечно, – прошептал он мне в ухо, – но пусть она думает, будто я оглох.
Он высвободился из моих объятий, заглянул в свою сумку и быстро обследовал всю комнату. При этом он так близко подошел к двери, что Титания забеспокоилась. Потом он подошел ко мне вплотную и прошептал:
– Подди, ты умеешь читать по губам?
– Нет. А что?
– Не притворяйся. Только что сумела.
Положим, это было не совсем верно: Кларк прошептал это, хоть и едва слышно. Но я обнаружила, что и в самом деле «слышу» его, как если бы он говорил вслух. Это довольно забавно, и Кларк объяснил, что читать по губам может почти каждый, нужно только чуть потренироваться. Сам он давно это умеет, только помалкивал на всякий случай.
Он велел мне говорить как можно тише и сам говорил так же.
– Слушай, Под, я не уверен, что старая леди Грю прослушивает эту комнату. – Вместо слова «леди» он произнес совсем другое. – С тех пор как я здесь сидел, вроде бы ничего не изменилось. Но здесь есть, по меньшей мере, четыре места, где можно спрятать микрофон. Может и больше, не знаю. Лучше нам помалкивать: неспроста она посадила нас вместе. Болтай вслух сколько душе угодно… но только всякий вздор. Вроде, как ты ужасно беспокоишься, не оглох ли я навсегда. И все такое прочее.
Так мы и сделали: я стонала и причитала над бедным своим братиком, а он жаловался, что не может расслышать ни слова и все просил меня найти карандаш и написать, что я хочу сказать. В антрактах мы «разговаривали» о важных вещах, в которые не стоило посвящать никого, особенно миссис Грю.
Я спросила, был ли он в этом баке, а если был, то почему не оглох.
– Был, к сожалению, – ответил он, – но не такой уж я балбес, как она подумала. В карманах у меня нашлась кое-какая бумага, я изжевал ее в кашу и заткнул уши. – Он скривился, как от боли. – Двадцатку на это перевел. Клянусь, это была самая дорогая затычка всех времен и народов. Потом я обмотал голову рубашкой и почти ничего не слышал. Черт с ними… Слушай дальше. – Он туманно поведал о том, как угодил в эту ловушку. – Ну согласен, провели меня, но и вы с дядей Томом так же лопухнулись. А ведь вы постарше и отвечаете за меня.
– Еще чего! – с негодованием прошипела я.
– Выходит, ты безответственная девчонка, а это еще хуже. Логика – упрямая вещь. А теперь забудем об этом, есть дела поважнее. Слушай, Под, скоро мы выберемся отсюда.
– Как? – я показала глазами на Титанию. Она нянчила Ариэля, но ни на секунду не отводила от нас глаз.
Кларк проследил за моим взглядом и произнес:
– Когда придет время, я позабочусь об этом насекомом, а пока забудь о нем. Нам придется сматываться в темпе быстрого вальса и непременно ночью.
– А почему ночью? Тут и днем-то ни черта не видно из-за смога, а уж ночью…
– Под, не расчесывай свои царапины, тогда они быстро затянутся… Дело в том, что на ночь Джоджо запирают.
– Джоджо?
– Ну эта гора мяса, которая работает на старуху Грю.
– Я зову его Булавоголовым.
– Джоджо, Булавоголовый, Альберт Эйнштейн – не все ли равно. Одним словом, любитель «пыльцы блаженства». Он приносит нам ужин, моет тарелки, а потом она его запирает и выдает вечернюю дозу пыльцы. А запирает она его потому, что боится поддатого венерианца, как и любой нормальный человек. Так что сбежать мы можем только ночью, пока он в клетке. Может быть, и старуха заснет. Правда, есть еще тип, который привез нас сюда, но он часто ночует в Венусбурге. Но мы должны рассчитывать на худшее. Когда «Трезубец» уходит на Луну?
– Восьмого, в двенадцать часов семнадцать минут по корабельному и гринвичскому времени.
– А по местному?
– В девять часов шестнадцать минут по времени Венусбурга. В среду, двадцатого.
– Нужно проверить, – пробормотал он, доставая из сумки логарифмическую линейку.
– Но зачем?
– Заткнись, – ответил он, гоняя бегунок.
– Хочешь высчитать марсианское время? – Я здорово гордилась тем, что могла делать эти расчеты в уме, как и полагается заправскому пилоту. Мистер Клэнси здорово натаскал меня, хоть и остался без заслуженной награды.
– Не-а. Я его знаю не хуже тебя. Давай-ка, сверим наши часы. Начали отсчет!
Я взглянула на часы и обомлела.
– Кларк, но сегодня же девятнадцатое число.
– А я-то думал, что нынче Рождество, – злобно прошипел он. – Ты что разоралась? Забыла, о чем мы договорились?
– Но «Трезубец» уходит завтра! – я сумела произнести это одними губами.
– Через шестнадцать с небольшим часов, если быть точным. А мы не можем ничего сделать, пока эту скотину не запрут. Шансов у нас мало…
– Но дядя Том не попадет на конференцию.
Кларк пожал плечами.
– Может, и не попадет. Улетит он или нет – мне это совершенно безразлично.
– Что ты имеешь в виду? – не поняла я. – Как это он улетит?
Кларк не ответил, но я и сама сообразила: дяди Тома уже нет здесь. Я вдруг почувствовала себя покинутой.
– Ты уверен? – спросила я.
– Конечно. Старуха, черт ее возьми, позаботилась, чтобы я увидел, как его увозят. Джоджо тащил его, словно мешок с мукой. Сейчас дядя Том уже в Венусбурге.
– Значит, он освободит нас! – обрадовалась я.
– Под, не будь дурой в квадрате… – мрачно ответил Кларк.
– Конечно же, освободит! Дядя Том… и мистер Председатель… и Декстер… и остальные…
– Во имя Святого Петра, заткнись, Подди! – оборвал меня Кларк. – Помолчи и подумай. Поставь себя на место дяди Тома. Вот ты оказалась в Венусбурге, тебе предоставили всевозможную помощь, дали людей и транспорт. А КАК ТЫ ОТЫЩЕШЬ ЭТО МЕСТО?
– Э-э-э… – ответила я и заткнулась.
– Согласен, именно «э-э-э…» Отыскать его невозможно, разве что лет через восемь-десять непрерывных поисков. Вбей в свою красивую головку, сестренка: никто нам не поможет и никто нас не освободит. Или мы сбежим этой ночью, или мы пропали.
– Но почему именно этой ночью? Я, конечно, согласна, но что, если нам не подвернется случай?…
– Тогда завтра утром, в девять часов шестнадцать минут мы будем уже мертвы. Ясно?
– Но почему?
– Сообрази сама, Под. Поставь себя на место старой Грю-биянки. «Трезубец» стартует завтра. Дядя Том или улетает на нем, или нет. А у тебя остаются его племянник и племянница. Что ты с ними сделаешь? Поразмысли над этим. Только следуй ее логике, а не своей.
Я попыталась, но ничего не вышло. Я просто не могла представить, что можно убить человека, если он тебе мешает.
Такая «логика» совершенно чужда мне.
Но я понимала, что Кларк прав: едва стартует «Трезубец», мы превратимся в досадную помеху. Особенно сильно мы будем мешать ей, если дядя Том не улетит. Если же он улетит, она каждый день рискует, что мы смоемся, сообщим об этом дяде, и он тогда не станет плясать под ее дудку. Она ведь думает, что сломила дядю Тома.
Я так и не смогла представить себе хладнокровное убийство. Но ведь мы с Кларком можем заразиться зеленым сифилисом и умереть. Пожалуй, это на все сто процентов устроило бы миссис Грю.
– Сообразила, – ответила я наконец.
– Молодец, – похвалил меня Кларк, – думай почаще, это полезное занятие. Или мы сбежим нынче ночью, или завтра утром нас замочат… А потом она уберет Джоджо и сожжет этот дом дотла.
– А Джоджо-то чем перед ней виноват?
– А ты еще не поняла? Мы же знаем, что она снабжает пыльцой наркомана, а на Венере суровые законы на этот счет. Она не оставит свидетелей.
– Но ведь дядя Том тоже знает об этом.
– Ну и что с того? Она думает, что в Луна-Сити он будет держать язык за зубами. А когда конференция кончится, она будет уже на Земле и бесследно затеряется среди восьми миллиардов людей, Здесь ей опасно околачиваться – могут схватить в любую секунду. Она подождет, пока дядя Том сядет… или, не сядет на «Трезубец», а потом приведет в исполнение план "А" или план "Б". И тот и другой исключают наше существование. Вломи это в свою тупую головку.
– Ладно. – Я поежилась. – Уговорил.
Кларк ухмыльнулся.
– А вот мы ждать не станем. План у меня есть, и мы постараемся обскакать старуху. – Тут его физиономия украсилась гадкой самодовольной миной. – Ты, сестренка, угодила сюда только потому, что не послушалась меня. А дядя Том попался совсем уж глупо: он подумал, что это дело можно уладить при помощи денег. Один я оказался во всеоружии.
– Вот как? И чем же ты собираешься их одолеть? Логарифмической линейкой? Или комиксами?
– Комиксы – это камуфляж. Ты же знаешь, я сроду их не читал.
(Это точно. А я-то думала, что обнаружила его Тайный Порок.)
– Но чем же тогда?
– Преисполнись терпения, возлюбленная сестра моя. Всему свое время. – Он задвинул свою сумку под кровать и добавил: – Сядь вот сюда и наблюдай за дверью. Если явится Леди Макбет – я читаю комикс.
Я выполнила его просьбу, но все же задала ему еще один вопрос. Конечно, совсем на другую тему – ведь если Кларк упрется, его бесполезно расспрашивать. Лучше уж воду ножом резать.
– Как ты думаешь, миссис Грю из той же банды, что сосватала тебе бомбу?
– Какую бомбу? – Кларк искусно прикинулся идиотом.
– Которую ты протащил на «Трезубец». Ты что, забыл?
– Бедная Подди, ты веришь всему, что тебе говорят. Когда будешь на Терре, смотри, чтобы тебе не всучили по-дешевке египетские пирамиды.
Он с чем– то возился за моей спиной, а я еле сдерживала досаду.
– Если бы она знала о бомбе, – сказал Кларк чуть погодя, – она ни за что не полетела бы на «Трезубце».
Кажется, я уже писала, что Кларк в любой момент может выставить меня дурой. Это же совершенно очевидно, я должна была сама догадаться.
– Значит, на дядю Тома охотятся сразу две банды.
– Ну… старуху вполне могли нанять те же гады, что придумали фокус с бомбой. Так сказать, в качестве резерва.
Мозги мои быстренько заработали и надумали страшный вывод.
– Но ведь они могут достать дядю Тома и на пути к Луне! Может быть и третий заговор!
– Может… Наш дядя интересует многих людишек. Вероятнее всего, действуют две группы: одна с Марса – они не хотят, чтобы дядя Том попал на конференцию; другая с Земли, ведь старуха прибыла именно оттуда. Эти стремятся, чтобы он плясал под их дудку. Иначе она никогда не выпустила бы дядю Тома, а просто велела бы Джоджо ткнуть его головой в первую же лужу и подождать, пока он не перестанет пускать пузыри. – Тут Кларк на минуту умолк. – Под, повтори-ка за мной, только шепотом: мы находимся на ранчо в двадцати трех километрах от Южных Ворот и почти точно на юг от них, точнее – семь градусов западнее.
Я все повторила и спросила:
– Откуда ты знаешь?
Он показал мне черную коробочку чуть больше пачки сигарет.
– Прибор инерциального слежения, армейская модель. Их здесь продают на каждом углу и всякий, кто суется в местные кусты, непременно держит его в кармане.
Я с интересом рассмотрела приборчик. Такого маленького инерциала я еще не видела. На пескоходах у «песчаных крыс» тоже стоят инерциалы, но они и гораздо больше, и точнее, хотя на Марсе всегда видны Солнце и звезды. Не то что в этой бочке с туманом. Конечно, я знала, как он действует, потому что инерционная астрогация и векторное суммирование ускорений необходимы для пилотирования космических кораблей. Ясно, что на «Трезубце» инерциал в тысячу раз точнее, чем эта игрушка. Но и она повышала наши шансы в тысячу раз!
– Кларк, а у дяди Тома был такой приборчик? Если он знает…
– Если даже и был, – Кларк покачал головой, – он ему не помог. Сдается мне, что его сразу же усыпили газом: из аэромобиля его выгружали как мешок. А я не мог сказать ему, где находится этот сарай: я только сейчас смог взглянуть на инерциал. А теперь положи его в сумочку, без него ты не доберешься до Венусбурга.
– Ммм… в сумочке он будет заметен. Лучше спрячь его туда, где он лежал. Не бойся, я не потеряюсь. Обещаю ни на минуту не отпускать твою руку.
– Нет, Под…
– Почему нет?
– Во-первых, я не собираюсь волочь с собой эту сумку, а прятал я его именно в ней, в двойном дне. Во-вторых, в Венусбург мы вернемся порознь.
– Ничего подобного! Только вместе! Я за тебя отвечаю.
– Это ты так думаешь. Слушай, Под, я вытащу тебя из этого бардака, если ты не будешь мучить свою головку – она у тебя протекает. Главное – слушай и запоминай, слушай и делай так, как я тебе скажу. И все у тебя будет хорошо.
– Но ведь…
– У тебя есть план, как выбраться отсюда?
– Нет.
– Тогда заткнись. Если ты сейчас начнешь репетировать роль Старшей Сестры, то добьешься только одного: нас угробят.
Я заткнулась. Надо признаться, план у Кларка был толковый. По его наблюдениям, в доме не было никого, кроме миссис Грю, Джоджо и Титании с Ариэлем. Да еще изредка появляется водитель аэромобиля. Было похоже, что миссис Грю старается обойтись минимумом свидетелей. Окажись я на ее месте, – сохрани меня бог – я поступила бы точно так же.
Этого водителя не видели в лицо ни я, ни Кларк, но, если он здесь временами ночевал, считаться с ним стоило.
По плану Кларка, справившись со всей этой бандой, мы должны будем разбежаться: Кларк – на восток, а я – на запад, насколько нам позволят болотные ямы и джунгли. Может быть, нам не удастся уйти далеко.
Потом мы повернем на север и выйдем на кольцевую дорогу, что идет вокруг всего города. Кларк говорит, что до нее всего три километра. Он даже набросал мне какие-то кроки.
Надо отдать ему должное – отправляясь «выручить Герди», он хорошо изучил карту.
По кольцевой дороге я пойду направо, а Кларк – налево.
Если нам попадется машина или ранчо с телефоном, мы должны будем немедленно связаться с дядей Томом или мистером Куной и вызвать подкрепление.
Разделиться – это он хорошо придумал: хоть один из нас доберется до цели и вызовет подмогу. Миссис Грю такая толстая и неповоротливая, что не догнала бы нас и на беговой дорожке, не говоря уже о здешней сильно пересеченной местности. А Джоджо она выпустить не посмеет, резонно опасаясь за собственную жизнь. Если нас и станут преследовать, то это, наверное, будет водитель, а он не сможет гнаться за нами сразу в двух направлениях. Не исключено, что на миссис Грю работают и другие аборигены, но и в этом случае у нас будет больше шансов, если мы разделимся.
Инерциал возьму я – Кларк нипочем не верит, что я смогу сориентироваться в джунглях. Наверное, он прав. Сам он намерен воспользоваться следующими навигационными приборами: часами, намусоленным пальцем, чтобы определить направление ветра, и поляризационными очками. Честное слово, он и их припас!
Напрасно я издевалась над его комиксами: он великолепно экипировался. Если бы его не усыпили и не сунули в багажник аэромобиля, он бы им задал шороху. Ручной огнемет в сумке, автоматический пистолет «Ремингтон», приклеенный скотчем к телу, ножи, парализующие бомбочки и даже еще один инерциал на самом виду, поверх одежки и комиксов.
Я спросила, зачем он ему понадобился.
– Я учитывал, что меня могут захватить. В этом случае они стали бы искать инерциал: ведь без него никто не выходит из Венусбурга. Так оно и вышло. Старая зараза здорово потешалась надо мною, дурачком: взял прибор, а включить его не сообразил. – Тут он презрительно усмехнулся. – Она считает меня недоумком, а я всячески укрепляю ее в этом мнении.
Он рассказал, что с его багажом сделали то же, что и с моим: конфисковали все более-менее опасное и вернули остальное. Двойное дно миссис Грю не заметила; честно говоря, его не заметил бы и эксперт фирмы-изготовителя.
– Но почему она не обратила внимание на вес? – спросила я.
– Пришлось рискнуть, – пожал плечами Кларк. – Кто не рискует, тот не выигрывает. Джоджо приволок сумку прямо сюда, и старуха обшманала ее. Она даже не поднимала ее – обе руки были полны всяким хламом.
Даже если бы она обнаружила тайник, у Кларка оставались бы еще голова и руки, а он вполне способен разобрать швейную машинку и собрать из ее деталей пушку. Конечно, он для меня сущее наказание, но в таланте ему не откажешь.
Сейчас я собираюсь немного соснуть. Булавоголовый только что принес ужин, а впереди у нас, как я полагаю, довольно много дел. Сейчас я сменю кассету, а записанную отдам Кларку, чтобы он передал ее дяде Тому. На всякий случай. Точнее, на тот случай, если Подди пустит пузыри в болоте. Но даже это гораздо лучше, чем оказаться соседкой Джоджо. Собственно, беспокоиться не о чем: Кларк вполне владеет положением.
– Если встретишь людей или вызовешь подмогу, скажи им, что после девяти часов сюда соваться не стоит.
– Почему?
– Не твое дело. Просто предупреди их.
– Но ты же отлично знаешь, что я не смогу остановить взрослых людей, если не приведу веской причины.
Он помешкал.
– Ладно. Надеюсь, полукилотонная бомба – достаточно веская причина. Дохлятина, конечно… но когда она рвется, лучше быть подальше. Значит, если они захотят обезвредить ее, то пусть поспешат. У него и в самом деле есть ядерная бомба! Я ЕЕ ВИДЕЛА!
Лежит себе под фальшивым дном… Те самые три килограмма, что так озадачили меня на Деймосе. Кларк объяснил мне, как она работает, но не сказал, как ее обезвредить. Спрашивала я его, спрашивала, но он знай себе помалкивал. Я поняла так: если у нас все получится, он вернется сюда с подмогой и обезвредит бомбу задолго до взрыва. Ну а если сорвется, он хочет прихватить с собой и миссис Грю.
Я попыталась объяснить ему, что это будет самосуд, что нельзя подменять собой закон.
– Какой еще закон? – спросил он. – Закон здесь ни при чем. Простая логика: все, что может делать группа, может делать и отдельное лицо.
Я не смогла опровергнуть его «логику» и попробовала просто уговорить его, но он разозлился.
– Может, тебе хочется посидеть в клетке на пару с Джоджо?
– Ну уж нет!
– Тогда прекрати валять дурака. Знаешь, Под, я все это придумал, когда сидел в баке. Я только потому и не спятил, что представлял в деталях, когда и как разнесу их в пыль.
Я, правда, усомнилась, что он не спятил, но придержала это при себе. Возможно, я просто плохо переношу всяческого рода кровопролития.
На что имеет моральное право группа, на то имеет моральное право и один человек… В этом должен быть какой-то логический изъян. Меня всегда учили, что человек не должен чинить самосуд и подменять собою закон. Но я не нахожу в этом выводе никакого изъяна, он больше похож на аксиому.
Попробуем перевернуть его. Если отдельный человек неправ, делая нечто, может ли это нечто стать правильным, если это делают много людей (правительство)? По общему согласию…
Мне кажется так: если что-то неправильно, его не сделаешь правильным, а голосование здесь ни при чем.
Посплю– ка я лучше… Правда, я не уверена, что сумею заснуть с атомной бомбой под кроватью.

ПОСТЛЮДИЯ

Кажется, заканчивать придется мне.
Подди уснула, как только повторила за мной, что должна делать. Я улегся на полу, но заснул не сразу. Подди у нас спокойная по натуре, я – другое дело. Я еще раз перебрал детали своего плана и кое-что додумал. Потом и меня сморило.
У меня в мозгу – биологический будильник, так что проснулся я именно тогда, когда было нужно, за час до рассвета.
Начав позже, мы рисковали бы встретить Джоджо. Начинать раньше тоже не было смысла, потому что было бы еще темно, а венерианские джунгли и днем полны опасностей. Я не хочу, чтобы Подди вляпалась во что-нибудь клейкое. Или чтобы кто-нибудь откусил ей ногу. Или чтобы это случилось со мной.
Выбор был невелик: или мы отважимся идти сквозь джунгли, или старуха убьет нас, когда ей заблагорассудится. В первом случае у нас оставался хоть какой-то шанс.
Я еле убедил Подди, что нас в самом деле могут убить.
Вообще– то, она не глупа, но тут я подумал, что в голове у нее опилки вместо мозгов. Она просто не может представить, что на свете бывают настолько плохие люди, насколько это вообще возможно. Зло для нее -это когда я не слушаюсь.
Что до меня, то я вполне могу понять, как работают мозги у миссис Грю. Зло для меня – вполне конкретная категория.
Возможно, вы сделаете вывод, что я и сам полон зла. На доброе здоровье! Каким бы я ни был, старуху Грю я раскусил еще на «Трезубце»… когда Подди (и даже Герди!) считали эту пакостницу чуть ли не верхом совершенства.
Я не доверяю людям, которые смеются попусту. Не доверяю и тем, которые неизменно добродушны. Из всего этого так и прет фальшь. К тому же она жульничала даже в солитер.
Если уж приходится выбирать между джунглями и миссис Грю, я предпочитаю джунгли. Надеюсь, Подди согласна со мной.
Интересно, здесь ли водитель? С одной стороны, это было бы хорошо – можно свистнуть аэромобиль, а с другой – гадко: придется иметь дело с двумя вооруженными бандитами, а мы безоружны. Бомбу я не считаю: ее ведь не наставишь между глаз.
Прежде чем разбудить Подди, я разобрался с этой крылатой квазиобезьяной, так называемой феей. Замечательно вредная тварь. Пистолета у меня не было, да оно и к лучшему: эти бестии знают, что это такое, и попасть в них трудно.
Зато в запасных башмаках у меня были стальные супинаторы, в манжетах – тугие резинки, а в карманах – несколько мелких стальных шариков.
Стоит соединить супинаторы, и получается стальная вилка. Добавьте хорошие резинки – и рогатка готова. И нечего тут смеяться: «песчаные крысы» предпочитают на охоте именно рогатку. Шума меньше и боеприпасы возвращаются к тебе.
Я хорошенько прицелился, приняв во внимание здешнюю силу тяжести, и прострелил фее грудную клетку. Она без единого звука упала с жердочки, а я треснул ей по черепу каблуком, да еще и повернулся на нем, чтобы отомстить за царапины на руке Подди. Детеныш начала вякать, и я запихал труп подальше в угол, а детеныша положил сверху. Он заткнулся. Хорошо, что я надумал в одиночку разобраться с этой тварью: у Подди насчет этих «фей» какой-то сентиментальный заскок, она, чего доброго, стала бы хватать меня за руки. Лучше уж так – тихо, чисто и быстро.
Подди все еще посапывала в подушку, а я разулся и на мягких лапах провел блиц-разведку.
Оказалась, что наша ведьма уже проснулась и достала свое помело. Выходило так, что Джоджо с минуты на минуту окажется на свободе. Насчет аэромобиля и водителя я так ничего и не узнал. Я быстренько вернулся и разбудил сестру.
– Под, – прошептал я. – Ты проснулась?
– Да.

Предыдущая страница 7 Следующая страница


Роберт Хайнлайн - Марсианка Подкейн

Марсианка Подкейн 8

– Совсем проснулась? Примемся за дело прямо сейчас. Кричи, но только громко и убедительно.
– Принято.
– Но сначала подсади меня вон на ту полку над дверью. Твоя рука выдержит?
Она кивнула, быстро выскользнула из постели и встала у двери. Я вспрыгнул ей на плечи, она чуть подтолкнула меня, и я мигом оказался на полке.
Подди выскочила за дверь и завопила:
– Миссис Грю! МИССИС ГРЮ!!! Помогите! Помогите! С моим братом творится что-то страшное!
Получилось убедительно. Почти сразу же она вбежала в комнату, а следом за ней, пыхтя, ввалилась миссис Грю.
Я спрыгнул ей на плечи, свалил на пол и выбил из руки пистолет. Она вздохнуть не успела – я свернул ей шею.
Подди, надо отдать ей должное, действовала расторопно: подхватила пистолет, прежде чем он упал на пол. Я осторожно отобрал пистолет.
– Хватай свою сумочку, Подди! Мы уходим! Держись позади, но не отставай.
Оказалось, что Джоджо уже на свободе. Он стоял в гостиной и озирался, видимо, пытался понять, отчего такой шум. Я пристрелил его.
Ни водителя, ни аэромобиля не было. Я не знал, радоваться мне или горевать. Я уже настроился пристрелить и его, хотя могло выйти и наоборот. Жаль, что не было машины, она избавила бы нас от блуждания по джунглям.
Я хотел уже изменить наш план и вместе с Подди пойти на север, к кольцевой дороге. Наверное, так и следовало поступить.
Я решил отдать пистолет Подди – ей с ним будет спокойнее, а меня он только отвлечет от дороги. Я велел ей идти медленно и осторожно, но не останавливаться ни на минуту.
Оружие у нее в руке ходило ходуном.
– Кларк… – проговорила она. – Я же никогда ни в кого не стреляла.
– Авось не промахнешься, если придется.
– Наверное…
– Тут нет ничего трудного. Наставь пистолет и нажми на спуск. Лучше держи его обеими руками. И не пали попусту.
– Хорошо.
Я слегка шлепнул ее пониже спины.
– Вперед! До скорой встречи.
Двинулся и я. Один раз я обернулся, но Подди уже не было видно, она растворилась в тумане. Я быстро пошел на запад.
И заблудился самым позорным образом. Я думал, что вполне обойдусь без инерциала, но не тут-то было. Ветер был слишком слаб, чтобы уловить его направление, послюнявив палец, да и Солнца я не нашел, не помогли и поляризационные очки. По моим расчетам, я уже давно должен был выйти на кольцевую дорогу, но вместо этого все еще бродил по болоту, обходя открытую воду и стараясь не попасть на закуску какой-нибудь местной твари.
И тут вспыхнул ослепительный свет. Я рухнул ничком, закрыл голову руками и начал считать про себя.
Я легко отделался: взрывная волна обдала меня грязью, грохот был оглушительный, но настоящие неприятности меня не коснулись. Через полчаса меня подобрала полицейская машина.
Конечно, мне следовало бы обезвредить бомбу. Я так и хотел сделать, если все пройдет хорошо. Я предназначал ее для трюка «Самсон во храме», на самый крайний случай.
Наверное, нужно было отключить часовой механизм сразу же, как только я свернул шею старой гадине… но тогда нас мог застукать Джоджо, а ведь он был все еще под кайфом. Потом я был слишком занят, разбираясь с Джоджо и снаряжая Подди в путь. Честно говоря, я вспомнил о бомбе лишь отойдя от дома на пару сотен метров и не захотел возвращаться, даже если бы мог отыскать этот дом в густом тумане.
А вот Подди смогла. Похоже, она все-таки вернулась к дому. Ее нашли в тот же день. Она оказалась за пределами радиуса полного уничтожения, но ей капитально досталось от ударной волны.
С нею был живой детеныш феи, она прикрыла его своим телом, и он совсем не пострадал.
Вот поэтому я и думаю, что Подди возвращалась в дом.
Конечно, я не уверен, что это Ариэль. Она вполне могла подобрать его на болоте. Но дикий детеныш просто не дался бы ей в руки, а его предки разорвали бы ее в клочья.
Наверное, она с самого начала решила спасти Ариэля, но помалкивала. Помните, я говорил о сентиментальных заскоках?
Подди знала, что взрослую фею придется убить, и ни словом не возразила. Она умеет пользоваться разумом, когда это совершенно необходимо. А потом она просто забыла захватить его, как я забыл обезвредить бомбу. Потому-то она и вернулась.
Она где– то потеряла инерциал; по крайней мере, ни при ней, ни рядом его не нашли. И пистолет, и сумочка были с ней, а инерциал она, надо думать, уронила в трясину. Но у нее оставалась еще масса времени. Даже если она возвращалась к дому, она успела бы отойти километров на десять. Вероятно, она потеряла прибор в самом начале и все время ходила по кругу.
Я рассказал обо всем дяде Тому и готов был повторить все полиции, мистеру Куне и так далее, готов был принять любое наказание. Но дядя Том велел мне помалкивать. Он согласился с тем, что я здорово напортачил. Равно как и он сам, и все остальные. Он обращался со мною вежливо, даже, пожалуй, нежно. Я бы предпочел, чтобы он меня выдрал.
Мне очень жаль Подди. Конечно, она доставляла мне массу хлопот, пыталась командовать и была вопиюще нелогичной, но я все равно очень ее жалею.
Хотел бы я научиться плакать.
В сумочке у нее нашли магнитофон и кое-что из записей удалось разобрать.
«…куда я собираюсь, очень темно, – говорит она. – Нет человека, который был бы как Остров, сам по себе. Помни об этом, Кларк, это важно. Все нуждаются в заботе. Моя опора – Святой Подкейн! Святой Подкейн, ты слышишь меня? Дядя Том, Па, мама… слышит меня кто-нибудь? Послушайте, это очень важно. Я люблю…»
На этом запись обрывается. Никто не знает, о чем она хотела сказать, кого или что она любила.
Может быть, всех.
Теперь я здесь один. Мистер Куна задержал «Трезубец», пока не выяснилось, поправится Подди или умрет. Потом дядя Том улетел, а я остался в Венусбурге один. Конечно, если не считать кучи детективов и медсестер, Декстера Куны, который днюет и ночует в госпитале, и целого взвода охраны. Я никуда не могу выйти без охранника за спиной, а в казино меня и вовсе не пускают. Впрочем, меня туда и не тянет.
Я подслушал кусочек разговора дяди Тома с отцом. Вернее сказать, я услышал только монолог дяди Тома, поскольку отца не было слышно, да и разговор шел с двадцатиминутными паузами.
– Глупости, сэр! – говорил дядя Том. – Я не уклоняюсь от ответственности и не снимаю с себя вины. Она будет лежать на мне вечно. Но я не могу дожидаться вас здесь, и вы знаете, почему. Дети будут в большей безопасности с мистером Куной, нежели со мной… это вы тоже знаете. Сейчас я скажу вам кое-что полезное, а вы, сэр, извольте передать это вашей супруге. Людям, которые пускают воспитание на самотек, вообще не стоит заводить детей. Вы вечно утыкаетесь в книгу, ваша жена носится бог знает где, а ваша дочь едва не погибла. Не ваша и не моя заслуга, что она осталась в живых. Просто повезло. Скажите вашей супруге, сэр, что строить корабли и станции в космосе и на планетах – хорошее дело, но у женщины есть и другие, более важные занятия. Когда-то, много лет назад, я уже говорил вам об этом… и мне было предложено заниматься своими делами. Сейчас самое время напомнить вам об этом. С Подди все будет хорошо, я уверен, хотя в этом и нет никакой вашей заслуги. Я опасаюсь за Кларка… Бог может помочь вам… если вы сами поспешите. Смотрите, не опоздайте! А теперь – конец связи!
Я мигом растворился в деревянной панели и дядя Том меня не заметил. Но почему он опасается за меня? Я совершенно не пострадал, и он это отлично знает. На мне нет даже ни одного ожога, просто перемазался с головы до ног… а вот Подди все еще опутана проводами и трубками, словно люлька в яслях.
Хоть убейте, не пойму, что он имел в виду.
Я ухаживаю за маленькой феей. Когда Подди начнет замечать окружающих, она захочет ее увидеть. Она всегда была сентиментальной. Со зверьком много возни, он часто плачет, вот и приходится мне его нянчить, чтобы он не чувствовал себя одиноким.
Часто он будит меня среди ночи. Наверное, он думает, что я – его мать. Я не против, других занятий у меня мало.
Похоже, я ему нравлюсь.

Предыдущая страница 8


[i] Огл. 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Роберт Хайнлайн - Марсианка Подкейн

Оглавление

  • 1 (Страница 1)
    • ИНТЕРЛЮДИЯ (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 1)
    • ИНТЕРЛЮДИЯ (Страница 2)
  • 5 (Страница 2)
  • 6 (Страница 2)
  • 7 (Страница 3)
  • 8 (Страница 3)
  • 9 (Страница 4)
  • 10 (Страница 5)
  • 11 (Страница 6)
  • 12 (Страница 6)
  • 13 (Страница 6)
    • ПОСТЛЮДИЯ (Страница 7)


Роберт Хайнлайн - Марсианка Подкейн

Роберт Хайнлайн

Марсианка Подкейн

Перевод: С. Барсов, М. Муравьев

 Читать книгу

Аннотация

Роман повествует о девушке Подкейн Фрайз, вопреки своей воле ставшей участницей загадочных событий, происходящих на борту огромного туристического космолайнера.

Создание книги: Chaklun
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru
Над дизайном работали: Spider, Elfin, Angel


Роберт Хайнлайн - Биография

Роберт Хайнлайн

На основную страницу

Биография

Роберт Энсон Хайнлайн родился 7 июля 1907 в городе Батлер, округ Бэйтс, Mиссури. Третий сын Рекса Ивара Хайнлайна и Бэм Лайл Хайнлайн, он имел двух старших братьев, Рекса Ивара Хайнлайна и Лавренс Лайл Хайнлайна, и младшую сестру, Луизу Хайнлайн. Когда он был юношей, его семейство переехало в Канзас-Сити, Mиссури, США. Роберт вырос там, но лето проводил с родственниками в Батлере.

Он закончил среднюю школу в Канзас-Сити в 1924 и учился год в колледже. Его брат Рекс пошел в военно-морскую Академию в Аннаполисе, и Хайнлайн избрал то же будующее для себя. Он собрал множество рекомендаций и послал их его сенатору, Джеймсу Риду. Рассказывали, что Рид получил сто писем с просьбами назначения в Annapolis... Пятьдесят - по одному на каждого кандидата, и пятьдесят от Роберта Хайнлайна. Роберт поступил в академию в 1925 годы.

Хайнлайн закончил академию в 1929 и служил на разных судах, включая и Лексингтон (первый американский авианосец), корабли "Юта" и "Ропер" Из-за постоянной качки Хаийнлайн много страдал от морской болезни, и в 1934 он заболел туберкулезом. Его вылечили, и он ушел в отставку как непригодный для службы и получил небольшую пенсию.

В начале 1930-го, вскоре после его отставки, он женился на Леслин МакДональд. Хайнлайн никогда не рассказывал ни о Леслин, ни о более позднем разводе.

Между 1934 и в 1939 Хайнлайн занимался разными работами в Лос Анджелесе и в Колорадо Спрингс. Он был совладельцом серебряной шахты, но дела пошли совсем насмарку, когда другой совладелец застрелился.

Он изучал математику, архитектуру и учился на инженера в UCLA (имея степень бакалавра, полученную в военно-морской академии). Он также работает маклером, и, возможно, как художник, фотограф и скульптор, хотя детали этих его занятий полностью не известны.

К 1938 Хайнлайн работал как редактор и штатный автор в Upton Sinclair's EPIC News, органе торговой фирмы EPIC.

В ноябре 1938 он баллотировался в Калифорнийскую ассамблею от республиканской партии, но был побежден, сломался, женился и продолжил жить на свою маленькую морскую пенсию.

В конце 1938 журнал "Thrilling Wonder Stories" объявил конкурс на лучший рассказ. Они предложили полные ставки ( половина цента за слово, до $50 ) любому предварительно неиздававшемуся автору, чья история отбиралась для печати. Хайнлайн написал в апреле 1939 за четыре дня рассказ "Линиия жизни" и представил на рассмотрение не в TWS, который, как он думал, будет завален рукописями, а к Джоны Кемпбеллу в "Astounding Science Fiction". Кемпбелл быстро купил рассказ по одному центу за слово, за $70. За исключением его службы во время второй мировой войны, Хайнлайн никогда больше не зарабатывал ничем другим, кроме книг.

Роберт Хайнлайн является самым влиятельным писателем умозрительной фантастики, чьи произведения захватывают умы новых и новых поколений. Хайнлайн опубликовал более 100 произведений, коротких рассказов и статей. Он выиграл шесть Премий Хьюго. По мотивам его произведений было поставлено четыре полнометражных кинофильма и пять телевизионных сериалов. Через пятнадцать лет после его смерти большинство его произведений продолжают издаваться на многих языках, и его влияние четко прослеживается в произведениях многих важных авторов сегодняшних дней. Основная тема, превалирующая во всех е работах Хайнлайна - это практические преимущества деятельности людей в космосе. Несмотря на то, что он никогда не закрывал глаза на колоссальные расходы и отрицательные стороны последствий технологического роста, у него было ясное видение важности такого роста для прогресса человечества и способности его выживания. Значительная часть его произведений была опубликована задолго до того, как Нейл Армстронг сделал первый шаг по поверхности Луны. Он писал вопреки превалирующему в то время мнению о том, что такие попытки были непрактичными и невозможными. Большинство из тех, кто вырос на его романах, добились значительного прогресса в освоении космоса. Они работают в организациях аэрокосмической промышленности по всему миру. Многие их них говорят, что были впервые воодушевлены Робертом Хайнлайном и его произведениями и именно поэтому выбрали занятие. связанное с космосом. Сегодня в южном полушарии Марса есть небольшой элемент рельефа, названный кратером Хайнлайна в честь человека, ставшего самым любимым писателем, который мечтал о тех людях, которые когда-нибудь придут сюда жить и процветать.

Хайнлайн мирно умер утром 8 мая 1988, от отека легких (emphysema) и сердечной болезни которая мучала его в течение последних нескольких лет его жизни.