Роберт Хайнлайн - Магия Инкорпорейтед

1 Роберт Хайнлайн

– Ты какими чарами пользуешься, приятель? Это были первые слова, которые этот красавчик произнес за все время. Он уже битых двадцать минут околачивался в моем заведении, рассматривал образцы водостойких красок, листал каталоги водопроводных систем и пялился на витрину со скобяными изделиями.
Не нравится мне такая манера. Ничего не имею против законного делового интереса покупателя, но меня возмущает, когда так нахально суют нос в чужие дела.
– Самыми различными из тех, которыми пользуются местные лицензионные практики тауматургии(1 - Тауматургия – здесь: чудотворство.) – ответил я ему тоном, хотя и прохладным, но все же достаточно вежливым. – А почему вас это интересует?
– Ты не ответил на мой вопрос, – надрывался он. – Давай-ка, рассказывай. Я не собираюсь тут торчать целый день.
Я сдержал себя. Я требую, чтобы мои клерки были вежливы с клиентами, и хотя был совершенно уверен, что этот малый и не думает ничего покупать, не собирался нарушать собственные правила.
– Если вы желаете что-нибудь приобрести, – сказал я, – мы будем рады подробно рассказать вам, какое волшебство и где применяется, если применяется, при производстве тех или иных товаров, и кто из волшебников сделал их.
– Ты не очень-то хочешь сотрудничать, как я посмотрю, – пожаловался он. – Мы любим, чтобы люди сотрудничали с нами. Никогда не можешь заранее сказать, какие неприятности себе наживешь, если будешь отказываться от сотрудничества.
– Кто это «мы»? – огрызнулся я, и все мои потуги на вежливость улетучились. – И что значит «неприятности»?
– Вот это уже разговор, – сказал он с гадкой ухмылочкой и уселся на край прилавка так, что теперь дышал мне прямо в лицо. Он был маленького роста, смуглый – сицилиец, – решил я, – и одет в костюм явно с чужого плеча. Вся его одежда была выдержана именно в той цветовой гамме, которую я терпеть не мог.
– Я скажу тебе, кто такие «мы». Я – представитель организации, которая защищает людей от неприятностей, – если они достаточно сообразительны и готовы к сотрудничеству. Именно поэтому я и спрашиваю, какими чарами ты пользуешься. Некоторые волшебники тут в округе не склонны к сотрудничеству, и поэтому удача изменяет им, а неприятности следуют по пятам за их товарами.
– Продолжай, – сказал я. Мне хотелось, чтобы он показал, насколько далеко может зайти.
– Я знаю, ты смышленый парень, – ответил он. – Например, как тебе понравится, если в твой магазин заберется саламандра, сожжет все товары и распугает покупателей? Или ты продашь материалы для строительства дома, а потом окажется, что в них обитает полтергейст, и он потом начнет бить посуду, сквашивать молоко и ломать мебель вокруг. Вот что может получиться, если имеешь дело не с теми волшебниками. Совсем немножко чего-нибудь в этом роде, – и весь твой бизнес рухнул. Мы ведь не хотим ничего такого, не правда ли? -и он снова искоса посмотрел на меня. Я опять промолчал, и он продолжал:
– У нас в штате лучшие демонологи в сфере бизнеса, маги-эксперты, которые могут дать точные сведения о том, как тот или иной волшебник ведет себя в Полу-Мире, может ли он принести несчастно своим клиентам. А затем мы даем нашим климатам советы, с кем из волшебников стоит иметь дело, и таким образом предохраняем их от неприятностей. Понятно?
Я все прекрасно понял. Ведь не вчера родился. Те волшебники, с которыми я имел дело, были местными жителями, и всех их я знал по многу лет. Это были люди с устоявшейся репутацией как здесь, так и в Полу-Мире. Они не делали ничего такого, что могло бы настроить против них стихии, а потому не могли. привести никаких неприятностей.
Вот что означала вся эта гадость: я должен иметь дело только с теми волшебниками, которых отобрали они, и за ту плату, которую они сами назначат. При этом они могли как угодно обирать и волшебников, и меня. А если я не соглашусь на «сотрудничество», меня покарают те стихии, с которыми у них есть соглашение, – отступники, отягощенные всеми человеческими пороками, – мои денежки уплывут, а клиенты разбегутся. Если же я устою, то могу ожидать какой-нибудь действительно опасной черной магии, вторая серьезно может повредить мне или даже убить.
И все это под видом оказания мне помощи в защите от людей, которых я хорошо знаю и люблю. Чистый рэкет!
Слыхал я о чем-то в этом роде далеко «на Востоке», но никак не ожидал встретить такое в маленьком городишке, как наш.
Он все еще сидел на прилавке, самодовольно улыбаясь мне в лицо и ожидая, что я отвечу. При этом он все время крутил из стороны в сторону шеей в слишком тугом воротничке. Тут-то я кое-что и разглядел: несмотря на всю его фатоватую одежду, у него на шее болтался шнурок. Похоже, что-то висело у него там, поближе к груди, – амулет. Если так, то он еще и суеверен, и это в наши-то дни!
– Постой, ты не учел еще кое-что, – сказал я ему. – Я седьмой сын, родился в сорочке, и кроме того, я еще и ясновидящий. С моей удачей все в порядке, а вот над тобой, я вижу, неприятности нависли, как кипарис над могилой!
Я рванулся вперед и дернул за шнурок. Раздался треск, и тот остался у меня в руке. Это действительно оказался амулет – противный клочок шерсти, ничего особенного, столь же непривлекательный, как дно птичьей клетки. Я швырнул его на пол и втоптал ногами в грязь.
Рэкетир спрыгнул с прилавка и стоял теперь ко мне лицом, тяжело дыша. В правой его руке появился нож, а левой рукой он делал движения, чтобы отвратить дурной глаз: указательный палец и мизинец вытянулись вперед, делая мне рога Асмодея(2 - Асмодей (мр. Otswedaj) – в иудейской мифологии появляется, вероятно, в результате заимствования из иранской мифологии. В книге Товия – злой дух, который преследует иудейскую деву Сарру, не давая совершаться ее браку, и каждый раз умерщвляет в брачную ночь ее семерых мужей прежде соития с нею. Только благочестивому Товию удается с помощью Яхве избежать Асмодея и сделать Сарру своей женой. Происхождение Асиодея связано с блудом между падшими ангелами к дочерьми человеческими. Сама природа Асмодея возбуждает его разрушать брачное сожительство – одно из основных установлении Божьих – средствами бессилия, холодности и отклонения желаний в не должную сторону (см. апокриф «3авет Соломона»).) Что ж, это мне знакомо.
– А вот волшебство, о котором ты, наверное, и не слышал! – крикнул я и выхватил из ящика под прилавком: пистолет. Я наставил ему пистолет прямо в лицо. – Холодное железо(3 - Холодное железо. – Согласно поверью, холодное железо поддается колдовству с необычайным трудом (необычайно плохо).)! А теперь ступай назад к своему хозяину и скажи, что и его ждет здесь холодное железо и так и этак!
Он попятился к двери, не спуская с меня глаз. Если взгляд может убивать, то это был именно тот случай.
У двери он помедлил и плюнул на занавеску, а затем быстренько смылся.
Я положил пистолет на место и занялся своей работой, поджидая двух клиентов, которые и подошли сразу же, как только мистер Грязный Бизнес скрылся из виду. Но я, признаться, был немного обеспокоен. Репутация человека – самое ценное его достояние. У меня уже есть имя, хотя я еще достаточно молод. И заслужился доверие клиентов прежде всего надежной работой. Ясно, как божий день, что этот красавчик и его приятели сделают все, чтобы подорвать мою репутацию, – а возможностей для этого сколько угодно, особенно если они якшаются с черной магией.
Конечно, работа со строительными материалами не требует столько волшебства, сколько другие производства, связанные с менее долговечными вещами. Люди хотят быть уверены, когда строят дом, что кровать однажды ночью не рухнет на фундамент, а крыша не испарится и не оставит их мокнуть под дождем.
Кроме того, строительство требует уйму железа, а сеть всего несколько коммерческих чародеев, которым под силу справиться с холодным железом. Да и те немногие настолько дороги, что обращаться к ним не имеет смысла. Конечно, если кто-нибудь из золотой молодежи или кто другой того же сорта захочет покататься на лодке, для них можно сделать летний дом или плавательный бассейн при помощи одном только волшебства. Я принимаю такие заказы – за соответствующую плату, конечно, – и поручаю их кому-либо из дорогих, первоклассных волшебников. Но в основном мой бизнес предполагает использовании магии лишь в побочных вопросах – всякие скоропроходящие вещи и модные штучки, которые люди предпочитают покупать задешево, а затем время от времени менять.
Итак, я не опасался за волшебство в своем бизнесе, но опасался, что волшебство может кое-что сделать против моего бизнеса. Особенно, если кто-нибудь очень захочет доставить мне неприятности.
Я уже держал в голове нечто такое о волшебстве, по крайней мере, из-за недавнего звонка от некоего человека по имени Дитворт. Это не имело никакого отношения к угрозам, просто деловое предложение, о котором я раздумывал, – принять его или нет. Но это меня тоже немного тревожило.
Я закрыл магазин на несколько минут раньше обычного и отправился к Джедсону – моему другу, который занимался швейным бизнесом. Он значительно старше меня – почти студента, даже без диплома, – и искусен во всех формах колдовства, белой и черной магии, некрологии, демонологии, заклинаниях, чарах, не говоря уже о более практичных формах ворожбы. Кроме того, Джедсон просто проницательный человек с самыми разнообразными дарованиями, способностями и талантами. Я многое приобрел, прислушиваясь к его советам.
Я ожидал застать его в офисе и более или менее свободным в этот час, но не тут-то было. Клерк направил меня в комнату, которую он обычно использовал для распродаж. Я постучал, а затем толкнул дверь.
– Хелло, Арчи, – отозвался он, как только заметил, кто пришел. – Давай, входи. У меня есть тут кое-что, – и он отвернулся.
Я вошел и огляделся. Кроме Джо Джедсона там находились еще рослая симпатичная женщина лет тридцати в форме медицинской сестры и человек по имени Август Уэлкер, старший мастер у Джедсона. Уэлкер был мастер на все руки, имел лицензию волшебника третьего класса. Еще я заметил маленького толстячка, Задкиля Фельдштейна, который работал агентом у многих второразрядных волшебников и у некоторых перворазрядных тоже. Конечно, его вера не позволяла ему самому заниматься магией, но, как я понимаю, она отнюдь не запрещала ему получать приличные комиссионные от этого. Я имел как-то с ним дела и должен сказать, что он вполне приличный человек.
Он сжимал в руке давно погасшую сигару и пристально смотрел на Джедсона и другого участника, который совсем утонул в глубоком кресле.
Этим другим участником была девушка не старше двадцати пятя лет, а может и меньше, блондинка. И до того тоненькая, что, казалось, просвечивала насквозь. У нее были большие, чуткие руки с длинными толщами и крупный, трагический рот, волосы необычайно светлые, хотя она и не была альбиноской. Она откинулась навзничь в кресле, не спала и на вид бита чуть жива. Медицинская сестра щупала у нее пульс.
– Что случилось? – спросил я. – У крошки обморок?
– Нет, уверил меня Джедсон, обернувшись, – она – белая ведьма и находится в трансе. Теперь она немного устала, вот и все.
– И какая у нее специальность? – поинтересовался я.
– Готовое платье, полный комплект.
– Да? – Тут было чему удивляться. Одно дело – производить какие-то отдельные заготовки, и совсем другое – целиком платье или костюм, полностью готовый к носке. Джедсон придумал и разработал целую линию по производству одежды, в которой магия использовалась на всех стадиях, от начала и до конца. Он производил преимущественно спортивную одежду, разные новинки, дамскую модную одежду и тому подобное. Короче, все то, где стиль важнее всего прочего. Такие товары обычно помечали маркой «Только один сезон», и вещи вполне добросовестно служили в течение этого срока. Покупателям это нравилось.
Но готовую вещь нельзя было сделать за один прием. Необходимые заготовки делал обычно Уэлкер. Красители и дизайн разрабатывались отдельно. У Джедсона били хорошие связи с Малым народцем, который мог доставать краски и модели из Полу-Мира, причем такие, каких больше нигде не достанешь. Он использовал как старинные методы, так и магию в производстве одежды и приглашал только самых талантливых мастеров этого дала. Некоторые из его дизайнеров работали даже в Голливуде. Все, что он просил, – это чтобы его упомянули на экране. Но вернемся к нашей блондинке.
– Да, все именно так, как я сказал, – подтвердил Джедсон, – готовое платье, да к тому же высокого качества. Без сомнения, она настоящая Мак-Кой. У нее был контракт с текстильной фабрикой в Джерси Сити. И я заплатил тысячу долларов, чтобы хоть разок посмотреть, как она делает этот трюк с готовой одеждой. Жаль, что у нее ничего не получается. Я перепробовал все, кроме раскаленных щипцов.
Крошка при этих словах, похоже, встревожилась, медицинская сестра выразила свое возмущение, а Фельдштейн принялся увещевать Джедсона, но тот его оборвал:
– Да это же просто оборот речи, вы же знаете, что я не пользуюсь черной магией. Взгляни-ка, дорогая, – продолжал он, обернувшись к девушке, – ты в силах попробовать еще раз?
Она кивнула, и тогда он добавил:
– Хорошо, а теперь – спать!
И она попробовала еще раз, причем безо всяких вздохов и стонов. Эктоплазма вышла свободно и в достаточном количестве и сформировалась в целое платье, а не только в заготовки. Это было прелестное маленькое домашнее шелковое платье, размер около 44, небесно-голубого цвета. Это была по-настоящему классная вещь, и я уверен, что любой увидевший ее торговец рад был бы сделать хороший заказ.
Джедсон ощупал его, отрезал клочок ткани и проверил его на обычных своих тестах, а под конец положил клочок под микроскоп и попробовал поджечь его спичкой. Он выругался:
– Проклятье! Нет никакого сомнения, это не новый синтез, она просто реанимировала старую тряпку !
– Брось ты! – удивился я – Ну и что из того?
– Ну, Арчи, тебе действительно следует немного подучиться. То, что она сейчас сделала, не имеет никакого отношения к творческой магии. Это платье, – он поднял его и потряс им в воздухе, – действительно где-то и когда-то существовало. Она заполучила кусочек от него, может, лоскут или даже пуговицу, применила к ним законы гомеопатии и континуальности ассоциации, чтобы сделать из них симулякр(4 - Симулякр – (философ, термин) – имитация реальности, претендующая бить более реальной, чем сама реальность.).
Я понял его, поскольку в сам использовал такое в моем собственном бизнесе. Была как-то у меня секция спортивных трибун, вполне подходящая для проведения парадов и атлетических соревнований и построенная на моем участке при помощи старых методов опытным мастером-механиком и из лучших материалов, – никакого железа, конечно. Потом я разбил ее на куски. По закону континуальности ассоциации каждый кусочек нес в себе часть той структуры, в которую он раньше входил. По закону гомеопатии каждый кусок был потенциально всей структурой. Я собирался заключить контракт на торговлю 4 июля на улице или в цирке, послать туда пару опытных волшебников с таким количеством фрагментов трибуны, сколько нам нужно было новых Секций. Они заколдуют каждый кусок на двадцать четыре часа. Таким образом, трибуны сами собой рассеются после того срока, как туман.
У меня произошла только одна накладка с этим. Ученик чародея, в чьи обязанности входило быть под рукой на случай, если какая-нибудь секция начнет исчезать, и подправить реанимированный фрагмент, по ошибке взял однажды не тот кусок дерева с места, где стояла секция. И когда мы в следующий раз его использовали на одном религиозном собрании, то обнаружили, что вырастили новое с иголочки четырех комнатное бунгало вместо секции трибуны. Такое могло смутить каждого, но я просто повесил на него табличку: «Выставочный экземпляр» -и спокойно дорастил следующую секцию до конца.
Иногородний концерн питался как-то вытеснить меня из этого бизнеса. Но одна из секций у них обвалилась – то ли из-за небрежной сборки, то ли из-за некачественного волшебства – и даже ранила несколько человек. С тех пор у меня был достаточный простор для работы.
Поэтому я никак и не мог понять, чем же Джедсону не нравится реанимация.
– Какая тебе разница? – настаивал я. – Ведь это платье, не так ли?
– Конечно, это платье, но оно не новое. Этот стиль уже где-то зарегистрирован и не принадлежит мне. Но даже если бы она использовала один из моих патентов, реанимация совсем не то, что мне нужно. Я могу делать лучшие товары и дешевле без этого, иначе я бы уже давно им пользовался. Блондинка очнулась, увидела платье и сказала:
– О, мистер Джедсон, это сделала я? – Он объяснил ей, что произошло. Лицо ее сникло, а платье растаяло в одно мгновение.
– Не печалься, детка, – добавил он, похлопывая ее по плечу, – ты устала. Завтра мы попробуем еще раз, я уверен, что ты сможешь это сделать, если не будешь нервничать и переутомляться.
Она поблагодарила и осталась с медсестрой. Фельдштейн все лез со своими комментариями, но Джедсон посоветовал ему забыть все, что видел, по крайней мере, до завтра. А когда мы остались одни, я рассказал ему, что со мной приключилось.
Он выслушал меня молча, с серьезным, лицом, за исключением того момента, когда я рассказывал, как я внушил тому бандиту, что я – ясновидящий Похоже, что это позабавило его.
– Жаль что у тебя этого нет – ясновидения, я имею в виду, – сказал он наконец. – Да, неприятная перспектива. Ты уже известил Бюро контроля за бизнесом?
Я сказал, что еще нет.
– Ладно. Я позвоню им и в Торговую Палату, тоже. Вряд ли они много чем помогут, но их все же положено извещать.
Я спросил, какой думает, надо ли мне сообщать также и в полицию. Он помотал головой:
– Не сейчас. Ничего противозаконного сделано не было, и, что бы там ни было, любой начальник решит,что лучший способ справиться с ситуацией – это собрать всех лицензированных волшебников в городе и допросить их с пристрастием. Все это ничего хорошего не принесет, а может лишь настроить против тебя законных представителя этой профессии. Один шанс из десяти, что те чародеи, которые связаны с нашим красавчиком, имеют лицензию на занятие магией. Уверен, что они работают тайно. Если же полиция знает о них, это значит, что они находятся под ее покровительством. Если же она об этих чародеях не знает, то уж точно не сможет помочь.
– И что же, ты думаешь, я должен делать?
– Собственно, ничего. Иди домой и ложись спать. Этот тип, возможно, играет в одиночку, блефует. Я правда, так не думаю. Он больше похож на тех, кто действует шайкой. Нам нужна еще информация, мы не сможем ничего предпринимать, пока они не покажут свои коготки еще разок.
Нам не пришлось ждать этого слишком долго. Когда я пришел в свое заведение на следующее утро, меня там ожидал сюрприз, даже несколько, и все не из, приятных.
Похоже, что сначала здесь покопались, взломщики, потом прошелся огонь, а затем еще и залил потоп. Я сразу же позвонил Джедсону, а тот не замедлил явиться. Поначалу он даже ничего не мог сказать, а лишь ходил, ковырялся в руинах, исследуя обломки вещей. Он остановился в том месте, где находился склад скобяных изделий, нагнулся и взял щепоть мокрого пепла и грязи.
– Заметил что-нибудь? – спросил он, растирая мусор в руке, так что в ладони остались лишь какие-то маленькие металлические предметы – гвозди, шурупы и все такое.
– Ничего особенного. На этом месте стоял бункер со скобяными товарами; кое-какой хлам, который не сгорел, остался.
– Да, знаю, – нетерпеливо сказал он, не заметил ли ты еще чего-нибудь! Был ли у тебя запас латунной или медной арматуры?
– Да, конечно.
– Ну, тогда поищи ее.
Я покопался носком ботинка в том месте, где должно было быть множество всяких латунных шарниров и прочих принадлежностей, перемешанных с пеплом. Я не нашел ничего, кроме гвоздей, которые скрепляли бункер. Я сориентировался по тем приметам, которые смог отыскать, и попробовал еще раз. Там было множество гаек и болтов, но не было никакой латуни.
Джедсон наблюдал за мной с сардонической усмешкой.
– Ну? – спросил я. Кое-что уже стало раздражать меня в его манерах.
– Разве ты не видишь? – ответил он. – Это все магия, будь спокоен. На всем этом дворе не осталось ни кусочка металла, кроме холодного железа!
Все так просто. Как это я сам не догадался! Он побродил вокруг еще некоторое время. Теперь мы наткнулись еще на одну странную вещь. Это был склизкий, влажный след, который змеился по моему участку, исчезая в одном из канализационных люков. Это было, как если бы гигант-слизняк paзмером с хорошую машину, прополз здесь.
– Ундина, – объявил Джедсон и сморщил нос, принюхиваясь Я как-то однажды видел такое кино, суперпродукцию «Мегапикс», – называлось оно «Дочь водяного короля». По этому фильму, ундины достаточно симпатичны, чтобы ими заинтересовался граф Кэрол, но если они оставляют такие вот дорожки, не хотел бы я повстречаться ни с одной из них.
Джедсон достал носовой платок и расстелил его, чтобы сесть на чистое место – там, где раньше были мешки с цементом – высококачественная быстротвердеющая смесь, торговая марка «Гидролит» (я платил за них по восемьдесят центов за мешок). Теперь же это была просто груда больших валунов.
Он разобрал мне всю ситуацию на пальцах.
– Арчи, тебя отделали по крайней мере три из четырех видов стихий – земля, огонь и вода. Возможно, здесь был и сильф воздуха, но я не могу это доказать. Сначала пришли гномы и вычистили все, что вышло из земли, кроме холодного железа. За ними пожаловала саламандра и сожгла огнем все, что могло гореть, а остальное попортила дымом. А потом уже ундина превратила это место в чертово болото и добила то, что не могло сгореть, как цемент и известь. Понял теперь?
– Еще бы.
Но потом я начал считать. У меня была обычная страховка на случай пожара, кражи и наводнения. Но страховка «бизнес-риск» оказалась для меня несколько великоватой. В итоге я не мог теперь покрыть своей страховкой текущих потерь. И не мог завершить никаким образом текущие контракты. Это выливалось для меня в кругленькую сумму – закрыть эти контракты. Если же я позволю им ускользнуть это подорвет мою деловую репутацию и подставит меня под разного рода нападки. Ситуация была даже хуже, чем я думал. И чем больше я об этом размышлял, тем она выглядела все хуже и хуже. Понятно, что я не мог возобновить бизнес до тех пор, пока площадка не будет приведена в порядок, помещение отстроено и заведены новые товары. К счастью, большинство моих бумаг находилось в несгораемом сейфе, но конечно же не все. Там были и готовые к отправке счета, но кто же стал бы их оплачивать, если мне нечего по ним показать? Я работал за очень скромный процент прибыли, а весь мой капитал находился в обороте. Похоже на то, что фирма «Арчибальд Фрейзер, торговец и подрядчик» придет к неминуемому банкротству.
Я объяснил ситуацию Джедсону.
– Не накручивай себя прежде времени, – успокоил он меня. – То, что магия сделала, магия же может и исправить. Все, что нам нужно сейчас, это самый лучший в городе волшебник.
– А кто будет платить ему гонорар? – возразил я. – Эти ребята за никель не работают, а я совершенно пуст.
– Не переживай, сынок, – посоветовал он, – страховка, которую тебе заплатят, стоит больше, и если мы сможем показать им способ, как сэкономить деньги на этом, дело пойдет. Кто представляет здесь страховую компанию?
Я сказал ему, что это адвокатская контора в деловой части города, в Доме Профессий.
Я вызвал свою секретаршу и сказал, чтобы она обзвонила тех наших клиентов, у которых была срочная доставка на сегодня. Она должна была приостановить заказы, где это возможно, и передать неотложные дела в фирму, которой я как-то оказал некоторые услуги. Всех остальных своих клерков я разослал по домам – они шатались здесь целый день с восьми часов, давали всякие дурацкие советы и только путались под ногами – и сказал, чтобы они не возвращались, пока я не пришлю за ними. К счастью, это была суббота, и у нас было по крайней мере сорок восемь часов в запасе, чтобы найти ответы на некоторые вопросы.
Мы поймали ковер-самолет, который пролетал поблизости, и отправились в Дом Профессий. Я устроился сзади и намеревался насладиться поездкой и забыть на время о неприятностях. Я вообще люблю такси – они дают ощущение роскоши, – и я полюбил их еще больше, когда они убрали колеса. Это был один из новых кадиллаков, каплевидной формы, на воздушной подушке. Мы планировали вдоль бульвара – бесшумно, как мысль, – на высоте не более шести дюймов над поверхностью.
Наверное, следовало бы сказать, что в нашем городе действуют местные указы, ограничивающие аппортацию, если она не соответствует дорожному движению – наземному движению, я имею в виду, а не воздушному. Это может показаться вам странным, но все появилось после одного случая с человеком в той же сфере бизнеса, что и у меня. У него был заказ на доставку одиннадцати с лишком тонн стеклянных блоков к ремонтирующемуся ресторану в противоположном конце города. Он нанял волшебника с обычной транспортной лицензией на эту работу. Уж не знаю, то ли тот был не очень внимателен, то ли просто болван, но он уронил все эти одиннадцать тонн на крышу баптистского молельного дома на бульваре. Всем известно, что магия не работает над освященной землей. И если бы он заглянул в карту, то увидел бы, что маршрут по прямой проходил как раз над молельным домом. Как бы то ни было, погиб сторож, а вполне мог – и весь приход. Это вызвало такую суматоху, что аппортация была ограничена движением по улицам и невысоко над землей.
Находятся же такие недотепы, которые причиняют неудобства всем остальным!
Наш человек прибыл – мистер Виггин из фирмы «Виггин, Снид, Мак-Клатчи и Виггин». Он уже слышал о моем «пожаре», но Джедсон объяснил ему, что за всем этим стоит магия. Это совершенно невероятно, ответил тот. Джедсон был в высшей степени терпелив.
– Вы специалист по магии, мистер Виггин? – спросил он.
– Я не специалист в тауматургической юриспруденции, если вы это имеете в виду, сэр.
– Ну, а я, хотя сам и не имею лицензии, но интересовался этим в течение достаточно долгого времени. И я уверен в том, что говорю. Вы можете пригласить каких угодно независимых экспертов – они подтвердят мое заключение. Теперь предположим, только на минуту, что урон был причинен при помощи магии. Тогда верно и то, что есть возможность вернуть значительную часть потерь. Есть у вас полномочия на переговоры об условиях?
– Ну, я полагаю, что могу сказать «да», – имея в виду ограничения, налагаемые законом и условиями данного контракта.
Мне кажется, что без предварительной консультации он не рискнул бы утверждать, что у него пять пальцев на руке.
– Ну, это ваше дело – думать, как свести к минимуму убытки вашей компании. Если я найду волшебника, который сможет восстановить часть или весь урон, гарантируете ли вы ему гонорар – за счет вашей компании – в разумных пределах, скажем,двадцать пять процентов от суммы страховки?
Виггин еще помялся и сказал, что не видит способа, как бы он мог это сделать, и что если пожар вызван магией, тогда восстановление при помощи магии может втянуть нас в какое-нибудь уголовное преступление, поскольку мы не знаем, какие связи могут быть в Полу-Мире у причастных к этому волшебников. Кроме того, мои претензии еще не подтверждены, поскольку я не смог уведомить компанию о том визите, что, возможно, смогло бы предупредить мой иск. Во всяком случае, это очень серьезный прецедент, он должен проконсультироваться в своей конторе.
Джедсон стоял на своем:
– Я вижу, мы попусту теряем время, мистер Виггин. Ваши же намеки относительно возможной ответственности мистера Фрейзера просто смехотворны, и вы это знаете. Нет никаких оснований по контракту ставить вас в известность, а если и так, он может сделать это в течение двадцати четырех часов. Я думаю, лучше всего мы сами проконсультируемся в вашей конторе. – И он взялся за шляпу.
Виггин сделал протестующий жест.
– Джентльмены, джентльмены, прошу вас! Не будем торопиться! Не согласится ли мистер Фрейзер оплатить половину гонорара?
– Нет. С чего это? Это ваши расходы, а не его. Вы же застраховали его.
Виггин постучал дужкой очков по зубам и затем объявил:
– Мы заключим окончательное соглашение о гонораре после выполнения работ.
– Вы когда-нибудь слышали о том, чтобы кто-нибудь в здравом уме имел дело с волшебником на таких условиях?
Двадцать минут спустя мы уже шли по улице с документом в руках, который уполномочивал нас нанять любую ведьму в городе или чародея, чтобы восстановить мое заведение, при условии, что гонорар не будет превышать двадцати пяти процентов от суммы нанесенного ущерба.
– А я думал, что ты собираешься прервать переговоры, – сказал я Джедсону с облегчением. Он ухмыльнулся:
– Ни в коем случае, старина. Он просто старался взвалить на тебя еще и расходы по сохранению своих собственных денег. А я всего лишь дал ему понять, что знаю об этом.
Потребовалось некоторое время, чтобы решить, к кому можно обратиться за консультацией. Джедсон честно признался, что не знает ни одного человека ближе, чем в Нью-Йорке, которому мы могли бы со спокойной душой доверить такую работу и который не особенно привередничал бы с оплатой. Мы остановились в баре, и пока я пил пиво, он сделал несколько телефонных звонков. Вернувшись, он сказал:
– Думаю, что такого человека удалось найти. Я не имел с ним раньше никаких дел, но у него хорошая репутация и соответствующая подготовка, и все, с кем я говорил, считают, что именно с ним нам и следует повидаться.
– Кто же это? – поинтересовался я.
– Доктор Фортескью Биддл. Его контора находится ниже по улице, в здании Железнодорожной Биржи.
– Ну, пошли.
Я залпом допил свое пиво и последовал за Джедсоном.
Приемная доктора Биддла впечатляла. Он занимал угловые апартаменты на четырнадцатом этаже и явно не пожалел денег на обстановку и оформление. Стиль модерн, строгая, почти аскетичная элегантность, как у хирургических инструментов. Вдоль стены шел фриз с изображением знаков Зодиака – инталия(5 - Инталия (от штал. intalgio – резьба) – резное углубленное изображение, обычно на камне.) на шлифованном стекле с подложкой из алюминия. Это же было и единственным украшением такого типа. Остальная обстановка была очень простая, хотя и богатая, с большим количеством пластин из стекла и хромированного металла.
Нам пришлось ждать в приемной около тридцати минут, и я тем временем старался прикинуть, что бы я смог сделать с такими апартаментами, сдавая их в субаренду из расчета десяти процентов. А затем удивительно красивая девушка чуть приглушенным голосом пригласила нас войти. Мы оказались в следующей, чуть меньшей комнате одни и вынуждены были подождать еще десять минут. Эта комната уже больше походила на приемную. Здесь стояли застекленные книжные шкафы; на стене висела старинная гравюра с изображением Аристотеля. Я вместе с Джедсоном, чтобы убить время, принялся разглядывать книжные шкафы. Там было полно всякой редкой старинной классики по магии.
Джедсон особо отметил Красный гримуар(6 - Гримуар (фланц. grimoire) – колдовская книга, манускрипт.) когда мы услышали у себя за спиной:
– Занятно, не правда ли? Древние знали на удивление много. Не занимались наукой, конечно, но были достаточно толковыми...
Мы обернулись. Вошедший представился как доктор Биддл.
Выглядел он довольно привлекательно: по-настоящему красивый мужчина, раскованные, полные достоинства манеры. Он был примерно лет на десять старше меня – возможно, за сорок, – с серо-стальными волосами на макушке и маленькими, густыми усами британского майора. Одет он был так, словно только что сошел со страниц «Эсквайра». Не было причин, по крайней мере, для меня, не относиться к нему с симпатией, да и манеры у него весьма обходительны. Хотя и был некоторый высокомерный оттенок в выражении лица.
Он провел нас в свой личный кабинет, усадил и предложил сигары, прежде чем разговор пойдет о делах. Он начал разговор со следующего:
– Вы, конечно, Джедсон. Я полагаю, вас прислал мистер Дитворт?
Я насторожил уши, это имя было мне знакомо. Но Джедсон ответил просто:
– Вовсе нет, отчего же. Почему вы решили, что именно он прислал нас?
Биддл секунду поколебался, а потом сказал наполовину себе под нос:
– Это странно. Я был уверен, что слышал, как он упоминал ваше имя. А не знает ли кто-либо из вас мистера Дитворта?
Мы оба одновременно кивнули и с удивлением посмотрели друг на друга. Биддл, казалось, вздохнул с облегчением и сказал:
– Не будем больше об этом. А мне необходима пока дополнительная информация. Не будут ли джентльмены столь любезны извинить меня, пока я ему позвоню?
С этими словами он растворился в воздухе. Я такого прежде еще не встречал. Джедсон сказал, что есть два способа сделать такой трюк: один – это галлюцинация, а другой – действительный выход через Полу-Мир. Но каким бы образом это ни было сделано, я считаю, что это дурной тон.
– Об этом малом, Дитворте, – начал я, – я как раз собирался с тобой посоветоваться...
– Давай немного подождем, – приостановил меня Джедсон, – сейчас неподходящее время для беседы.
Тут как раз и Биддл объявился вновь.
– Все в порядке, – сказал он, обращаясь прямо ко мне, – я могу взяться за ваш случай. Полагаю, вас привели ко мне именно те неприятности, которые случились в вашем заведении прошлой ночью?
– Да, – согласился я. – А как вы узнали?
– Профессиональные методы, – ответил он с несколько просительной улыбкой на лице. – Моя профессия позволяет мне такое. А теперь поговорим о ваших проблемах. Что вы хотите?
Я взглянул на Джедсона, и он объяснил, что, по его Мнению, произошло, и почему он так думает.
– Правда, я не знаю, специализируетесь ли вы в демонологии, – заключил он, – но мне кажется, что это возможно – пробудить ответственные за происшедшее силы и заставить их возместить ущерб. Если вы в состоянии такое сделать, мы готовы заплатить любой разумный гонорар.
Биддл на это улыбнулся и полубессознательно взглянул на ряд разнообразных дипломов, украшавших стены его офиса.
– Чувствую, у меня будет повод убедить вас в этом, – промурлыкал он. – Позвольте мне ознакомиться с делом.
На этом он снова испарился. Это уже становилось утомительным. Все это, может быть, и позволительно для человека, у которого хорошо идут дела, но нет никаких оснований устраивать из этого шоу. Но не успел я поворчать по этому поводу, как Биддл возвратился.
– Похоже, что исследование подтвердило мнение мистера Джедсона. Но особых трудностей, я полагаю, не предвидится, – сказал он. – А теперь как насчет... делового соглашения...
Он вежливо поклонился и слегка улыбнулся, как будто весьма сожалел, что приходится иметь дело с такими вульгарными подробностями.
Не понимаю, почему это некоторые люди держатся так, как будто делание денег оскорбляет их деликатные умы? Я работаю за свою законную прибыль и не стыжусь этого. То, что люди согласны платить деньги за мои товары и услуги, показывает, что моя работа им нужна.
Тем не менее мы сделали все без особых трудностей, а затем Биддл сказал, что мы встретимся с ним на моем участке через пятнадцать минут. Джедсон и я вышли из здания и помахали, останавливая такси. Когда мы уселись, я спросил насчет Дитворта.
– Где тебе доводилось с ним сталкиваться?
– Он пришел ко мне с предложением.
– М-м-м-м". – заинтересовался я. Дитворт и мне сделал одно предложение, которое меня слегка беспокоит.
– И что же это за предложение?
Джедсон наморщил лоб:
– Понимаешь, даже трудно объяснить. Там было много разных деловых переговоров. Короче говоря, он сказал, что является исполнительным секретарем некоммерческой ассоциации, которая имеет своей целью повышение стандартов работы практикующих волшебников.
Я кивнул. То же самое слышал и я.
– Продолжай.
– Он долго сетовал на несовершенство современного закона о лицензиях. По его мнению, любой может выдержать экзамены и заняться частной практикой после пары недель изучения Гримуара или Черной Книги, и даже безо всякого серьезного овладения законами составления колдовских зелий. Его организация будет чем-то вроде бюро по поддержанию профессиональных стандартов, как Американская медицинская ассоциация или Конференция университетов, или Ассоциация баров. Если я подпишу соглашение оказывать предпочтение лишь тем волшебникам, которые подчинятся их требованиям, я могу пользоваться их сертификатом качества и ставить их клеймо на свои товары.
– Джо, я слышал ту же самую историю, – прервал я его, – и даже не знаю, что с этим делать. Выглядит все это неплохо, но не перестану же я иметь дело с людьми, которые прежде поставляли мне качественные товары. И мне нет никакого дела, одобряет ли их эта ассоциация.
– Что ты ему ответил?
– Я немного осадил его – сказал, что не могу подписывать и брать на себя какие-либо обязательства без консультации со своим адвокатом.
– Молодец! А он что?
– Ну, он отреагировал довольно сдержанно, но, похоже, искренне хотел быть полезным. Сказал, что он обо мне хорошего мнения, и оставил мне посмотреть кое-какие материалы. Тебе о нем что-нибудь известно? Сам-то он волшебник?
– Нет. Но я раскопал некоторые интересные вещи о нем. Я знал, что он кем-то там был в Торговой Палате, но я и думать не мог, что он входит в правление дюжины или более крупнейших корпораций. Он юрист, но практикой не занимается. Похоже, все время посвящает бизнесу.
– Выглядит он солидным человеком.
– И я бы так сказал. Выглядит так, что он значительно менее известен, чем ожидаешь от человека его полета. Вероятно, это некий совсем исчезающий тип людей. Я, правда, наткнулся кое на что еще, что подтвердило мое мнение.
– И что же это?
– Я просмотрел бумаги его корпорации вместе с Секретарем штата. Там были только три имени: одно – его, и еще два других. Оказалось, что оба эти человека служат в его конторе – это его секретарь и клерк.
– Подставная контора?
– Без сомнения. Но в этом нет ничего необычного. Меня же заинтересовало другое: одно из имен было мне известно.
– Ну?
– Ты ведь знаешь, что я состою в аудиторском комитете комиссии штата от моей партии. Я поискал имя его секретаря там, где, как мне показалось, яего встречал. Так оно и было. Его секретарь, малый по имени Матиас, – его вывели из игры за то, что он вымогал большие пожертвования в личный фонд избирательной кампании губернатора.
У нас не было больше времени обсуждать это дело, поскольку такси приземлилось на моем участке. Доктор Биддл прибыл сюда еще раньше нас и уже начал свои приготовления. Он установил маленький хрустальный павильон, около десяти квадратных футов, для работы. Весь участок был заблокирован от зевак при помощи неприкасаемого экрана. Джедсон предупредил меня, чтобы я до него даже не дотрагивался.
Должен признаться, что он работал без обычных фокусов-покусов. Он только поприветствовал нас и вошел в павильон, где сел на стул, достал блокнот и принялся читать из него. Джедсон сказал, что он использовал также некоторые куски из параферналина. Если и так, то я ничего не заметил. Он работал, даже не переодеваясь.
В течение нескольких минут ничего не происходило. Постепенно стены павильона затуманились, а внутри все стало расплывчатым. Именно тогда я понял, что там, внутри, находится еще кто-то, кроме Биддла. Я не мог его хорошенько разглядеть, да по правде говоря, не очень-то и стремился.
Мы не могли слышать ничего из того, что там внутри творилось, но там шел спор, это было очевидно. Биддл поднялся и стал размахивать руками в воздухе. Некто откинул голову назад и рассмеялся. В этот момент Биддл бросил встревоженный взгляд в нашем направлении и сделал быстрый жест правой рукой. Стены павильона стали совсем непрозрачными, и мы уже не могли ничего разглядеть.
Примерно минут через пять Биддл вышел из своего павильона, который тут же и исчез за ним. Это была картинка! Волосы спутаны, пот капает со лба, воротничок помят. Больше того, куда-то подевался и весь его апломб.
– Ну? – спросил его Джедсон.
– Ничего нельзя с этим поделать, мистер Джедсон, – совсем ничего.
– Скажите лучше, что вы ничего не можете сделать, так?
Он немного очнулся от такого нахальства.
– Никто ничего не сможет с этим поделать, джентльмены. Откажитесь от этого. Забудьте. Это мой совет.
Джедсон не сказал ни слова, только внимательно на него посмотрел. Я сидел тихо. К Биддлу стало понемногу возвращаться самообладание. Он почистил шляпу, поправил галстук и добавил:
– Я должен вернуться в свой офис. Гонорар за исследование составит пятьсот долларов.
Я буквально онемел от столь бесстыдной наглости, но Джедсон действовал так, как будто ничего не понял.
– Без сомнения, так бы оно и было, – невозмутимо сказал он. – Жаль, что вы его не получите. Я очень сожалею.
Биддл побагровел, но сохранил свою обычную вежливость:
– Вероятно, вы неверно меня поняли, сэр. По соглашению, которое я подписал с мистером Дитвортом, тауматургистам, одобренным ассоциацией, не разрешается давать бесплатные консультации. Это понижает стандарт профессии. Гонорар, о котором я упомянул, составляет минимальную сумму для волшебника моего класса, вне зависимости от оказанных услуг.
– Я вижу, – спокойно ответил Джедсон, – столько стоит просто переступить порог вашего офиса. Но вы не предупредили нас об этом, следовательно, ничего вам и не полагается. Что же касается мистера Дитворта, то соглашение, заключенное между вами, нас ни к чему не обязывает. Я советую вам вернуться в ваш офис и перечитать наш контракт. Мы вам ничего не должны.
Я думал, что на этот раз Биддл сменит тон, но он сказал лишь:
– Я не собираюсь перебрасываться с вами взаимными упреками. Вы еще обо мне услышите, – и он растворился в воздухе, даже не попрощавшись.
Я услышал у себя за спиной хихиканье и обернулся, готовый оторвать голову любому, кто бы там ни был. У меня был достаточно тяжелый день, и потом я не люблю, когда надо мной смеются у меня же за спиной. Там стоял молодой человек примерно моего возраста.
– Ты кто такой и над чем это ты смеешься? – огрызнулся я. – Здесь частная собственность.
– Извини, приятель, – и он улыбнулся обезоруживающей улыбкой, – я вовсе не над тобой смеялся, я смеялся над этим надутым индюком. Твой друг его здорово отделал.
– Что ты здесь делаешь? – спросил его Джедсон.
– Я? Вероятно, я кое-что должен объяснить. Видите ли, я здесь но делам...
– Строительство?
– Нет, магия. Вот моя визитная карточка, – он вручил ее Джедсону, который, взглянув, передал ее мне. Я прочел:
ДЖЕК ВОДИ
волшебник с лицензией, 1 класс телефон Крест 3840
– Видите ли, по Полу-Миру прошел слух, что один из заправил собирается сделать здесь сегодня нечто выдающееся. Я просто остановился посмотреть на это зрелище. Но как вас угораздило попасть на такое ничтожество, как Биддл? Он же совершенно не годится для серьезной работы.
Джедсон протянул руку и еще раз взглянул на карточку.
– Где вы учились, мистер Води?
– Я? Получил степень бакалавра в Гарварде и окончил аспирантуру в Чикаго. Но это неважно. Мой старик обучил меня всему, что я знаю. Это он настоял, чтобы я пошел в колледж, потому что, как он говорит, волшебник в наше время не может получить приличной работы без степени. Он прав.
– Как вы полагаете, а вы могли бы взяться за эту работу? – спросил я.
– Вероятно, нет. Я не стал бы выставлять себя на посмешище, как Биддл. Послушайте, вы в самом деле хотите найти того, кто действительно может выполнить такую работу?
– Естественно, – ответил я, – а иначе зачем бы мы были здесь?
– Ну, по-моему, вы пошли по неверному пути. Биддл заработал себе репутацию только тем, что учился в Гейдельберге и в Вене. Но это ведь ничего не значит. Бьюсь об заклад, что вам и в голову не приходило обратиться к старомодному колдовству для этой работы.
– Это не совсем верно, – ответил Джедсон. – Я интересовался этим у моих друзей по ремеслу, но никого, кто хотел бы за это взяться, не нашлось. А кого бы вы могли предложить?
– Слышали ли вы о миссис Аманде Тодд Дженнингс? Она живет в старой части города за Конгрегационистским кладбищем.
– Дженнингс... Дженнингс... Хм, м-м-нет, не доводилось. Погодите-ка! Не та ли это старушка, которую все называют Бабушка Дженнингс? Та, что носит шляпки времен королевы Марии и ведет все свои дела сама?
– Она самая.
– Но она же не ведьма, а гадалка.
– Это вы так думаете. Она не занимается коммерческой практикой, это верно, ведь она лет на девяносто старше Санта-Клауса, да и здоровье уже не то. Но в одном только ее мизинце больше магии, чем во всех книгах Соломона.
Джедсон посмотрел на меня. Я кивнул ему и сказал:
– Вы думаете, что сможете уговорить ее попробовать взяться за наше дело?
– Ну, я думаю, что она смогла бы это сделать, если вы ей понравитесь.
– На каких условиях вы согласны устроить это? – спросил я. – Десяти процентов хватит?
Он, похоже, даже рассердился:
– Проклятье! Я не могу брать за это деньги, она всегда была так добра ко мне.
– Если совет хороший, то он стоит денег, – настаивал я.
– Забудем об этом. Быть может, вы, парни вспомните обо мне, когда появится подходящая работа. Этого достаточно.
Вскоре мы снова вышли на улицу, хотя уже и без Води. У него были еще где-то дела, но он обещал дать знать миссис Дженнингс о нашем приходе.
Дом найти было несложно. Улица была старая, вся сплошь как бы составленная из арок тенистых вязов, а дом – просто одноэтажный коттедж. Веранда была обильно украшена старинной резьбой. Двор ухожен, пожалуй, не слишком тщательно, зато там были красивые старые вьющиеся розы, аркой нависавшие над крыльцом.
Джедсон повернул ручку дверного звонка. Несколько минут нам пришлось подождать, а я тем временем изучал треугольники из цветного стекла, вставленные в дверные панели, и думал про себя: интересно, остался ли сейчас кто-нибудь, кто смог бы выполнить такую работу?
Затем хозяйка впустила нас в дом. Это было действительно что-то невероятное. Она была такой крошечной, что мне пришлось глядеть сверху вниз на чистенькую розовую макушку, не слишком богато украшенную жидкими прядями волос. Она наверняка весила не более семидесяти фунтов, да и то вместе с верхней одеждой, но стояла прямо и гордо в своей шали цвета лаванды из шерсти альпака и белом воротничке. У нее были живые черные глаза, которые подошли бы скорее Екатерине Великой или Несчастной Джейн(7 - Несчастная Джейн – леди Джейн Грей (1537-1554), дочь герцога Суффолка; была выдана замуж за четвертого сива Лорда Дадли, герцога Нортумберлендского. Лорд Дадли, фактический правитель Англии при молодом и болезненном короле Эдуарде VI Тюдоре, добился от того лишения прав наследования короны Марией 10 июля 1553 г. и Елизаветой и после загадочной смерти Эдуарда провозгласил семнадцатилетнюю Джейн королевой Англии. Царствование королевы Джейн длилось десять дней. По приказу пришедшей к власти Марии 1 Стюарт герцог Нортумберленд был казнен, Джейн и ее муж заточены и через несколько месяцев обезглавлены.).
– Доброго вам утра, – приветствовала она нас, – входите.
Она провела нас через небольшой холл между двумя расшитыми бисером портьерами.
– Брысь, Серафин, – сказала она развалившемуся на кресле коту и усадила нас в своей скромной гостиной. Кот спрыгнул вниз и прошелся, сохраняя важную неторопливость. Затем он уселся на пол, подобрал свой хвост, обвив его вокруг аккуратно составленных лапок, и уставился на нас с тем же выражением спокойного оценивания, как и его хозяйка.
– Мой мальчик, Джек, сообщил мне, что вы придете, – начала она. – Вы – мистер Фрейзер, а вы – мистер Джедсон, – правильно определила она. Причем это был не вопрос, а, напротив, утверждение. – Вы хотите знать свое будущее, я полагаю? Какой способ вы предпочитаете: по руке, по звездам или кости?
Я собирался исправить ее ошибку, но Джедсон вмешался раньше:
– Думаю, что мы предоставим выбор метода вам, миссис Дженнингс.
– Хорошо, тогда по чайным листьям. Я поставлю чайник, это не займет и минуты.
Она засуетилась на кухне. Мы слышали ее легкие шаги, шлепающие по линолеуму, стук и грохот посуды – приятная деловитая дисгармония. Когда она вернулась, я осведомился:
– Надеюсь, мы не нарушаем ваш распорядок дня, миссис Дженнингс?
– О нет, нисколько, – уверила нас она, – я люблю выпить чашечку чая по утрам, после этого бодрее себя чувствуешь. Я должна вынуть любовный фильтр из огня – это не займет много времени...

1 Следующая страница


Роберт Хайнлайн - Магия Инкорпорейтед

Магия Инкорпорейтед 2

– Прошу прощения?..
– Впрочем, он может и подождать, ничего с ним не случится.
– Формула «Зекербони»(8 - «Зекербони» – гримуар, написанный жившим в Милане в середине XVII в. неким Пьером Мора, который именовал себя «оккультным философом». «Зекербони» содержал в себе множество таинственных каббалистических образов и прежде всего Великий Пятиугольник. Во время опустошительной чумы 1630 г. народ ворвался в жилище Пьера Мора, где, помимо большого количества астрологических, алхимических и магических приспособлений и инструментов, в потайном месте был обнаружен алтарь Сатаны. Мора на. допросе сознался в приверженности сатанизму и был казнен.)? – поинтересовался Джедсон.
– Боже мой, конечно нет! – она была просто сражена таким предположением. – Я никогда не стану убивать эти безобидные маленькие создания. Зайцы, ласточки и голуби, – как могло такое прийти в голову! Уж не знаю, о чем только думал Пьер Мора, когда вносил этот рецепт в книгу. Вот бы я отодрала его за уши! Нет, я использую Эмула компана, апельсин и серую амбру. Это даже более эффективно.
Джедсон спросил, не пробовала ли она когда-нибудь сок вербены. Она пристально посмотрела ему прямо в лицо, прежде чем ответить:
– Ты и сам обладаешь даром, сынок. Я не права?
– Немного, мадам, – ответил он спокойно, – может быть, совсем немного.
– Он будет расти, твой дар. Подумай, как ты им пользуешься. А что касается вербены, то это действенное средство, ты и сам это знаешь.
– Не будет ли так проще?
– Конечно, будет. Но если простой метод станет известен всем и каждому и все начнут им беспорядочно пользоваться, – это плохо. Ведьмы умрут с голоду, поджидая клиентов, – хотя это может быть и неплохо! – она наморщила одну бровь. – Но если ты желаешь именно простоты, то нет нужды обращаться даже к вербене. Вот, – она протянула руку и прикоснулась к моей руке. – Bestarberto corrumpit viscera ejus virilis(9 - Bestarberto corrumpit viscera ejus virilis (искаж. лат.) – воск разрушает мужскую силу.).
He знаю, насколько точно я смог воспроизвести ее слова. Может, и перепутал что-нибудь.
Но у меня не было времени подумать о заклинании, которое она произнесла. Я был полностью захвачен странными событиями, происходившими со мной. Я влюбился, самоотверженно, восхитительно влюбился – в Бабушку Дженнингс! Я не хочу сказать, что она вдруг стала выглядеть как красивая молоденькая девушка, нет. Я по-прежнему видел ее маленькой, сморщенной старушкой с личиком хитрой обезьянки, достаточно древней, чтобы годиться мне в прапрабабушки. Но это не имело никакого значения. Она была она – Елена Прекрасная, о-которой-мечтают все мужчины, объект вечного романтического поклонения.
Она улыбнулась мне в лицо улыбкой, полной тепла и поразительного все понимания. Все было прекрасно. Я был определенно счастлив.
– Я не буду смеяться над тобой, мой мальчик, – сказала она мягким голосом и прикоснулась к моей руке во второй раз, прошептав что-то.
В одно мгновение все прошло. Она снова была такой же, как и любая другая приятная старушка, которая любит печь пирожные для своих внучат и помогать заболевшим соседям. Ничего не изменилось, даже кот не успел моргнуть. А романтическое очарование уже ушло. Но как жаль!
Чайник вскипел. Она заспешила на кухню и вскоре вернулась с подносом, уставленным всякими вкусностями к чаю: блюдо с пирожными, тонкие ломтики домашнего хлеба, намазанные свежим маслом.
После того, как каждый выпил по чашке чая со всеми полагающимися церемониями, она взяла у Джедсона чашку и внимательно исследовала остатки.
– Там нет больших денег, – объявила она, – но тебе много и не надо; приятная, насыщенная жизнь,
Она коснулась чашки своей ложечкой, и по поверхности напитка пробежала небольшая рябь.
– Да, у тебя есть дар и потребность понимания тоже, но я вижу, что ты занимаешься бизнесом вместо того, чтобы совершенствовать высокое искусство или хотя бы просто искусство. Отчего же?
Джедсон пожал плечами и ответил, полуоправдываясь:
– Есть работа, которую должен кто-то делать. Я ее и делаю. Она кивнула:
– Да, это так. Понимание необходимо в любом деле, и ты достоин его. Нет нужды спешить, времени достаточно. Когда появится дело по тебе, ты узнаешь об этом сам и будешь к нему готов. Позволь мне посмотреть теперь на твою чашку, – закончила она, оборачиваясь ко мне.
Я показал ей чашку. Она одно мгновение изучала ее, а затем сказала:
– Ну, у тебя нет такого ясного дара, как у твоего друга, но у тебя будет достаточно вдохновения для твоей работы. А большего ты бы и сам не захотел, поскольку я вижу здесь деньги. Ты будешь богатым, Арчи Фрейзер.
– Не видите ли вы там каких-либо препятствий в моем бизнесе в настоящий момент? – быстро вставил я.
– Нет, сам посмотри, – она пододвинула мне чашку. Я наклонился и заглянул внутрь. В течение нескольких секунд мне показалось, что я смотрю сквозь чашку и вижу некую живую картинку. Я ее сразу же узнал. Это было точь-в-точь мое заведение, вплоть до царапин на грузовых воротах, где неуклюжие водители фургонов проезжали слишком близко к углам.
Но там было пристроено новое крыло с восточной стороны участка, и еще два прелестных новых пятитонных самосвала стояли во дворе, и на них было написано мое имя!
Пока я смотрел, я увидел самого себя, выходящего из дверей офиса и направляющегося погулять по улице. На мне была новая шляпа, хотя костюм был тот же, что и сейчас, в гостиной миссис Дженнингс. Еще был галстук в клеточку, из шотландского пледа цветов моего клана. Я протянул руку: точно такой галстук был на мне сегодня. Тут миссис Дженнингс сказала:
– Достаточно на сегодня, – и я обнаружил, что смотрю просто на донышко чайной чашки.
– Ты же видел, – продолжала она, – что бизнес не будет тебя тревожить. Что же касается любви, женитьбы, детей, здоровья и болезней или смерти, – посмотрим.
Она коснулась поверхности чайных листьев кончиком пальца – листья тихонько раздвинулись. Она пристально посмотрела на них в течение одной секунды, бровь ее наморщилась в беспокойстве. Она начала говорить, видимо, обдумывая свои слова, и снова посмотрела в чашку. В конце концов она произнесла:
– Я что-то не до конца понимаю. Там не совсем ясно, на нее падает моя собственная тень.
– Может, я посмотрю, – предложил Джедсон.
– Не лезь не в свое дело!
Я даже удивился такой неожиданной грубости. Затем она накрыла чашку рукой и повернулась ко мне с видом сострадания в глазах:
– Там не совсем ясно. У тебя два возможных варианта в будущем. Доверь своей голове управлять своим сердцем и не терзай душу тем, что все равно невозможно. Тогда ты женишься, обзаведешься детишками и обретешь успокоение.
На этом она оставила данную тему и сказала уже нам обоим:
– Но ведь вы пришли сюда совсем не за гаданием, вы пришли за помощью совсем иного рода, – и снова это было утверждение, а не вопрос.
– За какой же помощью, мадам? – поинтересовался Джедсон.
– Вот за какой, – и она сунула ему под нос чашку.
Он взглянул в нее и подтвердил:
– Да, это так. Можно ли здесь чем-нибудь помочь?
Я тоже посмотрел в чашку, но не увидел ничего, кроме чайных листьев. Она ответила:
– Я думаю вот что: вам не следовало иметь дело с Биддлом, но эта ошибка вполне естественна. Ну, начнем.
Без долгих разговоров она достала перчатки, сумку, пальто, нацепила на макушку смешную старую шляпку и выпроводила нас из дома. Не было никакого разговора об условиях, это казалось совершенно неуместным.
Когда мы вернулись на мой участок, ее рабочее место уже было подготовлено. Оно не было столь импозантным, как у Биддла: это был просто старый шатер, как в цыганском таборе, с остроконечной вершиной, раскрашенной в яркие цвета. Она откинула полог, прикрывавший вход, и пригласила нас войти.
Внутри было темно, но она взяла большую свечу, зажгла ее и поставила на пол в центре шатра. Этой свечой она описала пять кругов на земле – первый побольше, а затем несколько поменьше рядом с ним. Затем она очертила еще два круга, каждый из которых был достаточно велик, чтобы там мог встать человек. Это она и велела нам сделать. Наконец, она сотворила еще один круг несколько поодаль, но не более, чем на фут в сторону.
Я никогда особенно не интересовался методами работы волшебников и питаю к ним те же смешанные чувства недоверия и почтения, какие питал Томас Эдисон к математикам.
Но миссис Дженнингс – это совсем другое. Хотел бы я разобраться в том, что она проделывала и зачем.
Я понял – она начертила старинные каббалистические знаки внутри кругов. Это были пентаграммы различной формы и некоторые письмена, которые, как мне показалось, были древнееврейскими, хотя Джедсон и сказал, что нет. Там был, как я запомнил, знак, похожий на необычайно длинную и широкую букву Z с петлей внутри, вплетенный в мальтийский крест. Она зажгла еще две свечи и поставила их по обе стороны от знака.
Затем она крепко сжала в руках кинжал – Джедсон сказал, что он называется артейм, – которым она начертала фигуры на земле у верхней части большого круга, да с такой силой, что тот весь затрепетал. Он продолжал потом вибрировать до самого конца.
Она поставила маленькую скамеечку в центр большого круга, присела на нее, достала маленькую книгу и принялась читать вслух, но почти беззвучным шепотом. Мне не удалось разобрать ни слова, но, похоже, я и не должен был ничего услышать. Так прошло некоторое время. Я огляделся вокруг и увидел, что в маленьком круге поодаль теперь кто-то был – Серафин, ее кот. А ведь мы оставили его в доме! Он сидел тихо и с интересом наблюдал за происходящим, не теряя при этом чувства собственного достоинства.
Теперь она захлопнула книгу и бросила щепотку какого-то порошка в огонь большой свечи. Я не совсем уверен в том, что после этого произошло, поскольку дым ел мне глаза, и я совершенно ослеп на какое-то время. Кроме того, Джедсон сказал, что я вовсе не понял цели этого действия. Но я в любом случае предпочитаю верить своим глазам. Либо это облако дыма сгустилось в некое тело, либо оно укрывало собою чье-то появление – одно из двух.
Перед миссис Дженнингс в середине круга стоял приземистый, мощного телосложения человек, ростом примерно четырех футов или чуть меньше. А плечи у него были на несколько дюймов шире, чем у меня, руки – толщиной с мои бедра и сплошь состоящие из одних мускулов. Он был одет в бриджи, на ногах котурны, а на голове – небольшой колпак с кисточкой. Кожа у него была без волос, но грубая, этакой землистой фактуры. И весь он выглядел мрачным и непривлекательным, и все вокруг него было таким же мрачным и невыразительным, кроме его глаз – они пылали зеленым огнем затаенной ярости.
– Ну! – жестко сказала миссис Дженнингс, – ты не слишком торопился сюда! Что ты мне скажешь на это?
Он угрюмо отвечал что-то, как неисправимый мальчишка, пойманный, но не раскаявшийся. В его речи было много скрежещущих, гортанных и свистящих звуков. Она слушала его некоторое время, а затем оборвала:
– Меня не интересует, кто это сказал, – ты отчитываешься передо мной! Я требую, чтобы ущерб был возмещен – и немедленно, быстрее, чем я закончу этот разговор!
Он снова недовольно что-то отвечал, и она перешла на его язык, так что я не мог больше следить за ходом разговора. Но мне было ясно, что речь идет обо мне. Он бросил на меня несколько злобных взглядов и плюнул в мою сторону.
Миссис Дженнингс вышла из своего круга и тыльной стороной руки дала ему хорошую затрещину прямо по губам. Он в ответ взглянул на нее убийственным взором и прошипел еще что-то.
– Ах, так? – она схватила его за загривок и швырнула через колено, лицом прямо в землю. Затем стащила с ноги туфлю и звучно треснула его по голове. Он только раз взвизгнул, а потом молчал, только вздрагивал каждый раз, когда она его ударяла.
Когда процедура была закончена, она снова швырнула его на землю. Он быстренько поднялся и полез обратно в свой круг, потирая ушибленные места. Глаза миссис Дженнингс стали совсем холодными, а голос гремел и грохотал. Теперь она совсем не выглядела немощной.
– Вы, гномы, всегда заботились о своем имени, – бранилась она. – Я никогда не слышала ни о чем подобном! Еще одна такая ошибка с твоей стороны, и я хорошенько отшлепаю тебя перед всем твоим народом! Ступай! Собери свой народ и накажи своему брату и брату своего брата выполнить мое задание. Во имя великого Тетраграмматона(10 - Тетраграмматон – слово из четырех букв YHWH (произносилось как Yahweh, Jahnah Jehovah), мистический символ, заповедное, табуированное имя Бога у древних евреев.) – ступай на место, тебе предназначенное!
Он ушел.
Наш следующий посетитель появился почти в то же мгновение. Он возник сначала в виде маленькой искорки, висящей в воздухе. Затем искорка выросла в живое пламя, огненный шар, в шесть дюймов или даже больше в диаметре. Шар плавал в центре второго круга на высоте глаз миссис Дженнингс. Он танцевал и вихрился, и пылал прямо в воздухе. И хотя я никогда не видел такого прежде, я сразу понял, что это была саламандра. Просто больше некому.
Миссис Дженнингс немного понаблюдала за танцем, прежде чем что-либо сказать. Я видел, что ей, как и мне, нравился этот танец. Это было прекрасное и совершенное зрелище, без малейшего изъяна. В нем была жизнь, поющее веселье, не озабоченное ничем и не имеющее никакого отношения к человеческим установлениям: правильно ли это или неправильно, тyманно или негуманно. Эта гармония красок и линий руководствовалась своими собственными законами.
Полагаю, что я всего лишь точно воспроизвожу, как оно было на самом деле. По крайней мере, я всегда придерживался того принципа, что нужно заниматься своими собственными делами и предоставить другим самим решать за себя. Но здесь было нечто такое, что было прекрасно само по себе, несмотря на те неудобства, которые оно мне принесет. Даже кот перестал мурлыкать.
Голос миссис Дженнингс зазвучал чистым, певучим сопрано, причем в нем не было даже слов. Саламандра ответила рядом текучих звуков, в то же время цвета ядра огненного шара изменялись в соответствии с высотой тона. Миссис Дженнингс повернулась ко мне и сказала:
– Она сразу же призналась, что это она сожгла твое заведение, но ей приказали сделать это, и, кроме того, ей совершенно чужды наши человеческие заботы. Не хотелось бы заставлять ее действовать против своей природы. Может ли она как-то загладить свою вину перед тобой?
Я подумал секунду:
– Скажите ей, что она осчастливит меня, если позволит полюбоваться ее танцем.
Миссис Дженнингс снова запела. Саламандра закружилась и запрыгала, ее нити крутились в вихре и сплетались в сложные и великолепные узоры.
– Это хорошо, но этого недостаточно. Можешь придумать что-нибудь еще?
Я напряженно думал:
– Скажите ей, что, если она захочет, я выстрою камин в моем доме, где она сможет жить, когда захочет.
Миссис Дженнингс одобрительно кивнула и заговорила снова. Я почти что понял ответ саламандры, но миссис Дженнингс перевела:
– Ты ей нравишься. Ты позволишь ей приблизиться к тебе?
– А это мне не повредит?
– Не беспокойся, здесь – нет.
– Тогда – хорошо.
Она нарисовала знак "Т" между двумя нашими кругами. Саламандра следовала прямо за кинжалом, как кошка в открытую дверь. Затем она закружилась вокруг меня и легонько коснулась моих рук и лица. Ее прикосновение не жгло, а скорее пощипывало, я как бы ощущал ее вибрацию непосредственно, а не в виде тепла. Она проплыла перед моим лицом. Я погрузился в мир света, в самое сердце северной Авроры. Поначалу я боялся вздохнуть, но потом все же решился. Никакого вреда мне это не причинило, только пощипывание несколько усилилось.
Странное дела: с тех пор, как саламандра коснулась меня, у меня больше не было ни одной простуды. А до того я обычно сопел носом всю зиму.
– Достаточно, достаточно, – услышал я голос миссис Дженнингс. Огненное облако вышло из моего круга и вернулось в свой. Музыкальная дискуссия подошла к концу, и они почти сразу же пришли к общему мнению. Миссис Дженнингс удовлетворенно кивнула и произнесла: – С этим покончено, дитя огня. Ступай! Она повторила ту самую формулу, что и для короля гномов.
Ундина показалась не сразу. Миссис Дженнингс снова взялась за свою книгу и стала читать из нее монотонным шепотом. Я даже начал засыпать – в шатре было немного душно, – когда вдруг кот принялся шипеть. Он уставился в центр круга, зубы у него были ощерены, спина выгнута дугой, а хвост распушен.
В круге было нечто бесформенное, нечто капающее и распространяющее склизкую влагу по всей поверхности магического круга. Оно издавало зловонный запах рыбы, морских водорослей, йода и вдобавок светилось влажным фосфорическим светом.
– Ты опоздала, – сказала миссис Дженнингс, – ты получила мое послание, почему же ты ждала, пока я заставлю тебя появиться?
Ундина издала вязкий, хлюпающий звук, но ничего не произнесла.
– Очень хорошо, – сказала миссис Дженнингс твердо, – я не стану с тобой спорить. Ты знаешь, чего я хочу. Ты сделаешь это!
Она встала и схватила большую свечу из центра круга. Пламя взметнулось жгучим факелом в целый ярд высотой. Она ткнула им из своего круга в ундину.
Раздалось шипение, как бывает, когда вода попадает на горячее железо, и булькающий вопль. Она тыкала факелом еще и еще. Наконец она остановилась и посмотрела на ундину, которая лежала на земле, вздрагивая и втягивая все свои выступающие части вовнутрь.
– Этого довольно, – объявила миссис Дженнингс, – в следующий раз ты будешь более внимательна к своей госпоже. Ступай!
Ундина, казалось, просто ушла в землю, даже грязь после нее высохла.
Когда все было закончено, миссис Дженнингс сделала нам знак войти в ее круг и разрезала наши круги разрешающим знаком кинжала. Серафин легко перепрыгнул из своего маленького круга в большой и, громко урча, потерся о ее колени. Она повторила бессмысленную серию слогов и звонко хлопнула в ладоши.
Раздался шум, снаружи явно происходила какая-то возня. Пологи шатра вздымались и потрескивали. Я слышал бульканье воды и треск огня, и поверх всего этого шум торопливых шагов. Миссис Дженнингс поворачивала голову из стороны в сторону, и там, куда падал ее взгляд, стена шатра становилась прозрачной. Я видел мелькающие сцены невообразимой суматохи.
А затем вдруг все стихло с поразительной внезапностью. Тишина звенела в ушах. Шатер исчез, мы стояли на грузовом дворе перед моим главным складом.
Он был на месте! Он вернулся, вернулся невредимым, без единого следа повреждения от огня или воды. Я бросился со всех ног через главные ворота туда, где стоял мой офис. Он тоже был на месте, как и прежде, витрины сверкали на солнце, а наверху, под крышей висела моя вывеска:
АРЧИБАЛЬД ФРЕЙЗЕР
Строительные материалы и другие контракты
Вскоре оттуда вышел Джедсон и неторопливым прогулочным шагом направился ко мне.
– Чего ты кричишь, Арчи? – он дотронулся до моей руки.
Я уставился на него. Я и не заметил, что, оказывается, ору во все горло.
В понедельник утром я, как обычно, занимался своим бизнесом. Я думал, что все уже вернулось на свои места и мои беды закончились. Но оптимизм был несколько преждевременным.
Вообще-то не происходило ничего такого, за что можно было бы зацепиться – так, обычные превратности бизнеса, мелкие заботы, которые вклиниваются в работу и несколько замедляют дело. Собственно, ничего, стоящего упоминания, и не произошло, кроме одного: все это стало случаться слишком часто. Видите ли, в любом бизнесе, который ведется на основе последовательной менеджерской политики, потери из-за непредвиденных обстоятельств должны постепенно выровняться на некотором среднем уровне в течение года – примерно как в прошлом году. Вы учитываете это в своих расчетах. Но у меня стало происходить столько разных мелких инцидентов, что это съело все проценты от прибыли.
Однажды утром два грузовика не завелись. Мы так и не смогли отыскать никакой поломки. Я был вынужден отправить их в мастерскую и арендовать другой грузовик на время ремонта. Мы выполнили все наши поставки, но мне пришлось уплатить за аренду грузовика, за ремонт моих грузовиков и за четыре часа сверхурочной работы водителей по полуторной цене. В итоге я потерял уйму денег в тот день.
На следующий день я заканчивал деловые переговоры с человеком, которого пытался заполучить уже в течение двух лет. Сделка не была особенно важной, но она открывала дорогу к хорошему бизнесу в будущем, поскольку мой партнер владел значительной долей доходной собственности: несколько кортов и один или два жилых дома, а также контролировал несколько коммерческих «углов» и оптации(11 - Оптация – приобретаемая при уплате известной премии привилегия на покупку товара по заранее установленной цене и в заранее условленный срок.) на ряд удачно расположенных участков по всему городу. У него также часто появлялись заказы на ремонт и строительство новых зданий, которые он мог бы размещать у меня. Если бы я ему понравился, он мог стать моим постоянным заказчиком, причем с немедленной оплатой заказов, то есть это был тот самый случай, когда можно себе позволить работать за сравнительно небольшой процент прибыли.
Мы стояли в выставочном павильоне, что рядом с моим офисом, и беседовали, и уже почти достигли соглашения. Там же, рядом находился стенд не выгорающих на солнце красок – примерно в трех футах от нас. Банки с краской были уложены в аккуратную пирамиду. Клянусь, что ни один из нас не прикасался к ней, но она все же свалилась на пол, да еще с таким грохотом, от которого молоко киснет.
Это само по себе было достаточно досадно, но на этом «сюрприз» еще далеко не закончился! Крышка с одной из банок слетела, и мой предполагаемый клиент был обрызган красной краской с головы до ног. Он даже взвизгнул. Я боялся, что он в обморок упадет. Мне удалось отвести его обратно в офис, где я безуспешно размазывал пятна краски по его костюму носовым платком и одновременно пытался его успокоить. Он был на взводе как физически, так и душевно.
– Фрейзер, – ярился он, – вы должны сжечь того клерка, который сшиб эти чертовы банки! Поглядите на меня! Этот костюм стоит восемьдесят долларов, и он полностью испорчен.
Не торопитесь, – сказал я примирительно, сам тоже сдерживая свой темперамент. Я никогда не стану оскорблять человека только для того, чтобы угодить клиенту, и не люблю, когда мне говорят такое. – Никого ведь рядом не было, кроме нас самих.
– Вы полагаете, что это сделал я?
– Вовсе нет. Я знаю, что не вы, – я выпрямился, вытер руки, подошел к конторке и достал чековую книжку.
– Тогда это сделали вы!
– Не думаю, – ответил я терпеливо. – Сколько, вы сказали, стоит ваш костюм?
– Зачем вам это?
– Я хочу дать вам чек на эту сумму. Я не хотел на самом деле этого делать, поскольку не чувствовал за собой никакой вины. Но это случилось и не по его вине, в моем заведении.
– Вы так просто не отделаетесь! – ответил он явно неразумно. – Я имел в виду не цену костюма...
Он нахлобучил шляпу и выскочил на улицу. Я знал его характер: он был у меня в последний раз.
Именно такого рода вещи я и имею в виду. Конечно, это могла быть и случайность – просто из-за неудачно сложенных банок. Но это мог быть и полтергейст. Случайности ведь не случаются сами по себе.
Дитворт зашел ко мне через день или два после того дурацкого счета от Биддла. Меня втянули в этот продолжающийся день и ночь круговорот изрядных неприятностей, и характер мой стал постепенно портиться. Как раз в тот день банда цветных рабочих-каменщиков отказалась работать, потому что какой-то придурок накарябал на некоторых кирпичах какие-то каракули. «Колдовские знаки» – сказали они и отказались прикасаться к кирпичам. Так что я был не совсем в настроении общаться с мистером Дитвортом. Думаю, что был с ним достаточно лаконичен.
– Добрый день, мистер Фрейзер, – сказал он довольно любезно, – не могли бы вы уделить мне несколько минут?
– Может, минут десять, – ответил я, взглянув на часы.
Он поставил свой портфель около стула и достал какие-то бумаги.
– Тогда я сразу перейду к делу. Это касается претензий к вам доктора Биддла. Вы и я – мы оба порядочные люди. Я совершенно уверен, что мы сможем прийти к взаимоприемлемому соглашению.
– Биддл не может иметь ко мне никаких претензий.
Он кивнул:
– Мне известно ваше мнение. Конечно, в письменном контракте нет ничего, что обязывало бы вас заплатить ему. Но есть и другие правила, столь же обязательные, как и письменные контракты.
– Я не совсем понимаю вас. Весь мой бизнес идет через письменные контракты.
– Конечно, – согласился он, – это потому, что вы – бизнесмен. Но в различных профессиях – разные правила. Если вы идете к зубному врачу и просите его выдернуть у вас больной зуб, и он делает это, то вы обязаны заплатить ему его гонорар, даже если вы перед этим не уславливались об оплате...
– Действительно так, – прервал я его, – но здесь нет никакой параллели. Биддл не выдернул у меня зуб.
– В некотором смысле он все же сделал это, – настаивал Дитворт. – Претензии к вам касаются предварительного исследования – услуги, которая была вами заказана до подписания контракта.
– Да, но не было никаких упоминаний о гонораре за эту услугу.
– Это как раз тот случай, когда неписаные правила вступают в силу, мистер Фрейзер. Вы сказали доктору Биддлу, что беседовали со мной. Он понял это так, что я предварительно объяснил вам стандартную систему оплаты, принятую в ассоциации...
– Но я ведь не принадлежу к ассоциации!
– Знаю, знаю. И я объяснил это директорам, но они настаивают, что какое-то урегулирование должно быть произведено. Я сам не считаю, что вина целиком на вашей стороне, но вы должны понять и нашу позицию. Мы не сможем принять вас в члены ассоциации до тех пор, пока дело не улажено – из уважения к доктору Биддлу.
– С чего вы взяли, что я собираюсь вступать в вашу ассоциацию?
– Не ожидал я, что вы займете такую позицию, мистер Фрейзер, – он выглядел даже огорченным. – Ассоциация нуждается в людях такого калибра, как вы. Но и в ваших же интересах непременно присоединиться к ассоциации, поскольку теперь будет очень трудно получить эффективную тауматургию иначе, чем от членов ассоциации. Мы хотим помочь вам. Прошу вас, не усложняйте нашу задачу.
Я встал.
– Боюсь, что вам придется возбудить против меня иск и передать дело в суд, пусть он разрешит наш спор, мистер Дитворт. Похоже, что это будет единственное удовлетворительное решение.
– Боюсь, что это осложнит вашу позицию, когда вы все же решите вступить в ассоциацию, – ответил он и покачал головой.
– Что ж, пусть так, – коротко согласился я и проводил его к выходу.
После того, как он ушел, я придрался к своей секретарше из-за какого-то вчерашнего поручения и вынужден был потом извиниться перед ней. Я ходил взад и вперед, возбуждая сам себя, хотя у меня была еще уйма работы. Я нервничал, все начинало раздражать меня: дюжина происшествий, о которых я уже сказал, а тут еще эти нелепые требования Дитворта – они оказались последней каплей, которая меня доконала. И дело совсем не в том, что он подаст на меня в суд, – это было бы прекрасно. Просто оставалась какая-то досада. Говорят, что у китайцев есть такая пытка: на голову осужденному капают по капле каждые несколько минут. Именно так я себя и чувствовал. Наконец я позвонил Джедсону и попросил его пойти со мной на ланч.
После ланча я почувствовал себя лучше. Джедсон несколько успокоил меня, как он это умеет делать, и я уже был в состоянии избавиться от большей части своих огорчений просто потому, что рассказал о них Джедсону. К тому времени, когда я выпил вторую чашечку кофе и закурил сигарету, я уже вполне созрел для нормального человеческого общения.
Мы прогулялись назад к моему офису, обсуждая дела Джедсона. Оказывается, той блондинке, белой ведьме из Джерси Сити, все же в конце концов удалось выполнить свой трюк с синтезированием обуви. Но и тут незадача: она выдала восемь сотен левых ботинков – и ни одного правого.
Мы как раз обсуждали, что могло быть причиной всех наших несчастий, когда Джедсон толкнул меня в бок.
– Погляди-ка, Арчи. Тобой начинают интересоваться парни со скрытой камерой.
Я осмотрелся. Это был малый, который стоял на поребрике прямо напротив моего офиса и наводил камеру на мой павильон. Я посмотрел еще раз.
– Джо, – внезапно у меня внутри похолодело, – это же тот самый красавчик, о котором я тебе говорил. Тот самый, что ввалился ко мне в магазин и заварил всю эту кашу!
– Ты уверен? – спросил он, понижая голос.
– Совершенно! – В этом не было никакого сомнения. Он стоял совсем близко от нас, на той же стороне улицы. Тот самый рэкетир, что пытался всучить мне «протекцию»; та же самая средиземноморская внешность, та же безвкусная одежда.
– Сейчас мы его схватим, – прошептал Джо. Но эта мысль пришла мне в голову раньше. Я бросился к нему, схватил его за воротник и за штаны прежде, чем он сообразил, что происходит, и пихнул вперед. Мы почти побежали по улице, но я настолько разошелся, что не обращал на это никакого внимания. Джедсон с довольным видом шествовал за нами.
Задняя дверь моего офиса была раскрыта. Я дал этой крысе еще хорошего пинка, так что он перелетел через порог и растянулся на полу. Джедсон был уже у него за спиной. Я закрыл дверь на засов, как только мы вошли внутрь.
Джедсон одним махом перескочил через мой стол и принялся шарить в среднем ящике среди хлама, который всегда набирается в таких местах. Наконец он нашел то, что искал – синий плотницкий карандаш, – и снова оказался за спиной нашего гангстера, прежде чем тот достаточно очнулся, чтобы встать на ноги. Джедсон нарисовал вокруг него круг на полу, почти наступая себе на ноги от спешки, и закрыл его сложным росчерком с завитушками.
Наш невольный гость пронзительно вскрикнул, когда увидел, что делает Джедсон, и попробовал выбраться из круга до того, как он будет закрыт. Но Джедсон оказался проворнее – круг был закрыт и запечатан. Гангстер отлетел назад за границы круга, как если бы он наткнулся на стеклянную стену, и снова упал на колени. Он стоял так некоторое время и непрерывно изрыгал проклятия на языке, который я посчитал итальянским, хотя думаю, что там были ругательства из всех других языков, по крайней мере, из английского – точно.
Джедсон достал сигарету, закурил и еще одну дал мне.
– Давай, Арчи, посидим, отдохнем, – сказал он, – пока наш дружок успокоится до такой степени, чтобы можно было с ним поговорить о делах.
Ругательства полились из того потоком. Мы покурили несколько минут, пока поток ругательств не начал стихать. И тут Джедсон скосил один глаз на этого парня и сказал:
– Приятель, а не начал ли ты уже повторяться? Это его несколько отрезвило. Он сел и огляделся.
– Ну, – продолжал Джедсон, – не хочешь ли ты нам что-нибудь рассказать?
Он проворчал что-то себе под нос, а потом сказал:
– Я хочу позвонить моему адвокату.
Джедсон даже изумился:
– Ты не понял ситуацию. Ты не арестован, и мы не посягаем на твои конституционные права. Мы просто наколдовали норку и засунули тебя туда, вот и все.
Парень стал медленно бледнеть сквозь смуглоту своей кожи.
– О, да, – продолжал Джедсон, – мы вполне умеем делать такое – или еще похуже. Видишь ли, ты нам не нравишься. Конечно, – добавил он задумчиво, – мы могли бы переправить тебя в полицию. Понимаешь, иногда у меня бывает очень мягкий характер. Малый, похоже, совсем скис. – Тебе и это не нравится? Может, там есть твои отпечатки пальцев?
Джедсон вскочил на ноги и в два прыжка оказался перед ним, но снаружи круга.
– Ну, хорошо же, – резко сказал он, – давай отвечай, и смотря у меня! Почему ты фотографировал офис?
Малый промычал что-то, опустив глаза. Джедсон остановил его:
– Брось вешать мне лапшу на уши, мы ведь не дети. Кто тебя послал?
Тут малый вовсе растерялся и замолчал.
– Очень хорошо, – отреагировал Джедсон и повернулся ко мне. – Есть у тебя вакса или модельная глина, или что-нибудь такое?
– Оконная замазка подойдет? – предложил я.
– То, что надо.
Я подскочил к навесу, где мы хранили материалы для стекольщиков, и вернулся с пятифунтовой банкой. Джедсон с любопытством взглянул на ее содержимое и выволок оттуда добрую пригоршню замазки, затем уселся за мой стол и стал добавлять туда льняное масло до тех пор, пока она не размягчилась в достаточной мере. Наш пленник молча наблюдал за приготовлениями с самыми мрачными предчувствиями.
– Ну вот? Она почти готова, – объявил Джедсон и плюхнул мягкий ком на мою конторскую книгу. Он принялся лепить из нее нечто. Постепенно ком превращался в маленькую куколку около десяти дюймов в высоту. Джедсон, конечно, не художник, но он старался изо всех сил: постоянно поглядывая на человека в круге, как это делает скульптор, выполняя глиняный набросок прямо с модели. Было заметно, как нервозность того парня увеличивалась с каждой минутой.
– Ну, а теперь, – сказал Джедсон, осматривая фигурку из оконной замазки и сравнивая ее с оригиналом, – она такая же уродливая, как и ты. Как это тебя угораздило таким уродиться?
Пленник не отвечал, но потихоньку отползал в самую дальнюю часть круга. Лицо его помрачнело вконец.
– Говори! – потребовал Джедсон и сжал двумя пальцами левую ногу куколки. Левая нога нашего пленника дернулась и сильно задрожала. Он тяжело рухнул на пол, повизгивая от боли. – Ты собирался наслать чары на это место, так?
Наконец тот издал первый членораздельный звук:
– Нет, нет, мистер! Это не я!
– Не ты? Вижу. Ты просто шестерка. Кто должен был делать колдовство?
– Я не знаю! О! О! Боже мой! – он схватился за левую икру и стал нянчить ее в руках, как ребенка. Джедсон ткнул кончиком ручки в ногу куклы. – Я на самом деле не знаю! Пожалуйста, прошу вас!
– Может, ты и не знаешь, – недовольно отреагировал Джедсон, – но ты в конце концов знаешь, кто отдает приказы тебе, кто еще входит в вашу шайку. Давай, выкладывай.
Тот рухнул навзничь и стал кататься по полу туда и обратно, закрыв лицо руками.
– Я не смею, мистер, – стонал он. – Пожалуйста, не заставляйте меня.
Джедсон ткнул куклу еще раз. Сицилиец аж подпрыгнул, но на этот раз переносил боль молча, с видом мрачной решимости.
– О'кей, – сказал Джедсон, – раз ты настаиваешь...
Он еще разок затянулся сигаретой, а потом медленно поднес горящий конец прямо к лицу куклы. Человек в круге пытался заслониться, поднял руки к лицу, но напрасно. Я своими глазами видел, как кожа на его лице покраснела и воспалилась, а затем покрылась водяными волдырями под его руками. Мне даже дурно сделалось, и хотя я не испытывал к этой крысе никаких симпатий, я повернулся к Джедсону и уже собирался попросить, чтобы он прекратил все это, как он убрал сигарету от лица куклы.
– Ну что, готов разговаривать? – спросил он. Человек слабо кивнул. Слезы катились из глаз по его обожженным щекам. Похоже, он совсем сломался.
– Эй, не падай в "обморок, – добавил Джедсон и легонько щелкнул пальцем по лицу куклы.
Послышался звонкий шлепок, и голова парня запрокинулась назад от удара. Но это, похоже, только привело его в чувство.
– Все в порядке, Арчи, записывай, – Джедсон обернулся назад. – А ты, приятель, говори-говори, не останавливайся. Расскажи нам все, что знаешь. А если тебе начнет изменять память, остановись и подумай, насколько это приятно, если я дам кукле прикурить!
И тот заговорил – да еще как. Он, кажется, совершенно пал духом и даже сам хотел говорить еще и еще, останавливаясь только для того, чтобы набрать воздуха в легкие и вытереть слезы. Джедсон спрашивал его, чтобы прояснить некоторые все еще неясные детали.
В банде было еще пять человек, о которых он знал. Организация довольно примитивная, насколько мы могли это понять. Это была их работа: обложить данью всех в этом конце города, кто был связан с магией – и волшебников, и их клиентов. Нет, они на самом деле не могли предложить никакой реальной защиты, кроме как от самих себя. Кто их босс? Он уже сказал, что не знает, кто их главный босс. Он совершенно уверен, что их босс работает на кого-то еще, кого он не знает. Даже если мы будем жечь его снова, он не сможет нам этого сказать. Но это большая организация – он уверен в этом. Его самого привезли с Востока, чтобы помочь организации здесь.
Он волшебник? Боже упаси, нет! Босс его секции действует в одиночку? Нет, он уверен в этом, все исходит откуда-то сверху. Это все, что он знает. Может ли он теперь идти? Джедсон надавил на него, чтобы он вспомнил еще кое-что, и он действительно добавил некоторые детали, большинство из которых оказались несущественными, но я все тщательно записал. В конце он сказал, что ему кажется, будто нас отметили особо, потому что нам удалось выдержать первый «урок».
Наконец Джедсон сжалился.
– Я собираюсь отпустить тебя, – сказал он. – Тебе лучше убраться из города. Не дай Бог, увижу, что ты шляешься по улицам. Но не уходи и слишком далеко, ты можешь мне еще понадобиться. Видишь это? – он взял куклу и тихонько сжал ее посредине.
Несчастный пленник мгновенно начал хватать ртом воздух, как будто его сдавили в смирительной рубашке.
– Не забывай, что я всегда могу добраться до тебя, когда только захочу, – он отпустил куклу, и его жертва задышала с облегчением. – Я собираюсь поместить твое alter ego – твою куклу! – туда, где она будет в сохранности, за холодное железо. Когда понадобишься мне, ты почувствуешь боль, как сейчас, – он ущипнул куклу за плечо ногтями. Человек вскрикнул. – Тогда ты позвонишь мне, где бы ты ни был.
Джедсон вытащил из жилетного кармана перочинный нож и разрезал круг, соединил разрезы.
– А теперь – убирайся!
Я думал, что он выскочит, как только его отпустят, но он неуверенно переступил черта карандашную линию, постоял мгновение и задрожал всем телом. Затем, спотыкаясь, сделал шаг по направлению к двери. Он обернулся, прежде чем выйти наружу, и посмотрел на нас глазами, полными невыразимого ужаса. В них была и мольба тоже, и казалось, что он хочет еще что-то сказать. Но он передумал, повернулся и вышел вон.
Когда он ушел, я оглянулся на Джедсона. Тот собрал все мои записи и теперь их просматривал.
– Не знаю, – размышлял он вслух, – как лучше поступить с этим дерьмом: пропустить их прямо сейчас через Бюро контроля за бизнесом или же заняться ими самим.
Соблазнительно? Но меня не это сейчас интересовало.
– Джо, – сказал я, – тебе не следовало прижигать ему лицо!
– А? Как это? – он, казалось, даже удивился и перестал почесывать подбородок. -Я и не прижигал ею.
– Не крути, – сказал я, несколько озадаченный. – Ты прижигал его через куклу, я имею в виду – при помощи магии.
– Но я не делал этого, Арчи. Действительно не делал. Он сделал это себе сам, и это даже не была магия. Я абсолютно ничего не делал.
– Какого черта ты имеешь в виду?
– Симпатическая магия – это вовсе не настоящая магия. Арчи. Это просто применение нейропсихологии и коллоидной химии. Он все это делал себе сам, потому что верил во все это. Я только лишь подправил его сознание.
Дискуссия не была слишком продолжительной, поскольку мы услышали полный смертный муки вопль откуда-то с улицы. Он неожиданно оборвался на верхней ноте.
– Что это было? – спросил я и от волнения сглотнул.
– Не знаю, – ответил Джедсон и выглянул за дверь. Он повертел головой в разные стороны, прежде чем продолжить.
– Это где-то дальше. Я здесь ничего не вижу. Он вернулся в комнату.
– Так вот, будет очень весело, если... – На этот раз раздался вой полицейской сирены. Мы услышали ее издалека, но она быстро приближалась, завернула за угол и теперь завывала уже на нашей улице. Мы переглянулись.
– Может, пойдем посмотрим, – сказали мы оба одновременно и нервно засмеялись.
Это был наш приятель-гангстер. Мы нашли его лежащим поперек улицы в центре небольшой группки любопытных прохожих, которых теснили полицейские из дежурной машины. Он был уже мертв.
Он лежал на спине, но в весьма необычной позе. Он был располосован ото лба до талии, расцарапан до костей тремя глубокими параллельными царапинами, как будто его зацепил своими когтями ястреб или орел. Только такая птичка должна была быть размером с пятитонный грузовик.
Выражения лица было не разглядеть. Лицо, шея, рот были заполнены какой-то желтоватой массой с пурпурными прожилками. Она была густая, как деревенский сыр, но имела такой одуряющий запах, какого мне еще никогда не приходилось встречать.
Я повернулся к Джедсону. Он тоже выглядел не слишком весело.
– Пойдем обратно в офис. И мы пошли.
Мы решили провести небольшое самостоятельное расследование, прежде чем решить, будем ли мы связываться с бюро контроля за бизнесом или с полицией. И это было единственное, что нам удалось сделать. Никого из гангстеров, чьи имена мы смогли узнать, найти в их логовищах не удалось. Оставалось множество следов того, что они действительно жили по тем адресам, которые Джедсон выпытал у того парня. Но все они без исключения исчезли в неизвестном направлении в тот же день, когда их сообщник был убит.
Мы не пошли в полицию, поскольку не имели никакого желания быть замешанными в эту исключительно непривлекательную историю. Вместо этого Джедсон шепнул на ухо своему другу из Бюро контроля, который, в свою очередь, передал это дежурной команде по рэкету с тем, чтобы они поступили по своему усмотрению.
С этих пор у меня не было никаких осложнений в моем бизнесе. Я много работал, стремясь наверстать упущенные в этом квартале прибыли, и поэтому совершенно выкинул из головы все происшедшее. Разве что позволил себе как-то по случаю заглянуть к миссис Дженнингс, да еще раз или два воспользовался услугами ее молодого друга Джека Води, когда мне потребовалась коммерческая магия. Он был хорошим работником – никаких выкрутасов и отличное качество.
Я уже начал подумывать, что снова крепко сижу в седле, как со мной произошла еще серия инцидентов. На этот раз угрожали не моему бизнесу – угрожали мне. А я так же дорожу своей шкурой, как и любой другой.
В доме, где я жил, на кухне был установлен водогрей. Это была древняя система с пилотным огоньком и термостатическим контролем основного пламени. Как раз с пилотным огоньком все это и произошло.
Я проснулся среди ночи от какого-то неясного беспокойства и решил, что хочу попить воды. Когда я ступил на кухню – не спрашивайте меня, почему я не пошел за водой в ванную, я и сам этого не знаю, – меня чуть не свалил с ног запах газа. Я бросился к окну и распахнул его пошире, потом раскрыл дверь, побежал в комнату и там тоже открыл большое окно, чтобы устроить сквозняк.
В этот момент раздался негромкий хлопок и удар, и я обнаружил, что сижу в комнате на полу. Меня не ранило и не причинило никакого ущерба кухне, кроме разве что нескольких разбитых тарелок. То, что я открыл окна, предотвратило взрыв, смягчило эффект. Природный газ не взрывоопасен до тех пор, пока не наполняет собою замкнутое пространство. Что же именно произошло, стало ясно, когда я осмотрел место происшествия. Пилотный огонек на водогрее погас, вода в баке остыла, а термостат открыл основной клапан на полную мощь. После этого помещение быстро наполнилось газом. Когда взрывоопасная смесь образовалась, пилотный огонек снова каким-то образом зажегся, и все это рвануло. К счастью, я проснулся как раз вовремя. Я переговорил по этому поводу с домовладельцем, и в итоге мы совершили маленькую сделку: он установил электрический водогрей, который я же продал ему до себестоимости, а он оплатил работу. И никакой магии в этом инциденте, правда? И я так думал. Но теперь в этом не уверен.
Следующее событие, которое повергло меня в ужас, случилось на той же неделе, хотя и без всякой видимой связи с первым. Я держал сухую смесь – песок, гравий, щебень – в обычных больших бункерах, установленных на прочных подпорках так, чтобы грузовики могли заезжать под хопперы на погрузку. Однажды вечером, уже после закрытия я проходил около бункеров, когда заметил, что кто-то оставит совковую лопату в погрузочной яме под хоппером.
У меня уже бывали проблемы с инструментом, который люди оставляли на ночь не на месте, потому я решил взять ее с собой машину, а утром разобраться с виновником. Только я собрался прыгнуть в яму, как услышал, что кто-то окликает меня по имени:
– Арчибальд! – это прозвучало очень похоже на голос миссис Дженнингс. Естественно, я оглянулся. Никого не было, и я снова повернулся к яме – и как раз вовремя, чтобы услышать шум и треск и увидеть, как лопату завалило двадцатью тоннами гравия среднего размера.
Человек может остаться в живых, даже если его вот так засыплет заживо, но не тогда, когда придется всю ночь ждать, пока кто-нибудь найдет его и откопает. Prima facie(12 - Pnma facie (лат.) – на первый взгляд.) причиной происшествия был дефект кристаллизации металла опоры. Думаю, что этого достаточно.
Вроде бы нет никаких других причин, кроме естественных, но за эти две недели я дважды оступился на банановой корке – в прямом и переносном смысле. Я спас свою шею только при помощи собственных проворных ног по меньшей мере десяток раз. Под конец я сломался и рассказал обо всем миссис Дженнингс.
– Не беспокойся об этом слишком. Арчи, – успокоила она меня. – Не так-то просто убить человека при помощи магии, пока он сам связан с магией и чувствителен к ней.
– Но можно ведь убить человека, напугав его до смерти! – запротестовал я.
Она улыбнулась мне этой своей невообразимой улыбкой и сказала:
– Я не думаю, что тебя действительно напугали, мальчик мой. По крайней мере, ты не подаешь виду.

Предыдущая страница 2 Следующая страница


Роберт Хайнлайн - Магия Инкорпорейтед

3 Роберт Хайнлайн

Я почувствовал в этом замечании участие и оценил его.
– Это ведь вы повсюду наблюдали за мной и вытягивали меня из ловушек, правда?
Она улыбнулась еще шире и ответила:
– Это моя профессия. Арчи. Нехорошо, конечно, когда молодым требуется помощь старухи. Но покончим с этим. Я хочу еще поразмышлять на эту тему.
Через пару дней по почте пришло письмо, адресованное мне и надписанное тончайшим изысканным почерком. Оно имело тот благородный аромат, который был свойствен прошлому веку, и надписано было чуть дрожащей рукой, как будто автор был немного нездоров или очень стар. Я никогда не видел ее почерка, но сразу догадался, от кого оно. Я прочитал:
"Мой дорогой Арчибальд. Хочу представить вам моего испытаииого друга, доктора Ройса Уоррингтона. Вы найдете его в отеле «Бельмонт», где он ожидает известия, от вас. Доктор Уоррингтон исключительно знающий специалист в тех вопросах, которые вас беспокоят на протяжении последних недель. Вы можете полностью положиться на ею мнение, особенно там, где требуются меры не совсем обычные.
Пожалуйста, пригласите с собой вашего друга, мистера Джедсона, если вы не возражаете.
Остаюсь Вам, сэр, чрезвычайно искренне преданная Аманда Тодд Дженнингс".
Я позвонил Джо и прочел ему письмо. Он сразу же сказал, что будет немедленно, и попросил меня позвонить Уоррингтону.
– Позовите, пожалуйста, доктора Уоррингтона, – вопросил я, как только клерк соединил меня с его номером.
– Говорите, – ответил мне культурный британский голос с явными оксфордскими тонами.
– Это Арчибальд Фрейзер, доктор. Миссис Дженнингс написала мне, чтобы я с вами повидался.
– О, да! – ответил он тепло. – Это будет очень любезно. Как мы с вами условимся о встрече?
– Если вы свободны, я могу зайти прямо сейчас.
– Позвольте, я взгляну, – он помедлил ровно столько, сколько нужно, чтобы посмотреть на часы. – У меня есть дела в вашей части города. Могу ли я зайти к вам в офис минут через тридцать или чуть позже?
– Это будет замечательно, доктор, если только не доставит вам неудобств...
– Совсем нет. Я буду у вас. Вскоре пришел Джедсон и сразу же спросил меня о докторе Уоррингтоне.
– Я его еще не видел, – сказал я, – но по телефону голос у него совершенно шикарный, как у члена совета английского университета. Он скоро будет здесь сам.
Моя секретарша принесла его визитку спустя полчаса. Я поднялся, чтобы приветствовать его – рослого, плотного – телосложения человека с лицом, исполненным большого достоинства и явной интеллигентности. На нем был довольно консервативный костюм, сшитый у дорого портного, в руках перчатки, трость и большой портфель. Но он был черен, как уголь!
Я постарался никак не выказать своего удивления. Надеюсь, мне это удалось, поскольку я очень боялся обидеть его подобной невоспитанностью. В самом деле, почему бы человеку не быть негром? Я просто не ожидал этого.
Джедсон помог мне выйти из положения. Я думаю, что он не растерялся бы, даже если бы ему подмигнула яичница-глазунья. Он взял разговор в свои руки уже через несколько минут после того, как я представил его. Мы все удобно расположились в креслах и провели несколько минут в вежливом обмене ничего не значащими любезностями, как это обычно делают не слишком хорошо знакомые между собой люди.
Уоррингтон первым перешел к делу.
– Миссис Дженнингс дала мне понять, – начал он, – что есть некие проблемы, в которых я могу быть полезным одному из вас или же вам обоим.
Я сказал ему, что, несомненно, такие проблемы существуют, и коротко обрисовал ему ситуацию, начиная с того, как тот рэкетир впервые показался в моем магазина Он задал несколько вопросов, и Джедсон помог мне восстановить некоторые детали. У меня сложилось впечатление, что миссис Дженнингс уже многое ему рассказала, и он просто уточняет кое-что.
– Очень хорошо, – сказал он в конце глубоким голосом, звучным и сочным, который, казалось отдается эхом в его грудной клетке еще до того, как прозвучит в воздухе.
– Я имею основания быть уверенным, что мы отыщем способ справиться с вашими проблемами. Но сначала я должен провести некоторую проверку. Он наклонился и начал расстегивать портфель.
– Мм-м, доктор, – предложил я, – не следует ли нам прежде заключить соглашение, а потом уже приниматься за работу?
– Соглашение? – он выглядел весьма удивленным, а потом широко улыбнулся. – А, вы, вероятно, имеете в виду оплату? Дорогой мой сэр, это привилегия – сделать небольшое одолжение миссис Дженнингс.
– Н-но послушайте, доктор, я буду себя так лучше чувствовать. Уверяю вас, это в моих правилах – платить за магию...
Он протестующе поднял руку.
– Это невозможно, мой юный друг, по двум причинам: во-первых, я не имею лицензии на практику в вашем штате. А во-вторых, я не волшебник.
Думаю, что я выглядел так же глупо, как и говорил:
– Как? Что такое? О, извините меня, доктор. Я имею в виду, что я был уверен – раз вас послала миссис Дженнингс, и ваш титул, и все такое...
Он продолжал улыбаться, но это была скорее улыбка понимания, нежели насмешка над моим смущением.
– Это и не удивительно, даже некоторые ваши сограждане одной со мной крови ошибаются. Нет, моя степень – это почетный доктор права в Кембриджском университете. Основная специальность – антропология, которую я иногда преподаю в университете Южной Африки. Но антропология имеет и некоторые весьма странные ответвления. Я здесь для того, чтобы исследовать одно из них.
– Ну, тогда могу ли я спросить.
– Конечно, сэр. Мое увлечение, если вольно перевести это совершенно непроизносимое название, звучит так: «чующий ведьм». Я стоял, совершенно пораженный.
– Не затрагивает ли это магию?
– И да, и нет. В Африке иерархия и категории для обозначения этих предметов не такие, как у вас. Я не считаюсь волшебником или колдуном, но скорее – противоядием против них.
Кое-что продолжало беспокоить Джедсона.
– Доктор, – поинтересовался он, – вы случайно родом не из Южной Африки?
Уоррингтон жестом указал на свое лицо. Полагаю, что Джедсон прочел на нем что-то такое, что выходило за пределы моего понимания.
– Как вы уже, вероятно, поняли, нет. Я родился в племени бушменов к югу от Нижнего Конго.
– Оттуда, да? Это интересно. Вы случайно не нганга?
– Из Ндембо, но не случайно.
Он повернулся ко мне и вежливо пояснил:
– Ваш друг спросил меня, не являюсь ли я членом оккультного братства, которое простирается по всей Африке, но большая часть его находится на моей родной территории. Прошедших инициацию называют нганга.
Джедсон упорствовал в своем любопытстве:
– Мне кажется, доктор, что Уоррингтон – это вымышленное имя, – а какое у вас другое имя?
– Вы опять совершенно правы. Мое племенное имя – это вы хотите знать?
– Если вы не возражаете.
– Оно звучит так... – я не могу воспроизвести те странные щелкающие и чмокающие звуки, которые он издал – ...или можно более или менее точно выразить его по-английски как «человек-который-зада-ет-неудобные-вопросы». «Прокурор» – вот еще один приемлемый, хотя и не вполне строгий перевод, поскольку здесь затрагиваются племенные функции. Но мне кажется, – продолжал он с благожелательной улыбкой, – что это имя больше подходит вам, чем мне. Могу ли я передать его вам?
Здесь произошло нечто, чего уж я совсем не понял, разве что оно имеет корни в каких-то африканских обычаях, полностью непонятных и чуждых нашим привычкам и образу мыслей. Я уже приготовился посмеяться над остротой доктора, поскольку был уверен, что это шутка, но Джедсон ответил ему совершенно серьезно:
– Я глубоко польщен вашим предложением.
– Это ты оказал мне честь, брат.
С этого момента и во все время нашего с ним знакомства доктор Уоррингтон неизменно адресовался к Джедсону по его новому африканскому имени. А Джедсон называл его «брат» или «Ройс». И все их взаимоотношения претерпели явную перемену, как будто предложение и принятие имени действительно сделало их братьями со всеми вытекающими отсюда привилегиями и обязанностями.
– Я не оставил тебя без имени? – спросил Джедсон. – У тебя есть еще третье, настоящее имя?
– Да, конечно, – признался Уоррингтон, – имя, которое не может быть произнесено.
– Естественно, – согласился Джедсон, – имя, которое не может быть произнесено. Ну, начнем работу?
– Да, давайте начнем, – он повернулся ко мне. – Есть ли у вас какое-либо место, где я могу совершить некоторые приготовления? Оно может быть и совсем небольшим...
– Это подойдет? – предложил я, открывая дверь гардеробной и ванной, примыкающих к офису.
– Прекрасно, спасибо.
Он взял с собой портфель, закрыл дверь и пробыл там минут десять, не меньше.
Джедсон, похоже, не был расположен к беседе. Он только попросил предупредить мою секретаршу, чтобы она не беспокоила нас и не впускала никого постороннего в офис. Мы сели и стали ждать.
Когда доктор вышел из гардеробной, я ощутил величайшее удивление уже второй раз за день. Собственно, доктора Уоррингтона больше не было. На его месте был африканец. Он стоял босиком и возвышался на шесть футов. Его обширная, мощная грудная клетка была покрыта тугими, гладкими мускулами, как из полированного обсидиана. На нем была шкура леопарда и некоторые колдовские знаки, прежде всего мешок на поясе.
Но меня поразил ее его наряд и даже не фигура воина, а лицо. Брови были раскрашены белым, и линия лба также выделена тем же цветом. Но даже это я едва заметил. Самым впечатляющим было выражение лица: без тени юмора, неумолимое, исполненное достоинства и силы, которые нужно было почувствовать самому, чтобы оценить в достаточной мере. Глаза его излучали убежденность в мудрости, превосходившей мое понимание. В них не было жалости – только суровая справедливость. С таким противником я не отважился бы встретиться лицом к лицу.
Мы, белые люди, склонны недооценивать чернокожих – я, по крайней мере, знаю это за собой, – потому что они выпадают из нашей культурной матрицы. Те, которых знаем мы, утратили свою собственную культуру несколько поколений назад, им была навязана силой иная, рабская псевдокультура. Мы забыли, что черный человек имеет культуру более древнюю, чем наша, и более глубоко укорененную в мир, основанную скорее на характере и силе ума, чем на всяких дешевых механических штучках Это суровая, яростная культура, лишенная сентиментальной заботы о слабых и негодных. И она никогда не прерывалась. Вот почему я застыл в невольном восхищении, когда доктор Уоррингтон вошел в комнату.
– Начнем, – сказал он совершенно обыденным голосом и присел на корточки, расставив свои громадные ступни. Он достал из сумки несколько предметов: собачий хвост, нечто сморщенное, темное, размером с человеческий кулак, и другие вещи, название которых и назначение мне трудно определить. Хвост он привязал к поясу так, чтобы тот свободно свисал вниз. Потом он выбрал один из принесенных предметов – маленький пучок, укутанный и обвязанный красным шелком, и сказал мне: – Откройте, пожалуйста, ваш сейф.
Я сделал то, что он просил, и отступил в сторону, освобождая ему дорогу. Он бросил туда этот пучок, захлопнул дверцу и повернул рукоять замка. Я вопросительно посмотрел на Джедсона.
– Он положил туда... ну... душу в этот пучок и спрятал ее за холодное железо. Он ведь не знает, какие опасности могут ему встретиться, – прошептал Джедсон. – Видишь?
Я посмотрел и увидел, как Уоррингтон тщательно проводит большим пальцем вдоль линии соединения дверцы с сейфом.
Он возвратился на середину комната, поднял сморщенный темный предмет и энергично его потер.
– Это отец моей матери, – объявил он. Я взглянул поближе и увидел, что это была мумифицированная человеческая голова с несколькими клочками волос, все еще державшимися на макушке скальпа.
– Он очень мудр, – продолжал доктор, как о чем-то само собой разумеющемся, – и мне потребуются его советы. – Отец, это твой новый сын и его Друг.
Джедсон поклонился, и я обнаружил, что делаю то же самое.
– Им нужна твоя помощь.
Он принялся беседовать с головой на своем языке, прислушиваясь время от времени к чему-то и давая ответы. Одно время они, похоже, заспорили, но вопрос был разрешен удовлетворительно, поскольку переговоры быстро завершились. Спустя несколько минут Уоррингтон закончил разговор и огляделся вокруг. Взгляд его задержался на консольной полке, предназначенной для вентилятора и находившейся довольно высоко над полом.
– Там! – сказал он. – Это прекрасно подойдет. Отцу необходимо высокое место, откуда он сможет все видеть.
Уоррингтон подошел и водрузил маленькую голову на консоль, лицом к комнате.
Когда он вернулся на свое место в середине комнаты, то поклонился на все четыре стороны и стал поводить носом, как это делает охотничья собака, стараясь взять след. Он ходил из стороны в сторону, принюхиваясь и подвывая, прямо как вожак стаи, у которого спутались следы. Собачий хвост, привязанный к поясу, весь напрягся и подрагивал, как у живого зверя. Походка и манеры поведения Уоррингтона имитировала гончую собаку столь убедительно, что я не поверил своим глазам, когда он внезапно сел и произнес:
– Никогда не встречал места, более переполненного следами магии. Я могу выделить очень сильные следы миссис Дженнингс и вашу собственную коммерческую магию. Но после того, как я их убираю, воздух все еще переполнен. У вас побывало уже все, что только возможно, кроме заклинания дождя и ведьминого шабаша прямо у вас на голове.
И он снова ушел в свой образ собаки, не оставив нам времени для ответа. На этот раз он несколько расширил свои проходы. Но теперь он попал в какой-то тупик, потому что уселся на пол, посмотрел призывно на голову мумии и отчаянно завыл. Потом немного подождал.
Ответ, должно быть, его удовлетворил. Он громко залаял и с усилием вытащил нижний ящик регистратора для бумаг, делая это так неуклюже, как будто у него были не руки, а на самом деле лапы. Он яростно зарылся в самый дальний угол ящика, выволок оттуда что-то и быстро сунул в свою сумку. После этого он довольно резво обежал все вокруг, до тех пор пока не сунул свой нос в каждую щелку в комнате. Затем он вернулся в центр комнаты, присел на корточки и сказал:
– Необходимо позаботиться о том, что здесь происходит. Это место стало центром их атаки, поэтому отец согласился остаться здесь и присмотреть за всем, пока я не натяну веревку вокруг вашего заведения, чтобы защитить его от ведьм.
Я был несколько смущен, поскольку был уверен, что голова отца напугает до смерти мою секретаршу, если она ее тут обнаружит. Я сказал об этом насколько возможно дипломатично.
– Как насчет этого? – спросил доктор голову и вновь повернулся ко мне после того, как некоторое время внимательно к чему-то прислушивался.
– Отец говорит, что все в порядке, он не позволит увидеть себя кому-либо, кому он не был представлен.
Доктор был совершенно прав: никто за все время не заметил голову отца, даже уборщица.
– Теперь же, – продолжал он, – я хотел бы при первой же возможности осмотреть контору моего брата, и хочу обнюхать также и ваши дома, чтобы отвести от них беду. Кстати, я хотел бы дать вам один совет, которому вы должны тщательно следовать: не допускайте, чтобы какие-либо части вашего тела попадали в руки посторонних – обрезанные ногти, плевки, остриженные волосы(13 - Обладание кусочками ногтей, волос, испражнениями человека, согласно древнейшим верованиям, позволяет контролировать человека при помощи колдовства.), – сберегайте все это. Сжигайте их на огне или спускайте в текущую воду. Это значительно упростит нашу задачу, Я закончил.
Он встал с корточек и пошел обратно в гардеробную.
Спустя десять минут исполненный чувства собственного достоинства, благородный и образованный доктор Уоррингтон уже курил сигарету вместе с нами. Мне пришлось взглянуть на голову отца, чтобы убедиться в том, что властитель джунглей действительно был здесь.
Вскоре бизнес снова пошел на подъем, и у меня не было больше неприятных инцидентов после того, как доктор Уоррингтон очистил место. В конце квартала даже замаячила неплохая прибыль, и ко мне стала возвращаться моя прежняя веселость. Я получил письмо от мистера Дитворта, уведомляющее о нелепых претензиях Биддла, но забросил его в корзину, даже не читая.
Однажды, где-то около полудня, Фельдштейн, коммерческий агент ряда волшебников, заглянул ко мне.
– Привет, Зак! – весело сказал я, когда он вошел. – Как идет бизнес?
– Мистер Фрейзер, из всех вопросов, которые вы могли бы мне задать, вы задали именно этот, – сказал он, качая головой из стороны в сторону. – Бизнес идет ужасно.
– Отчего же? – спросил я. – Я, наоборот, вижу кругом признаки всеобщего оживления.
– Внешний вид обманчив, – возразил он, – особенно в нашем деле. Скажите мне, слышали ли вы когда-нибудь о концерне, который именует себя «Магия, Инкорпорэйтэд»?
– Это забавно, – ответил я, – мне как раз недавно довелось услышать об этой фирме. Вот это пришло по почте, – и я протянул ему нераспечатанный конверт. На нем значился обратный адрес: «Магия, Инкорпорэйтэд». Помещение 700. Здание Содружества".
Фельдштейн взял его с особыми предосторожностями, как будто опасался, что конверт может его отравить, и осмотрел.
– Это-то я и имел в виду, – подтвердил он. – Гонофры(14 - Гоноф (идиш) – вор, прохвост.)!
– Так в чем же дело, Зак?
– Они не хотят, чтобы человек жил честно. Мистер Фрейзер, – нервно перебил он сам себя, – скажите мне, вы не перестанете иметь дело со своим старым другом, который вас никогда не подводил?
– Конечно, нет, Зак, но к чему все это?
– Читайте, – он протянул мне письмо обратно. Я вскрыл конверт. Бумага была отменного качества, с водяными знаками, хоть деньги печатай. Заголовок простой и благородный. Я взглянул на список учредительного комитета и был весьма впечатлен калибром людей, там упомянутых. Большие люди, все без исключения. Мне не доводилось прежде слышать лишь об одном-двух из этого списка.
Само же письмо больше походило на рекламный проспект. Это была действительно новая идея; думаю, что это можно было назвать холдинговой компанией(15 - Холдинговая компания – компания, которая держит контрольный пакет акций дочерних компаний и таким образом их контролирует.) в сфере магии. Они предлагали любые виды тауматургических услуг. Клиент мог не тратить время на хождение по офисам, он мог просто набрать телефонный номер, сообщить, что ему нужно, и компания выполнит все заказы и вышлет счет. Выглядело это достаточно привлекательно – не более, чем инкорпорированное агентство.
Я пробежал глазами текст дальше. «...Полностью гарантированные услуги, обеспечивается всеми активами компании...», «...исключительно низкие цены, что стало возможным благодаря исключению расходов на оплату агентов-посредников и централизованному управлению...», "...благожелательные отзывы от представителей этой великой профессии позволяют нам предсказать, что «Магия, Inc. будет самым удобным партнером для тех, кому потребуется тауматургия в любых сферах...», «...возможно, единственный партнер, обеспечивающий первоклассную магию...» Я бросил письмо на стол.
– Чего же здесь беспокоиться, Зак? Это всего лишь еще одно агентство. Что же касается их претензий, то я слышал, как ты утверждал, что все лучшие волшебники – в твоей конюшне. Ты думаешь, что тебе не поверят, не так ли?
– Нет, – ответил он, – не совсем, может быть – только между нами. Но это по-настоящему серьезно, мистер Фрейзер. Они наняли на службу большую часть моих первоклассных операторов, причем дали такое жалованье и премии, которые я предложить не моту. И теперь они предлагают клиентам магию по такой низкой цене, ниже той, что я могу себе позволить. Это конец, говорю я вам.
Да, неприятное известие. Фельдштейн был симпатичным малым, сшибал никель, как умел, для жены и пятерых близоруких детишек, к которым был необычайно привязан. Но я решил, что он явно преувеличивает, была у него такая склонность – все драматизировать.
– Не беспокойся, – сказал я, – я тебя не брошу, и так же, думаю, поступят и все твои клиенты. Они все равно не смогут собрать вместе всех волшебников. Уж слишком те независимый народ. Вспомни Дитворта. Он тоже пытается собрать свою ассоциацию.
– Дитворт? А-а-а! – он принялся плеваться во все стороны, забыв, что находится в моем офисе. – Эта компания – и есть Дитворт!
– Откуда ты знаешь? В списках учредительного комитета его нет.
– Я раскопал. Вы думаете, ему ничего не удалось, потому что вы устояли? А они просто собрали совещание директоров ассоциации – этот Дитворт и два его секретаря – и проголосовали за образование новой корпорации. Потом Дитворт подает в отставку, и его подставное лицо входит в эту некоммерческую ассоциацию, и Дитворт в итоге правит обеими компаниями. Вы еще увидите! Если бы мы могли заглянуть в книги «Магии, Inc.», то наверняка увидели бы, что у него контрольный пакет. Я это знаю!
– Не может быть! – медленно проговорил я.
– Вы еще увидите! Дитворт со всеми его разговорами о некоммерческой службе по улучшению стандартов не может иметь ничего общего с «Магией, Inc.», не так ли? А вы позвоните туда и попросите его к телефону.
Я не ответил, я прямо набрал номер, указанный на листке. Когда женский голос ответил:
– Доброе утро, «Магия Инкорпорэйтэд», слушаю.. – я сказал:
– Мистера Дитворта, пожалуйста.
Она поколебалась достаточно продолжительное время и затем спросила:
– Скажите, а кто его спрашивает?
Теперь настала моя очередь размышлять. Я не хотел на самом деле говорить с Дитвортом, я лишь хотел установить сам факт. В конце концов я ответил:
– Скажите ему, что это из офиса доктора Биддла.
На этот раз она ответила быстро:
– Но мистера Дитворта сейчас нет на месте, он как раз полчаса назад отправился к доктору Биддлу. Разве он еще не приехал?
– О, – сказал я, – наверное, он у шефа, и я просто не заметил, как он вошел. Прошу прощения, – и я повесил трубку.
– Похоже, что ты прав, – вынужден был признать я, поворачиваясь к Фельдштейну.
Но тот был слишком взволнован, чтобы радоваться своей правоте.
– Послушайте, – сказал он, – я хочу, чтобы вы со мной позавтракали и обговорили все более обстоятельно.
– Я как раз собирался в Торговую Палату на ланч. Пойдем со мной, и мы обсудим это по дороге. Ведь ты тоже член Палаты?
– Хорошо, – скорбно согласился он, – может, я еще смогу позволить себе эту роскошь какое-то время.
Мы немного опоздали, и поэтому нам пришлось сесть в разных местах. Казначей сунул мне под нос «киску» и «дернул ее за хвост». Нужно было уплатить десять центов штрафа за опоздание. «Киска» – это обыкновенная сковородка с велосипедным звонком, привязанным к рукоятке. Мы бросали туда свои штрафы – это и хорошая копилка, и безобидное развлечение. Казначей пихает тебе под нос сковородку и трезвонит в звонок до тех пор, пока не заплатишь.
Я быстренько достал десятицентовик и бросил его на сковороду. Стив Харрис, который держал автомобильное агентство, завопил:
– Так его! Заставь этого шотландца раскошелиться! – и швырнул в меня бумажным шариком.
– Десять центов за беспорядок, – объявил председатель, Норманн Сомерс, не глядя на него. Казначей подставил «киску» Стиву. Я слышал, как монетка звякнула по сковороде, но потом звонок зазвенел снова.
– В чем дело? – спросил Сомерс.
– Еще одна из шуточек Стива, – сообщил казначей усталым голосом. – На этот раз волшебных деньги.
Стив бросил синтетическую монетку, которую кто-то из друзей-волшебников сотворил ему. Естественно коснувшись холодного железа, она растаяла.
– Еще две за подделку, – решил Сомерс, – затем наденьте на него наручники и сообщите министру юстиции Соединенных Штатов.
Стив, конечно, чудак, но не такой большой, как Норман.
– Могу я прежде закончить ланч? – спросил Стив жалобным тоном. Но Норманн престо проигнорировал это, и ему пришлось заплатить.
– Стив, веселись, пока еще можно, – прокомментировал ситуацию Эл Донахью, который владел сетью авторесторанов. – Когда подпишешь соглашение с «Магией, Inc.», тебе придется бросить все эти штучки с волшебством.
Я сидел и внимательно слушал.
– Кто тебе сказал, что я собираюсь что-то с ними подписывать?
– Как? Разве нет? Конечно же, подпишешь. Сейчас это самое верное дело. Не будь дураком.
– Это почему же?
– Почему? Ну, это очень прогрессивное направление. Возьми мой случай: я запустил в дело удачею серию исчезающих десертов во всех ресторанах города. Можешь съесть хоть три блюда, если понравится, и при этом совершенно не переедаешь, поскольку на самом деле не съедаешь ни унции. Теперь я терплю на них убытки, но я продолжаю рекламную кампанию, особенно среди товаров для женщин. А тут «Магия, Inc.» приходит и предлагает мне то же самое по цене, на которой я уже сейчас могу делать деньги. Конечно, я подписал это.
А теперь представь, что они поднимут тебе цены после того, как наймут на службу всех компетентных волшебников в городе. Донахью покровительственно рассмеялся:
– У меня с ними контракт.
– Так, и на какое время? А ты внимательно читал пункт об условиях расторжения договора?
Я знал, о чем он говорит, даже если Донахью еще этого не понял. У меня уже раз было такое. Лет пять тому назад объявилась у нас в городе фирма, торговавшая портленд-цементом и стала скупать всех мелких дилеров и сбивать цены всем остальным. Они опустили цены с шестидесяти до тридцати центов за мешок цемента и сокрушили этим всех конкурентов. Затем быстренько в несколько приемов подняли цены до доллара двадцати пяти центов. Всех провели, прежде чем те успели что-нибудь сообразить.
Нам всем пришлось замолчать, поскольку начал говорить наш гость, старый Б. Дж. Тимкен. Он говорил о «кооперации и обслуживании». Хотя он и не блестящий оратор, в запасе у него было несколько толковых идей о том, как бизнесмены могут служить обществу и помогать друг другу. Мне понравилось.
После того, как стихли аплодисменты, Норманн Сомерс поблагодарил оратора и сказал:
– На сегодня – все, джентльмены, до тех пор, по крайней мере, пока не появится какое-нибудь новое дело...
Поднялся Джедсон. Я сидел к нему спиной, и поэтому он не знал о моем присутствии.
– Я полагаю, мистер председатель, что есть еще одно важное обстоятельство. Я прошу разрешения почтенного собрания на несколько минут важной информации.
Сомерс ответил:
– Конечно, Джо, если у тебя что-нибудь важное.
– Благодарю. Думаю, что важное. Это послужит продолжением дискуссии между Злом Донахью и Стивом Харрисом. Я считаю, что произошли значительные перемены в условиях бизнеса в нашем городе, и все это у нас под носом, а мы ничего и не заметили, кроме тех случаев, когда это непосредственно отразилось на наших собственных делах. Я имею в виду коммерческую магию. Кто из вас использует коммерческую магию в своем бизнесе? Поднимите руки.
Подняли руки все, кроме нескольких юристов. Лично я всегда думал, что они сами волшебники.
– О'кей, опустите. Я так и знал, мы все пользуемся. Я использую магию в текстильной сфере. Хэнк Мэннинг пользуется ею для чистки и глажения, а возможно, еще и при окраске. Магазин «Клен» Валди Хайта использует ее при сборке отличной мебели. Стен Робертсон расскажет вам, много ли чар используется при производстве витринных стекол «Ле Вон Марше», как и в двух третях товаров на его складе, особенно среди детских игрушек. А теперь я хочу задать вам еще один вопрос: часто ли ваша прибыль, связанная с магией, значительно превышает прибыль от обычных сделок? Подумайте, прежде чем отвечать. – Он сделал паузу. – Ну, а теперь поднимите руки.
Поднялось почти столько же рук.
– В том-то все и дело. Без магии вам не удастся сохранить ваш бизнес. И если кто-нибудь приберет к рукам всю магию в городе, мы все будем зависеть от него. Нам придется платить любые цены, которые нам назначат, и самим ставить те цены, которые нам укажут, и иметь те прибыли, которые нам позволят – или выйти из бизнеса вообще!
Председатель перебил его:
– Минутку, Джо. Допустим, что ты прав, и это именно так, имеешь ли ты какие-нибудь основания предполагать, что нас ожидают какие-либо неожиданности в этой сфере?
– Да, – Джо говорил тихо и чрезвычайно серьезно, – они кажутся незначительными, но все вместе не оставляют сомнений в том, что кто-то пытается тайно прибрать все к рукам.
Джедсон коротко рассказал историю с попыткой Дитворта объединить волшебников и их клиентов в ассоциацию, якобы для того, чтобы поднять стандарты профессии, и как бок о бок с некоммерческой организацией неожиданно появилась крупная корпорация, которая сказочным образом становится монополией.
– Подождите секунду, Джо, – вставил слово Эдд Пармели, который занимался мелким ремонтом, – я думаю, что ассоциация – это прекрасная идея. Мне угрожал один негодяй, который пытался запугать меня и влезть в мои контакты с волшебниками. Я обратился к ассоциации, и они занялись этим делом. С тех пор у меня нет никаких забот. Я думаю, что организация, которая может поставить на место рэкетиров, – это замечательная вещь.
– Вам пришлось подписать соглашение с ассоциацией, чтобы получить от нее помощь, не так ли?
– Да, но это совершенно разумное требование.
– Не получилось ли так, что и ваш гангстер добился своего, когда вы подписали соглашение?
– Ну, уж это слишком большая натяжка.
– Я не говорил, – настаивал Джо, – что это все объясняет, но такая вероятность есть. Это был бы не первый случай, когда монополисты пускают в дело головорезов, чтобы левой рукой, при помощи силы добиться того, что они не могут сделать правой. Интересно, а кто-нибудь еще из вас сталкивался с подобными ситуациями?
Оказалось, что кое-кто действительно сталкивался. Я видел, что некоторые уже начали задумываться.
Один из присутствующих юристов задал вопрос по всей форме через председателя:
– Мистер председатель, если мы перейдем на минуту от ассоциации к «Магии, Inc.», – эта корпорация, не является ли она просто профессиональным союзом волшебников? Если так, то они имеют полное право на организацию.
Норман повернулся к Джедсону:
– Можешь ты ответить на этот вопрос, Джо?
– Конечно. Это совсем не профсоюз. Это то же самое, как если бы все плотники в городе работали у одного предпринимателя: или вы имеете дело только с ним, или вы не строитесь вообще.
– Тогда это простой случай монополии – если это монополия. Наш штат имеет свой акт Шермана(16 - Акт Шермана – федеральный закон, ограничивающий деятельность трестов и монополий в США, принят в 1890 г. (Прим. А. Балабухи.)) вы можете преследовать их в судебном порядке.
– Уверен, мы скоро убедимся, что это монополия. Не заметил ли кто-нибудь из вас, что сегодня на нашем собрании совсем нет волшебников? Мы все осмотрелись вокруг. Так оно и было.
– Я думаю, что очень скоро в этой Палате волшебников будет представлять кто-нибудь из администрации «Магии, Inc.». Что же касается преследования в судебном порядке, – он вытащил из кармана сложенную газету, – обратил ли кто-нибудь из вас внимание на уведомление губернатора о созыве специальной сессии по законодательству?
Донахыо весьма высокомерно заметил, что он слишком занят зарабатыванием средств к существованию, чтобы тратить время на политические игры. Это был явно камешек в огород Джо, поскольку все знали, что он был членом комитета и тратил уйму времени на общественные дела. Насмешка, должно быть, задела Джо, потому что он ответил с сожалением:
– Эл, ведь это чертовски здорово, если кто-то из нас согласен потратить немного времени на общество. А то может случиться так, что однажды утром вы обнаружите, что у вас украли тротуар перед домом.
Председатель постучал, призывая к порядку. Джо извинился. Донахью ворчал что-то себе под нос насчет того, что вся политика – грязное дело, и любой, кто с этим связан, непременно окажется жуликом. Я потянулся за пепельницей и опрокинул стакан с водой прямо ему на колени, что несколько отвлекло его. Джо продолжал:
– Конечно, мы ожидали специальной сессии по целому ряду причин, но когда вчера вечером опубликовали повестку дня, я обнаружил запрятанный в самый конец пункт «Об упорядочении тауматургии». Не могу поверить, что могли быть какие-то причины заниматься этим вопросом на специальной сессии без особых на то оснований. Я позвонил вчера вечером своей приятельнице в законодательном собрании штата, моей коллеге по комитету. Они ничего не знала об этом, но перезвонила мне еще раз позже. И вот что ей удалось выяснить: этот пункт был вставлен в повестку по требованию одного из тех, кто поддерживал губернатора во время его избирательной кампании. Но и он тоже не имеет к этому делу никакого интереса. Похоже, что никто не знает, в чем дело, но один билль на эту тему был уже запущен.
Здесь произошла небольшая заминка, поскольку кто-то пожелал узнать, о каком билле идет речь.
– Это я и пытаюсь вам рассказать, – спокойно отреагировал Джо. – Нам известно только его название. И похоже, мы не узнаем его содержания до тех пор, пока не получим его в комитете. Но вот как он называется: «Билль об установлении профессиональных стандартов для тауматургистов, регулировании практики тауматургической профессии, о назначении комиссии по проверке, лицензированию и управлению.» Как видите, этот заголовок – как паровоз: вы можете прицепить к нему любое законодательство, касающееся магии, включая и ограничение антимонопольной регуляции, если пожелаете.
После этого наступила некоторая пауза. Я думаю, каждый из нас пытался в это время разобраться в вопросе, в котором никто из нас не понимал ровным счетом ничего, – в политике. Затем кто-то произнес:
– И что мы, как вы полагаете, должны делать со всем этим?
– Ну, – ответил Джо, – мы должны, по крайней мере, иметь своего представителя в законодательном собрании, чтобы он защитил наши интересы во время дебатов; кроме того, мы, по крайней мере, должны быть готовы представить свой собственный билль, если обнаружится какой-нибудь подвох, и бороться за достижение приемлемого компромисса. Мы должны, по крайней мере, попытаться убрать оттуда все поправки, которые блокируют действие антимонопольного акта штата, по крайней мере, в той сфере, которая касается магии. Вот четыре «по крайней мере», как я полагаю.
– Почему Торговая Палата штата не может ознакомить нас с биллем? У них же есть бюро по законодательству.
– Конечно, у них есть лобби, но вы и сами прекрасно знаете, что Палата штата никогда лицом к лицу с нами, мелкими предпринимателями, не встречается. Мы не можем зависеть от них, мы можем только бороться с ними.
После того, как Джо сел, поднялся настоящий гвалт. Каждый имел свои соображения на этот счет и тут же пытался их высказать всем остальным. Стало ясно, что общей позиции нет. – Тогда Сомерс объявил перерыв и сказал, что те, кто особенно заинтересован в том, чтобы послать представителей в законодательное собрание штата, могут остаться. Несколько наиболее твердолобых, как Донахыо, ушли, а остальные вновь собрались под председательством Сомерса. Было предложено, чтобы нашим представителем стал Джедсон, и он согласился выполнить это поручение.
Тут встал Фельдштейн и со слезами на глазах стал говорить. Он долго нес какой-то бред и не мог ни к чему прийти, но под конец ему все же удалось сформулировать, что Джедсону будет необходим приличный фонд на ведение войны, чтобы хоть что-нибудь удалось сделать в законодательном собрании, и ему также должны быть компенсированы все его расходы И потеря времени. При этом он совершенно поразил нас тем, что вытащил пачку банкнот – тысячу долларов – и вручил ее Джо.
Видя такое проявление искренности, его сделали финансовым директором, и пожертвования потекли рекой. Я сдержал свой естественный порыв и тоже вступил в состязание со щедростью Фельдштейна, хотя и пожелал про себя, чтобы он не был впредь столь впечатлителен. Но, думаю, Фельдштейн и сам вскоре остыл от своего первоначального порыва, потому что он предостерег Джо, чтобы тот был экономным и те тратил уйму денег на ликер для этих «шлемиэлей»(17 - Шлемиэль (идиш.) – недотепа, придурок.) в законодательном собрании. Джедсон, глядя на все это, только помотал головой и сказал, что, несмотря на его намерение самому оплатить все свои расходы, он счастлив, поскольку у него теперь будут развязаны руки, особенно в том, что касается развлечений. Он сказал, что у нас слишком мало времени, чтобы полагаться на бескорыстный патриотизм, что некоторые из этих болванов имеют не больше убеждений, чем флюгер, и готовы голосовать в пользу самого последнего человека, с которым они выпивали.
Некоторые были слегка шокированы подобным замечанием о продажности, как они это истолковали.
– Я ведь не собираюсь никому давать взятки, – ответил Джо со звенящей ноткой в голосе. – Если дело дойдет до взяток, то мы побиты с самого начала. Я молюсь лишь о том, что там еще достаточно честных людей, чтобы вести серьезный разговор без всяких там юридических уловок.
Что ж, он выбрал свой путь, но в то же время я не мог также не согласиться и с Фельдштейном. И я решил для себя уделять впредь несколько больше внимания политике. Я ведь даже не знал имени моего конгрессмена. Откуда же знать, достойный он человек или дешевый болтун?
Вот так Джедсон, Води и я оказались в поезде, везущем нас в столицу штата.
Води поехал с нами потому, что Джедсон сказал, что ему в этом деле нужен первоклассный волшебник в качестве «охотничьей собаки». Он сказал, что еще не знает, чем все обернется. Я же поехал просто потому, что мне захотелось. Я никогда еще не бывал в законодательном собрании, и мне было интересно, как происходит законодательный бизнес.
Джедсон направился прямиком к Секретарю штата, чтобы зарегистрироваться в качестве лоббиста, а мы с Джеком Води отвезли наш багаж в отель «Конституция» и взяли себе комнаты. Миссис Логан, приятельница Джо по комитету, появилась даже раньше, чем мы успели расположиться.
Джедсон много рассказывал нам о Салли Логан, пока мы ехали в поезде. Он считал что она сочетает в себе проницательность Макиавелли и великодушие и прямоту Оливера Уэнделла Холмса(18 - Оливер Уэдделл Холмс (1841-1936) – член Верховного суда США, одаренный и чрезвычайно популярный юрист.). Меня удивил его энтузиазм, потому что я частенько слышал, как он ворчит по адресу женщин в политике.
– Но ты не понимаешь, Арчи, – не унимался он, – Салли – не женщина-политик, она просто политик, и не нуждается ни в каких снисхождениях к ее полу. Она может выстоять против самых прожженных заправил на Холме(19 - Капитолийский холм в Вашингтоне, на котором расположен Капитолий – резиденция Конгресса США.). То,что я говорил о женщинах-политиках, совершенно верно, но как статистическое обобщение, и не касается какой-то отдельной женщины.
Можно сказать, что большинство женщин в Соединенных Штатах исповедует близорукий доморощенный индивидуализм, коренящийся в созданной мужчинами романтической традиции прошлого века. Им внушили, что они – высшие существа. Они не способны ни мыслить, ни принимать на себя какую-либо социальную ответственность. Требуется сильный ум, чтобы вырваться из такого окружения, и большинство людей на это попросту не способны – ни мужчины, ни женщины.
– Следовательно, женщины как избиратели – это обычно искательницы романтической чепухи. Их одурачить еще легче, чем мужчин. В политике их самодовольное чувство добродетели сочетается с исключительно обывательской подготовкой, что приводит к распространению низкосортного элементарного надувательства, от которого и Босс Твид(20 - Б. М. Твид (1823-1878) – известный деятель Демократической партии США. Его группа контролировала Нью-Йоркский муниципалитет в 1858-1871 гг. Известен своими политическими махинациями. Его имя стало нарицательным для обозначения неразборчивой в средствах политики.) перевернулся бы в гробу.
– Но Салли не такая. У нее достаточно жесткий ум, чтобы не попасться на дешевые приемы.
– Уж не влюбился ли ты, Джо?
– Кто, я? Салли – счастливая жена и мать двоих самых прелестных детишек, каких я когда-нибудь знал.
– Чем занимается ее супруг?
– Он юрист. Один из помощников губернатора. Салли пошла в политику после того, как делала своему мужу «пинч-хиттинг»(21 - Пинч-хиттинг (англ. pinch-hitting) – бейсбольный термин: обозначает прием, когда на отбиве мяча становится дублер основного игрока, заменяющий его в данном игровом эпизоде.) в одной его кампании.
– И какой у нее официальный пост?
– Никакого. Правая рука губернатора. В том-то и ее сила. Салли не выносит никакого патронажа, и ей не платят за ее службу.
После такой характеристики я горел желанием встретиться с подобным образцом добродетели. Когда она позвонила, я поговорил с ней по телефону из гостиничного номера и уже собирался сказать, что встречусь с ней внизу, как она объявила, что идет ко мне, и повесила трубку. Я был немного озадачен такой бесцеремонностью, пока не понял, что политики смотрят на гостиничные номера не как на спальни, но как на деловые офисы. Когда я впустил ее в номер, она сказала:
– Вы – Арчи Фрейзер, не так ли? Я Салли Логан. А где Джо?
– Он должен скоро подойти. Не хотите ли присесть и подождать немного?
– Благодарю, – она устроилась в кресле, сняла шляпку и тряхнула волосами. Я оглядел ее.
Бессознательно я ожидал увидеть нечто внушительное, в стиле мужеподобных матрон. Но та, которую я увидел, оказалась молодой, полненькой, жизнерадостной блондинкой с пышной массой волос соломенного цвета и ясными голубыми глазами. И еще было в ней что-то, что сразу располагало к себе.
Глядя на нее, я вспомнил деревенские сказки, колодезную воду и домашнее печенье.
– Боюсь, что это будет непростым делом, – сразу начала она. – Поначалу я так не думала, но тот же самый некто имеет твердый блок по биллю АВ 22 – тому самому, о котором я уже говорила Джо по телефону. Что вы, ребята, намереваетесь делать – сразу устроить смертельную битву или подготовить альтернативный билль?
– Джедсон разработал прекрасный проект с помощью наших друзей в Полу-Мире и пары юристов. Не хотите ли взглянуть на него?
– Пожалуй. Я зашла по пути в канцелярию штата и прихватила с собой пару экземпляров того билля, с которым мы воюем – АВ 22. Давайте обменяемся.
Я как раз пытался перевести тот птичий язык, которым пользуются юристы в своих бумагах, на нормальный человеческий, когда вошел Джедсон. Он молча потрепал Салли по щеке, а она сжала ему руку в своей и продолжала чтение. Он тоже начал читать билль у меня через плечо. В конце концов я был вынужден сдаться и уступить ему бумаги. Это несколько упростило общую картину. Салли спросила:
– Что ты об этом думаешь, Джо?
– Хуже, чем я ожидал, – ответил он, – возьми, например, параграф 7...
– Я еще не читала его.
– Да? Ну, во-первых, он признает ассоциацию как полуобществеяную организацию – как Ассоциация баров или Общественный фонд – и разрешает ей начать действовать еще до слушания на комиссии. Это значит, что любой волшебник, попавший в поле ее зрения, принадлежит отныне ассоциации Дитворта и должен быть очень осмотрителен, чтобы не вызвать ее раздражения.
– Но разве такое возможно по закону? – изумился я. – По-моему, это противоречит конституции – частная ассоциация, как эта...
– Тому тьма прецедентов, сынок. Корпорации во организации всемирных выставок, например. Они признаны всеми и даже платят налоги. Что же касается соответствия конституции, то тебе еще придется доказать, что закон не действует одинаково для всех, конечно, так оно и есть! – но это будет чертовски трудно доказать.
– Но каким же образом ведьма может прийти на слушание в комиссию?
– Конечно, здесь-то собака и зарыта. Комиссия имеет очень большие полномочия – почти неограниченные – во всем, что связано с магией. В билле полно фраз типа «целесообразно» и «надлежащим образом», что означает, что никаких законных ограничений нет, а все зависит исключительно от доброй воли и порядочности членов комиссии. В этом суть моих возражений против комиссий в правительстве – закон не может действовать для всех одинаково в таких условиях. Им передана вся законодательная власть, и то, что они говорят, – и есть закон. С таким же успехом они могли бы всех судить военным судом под барабанный бой. Комиссия выделит для этой цели девятерых своих членов, шесть из которых должны быть лицензированными волшебниками первого класса. Я полагаю, не нужно объяснять, что несколько неудачных рекомендаций, и она превратится в сплоченную, замкнутую маленькую олигархию – благодаря своему праву выдавать лицензии.
Салли и Джо собирались повидаться с одним законодателем, который, как они надеялись, мог бы помочь с нашим биллем. Они пошли по своим делам, а я отправился в здание законодательного собрания штата: мне хотелось послушать, как идут дебаты.
Теплое чувство поднялось во мне, когда я взбирался по большим, широким ступеням этого здания. Старая, немного грубоватая каменная кладка, казалось, олицетворяла нечто несгибаемое в характере американского народа, решимость свободных людей самим решать свою судьбу. Наша теперешняя проблема показалась куда менее значительной, ею, конечно, стоит заниматься, но это всего лишь один частный случай в длинной истории общего самоуправления.
Я заметил, однако, еще кое-что, когда подошел ближе к огромным, украшенным бронзой дверям: подрядчик по внешним конструкциям на строительстве, наверное, сделал себе целое состояние на этом – строительный раствор вряд ли был крепостью больше, чем 1:6!
Я отправился в ассамблею, а не в Сенат, потому что Салли сказала, что там заседания проходят интересней. Когда я вошел в зал, обсуждался случай с оскорблением действием трех менеджеров сельскохозяйственных рабочих. Три месяца назад их измазали дегтем и обваляли в перьях под местечком Сикс Пойнтс. Салли предупредила, что этот вопрос был запланирован заранее и не займет много времени, поскольку сами предложившие резолюцию не очень-то заинтересованы в ее принятии. Однако Центральный совет по труду принял решение, требующее разбирательства по этому инциденту, и у всех поддерживаемых им членов комиссии были тем самым связаны руки.
А все дело было в том, что потерпевшие, собственно, не были людьми. Это были мандраки(22 - Маидраки (англ. mandrakes) – в европейской древности существовало убеждение в колдовских свойствах корня мандрагоры. При этом в средневековье различались различные по виду корни – «мужские» mandrake (от man – мужчина) и «женские» womandrakes (от woman – женщина).) . Это обстоятельство Сенат как-то не до конца осознал, когда настаивал на расследовании. Поскольку же изготовление мандраков – это самое черное дело во всей черной магии, совершенно противозаконное, им следовало как-то тихо все это похоронить. Использованию мандраков воспротивился профсоюз, потому что они отнимали работу у реальных людей – людей, которым нужно было кормить свои семьи. По тем же причинам они выступили против синтетических двойников и гомункулов. Но всем известно, что профсоюзы совсем не против использования мандраков, или мандрагор, как и двойников, когда это не противоречит их выгодам, как, например, для пикетов, групп давления и т. п. Думаю, они оправдывались тем, что клин нужно вышибать клином. Гомункулов они не могли использовать потому, что те слишком малы ростом, чтобы сойти за человека.
Если бы Салли меня не предупредила заранее, я так бы и не понял, о чем идет речь. Каждый из членов, поддерживаемых Советом труда, вставал и самым недвусмысленным образом требовал резолюции о проведении расследования. Когда они закончили, кто-то предложил отложить дело до следующего заседания большого жюри заинтересованного округа. Предложение было поставлено на голосование без обсуждения и даже без созывающего на голосование звонка. И хотя практически все члены комиссии отсутствовали, кроме тех, кто выступал в поддержку первоначальной резолюции, это предложение очень спокойно прошло.
Был там в повестке дня я обычный набор биллей по нефтепромышленности, о которых мы каждый раз читаем в газетных отчетах о законодательных сессиях. Один из них и был следующим пунктом повестки дня – билль, предлагающий, чтобы губернатор заключил договор с гномами, по которому гномы обязуются помогать нефтяникам в их изысканиях и вдобавок будут давать советы по методам бурения и извлечения нефти. Например, как поддержать давление сопутствующего газа под землей, необходимое для того, чтобы извлечь нефть на поверхность. Думаю, что именно в этом и состояла идея, но я не нефтяник.

Предыдущая страница 3 Следующая страница


Роберт Хайнлайн - Магия Инкорпорейтед

Магия Инкорпорейтед 4

Предложивший его член комиссии выступал первым.
– Мистер спикер, я прошу голосовать «за» по этому биллю АВ 79. Его цели просты, а преимущества очевидны. Значительная часть дополнительных расходов по добыче нефти связана с трудностями изыскания и извлечения ее на поверхность. С помощью Малого народца эти потери могут быть снижены до 7% от нынешней стоимости, и в результате цены на бензин и другие нефтепродукты могут быть значительно снижены.
Проблема давления подземного газа – несколько более специальный вопрос. Но достаточно сказать, что требуется примерно тысяча кубических футов сопутствующего газа для того, чтобы извлечь на поверхность один баррель нефти. Если у нас будет толковый наблюдатель по бурильным операциям глубоко под землей, куда не может добраться ни одно человеческое существо, мы сможем более рационально использовать это драгоценное сырье.
Единственное рациональное возражение против этого билля состоит в том, сможем мы или нет найти удобную форму общения с гномами. Я верю, что сможем, поскольку у администрации есть превосходные связи в Полу-Мире. Гномы хотят вести переговоры для того, чтобы положить конец нынешнему хаотическому бурению наугад, что иногда приводит к повреждению их жилищ и нередко затрагивает их священные места. Они не выдвигают неразумных претензий на владение всеми сокровищами земли, но готовы заключить любую разумную концессию, которая ликвидирует нынешние, чрезвычайно неприятные для них неудобства.
Если этот договор заработает, как задумано, мы сможем ожидать заключения иных договоров, которые позволят нам эксплуатировать все рудные и минеральные ресурсы штата на чрезвычайно выгодных для нас и безопасных для гномов условиях. Представьте себе, что у вас под рукой есть гном, который пронизывает рентгеновскими лучами из глаз породу и находит для вас золотую жилу!
Это выглядело достаточно разумно, хотя после того, как я уже однажды видел короля гномов, доверия к ним у меня не было, особенно если переговоры вела бы не миссис Дженнингс.
Как только выступавший сел, вскочил другой член комиссии и столь же энергично отверг эту резолюцию. Он был старше, чем большинство членов комитета. Я решил, что он, вероятно, провинциальный адвокат. Акцент выдавал в нем жителя северной части штата, достаточно удаленной от нефтеносных районов.
– Мистер спикер, – грохотал он, – я прошу всех проголосовать «против»! Может ли кто-либо себе представить, что американское законодательство унизит себя до такой исключительной чепухи? Видел ли кто-нибудь из вас когда-либо хоть одного гнома? Есть ли какие-либо основания предполагать, что гномы существуют? Все это дешевая политическая софистика, чтобы задурить публике голову и не дать ей возможности соответствующим образом распорядиться природными ресурсами нашего великого штата.
Его прервали вопросом:
– Действительно ли достойный член комиссии от округа Линкольн хотел сказать, что он не верит в магию? Может, он не верит и в радио, и в телефон тоже?
– Вовсе нет. Если председательствующий позволит мне, я постараюсь изложить свою позицию столь доходчиво, что даже мой уважаемый коллега поймет это. Есть некоторые замечательные достижения в человеческом знании, которые профаны считают магией. Эти принципы хорошо изучены и преподаются – я рад это заметить – в нашей превосходной общественной системе высшего образования. Я, тем не менее, питаю большое уважение к практикам магии, явствующим на законном основании. Но, как я понимаю, хотя сам и не отношу себя к практикам великий науки, в ней нет ничего такого, что требовало бы веры в Малый народец.
Но предположим – только для поддержания дискуссии, – что есть какие-то причины, толкающие нас на взяточничество. Должны ли граждане содружества давать взятки обитателям подземного мира – он подождал, пока его каламбур будет оценен(23 - Игра слов: граждане (англ. citizens) содружества и обитатели (denizens) подземного мира.). Каламбур так и не заметили, и он продолжал: – За то, что по праву принадлежит нам? Если этот смехотворный принцип кладется в основу логической конструкции, то фермерам, которых я с гордостью числю среди моих избирателей, скоро придется платить пошлину эльфам, прежде чем они смогут поделить своих коров!
Кто-то плюхнулся на место рядом со мной. Я оглянулся: это был Джедсон – и вопросительно посмотрел на него.
– Ничего пока еще не удалось сделать, – прошептал он. – У нас есть некоторое время, чтобы потопить билль, и, может быть, это удастся сделать здесь, – и он повернулся, чтобы слушать дебаты.
Кто-то поднялся, чтобы возразить старичку с комплексом Дэниэла Уэбстера(24 - Дэниэл Уэбстер (1782-1862) – американский политический деятель, защитник интересов бизнеса на националистической основе, блестящий оратор.) .
– Мистер спикер, если почтенный член комиссии закончил свое выступление, – я только не совсем уловил, какую должность он занимает, – я хотел бы привлечь внимание нашего собрания к элементарным юридическим прецедентам в любой сфере – не только мозаичного права, римского права или английского обычного права, но также и апелляционного суда соседнего к Югу штата. Я совершенно уверен, что всякий, кто обладает хотя бы элементарными познаниями в области права, сразу же узнает тот случай, о котором я говорю без цитирования, но ради благополучия...
– Мистер спикер! Я должен внести протест по поводу последних слов...
– Ход, чтобы получить право на выступление, – прокомментировал Джо.
– Это на совести достойного члена комиссии, выступавшего передо мной, который позволил себе намекнуть...
Это продолжалось и продолжалось. Я повернулся к Джо и сказал:
– Никак не могу понять, тот малый, что недавно выступал и так кричал про коров, чего он боится? Это что, религиозные предрассудки?
– Частично да: он из очень консервативного округа. Но он соединился с независимыми нефтепромышленниками. Они не хотят, чтобы штат заключал договор с гномами, так как думают, что сами лучше договорятся с ними напрямую.
– Но какой у него интерес к нефти? В его округе нефти нет и в помине.
– Нет, ведь есть еще и внешняя реклама. Та же акционерная компания, которая контролирует так называемых независимых нефтепромышленников, держит в своих руках и контрольный пакет в Рекламной корпорации. И это может быть для него чертовски важно во время выборов.
Спикер посмотрел в нашу сторону, а парламентский пристав направился к нам. Мы замолчали.
Кто-то призвал соблюдать установленный распорядок дня, и нефтяной билль был отложен в сторону, чтобы обсудить его позже вместе с еще одним биллем по магии, который попал в комиссию. Это был билль, требовавший запретить все виды магии, колдовства и тауматургии. Никто о нем ничего не говорил, кроме его автора, ударившегося в нескончаемые словопрения, скорее схоластические, чем логические. Он обширно цитировал блэкстоуновские «Комментарии»(25 - В. Блэкстоун – английский юрист XVIII в., читал лекции по английскому праву в Оксфорде, а затем в 1765 г. опубликовал свои «Комментарии», оказавшие значительное влияние на юриспруденцию того времени.) и протоколы Массачусетских судилищ(26 - Массачусетские судилища – в 1742 г. в г. Сейлеме, штат Массачусетс, прошла небывалая по своим масштабам серия «разоблачений» ведьм и колдунов на основе массовой истерии. В результате по ложным обвинениям были повешены 14 женщин и 6 мужчин, еще один мужчина и пятеро женщин умерли в тюрьме. В этих событиях принимали косвенное участие и виднейшие «авторитеты» того времени в области демонологии. Исход, 22:18.) , а закончил тем, что откинул голову и уставил палец в небеса, яростно потрясая им в воздухе и выкрикивая:
– Ворожеи не оставляй в живых. Никто и не подумал споить с ним, предложение было поставлено на голосование немедленно и без созывающего членов комиссии звонка, и, к моему полному изумлению, прошло без единого голоса против.
Я повернулся к Джедсону и увидел, что он подсмеивается над выражением моего лица.
– Это ничего не значит, Арчи, – сказал он спокойно.
–А?
– Он – рабочая лошадка в своей партии, которая предложила этот билль, чтобы потрафить группе его избирателей.
– Ты имеешь в виду, что он и сам не верит в этот билль?
– Нет, он, конечно, верит, но и он знает, что это абсолютно бесполезно. Совершенно очевидно, что было достигнуто соглашение о том, чтобы пропустить его билль здесь, на сессии Ассамблеи, так, чтобы он мог что-нибудь сказать дома избирателям. Теперь билль попадет в сенатский комитет и тихо там скончается, никто о нем больше и не услышит.
Я почувствовал, что мой голос звучит слишком громко, поскольку спикер бросил на нас действительно грозный взгляд. Мы поспешили покинуть зал.
Когда мы вышли, я спросил Джо, что случилось, почему он так быстро вернулся.
– Тот человек не будет этим заниматься, – ответил он. – Он сказал, что не может себе позволить уничтожить ассоциацию.
– Значит, все кончено?
– Вовсе нет. Салли и я собираемся встретиться еще с одним человеком сразу после ланча. Он как раз сейчас на заседании комитета.
Мы остановились в ресторане, где Джедсон договорился встретиться с Салли Логан. Джедсон заказал ланч, а я – пару банок девитализированного пива, и притом настоял, чтобы их принесли в нераскрытых упаковках. Я не люблю напиваться хотя бы самую малость, но люблю сам процесс питья. Как-то раз я заплатил за изготовленный волшебником ликер, а вместо этого получил сущую отраву. Отсюда и нераскрытые упаковки.
Я сидел там, глядя в стакан и обдумывая утренние впечатления, особенно то, что касалось билля о наложении запрета на магию. Чем больше я об этом думал, тем больше мне эта идея нравилась. Страна была совершенно в порядке до того, как магия стала популярной и широко распространилась в коммерции. От нее, несомненно, одна только головная боль, даже если не брать в расчет наши нынешние трудности с рэкетирами и монополистами. Я высказал свое мнение Джедсону.
Но он не согласился. По его мнению, запреты не работают вообще ни в какой сфере. Он сказал, что все, что может быть сделано и в чем люди нуждаются, будет непременно сделано, – по закону или без него. Запретить магию – означает, что станет больше мошенников и черных магов.
– Я не хуже тебя вижу все недостатки магии, – продолжал он. – Но это как огнестрельное оружие.
Конечно, ружье позволяет всякому совершить убийство и скрыться. Но, коль скоро оно изобретено, урон уже нанесен. Все, что ты можешь сделать, – это попытаться совладать с ним. А всякие запретительные меры – они не мешают мошенникам иметь ружья и использовать их, они просто забирают ружье из честных рук.
То же самое и с магией. Если ты запретишь ее, ты лишишь порядочных людей большого блага, которое можно извлечь из знания великих' законов составления снадобий, тогда как темные и опасные секреты, запрятанные в черных и красных гримуарах, будут использоваться обходными путями теми, кто готов платить и кто не имеет уважения к закону.
Лично я не верю, что стало меньше черной магии в промежуток, скажем, от 1750 до 1950 года, чем это есть сейчас. Посмотри-ка на Пенсильванию или Дальний Юг. Но именно с того времени мы начали делать успехи и в белой магии тоже.
Вошла Салли, заметила нас и села у стойки.
– Вот и я, – сказала она, наконец получив возможность немного расслабиться, – я только что проходила через лобби, «третья палата» определенно не в себе. Я никогда не видела их в таком плохом состоянии, особенно женщин.
– Третья палата? – удивился я.
– Она имеет в виду лоббистов, Арчи, – объяснил Джедсон. – Да, я тоже заметил. Могу держать пари, что две трети из них – синтетические.
– Я думала, что половины из них и не узнаю, – заключила Салли. – Ты уверен, Джо?
– Не до конца. Но Води со мной согласен. Он сказал, что женщины – почти все мандрагоры или андроиды различных типов. Настоящая женщина не может быть ни столь прекрасна, ни столь сговорчива. Он отправился проверить это.
– Каким же образом?
– Он сказал, что может отличить работу большинства волшебников, способных на такое. Если это возможно, мы хотим доказать, что все эти андроиды были сделаны «Магией, Inc.», хотя я и не знаю. какую пользу мы сможем из этого извлечь.
– Води даже выявил там нескольких зомби, – добавил он.
– Неужели! – воскликнула Салли и поморщило нос от отвращения. – Какой странный бывает все же у людей вкус.
Они принялись обсуждать различные аспекты политики, в которой я совершенно не разбираюсь. Тем временем Салли умяла весьма солидный ланч вместе с хорошей порцией мороженого. Но я заметил, что она заказывала из левой части меню, там, где были все исчезающие блюда, как алкоголь в моем пиве.
Я еще кое-что сообразил из их разговора. Когда билль поступает в законодательное собрание, его прежде всего отсылают в комитет для слушаний. Билль Дитворта, АВ 22, был отослан в Комитет по профессиональным стандартам, тогда как в Сенате тот же самый билль переадресован вице-губернатором в Комитет по промышленной деятельности.
Нашей первоочередной задачей было найти «толкачей» для нашего билля и, если удастся, членов обеих палат, причем предпочтительно, чтобы они были также членами интересующих нас комитетов в обеих палатах. Все это нужно было сделать до того, как билль Дитворта поступит на слушания.
Я пошел с ним, чтобы взглянуть на еще одного нашего возможного помощника из Ассамблеи. Он не был членом Комитета по профессиональным стандартам, но входил в комитет путей и способов отыскания денежных средств, что означает, что он имел огромный вес в любом комитете.
Это был приятный малый по фамилии Спенс – Лютер Б. Спенс – и я видел, что ему очень хочется сделать Салли что-нибудь приятное – в счет прошлых услуг, я полагаю. Но с ним нам тоже не очень повезло. Он сказал, что у него нет времени воевать за наш билль, поскольку председатель Комитета по Путям и способам болен, и он замещает его pro tem(27 - Pro tern (лат.) – временно.) . Салли довольно решительно заметила ему:
– Послушай, Лютер, когда был нужен надежный локоть, я тебе помогла. Не люблю напоминать людям об одолжении, но вспомни тот случай с вакансией в Комиссии по рыбе и развлечениям в прошлом году. А теперь мне нужна твоя помощь, а не извинения!
Спенс даже немного растерялся от такого напора.
– Салли, прошу тебя, не говори так. Ты заводишься на пустом месте. Ты же знаешь, я всегда делаю все, что в моих силах. Но тебе ведь на самом деле это совершенно не нужно, а мне придется отказываться от вещей, от которых я никак не могу себе позволить отказаться.
– Что ты имеешь в виду: мне он не нужен?
– Я имею в виду, что тебе совсем не нужно беспокоиться об АВ 22. Это синч-билль(28 - Синч-билль (от англ. cinch – подпруга) – билль, который яредставляется для того, чтобы «затянуть подпругу» на какой-либо компании или корпорации. Предполагается, что она будет пытаться подкупить законодателей, чтобы те потопили неугодный ей билль.) .
Джедсон объяснил мне смысл этого темина.
– Синч-билль, – сказал он, – вводится из тактических соображений. Спонсор на самом деле и не собирается его проводить, но просто использует его как предмет сделки. Это все равно, что спросить «сколько стоит?» в деловых операциях
– Ты уверен в этом?
– Ну да, конечно, я так думаю. Прошел слух, что есть еще один билль на подходе, в котором не будет столько дефектов и заумных идей, как в этом.
После того, как мы вышли из офиса Спенса, Джедсон заметил:
– Салли, надеюсь, что Спенс прав, но я не верю ни в какие добрые намерения Дитворта. Он ищет лазейку, чтобы прибрать к рукам всю нашу индустрию. Я уверен в этом!
– Лютер обычно имеет точную информацию, Джо.
– Да я и не сомневаюсь. Но это как-то не вписывается в стиль Дитворта. Как бы то ни было, спасибо, детка. Ты славно поработала.
– Позвони мне, если еще что-нибудь обнаружится, Джо. И приходи на обед, прежде чем уедешь; ты так и не познакомился с Биллом и детьми.
– Конечно, не забуду.
Джедсон наконец отказался от попыток предложить наш собственный билль, как от нереальных, решил сконцентрироваться на комитетах, в которых будут обсуждать билль Дитворта. Признаться, я не часто его видел с этих пор. Обычно он уходил в четыре часа дня на коктейль, а возвращался в отель в три утра с ввалившимися глазами, массой новостей и горячим желанием ими поделиться.
Однажды он разбудил меня в четыре утра и объявил с видом победителя:
– Он у нас в кармане. Арчи!
– Ты потопил этот билль?
– Еще не совсем. Мне не удалось этого сделать напрямую. Но он выйдет из комиссий с таким количеством поправок, что мы можем больше не беспокоиться, даже если он и пройдет. Кроме того, поправки ведь будут различными в каждой комиссии.
– И что из этого?
– Это значит, что даже если они пройдут в каждой палате, придется собирать согласительную комиссию, чтобы все их утрясти. А потом все это снова отправят в каждую комиссию на утверждение. Шансы на то, что все это случится, совершенно ничтожны. Этот билль мертв.
Предсказания Джедсона оправдались. Билль вышел из комиссий с рекомендацией «принять» поздно вечером в субботу. Таково было настоящее время, поскольку часы на здании палат остановились еще сорок восемь часов назад, чтобы позволить сессии завершить первое и второе чтения «нужного» администрации билля. Таким образом, официально был еще четверг. Я понимаю, что это звучит по-дурацки, но это именно так. И мне объяснили, что любая законодательная власть в любой стране делает такое под конец насыщенной сессии.
Важное обстоятельство: в четверг – то есть в субботу – сессия должна была непременно закончиться нынешней ночью. Я видел, что дитвортский билль был принят в Ассамблею. Он прошел без дебатов, но с поправками. Надежда во мне крепла. Около полуночи Джедсон присоединился ко мне и сообщил, что то же самое случилось и в Сенате. Салли была наготове в комнате согласительной комиссии, просто ради того, чтобы самой убедиться, что билль похоронен.
Джо и я остались наблюдать за развитием событий, каждый в своей палате. В этом, вероятно, не было никакой необходимости, только лишь для того, чтобы чувствовать себя уверенно. Где-то около двух ночи ко мне пришел Води и сказал, что нам нужно встретить Джедсона и Салли около комнаты согласительной комиссии.
– Что случилось? – сразу занервничал я. – Что-нибудь не так?
– Нет, все в порядке, и все уже кончилось. Пошли.
Я опрометью побежал туда, а Води за мной следом.
Джедсон ответил на мой вопрос даже раньше, чем я успел его задать:
– Все о'кей, Арчи. Салли была там, когда согласительная комиссия закончила свою работу sine die(29 - Sine die (без дня – лат.) – без точного указания времени, на неопределенный срок.) так и не рассмотрев этот билль. Все кончено, мы победили!
Мы отправились в бар через дорогу, чтобы слегка отпраздновать нашу победу.
Несмотря на поздний час, там было не так уж мало народу. Лоббисты, местные политики, атташе – весь тот рой, который наполняет здание законодательного собрания во время сессий, – их всегда полно вокруг. Многие из них избрали этот бар подходящим местом для встреч и обмена новостями после окончания работы.
Нам посчастливилось найти свободный табурет для Салли. Втроем мы окружили ее тесным кружком и постарались привлечь к себе внимание вконец утомленного бармена. Нам как раз удалось сделать заказ, когда какой-то молодой человек похлопал по плечу посетителя, сидевшего на табурете справа от Салли. Тот немедленно поднялся и ушел. Я толкнул локтем Води, чтобы он занял место. Салли повернулась к Джо.
– Теперь уже недолго. Вот и парламентский пристав, – она кивнула в сторону молодого человека, который повторял ту же процедуру дальше у стойки.
– Что все это значит? – спросил я у Джо.
– Это значит, что их собирают на итоговое голосование по биллю, которого они дожидались. Дали звонок по парламенту, и спикер послал парламентского пристава, чтобы тот привел депутатов и арестовал отсутствующих.
– Арестовал? – я был несколько шокирован. – Это чисто техническая процедура. Видишь ли, Арчи, Ассамблея должна ждать до тех пор, пока Сенат не закончит свою работу с этим биллем, и большинство ее членов разбрелись – кто закусить, кто выпить немного. Теперь они готовы голосовать, и потому всех собирают.
Какой-то толстяк сел около нас на табурет, с которого только что встал один из членов Ассамблеи. Салли поздоровалась с ним:
– Хелло, Дон.
Тот вытащил изо рта сигару:
– Как поживаешь Салли? Я слышал, ты интересуешься этим биллем по магии?
Мы все четверо одновременно насторожились.
– Да, интересуюсь, – подтвердила Салли. – Что о нем слышно?
– Ну, тогда тебе лучше быть сейчас там. Они прямо сейчас его голосуют. Разве ты не слышала звонок по парламенту?
Думаю, что мы установили новый рекорд по перебеганию через дорогу. Салли была впереди, несмотря на свою полноту. Я допытывался у Джо, как все это возможно, но он заткнул мне рот:
– Парень, я и сам ничего не понимаю! Придем – увидим.
Мы ухитрились найти места на главной трибуне сразу за оградой. Салли поманила рукой одного из знакомых служителей и послала его к столу секретаря за экземпляром того билля, который ожидал решения. Перед оградой члены Ассамблеи собрались в группки. Возле стола лидера парламентского большинства собралась солидная толпа, и небольшая группа – возле стола лидера оппозиции. Некоторые члены парламента пытались схватить своих «кнутов»(30 - «Кнут» – лидер парламентской группы правящей партии или оппозиции.) за пуговицу, продолжая напряженным шепотом о чем-то с ними спорить.
Служитель возвратился с экземпляром билля. Это был финансовый билль по проекту благоустройства залежных земель – последний из «нужных» биллей, ради которых и собиралась сессия, – но вместе с ним, прямо-таки верхом на нем был дитвортский билль в его первоначальной, самой мерзкой форме.
Он был добавлен в качестве поправки в Сенате, вероятно, как уступка ставленникам Дитворта, чтобы заполучить их голоса и набрать большинство в две трети, необходимое для одобрения финансового билля, к которому билль Дитворта был пристегнут.
Голосование прошло моментально. Было очевидно даже по перекличке, что у лидера парламентского большинства в руках необходимое количество голосов и билль пройдет. Когда секретарь объявил о принятии билля, лидер оппозиции предложил завершить сессию sine die, что и было единодушно принято. Спикер подозвал обоих парламентских лидеров к своему столу и попросил подождать губернатора и председателя Сената с сообщением о завершении сессии.
Стук его молотка вывел нас из состояния ошеломленной неподвижности, и мы медленно выползли на улицу.
На следующее утро мы намеревались встретиться с губернатором. Эта встреча, втиснутая в его перенасыщенный календарь, была явной уступкой Салли и свидетельствовала о том высоком авторитете, которым она пользовалась в парламентских кругах, поскольку было совершенно очевидно, что у него нет особого желания увидеться с нами, да и просто нет на это времени.
Губернатор очень тепло приветствовал Салли и терпеливо выслушал, пока Джедсон объяснял, почему мы считаем, что на объединенный билль Дитворта и благоустройства залежных земель должно быть наложено вето.
Обстоятельства не слишком благоприятствовали спокойному изложению аргументов. Губернатора дважды отвлекали телефонными звонками, на которые он не мог не откликнуться – один был от его финансового директора, а другой – из Вашингтона. Его личный секретарь сунул ему под нос меморандум, на который этот пожилой уже человек озабоченно поглядел, нацарапал на нем что-то и отдал обратно. Могу точно сказать, что в тот момент его мысли были далеко отсюда.
Когда Джедсон кончил говорить, губернатор еще некоторое время сидел, опустив глаза в свои бумаги, с явным выражением тревоги на лице. Затем ответил в нескольких словах:
– Нет, мистер Джедсон, я не могу этого сделать. Я так же, как и вы, сожалею, что дело регуляции магии было увязано с совершенно далекими от него вопросами. Но я не могу наложить вето на одну часть билля и подписать другую, даже если билль включает в себя столь разнородные вопросы.
Я ценю те усилия, которые вы предприняли, помогая моему избранию, – я почувствовал в этом замечании руку Салли, – и хотел бы в свою очередь помочь вам. Но проект благоустройства залежных земель – это то, над чем я работал со времени моей инаугурации. Надеюсь и верю, что будут наконец найдены средства, благодаря которым наименее развитые территории нашего штата смогут решить свои экономические проблемы без новых затрат общественных денег. Если бы я предполагал, что поправки, касающиеся магии, действительно причинят серьезный ущерб штату... Он помедлил мгновение. – Но я так не думаю. Когда миссис Логан позвонила мне сегодня утром, мой советник по законодательству как раз анализировал этот билль. Я согласен, что билль действительно не нужен, но, как я понимаю, и большого вреда он не принесет. Просто добавляется еще один бюрократический крючок. Это, конечно, нехорошо. Но нам ведь постоянно приходится вести бизнес в таких условиях. Немного больше, немного меньше – ничего страшного.
Тут вмешался я – быть может, несколько грубо, но я был к тому времени на пределе:
– Но, ваше превосходительство, если бы вы нашли время просмотреть этот билль более детально, вы бы не смогли не заметить, сколько вреда он принесет?
Я не удивился бы, если бы он накричал на меня. Но вместо этого он показал мне на проволочную корзину, наполненную через край бумагами.
– Мистер Фрейзер, здесь вы видите пятьдесят семь принятых на этой сессии биллей. Каждый из них имеет некоторые дефекты. Каждый из них жизненно важен для многих людей, а может быть, и для всего населения штата. Некоторые из них имеют размер целого романа. В течение следующих девяти дней я должен решить, какие из них станут законами, а какие должны будут подождать следующей плановой сессии для повторного рассмотрения. За эти девять дней по меньшей мере тысяча человек будет стремиться поговорить со мной по поводу этих биллей...
Его помощник просунул голову в дверь:
– Двенадцать двадцать, шеф. Через сорок минут вы должны быть в воздухе.
Губернатор кивнул ему с отсутствующим видом и поднялся на ноги.
– Прошу меня извинить. Меня ждут на ланч. Он повернулся к своему помощнику, который уже подавал ему шляпу и перчатки из гардероба.
– Ты приготовил речь, Джим?
– Конечно, сэр.
– Одну минуту, – вмешалась Салли, – вы принимали свой тоник?
– Еще нет.
– Вам не следует отправляться ни на один из этих ланчей без тоника.
Она нырнула в ванную комнату и вышла оттуда с пузырьком лекарства. Джо и я откланялись насколько возможно быстро.
На улице я начал кипятиться по поводу того, как нас тут здорово обвели вокруг пальца. Сделал я замечание и по поводу этих болванов, идущих на компромиссы политиков, но Джо оборвал меня:
– Заткнись, Арчи. Попробуй-ка управлять штатом вместо того, чтобы заниматься мелким бизнесом, и ты увидишь, как это непросто!
И я заткнулся.
Води ожидал нас в лобби законодательного собрания. Я заметил, что он чем-то необычайно возбужден, потому что он щелчком отшвырнул сигарету и бросился к нам.
– Посмотрите! – скомандовал он. – Там, внизу! Мы посмотрели в направлении его пальца и увидели две фигуры, выходящие из больших дверей. Одной из них был Дитворт, а другой – известный лоббист, с которым тот работал.
– Ну и что? – потребовал разъяснений Джо.
– Я стоял здесь позади телефонной будки, прислонясь к стене, и покуривал сигарету. Как видите, отсюда хорошо видно в зеркале нижние ступени лестницы. Я поглядывал время от времени на нее, потому что ожидал вас, ребята. Я заметил, что этот лоббист, Симе, спускается по лестнице. Но при этом он еще и жестикулировал так, как будто с кем-то разговаривал. Это меня заинтересовало. Я заглянул за угол будки и увидел его напрямую. Он был действительно не один, с ним был Дитворт. Я снова посмотрел в зеркало; и он снова оказался там один. ДИТВОРТ НЕ ОТРАЖАЛСЯ В ЗЕРКАЛЕ!
Джедсон прищелкнул пальцами.
– Демон! – сказал он удивленно. – А я и не подозревал!
Удивительно, что на железных дорогах случается так мало самоубийств. Когда у человека плохо на душе, нет ничего более действующего на нервы, чем глазеть на монотонные пейзажи за окном и слушать сводящий с ума стук колес. В некотором смысле я был даже рад этому новому обстоятельству с нечеловеческой природой Дитворта – это давало некоторую пищу для ума. А в голове вертелась мысль о бедном старом Фельдштейне и его тысяче долларов.
Как бы нас ни встревожило известие о том, что Дитворт оказался демоном, это почти ничего не изменило в реальной ситуации. Разве что стало понятно, как ему удавалось перемещаться с такой скоростью, и подтвердились наши предположения, что рэкетиры и «Магия, Inc.» – две головы одного дракона. Но мы никак не могли доказать, что Дитворт был чудищем из Полу-Мира. Если бы мы попробовали затащить его в суд для тестирования, он вполне мог просто солгать и послать вместо себя двойника, мандрака, сделанного похожим на него, но имеющего иммунитет против испытания зеркалом.
Мы немного побаивались возвращения домой и объяснений с комитетом по поводу нашего поражения, по крайней мере, я боялся. Но хоть от этого мы оказались избавлены. Акт благоустройства залежных земель содержал в себе специальную статью, которая предусматривала его вступление в силу сразу же после подписания его губернатором. Дитвортский билль, как приложение к нему, вступал в действие тогда же. Когда мы сошли с поезда, в газетах, продававшихся на станции, уже были напечатаны имена членов новой комиссии по тауматургии.
Да и комиссия не теряла времени даром и не упустила возможности дать почувствовать свою силу. Она объявила о том, что собирается заняться повышением стандартов магической практики во всех сферах, а для этого в самом скором времени будут подготовлены новые, более глубокие экзамены. Ассоциация, прежде возглавлявшаяся Дитвортом, теперь открыла подготовительную школу, в которой практикующие волшебники могли бы освежить свои знания по принципам тауматургии и законам составления снадобий. В соответствии с высокими принципами, заявленными ею в своем уставе, школа не ограничивала прием только членами ассоциации.
Это выглядело весьма великодушно со стороны ассоциации, но на самом деле все было иначе. Им удалось пустить слух, что членство в ассоциации сильно поможет при сдаче экзаменов. Ничто не действует так убедительно, как умело пущенный слух. Ассоциация стала расти.
Несколько недель спустя все лицензии были аннулированы, а волшебников перевели на временные однодневные лицензии, ссылаясь на то, что скоро в назначенный день будет произведена переэкзаменовка. Нескольких особых упрямцев, которые упорно отказывались подписать соглашение с ассоциацией, вызвали, проэкзаменовали и в лицензиях отказали. Шантаж начался. Миссис Дженнингс почти полностью прекратила всякую практику.
Как-то ко мне зашел Води. У нас с ним был незавершенный контракт на строительство нескольких жилых домов.
– Вот твой контракт, Арчи, – горько произнес он. – Мне потребуется некоторое время, чтобы заплатить тебе неустойку. Все мои обязательства отменяются – они аннулировали мою лицензию.
Я взял контракт и порвал его пополам.
– Забудь и думать о неустойке, – сказал ему я, – ты сдашь экзамены, и мы напишем новый контракт.
Он невесело рассмеялся:
– Не будь таким наивным. Мне пришлось сменить курс.
– Что ты собираешься теперь делать, подпишешь соглашение с «Магией, Inc.»?
Он выпрямился.
– Я никогда не имел никаких дел с демонами и теперь не собираюсь.
– Прощай, – сказал я ему. – Если тебе станет нечего есть, думаю, мы сможем подыскать тебе какую-нибудь работу.
Хорошо еще, что Води скопил немного денег, поскольку я был явно излишне оптимистичным в своем предположении. «Магия, Inc.» быстренько перешла ко второй фазе своего шантажа, и скоро для меня самого стало проблематичным, смогу ли я вообще заработать на хлеб. Конечно, в городе еще оставались волшебники, которые не работали на «Магию», – это была бы слишком явная подтасовка, за которую можно и к суду притянуть, если бы они захватили всех. Но эти свободные волшебники были просто сапожниками, ни на что путное не годными. Компетентную легальную магическую помощь нельзя было получить ни за какие деньги, минуя «Магию, Inc.».
Я вынужден был вернуться к методам, старомодным во всех отношениях. Поскольку я использовал магию не слишком интенсивно, это оказалось возможным. Но есть некоторая разница между тем, чтобы делать деньги и терять их.
Я взял к себе Фельдштейна торговым агентом после того, как его агентство развалилось. Он оказался настоящим мастером своего дела и помог мне значительно сократить потери. Фельдштейн чуял прибыль даже лучше, чем я, лучше, чем доктор Уоррингтон чуял ведьм.
Но многие бизнесмены были вынуждены капитулировать. Большинство из них использовали магию по крайней мере в какой-то одной фазе своего бизнеса. В итоге они могли выбирать между тем, чтобы подписать контракт с «Магией, Inc.» или закрыть двери своих заведений. У них были жены и дети – и они подписали.
Гонорары за тауматургию поднимались до тех пор, пока это еще как-то позволяло свести концы с концами, когда все еще было дешевле делать бизнес при помощи магии, чем без нее. Но волшебники не получили из этих прибылей ничего, все ушло в корпорацию. Конечно, теперь волшебники получали значительно меньше, чем когда они работали самостоятельно, но они были рады и этому: им ведь тоже приходилось кормить свои семьи.
Джедсон получил сильнейший удар – катастрофически сильный. Он, естественно, держался, предпочитая почетное банкротство общению с демонами, но он ведь использовал магию на всех стадиях своего бизнеса. С ним было покончено. Они начали с того, что дисквалифицировали Августа Уэлкера, его старшего мастера, а потом обрезали и остальные его ресурсы. Ему дали понять, что «Магия, Inc.» не хочет иметь с ним дела, даже если захочет он.

* * *

Мы собрались как-то однажды в полдень у миссис Дженнингс на чашечку чаю: я, Джедсон, Води и доктор Ройс Уоррингтон, охотник за ведьмами. Мы старались не говорить о наших неприятностях, но это никак не удавалось. О чем бы мы ни говорили, разговор все время соскакивал на Дитворта и его чертову монополию.
После того, как Джек Води потратил десять минут на то, чтобы методично и не совсем искренне объяснить нам, что он на самом деле вовсе и не переживает из-за того, что не может теперь заниматься колдовством, что у пето никогда и не было-то настоящего таланта к этому, что он занялся этим делом только чтобы сделать приятное своему старику, я постарался сменить тему. Миссис Дженнингс слушала Джека с такой жалостью и состраданием, что мне самому хотелось заплакать.
Я повернулся к Джедсону и довольно глупо спросил:
– Как поживает мисс Мегиф?
Это была та самая белая ведьма из Джерси Сити которая занималась творческой магией в текстиль ной сфере. Хотя, если честно, меня не так уж интересовала ее судьба.
– Элен? Она... с ней все в порядке. Они отобрали у нее лицензию месяц назад, – закончил он совсем грустно.
Да, это была совсем не та тема, о которой я хотел говорить. Я попробовал еще раз.
– Удалось ли ей все же проделать тот трюк с созданием готового платья? Он немного просветлел:
– Да, конечно, она как-то сделала это, разве я тебе не рассказывал?
Миссис Дженнингс проявила вежливый интерес к этой теме, за что я молча поблагодарил ее. Джедсон объяснил остальным, что они пытались получить.
– Однажды Элен начала очень удачно, и дальше все хорошо шло, но только нам никак не удавалось вывести ее из транса. Она сотворила более тридцати тысяч маленьких спортивных платьев в полоску, все одинакового размера и фасона. Все мои склады забиты ими. Девять десятых из них растают раньше, чем я успею их где-то пристроить. Но она больше не пыталась повторить такое, – добавил он, – это слишком большое испытание для ее здоровья.
– Да? – поинтересовался я.
– Конечно! Она потеряла десять фунтов веса на одном этом трюке и сейчас еще, пожалуй, не очень здорова для занятий магией. Что Элен действительно требуется, так это отправиться в Аризону и поваляться на солнышке в течение этак года. Бог знает, как мне жаль, что у меня нет денег отправить ее туда.
Я подмигнул ему.
– Это становится интересным, да, Джо?
Джедсон – закоренелый холостяк, но мне иногда доставляло удовольствие подшучивать над ним. Обычно он держался мужественно, но на этот раз явно приуныл. Это говорит о том, что у него нервы начинают сдавать.
– О, ради всего святого, Арчи! Простите, миссис Дженнингс. Неужели я не могу проявить простого человеческого интереса к кому-то без того, чтобы вы не стали подозревать меня Бог знает в чем?
– Извини.
– Ладно, все в порядке, – он улыбнулся. – Я не должен быть таким чувствительным. Как бы то ни было, мы с Элен тут кое-что подготовили, что может быть выходом для нас всех. Я собирался показать это, как только у нас будет работать модель. Посмотрите-ка!
Он вытащил их жилетного кармана нечто, похожее на автоматическую ручку, и вручил это мне.
– Что это? Ручка?
– Нет.
– Медицинский термометр?
– Нет. Открой ее.
Я отвинтил колпачок и обнаружил там миниатюрный солнечный зонтик. Он открывался и закрывался, как настоящий, но был диаметром не более трех дюймов в раскрытом состоянии. Он напомнил мне одну из тех диковинных японских безделушек, которые берут с собой на вечеринки. Только сделан он был не из тисненой бумаги и бамбука, а из ткани и металла.
– Хорошенькая вещица, – сказал я, – и очень толково сделана. Но зачем она нужна?
– Опусти ее в воду.
Я огляделся вокруг в поисках воды. Миссис Дженнингс налила немного в пустую чашку, и я опустил туда эту штуковину. Казалось, она растет прямо в моих руках. Менее чем через тридцать секунд я держал в руках нормальный зонтик и выглядел при этом, наверное, столь же глупо, как и чувствовал себя. Води прищелкнул пальцами.
– Это первоклассная вещь, Джо! Я удивляюсь, почему никто не додумался до этого раньше.
Джедсон принимал поздравления с немного глуповатой улыбкой на лице, а потом добавил:
– Но и это еще не все.
Он вытащил небольшой конверт и достал оттуда крохотный дождевичок, который пришелся бы впору разве что шестидюймовой куколке.
– Вот еще одна штука. И еще.
Он вытащил пару маленьких калош, меньше дюйма длиной.
– Мужчина может носить их в кармане для часов, а женщина – на каком-нибудь браслете. С таким зонтиком или плащом им нипочем любой дождь. Как только польет – раз! – и все становится нормального размера. Когда вещи высохнут, они снова сожмутся до прежних размеров.
Мы передали их по кругу, и все выразили свое восхищение. Джо продолжал:
– Вот что у меня на уме. Для такого дела требуется волшебник – это ты, Джек, и предприниматель – ты, Арчи. Есть еще два главных акционера – это Элен и я. Она таким образом сможет продолжить свой отдых, в котором так нуждается, а я удалюсь от дел и закончу свои исследования, о чем всегда мечтал.
Мой мозг сразу стал просчитывать коммерческие возможности этого предприятия, и я сразу обнаружил зацепку.
– Погоди минутку, Джо. Мы ведь не можем вести бизнес в этом штате.
– Нет.
– Для того, чтобы перебраться в другой штат, тоже потребуется некоторый капитал. Честно говоря, я не знаю, смогу ли собрать даже тысячу долларов, если придется ликвидировать дело.
Он криво усмехнулся.
– По сравнению со мной ты богач.
Я вскочил на ноги и принялся нервно ходить по комнате. Мы должны были каким-то образом достать деньги. Это было слишком заманчиво, чтобы упустить дело. Оно оправдало бы нас всех. Его явно можно было запатентовать, и я видел коммерческие перспективы, которые Джо и не снились. Палатки, каноэ, купальные костюмы, походное снаряжение любого вида. Это была просто золотая жила.
Миссис Дженнингс, как всегда, нежным голосом прервала мои размышления:
– Я не уверена, что будет так просто найти подходящий штат.
– Простите, что вы сказали?
– Доктор Ройс и я провели некоторое расследование. Боюсь, что и вся остальная часть страны так же контролируется ассоциацией.
– Что? Пятьдесят штатов?
– Демоны не имеют тех ограничений в пространстве, какие есть у нас.
Это охладило меня. Опять Дитворт. Уныние опустилось на нас, как туман. Мы обсуждали дело со всех точек зрения и каждый раз приходили к тому, с чего начали. Помощи ждать было неоткуда. Такая идея погибла! Дитворт вытеснил нас отовсюду. Повисло тягостное молчание.
Наконец я взорвался, да так яростно, что сам себе удивился.
– Послушайте! – вскричал я. – Это уже становится непереносимым. Нужно перестать обманывать себя и признать это. До тех пор, пока все контролирует Дитворт, мы будем неминуемо биты. Почему мы ничего не делаем?
Джедсон улыбнулся невеселой улыбкой.
– Бог свидетель, я бы непременно что-нибудь сделал, если бы мог придумать что-то путное.
– Но мы знаем вашего врага – это Дитворт! Давайте перехватим его – легальными или нелегальными, чистыми или нечистыми средствами!
– Но в том-то все и дело: действительно ли мы знаем нашего врага? Мы точно знаем, что он демон, но что он за демон и где находится? Никто не видит его неделями.
– Хм, но я думал, что как раз на днях...
– Это манекен, кукла, пустая скорлупка. Настоящий Дитворт где-то далеко, вне пределов досягаемости.
– Но послушайте, если он демон, то его можно вызвать чарами и заклясть...
На этот раз ответила миссис Дженнингс:
– Возможно, хотя и трудно, и опасно. Но нам не хватает самого главного – его имени. Для того чтобы вызвать демона, необходимо знать его настоящее имя, в противном случае он не будет вам подчиняться, каким бы могучим ни было заклинание. Я искала его по всему Полу-Миру в течение нескольких недель, но так и не узнала нужного имени.
Доктор Уоррингтон прочистил горло громким звуком, густым, как цементный раствор, и предложил свои услуги.
– Все мои способности в вашем распоряжении, если я могу быть полезен в этом затруднении...
Миссис Дженнингс поблагодарила его:
– Я пока не знаю, как мы могли использовать Вас, доктор. Но я уверена, что на вас можно положиться.
Джедсон неожиданно спросил
– Белое выше, чем черное?
Она ответила:
– Конечно.
– Везде?
– Везде, поскольку темнота есть только отсутствие света.
Он продолжал:
– Не годится белому дожидаться черного?

Предыдущая страница 4 Следующая страница


Роберт Хайнлайн - Магия Инкорпорейтед

5 Роберт Хайнлайн

– Не годится.
– С помощью моего брата Ройса мы сможете пролить свет на тьму.
– Это возможно, да. Но очень опасно.
– Вы бывали там?
– По случаю. Но вы – нет, и все остальные тоже нет.
Казалось, что все понимают, о чем идет речь, кроме меня. Я прервал их:
– Минуточку, пожалуйста. Не будете ли вы столь любезны объяснить мне, о чем это вы говорите?
– Никто не хотел вас обидеть, Арчи, – сказала миссис Дженнингс таким замечательным голосом, который сразу все уладил. – Джозеф предположил, что раз мы все находимся в безвыходном положении, мы должны сделать вылазку в Полу-Мир, выследить там демона и атаковать его на его же территории.
Мне потребовалось лишь мгновение, чтобы ухватить всю простую смелость этого плана. Тогда я сказал:
– Отлично! Так и сделаем. Когда мы вступаем?
Они ударились в профессиональные споры, за которыми я был не в состоянии уследить. Миссис Дженнингс извлекла откуда-то несколько замшелых томов и стала справляться там по таким вопросам, которые для меня были чистейшей китайской грамотой. Джедсон позаимствовал у нее календарь, и они вместе с доктором пошли во двор понаблюдать за луной.
Под конец они устроили небольшой спор – или, скорее, обсуждение; спора на самом деле быть не могло, поскольку все они полагались на мнение миссис Дженнингс относительно способа установления связи. Никто не мог предложить удовлетворительного способа поддерживать контакт с реальным миром, а миссис Дженнингс не хотела начинать экспедицию, пока он не будет найден. Трудность же была в следующем: не будучи черными магами, не подписав соглашения с Лукавым, они не были гражданами Полу-Мира и не могли путешествовать по нему без определенного вреда для себя. Води повернулся к Джедсону:
– Как насчет Элен Мегиф? – спросил он нерешительно.
– Элен? Отчего же, да, конечно. Она согласится. Я позвоню ей. Миссис Дженнингс, есть ли у кого-нибудь из ваших соседей телефон?
– Не беспокойся, – ответил ему Води, – просто думай о ней в течение нескольких минут, чтобы я мог попасть на линию...
Он пристально вглядывался в лицо Джедсона в течение мгновения, а потом неожиданно исчез.
Минуты через три Элен Мегиф легко выпорхнула ниоткуда.
– Мистер Води будет через несколько минут, – сказала она. – Он остановился купить сигарет.
Джедсон взял ее под руку и представил миссис Дженнингс. Она действительно выглядела слабой, так что я мог понять беспокойство Джедсона. Каждые несколько минут она начинала задыхаться в приступе кашля; похоже, что ее беспокоила увеличенная щитовидная железа.
Как только появился Джек, они перешли к обслуживанию деталей операции. Джек объяснил Элен, что они задумали, и та с готовностью согласилась принять в этом участие. Она уверяла, что еще один сеанс магии не причинит ей особенного вреда. Не было смысла больше ждать, они приготовились стартовать тут же. Миссис Дженнингс отдавала последние распоряжения:
– Элен, тебе придется в трансе сопровождать меня, сохраняя близкий раппорт. Я думаю, вон та небольшая кушетка у камина – самое удобное место для тебя. Джек, ты останешься здесь и будешь охранять портал.
Дымоход очага в комнате миссис Дженнингс был признан самым подходящим местом для отбытия.
– Ты будешь сохранять тесный контакт с нами через Элен.
– Но я буду нужен в Полу-Мире...
– Нет, Джек, – в голосе ее была мягкая непреклонность. – Ты здесь нужен больше. Кто-то должен охранять дорогу и помочь нам вернуться обратно, ты знаешь это. У каждого своя работа.
Он проворчал что-то себе под нос, но сдался. Она продолжала:
– Думаю, что все. Элен и Джек – здесь, Джозеф, Ройс и я – отправляемся в путешествие. Тебе же, Арчибальд, ничего не остается, как ждать, но мы пробудем там не более десяти минут – по здешнему времени, – если вообще вернемся.
Она поспешила на кухню, говоря что-то насчет мази и напоминая Джеку, что свечи должны быть наготове.
– Что вы имеете в виду, – потребовал я объяснений, – когда говорите, что мне остается только ждать? Я иду с вами.
Она обернулась и, прежде чем ответить, посмотрела на меня своими потрясающими, хотя теперь и встревоженными глазами.
– Я не знаю, чем ты можешь нам помочь, Арчибальд.
Джедсон подошел к нам и взял меня за локоть.
– Послушай, Арчи. Не будь ты таким щепетильным. Тут совершенно нечего обсуждать, ведь ты не волшебник.
Я вырвал у него руку.
– Но ведь и ты тоже не волшебник.
– Не волшебник в техническом смысле слова, да. Но я знаю достаточно, чтобы быть полезным. Не будь упрямым ослом, парень, если ты пойдешь с нами, то просто будешь мешаться под ногами.
На такой аргумент, конечно, трудно отвечать, но это было явно нечестно.
– Почему? – продолжал настаивать я.
– Черт побери. Арчи! Ты молодой, сильный и волевой парень, и я был бы абсолютно спокоен во время любой потасовки, если бы ты был у меня за спиной. Но это дело не требует отваги или даже большого ума. Тут прежде всего нужны специальные знания и опыт.
– Хорошо, – не унимался я, – у миссис Дженнингс хватит ума на целый полк. Но – я прошу прощения, миссис Дженнингс, – она стара и немощна. Я буду ее мускулами, если ее сила ослабеет.
Джо посмотрел на меня с таким удивлением, что мне захотелось его стукнуть.
– Но ведь этого совсем не требуется в...
Глубокий бас доктора Уоррингтона пророкотал где-то у нас за спиной, прервав нашу перепалку:
– Мне кажется, брат, что и для неопытной горячности нашего юного друга там найдется применение. Бывают такие случаи, когда мудрость становится излишне осмотрительной.
Миссис Дженнингс положила конец нашей дискуссии.
– Подождите-ка, – скомандовала она и поспешила к кухонному столу. Она раскрыла дверцы, отодвинула в сторону пакет с пучками овса и вытащила маленький кожаный мешочек. Он был полон каких-то маленьких палочек.
Она бросила их на пол, и все трое столпились вокруг коврика, изучая сложившиеся фигуры.
– Бросьте еще раз, – настаивал Джо. Она бросила.
Я видел, что миссис Дженнингс и доктор кивнули друг другу в молчаливом одобрении. Джедсон пожал плечами и отвернулся. Миссис Дженнингс обратилась ко мне, в глазах ее все еще стояла тревога:
– Ты пойдешь, – мягко сказала она. – Это небезопасно, но ты пойдешь.
Мы не стали больше тратить времени. Волшебная мазь была подогрета, и мы принялись намазывать ею друг другу спины. Води, как хранитель ворот, уселся посередине своих пятиугольников, мекагран и рун и монотонным голосом начал читать что-то из огромной книги. Уоррингтон решил идти в своем самом торжественном обличье – эбеново-черный, в набедренной повязке, с головы до ног расписанным пара-символами, бережно прижимая к груди голову отца.
Небольшая дискуссия возникла относительно того, в каком виде должен идти Джо. Попробовали несколько метаморфоз, пока, наконец, не остановились на следующем облике: тонкая, как бумага, серая кожа, обтягивающая безобразно перекошенный череп, обвислый зад и впалые бока какого-то животного, и длинный костистый хвост, которым он непрестанно подергивал из стороны в сторону. В общем, картинка получилась такая, что человеку от нее сделалось бы дурно даже скорее, чем от какой-нибудь инопланетной экзотики. Я немного посмеялся над его видом, но он был доволен.
– Вы прекрасно выполнили эту работу, миссис Дженнингс. Сам Асмодей не отличит меня от своего племянника.
– Надеюсь, что так оно и будет, – сказала она. – Ну, пойдем?
– А как быть с Арчи?
– Сдается мне, что его лучше всего оставить так, как есть.
– Тогда как насчет вашей собственной трансформации?
– Я об этом позабочусь сама, – ответила она немного резко. – Займите ваши места.
Миссис Дженнингс и я оседлали вдвоем одну метлу. Я сел впереди, лицом к свече, которая была воткнута в прутья метлы. Я видел как-то декорации ко Дню Всех Святых(31 - День Всех Святых празднуется с 31 октября на 1 ноября. Кельтский праздник в конце лета (Samhain) – в противоположность Майскому дню (Beltrane), празднующемуся в начале лета, что разделяет два основных времени года в кельтском календаре. 31 октября – канун начала Нового года в кельтском и англосаксонском летосчислении, один из древнейших праздников, связанных с огнем. Возвращение скота с летних пастбищ обозначалось и обновлением всех правил и установлений, а также символическим разжиганием огня на наступающий год. При этом широко использовались гадание, ворожба, контакт с душами умерших, которые, как считалось, посещают в этот день свои дома. Этот праздник имел особенно зловещее значение, поскольку считалось, что призраки, ведьмы, феи и демоны особенно активны в этот день.) на которых метла была черенком вперед, а прутьями назад. Это ошибка. Обычаи важны в таких вещах. Ройс и Джо должны были следовать сразу же за нами. Кот Серафин быстро вспрыгнул на плечо хозяйки и устроился там. Усы его дрожали мелкой дрожью от возбуждения.
Води произнес какие-то слова, наша свеча вспыхнула ярким пламенем, и мы полетели. Я испугался до ужаса, но старался этого не показывать и крепко держался за метлу. Камин разинул свою пасть в чудовищном зевке и подхватил нас в свой гигантский свод. Пламя вокруг ревело, как в горящем лесу, оно охватило нас со всех сторон. Пока нас кружило в огненном вихре, я разглядел танцующую посреди пламени саламандру. Я уверен, что это была моя знакомая – та самая, которая оказала мне честь своим согласием иногда появляться в моем камине. Это показалось мне хорошим предзнаменованием.
Мы уже оставили наш портал далеко позади, – если только слово «позади» можно применить к месту, где все направления совершенно условны. Воющий шум огня уже не докучал нам, и я, кажется, начал потихоньку приходить в себя. Я почувствовал ободряющее прикосновение руки к моей ладони и обернулся, чтобы поговорить с миссис Дженнингс. И чуть не свалился с метлы. Когда мы улетали из дома, позади меня садилась старая-престарая женщина со сморщенным, высохшим телом, которое держалось только силой ее неукротимого духа. Та же, которую я видел теперь, была молодой женщиной, сильной, совершенно и невообразимо прекрасной. Ее невозможно описать. Она вся была без единого изъяна, даже воображение не могло подсказать ничего лучшего. Видели вы когда-нибудь статую лесной богини Дианы? Она была похожа на нее, если только металл может передать живую, трепещущую красоту, которую видел я. Но это была одна и та же женщина! Миссис Дженнингс – Аманда Тодд Дженнингс – такой она была в свои двадцать пять лет, когда достигла расцвета своей великолепной женственности, а время еще не сгладило вершину ее совершенства.
Я позабыл о своем страхе. Я позабыл обо всем, кроме того, что рядом со мной была самая волнующая и трепетная женщина, какую я только знал. Я позабыл о том, что она была по меньшей мере лет на шестнадцать старше меня, и что ее нынешний вид – всего лишь триумф волшебства. Думаю, что если бы кто-нибудь в этот момент спросил меня, влюблен ли я в Аманду Тодд, я бы ответил: «Да!» Но в тот момент мои мысли были в слишком большом смятении, чтобы нормально их высказать. Она была тут, и этого было достаточно.
Она улыбалась, глаза ее были наполнены теплотой понимания. Она говорила, и это был тот же голос, который я знал, хотя он и превратился в богатое контральто вместо привычного слабого сопрано.
– Все в порядке, Арчи?
– Да, – ответил я дрожащим от нахлынувших переживаний голосом. – Да, Аманда! Все в порядке!
Что же касается Полу-Мира... Как можно описать место, для которого нет ни одного знакомого нам понятия? Как можно говорить о вещах, для которых не изобретено слов? Обычно говорят о незнакомых вещах в терминах вещей знакомых. Но здесь нет ничего такого, за что можно было бы зацепиться. Все иное. Единственное, что я могу сделать, так это рассказать, как все это воспринималось моими человеческими чувствами. Хотя я понимаю, что на это накладываются два типа искажений: искажения от несовершенства человеческих чувств и искажения. вызванные неумелостью моего рассказа.
Я обсудил этот вопрос с Джедсоном, и он согласился, что трудности здесь необычайные. И если в какой-то мере можно вести речь об истинности – это истины Полу-Мира, увиденные человеком.
Есть одно поразительное различие между реальным миром и Полу-Миром. В реальном мире действуют устойчивые естественные закономерности, которые неподвластны обычаям и культуре, а в Полу-Мире лишь обычаи имеют какую-то устойчивость, и нет никаких естественных законов. Представьте себе, если сможете, ситуацию, когда глава штата может отменить закон всемирного тяготения, и его декрет на самом деле будет действовать, место, где король Канут мог приказать морю отхлынуть, волны послушались его. Место, где «верх» и «низ» – дело вкуса, а расстояния могут с равным успехом изменяться как в днях, так и в милях или цветах.
И тем не менее там не было бессмысленной анархии, поскольку все они были обязаны подчиняться своим обычаям, причем столь же неукоснительно, как мы подчиняемся законам природы.
Мы сделали в бесформенной серости, окружавшей нас, резкий поворот влево, чтобы исследовать место шабаша. Это была идея Аманды – сразу встретиться со Стариком по нашему делу, вместо того, чтобы бесцельно скитаться по вечно меняющемуся лабиринту Полу-Мира в поисках того, что даже трудно определить.
Рейс спикировал на шабаш, хотя так ничего и не смог разглядеть до тех пор, пока мы не опустились на землю и не встали на ноги. Там был свет и была форма. Впереди нас примерно в четверти мили виднелось возвышение с увенчивающим его громадным троном, пылавшим красным в темном мрачном воздухе. Я не мог достаточно ясно рассмотреть, кто был на троне, но понял, что это был он «САМ» – древний враг рода человеческого.
Мы уже больше не были одни. Жизнь – чувствующая, злая живая масса – кипела кругом и затуманивала воздух, и выползала на поверхность. Почва сама дергалась и пульсировала, когда мы ступали на нее. Безликие существа сопели и кусали нас за подошвы. Мы ощущали невидимое присутствие чего-то вокруг нас в туманно-переливчатой мгле: какие-то существа, которые пищали, хрюкали и хихикали, голоса, которые издавали неясное хныканье, чмокали, рыгали и блеяли.
Они, казалось, были смутно встревожены нашим присутствием – Бог знает, как они меня напугали! – я слышал, как они шлепают и шаркают рядом с тропой, осторожно смыкаясь за нашей спиной, как они проблеивали друг другу предостережения.
Тень, с трудом передвигаясь, загородила нам дорогу и остановилась, тень, с огромной раздутой головой и влажными гибкими руками.
– Назад! – прохрипела она. – Ступайте назад! Кандидаты в колдуны и ведьмы принимаются на нижних уровнях.
Она говорила не по-английски, но слова отчетливо складывались в наших головах.
Ройс врезал ей кулаком по лицу и придавил упавшее тело ногой. Подагрические кости хрустнули под его ногами. Существо собрало себя вновь и, выражая жалобным воем свою покорность, забегало вокруг нас, сопровождая прямо к громадному трону.
– Это единственный способ обращаться с ними, – прошептал мне на ухо Джо. – Двинь для начала им по зубам, тогда они тебя будут уважать.
Перед самым троном было некоторое просветление, на котором толпились черные ведьмы, черные маги, демоны во всем своем отвратительном обличье и еще более мерзкие существа. С левой стороны от трона кипел котел. С правой – часть компании принимала участие в ведьмином празднике. Я не мог на это смотреть. Прямо перед троном, как того требует обычай, разыгрывался ведьмин танец для увеселения Козла(32 - Старик, Лукавый, Козел (Козлоногий), Враг – многочисленные косвенные имена дьявола, собственное имя которого было так же табуировано, как и имя Бога.). Несколько дюжин мужчин и женщин, молодых и старых, хорошеньких и страшных, скакали и прыгали перед ним в немыслимом акробатическом адажио.
Танец прекратился. Они неуверенно расступились перед нами, по мере того, как мы приближались к трону.
– Что такое? Что такое? – прогрохотал хриплый флегматичный голос. – А, это моя возлюбленная! Подойди и сядь со мной, любовь моя! Ты пришла, чтобы наконец подписать договор со мной?
Джедсон схватил меня за руку, и я прикусил язык.
– Я останусь там, где стою, – ответила Аманда. – Что же касается договора, ты знаешь об этом лучше меня.
– Тогда почему ты здесь? И зачем столь странная компания?
Он посмотрел на нас с высоты своего трона, шлепнул себя по волосатой ляжке и дико захохотал. От этого смеха Ройс весь задвигался и стал бормотать что-то про себя, голова его отца застучала от гнева зубами, Серафин зашипел.
Джедсон и Аманда на мгновение склонились друг к другу головами, а затем она ответила:
– По договору с Адамом я требую права на испытание!
Он захихикал, а маленькие дьяволы вокруг навострили уши.
– Ты требуешь привилегий здесь? Не подписав со мной договора?
– Ваши обычаи! – резко ответила она. – Ах да, обычаи! Коль скоро ты вспомнила о них, быть посему! И кого же ты хочешь испытывать?
– Я не знаю его имени. Он – один из твоих демонов, который позволил себе не полагающиеся ему вольности вне своей сферы.
– Один из моих демонов? И ты не знаешь его имени? У меня их семь миллионов, моя радость. Ты их будешь подвергать испытанию по одному или всех разом?
Его сарказм был зеркальным отображением негодования Аманды.
– Всех сразу.
– Пусть никто не смеет сказать, что я отказал гостю! Если ты будешь идти вперед – дай-ка я посмотрю – точно пять месяцев и три дня, ты найдешь все мое воинство, выстроенное для смотра.
Я не помню, как мы попали туда. Там была огромная бурая долина, но совсем не было неба. Построенные в боевые порядки на смотр перед властелином зла, стояли все дьяволы и демоны Полу-Мира, легион за легионом, волна за волной. Старика сопровождал весь его кабинет. Джедсон назвал мне их: Люцифер(33 - Люцифер (лат. Lucifer – утренняя звезда) – в христианской традиции – одно из собирательных обозначений Сатаны как горделивого и бессильного подражателя тому свету, который составляет мистическую славу Бога.) – премьер-министр, Сатаниача – маршал войска. Вельзевул(34 - Вельзевул – в христианской мифологии, вероятно, заимствование из ближневосточных мифологий. В ветхом Завете упоминается бог филистимлян – Баал-Зебуб – «повелитель мух», «князь бесов».) и Левиафан(35 - Левиафан (вер. Lewyatan – от lewa – свертываться, биться) – в библейской мифологии – морское животное, описываемое как крокодил, гигантский змей или чудовищный дракон. В Библии упоминается (наряду с бегемотом) как пример непостижимости божественного творения, либо в качестве враждебного Богу могущественного существа, над которым он одерживает в начале времен победу.) – командующие флангами, Асторат(36 - Асторат (Ашторат, Астар, Иштар) – древнесемитское астральное божество – олицетворение Венеры – мужская параллель богини Астарты. Асторат – один из претендентов на власть над миром. В библейской мифологии – бог войны, грозный и сильный, и одновременно – бог-защитник. Его символ – рога. Абаддон (Авадон) – (от евр. abaddon – погибель) – в иудаистской мифологии олицетворение поглощающей, скрывающей ямы, могилы и пропасти преисподней. В христианской мифологии Абаддон ведет против человечества в конце времен карающую рать чудовищной саранчи.), Абаддон.
Маммона(37 - Маммона – в Новом Завете – имя злого духа, покровительствующего богатству.), Теутус, Асмодей и Инкуб(38 - Инкуб (от лат. incubare – ложиться на) – в средневековой мифологии – мужские демоны, домогающиеся женской любви – в противоположность суккубам (от лат. succubare – ложиться под), соблазняющим мужчин. В некоторых христианских толкованиях инкубы – падшие ангелы. От инкуба могла зачать спящая женщина. Они иногда принимали человеческий облик и имели потомство. От их браков рождались уроды или полуживотные.) – падшие ангелы; семьдесят принцев, каждый из которых командовал дивизией и каждый из которых оставался со своей командой. Только герцоги и падшие ангелы двинулись навстречу, приветствовать своей) властителя, Сатану Меркатрига(39 - Сатана (сер. satan – противник в суде, в споре или на войне) – главный антагонист Бога и всех верных ему сил на земле и на небесах, враг рода человеческого, царь ада и покровитель бесов, существо, воля и действия которого есть центр и источник мирового зла. Однако в ортодоксальной традиции христианства (в отличие, например, от манихейства) Сатана противостоит Богу не на равных основаниях, не как антибожество, но как падшее творение Бога, мятежный подданный его державы, который только и может, что обращать против бога силу, полученную от него же, и против воли своей в конечном счете содействует выполнению воли Божьей. Сатана – «обезьяна Бога» (П. Флоренский).).
Он появился в облике Козла, каждый в его свите выбрал себе ту отвратительную форму, которая ему больше соответствовала. Асмодей выпустил три головы, каждая из которых была исполнена зла и не похожа на другие. Они поднимались из задней части раздутого тела дракона. Маммона отдаленно походил на исключительно мерзкого тарантула, Астората я не могу описать вовсе. Только Инкуб выступал в обличье, сходном с человеческим, как единственном сосуде, подходящем для того, чтобы проявилась его распутность. Козел взглянул на нас.
– Поторопитесь! – потребовал он. – Мы здесь не для вашего развлечения.
Аманда проигнорировала это замечание и повела нас к ближайшему эскадрону.
– Назад! – загрохотал он. – Вы нарушаете обычаи. Сначала заложники! Аманда прикусила губу.
– Принимается, – ответила она и коротко проконсультировалась с Рейсом и Джедсоном. Я смог расслышать только ответ Ройса.
– Поскольку идти мне, – сказал он, – лучше напарника выберу я сам. Мой отец советует мне выбрать самого молодого. Это, конечно, Фрейзер.
– В чем дело? – спросил я, когда услышал свое имя. Меня довольно многозначительно оставили за рамками обсуждения, но это, несомненно, было и мое дело.
– Ройс хочет, чтобы ты пошел с ним вынюхивать Дитворта, – объяснил мне Джедсон.
– И оставил Аманду с этими дьяволами? Мне это не нравится.
– Я сама могу за себя постоять, Арчи, – сказала она спокойно. – Если доктор Уоррингтон хочет взять тебя с собой, значит, ты сможешь помочь мне больше всего тем, что пойдешь с ним.
– Почему он говорил о каких-то заложниках?
– Потребовав права на испытание, – объяснила она, – вы должны непременно привести Дитворта, иначе заложники будут потеряны.
Джедсон заговорил прежде, чем я успел запротестовать.
– Не строй из себя героя, сынок. Это все серьезно. Ты можешь помочь нам больше всего, если пойдешь. Если вы двое не возвратитесь, можете быть уверены, им еще придется повоевать, прежде чем они получат свой залог!
Мы с Уоррингтоном с тяжелым сердцем покинули друзей. Только тогда я осознал, какие силы мне придавала близость Аманды. Как только я вышел из зоны ее непосредственного влияния, весь умопомрачительный ужас этого места и его мерзких обитателей обрушился на меня. Я почувствовал, как что-то скребется у меня под коленками, и чуть было не выпрыгнул из ботинок. Но это был всего лишь Серафин, кот Аманды – он решил идти вместе со мной.
Ройс принял облик гончего пса, когда мы подошли к первому ряду демонов. Но перед этим он вручил мне голову своего отца. Когда-то мумифицированная голова казалась мне отвратительной на ощупь. Теперь же она казалась мне дружественной, почти домашней. Ройс принялся на четырех конечностях выписывать зигзаги между рядами адского воинства. Серафин следовал за ним прыжками, кружил рядом и вынюхивал вместе с ним. Гончая, похоже, была вполне удовлетворена тем, что кот взял на себя половину работы. Я шел быстро, насколько мог, по проходу между смежными эскадронами, животные же тем временем сновали из стороны в сторону.
Мне показалось, что прошло уже много часов, по крайней мере столько, чтобы усталость сменилась одеревенелым автоматизмом, а страх исчез сам собой и превратился в тупую тревогу. Я уже научился не смотреть в глаза демонам и уже не удивлялся никакому, самому причудливому облику.
Эскадрон за эскадроном, дивизия за дивизией, мы прочесывали их до тех пор, пока не прошли все левое крыло. Животные стали проявлять растущее беспокойство. Когда они закончили проверять передний ряд ведущего эскадрона, гончая рысью подбежала ко мне и жалобно завыла. Я решил, что она ищет своего отца, и, наклонившись вниз, потрепал ее по голове.
– Не отчаивайся, старина, – сказал я, – он все еще с нами.
Я направился к генералам и принцам – всем тем, кто стоял впереди своих дивизий. Поскольку мы зашли с тыла дьявольского воинства, нам оставалось проверить только генералов передней дивизии левого крыла. Но отчаяние уже начало овладевать мною: что такое полдюжины шансов против семи миллионов, которые мы уже проверили? Собака рысью подбежала к ближайшим генералам, кот сразу за ней, а я поспевал за ними изо всех сил. Собака начала лаять еще до того, как добежала до ближайшего демона, и я бросился бежать со всех ног. Демон как-то заколебался и начал менять форму. Но даже в этом странном облике в нем промелькнуло что-то знакомое.
– Дитворт! – взвизгнул я и ринулся на него. Я был тут же оглушен и избит крыльями, покусан клыками. Но тут мне на помощь пришел Рейс, уже не в облике пса, но как двухсотфунтовый воин-негр. Кот был весь сплошной комок ярости, весь – зубы и когти. Тем не менее мы неминуемо бы потерпели поражение, были бы разбиты наголову, если бы не произошло уж нечто совершенно невообразимое. Еще один демон выскочил из воинских рядов и бросился к нам. Я скорее почувствовал, чем увидел его. Я решил, что это он спешит на выручку к своему господину, хотя и был уверен, что здешние обычаи подобного не дозволяют. Но он помогал нам!.. нам, своим естественным врагам!.. и атаковал с такой сокрушительной силой, что схватка быстро повернулась в нашу пользу.
Неожиданно все кончилось. Я обнаружил, что стою на земле и стискиваю в руках уже не принца демонов, а Дитворта в его псевдочеловеческом обличье: мягкого, маленького бизнесмена, одетого со сдержанной элегантностью, впечатление которой дополняли небольшой портфель, очки и редеющие волосы.
– Снимите эту штуку с меня, – произнес он раздраженно.
«Эта штука» оказалась отцом Ройса. Отец все еще упрямо цеплялся беззубыми деснами за шею Дитворта.
Ройс опустил державшую Дитворта руку и вновь вернул себе своего отца. Серафин оставался там, где стоял. Когти его глубоко впились в ногу нашего пленника.
Демон, пришедший нам на помощь, все еще был здесь. Он держал Дитворта за плети, вцепившись в них когтями. От смущения я прочистил горло и сказал:
– Думаю, что всем этим мы обязаны прежде всего вам... – Я не имел ни малейшего понятия, что еще говорят в таких случаях. Уверен, что такое случилось впервые за всю историю Полу-Мира.
Демон состроил гримасу, которая, вероятно, должна была быть дружественной, но от которой у меня озноб пробежал по коже.
– Позвольте мне представиться, – сказал он по-английски. – Я федеральный агент Уильям Кейн из Бюро Расследований.
Вероятно, именно это и вогнало меня в обморок. Я очнулся, лежа на спине. Кто-то мазал целебным бальзамом мои раны. Они уже подсохли и не сильно болели. Но я смертельно устал. Рядом со мной послышался какой-то разговор. Я повернул голову и увидел, что все члены нашей группы собрались теперь вместе. Уоррингтон и дружественный демон, который назвался джи-меном(40 - Джи-мен (англ. G-man) – человек, находящийся на правительственной службе, агент ФБР.), держали Дитворта. Мы предстали перед Сатаной. От всего могущественного адского воинства не осталось и следа.
– Итак, это мой племянник Небирос, – изумился Козел и покачал головой. – Небирос, ты плохой мальчик, и потому я горжусь тобой. Но боюсь, что тебе придется помериться силами с их бойцом, раз уж они тебя поймали.
Он обратился к Аманде:
– Кто ваш боец?
Дружественный демон проговорил:
– Похоже, это работа для меня.
– Думаю, что нет, – возразила Аманда.
Она отвела его в сторону и о чем-то напряженно ему шептала. Под конец он пожал крыльями и сдался.
Аманда вновь присоединилась к нашей группе. Я поднялся на ноги и встал рядом с ней.
– Поединок смертельный, я полагаю? – предложила она. – Ты готов, Небирос?
Сердце мое металось между леденящим кровь страхом за Аманду и спокойной уверенностью, что она сможет сделать все, о чем говорит. Джедсон увидел мое лицо и покачал головой. Меня нельзя было трогать в таком состоянии.
Но у Небироса не хватило духу. Все еще в обличье Дитворта и потому выглядящий до смешного по-человечески, он обернулся к Старику.
– Я не смею, дядя. Исход предрешен. Вступитесь за меня.
– Конечно, племянничек. Я тоже думаю, что она уничтожила бы тебя. Ты причиняешь мне много беспокойства. И затем он обратился к Аманде: – Скажем... э... десять тысяч лет?
Аманда собрала взглядом наши голоса, включая и мой, что преисполнило меня гордости, и ответила:
– Быть посему.
Но это был не такой уж суровый приговор, как мне объяснили, – около полугода тюрьмы в реальном мире, – он ведь не нарушил их обычаев, его просто победили при помощи белой магии.
Лукавый простер руку в величественном жесте. Раздался ужасающий грохот, мелькнула вспышка огня, и Дитворт-Небирос был распростерт на могучем валуне, а все его конечности скованы массивными железными цепями. Он снова был в демоническом обличье. Аманда и Уоррингтон внимательно осмотрели все оковы. Она приложила свое кольцо с печатью к каждому замку и кивнула Козлу. В тот миг валун взмыл на большой скорости в небо и унесся вдаль.
– Ну вот, похоже, и все закончено. Думаю, что вы можете идти, – объявил Козел. – Все, кроме вот этого, – и он ухмыльнулся в сторону джи-мена. – У меня есть виды на него.
– Нет! – голос Аманды был тверд.
– Что такое, малышка моя? Он не находится под защитой вашей компании, и он нарушил наши обычаи.
– Нет!
– В самом деле? Я настаиваю!
– Сатана Мекратриг, – медленно произнесла она, – не хочешь ли ты помериться силами со мной?
– С вами, мадам? – он внимательно оглядел ее, как будто видел впервые. – Похоже, сегодня день испытаний, не так ли? На сегодня хватит. Отложим до другого раза".
Он исчез.
Джи-мен повернулся к ней лицом.
– Спасибо, – просто сказал он. – Жаль, что у меня нет шляпы, чтобы снять ее перед вами, – добавил он горячо. – Но не знаете ли вы, как отсюда выбраться?
–А вы – нет?
– Нет, в том-то и проблема. Наверное, мне нужно объясниться. Я состою в антимонопольном дивизионе; у нас был интерес к этому малому – Дитворту-Небиросу. Я последовал за ним сюда, полагая, что он просто черный маг, и я смогу воспользоваться его порталом для возвращения. К тому времени, когда я разобрался в этом получше, было уже поздно: я попался в ловушку. И я вынужден был оставаться здесь, в вечности, как поддельный демон.
Меня очень заинтересовала эта история. Я знал, что все джи-мены обычно бывают юристами, волшебниками или бухгалтерами. Но те, которые попадались мне, всегда оказывались почему-то бухгалтерами. Подобное же спокойное обсуждение неисчислимых опасностей меня совершенно поразило и необычайно повысило мое и без того высокое мнение о федеральных агентах.
– Вы можете воспользоваться нашим порталом, – сказала Аманда. – Следуйте сразу за нами.
И потом уже обратилась ко всем остальным:
– Ну, возвращаемся?
Джек Води все еще монотонно читал строки из книги, когда мы приземлились.
– Восемь с половиной минут, – сказал он, глядя на свои часы. – Прекрасная работа. Удалось вам что-нибудь сделать?
– Да, удалось, – ответил Джедсон, но его голос приглушила сильная боль при обратной метаморфозе. – Все, что...
Води прервал его:
– Вилл Кейн, ах ты, старый негодяй! – заорал он. – Как ты попал в эту компанию?
Наш демон проделал свою трансформацию еще по дороге и приземлился уже в естественном облике – стройный, крепко сбитый молодой человек в сером костюме и похрустывающей шляпе.
– Привет, Джек, – узнал он Води, – я загляну к тебе завтра и расскажу обо всем. Иду писать рапорт.
На этом он растворился в воздухе. Элен вышла из транса, и Джо заботливо склонился над ней, чтобы посмотреть, как она все это перенесла. А я пошел искать Аманду.
Когда я услышал ее шаги на кухне, я поспешил туда. Она взглянула на меня и улыбнулась, ее прекрасное лицо было озарено безмятежностью и спокойствием.
– Аманда, – произнес я, – Аманда...
Думаю, что у меня было подсознательное желание поцеловать ее и заняться с нею любовью. Но очень трудно начать что-нибудь такое, пока женщина хоть как-то сама не обозначит свои намерения. Она этого не делала. Она просто сохраняла теплое, дружественное участие. Оставался барьер, который я никак не мог перейти. Вместо этого я сам следовал за ней по всей кухне, говорил что-то, сам того не понимая. Она же тем временем приготовила горячее какао и тосты для всех нас. Когда мы присоединились к остальным, я сидел, не в силах оторвать от нее взгляда, и не заметил даже, как остыло мое какао. Тем временем Джедсон рассказывал Элен и Джеку обо всех наших приключениях. Он вскоре повел Элен домой, а Джек последовал за ними.
Когда Аманда вернулась, пожелав им доброй ночи у дверей, доктор Ройс уже растянулся на коврике перед камином, а Серафин свернулся клубочком на его широкой груди. Оба они тихонько посапывали. Внезапно я понял, что отчаянно устал. Аманда тоже заметила это.
– Приляг здесь, на кушетке, и подремли немного, если удастся, – сказала она.
Меня не нужно было долго уговаривать. Она подошла, укрыла меня шалью и нежно поцеловала. Я слышал сквозь сон, как она поднималась по лестнице.
Меня разбудил лучик солнца, бивший прямо в лицо. Серафин сидел на окне и умывался. Доктор Уоррингтон уже ушел, но, видимо, только что недавно еще был здесь, – складки на ковре у камина от его тела еще не расправились. Дом казался совершенно пустым. Потом я услышал легкие шаги на кухне. Я мгновенно вскочил и бросился туда.
Она стояла, повернувшись ко мне спиной, и старилась достать до старомодных часов с маятником, которые висели на стене. Она обернулась, когда я вошел, – маленькая, невероятно старая, с жидкими седыми волосами, уложенными аккуратным узелком на затылке.
Мне сразу стал понятен тот материнский поцелуй и пожелание доброй ночи – все, что я получил вчера. У нее достало ума на нас обоих, чтобы не позволить мне морочить голову самому себе.
Она взглянула на меня и сказала совершенно простым, обыденным голосом:
– Арчи, мои старые часы вчера остановились, – она дотянулась рукой и коснулась маятника, – а сегодня снова идут.
Больше мне, собственно, нечего добавить, поскольку Дитворт исчез, а Кейн написал-таки свой рапорт. «Магия, Inc.» распалась почти в ту же ночь. Новые лицензионные законы стали пустыми бумажками даже раньше, чем их отменили.
Мы все иногда заглядываем в дом миссис Дженнингс – так часто, как она лам позволяет. Я чрезвычайно благодарен ей за то, что она не позволила мне влюбиться в ее молодое "я". Поскольку наши теперешние отношения гораздо прочнее, это нечто такое, чем стоит дорожить. Но если бы я родился лет на шестьдесят пораньше, мистер Дженнингс имел бы весьма серьезного соперника в моем лице.
Я помог Элен и Джо организовать их бизнес. Води стал у них менеджером, а сам я решил, что мне не стоит отказываться от своей прежней линии. Я пристроил новое крыло к зданию и купил два новых грузовика, как и предсказывала миссис Дженнингс.
Бизнес идет хорошо.

Предыдущая страница 5


[i] 1 2 3 4 5


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Роберт Хайнлайн - Магия Инкорпорейтед

Роберт Хайнлайн

Магия Инкорпорейтед

Перевод: А. Говорунова, В. Чернышева, Г. Усова

 Читать книгу

Аннотация

Роман «Магия инкорпорейтед» повествует о магических проявлениях в современном мире и мире недалекого будущего.

Биография автора

Создание книги: Chaklun
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru
Над дизайном работали: Spider, Elfin, Angel


Роберт Хайнлайн - Биография

Роберт Хайнлайн

На основную страницу

Биография

Роберт Энсон Хайнлайн родился 7 июля 1907 в городе Батлер, округ Бэйтс, Mиссури. Третий сын Рекса Ивара Хайнлайна и Бэм Лайл Хайнлайн, он имел двух старших братьев, Рекса Ивара Хайнлайна и Лавренс Лайл Хайнлайна, и младшую сестру, Луизу Хайнлайн. Когда он был юношей, его семейство переехало в Канзас-Сити, Mиссури, США. Роберт вырос там, но лето проводил с родственниками в Батлере.

Он закончил среднюю школу в Канзас-Сити в 1924 и учился год в колледже. Его брат Рекс пошел в военно-морскую Академию в Аннаполисе, и Хайнлайн избрал то же будующее для себя. Он собрал множество рекомендаций и послал их его сенатору, Джеймсу Риду. Рассказывали, что Рид получил сто писем с просьбами назначения в Annapolis... Пятьдесят - по одному на каждого кандидата, и пятьдесят от Роберта Хайнлайна. Роберт поступил в академию в 1925 годы.

Хайнлайн закончил академию в 1929 и служил на разных судах, включая и Лексингтон (первый американский авианосец), корабли "Юта" и "Ропер" Из-за постоянной качки Хаийнлайн много страдал от морской болезни, и в 1934 он заболел туберкулезом. Его вылечили, и он ушел в отставку как непригодный для службы и получил небольшую пенсию.

В начале 1930-го, вскоре после его отставки, он женился на Леслин МакДональд. Хайнлайн никогда не рассказывал ни о Леслин, ни о более позднем разводе.

Между 1934 и в 1939 Хайнлайн занимался разными работами в Лос Анджелесе и в Колорадо Спрингс. Он был совладельцом серебряной шахты, но дела пошли совсем насмарку, когда другой совладелец застрелился.

Он изучал математику, архитектуру и учился на инженера в UCLA (имея степень бакалавра, полученную в военно-морской академии). Он также работает маклером, и, возможно, как художник, фотограф и скульптор, хотя детали этих его занятий полностью не известны.

К 1938 Хайнлайн работал как редактор и штатный автор в Upton Sinclair's EPIC News, органе торговой фирмы EPIC.

В ноябре 1938 он баллотировался в Калифорнийскую ассамблею от республиканской партии, но был побежден, сломался, женился и продолжил жить на свою маленькую морскую пенсию.

В конце 1938 журнал "Thrilling Wonder Stories" объявил конкурс на лучший рассказ. Они предложили полные ставки ( половина цента за слово, до $50 ) любому предварительно неиздававшемуся автору, чья история отбиралась для печати. Хайнлайн написал в апреле 1939 за четыре дня рассказ "Линиия жизни" и представил на рассмотрение не в TWS, который, как он думал, будет завален рукописями, а к Джоны Кемпбеллу в "Astounding Science Fiction". Кемпбелл быстро купил рассказ по одному центу за слово, за $70. За исключением его службы во время второй мировой войны, Хайнлайн никогда больше не зарабатывал ничем другим, кроме книг.

Роберт Хайнлайн является самым влиятельным писателем умозрительной фантастики, чьи произведения захватывают умы новых и новых поколений. Хайнлайн опубликовал более 100 произведений, коротких рассказов и статей. Он выиграл шесть Премий Хьюго. По мотивам его произведений было поставлено четыре полнометражных кинофильма и пять телевизионных сериалов. Через пятнадцать лет после его смерти большинство его произведений продолжают издаваться на многих языках, и его влияние четко прослеживается в произведениях многих важных авторов сегодняшних дней. Основная тема, превалирующая во всех е работах Хайнлайна - это практические преимущества деятельности людей в космосе. Несмотря на то, что он никогда не закрывал глаза на колоссальные расходы и отрицательные стороны последствий технологического роста, у него было ясное видение важности такого роста для прогресса человечества и способности его выживания. Значительная часть его произведений была опубликована задолго до того, как Нейл Армстронг сделал первый шаг по поверхности Луны. Он писал вопреки превалирующему в то время мнению о том, что такие попытки были непрактичными и невозможными. Большинство из тех, кто вырос на его романах, добились значительного прогресса в освоении космоса. Они работают в организациях аэрокосмической промышленности по всему миру. Многие их них говорят, что были впервые воодушевлены Робертом Хайнлайном и его произведениями и именно поэтому выбрали занятие. связанное с космосом. Сегодня в южном полушарии Марса есть небольшой элемент рельефа, названный кратером Хайнлайна в честь человека, ставшего самым любимым писателем, который мечтал о тех людях, которые когда-нибудь придут сюда жить и процветать.

Хайнлайн мирно умер утром 8 мая 1988, от отека легких (emphysema) и сердечной болезни которая мучала его в течение последних нескольких лет его жизни.