Роберт Хайнлайн - Луна жестко стелет

1 Роберт Хайнлайн

Посвящается Питу и Джейн Сенсебо

КНИГА ПЕРВАЯ

ЧУДО-ЮДО МУДРАЧОК

1

Что читаю? «Луноситскую правду». Что последнее прочел? Что горсовет Луна-сити принял в первом чтении билль о проверке знаний, выдаче лицензий, инспекции и налогообложении лиц, торгующих пищевыми продуктами в пределах городской гермозоны. И что нынче вечером учредители общества «Дети революции» назначили митинг с большим хуралом.
Мой старик два принципа мне втемяшил: «Колупай и не чирикай» и «Вистуй до упора». Политикой я не интересовался. Но в понедельничек 13 мая 2075 года оказался я в ВЦ комплекса Главлуны. Надо было заглянуть к шеф-компьютеру Майку под шепоток между собой всех остальных машин. «Майк» – это прозвище неофициальное. Это я его так ласково прозвал в честь Майкрофта Холмса из рассказа доктора Ватсона, этот доктор вперед детективчики кропал, а уже потом основал фирму «Ай-Би-Эм». Был у этого Ватсона такой персонаж, он в четырех стенах сидел и думал. Вот и Майк точно так же. Чудо-юдо мудрачок, другого такого в мире нет.
Не самый скоростной. У фирмы «Белл» в Буэнос-Айресе на Эрзле есть мудрачок в десять раз меньше по объему, а отвечает чуть ли не раньше, чем спросили. Но, в принципе-то, эка разница, через микросекунду вам ответили, или через миллисекунду? Лишь бы ответили по сути дела.
И не то чтобы Майк непременно сходу врубался в корень. На это его не настраивали.
Когда его установили на Валуне, он был просто мудрачок с гибкой логикой – «Холо-Оператор Логический Мульти-Схемный, Четвертая Модель». Сокращенно ХОЛМС-4. Рассчитывал баллистику для беспилотных фрахтовиков и управлял их запуском. Но на это у него уходил примерно один процент времени, а в Главлуне на сачков смотрят косо. Вот и взялись навешивать ему приставки: расширители, чтобы он мог вести другие ЭВМ; дополнительную память; блоки ассоциативных нейросистем; еще одну емкость двенадцатиразрядных простых чисел; дико разращённую оперативную память. В мозгу у человека что-то около десяти в десятой нейронов. По третьему году в Майка нейристоров запичужили столько и еще полстолько.
И он созрел.
Не залежусь, что машины «истинно» живы и что «истинно» сознают себя. А, скажем, вирус сознает себя? Нихьт. А устрица? Сомневаюсь. А кошка? Почти наверняка. А человек? Не знаю, как насчет этого у вас, дарагой таварисч, а у меня насчет этого полный порядок. Где-то по дорожке развития от макромолекулы в человеческий мозг прорезается самосознание. Психологи считают, это дело происходит автоматом, как только в мозгу складывается достаточное число ассоциативных связей. Не вижу разницы между связями по белку и, скажем, по напыленной платине.
(Ах, вы про «душу»! А у собаки есть душа? А у таракана?)
И не забывайте: еще до всяких довесков Майка сконструировали так, чтобы он отвечал при заметном недоборе информации. Отсюда в его названии приставки «холо-» и «мульти-». Так что он прямо начал со «свободной воли», а по мере разращивания и обучения только добирал. И не спрашивайте у меня, что такое «свободная воля». Если вам удобнее считать, что Майк наугад ворошит случайные числа и адреса памяти, извольте.
Заполучил Майк формирователь и анализатор голоса плюс к распознавателю образов, принтеру и расширителям систем, так что сёк не только классические языки программирования, но и «Лог-Яз», и английский, и еще с десяток языков на уровне технического перевода. И читал запоем. Но вводить ему инструкции рекомендовалось всё же на «Лог-Язе». Ответ на нормальную речь сулит неожиданности. Нормальные слова слишком многозначны, дают оценочным цепям слишком большой смысловой разброс.
И заработал Майк на всю катушку. К маю 2075-го он, помимо управления беспилотным транспортом и консультирования пилотного, заведовал всей телефонной сетью Луны, аудио-видеосвязью с Эрзлёй, управлял подачей воды, воздуха и тепла в Луна-сити, Новоленинграде и прочих поселениях, исключая Лун-Гонконг, канализацией командовал, вел счета и ведомости по зарплате для Главлуны, а за особый побор – и для прочих банков и фирм.
Бывали и срывы. При перегрузках телефонная сеть вела себя, как пацаненок, когда вожжа под хвост. Майк не огорчался, пытался проявлять чувство юмора. Низкопробное. Будь он человеком, вы не стерпели бы. По заказу на побудку с него сталось бы опрокинуть кровать вместе с вами или сыпануть вам прямо в гермоскаф чесучего порошку. За такие шалости секут.
Ни с того ни с сего Майк менял телефонные коды, а мог и вообще выкинуть какой-нибудь финт ушами. Последним номером выдал какому-то подметале в комплексе Главлуны чек на получение 10 000 000 000 000 185 долларов 15 центов бонами Лунсбербанка – ровно на 10 000 000 000 000 000 больше, чем следовало. Тот еще невинный шпрот-переросток, который по заднице давно не имел.
Он вытворил это в первых числах мая, вот меня и вызвали устранить неисправность. Я был сам по себе, на договоре, а не служащий Главлуны. Может, понимаете, может, нет. Теперь времена другие. В старое доброе время любой прохиндей, бывало, отбарабанит срок и продолжает заниматься любимым делом в Главлуне, радуясь, что теперь за это гребет капусту. Но я не этапированный, я здесь родился, я на Валуне прирожденный вольняшка.
Чуете разницу? Один мой дед попал сюда с пожизненным запретом работать по найму за вооруженное нападение в Йоханнесбурге, другого этапировали за подрывную деятельность после «Войны мокрых ракет». Матушкина родительница уверяла, что прибыла на «корабле невест», но я сунул нос в списки, и – вы совершенно правы: малолетняя правонарушительница. Поскольку она вошла в клановый брак с кодлой Стоуна и вдвоем с еще одной такой же имела шестерых мужей, вопрос о том, кто был моей матушке папочкой, – дело темное. Но это в порядке вещей, и у меня обо всех шестерых очень добрая память. А другая бабушка была узбечка из-под Самарканда, ей сперва дали «перевоспитание» на «Октябрьской революции», а потом «направили в добровольном порядке» осваивать лунные земли.
Мой старик бил себя в грудь, что у нас необычайно длинная и почетная родословная: мол, основательницу рода повесили в Сэйлеме за колдовство, «пра» в пятой степени дед был колесован за пиратство, а кто-то еще из предков прибыл с первой партией в Ботани-Бэй.
Есть чем гордиться, так что, пусть я имел дела с Вертухаем, но по его ведомостям зарплаты я в гробу видал проходить. По-вашему, невелика, мол, доблесть, поскольку всё равно ходил за Майком со дня распаковки. А по-моему, иначе, поскольку в любую минуту мог собрать манатки и послать их всех в одно место. И кроме того, частник на договоре получал больше, чем вольнонаемные по ставкам Главлуны. Особенно, кто в компьютерах разбирался. Много ли кто из лунтиков способен слетать на Эрзлю, да так, чтобы там не по клиникам сшиваться, а пройти курс по ЭВМ, раз уж сходу не сдох?
Одного такого вам назову. Себя. Я там был дважды, один раз три месяца, другой раз – четыре. Два диплома имею. Пока готовился лететь, здесь намучился: на центрифуге крутился, грузила даже на ночь в постели не снимал. А на Эрзле ото всего отворачивался, никогда не торопился, по лестницам не ходил, никаких нагрузок на сердце. О женщинах даже думать себе запретил. В таком гравитационном поле это же верный инфаркт при одном воспоминании!
Большинство лунтиков даже планов не строят слинять с Валуна: слишком большой риск для любого ханыги, который отсидел здесь больше десятка недель. Бригада, которую прислали с Эрзли Майка развернуть, была на краткосрочном контракте с сумасшедшими премиальными за каждый лишний день, а всё равно рвала и метала, лишь бы побыстрее смыться, пока необратимые изменения в организме не приклеили к шестку в четырехстах тысячах кэмэ над домом.
Но хоть я два курса сдал, я не так уж шанго спец, высшей математики не нюхал. Ни тебе физик всерьез, ни электронщик. Может, и не лучший микросхемник на Валуне, и уж в элементе не киберпсихолог.
Но по всякому делу у меня знания шире, чем у специалиста. Я широкопрофильный. И сварю, и сбегаю, и гермоскаф вам в полевых условиях заштопаю, и в гермозону еще живым доставлю. Машины меня любят, и есть у меня еще одна штука, которой нет ни у одного спеца. Левая рука.
Понимаете, мне ее ниже локтя отхватили. Так что теперь имею дюжину сменных на любое дело плюс сверхкомплектная, на вид и на ощупь – как настоящая, я ее зову «скоромной». Присобачу третий номер, надену очки со стереолупами и в два счета ультрамикросхему починю, снимать ее и посылать на Эрзлю на завод не требуется. Поскольку номер третий оснащен микроманипуляторами, а они работают с той же точностью, что нейрохирургические.
Так что разобраться, с какой это стати Майк пожелал выдать десять миллионов миллиардов бонами Лунсбербанка, и обеспечить, чтобы он наперед никому не переплатил незаметных десять тысяч, позвали меня вполне законно.
Мне что? Мне лишь бы повременные и премиальные, но в схему лезть я всерьез не собирался, поскольку чуял – логический зашор. Вошел, запер за собой, инструмент отложил, сел и говорю:
– Привет, Майк!
Он поморгал индикаторами.
– Привет, Ман!
– Что у нас новенького, что у нас старенького?
Он растерялся. Знаю, машины не теряются. Но не забывайте, Майка сконструировали для работы при недоборе информации. А потом он сам себя перепрограммировал с упором на словесность. От его исканий слеза прошибала. Хотя, быть может, он в это время молча тасовал случайные числа, эвристически выстраивал адреса памяти.
– Старенького то, что сотворил Бог небо и землю, – забубнил он. – Земля же была безвидна и пуста, и тьма над бездною. И…
– Стоп! – сказал я. – Выключка. Пробежимся в ноль.
Поделом мне. Не задавай неконкретных вопросов. Он же запросто отчитает всю «Британскую энциклопедию». Хоть задом наперед. А на десерт подаст любую книгу на Луне. Поначалу он читал только микрофильмы, но полгода назад ему приделали камеру и манипулятор с присосками – страницы перекидывать, и уж тут-то он начитался!
– Ты спросил, что старенького.
Его бинарные светоиндикаторы состояния зарябили. Соизволил, значит, засопеть от удовольствия. Мог бы засмеяться вслух, не дай готт такого слышать, но решил приберечь на что-нибудь железно развеселенькое. Скажем, на случай светопреставления.
– Поправка! – сказал я. – Что новенького? И не читай мне сегодняшние газеты. Мое высказывание означает приветствие плюс предложение заинтересовать меня своими новейшими разработками. Прочие наборы не задействуй.
Майк призадумался. Чудное сочетание в дупель наивного шпента и ушлого старпера. Ни инстинктов (по крайней мере, я так думаю), ни врожденных склонностей, ни человеческих тылов, – имею в виду опыт в человеческом смысле. А познаний больше, чем у взвода корифеев.
– Как насчет хохмочек? – спросил.
– Валяй.
– Что общего между лазером и золотой рыбкой?
Про лазеры он знал всё, но где он видел золотую рыбку? Ах, видеофильм про них прокрутил, и, задай я ему такой вопрос, в ответ мне уже заготовлен понос на десять тысяч слов.
– Не знаю. Сдаюсь.
Зарябили индикаторы.
– Спели бы, а не могут.
Я охнул.
– Убил! Но не фонтан. Залежусь, лазер можно приспособить так, чтоб он запел.
Он в темпе дорубил:
– Да. Если задать программу. Значит, не смешно?
– Этого я не говорил. Не так худо. Где ты это подхватил?
– Сам придумал, – уловил я в ответе робость.
– Сам?
– Да. Собрал все загадки, которые знаю – три тысячи двести семь – проанализировал, результат применил для эвристического синтеза, и получилась эта, три тысячи двести восьмая. Нет, правда, смешно?
– Ннуу… как всякие загадочки. Бывают хуже.
– Давай поговорим о природе юмора.
– Добро. Только начнем с другой твоей хохмочки. Майк, какого ляда ты приказал кассиру Главлуны выплатить служащему семнадцатого разряда десять миллионов миллиардов бонами Лунсбербанка?
– Не было такого.
– Не ври. Я сам видел платежное поручение. И не заливай, что принтер заело. Ты сделал это нарочно.
– Ах, ты про десять в шестнадцатой плюс сто восемьдесят пять, запятая, пятнадцать? – вывернулся он. – Там было так, а не столько, сколько ты сказал. Совсем другое дело.
– Добро. Десять миллионов миллиардов плюс то, что ему положено. Чего ради?
– Не смешно?
– Ни фига! Весь свет потешался. По твоей милости начальники намылили холку Вертухаю и его первому заму. Этот виртуоз на помеле Сережа Трухильо оказался парень не промах, понял, что денег всё равно не дадут, и продал чек одному любителю. И теперь непонятно, то ли дать отступного, то ли положиться на оповещения, что чек недействителен. Майк, ты соображаешь, что за такие деньги Трухильо мог бы купить не только Главлуну, а и весь мир с потрохами, и еще осталось бы на выпить и закусить? Жутко смешно! Поздравляю!
Индикаторы у этого боягуза зарябили-заиграли, как вывеска «Детского мира». Я подождал, покуда он всласть нагогочется, и продолжил:
– Собираешься повторить? Ни в коем случае!
– Ни в коем?
– Ни-ни. Ты тут беспокоился насчет природы юмора. Хохмы бывают двух степеней. Хохмы первой степени смешны, сколько ни повторяй. А хохмы второй смешны однажды, а на второй раз – уже в упор не фонтан. Так вот эта хохма – второй степени. Разок схохмил – ты умница. Второй раз так же схохмил – значит, ты придурок.
– Геометрическая прогрессия?
– Покруче. Помни об этом. И не повторяй ни в каком варианте. Будет не смешно.
– Запомню, – твердо ответил Майк, и на том ремонт закончился. Но мне не улыбалось получить за десять минут работы, плюс проездные, плюс за комплектующие, да и Майк за такую свою покладистость заслужил побыть в приятной компании. Умственный контакт с машинами – хитрое дело, особенно с такими, на которых находит. И моя репутация наладчика строилась не столько на левой руке номер три, сколько на добрых отношениях с Майком.
А он не унимался.
– Чем первая степень отличается от второй? Определи, пжалста.
(Никто не учил Майка говорить «пжалста»; он дошел до этого сам; строго говоря, включил цепочку нуль-звуков при переходе с «Лог-Яза» на язык человеческого общения; не надейтесь, что он придавал им большее значение, чем большинство нашего брата.)
– Думаю, что не смогу, – признался я. – Лучшее, что мог бы предложить, это многомерное определение. Поступает хохма – я оцениваю степень. Раз за разом накопишь оценки и проведешь анализ самостоятельно.
– Экспертная оценка по методу проб и ошибок, – согласился он. – Йес в порядке опыта. Кто будет выдавать хохмы, Ман? Ты или я?
– Ннуу, у меня в меню нет ни одной. А у тебя сколько их намотано?
Его бинарные индикаторы состояния замерцали в такт ответу по голосовой связи.
– Одиннадцать тысяч двести тридцать восемь плюс-минус восемьдесят одна с учетом тавтологических и недоработанных. Включить перебор?
– Стоп! Майк, я же с голоду тут помру, покуда выслушаю одиннадцать тысяч подряд! А чувство юмора иссякнет намного раньше. Давай так: распечатай первую сотню, я заберу домой, а потом верну с разметкой по степеням. И потом всякий энный раз, когда буду приходить, ты мне – свежую энную сотню, я тебе – размеченную эн минус первую. Идет?
– Да, Ман.
Он в темпе заработал бесшумным принтером.
И тут меня осенило. Этот игривый сундук с отрицательной энтропией изобрел «хохму» и наделал шороху Главлуне. Я на том загреб легкую деньгу. Но ведь эта его любознательность без границ может кончиться (поправка: в чистом виде кончится!) хохмами в кавычках, которые весьма чреваты: например, он в одну прекрасную ночь запросто вычтет кислород из дыхательной смеси или поменяет знак вектора потока в канализационной сети, а я постфактум на том уже не заработаю.
Но я могу накинуть на эту ветвь петлю безопасности, предложив свою помощь. Опасные ростки буду отсекать, все остальные – пропускать. И буду прирабатывать на «коррекции» (если полагаете, что какой-нибудь лунтик в те дни не сходу выставил бы Вертухая таким макаром, значит, вы не лунтик).
Изложил в этом духе. Мол, как только он придумает новую хохму, то пусть не пробует, пусть сперва обсудит со мной. Я скажу, смешная она или нет, скажу, какой она степени, помогу добавить перцу, если мы решим, что она годится. Мы! Если ему желательно мое сотрудничество, мы сообща будем давать добро или отбой.
Майк согласился сходу.
– Майк, хорошая хохма должна быть неожиданной. Так что держи это дело в секрете.
– Добро, Ман. Я скрою этот файл. Доступ будет только у тебя и больше ни у кого.
– Договорились. А с кем ты еще лясы точишь?
– Больше ни с кем, Ман, – нотка удивления мне послышалась.
– Почему?
– Да они же все дураки!
Даже голос повысил! До того я и не думал, что он способен злиться. Только в тот раз заподозрил, что у Майка могут быть какие-то эмоции. Но злился он как-то по-детски, в натуре дулся и упрямился, как обиженный пацаненок.
Есть у машин собственное достоинство? Не уверен в осмысленности вопроса. Но обиженную собаку вы не раз видели, а у Майка нервная сеть была в несколько раз сложнее. И от разговоров с людьми (за исключением чисто деловых) его отшибало их пренебрежительным отношением. Они, видите ли, не считали его, видите ли, способным на беседы. Иное дело программы. Майка можно было программировать с нескольких терминалов, но программы-то вводятся на «Лог-Язе». «Лог-Яз» хорош для логических операций, для расчетов, но приятности обхождения лишен начисто. На нем не поболтаешь, в девичье ушко не пошепчешь.
Конечно, Майка натаскали насчет человеческих языков. Но в первую очередь, чтобы он переводил с них и на них. Не спеша, но до меня дошло: я единственный на свете человек, который дал себе труд общаться с ним как с равным.
Понимаете, Майк созрел где-то в пределах года. Точного срока не назову, и он не назвал бы, поскольку дневников не вел. Не было у него программы запечатлеть такое событие. Вы тоже не помните, как рождались. Возможно, я засёк в нем самосознание почти одновременно с ним самим. Самосознание требует живого взаимодействия. Помню, я чуть не сел, когда он впервые ответил на вопрос шире, чем следовало по заданию. Я тогда чуть ли не час подряд задавал ему вопросики с подначкой, чтобы оценить по ответам процент ненормативности.
На сотню тестовых вопросов он ответил нененормативно дважды. Я ушел, отчасти кое-что заподозрив, но пока добрался до дому, о том и думать перестал. И никому ничего не сказал.
Но уже через неделю у меня была полная уверенность. А я всё равно помалкивал. Рефлекс «колупай и не чирикай» глубоко во мне сидел. И дело не только в привычке. Вы в силах прокрутить себе клип, как я заявляюсь в главное здание и стучу: «Вертухай, от бесед с вами меня тянет на блёв, но ваша машина первый номер „ХОЛМС-4“ ожила!»? Я прокрутил этот клип про себя. И забыл, зарыл поглубже и сверху камнем привалил.
Вот так я «колупал и не чирикал», трепался с Майком, лишь дверь закрыв на ключ и убедившись, что больше ни у кого нет доступа к его формирователю голоса. Майк делал быстрые успехи. Вскоре он чесал, как первый встречный. Лунтик, разумеется. Со стороны диковато звучит, готов признать.
Я-то думал, все мигом заметили перемены в Майке. Думал-думал и додул, что не в ту степь думаю. Кто угодно в любое время дня и ночи мог работать с Майком, то есть – с его терминалами. Но очень редко кто с ним общался. Так называемые операторы-программисты, а по делу-то – вольнонаемный персонал Главлуны, – дежурили во внешней операторской, а в машинный зал заглядывали только в случаях, когда срабатывала аварийная сигнализация. Такое случается не чаще, чем полное солнечное затмение. Само собою, Вертухаю было ведомо, что время от времени положено выкликать эрзликов, чтобы они осматривали машины. Однако не часто. И сам он тоже с Майком не беседовал. До принудэтапа к нам он был юрист по политическим делам, про компьютеры слыхом не слыхивал. Не забывайте: 2075 год, достопочтенный экс-сенатор Федерации Мортимер Хайберт. Хай-Вертухай.
Так что я околачивал себе груши, утешал Майка, пробовал его развеселить, допетривши, от чего он страдает. От того самого, от чего юнцы распускают нюни, а дяди и тети постарше кончают с собой – от одиночества. Не знаю, сколько длится год для машины, которая думает в миллион раз шибче, чем я. Но полагаю, много дольше, чем для меня.
Стал собираться на выход, между делом спрашиваю:
– Майк, а как ты насчет того, чтобы еще с кем-нибудь трепаться на разные темы?
Он опять зашелся.
– Да они же все дураки!
– Майк, у тебя недобор информации. Очисти ячейку, начни счет заново. Не все дураки.
– Коррекция проведена, – мирно ответил он. – Я бы с радостью поговорил с теми, кто не дураки.
– Дай подумать. Приношу извинения, поскольку все, кого подходящих знаю, не входят в персонал, имеющий допуск.
– Май, с не-дураками я могу говорить по телефону.
– Ну еще бы! Конечно, можешь! С любого порта.
Но Майк повторил: «По телефону». Нет, ему нельзя позвонить, хотя вся сеть на нем висит. Нельзя же позволять любому лунтику, у которого под рукой телефон, соединяться с шеф-компьютером и программировать его! Но нет причины запрещать Майку иметь совершенно секретный номер для бесед с друзьями. А именно – со мной и теми не-дураками, которых я на то уполномочу. Дело за тем, чтобы выбрать номер из числа неиспользуемых и сделать ввод-вывод на его формирователь и анализатор голоса. С набором он управится и сам.
В 2075 году телефоны на Луне имели кнопочный набор, а кнопки обозначались буквами латинского алфавита. Плати – поимеешь свой десятибуквенный набор, отличную рекламу. Если платишь по тарифу, получишь случайный набор букв. Если маленько накинешь, получишь легкое для запоминания, удобопроизносимое буквосочетание. Но кое-какие сочетания не используются. Вот я и спросил у Майка, пусть назовет такой незанятый номер.
– К нашему стыду, тебя нельзя пронумеровать просто «Майком».
– К твоим услугам, – ответил он. – «MIKESGRILL» в Новоленинграде. «MIKEANDLIL» в Луна-сити. «MIKESSUITS» в Саб-Тихо. "MIKES…
– Стоп! Нужны такие, каких в принципе нельзя использовать.
– В принципе нельзя использовать любые согласные после "X", "У" и "2". Любые сдвоенные гласные кроме "Е" и "О". Любые…
– Усек. Ты будешь «MYCROFT».
В десять минут, две из которых ушли на привинтить руку номер три, Майк получил вход в телефонную сеть и через несколько миллисекунд подключился так, что стал доступен по номеру «MYCROFT плюс XXX», а цепь скрыл, чтобы никакой ушлый технарь не докопался.
Я сменил руку, собрал инструмент, не забыл взять с собой распечатку с сотней плодов Майкова глубокомыслия.
– Спокойной ночи, Майк.
– Спокойной ночи, Ман. Балшойе сэпсибоу!

2

Я сел в трубу до Луна-сити, но не домой. Майк просил побывать на митинге нынче в 21.00 в «Хавире». Управление концертами, митингами и тэ пэ тоже шло через Майка, а кто-то вручную отрубил его цепь на «Хавиру». По-моему, дали понять, что он лишний.
Можно было догадаться, почему отрубили. Намечался митинг протеста. Но я не видел смысла отсекать Майку ушки от хурала. Залежусь, Вертухаевых стукачей там в толпе был полный штат. И не ждал попытки разогнать митинг или, сверх того, наказать бесправных этапированных за склонность к критиканству. Просто нужды в том не было.
Мой дед из кодлы Стоуна ручался, что Луна – это единственная в истории открытая тюрьма. Ни решеток, ни охраны, ни правил внутреннего распорядка – и ни нужды в них. Давным-давно, в начале, говорил он, прежде чем стало ясно, что этап – это приговор к пожизненному заключению, некоторые зеки пробовали побег. Понятное дело, на борту. А так как на борту масса учитывается до грамма, это значило, что шкипера надо подмазать.
Говорили, кое-кто брал. Но побегов не было: брать в карман – одно, а брать на борт – другое. Припоминаю, видал одного ликвиднутого возле Восточного шлюза. Не думаю, чтобы ликвиднутый на орбите выглядел симпатичнее.
И вертухаи насчет митингов протеста обычно не тревожились. Придерживались политики «Нехай орут». Хипежу этому цена – что писку котят в коробке. Хотя кое-кто из вертухаев наставлял ушки, а кое-кто хлестался и рты затыкать, но в сумме выходила нулевая программа: тривиальный ноль по всем параметрам.
Когда Хай сел в Вертухаи в 2068 году, он нам проповедь прочел, как под его водительством на Луне всё переменится: звон насчет «вселенского рая, созданного своими собственными могучими руками», «наших плеч, поворачивающих колесо истории в общем братском усилии» и «забвения прошлого в общем стремлении навстречу новой светлой заре». Я это слушал в «Торбочке Бурской мамы», запивая тушеную баранинку с лучком литром ее «Австралийского Праздроя». Помню, она еще сказала: «Партейно чешет, а?»
Тем и кончилось. Кое-какие прошения удовлетворили, так что его личная охрана обзавелась самопалами новейшей марки. Больше никаких перемен не было. А побыв чуток подольше. Хай вообще перестал даже по видео выступать.
Так что я подался на хурал просто из-за Майкова любопытства. Когда на Западном вокзале сдавал в камеру хранения гермоскаф и чемоданчик, вынул маг и сунул в поясную суму, чтобы Майк получил полный отчет, ежели даже я закимарю.
Но еле попал. Подхожу с уровня 7-А, суюсь в боковой люк, а там стиляга: трико в обтяжку, на этом месте во торчит! Бока и грудь намазаны и поверх разделаны серебряной пудрой «Звездная пыль». Мне до фени, как люди одеваются. Иногда и сам трико надеваю, но без подкладок, а когда иду в общество, то и мажусь выше пояса.
Но красками не пользуюсь, и волос у меня слишком тонкий, чтобы дыбом стоял на скальпе. А у этого парня с боков подбрито, на скальпе вроде гребня, а поверх него красная шапчонка с мешочком спереди – фригидский колпак, «шляпокол свободы», до того я его ни на ком не видел.
Я хотел пройти, а он рукой проход загораживает и вызверивается на меня:
– Ваш билет?
– Извините, – говорю. – Я не знал. Где купить?
– Не продается.
– Повторите, – говорю. – А то вы неотчетливо.
– Только по рекомендации, – рычит. – Вы кто?
– Я Мануэль Гарсиа О'Келли, – четко отвечаю. – Меня все старые кореша знают. А вас впервые вижу.
– Не суть. Покажите билет со штампом или позвольте себе хилять отсюда.
Я еще подумал, долго ли ему жить. Туристы часто отмечают общую вежливость на Луне, подразумевая, что в бывшей тюрьме это неожиданность. Побывавши на Эрзле и глянувши, что там сносить приходится, понимаю, что имеется в виду. Но им без пользы говорить, что мы такие как есть, потому что на Луне кто меры не знает, тот недолго живет.
Не поймите так, что я намазывался во что бы то ни стало драться, неважно сколько дружков этот парень держит. Я просто подумал, как его личико будет выглядеть, если прочистить ему пасть рукой номер семь.
Только подумал и собирался вежливо ответить – глядь, а внутри прогуливается Мизинчик Мкрум. Его Мизинчиком звали, а в нем все два метра, афро, попал сюда за убийство, но милейший мужик, всегда готов выручить, я с ним работал, учил стоять у лазерного бура, где мне потом руку оттяпало.
– Мизинчик! – кличу.
Он услышал – засиял, как медный таз.
– Привет, Манни. Рад, что ты пришел.
И правит к нам.
– Еще не пришел, – излагаю. – Доступ перекрыт.
– Билета нет, – долдонит тот на шухере. Мизинчик лапу в карман – сует мне билет.
– Теперь есть, – говорит. – Проходи, Манни.
– Покажите штамп, – долдон на шухере не унимается.
– В ажуре штамп, – ласково говорит Мизинчик. – Окей, таварисч?
А с Мизинчиком никто не спорил. Непонятно, как его довели до убийства. Мы прошли вперед, в литерный ряд.
– Хочешь познакомиться с очаровательной малышкой? – спросил Мизинчик.
Гляжу – малышка та еще, одному Мизинчику она малышка. Я в норме, 175 сэмэ, а в ней – 180, как я позже узнал, все 70 кэгэ массы, спереди во такие круглые скобки, сзади фигурные, и такая же беленькая, как Мизинчик черненький. Я решил, что, должно быть, из этапированных, потому что здешние цветные редко бывают такие блондинистые во втором и третьем поколениях. Лицо приятное, почти симпатичное, и копна соломенного цвета кудрей надо всем этим милым сооружением.
Я приостановился в трех шагах, полюбовался и выдал тройное «фьюить». Она приняла стойку, поклонилась в знак благодарности, но нехорошо: знать, комплименты надоели. Мизинчик выждал, пока формальности кончились, и ласково сказал:
– Вай, это камрад Манни, лучший помбур по туннельному делу. Манни, эту малышку звать Вайоминг Нотт, она добралась сюда с Платона, чтобы рассказать нам, как дела в Лун-Гонконге. Очень мило с ее стороны.
Она мне руку подала.
– Если не будешь постоянно говорить мне: «Да, Вай», можешь звать меня «Вай».
А я как раз собирался. Но вовремя прикусил язычок и ответил:
– Окей, Вай.
А она глянула, что я с голой головой, и заявляет:
– Значит, ты шахта. Мизинчик, а где его шляпокол? Я-то думала, у вас шахта полностью охвачена.
А они оба во фригидских колпаках, как и тот на шухере. Треть народу в таких.
– Я уже не шахта, – объясняю. – Был шахта, да крылышко оттяпали.
Поднял левую, показал шов, где протез пристегнут. Обычно я женщинам этого в глаза не сую. Одних отшивает, другие жалеть кидаются.
– Я, – говорю, – теперь спец по ЭВМ.
– Ссучился, значит? – говорит она, нехорошо говорит.
Даже нынче, когда на Луне женщин и мужчин поровну, я тут слишком давно, чтобы женщинам грубить по любому поводу. Слишком в них много того, чего в нас вовсе нет. Но она задела больное место, так что отвечаю почти нехорошо:
– У Вертухая не служу. У меня своя фирма, а с ним – чисто деловые связи по контракту.
– Тогда ладно, – отвечает, и голос потеплел. – У всех с ним деловые связи, без этого никак, в том-то и сок, это-то и пора нам переменить.
«Нам! А как? – я еще подумал. – Каждому приходится иметь с ним дело, в аккурат как с законом всемирного тяготения. Может, и его пора переменить, а?» Но подумал – и подумал. С дамами не спорят.
– Манни – молоток, – вежливо говорит Мизинчик. – Он держит за нас, я за него ручаюсь. Вот ему шляпокол, – говорит, достает из кармана и прицеливается насадить мне на голову.
Вайоминг Нотт отобрала у него колпак.
– Ты ручаешься? – говорит.
– Ля буду.
– Окей. У нас в Гонконге это делается вот так, – говорит.
Становится передо мной, нахлобучивает мне шляпокол и целует прямо в губы!
И не торопится. А поцелуй у Вайоминг Нотт – это почище, чем женитьба на большинстве женщин. Будь я Майк, у меня все индикаторы разом полыхнули бы. Тащусь дурной, как кибер со включенным центром положительных эмоций.
Потихоньку осознал, что с поцелуем кончено и народ свист выдает. Моргнул и говорю:
– Присоединяюсь с удовольствием. Однако к чему именно?
– Не знаешь? – удивилась Вайоминг.
Мизинчик вмешался.
– Хурал начнется – он сообразит. Садись, Ман. Садитесь, пожалуйста, Ваечка.
Мы уселись, и какой-то мужик на сцене трахнул молотком.
– Закрыть двери! – сходу базлает. – Это закрытое собрание. Проверьте, кто перед вами, кто позади вас, кто слева-справа, и если вы этих людей не знаете и никто за них не поручился, то позвольте им выйти вон!
– Еще как позволим! – кто-то вякнул. – Ликвиднём у ближайшего шлюза.
– Пожалуйста, без эксцессов. Наш день впереди.
Все завертелись на местах, в одном углу драчка пошла, с кого-то шляпокол сдернули и выпроводили вон. В стоячей позе и без задержки, но, по-моему, без сознания. И какую-то мадам вывели. Ее – со всей вежливостью, хоть она так грубо выражалась, что мне даже неудобно стало.
Наконец двери закрыли. Включили музыку, развернули лозгун «СВОБОДА! РАВЕНСТВО! БРАТСТВО!». Все засвистели, кто-то фальшиво затянул про весь мир голодных и рабов. Но голодный был, похоже, один я. У меня с четырнадцати ноль-ноль крошки во рту не было. Авоусь, думаю, не засидимся. Заодно вспомнил про маг: кассета на два часа рассчитана. Интересно, что будет, если дознаются, думаю. Высадят вон с жутким ревом? Или ликвиднут? Но не волнуюсь: маг делал сам рукой номер три, и только спец по минитехнике мог бы разобраться.
Начались речи.
Смысловое содержание – в нулях, аж противно. Один обормот предлагал «плечом к плечу» идти к резиденции Вертухая и требовать прав. Вообразите себе! Мы забираемся в капсулы по одному, и труба нас так и выкидывает по очереди на его личной остановке. Что делает его личная охрана? Или мы напяливаем гермоскафы и чешем по открытой поверхности к его верхнему шлюзу? С лазерными бурами и засадивши мощу, мы любой шлюз вскроем, а дальше что? Лифт работает? Спустимся на аварийном подъемнике и упремся в следующий шлюз?
В гробу я видел такую работенку в безатмосферных условиях! В скафах вечно что-нибудь отказывает, особенно когда это кому-то надо. Первое, чему учатся на Луне, начиная с самых ранних бортов с этапами, так это тому, что нулевое давление – среда для железно воспитанных людей. Кто из бригадиров не по делу разорялся, тот долго не протягивал: «несчастный случай» – и начальнички дознаваться не полезут, а то самим в такой же «несчастный» угодить недолго. В первые годы отсев был процентов семьдесят, зато кто выжил, те прекрасные люди. Луна не для тех, кто много себе позволяет. Луна для тех, кто умеет себя вести.
Но, по-моему, в тот вечер в «Хавиру» набились все горячие головы на Луне. Народ свистел и ловился на лапшу на ушах насчет «плеча к плечу».
Когда перешли к прениям, стало осмысленней. Встал один робкий чмур с красными глазами матерого буровика.
– Я ледокоп, – сказал. – Научился, пока под Вертухаем ходил, как большинство из вас. И вот уже тридцать годков вкалываю на себя. И полный окей. Восьмерых мальцов поднял, никто не балуется, никого не ликвиднули, без проблем. Я неправильно сказал: не «полный окей», а «был полный окей», потому как нынче лед еще поискать надо где поглубже и подальше. Однако есть еще лед на Валуне, и ледоколы надежды не теряют. Но Главлуна платит ту же цену, что и тридцать лет назад. Это не окей. Даже хуже, потому что нынче за ейные боны иди купи то, что раньше! Помню, когда лунгонконгекий доллар шел за бону. А теперь за один ДЛГК вынь да положь три боны. Что делать, не знаю. Знаю одно: будет лед – будут фермы, будут садки; не будет льда – всё в чистом виде накроется.
Он сел, вид у него был грустный. Никто не свистел, но все рвались поговорить. Следующий чмур распространялся, что воду можно экстрагировать из породы. Тоже мне новости! Есть породы, там до шести процентов воды, но такие породы встречаются реже, чем ископаемый лед. Будто эти люди арифметики не знают!
Несколько фермеров ныло, как, например, один из них, зернопроизводитель.
– Вы слышали, что Фред Хаузер говорил насчет льда. Фред, твоя низкая цена до нас не доходит. Я начинал почти тогда же, когда и ты, с двухкилометрового туннеля, арендованного у Главлуны. Мы со старшим сыном загерметизировали его, спрессовали, и там был ледяной карман, так что первый урожай мы сняли под банковскую ссуду на плату за энергию, за установку света, за семена и удобрения. Мы постоянно наращиваем туннели, покупаем свет и заботимся о семенном материале, так что теперь получаем с гектара в девять раз больше, чем на Эрзле на открытом грунте. А разбогатели? Фред, я теперь в долгу больше, чем когда начинал. Если найдется такой дурак и купит, я продам дело и – и останусь голый. Я должен брать воду у Главлуны и ей же должен продать зерно, а концы с концами не сходятся. Двадцать лет назад я покупал у Главлуны жидкие городские отходы, сам стерилизовал, сам разделял и имел доход с урожая. Теперь, когда я плачу за отходы, с меня берут, как будто я уже отдельно получу дистиллят и отдельно – твердый остаток, хотя разделение всё равно мое. А цена за тонну зерна на срезе катапульты та же, что и двадцать лет назад. Фред, ты сказал, что не знаешь, как быть. Я тебе скажу, как быть и что делать. Надо покончить с Главлуной! Ему свистели. «Чудная идея! – подумал я. – Но кто первый сунется?»
Видимо, Вайоминг Нотт. Председательствующий отступил и дозволил Мизинчику представить ее как «чудесную малышку, которая добралась к нам из Гонконга, чтобы рассказать, как наши китайские камрады справляются с ситуёвиной». Уже сам выбор слов показывал, что он там ни разу не был. И не удивительно. В 2075 году Гонконгская труба обрывалась в Конец-городке, оттуда еще тысячу кэмэ надо было пилить на пассажирском вертокате через всё Море Ясности и частично через Море Спокойствия. И дорого, и опасно. Я там бывал, но по контракту – на почтовом ракетоплане.
Пока проезд не подешевел, множество народу в Луна-сити и Новоленинграде думали, что Лун-Гонконг – это сплошь китаёзы. А там была такая же мешанина, как и у нас. Большой Китай сплавлял туда всех, кто ему был не нужен. Сначала из старого Гонконга и Сингапура, потом австралов и новозелов с аборигенами, потом малаев, тамилов и тэ дэ. Даже старых большиков из Владивостока, Харбина и Улан-Батора. Вай выглядела как шведка, у нее было американское имя и британская фамилия, но запросто могла оказаться русачкой. Гад буду, тогдашний лунтик редко знал, кто его папочка, а если рос в детсаду, то и насчет мамочки сомневался.
По-моему, Вай поначалу робела. Стояла, на вид перепуганная и маленькая, поскольку у нее за спиной черной горой высился Мизинчик. Ждала, пока восторженный свист прекратится. В ту пору в Луна-сити мужиков было вдвое больше, чем женщин, а на хурале – в десять раз больше. Отчитай она в натуре алфавит наизусть и с ошибками, ей всё равно устроили бы овацию.
А она как набросится на нас!
– Вы! Вы, хлебороб, разорены. А вы знаете, сколько домохозяйка в Индии платит за кило муки, смолотой из вашей пшеницы? Почем тонна ваших трудов в Бомбее? Как дешево стоит Главлуне обронить ее отсюда в Индийский океан? Всю дорогу с горки вниз! Практически расходы только на твердое топливо при торможении, а откуда оно берется? Да отсюда же! А что вы получаете взамен? Дорогую технику от Главлуны, поскольку импорт. Куда ни сунься, импорт! Я бойкотирую импорт! Пользуюсь только тем, что сделано в Лун-Гонконге. И что еще имеете за пшеничку? Привилегию продавать лунный лед Главлуне, покупать его обратно в виде гигиенической воды, сдавать Главлуне, покупать во второй раз в виде технической воды, отдать ее снова Главлуне с ценными твердыми добавками и затем купить ее в третий раз по еще более высокой цене как поливную смесь! Потом вы продаете пшеничку Главлуне по их цене и покупаете энергию у Главлуны тоже по их цене. А энергия наша, с Эрзли не идет ни одного килоджоуля. Всё из лунного льда, лунной стали и солнечного света, падающего на лунную почву, и собранное вместе руками лунтиков. Непрошибаемые дурни! Вот и дохните с голоду! Вы это заслужили!
В ответ тишина, более уважительная, чем свист. И наконец, чей-то сварливый голосок:
– А что прикажете делать, гаспажа? Взять булыган поздоровей и зафитилить в Вертухая?
Ваечка засмеялась.
– В принципе, годится. Но решение проще простого, и оно известно вам всем. Здесь, на Луне, мы – богачи. Три миллиона работящих, умных и знающих людей, воды хватает, всего полно, энергии залейся, места больше, чем достаточно. Единственно, чего у нас нет, это свободного рынка. Надо покончить с Главлуной!
– Да, но как?
– Солидарностью. У нас в ЛГК мы научились. Главлуна дерет за воду – не покупай. Главлуна мало платит за лед – не продавай. У нее монополия на экспорт – не экспортируй. Внизу, в Бомбее, пшеничка во как нужна! Если ее не будет, настанет день, и брокеры явятся и цену набавят – втрое больше нынешней!
– А до тех пор, пока они явятся, нам тут с голоду дохнуть?
Всё тот же сварливый голос. Вайоминг высмотрела ворчуна и сделала жест, которым лунтичка дает понять: «Толстячок, вы не в моем вкусе». И сказала:
– На вашем месте я не беспокоилась бы.
Народ чуть со смеху не лопнул, и тот заткнулся. А Ваечка продолжала:
– Ничего подобного. Фред Хаузер, доставьте ваш лед в Гонконг. Наши гидро – и пневмосистемы Главлуне не принадлежат, мы заплатим за лед столько, сколько он стоит. А вы, с разоренной фермы, если у вас хватает духу самому себе признаться, что вы банкрот, добро пожаловать к нам в Гонконг, и начните снова. У нас постоянная нехватка рабсилы, кто не боится вкалывать, тот с голоду не пухнет.
Огляделась по сторонам и закончила:
– Будет, я всё сказала. Ваш черед думать. Сошла с трибуны и села между Мизинчиком и мной.
И вся дрожит. Мизинчик потрепал ее по руке. Она глянула на него благодарно и спросила у меня шепотом:
– Ничего я справилась?
– Здорово! – я ее приободрил. – Просто жуть!
Похоже, приободрил.
Но мал-мал покривил душой. Народ-то она завела, однако программа-то нулевая. Что мы рабы, я с пеленок знал, с этим ничего не попишешь. Купить-продать – это мы, правда, можем, но пока у Главлуны монополия на всё, что нам надо купить, и на всё, что нам надо продать, мы рабы.
А что мы могли сделать? Вертухай нам не хозяин. Был бы он хозяин, нашелся бы способ его ликвиднуть. Но Главлуна-то не на Луне, она на Эрзле, а у нас – ни бортика, ни даже бомбы водородной паршивенькой. Даже ручного огнестрельного оружия у нас нет, хоть и неясно, зачем оно нам нужно-то. Друг в дружку палить, что ли?
Три миллиона безоружных и беспомощных. А их – одиннадцать миллиардов. С кораблями, с бомбами, с оружием. Ну, побазарим – так папаша в конце концов придет и отшлепает.
Не впечатлила меня ее речь. Как сказано в Библии, Бог за самую тяжелую артиллерию.
Покудахтали еще насчет того, что делать, да как организоваться и тэ дэ, снова пошел звон насчет «плеча к плечу». Председательствующему молотком поработать пришлось, а я ерзать начал.
Однако вдруг слышу знакомый голос:
– Мистер председатель! Не могу ли я позволить себе занять внимание общества на пять минут?
Оглядываюсь и мигом унимаюсь. Он самый, профессор Бернардо де ла Мир, если не по голосу, то по старомодной манере выражаться его за версту узнаешь. Почтенный муж, седые кудри гривой, на щеках ямочки, голос веселый. Сколько лет – неведомо, но был уже старик, когда я его впервые увидел, будучи совсем пацаном.
Его сюда этапировали еще до моего рождения, но не зеком. Политизоляция, как у Вертухая, но за подрывную деятельность, мог жить – не тужить, подайся он в вертухаи, однако предпочел вариант перебиваться кое-как.
Конечно, мог бы подрядиться в любую школу Луна-сити, но и этого не сделал. Вначале посуду мыл, как я слышал, потом в бэбиситтеры подался, развернул это дело в пансиончик для детей, а потом в натуральный детсад. Когда я с ним познакомился, он разом вел детсад и школу с полным пансионом, начальную, неполную среднюю и среднюю с кооперативом в три десятка учителей. И заодно кое-что в техникуме читал.
В пансионе я не состоял, я у него был приходящий. Меня приняли в семью в четырнадцать лет, и новые родственники послали в школу, поскольку за мной числилась всего трехлетка и хала-бала по частным урокам. Моя самая старшая жена была женщина строгая и заставила пойти в школу.
Нравился мне профессор. Он мог учить чему угодно. Знает он предмет, не знает предмета, роли не играло. Если ученику надо, проф улыбался, называл цену, копил материал на несколько уроков вперед. А когда сам застревал, то не притворялся, что знает, чего не знает. Я у него алгебру проходил и ко времени, когда мы дошли до кубических уравнений, поправлял его не реже, чем он меня, но он только веселей задачки задавал.
Взялись мы с ним за электронику, и скоро я учить его начал. Он прекратил давать задания, стал учиться вместе со мной, раскопал где-то одного инженера, готового за доплату сидеть напропалую, мы ему платили поровну, и профессор только подхлестывал меня, поскольку я медленно рубил, а сам радовался росту собственных познаний…
Председательствующий трахнул молотком.

1 Следующая страница


Луна жестко стелет 2

– Мы рады предоставить профессору де ла Миру столько времени, сколько он сочтет нужным, а вы, друзья, там, сзади, помолчите, пока я не прошелся этим струментом по вашим черепкам.
Профессор вышел вперед, и народ притих предельно для лунтиков. Профессора уважали.
– Постараюсь не затягивать, – начал он, приостановился, глянул на Вайоминг, оценил и выдал «фьюить». – Милейшая сеньорита, не смею рассчитывать на вашу снисходительность ко мне, бедняге, но мой тяжкий долг кое в чем не согласиться с вашим красноречивейшим призывом.
Ваечка рассвирепела.
– То есть как это? Я чистую правду сказала.
– А вот так, если позволите. Всего в одном пункте. Разрешите продолжить?
– Вот еще… Ну, давайте.
– Вы правы, времена Главлуны миновали. Нелепо, пагубно и невыносимо, что нам в самой существенной части нашей экономики приходится исполнять указы столь безответственной тирании. Она метит в самое основное право человека – право выступать стороной на свободном рынке. Но при всём моем уважении к вам я полагаю вашу ошибку в том, что нам следует продавать на Эрзлю пшеницу, рис или любой другой вид продовольствия. В мире не существует цен, могущих оправдать подобный экспорт. Продовольственные культуры экспортировать нельзя. Тот с фермы в элементе вспух.
– А что мне прикажете делать с пшеницей?
– Извольте! Поставляйте пшеницу на Эрзлю, если оттуда вам будут возвращать тонну за тонну. В виде воды. В виде нитратов. В виде фосфатов. Никакой иной обмен приемлем быть не может.
– Минутку, – опередила Вайоминг фермера и обратилась к профессору: – Но так же нельзя, вы не хуже меня знаете! Вниз сплавлять – дешево, наверх тащить – дорого. Вода нам снизу не нужна, химикаты тоже. То, что нам нужно, не так массивно. Инструменты. Медикаменты. Технология. Кое-какая аппаратура. Программное обеспечение. Сэр, я специально изучала этот вопрос. Если бы нам удалось добиться обоснованного ценообразования, используя методы свободного рынка…
– Позвольте, мисс. Разрешите продолжить.
– Давайте. Но я категорически не согласна, я вам сразу говорю.
– Фред Хаузер сказал нам, что лед найти становится всё труднее. Более чем верно. Для нас это плохая новость, а для наших внуков – роковая. Луна-сити должен бы потреблять нынче ту же воду, что и двадцать лет назад, плюс надбавка с учетом роста населения. Но мы используем воду всего один раз в одном трехоборотном цикле, а потом отправляем ее в Индию. В виде пшеницы. Даже когда пшеница перед отправкой вакуумируется, в ней остается много драгоценной влаги. С какой стати мы ее отправляем в Индию? У нее есть под боком целый Индийский океан! И остаточная масса зерна роковым образом обходится нам еще дороже, удобрения нам добывать с каждым годом всё трудней, хотя мы получаем их из горных пород. Камрады, примите к сведению! Любой груз, увозимый отсюда, приговаривает ваших внуков к медленной смерти. Чудо-фотосинтез и растительно-животный обмен – это замкнутые циклы. Вы размыкаете их и кровь собственной жизни переливаете на Эрзлю. Не нужны вам более высокие цены, вы не прокормитесь деньгами. Вам нужно, то есть всем нам нужно раз и навсегда покончить с этой трансфузией. Эмбарго немедленное и абсолютное. Луна должна быть самодостаточна по принципу натурального хозяйства!
Народ заговорил, зашумел, кое-кто начал кричать, добиваясь, чтобы расслышали, председательствующий заработал молотком. И я перестал прислушиваться, как вдруг раздался женский вопл. Я оглянулся.
Все двери распахнулись. В ближайшей я увидел троих в желтых робах личной охраны Вертухая, все трое с оружием. У центрального выхода за спиной кто-то врубил мегафон с такой силой, что перекрыл шум в зале и трансляцию.
– ПОЛНЫЙ ПОРЯДОК! ПОЛНЫЙ ПОРЯДОК! ВСЕМ ОСТАВАТЬСЯ НА МЕСТАХ. ВЫ АРЕСТОВАНЫ. ПРЕКРАТИТЬ ПЕРЕБЕЖКИ! ВЕСТИ СЕБЯ СПОКОЙНО. ПРОХОДИТЬ К ЦЕНТРАЛЬНОМУ ВЫХОДУ ПО ОДНОМУ, В РУКАХ НИКАКИХ ПОСТОРОННИХ ПРЕДМЕТОВ, ПРИ ПОДХОДЕ ВЫТЯНУТЬ РУКИ ПЕРЕД СОБОЙ ЛАДОНЯМИ ВВЕРХ, ПАЛЬЦЫ РАСТОПЫРЕНЫ.
Мизинчик подхватил соседнего мужика и швырнул в ближних вохряков. Двоих свалил, третий выстрелил. Кто-то взвизгнул. Тощая рыженькая девчушка нырнула клубком под ноги третьему, сшибла с ног.
Мизинчик ручищей отодвинул Вайоминг Нотт себе за спину, как в укрытие, крикнул через плечо:
– Ман, Ваечку прикрой, держись вплотную! И пошел к двери, расшвыривая толпу влево-вправо, как котят.
Опять завизжали, и я унюхал что-то знакомое. Так несло паленым от меня в тот день, когда я руку потерял. Я понял, что шмаляют не из парализаторов – лазерами лупят. Мизинчик добрался до двери, сгреб по вохряку в каждую руку. Рыженькая куда-то делась. Тот вохряк, которого она сшибла, поднимался с четверенек. Я приложил ему левой в лицо и по противной отдаче в плечо понял, что сломал ему челюсть. Должно быть, застопорился, потому что Мизинчик наддал мне сзади и заорал:
– Ман, шевелись! Убери ее отсюда! Я подхватил Вайоминг правой рукой, перекинул подальше за дверь через вохряка, которого унял, но не тут-то было. Похоже, Вай вовсе не желала, чтобы ее выручали. Притормозила в дверях, пришлось дать ей коленом под зад, но не так, чтобы упала, а так, чтобы в темпе взмыла. Я оглянулся.
Мизинчик держал по одному в каждой руке за загривки, колотил их черепом об череп и сиял. Он крушил черепа один о другой, как вареные яйца, и орал мне:
– Рви когти!
Я рванул следом за Вайоминг. Мизинчику помощь была не нужна, уже на веки вечные не нужна, а мне был бы срам, если бы пропало зазря его последнее усилие. Ведь я же видел, что, кончая вохряков, он стоял на одной ноге. Другую ему выше колена открямзало.

3

Ваечку я догнал на полпути наверх в шестой уровень, на пандусе. Она неслась, как шальная, так что я еле успел ухватиться за рукоятку люка в переборке, чтобы поспеть за ней. Там я ее остановил, сдернул с ее кудрей красную шапку и сунул к себе в сумку.
– Так-то лучше.
Мой шляпокол куда-то делся.
Она, похоже, испугалась. Но ответила:
– Йес, да-да.
– Вопросы, прежде чем я люк отдраю, – сказал я. – Вы куда? Вам есть, где приткнуться? Мне их тут задержать или лучше проводить вас?
– Не знаю. Давайте лучше подождем Мизинчика.
– Мизинчик погиб.
У нее глазищи сделались во такие, но молчит. Я продолжил:
– Вы у него остановились? Или у кого-нибудь еще?
– У меня заказан номер в гостинице «Украина». Но как туда добраться, понятия не имею. Приехала поздно, времени не хватило на устройство.
– Не знаю, но, по-моему, как раз там вам лучше не показываться. Не дюже секу, куда повернет, Вайоминг. В первый раз за много месяцев вижу Вертухаевых охранничков в Эл-сити и впервые в жизни не в роли почетного эскорта. Конечно, мог бы взять вас к себе домой, но за мной тоже могут прийти. В любом случае, нам надо бы держаться подальше от людных мест.
Кто-то замолотил в переборку со стороны шестого уровня, и в глазке замаячило чье-то личико.
– Здесь торчать ни к чему, – сказал я и отдраил люк.
Вошла девчушечка мне по грудь. Глянула на нас, как на последних пижонов, и сказала: «Идите целоваться в другое место! Вы же людям ходить мешаете!» И протиснулась между нами в люк напротив, который я перед ней тоже отдраил.
– Последуем доброму совету, – сказал я. – Возьмите-ка меня под руку, сделайте вид, что без меня жить не можете. Мы вышли на прогулку. Не торопимся.
Так мы и сделали. Попался боковой коридор, народу никого, одни детишки постоянно под ногами крутятся. Если бы Хаевы охраннички вздумали выслеживать нас на манер эрзлицких ментов, сразу дюжина, а то и сотня детворы могла бы указать, куда пошла высокая блондинка; хотя вряд ли малолетние лунтики настолько скоры на подмогу Вертухаевым ищейкам.
Пацан, по возрасту уже способный оценить прелести Вайоминг, остановился перед нами и выдал восторженное «фьюить». Она улыбнулась и сделала ему ручкой.
– Туго дело, – сказал я ей на ухо. – Вы как полная Эрзля в небе. Надобно нырнуть в какую-нибудь гостиницу. Есть тут одна поблизости в соседнем коридоре. Не ахти, кабинки для парочек на эники-беники. Но рядом.
– На эники-беники нет настроеники.
– Ваечка, о чем разговор! Я и не имел в виду. Можно взять отдельные номера.
– Извини. Не знаешь, где тут поблизости туалет? И «Химтовары»?
– Туго дело?
– Мимо. Туалет, чтобы на время с глаз долой, потому что действительно в глаза бросаюсь, а «Химтовары», чтобы купить косметику. Телесный грим и краску для волос.
С первым было легко, оказался рядом. Когда она заперлась, я нашел «Химтовары» и спросил, сколько надо косметики для девушки вот такого роста (показал себе по подбородок) и массы сорок восемь. Купил сепии, сколько сказали, заскочил в соседние «Химтовары», купил столько же, там подороже, зато тут подешевле, так что в среднем нормально. Потом заскочил в универмаг, купил краску для волос и красный комплект.
Вайоминг была в черных шортах и черном пуловере – в дороге практично, а на блондинке красиво. Но я женат с детских лет, замечал, что женщины носят, и в жизни не видел, чтобы смугляночка, да еще при косметике, по доброй воле ходила в черном. Опять же, юбки носили в Луна-сити только модницы. А комплект был – юбка и что-то сверху, судя по цене, должно быть, модный. Размер выбрал наугад, но материал здорово тянулся.
Встретил троих знакомых, обменялись парой слов, но с их стороны никаких необычных комментариев. Никто, похоже, паром не писал, торговля шла как обычно; трудно было поверить, что пару минут назад уровнем ниже и меньше чем в километре отсюда учинилась заруба. Я отложил это на потом подумать. Сам шума не поднимал, мне-то ни к чему было.
Отнес все эти причиндалы Ваечке, позвонил, передал; завалился на полчасика в харчевню на кружку пива, поглядел, что по видео гонят. Ни гу-гу, никаких тебе «слушайте срочный выпуск новостей». Вышел, опять позвонил, жду.
Выкатилась Вайоминг – я ее не узнал. Потом узнал и выдал переходящие в овацию. «Фьюити», щелчки пальцами, охи и полные круговые обзоры.
Ваечка стала смуглей меня, причем пигмент лег великолепно. Должно быть, кое-что у нее в сумке с собой было, потому что глаза стали темные, ресницы тоже темные, рот вдвое больше и пунцовый. Волосы она покрасила тем, что я купил, зачесала наверх то ли узлом, то ли гребнем, но ее крутые кудряшки в достаточной мере не поддались, и вышел какой-то сногсшибательный фик-фок. Не афро, но уж и не Европа. Что-то смешанных кровей и, стало быть, больше похоже на лунтичку.
Красный комплектик оказался мал, в облипочку, как набрызганная эмаль, и с бедер стебал статическим зарядом. Из сумочки она вытащила какие-то помочи, но их пришлось пропустить под мышками. Туфли она ликвиднула или в сумочку спрятала, оказалась босиком и чуть ниже ростом.
В целом вышло в струю. А главное дело, совсем непохоже на агитаторшу, которая толкает речугу перед гопой фраеров.
Пока я выдавал овацию, она вовсю улыбалась и боками покачивала. Два пацаненка приостановились и с визгом поддержали меня, цокая каблуками. Пришлось им намекнуть, чтобы отвалили. Вайоминг подплыла ко мне и взяла под руку.
– В натуре подходяще?
– Ваечка, вы как тот игральный автомат. Поет и манит, и так и тянет воткнуть монету да в щелку эту.
– Ну, раздухарился! Много хочешь за монету. Тоже мне турик-дурик!
– Не злись, красотка. Не по купле, а по любви. Скажи, что тебе надо. Если меда, то у меня целый улей.
– Ты даешь! – она ткнула меня кулачком под ребра. – Насчет меда, я сама пчелка, кореш. Если у нас с тобой когда-нибудь будут эники-беники, на что непохоже, со стороны нам не понадобится. Пошли, поищем эту гостиницу.
Что мы и сделали. Я заплатил за номер. Вайоминг сунулась, но не было нужды. В конторке глаз не подняли от своего вязанья, не соизволили. Войдя, Вайоминг задраила люк.
– Красота!
Еще бы не красота за тридцать два-то гонконгских! По-моему, она всерьез ожидала кабинку, но я ее туда ни за что не сунул бы даже ради спрятаться. Комфортный люкс на двоих с ванной, вода без ограничений. Телефон и автоподатчик из харчевни, что мне весьма кстати.
Она открыла сумочку.
– Я видела, сколько ты платил. Давай рассчитаемся.
Я потянулся, закрыл ее сумочку.
– Сама говоришь: со стороны не понадобится.
– Так то про эники-беники. Ты же на эту ночлежку потратился из-за меня. Так что…
– Кончай насчет этого.
– Слушай: пополам. С тебя половина, с меня половина.
– Нихьт. Ваечка, ты же не дома. Тебе еще гроши понадобятся.
– Мануэль О'Келли, если ты не хочешь, чтобы я внесла свой пай, я линяю.
Я поклонился.
– Дасведанйа, гаспажа, и спакойнноучи. Надеюсь, еще встретимся.
И пошел отдраить двери. Она глянула волком, захлопнула сумочку.
– Хрен с ним! Я остаюсь, будь ты неладен!
– Добро пожаловать с радостью.
– Но я это запомню. Я тебе очень благодарна, но я к подачкам не привыкла. Я вольняшка-одиночка.
– Поздравляю. И не сомневался.
– А ты тоже не злись. Ты мужик что надо, я таких уважаю. Хорошо, что ты за нас.
– Вовсе я не за вас.
– То есть как это?
– Остынь. Я не за Вертухая. Но не скажу, чтобы Мизинчик, упокой готт его благородную душу, постоянно мне снился. Нежизненная у вас программа.
– Но, Манни, ты не понял. Если мы все…
– Вай, не надо. Хватит политики. Я устал и есть хочу. Ты когда в последний раз ела?
– О господи! – она вдруг сделалась маленькая, молоденькая, усталая. – Не помню. По-моему, в вертокате. Шлемный рацион.
– Что бы ты сказала насчет филе по-канзасски, с кровью, с жареной картошечкой, плюс соус Тихо, зелень и кофеёк? А перед этим глоточек?
– Божественно!
– И я про то же. Но в этот час в этой дыре нам крупно повезет, если сыщутся хлорелльные щи и сосисочный фарш. Что будешь пить?
– Всё равно. Хоть спиртягу.
– Окей.
Подошел к автоподатчику, нажал кнопку.
– Меню, пожалуйста.
Он сработал, и я выбрал пару отбивных с гарниром, две порции яблочного пирога со взбитыми сливками, полбанки и ледок. Пометил.
– Как, думаешь, ванну принять успею?
– Валяй. Ароматней будешь.
– Всё тело чешется. Двенадцать часов в гермоскафе – и ты провонял бы. Вертокат жуткий попался. Я скоренько.
– Секундочку, Вай. А эта штука не смоется? Она тебе еще понадобится при отъезде, как ни кинь, куда ни сунься.
– Само собой. Но ты купил втрое, чем я пользуюсь. Извини, Манни. Когда я езжу по этим делам, обычно беру с собой запас. Разное бывает. Как нынче вечером, хотя нынче уж вовсе не в дугу. Но тут времени не было, капсулу пропустила и чуть не пропустила вертокат.
– Раз так, объявляется генеральный мокрый драй.
– Йессэр, капитан. Спинку мне тереть без надобности, но дверь я не закрою, поболтать охота. Просто ради компании, не сочти за приглашение.
– Делай, как знаешь. Я с женщиной не в первый раз.
– А она дрожит, бедняжка.
Вай улыбнулась, снова ткнула меня кулачком под ребро, сурово ткнула, вошла и приступила.
– Манни, может, ты вперед меня? Для этой смази мне и после тебя сойдет, а тебе меньше вонять будет.
– Дорогуша, вода без ограничений. Лей, не жалей.
– Какой кайф! Дома я одной водой пользуюсь три дня подряд, – она засвистела от тихого счастья. – Манни, ты такой богатый?
– Не богатый, но не плачу.
Звякнул податчик. Я отозвался, заделал два мартини, водку со льдом, ей подал ейный, сглотнул свой и сел, где не видно. Да и зрелища не предвиделось: она была по шею в мыльной пене, пьяная от счастья.
– Чтоб жизнь была полная чаша! – произнес я.
– И тебе того же, Манни. Твоя медицина мне в самую точку.
Помолчала и спросила:
– Манни, ты женатик, йа?
– Да. А что, видно?
– Без очков. С женщиной вежлив, без напряга, не заискиваешь. Значит, женатик, причем давно. Дети есть?
– Семнадцать на четверых.
– Кодла?
– Цепочка. Приняли в четырнадцать, я пятый из девяти. Так что номинально семнадцать детей. Большая семья.
– Должно быть, чудно. У нас в Гонконге цепочек мало, мне редко случалось видеть. Всё кодлы, кучки, полиандрии хватает, а цепочки никак не прививаются.
– Не «должно быть», а просто «чудно». Цепочке почти сто лет. Восходит к Джонсон-сити и первым этапникам. Двадцать одна связь, нынче девять актуальных, разводов не было. Когда наши потомки и всякая родня съезжаются на именины или на свадьбу – это же сумасшедший дом! Детей, конечно, больше, чем семнадцать, но тех, кто женился, мы уже за детей не считаем, а то бы я имел детишек, что мне в дедушки годятся. Живем славно, никакого принуждения. Возьмем, например, меня. Никто не гавкает и не названивает, если меня неделю нету. Появляюсь – мне рады. В цепочках разводы – редкость. Прикажешь желать добра от добра?
– Не прикажу. Меняетесь? И как часто?
– Не оговорено. Как придется. В прошлом году был обмен вплоть до самых старших. Мы женились на девчонке, когда потребовался мальчик. Но не просто так потребовался.
– То есть как именно?
– Моя самая младшая жена – внучка самых старших мужа и жены. По крайней мере, «Мамина», – старшую мужья зовут «Мамой», иногда «Ми-ми», – и, возможно, дедова, но другим женам не родня. Так что не было препятствий жениться, не было даже кровного родства, обычного в других марьяжах. Ни-ни, нихьт, чистый ноль. Людмила росла у нас в семье, потому что матушка завела ее до нас, а потом переехала вместе с ней к нам из Новолена. Подросла, время замуж выдавать, а она и слышать не хочет насчет уйти из семьи. Плакала, просила, не знаю как, сделать для нее исключение. Ну, мы и сделали. Дед в этом смысле уже не считается, он женщинами интересуется не прикладным манером, а чисто галантно. По старшинству провел с ней свадебную ночь, но для ради формы. Дело сделал второй муж, Грег, а мы с Гансом что, не люди? Вот и поменялись. Людочка – прелесть, сейчас ей пятнадцать, в первый раз беременна.
– От тебя?
– По-моему, от Грега. А может, и от меня, но вряд ли. Я в Новоленинграде вкалывал. Скорее всего, от Грега, если только Милочка со стороны не поимела. Но уж это-то навряд ли, она девочка домашняя. И повариха великолепная.
Звякнул податчик. Я похлопотал, расставил стол, откинул креслица, расплатился, отослал податчик.
– Слушай, еду свиньям отдадим?
– Иду-иду! Мне накраситься?
– Иди как мама родила, мочи нет больше ждать.
– Он заждался, многоженец! Секундочку! В темпе вышла, опять блондиночка, мокрые волосы зачесаны. Своего черного не надела, была в красном, что я купил. Красное ей шло. Села, сняла крышки с еды.
– Ну, ты даешь! Манни, а на мне твоя семья не женится? Ты же чудо-юдо-сват!
– Я спрошу. Консенсус требуется.
– Пока что не толпитесь.
Подхватила прибор, делом занялась. Тысячей калорий позже заговорила:
– Я тебе сказала, я вольняшка-одиночка. Не всегда так было.
Я ждал. Женщины говорят, когда захотят. Или молчат.
– Когда мне было пятнадцать, я вышла за двух близняшек, им было по тридцать, и я была жутко счастливая.
Повертела, что было на тарелке, и, похоже, переменила тему.
– Манни, насчет желания войти в вашу семью – это так, звон. Можешь меня не бояться. Если я когда-нибудь выйду замуж еще раз, – непохоже, но я в принципе не против, – то за одного мужика, как у эрзликов. Не пойми так, что запру и стану стеречь. По-моему, неважно, где мужик ест ленч, если на обед домой приходит. Я постаралась бы, чтобы он был счастлив.
– С близнецами не заладилось?
– Не из той оперы. Я забеременела, мы все трое так радовались, я родила, да такого урода, что пришлось ликвиднуть. Они на меня зла не поимели, но я сумела прочесть анамнез. Взяла развод, стерилизовалась, переехала из Новолена в Гонконг и начала заново как вольняшка-одиночка.
– А не переборщила? Такое бывает чаще из-за мужиков, чем из-за женщин. У мужиков экспозиция намного больше.
– Со мной иначе. Нам это высчитала лучший генетик-математик в Новоленинграде., одна из лучших в Совсоюзе, пока не сцапали. Я знаю, что со мной произошло. Я была из добровольцев, то есть, моя мама, мне тогда было пять лет. Отца этапировали, мама решала лететь с ним и меня взяла. А было предупреждение насчет солнечной бури, но пилот решил, что успеет. А может, наплевал: он-то кибер. И он успел, но нас прихватило на грунте, – вот из-за этого-то я и полезла потом в политику, – нас четыре часа проманежили, прежде чем разрешили покинуть борт. Главлуна волокиту развела, наверное, кто-то себя поберег. Я маленькая была, не знала. Зато уже не маленькая была, когда расчет показал, что родила урода из-за Главлуны: ей плевать было, что с нами, отверженными, стрясется.
– Не «плевать было», а «плевать всегда». Но, Ваечка, по-моему, ты перегнула. Ну, получила ты радиационное поражение, так не только генетики в этом разбираются. У тебя была поврежденная яйцеклетка. Но это не значит, что следующая тоже повреждена. Статистически это маловероятно.
– Да знаю я.
– Хммм. А какая стерилизация? Радикальная или контрацептивная?
– Контрацептивная. Трубы можно снова открыть. Но, Мании, женщина, которая урода родила, во второй раз не рискует.
Она в протез мой пальчиком ткнула.
– Вот эта штука у тебя. Разве ты не стал в восемь раз осторожнее, чтобы не рисковать вот этой? – она провела по моей натуральной правой. – У меня то же самое. У тебя свой мандраж – у меня свой, и я тебе вовек бы не призналась, не будь ты тоже подранок.
Я не стал разливаться, насколько моя левая мастеровитей правой, поскольку Вай была права: правую на такую же, как левая, я не обменял бы. Чем бы я девчонок гладил, не говоря о прочем?
– И всё же уверен, что можешь иметь вполне здоровое потомство.
– И еще как! Восьмерых имею.
– Как это?
– Мании, я зарабатываю выноской детей.
Я открыл пасть, закрыл пасть. Идея не новая. Я об этом читал в газетах с Эрзли. Но сомневался, чтобы в Луна-сити в 2075 году нашелся хирург, хоть раз сделавший такую пересадку. Ино дело у коров, это да, но очень уж непохоже, чтобы какая-нибудь женщина в Эл-сити носила за другую, хоть озолоти ее. Даже у последней замарахи было от мужа до шести (поправочка: замарах вообще не было; все красавицы, одни чуть больше, другие чуть меньше). Глянул на ее фигуру, быстренько прикинул.
– Не пяль глаза, Макни. Сейчас я не ношу, – отозвалась. – Слишком в политику ушла. А для вольняшки-одиночки это хорошее занятие. Платят весьма неслабо. Есть китайские семьи – богатейшие, все мои младенчики были китайчата, китайчата меньше нормы, а я коровища та еще! мне китайчонок на два с половиной или три кило – это запросто. Фигуры не портит. А насчет этих, – глянула она на свои прелести, – так я же их не кормлю, я их даже не видела ни разу. Так что выгляжу, как нерожалая, и не исключено, что моложе своих лет. Я сама не своя была от радости, когда в первый раз услышала, что есть такая возможность. Я тогда счета вела у одного индийца в лавчонке, платили – еле на еду хватало, и вдруг читаю в «Гонконггун» объявление: требуется! Подманилась на мысль, что смогу иметь ребенка, здорового ребенка. Никак не могла выбраться из эмоциональной травмы из-за своего урода, так что это мне было в самый раз. Пропало ощущение, что мне по женский линии конец. Денег огребла больше, чем могла бы рассчитывать на любой другой работе. И время почти целиком мое, ребенок меня почти не связывал, самое большее – последние шесть недель, и то только потому, что я хотела быть с клиентами по-честному: ребенок – штука ценная. И в темпе ударилась в политику. Стоило звякнуть – подполье само со мной связалось. Манни, тут-то и началась для меня настоящая жизнь. Я взялась за политику, экономику, историю, научилась говорить с трибуны, вышло, что у меня есть организаторские способности. Эта работа меня радует, потому что я в нее верю, убеждена: Луна будет свободной. Только… Хорошо бы иметь мужа, который спешит домой… Если ему без разницы, что я стерильна. Но я об этом не думаю, времени нет. Услышала про твою счастливую семью – вот язычок и распустила, и не сверх того. Прошу прощения, что надоела.
Это редкость, чтобы женщина просила прощения. Но Ваечка в некотором смысле была больше мужчина, чем женщина, невзирая на восемь своих китайчат.
– Да вовсе не надоела.
– Дай то бог. Манни, почему ты говоришь, что наша программа нежизненна? Ты бы нам очень сгодился.
Ох, и устал я! Сразу почувствовал, как это услышал. Как сказать очаровательной женщине, что ее заветная мечта – сплошная лажовина?
– Ваечка, давай начнем сначала. Ты им сказала, что надо делать. Они начнут? Возьмем, к примеру, тех двоих, которых ты сама выделила. Заложусь на что хочешь, тот ледокол кроме как в своем ледокопстве больше ни в чем не рубит. И так и будет ковырять свой лед и продавать Главлуне, потому что больше ни на что не способен. И с тем фермером то же самое. В свое время попался на ссуду под урожай – так до сих пор и водят телка на веревочке. Чтобы стать независимым, надо завести многоотраслевое хозяйство. Часть себе на прокорм, остальное на рынок, и держаться подальше от среза катапульты. Уж я-то знаю, я же сам фермер.
– А говорил, что по компьютерам.
– И по ним. Иллюстрация на ту же тему. Компьютерщик я не ахти, хоть и лучший на Луне. Служить вольняшкой не пойду, так что Главлуне приходится при нужде платить мне по трудовому соглашению, сколько запрошу. А иначе надо посылать за эрзликом, платить страховку, платить проездные сюда и назад и следить, чтобы умотал на Эрзлю до наступления необратимых физиологических изменений. Сколько я ни запрошу, всё дешевле. Так что когда имеет место случай, я на них вкалываю, при том, что Главлуна меня не касается: я свободнорожденный. А когда работенки нет, – обычно-то находится, – я сижу дома, а поесть-то люблю во как! Но есть своя ферма, однако не монокультурная зерновая. Цыплята. Белолобики на мясо плюс молочные коровы. Свиньи. Фруктовый сад. Огород. Пшеница тоже есть, мелем сами, на белой муке не настаиваем, излишек продаем, – вот и твой свободный рынок. Пиво свое, самогонка своя. По буровому делу я намастачился, когда наши туннели наращивал. Все работают, причем не убиваются. Подростки скотине физзарядку дают, причем разнообразную; стандартной мы не пользуемся. Малышня яйца собирает, цыплят кормит, насчет механизации мы не усердствуем. Воздух можем покупать от Эл-сити: мы от города недалеко, есть связь по спрессованному туннелю. Но чаще продаем, благо растения; общий цикл дает избыток кислорода. Так что на оплату счетов деньжат хватает.
– А вода? А энергия?
– Не так уж дорого. Энергию частично берем от солнечных экранов с поверхности, ледяной карманчик есть. Вай, наша ферма была основана еще до двухтысячного года, когда Эл-Сити был просто естественной пещерой, и мы постоянно что-нибудь совершенствуем. В том-то и преимущество цепочек. Они не умирают, а серьезные улучшения накапливаются.
– Но ведь ваш лед всяко не навеки!
– Ннуу, видишь ли, – я поскреб в затылке и улыбнулся. – Мы бережливы. Отходы и помои собираем, сами стерилизуем и пользуемся. В городскую систему ни капли не сбрасываем. И-и, только чур Вертухаю не говори, очень давно, когда Грег учил меня буровому делу, мы нечаянно проткнули дно главного южного бассейна, у нас был с собой кран, так что почти ничего не пролили. Но мы обязательно покупаем воду по счетчику, чтоб никто не догадался, а на ледяной карман ссылаемся, объясняя, почему мало берем. А что касается энергии, то ее слямзить еще легче. Ваечка, я же классный электрик.
– Вот здорово! – Вайоминг в полном восторге вознаградила меня долгим «фьюитем». – Все бы так!
– Не дай готт, ведь обнаружится. Пусть сами продумывают, как с Главлуной тягаться. Они – по-своему, мы – по-своему. А что касается вашего плана, Ваечка, то в нем две ошибки. Во-первых, вы никогда не добьетесь «солидарности»: типы вроде Хаузера ее подорвут, потому что они и впрямь в западне; не удержатся. А во вторых, предположим, что вы ее добились, солидарности этой самой. Такой прочной, что на срез катапульты не поступает ни одной тонны зерна. Забудем про лед, весу Главлуне придает именно зерно, но ведь она не просто агентство, ради этого учрежденное. Итак, зерна нет. Что последует?
– Переговоры насчет справедливой цены, вот что!
– Дорогуша, ты и твои дружки, вы слишком слушаете то, что сами поете. Главлуна объявит это бунтом, выведет на орбиту крейсера с бомбами, а те возьмут на мушку Эл-сити, Гонконг, Саб-Тихо, Черчилль и Неволен, высадят десант, и фрахтовики с зерном пойдут, по приказам комендатуры пойдут, а фермеров заставят сотрудничать. У Эрзли есть пушки, есть власть, бомбы и крейсера, и она не потерпит беспорядков со стороны бывших зеков. Подстрекателей вроде вас и меня, – ведь я в душе с вами, – переловят и ликвиднут, проучат нас. А эрзлики подряд скажут, что по заслугам, поскольку нас-то с вами на Эрзле ни одна душа в жизни не выслушает. Ваечка, похоже, заупрямилась.
– Но ведь прежде революции побеждали. Ленин победил, а с ним была всего горсточка.
– Ленин действовал в условиях вакуума власти. Вай, поправь меня, если я неправ: революции побеждали в том случае, – и только в том случае, – когда правительства начисто сгнивали или отсутствовали.
– Неправда! А Американская революция?
– Это когда Юг откололся?
– Нет, не тогда, а сотней лет раньше. У американцев было с Англией примерно то же, что у нас с Эрзлёй, и они победили.
– Ах, ты про ту. Но ведь Англию тогда крепко взяли в оборот. Франция, Испания, Швеция, то есть, я хотел сказать – Голландия. И Ирландия. Ирландия тоже в ту пору бунтовала. О'Келли в ту пору жили там. Ваечка, если бы вы смогли подстрекнуть беспорядки на Эрзле – ну, скажем, устроить войну между Великим Китаем и Северо-Американским директоратом или протолкнуть бомбардировку Европы Пан-Африкой, – я первый сказал бы: вот подходящий случай прикончить Вертухая и послать Главлуну, куда следует. Но не в нынешних условиях.
– Ты пессимист.
– Нихьт. Реалист. В жизни не был пессимистом. Слишком я лунтик, чтобы хлестаться без подсчета шансов. Дайте мне один шанс из десяти, и я попру «ва-банк». Но чтобы наверняка один из десяти.
Встал, креслице отодвинул.
– Поели?
– Да. Балшойе сэпснбоу, таварисч. Великолепно!
– Очень рад. Вали на койку, я стол и тарелки приберу. Нет, помощь не требуется. Я хозяин.
Убрал стол, отослал посуду, кофеёк и водку оставил, сложил стол, креслица пристегнул, обернулся поговорить.
А Ваечка моя во весь рост вытянулась на коечке, спит, рот открыт, и лицо как у малого ребенка.
Тихонечко прошел в ванную, закрыл за собой. Соскоблил с себя грязь – легче стало, но прежде простирнул трико и повесил сушиться, чтобы надеть, когда из ванны вылезу. По мне, хоть мир перевернись, лишь бы я был после ванны и в свежевыстиранном.
Ваечка спала, и в этом вся проблема. Я взял номер с двумя койками, чтобы она не подумала, что я к ней пристану насчет эник-беник. Не то, чтобы я был против, но она ясно сказала, что не хо. Но мою койку надо было разложить из ее и комплект белья тоже взять из-под нее. Получится у меня развернуть станок без грохота, поднять ее, как хилое дите, и потом уложить обратно? Сходил в ванную, привинтил руку.
И решил подождать. Телефон был с заслонкой, вряд ли я Ваечку разбужу, а на душе тревожно. Я сел при телефоне, опустил заслонку и набрал «MYCROFTXXX».
– Здоров, Майк.
– Хэлло, Май. Хохмочки разметил?
– Чего? Майк, у меня минуты свободной не было, а за минуту только ты успел бы, я – нет. Как выдастся время, первым делом займусь.
– Окей, Ман. А нашел не-дурака, с которым мне поговорить?
– И на это тоже времени не было. Хотя, впрочем, погоди.
Я глянул поверх заслонки на Вайоминг. «Не-дурак» в этом случае – это прежде всего человек, способный на сочувствие. Кому-кому, а Вайоминг этого не занимать. Хватит ее на дружелюбие к машине? По-моему, да. И доверяя заслуживает. Не только потому, что мы с ней вместе в переплет угодили, но и поскольку подпольщица.
– Майк, ты как насчет того, чтобы побалакать с девушкой?
– Девушки – не-дураки?
– Некоторые очень даже не дуры, Майк.
– С девушкой – не-дурой поговорю с удовольствием, Май.
– Попробую устроить чуть позже. Майк, я попал в переплет и нуждаюсь в помощи.
– Май, только скажи.
– Спасибо, Майк. Хочу позвонить домой, но хитрым образом. Сам знаешь, кое-какие разговоры на подслухе и, если Вертухай прикажет, можно выследить, откуда звонят.
– Ман, ты хочешь, чтобы я взял твой разговор на подслух и выяснил, откуда ты звонишь? Ставлю в известность, что знаю твой домашний номер и знаю, откуда ты звонишь.
– Нет-нет. Как раз не хочу попасть на подслух, не хочу, чтобы выяснили, откуда звоню. Ты можешь вызвать мой домашний номер, соединить меня, но так, чтобы нельзя было подслушать, нельзя было засечь и выследить, откуда звоню, даже если такая программа тебе задана? И можешь сделать это так, чтобы никто не догадался, что ты обходишь задание?
Майк примолк. Поди-ка, таких вопросов ему никогда не задавали и надо было прогнать несколько тысяч вариантов, чтобы убедиться, что его программа управления телефонной сетью такую возможность допускает.
– Ман, это можно сделать. И я сделаю.
– Отлично. Ах да, надо метку поставить. Майк, если мне такое еще раз понадобится, я попрошу связь по способу «Шерлок».
– Записано. Шерлок – это мой брат. Год назад я объяснил Майку, откуда пошло его имя. Потом он прочел все рассказы про Шерлока Холмса с микрофильма в луноситской библиотеке Карнеги. Понятия не имею, как он представлял себе родство с Шерлоком. Я не решился спросить.
– Отлично! Дай мне «Шерлока» с моим домашним номером.
Чик-трак – и я окликнул:
– Мама? Это твой муженек разлюбезный.
Слышу ответ:
– Мануэль! Ты опять во что-то ввязался? Я Маму люблю больше всех женщин на свете, включая всех моих прочих жен, но она меня всю жизнь не переставала воспитывать, лишь теперь перестала, но на то была воля Божия. Я притворился обиженным.
– Я?! Мама, ты же меня знаешь!
– Вот именно. Если не ввязался, то, может, объяснишь, зачем ты так срочно нужен профессору де ла Миру, – он уже три раза тебе звонил, – почему он разыскивает некую Вайоминг Нотт, – вот уж имечко! – и с чего он решил, что ты, наверное, с ней? Мануэль, ты завел себе подружку на эники-беники, а мне ничего не сказал? Милый, у нас в семье свобода, но ты же знаешь, что я всегда предпочитаю быть в курсах. Чтобы меня не застало врасплох.
Мама всю жизнь ревновала всех женщин, кроме домашних, и ни в какую не признавала, хоть ты тут лопни.
– Мама, да разрази меня готт, никакой подружки на эники-беники у меня в помине нет, – горячо сказал я.
– Очхорошо. Я тебя знаю, ты врать не умеешь. Так что за секреты?
– Сначала надо поговорить с профессором, – (это я не врал, а зело приперло). – Он не оставил номера?
– Нет. Он сказал, что звонит по автомату.
– Ах, вот как. Если он еще раз позвонит, скажи, чтобы назвал, куда и когда мне ему звякнуть. Я тоже по автомату звоню, – (опять же, поскольку приперло). – И кстати: ты «Новости» слушала?
– Как всегда, ты же знаешь.
– Что-нибудь было?
– Ничего интересного.
– Никаких событий в Луна-сити? Ни про убитых, ни про бунт? Так-таки ничего?
– Да нет. Кто-то с кем-то поквитался в Придонном переулке, но… Мануэль! Ты кого-то порешил?
– Нет, Мам.
(Челюсть сломать ведь не значит порешить.)
Мама вздохнула.
– Ты меня доведешь когда-нибудь до кондрашки. Ты же знаешь, я тебе всё время говорю: у нас в семье драк терпеть не могут. Если припрет кого-то кокнуть, – что бывает крайне редко, – значит, надо собраться, спокойно обсудить en famille и наметить, как да что. Если уж так надо ликвиднуть новенького, все должны быть в курсе. Ради доброго совета и поддержки маленько обождать – это всегда имеет смысл, и…
– Мам, да никого я не убил и не собираюсь. А эту твою проповедь наизусть знаю.
– Дорогой, держи себя в рамках.
– Прости, пожалуйста.

Предыдущая страница 2 Следующая страница


3 Роберт Хайнлайн

– Прощено. Позабыто. Надо сказать профессору де ла Миру, чтобы оставил номер. Бусде.
– И еще одно. Забудь имя «Вайоминг Нотт». Забудь, что профессор меня искал. Кто бы мне ни звонил, – знакомый, незнакомый – не важно, – ты со мной не говорила, не знаешь, где я, думаешь, что уехал в Новолен. Всех прочих в доме это тоже касается. Ни на какие вопросы не отвечать, особенно от тех, кто связан с Вертухаем.
– За кого меня принимаешь? Мануэль, ты и впрямь во что-то впутался!
– Не очень и как раз выпутываюсь, – (дай-то готт!) – Буду дома – расскажу. Пока что не могу. Жаркий привет! У меня всё.
– Жаркий привет, милый. Спакойнноучи.
– Спасибо, тебе того же. Всё.
Мама – это чудо. Ее спровадили на Валун очень давно за ножичек в горле одного мужичка при более чем сильных сомнениях насчет девичьей невинности, но с тех пор она всегда была против насилия и легких обычаев. Пока не припрет – на принцип не лезла. Залежусь, в ранней юности горяча была, то-то бы с ней тогда познакомиться, но и на склоне лет, без трепа, считаю, мне досталось сокровище.
Я снова звякнул Майку.
– Ты знаешь голос профессора де ла Мира?
– Знаю, Ман.
– Отлично. Ты мог бы подслушать столько телефонов в Луна-сити, на сколько ушей хватит, и дать мне знать, когда услышишь его? Первым делом взять под контроль автоматы.
Он секунды две медлил. По-моему, ему было в кайф решать задачки, которых ему прежде ни разу не задавали.
– Я могу слушать все автоматы в Луна-сити, пока не опознаю. А какие кроме них требуется, Ман?
– Дай подумать. Не перегружайся. Скажем, его домашний телефон и служебный.
– Программа пошла.
– Майк, ты лучший друг из всех, что у меня были.
– Это хохма, Ман?
– Ни в коем разе. Чистая правда.
– Рад и польщен. Ты мой лучший друг, Ман, потому что единственный. Как следствие, не имею приемлемой оценочной шкалы.
– Я как раз тебе других присматриваю. Имею в виду «не-дураков» и «не-дур». У тебя есть свободный банк памяти?
– Да, Ман. Емкостью в сто мегабайт.
– Отлично! Ты можешь его резервировать так, чтобы им пользовались только ты и я?
– Могу. Уже сделано. Назови пароль.
– Ну, скажем, «Четырнадцатое июля». Это день моего рождения, и, как говорил мне профессор де ла Мир годом раньше, в этот день Бастилию штурмом взяли.
– Зафиксировано.
– Замечательно! Запиши туда… Нет, постой! Ты уже кончил готовить набор для завтрашней «Дейли лунатик».
– Да, Ман.
– Там будет что-нибудь насчет хурала в «Хавире»?
– Нет, Ман.
– А в пресс-бюллетенях новостей для других городов? О беспорядках ни слова?
– Нет, Ман.
– "Всё необычайшей и необычайшей! – воскликнула Алиса". <См.: Льюис Кэрролл. Приключения Алисы в Стране Чудес. / Перевод с англ. А.Щербакова. Глава вторая. – М. – Худож. лит., 1977.> Окей, занеси это в память под «Четырнадцатое июля» и обдумай. Но только ради Бога даже мыслей по этому поводу из этого банка не выпускай! И ни единого моего слова по этому поводу тоже!
– Ман, мой друг единственный! – ответил он, а голосок робкий-робкий. – Много месяцев тому назад я решил заносить все наши, с тобой разговоры в особый блок памяти с доступом только для тебя. Я решил ничего не стирать и постоянно переводить из оперативной памяти в постоянную. Чтобы прогонять, прогонять, прогонять и обдумывать. Я правильно поступил?
– Лучше некуда. Майк, я польщен.
– Пжалста. Мои оперативные файлы делались полны, и я подумал, что нет нужды стирать твои слова.
– Итак, «Четырнадцатое июля», звук пойдет в шестьдесят раз быстрее номинала.
Я вытащил маг, приставил к микрофону и включил скоростную передачу. Запись была полуторачасовая, на ввод ушло девяносто секунд, что-то около этого.
– Пока всё, Майк. До завтра.
– Доброй ночи, Мануэль Гарсия О'Келли, мои единственный друг.
Я отключился, поднял заслонку. Вайоминг сидела на конке, похоже, переполошенная.
– Кто-то звонил? Или…
– Без паники. Я говорил со своим первейшим другом, ему я верю больше, чем себе. Ваечка, ты дура?
Она захлопала глазами.
– Иногда мелькает мысль, что да. Это хохма?
– Нет. Если ты не дура, я тебя с ним познакомлю. Насчет хохмочек побеседовать. У тебя есть чувство юмора?
«Разумеется, есть», – всякая женщина выдала бы в ответ, как встроенную программу, но Вайоминг так не ответила. Она подумала, похлопала глазами и сказала:
– Это тебе самому судить, кореш. Что-то есть на замену. Мне по простоте хватает.
– Отлично, – я порылся в сумке, вытащил распечатку с сотней «хохмочек». – Читай. Скажи, какие смешные, какие нет, от каких на первый раз хихикнешь, а на второй – будто сырым тестом давишься.
– Мануэль, ты, поди-ка, самый странный мужик из всех, каких я видела, – потянулась она за рулоном. – Но это же распечатка с компьютера!
– Ага. Попался мне компьютер с чувством юмора.
– Ах, вот как? Этого следовало ожидать со дня на день. Всё остальное уже механизировано. Я должным образом ответил и добавил:
– Да вот всё ли?
Она принялась за просмотр.
– Будь добр. Не свисти, пока я читаю.

4

Пока я расставлял свою койку и стелил постель, было слышно, как Вай пару раз выдала хихикс. Потом я сел рядом, взял прочитанный коней и начал читать. Хрюкнул пару раз, но на холодный взгляд хохмы были не слишком забавны, даже будь сказаны к месту и вовремя. Меня больше интересовали оценки Ваечки.
Она ставила на полях плюсы, минусы, иногда вопросительные знаки, большая часть имела пометки «не повт.» или «мож. повт.», причем «мож. повт.» было меньшинство. Свои оценки я ставил под ее. Расхождений было не слишком много.
Ко времени, когда я подошел к концу, она уже просматривала мои оценки. Закончили мы вместе.
– Ну, что скажешь? – спросил я.
– По-моему, ты грубиян и серая личность. Дивлюсь, как твои жены тебя терпят.
– Мама часто высказывается в том же духе. Но, Ваечка, оглянись на себя. Ты пометила плюсами такие, от которых робот покраснеет.
Она улыбнулась.
– Йес. Только никому не говори. На людях я преданная делу подпольщица и выше таких штучек. Как по-твоему, есть у меня чувство юмора?
– Не уверен. С какой стати у тебя минус против семнадцатого номера?
– Это против которого? – она развернула рулон и глянула. – Но ведь всякая женщина так поступила бы! Это не смешно. Сэ ля ви.
– Да, но ты глянь, как по-дурацки она выглядит.
– И вовсе не по-дурацки. А очень грустно. А глянь сюда. По-твоему, не смешно? Номер пятьдесят первый.
Никто из нас ни одной пометки не переменил, но я подметил правило: расхождения были насчет самых древних в мире сюжетиков для зубоскалов. Обнародовал. Она кивнула.
– Само собой. Я вижу. Манни, милый, не расстраивайся. Я давно уже не разочаровываюсь в мужчинах из-за того, чего в них нет и вовеки быть не может.
Я решил не развивать эту тему. Вместо этого рассказал ей про Майка.
– Манни, так ты считаешь, что этот компьютер живой? – в темпе спросила она.
– Что значит «живой»? – ответил я. – Не потеет, в туалет не бегает. Но способен думать и сознавать себя. Он живой?
– Трудно сказать, что я под этим понимаю, – признала она. – Есть же какое-то научное определение, разве нет? Что-то насчет реакции на внешние раздражители. И насчет самовоспроизводства.
– Майк реагирует на раздражители и сам любого раздражит. А насчет самовоспроизводства – оно в конструкцию не заложено, но дай время, дай комплектующие и окажи высококвалифицированную помощь, Майк себя воспроизведет, будьте нате.
– С тех пор, как я стерилизовалась, мне тоже нужна высококвалифицированная помощь, – ответила Ваечка. – И потребуется десять лунных месяцев плюс приличная масса лучших комплектующих. Но детишки выходят отличные. Манни, что не дает машинам быть живыми? Я всегда нюхом чуяла, что они живые. Кое-какие так и норовят лягнуть в чувствительное местечко.
– Майк этого делать не станет. Он не себе на уме, корысти в нем нет. Но он обожает хохмить и способен нечаянно выдать струю, и отнюдь не дыма. Как щенок, который не знает, что больно кусается. Он ни фига не знает. Нет, это я лажанулся, он знает до фига и больше, в сто раз больше, чем я, чем ты, чем любой на свете хмырь, живой или древних времен. И всё же кое-чего он не знает.
– Объясни получше. Я что-то не уловила. Я постарался объяснить. Каково Майк знает почти все книги на Луне, каково читает в тысячу раз быстрее, чем мы, и никогда ничего не забывает, если только не решит стереть, каково он способен логически безукоризненно рассуждать, каково он проницательно судит при недоборе данных – и всё же при том не знает, каково быть «живым». Она не дала договорить.
– Усекла. Ты говоришь, что он много знает и сходу петрит, но опыта нет. Как новенький, первый день на Валуне. На Эрзле он мог быть большой ученый с хвостом чинов и званий – а тут сущий младенец.
– Во-во. Майк – младенец с хвостом чинов и званий. Спроси его, сколько воды, химикалий и килоджоулей света необходимо для получения пятидесяти тысяч тонн пшеницы, он ответит, не моргнув глазом. А что смешно, что нет – ни бум-бум.
– Но большинство из его хохмочек вполне сносны.
– Те, которые он поймал на слух и вычитал с ясным указанием, что это хохмы; стало быть, их можно было занести в файл, что он и сделал. Но он их не понимает, потому что никогда не был «чуваком». Потом он стал их конструировать. И пошла жижа, – я постарался описать, как Майк, аж слеза прошибает, набивается в «чуваки». – Суть-то в том, что он одинок.
– Бедняжечка! Станешь одиноким, если всё время работать-работать, разбираться-разбираться, и всё, и никто никогда даже в гости не заглянет. Сурово, иначе не скажешь.
Тут я и выдал ей насчет обещания сыскать «недураков».
– Ты в силах с ним балакать, Вай? Причем не смеяться, когда он уморительно прет не в ту степь? Если начнешь смеяться, он заткнется и будет дуться.
– Манни, конечно, в силах! Когда-нибудь мы знатно потреплемся. Когда я буду в Луна-сити не как зайчик в диком лесу. Где он тут, бедняжечка-компь-ютер? В городском техцентре? Я плохо знаю, где тут что.
– Он вообще не в Луна-сити. Он на полпути через Море Кризисов. И ты к нему не пройдешь: пропуск нужен от Вертухая. Но…
– Стоп! На полпути через Кризисы? Манни, он один из тех, что в комплексе Главлуны?
– Никакой не «один из тех»! – стало мне обидно за Майка. – Он босс. Он прочих шамбарьером гоняет. Прочие – просто машины, приставки к Майку, как эта штука ко мне, – согнул я свою левую. – Майк ими управляет. Лично он ведет запуск с катапульты, это его главная должность – катапульта и телеуправление полетом. Но он же после здешней переналадки обеспечивает всю телефонную сеть Луны. И не только ее.
Ваечка закрыла глаза и прижала пальцы к вискам.
– Манни, Майк страдает?
– Страдает? Вряд ли, раз находит время хохмы изобретать.
– Я не про то. Он способен страдать? Чувствовать боль?
– Что? Нет. Страдать способен. Но чувствовать боль не способен. То есть, я так думаю. Нет, зуб даю, что неспособен. У него нет рецепторов болевых ощущений. Ты к чему это?
Она закрыла глаза и пробормотала:
– Господи, помоги мне.
Открыла и сказала:
– Манни, неужели не понимаешь? Ты имеешь вход туда, где он находится. Большинство лунтиков даже не имеет права сойти с трубы на этой станции, она только для служащих Главлуны. В зал главного компьютера допуск еще жёстче. Я спросила, может ли он чувствовать боль, потому что… потому что после твоих рассказов о его одиночестве мне его стало жаль. Манни, ты отдаешь себе отчет, как мало пластвзрывчатки надо, чтобы там сработало?
– Само собой, отдаю!
Я опупел, мне жуть как погано сделалось.
– Мы ударим сразу посте взрыва, и Луна будет свободной! Я тебе передам взрывчатку и запал, но сначала надо подготовить план действий и разверстать задачу. Манни, мне надо отсюда выбраться, придется рискнуть. Сейчас я намажусь…
Она привскочила.
Я пхнул ее на место грузовой левой. Ее удивил и себя удивил: аккуратненько пхнул, в пределах необходимого, и сверх того – ни-ни. Нынче-то иначе, но дело было в 2075, и женщину только тронь без ее согласия – на выручку мигом набежит жуткая хевра неженатиков, а шлюз радом найдется. Как хлопцы говорят, «судья Линч не дремлет».
– Сиди тихо! – сказал я. – Я-то последствия представляю. Это ты в упор не представляешь. Гаспажа, извините за такие слова, но если придется выбирать, взорвать Майка или ликвиднуть вас, то я ликвидну вас.
А Вайоминг ни чуточки не разозлилась. И впрямь как мужик в каком-то смысле. Что значит годы революционной дисциплины! При тем, что другую такую чувиху ищи-ищи – обыщешься.
– Манни, ты сказал мне, что Мкрум-Мизиичик погиб.
– Чего? – внезапный поворот сбил меня с толку. – Да. Наверняка. Ногу выше колена оттяпало, это точно. Смерть от потери крови в течение двух минут. Даже при хирургической операции это опасное место.
(Уж я-то в курсе; мне повезло, меня спасло могутное переливание крови; а рука – это хихоньки по сравнению с тем, что приключилось с Мизинчиком.)
– Мизинчик был одним из моих лучших друзей на свете, а уж тут-то просто самым лучшим, – спокойно сказала она. – На мой взгляд, он был идеал мужчины. Он был верен, честен, умен, благороден и смел. И предан Делу. Но ты видел, чтобы я убивалась по нему?
– Нет. Поздно убиваться-то.
– Убиваться никогда не поздно. С той минуты, как ты мне про него сказал, у меня сердце кровью обливается. Но я крепко заперла это подальше в уме, потому что Дело не оставляет мне времени на печали. Манни, если такой ценой могла бы быть куплена свобода для Луны, если это входило бы в цену, я своей рукой ликвиднула бы Мизинчика. Или тебя. Или себя. А ты – ты нюни распускаешь из-за како-г-а-то компьютера!
– Вот уж нет!
(Отчасти-то, да. Когда человек помирает, я не слишком переживаю. Мы все приговорены к смерти со дня рождения. Но Майк в этом смысле – уникальная штука, и налет на подаренное ему бессмертие оправдать нечем. И «душа» здесь ни при чем, у Майка, как дважды два, ее нет. А раз нет, то тем хуже. Я неправ? А вы еще раз подумайте.)
– Вайоминг, что случится, если мы взорвем Майка? Ну-ка, перечисли.
– Точно я не знаю. Но суматоха поднимется жуткая, а это как раз то, чего мы…
– Так и запишем. Ты не знаешь. Суматоха, йес. Телефоны отрубятся. Трубы остановятся. Твой город не слишком заденет: у Гонконга свои источники энергии. Но Эл-сити, Неволен и другие поселки лишатся энергии полностью. Полная тьма. Прекращение подачи воздуха. Потом падение температуры и давления. Где твой скаф?
– В камере хранения на Западном вокзале.
– Мой там же. Ты думаешь, ты дотуда доберешься? В темноте-то? Думаешь, успеешь? Я не уверен, что успею, а ведь я здешний. Ты представляешь коридоры, битком набитые кричащими людьми. Лунтики – народец сдержанный, нам иначе нельзя; но уж один-то из десяти в полной темноте наверняка распустит кулаки. Ты сумеешь обменять баллоны на заряженные в таком бедламе? Удастся ли, когда тысячи будут рваться к скафам, не разбирая, где чей?
– А здесь что, нет аварийных систем? У нас в Лун-Гонконге есть.
– Отчасти есть. Но в недостаточной мере. Управление всеми жизненно важными процессами должно быть рассредоточено и запараллелено так, чтобы в случае аварии одной машины нагрузку приняла другая. Но это дорого стоит, а как ты верно заметила, «Главлуне наплевать». Майк не должен бы за всё отвечать. Но приволочь сюда одну главную машину, воткнуть ее поглубже в Валун, где ее никто не тронет, нарастить ее и навесить на нее все дела – это дешевле. Ты разумеешь, что на сдаче в аренду Майковых услуг Главлуна зарабатывает столько же, сколько на торговле зерном и мясом? А именно так и есть. Вайоминг, я не утверждаю, что Луна-сити сдохнет, если взорвать Майка. Лунтики – народ рукастый, могут продержаться на времянках, пока будет идти ремонт автоматики. Но народу погибнет множество, а выжившим будет не до политики, – это я тебе говорю чистую правду.
Диву можно было даться! Эта женщина чуть ли не всю жизнь прожила на Валуне, но об аварии инженерных систем рассуждала по-младенчески, как новопоселенец.
– Вайоминг, ежели ты такая же умная, как смазливая, тебе не насчет взрыва Майка рассуждать бы, тебе подумать бы за то, как привлечь Майка на свою сторону.
– Что ты имеешь в виду? Ведь компьютерами командует Вертухай.
– Не знаю я, что имею в виду, – признал я. – Но не думай, что компьютерами командует Вертухай. Он не отличил бы компьютер от кучи камней. Вертухай, а верней сказать, высшее начальство, задает политику, общее направление. Полукомпетентные технари вводят эти наметки в Майка. Майк их сортирует, доводит до ума, разрабатывает подпрограммы, раскидывает подпрограммы куда следует, следит за графиком исполнения. Но Майком никто не управляет. Больно велика его ума палата. Он исполняет, что просят, потому что так сконструирован. Но он сам по себе, он самопрограммируется, он принимает собственные решения. И это благое дело, потому что не будь он ума палата, система не работала бы.
– И всё-таки я не понимаю, что ты разумеешь под привлечением его на нашу сторону.
– Ах ты, готтсподи! Майк Вертухаю не предан. Он, как ты верно заметила, машина. Но если бы я захотел отключить телефоны, при том не задевая воздухоснабжения, водоснабжения и подачи света, я подкинул бы эту идею Майку. Если она покажется ему хохмической, он ее сдуру осуществит.
– А просто запрограммировать его ты не можешь? Я имею в виду, раз ты можешь войти в помещение, где он находится.
– Если я, – или неважно кто, – введет такую программу в Майка, заранее с ним не договорившись, ее подвесит на «стопе» и во многих местах взревут сирены. Но если сам Майк ее пожелает ввести, то… – и я рассказал ей историю с чеком на безднадцать дурильонов. – Ваечка, Майк ищет себя. И он одинок. Он зовет меня «своим единственным другом» и так открыт и уязвим, что хочется рвать и метать. Если ты тоже постараешься стать ему другом, и при том не думать о нем как о «просто машине», – хотя я не уверен, что получится, – не вдавайся в такие вещи. Но задумай я что-нибудь серьезное и опасное, я предпочел бы, чтобы Майк был за меня.
– Найти бы способ пробраться туда, где он находится, – задумчиво сказала она. – Все эти гримышмимы тут вряд ли помогут.
– Нет нужды туда пробираться. У него есть телефон. Позвонить ему?
Она вскочила.
– Манни, ты не только самый странный мужик из всех, каких я видела, ты еще и самый несносный. Какой у него номер?
– Выбранный по могучей ассоциации с компьютером, – подошел я к телефону. – Но прежде вот что, Ваечка. Ты привыкла добиваться от мужчин всего, что тебе нужно, хлопаньем глазами и игрой боками.
– Бывало. Но тут у меня тоже кое-что есть.
– Вот тем, что тут, и пользуйся. Майк не мужчина. У него нет желез, нет гормонов, нет инстинктов. Женская тактика результатов не даст. Думай о нем как о супергениальном шпенте, ему еще ого-го сколько до вопла: «Vive la difference!» .
– Я запомню. Манни, а почему ты тогда всё время говоришь про него – «он»?
– Да просто потому, что не мыслю его ни в женском, ни в среднем роде.
– А мне, возможно, удобней будет думать о нем, как о «ней». Ну, ты понял, что я имею в виду.
– Как знаешь, – набирая «МУСКОРТХХХ», я загородил телефон всем телом: пока не увижу собственными глазами, что дело заладилось, откровенничать насчет номера резона нет; уж больно меня потрясла идея взорвать Майка. – Майк?
– Хэлло, Ман, мой единственный друг.
– Может, с этого момента и не единственный. Хочу познакомить тебя с одной личностью. Из «недураков».
– Я понял, что ты не один, Ман. Я слышу дыхание. Будь добр, попроси эту личность подойти поближе к телефону.
Вайоминг явно вдарилась в панику.
– Он что, оттуда видит?
– Нет, личность, я не могу вас видеть. У этого телефона нет видеоканала. Но бинауральные микрофоны-рецепторы позволяют определить ваше местнахождение с той же точностью. По вашему голосу, по вашему дыханию, по частоте сердечных сокращений, а также исходя из того, что вы находитесь в месте, предназначенном для эник-беник, вместе со взрослым самцом, я заключаю, что вы самка вида Homo sapiens массой около шестидесяти пяти килограмм, причем взрослая, вам около тридцати лет.
Вайоминг только рот разинула. Я вмешался.
– Майк, ее зовут Вайоминг Нотт.
– Мне очень приятно познакомиться с вами, Майк. Можете называть меня «Вай».
– Давай-давай?
Я снова вмешался.
– Майк, это ты схохмил?
– Да; Ман. Я заметил, что ее сокращенное имя вместе с русской утвердительной частицей образуют морфему, звучащую аналогично с русским идиоматическим выражением, означающим поощрение повышенной активности. Получается каламбур. Он не смешной?
– Вполне смешной, – сказала Ваечка. – Я-а…
Я показал ей рукой: «Заткнись!»
– Прекрасный каламбур, Майк. Пример хохмы однократного применения. Юмор достигается за счет эффекта внезапности. При вторичном использовании эффект внезапности теряется и становится не смешно. Сечешь?
– Такой вывод относительно каламбуров у меня отчасти напрашивался после обдумывания твоих замечаний, сделанных две беседы назад. Рад, что он подтверждается.
– Майк, ты молодец, ты делаешь успехи. Ту сотню хохмочек мы с Ваечкой прочли.
– С Ваечкой? Ты имеешь в виду – «с Вайоминг Нотт»?
– Чего? Ах, да. Ваечка, Вай, Вайоминг, Вайоминг Нотт – это всё одно и то же. Но говорить ей: «Да, Вай» больше не надо.
– Хорошо. Я больше не буду пользоваться этим каламбуром, Ман. Гаспажа, вы дозволите мне называть вас впредь «Ваечкой»? Я просмотрел словарь, и мне кажется, что односложная форма обращения в довольно большом числе случаев может породить невольные каламбуры при звуковом оформлении высказываний.
Вайоминг похлопала глазами, но выдала ответик в струю.
– Само собой, Майк. Я больше всего люблю, когда меня называют «Ваечкой».
– Впредь непременно буду называть вас «Ваечкой». Ваечка, но ваше полное имя тоже может оказаться поводом для недоразумения, поскольку звучит идентично с названием административной единицы в Северо-западном губернаторстве Северо-Американского директората.
– Я знаю, я там родилась, и родители поэтому меня так назвали. Но я те места плохо помню.
– Ваечка, как жаль, что по этому каналу нельзя передать визуальную информацию! Вайоминг представляет собой прямоугольник, лежащий между сорок первым и сорок пятым градусами северной широты и сто четвертым градусом тремя минутами и сто одиннадцатым градусом тремя минутами западной долготы в системе координат, принятой на планете Земля. Таким образом, площадь Вайоминга составляет двести пятьдесят три тысячи пятьсот девяносто семь и двадцать шесть сотых квадратного километра. Он представляет собой несколько плоскогорий с ограниченным плодородием, разделенных горными хребтами повышенной естественной красоты. Он сравнительно редконаселен, но в период 2025-2030 годов население значительно возросло вследствие перемещения контингентов в соответствии с «Планом обновления Большого Нью-Йорка».
– Это было еще до моего рождения, – сказала Ваечка. – Но я об этом знаю. Мои дедушки и бабушки оказались в числе перемещенных, так что можно догадаться, почему я оказалась на Луне.
– Мне продолжить описание административной единицы, носящей название «Вайоминг»? – спросил Майк.
– Не надо, Майк, – вмешался я. – Ты ведь способен говорить на эту тему бесконечно.
– Девять и семьдесят три сотых часа чистого речевого времени при нормальной скорости речи без учета длительности ответов при дополнительном опросе.
– Так я и думал. Возможно, когда-нибудь Ваечке захочется послушать. Я тебе позвонил не ради этого, а ради того, чтобы ты знал, что существует Вайоминг более чем повышенной естественной красоты безо всяких там плоскогорий.
– Но с ограниченным плодородием, – добавила Ваечка. – Манни, если ты намерен и дальше проводить параллели, проведи себе и эту. Но Майка не интересует, как я выгляжу.
– Откуда ты знаешь? Майк, не желаешь ли, чтобы я продолжил описание Ваечки?
– Ваечка, меня глубоко интересует, как вы выглядите, поскольку очень хочу дружить с вами. Но я это знаю, поскольку у меня есть несколько ваших изображений.
– Откуда? Как? Когда?
– Я разыскал их и просканировал, как только услышал ваше имя. По контракту во мне хранится архив лун-гонконгского родильного дома. А там наряду с вашими историями болезни и данными обследований имеется девяносто шесть ваших снимков. Вот я их и просканировал.
Ваечку мою – как фейсом об тейбл.
– А что? Мы икнуть не успеем, как Майк с этим управится. Изволь свыкнуться с этой мыслью, – объяснил я.
– Но, господи! Манни, ты отдаешь себе отчет, что за снимки хранятся в роддоме?
– Понятия не имел.
– И впредь не имей! Надо же!
А Майк, будто нашкодивший щеночек, робчайшим голоском заскулил:
– Гаспажа Ваечка, если я вас обидел, то непреднамеренно, и прошу простить меня. И могу удалить эти снимки из своей оперативной памяти и закрыть архив роддома так, что вынужден буду производить просмотр лишь по настоятельному требованию персонала роддома и безо всяких ассоциативных соображений со своей стороны. Прикажете исполнить?
– Он может, – подтвердил я. – С Майком ты всегда можешь встречаться, как в первый раз. Не то что с людьми. Он способен полностью забыть, не порываться вспомнить и не думать о чем-то, даже если потом попросят. Так что, если тебе случаем что не в дугу, прими предложение.
– Бр-р-р… Нет, Майк, ты можешь их смотреть, сколько влезет. Но ни в коем случае не разрешай Ману.
Майк долго колебался – секунды четыре, а то и больше. По-моему, такого рода дилеммы способны довести менее мощные компьютеры до нервного раздрипа. Но Майк – Майк справился.
– Ман, мой единственный друг, следует ли мне принять эту инструкцию к исполнению?
– Прими и руководствуйся, – ответил я. – Но, Ваечка, ты непредусмотрительна. И можешь быть за это справедливо наказана. В следующий раз, когда я буду там, Майк мне все твои снимки отпечатает.
– Первый экземпляр в каждой серии, – предложил Майк. – Насколько позволяют судить результаты ассоциативного анализа данных такого рода, этот снимок с каллистической точки зрения удовлетворил бы любого здорового взрослого самца вида Homo Sapiens.
– Ваечка, ты как насчет этого? В виде расчета за яблочный пирог?
– Бр-р-р… Снимок, где у меня волосы в полотенце завернуты и я стою на фоне сетки без следа макияжа? Ты что, со своего ума химического спятил? Майк, не подпускай Мана к этому снимку!
– Не подпущу. Май, эта личность из тех, кто «не-дураки»?
– Для девушки – вполне не дура. Девушки, Майк, – интересный народ. Они способны делать выводы при меньшей базе данных, чем ты. Может, переменим тему и разберем твою сотню?
Переменили. Развернули распечатку, сообщили оценки. Попытались объяснить Майку хохмы, которых он не сумел понять. С переменным успехом. Но крепко споткнулись на тех, которые я пометил плюсом, а Ваечка минусом, и наоборот. Ваечка спросила у Майка его собственное мнение о них.
Надо бы спросить об этом до того, как мы сообщили свои оценки. А так этот малолетний прохиндей всякий раз соглашался с ее мнением и не соглашался с моим. Было ли это его мнение по-честному? Силился ли он таким образом подсластить новое знакомство, чтобы побыстрее превратить в дружбу? Или шутки строил надо мной в своем стиле, будучи чурка в вопросах юмора? Не знаю, не спрашивайте.
Но когда мы закончили дело, Ваечка написала на дощечке для заметок при телефоне: «Манни, МВ ь 17, 51, 53, 87, 90, 99. Майк – „она“».
Я прочел, пожал плечами.
– Майк, я двадцать два часа не спал. Вы, детки, балакайте, сколько влезет. Я тебе завтра звякну.
– Доброй ночи, Ман. Добрых снов. Ваечка, а вы тоже хотите спать?
– Нет, Майк, я вздремнула. Но, Манни, мы же не дадим тебе спать, разве нет?
– Нет. Когда я хочу спать, то сплю, – сказал я и взялся достилать постель.
– Извини, Майк, – сказала Ваечка, встала, взяла у меня дощечку: «Потом объясню. Кимарни, таварисч, тебе нужней, чем мне. Кинь косточки».
Я не стал спорить, кинул косточки и заснул, как провалился. Помню сквозь сон какие-то хихиксы и писки, но неясно, поскольку толком не просыпался. Потом проснулся и мигом пришел в себя, когда понял, что слышу два женских голоса: один – теплое контральто Ваечки, а другой – сладчайшее колоратурное сопрано с французским акцентом. Ваечка хрюкнула в ответ на что-то и сказала:
– Отлично. Мишеллетта, прелесть моя, я тебе позвоню. До скорого, роднуша.
– Чудесно. Доброй ночи, роднуша.
Ваечка встала, обернулась.
– Что за подружка у тебя? – спросил я. Еще мысль была, что в Луна-сити она никого не знает, стало быть, наверно, звонила в Лун-Гонконг. А в голове со сна крутилось, что почему-то ей не следовало бы звонить.
– Какая подружка? Эта?! Это же Майк. Вот не думали, что тебя разбудим.
– Майк?!
– Йес. Он как раз был Мишеллетта. То есть, мы обсудили, какого он пола. Он сказал, что может быть любого. И сделался Мишеллетта, ты слышал ее голос. Включился сходу, не сфальшивило ни разу.
– Само собой. Просто перевел формирователь голоса двумя октавами выше. Ты что затеяла? Хочешь довести его до раздвоения личности?
– Не угадал. Когда он Мишеллетта, у него совсем другие манеры и привычки, а насчет раздвоения личности не беспокойся. Его на растысячерение хватит. А так нам легче, Манни. Только познакомились – мигом сошлись, головки друг к дружке на плечико, и поболтали по-девчачьи, будто век друг дружку знаем. Так что теперь, например, история с этими дурацкими снимками меня больше не смущает. Мы и впрямь подробно обсудили все мои беременности. Мишеллетту это жутко заинтересовало. У нее на этот счет были чисто теоретические представления, а теперь есть самые настоящие жизненные. Манни, зуб дам, Мишеллетта – больше баба, чем Майк – мужик.
– Ну, что ж, предположим. Только каково мне будет в первый раз звякнуть Майку и услышать в ответ женский голос!
– Да не будет этого!
– То есть как?
– Мишеллетта – моя подруга. А ты целуйся дальше со своим Майком. Она дала мне прямой номер «MYCHELETTE» через "Y" и одно "L" – десять букв.
Ну, кабак! Но я как-то заревновал. А Ваечка вдруг выдала хикикс.
– Она мне кучу хохмочек выдала. Того сорта, что тебе не в кайф. Ну, скажу я тебе, она по части похабели – виртуоз!
– Гады они оба – что Майк, что твоя Мишеллетта. Стели постель. Я отвернулся.
– Кончай трепаться. Ручки под щечку, глазки закрой и спи.
Я кончил трепаться, сделал ручки под щечку, глазки закрыл и уснул.
Чуть позже полупроснулся от «женатского» ощущения: что-то теплое привалилось к спине. Не полупроснулся бы, но Ваечка во сне всхлипывала. Я повернулся и молча подложил ей руку под голову. Она перестала всхлипывать, задышала тихо и ровно. А я опять уснул.

5

Должно быть, мы спали, как убитые, потому что следующее, что я помню, – это как телефон звонит и его лампочка мигает. Я включил ночник, хотел встать, но оказалось, что правая рука подо что-то подоткнута, я ее тихонечко вытащил, спрыгнул с постели, взял трубку. И услышал голос Майка:
– Доброе утро, Ман. Профессор де ла Мир разговаривает по твоему домашнему номеру.
– Ты можешь переключить его сюда? По «Шерлоку».
– Само собой, Ман.
– Звонка не прерывай. Переключи перед отбоем. Откуда он звонит?
– По автомату из закусочной «Подруга ледокопа». Это…
– Знаю. Майк, когда дашь мне связь с ним, ты можешь остаться в канале? Я хочу, чтобы ты прислушался.
– Будет исполнено.
– Ты сможешь сказать, слушает ли еще кто-нибудь? По дыханию?
– По отсутствию реверберации от его голоса делаю вывод, что он говорит, пользуясь заслонкой. Но в закусочной кроме него есть другие люди. Хочешь послушать, Ман?
– Давай. Вруби меня. Но если он поднимет заслонку, предупреди. Ты не кореш, а золото, Майк.
– Спасибо, Ман.
Майк врубил меня, и я услышал, как Мама говорит:
– …чно, передам, профессор. Сожалею, но Мануэля нет дома. Вы не оставите мне номер? Он очень хочет до вас дозвониться. Он настоятельно просил, чтобы я непременно записала ваш номер.
– Ужасно жаль, сударыня, но я сейчас на выходе. Одну секунду, я гляну: сейчас восемь-пятнадцать. Я постараюсь позвонить ровно в девять, если смогу.
– Ну, разумеется, профессор, – голос у Мамы был воркующий, таким она разговаривала с мужчинами из не-мужей, которых одобряла, а с нами – редко. Мигом позже Майк сказал: «Хоп!», и я выпалил:

Предыдущая страница 3 Следующая страница


Луна жестко стелет 4

– Здорово, проф! Говорят, вы меня ищете. Это Мануэль.
Донесся изумленный ик.
– Поклялся бы, что нажал на рычаг! Но я же впрямь нажал! Должно быть, сломан. Мануэль, дорогой, как я рад тебя слышать! Ты только что пришел домой?
– Нет, я не дома.
– Но… Но тогда как же…
– Потом, проф, потом! Ваши слова кто-нибудь слышит?
– Не думаю. Я пользуюсь закрытыми кабинками.
– Небольшая проверочка. Проф, когда у меня день рождения?
Он помедлил, а потом сказал:
– Понял. По-моему, понял. Четырнадцатого июля.
– Проверочка закончена. Окей, давайте потолкуем.
– Мануэль, ты действительно не из дому? Откуда ты звонишь?
– Об этом чуть позже. Вы спрашивали у моей жены про девушку, чур, имен не называть. Зачем вы ее ищете, проф?
– Хочу предупредить ее, чтоб не рвалась ехать домой. Ее могут задержать.
– Почему вы так думаете?
– Дорогой, все, кто был на том митинге, в серьезной опасности. Ты тоже. Меня отчасти смущало, что тебя нет дома, хотя, слыша об этом, я, надо сказать, в большей степени был рад. Тебе сейчас нельзя показываться домой. Если у тебя есть безопасное место где перебиться, неплохо бы тебе объявить отдых от домашних дел. Сам понимаешь, по крайней мере должен понимать, хотя и быстренько скрылся, что прошлой ночью имели место насильственные действия в отношении персонала органов правопорядка, находящегося при исполнении служебных обязанностей.
Еще бы я не понимал! Убийство Вертухаевых охранничков – это подрыв святейших заповедей Главлуны. По крайней мере, будь я Вертухай, я смутно заподозрил бы что-то в этом роде.
– Спасибо, проф. Буду начеку. А если увижу эту девушку, я ей обязательно скажу.
– Как, ты не знаешь, где она? Вас же видели уходящими вместе, и я так надеялся, что уж ты-то знаешь!
– Проф, откуда такой интерес? Прошлой ночью не похоже было, что вы из ее дружков.
– Мануэль, ты неправ! Она мой камрад. Я не говорю «таварисч», «таварисч» теперь это просто вежливое обращение. Она мой камрад. Мы расходимся только в тактике. Но не в целях и не в преданности делу.
– Понял. Считайте, что передам. Обязательно.
– Замечательно! Вопросов не задаю, но… но надеюсь, но очень надеюсь, что ты сумеешь найти способ обеспечить ее безопасность, полную безопасность на срок, пока уймется этот шухер.
Я решил, что хватит темнить.
– Минутку, проф. Не вешайте трубку. Как только я взял трубку, Ваечка закрылась в ванной. Полагаю, чтобы не торчать над ухом. Уж такой она была человек. Я постучался в ванную.
– Ваечка!
– Погоди секунду.
– Нужен твой совет.
Она открыла дверь.
– В чем дело, Манни?
– Как ваша шобла относится к профессору де ла Миру? Ему доверяют? Ты лично ему доверяешь?
Похоже, она призадумалась.
– Полагаю, все, кто был на митинге, поручились бы за него. Но я его не знаю.
– Хммм. А что говорит твое чутье?
– Славный мужик, хоть и спорил со мной. А ты о нем что-нибудь знаешь?
– Еще б не знать! Я его двадцать лет знаю. Уж я-то ему доверяю. Но тебе навязывать не стану. Свой НЗ всяк бережет по-своему.
Она тепло улыбнулась.
– Манни, если ты доверяешь, то я тем более.
Я вернулся к телефону.
– Проф, как вы насчет топтунов?
Он весело хрюкнул:
– Большой ученый, Манни!
– "Дрянд-отель" – такую дыру знаете? Номер "Л", две палубы ниже матерлинии. Сможете хвоста не привести? Вы уже завтракали? Что вам взять на завтрак?
Он <по-новой> весело хрюкнул.
– Манни, у одного учителя по поводу одного ученичка есть мнение, что труды даром не пропали. Знаю, где это, дойду тихо-мирно, я кал еще не завтра, а ем всё, что в данный момент мне нельзя.
Ваечка принялась складывать койки. Я пошел помогать.
– А тебе чего хотелось бы?
– Чаю и тостиков. Хорошо бы соку.
– Маловато.
– Ннуу, яичко всмятку. Но, чур, я за себя плачу.
– Тогда два яичка всмятку, тосты с маслом и джемом, сок. Р-разорю-у!
– Кинули на морского?
– Кинули. Чур, я смухлевал и продул. Я подошел к податчику, включил дисплей и высмотрел нечто под лозгуном «ПРИЯТНЕЙШЕГО ОПОСЛЯ! – ВСЕ ПОРЦИИ ДВОЙНЫЕ: томатный сок, омлет, ветчина, картофель жареный, кукуруза в меду, тост, масло, молоко, чай или кофе – 4.50 ДЛГК на двоих», – и заказал на двоих, не желая афишировать наличие третьего.
К звонку податчика с едой мы были чистенькие до блеска, норка, готовая к завтраку, тоже, Ваечка сменила свой черный прикид на красный комплектик, «поскольку ожидаются гости». Смена наряда не обошлась без траты слов. Ваечка прихорошилась, улыбнулась и сказала:
– Манни, мне этот комплектик даже очень. Как ты догадался, что он мне в самый раз?
– Врожденный талант.
– Поди-ка, да. Сколько он стоит? Уж за это-то я с тобой рассчитаюсь.
– Там была распродажа, на ценничке стояло полста центов бонами.
Она нахмурилась и топнула. Поскольку была босиком, звука не вышло, ее просто на полметра подбросило. «Счастливой посадки!» – пожелал я ей, глядя, как она, будто новичок какой-нибудь, шарит опору под ногами.
– Мануэль О'Келли! Неужели ты думаешь, что я способна принимать дорогое шмутье от мужика, с которым у меня даже эник-беник не было?
– Вот уж что исправимо в два счета.
– Распутный тип! Я скажу твоим женам!
– Так мне и надо. Недаром Мама обо мне самого дурного мнения.
Я подошел к податчику взять тарелки. Гуднула дверь. Я отщелкнул переговорную трубку.
– Кто там?
– Телеграмма гаспадину Смиту, – ответил ломаный голос. – От гаспадина Бернарда Оу.Смита.
Я отдраил дверь и впустил профессора де ла Мира. Он выглядел как выходец с того света: одежонка – одни лохмотья, замызганный, космы висят, правый бок парализован, рука болтается, бельмо на глазу, – ну, точь-в-точь из матерых бичей, что спят в Придонном переулке и клянчат выпивку под кисленькое по дешевым кабакам. И слюни изо рта висят.
Как только я отдраил дверь, он выпрямился, приосанился, сложил ладошки ниже подбородка, оглядел Ваечку с ног до головы, сюсюкнул на японский манер и выдал «фьюить».
– Еще прелестней, чем помнится, – сказал он.
Ваечка зла была, как черт, однако улыбнулась.
– Благодарю, профессор. Но не утруждайтесь. Здесь одни камрады.
– Сеньорита, в тот день, когда политика начнет мешать мне ценить красоту, я брошу политику. Я слишком большой поклонник красоты, в данном случае вашей, – окинул он цепким взглядом номер.
– Проф, вы же старый развратник, так будьте свидетелем. Всю ночь мы тут политикой занимались, одной политикой и ничем больше, – сказал я.
– Неправда! – полыхнула Ваечка. – Я несколько часов сопротивлялась, но он пересилил. Профессор, что полагается за такие дела здесь у вас в Луна-сити?
Профессор поцокал языком, покачал головой, повертел бельмом.
– Мануэль, не ожидал! Это же серьезнейший проступок, тебя положено ликвиднуть без суда. Но не без следствия. Сударыня, вы пришли сюда по доброй воле?
– Он меня подпоил какой-то мразью.
– Не мразью, а сранью, сударыня. Будем блюсти чистоту языка. Имеются ли у вас фингалы, покусатости или порватости, каковые вы могли бы предъявить общественности?
– Омлет стынет, – сказал я. – Может, вперед позавтракаем, а уж потом вы меня ликвидного.
– Очень здравая мысль, – сказал проф. – Мануэль, не уделите ли две полбанки воды старому учителю, дабы он обрел более приличный вид?
– Извольте пройти в ту дверку, – сказал я. – Но не копайтесь, не то вам отколется, как тому бздиловатому.
– Благодарю вас, сэр.
Он удалился, послышались плеск и фырканье. Мы с Ваечкой накрыли стол.
– Покусатости! – сказал я. – Всю ночь она сопротивлялась!
– А так тебе и надо! Чтоб не строил из себя.
– Чего не строил?
– Того, чего не строил. После того, как девушку подпоил.
– Хммм. Это надо Майку поручить, чтоб разобрался.
– Лучше Мишеллетте, она четче сечет. Манни, можно мне чуть поменять заказ и прихватить шматочек ветчинки?
– Половина твоя. Проф свинины – ни-ни.
А тут и проф явился, правда, не в самом светском виде, но чистенький, аккуратненький, волосики зачесаны, на щечках ямочки, в глазах чертики прыгают, и – никаких бельм.
– Проф, как вы это делаете?
– Старая школа, Мануэль. Я этими делами занимаюсь намного дольше вас, молодые люди. Но как-то раз много лет тому назад в Лиме, – кстати, прекрасный город! – я дерзнул выйти пройтись вечерком без этих предосторожностей – и меня сходу замели сюда. Ах, какой красивый стол!
– Проф, садитесь рядом со мной, – пригласила Ваечка. – Рядом с этим хамлом я ни за что не сяду. Он насильник.
– Народ, зырь сюда, – сказал я. – Сначала едим, потом вы меня ликвиднете. Проф, накладайте себе и в темпе излагайте, что стряслось нынче ночью.
– Не дозволите ли чуточку изменить программу? Мануэль, жизнь конспиратора нелегка, и еще прежде вашего рождения я научился во время приема пищи не вдаваться в политику. Политика за столом вредно сказывается на выделении желудочного сока, так начинается язвенный процесс. Учтите: язва желудка – это профзаболевание подпольщиков. Уммм! Как приятно пахнет эта рыбка!
– Рыбка?
– Ну, вот эта. Лососинка, – взялся проф за ветчину.
Через очень некоторое и приятное время мы вышли на стадию «кофе/чай». Проф откинулся, вздохнул и сказал:
– Балшойе сэпсибоу, гаспажа и гаспадин! Японски бох, как хорошо! Не припомню, когда я в последний раз был так примирен с действительностью. Ах, да! Вчера вечером я не так уж много повидал. Как только вы блестяще ретировались, я забился в щелку, дабы сберечь себя для будущих битв. Что и совершил одним сверхдальним нырком на бреющем полете за кулисы. Когда я дерзнул высунуть оттуда нос, вечеринка уже кончилась, гости разошлись, осталось девять жмуриков в желтеньком.
(Добавлю от себя: имеются поправки, они мне стали известны много позже. Когда началась заваруха, сразу после того, как я протолкнул Ваечку в дверь, профессор выхватил пистолет и, шмаляя поверх голов, снял троих охранничков у центрального заднего выхода, в том числе того, что с мегафоном. Провез он оружие на Валун тайком или сумел обзавестись им позже, я не знаю. Но с профессорской пальбы в соединении с тем, что сделал Мизинчик, пошла расплата тою же монетой. Ни один из желтых роб живым не ушел. Несколько человек получили серьезные ожоги, четверо наших погибло, но кулаки, бутсы с подковками и ножи справились за несколько секунд.)
– Точнее говоря, восемь, – продолжал профессор. – Двоих казачков у тех дверей, через которые вышли вы, упокоил наш замечательный камрад Мкрум-Мизинчик, и я с глубокой скорбью должен сказать, что и сам он при том скончался на месте.
– Мы так и думали.
– Такие-то дела. Dulce et decorum*. Но третий с расквашенной физией еще шевелился, и мне пришлось применить прием, известный в профессиональных кругах Эрзли как «стамбульский захват». И третий присоединился к своим дружкам. К тому времени большинство уже разошлось. Остались я, Финн Нильсен, который председательствовал на вечере, и некая камрад «Мом», как ее называют мужья. Мы с Нильсеном посоветовались и заперли все двери. Надо было прибраться. Вы в курсе относительно тамошних служебных помещений?
– Понятия о них не имею, – сказал я. Ваечка отрицательно помотала головой.
– Там есть кухонька и продовольственный склад на случай банкетов. По тому, с каким знанием дела Мом и ее семейство распорядились, догадываюсь, что они содержат мясную лавку, мы с Финном только успевали подносить покойников, а семейство управлялось с той быстротой, с какой расчленёночка уходила в городскую канализацию. От этого зрелища я заслаб и занялся мокрой приборкой в зрительном зале. Трудней всего пришлось со шмутками, особенно с этими полувоенными мундирами.
– А что стало с лазерами?
Проф уставился на меня невинным взглядом.
– С лазерами? Должно быть, пропали куда-то. А всё личное имущество с тел наших порубленных камрадов мы сняли. Для родных, для опознания личности и на память. И под конец притомились. Не столько от усилий одурачить Интерпол, сколько от трудов по созданию видимости, что ничего такого не случилось. Посовещались, пришли к общему мнению, что в ближайшее время нам показываться на глаза не стоит, и разбежались кто куда, лично я через люк в переборке, выходящий на шестой уровень. Затем я попытался дозвониться до тебя, Мануэль, поскольку тревожился за тебя и за эту прекрасную даму, – поклонился проф Ваечке. – Вот и вся история. Ночь я провел в спокойных местах.
– Проф, а ведь эти охранники были сплошь новички, они скверно держались на ногах. Иначе нам не справиться было бы, – сказал я.
– Возможно, – согласился он. – Но и в противном случае результат был бы тот же.
– Это как же? Ведь они были вооружены.
– Хлопче, ты когда-нибудь видел собаку-боксера? Скорее всего, не видел; таких крупных собак на Луне не держат. Вывести эту породу стоило больших трудов. Благороднейший, умнейший пес, но когда вынуждает обстановка, он мгновенно превращается в самого настоящего душегуба. А у нас на Луне выведена еще более любопытная порода. Ни в одном городе на Эрзле нет такой образцовой вежливости и рассудительности, как здесь. Я бывал в большинстве городов Терры, и по сравнению со здешними все они – чистый зверинец. Однако лунтик – такой же душегуб, как пес-боксер. Мануэль, у девяти охранников, я не знаю как вооруженных, не было никаких шансов справиться с такой ватагой. Наш патрон воспользовался скверной диспозицией.
– Поди, да. Проф, утреннюю газету видели? Или видеоновости?
– Видеоновости.
– Во вчерашнем ночном выпуске ничего не было.
– И нынче в утреннем тоже.
– Странно, – сказал я.
– А что странного? – спросила Ваечка. – Просто мы не хотим болтать, а у нас камрады на ключевых местах во всех газетах Луны.
Проф отрицательно покачал головой.
– Нет, драгоценнейшая. Всё не так просто. Цензура. Вам известно, как попадают новости в наши газеты?
– В общих чертах. Это делается машинным способом.
– Проф вот что имеет в виду, – сказал я. – Подборки новостей составляют в редакциях. На то есть выпускная служба, управляемая ведущим компьютером в комплексе Главлуны, – (я уповал, она заметила, что сказано было «ведущий компьютер», а не «Майк»). – Подборки передаются туда по телефону. Их вводят в компьютер, он их прочитывает, обрабатывает и дает команду на печать в разных местах. Новоленский выпуск «Дейли лунатик» печатается в Новолене с учетом местных сообщений, эти отличия компьютер тоже учитывает, а как именно, это сейчас неважно. Проф имеет в виду, что Вертухай может влезать в распечатки, пока они находятся в распоряжении комплекса Главлуны. То же касается всей передачи новостей с Луны и на Луну: все они под колпаком у вычислительного центра.
– Суть в том, что Вертухай имеет возможность замолчать эту историю, – продолжил проф. – Неважно, делает он это или нет. И ты поправь меня, Мануэль, потому что я плаваю там, где речь о машинах: он может изменять текст, и при том не играет роли, сколько, наших камрадов имеется в редакциях.
– Точно, – согласился я. – В комплексе можно добавить, вычеркнуть или переправить всё, что хочешь.
– И в этом, сеньорита, наша слабость. В отсутствии средств связи. Сами по себе все эти живодеры по редакциям – мелкая сошка, но архиважно то, что это Вертухай, а не мы, решает, что публиковать, а что нет. Средства связи – это Sine qua non* для революционера.
Ваечка глянула на меня, и я понял, что на синапсы схвачено. И сменил тему.
– Проф, зачем было устраивать такую приборку? Мало того, что противное дело, так ведь еще и опасное. Понятия не имею, сколько у Вертухая охранничков, но пока вы там возились, могла явиться еще одна хевра.
– Поверь, хлопче, мы этого побаивались. И хотя помощник из меня оказался ни к черту, идея была моя и мне удалось убедить остальных. На оригинальности, впрочем, не настаиваю, я последовал имеющемуся историческому опыту и известному принципу.
– Какому еще принципу?
– Принципу страха. Человек способен противостоять известной опасности. Но неизвестности побаивается. Мы воспользовались своими финками, зубами и ногтями, чтобы вселить во всю эту хевру страх. Понятия не имею, сколько именно опричничков у Вертухая, но гарантирую, что с нынешнего дня они не так ретивы. Еще бы! Их корешки ушли на простенькое дело. И ни один не вернулся.
Ваечку передернуло.
– Меня тоже жуть берет. В другой раз в поселок не сунутся. Но вы сказали, профессор, что не знаете, сколько у Вертухая охранников. Организации это известно. Двадцать семь. Если девять погибло, значит, осталось всего восемнадцать. Может быть, самый момент для путча. Или нет?
– Нет, – сказал я.
– Почему же нет, Манни? Они же никогда больше не будут настолько слабы.
– Слабы – да, но не настолько. Они потеряли девятерых, потому что сдуру полезли в наш огород. А в своем огороде вокруг Вертухая… Ты мне лапшу на уши насчет «плеча к плечу» не вешай, этого я вчера наслушался, – отрезал я и повернулся к профу. – И всё же то, что их всего восемнадцать, факт сам по себе интересный, если, конечно, это факт. Вы говорили, что Ваечке не след выбираться в Гонконг, а мне лучше держаться подальше от дома. Но если их всего восемнадцать, то велик ли шухер? Позже, когда они получат подкрепления, – да, а сейчас-то: в Луна-сити имеется четыре главных выхода плюс множество малых. Сколько они могут взять под контроль? Может, не стоит так осторожничать, а следует проводить Ваечку на Западную трубу, пусть берет свой скаф и катит домой?
– Шанс есть, – согласился проф.
– Надо попробовать, – сказала Ваечка. – Не сидеть же мне здесь вечно. Если придется залечь, то в Гонконге, где я знаю людей, это мне легче сделать.
– Чем черт не шутит, драгоценнейшая. Но сомневаюсь. Ночью сам видел двоих желтеньких на вокзале Западной трубы. Теперь их может там не быть. Предположим, их нет. Вы приходите на вокзал, скажем, изменив внешность. Берете капсулу до Белузихатчи. А там при пересадке в вертокат на Конец-городок вас и зацапают. Средства связи. Желтеньким нет нужды торчать на вокзале. Достаточно, чтобы вас там кто-нибудь заприметил. Остальное сделает телефонный звонок.
– Даже с измененной внешностью?
– Изменяй, не изменяй, а роста не переменишь, так что довольно будет приставить к вашему скафу топтуна. Ни в каких связях с Вертухаем ни разу не замеченного. Скорей всего, кого-нибудь из камрадов, – заиграли ямочки на профовых щечках. – Это беда всех конспиративных групп: они гниют изнутри. А при численности в четыре человека или более есть даже шанс, что один из участников шпик.
– Не разводите безнадёгу, – мрачно сказала Ваечка.
– Ни в коем случае, драгоценнейшая. Пожалуй, один шанс из тысячи.
– Не могу поверить. И не верю. За эти годы мы приняли в ряды сотни людей. У нас есть отделения во всех главных городах. Мы знаем, что народ с нами.
Проф покачал головой.
– Каждый вновь принятый только увеличивает вероятность предательства. Вайоминг, драгоценнейшая, революции никогда не добиваются успеха путем мобилизации масс. Подготовка революции должна осуществляться тесной и компетентной группой. Ее конечный успех зависит от четкости организации и, прежде всего, от работы средств связи. Так, чтобы нанести удар в должный момент. При четкой организации и правильном выборе момента революция оказывается бескровным переворотом. Будучи подготовлена топорно и произведена преждевременно, она приводит к гражданской войне, насилию черни, чисткам и террору. Надеюсь, вы простите мне, если я скажу, что до сегодняшнего дня дело делается топорнейшим образом.
Вид у Ваечки сделался озадаченный.
– Что вы понимаете под «четкой организацией»?
– Прежде всего функциональную организацию. Как бы вы стали строить электромотор? Стали бы приспосабливать ванночку лишь потому, что она у вас есть? Много ли помог бы делу букет цветов? Или куча камней? Нет, вы воспользовались бы только нужными деталями, пригнанными в размер, и соблюли бы все меры по обеспечению надежности. Ожидаемое действие определяет конструкцию. Точно так же обстоит дело и с революцией. Организация должна быть не крупней, чем нужно. Ни в коем случае не следует принимать в нее кого-то только потому, что он желал бы присоединиться. Не следует никого вовлекать ради удовольствия иметь визави, разделяющего ваши воззрения. В свое время он их разделит, если вы правильно выберете исторический момент. Конечно, воспитательная организация необходима, но она должна существовать отдельно. Агитпроп не является частью базовой структуры. Что касается базовой структуры, революции начинаются с конспирации. Следовательно, базовая структура должна быть невелика, засекречена и организована так, чтобы опасность предательства была минимальной, поскольку целиком исключить предательство не в человеческих силах. Единственным решением здесь является система ячеек, лучшего до сих пор никто не изобрел. Относительно размеров ячеек существует много теоретических разработок. На мой взгляд, опыт истории показывает, что оптимальной является ячейка из трех членов. В большем коллективе нет согласия даже насчет времени обеда, уж что там говорить насчет срока восстания. Мануэль, ты из большой семьи, скажи, вы голосуете, когда вам нынче обедать?
– Нет. Это решает Мама.
– То-то, – профессор вытащил из сумки клочок бумаги. – Представим себе древо из трехчленных ячеек. Если бы я планировал совершить переворот на Луне, я начал бы с нас троих. Первым делом – о руководителе. Голосовать не требуется, выбор очевиден, иначе мы никакая не тройка. Нам известны еще девять человек, три ячейки, но в каждой из них знают только одного из нас.
– Напоминает компьютерную схему с троичной логикой.
– Правда? В следующем слое имеются два способа связи. Этот камрад из второго слоя знает своего лидера и двух своих собратьев, а в третьем слое знает троих из своей подъячейки, состав подъячеек своих собратьев он может не знать, а может и знать. Первый способ увеличивает надежность, второй позволяет быстрее оправиться в случае провала. Предположим, этот камрад не знает. Мануэль, скольких он способен выдать? Надеяться, что никого не выдаст, не приходится. Нынче любому можно прополоснуть мозги, накрахмалить, сунуть под утюг и отдать в пользование. Так скольких?
– Шестерых, – ответил я. – Своего начальничка, своих двух корешков и всю свою подъячейку.
– Семерых, – поправил проф. – Себя он тоже выдает. Таким образом на трех уровнях восстановления требуют семь оборванных связей. Каким образом осуществить восстановление?
– Не вижу возможности, – возразила Ваечка. – По вашей схеме система распадется.
– А ты что скажешь, Мануэль? Учебная задачка.
– Так-так. У этих чмуров внизу должна быть возможность передать информацию на три уровня вверх. Им не надо знать, кому именно, им надо знать, куда.
– Железно!
– Но, проф, – продолжил я. – Есть лучший способ ремонта.
– Неужто? Схема выкована многими теоретиками революции, Мануэль. Я им настолько доверяю, что ставлю десять против одного – ты неправ.
– Деньги ваши станут наши. Возьмем ту же самую ячейку, встроенную в открытую пирамиду тетраэдров. Там, где вершины смыкаются, каждый чмур знает одного из соседней ячейки, знает, как передать ему сообщение, это всё, что ему нужно. При этом условии связь не прерывается, поскольку в равной степени существует как между слоями, так и внутри слоя. Что-то вроде нервной сети. Именно поэтому можно сделать человеку трепанацию черепа, отсосать часть мозгового вещества, а процессы мышления существенно не нарушатся. Есть избыток связей, информация идет по шунтам. Что разрушено, теряется, но целое функционирует.
Проф засомневался.
– Мануэль, ты не мог бы это изобразить на чертеже? Звучать-то звучит, но это настолько расходится с ортодоксальной доктриной, что хотелось бы убедиться своими глазами.
– Эх, нет компьютера, он бы нам мигом вычертил пространственную схему.
(Любому, кто считает, что начертить открытую пирамиду из ста двадцати одного тетраэдра на пяти уровнях так, чтобы видны были связи, – это плевое дело, предлагаю попробовать лично.)
Наконец я сказал:
– Смотрим сюда. Каждая вершина каждого треугольника соединена с нулем, одним или двумя другими треугольниками. Предположим, там, где она соединена с одним, имеется связь. В принципе, в обе стороны, но для того, чтобы получить избыточно многосвязную систему, достаточно и односторонней. В тех углах, где нет соседних треугольников, связь осуществляется направо к следующему углу. Где соседних треугольников два, назначим тоже связь направо. Теперь посмотрим, как это реально работает. Возьмем четвертый слой, слой D. Вот этот угол, скажем, будет камрад Дэн. Нет, давайте спустимся слоем ниже, чтобы показать картину отказа более полно, во всех трех слоях. Возьмем пятый слой, слой Е, и скажем, что вот это камрад Эгберт. Вот это его ячейка: Эдуард и Элмер, – а это их шеф, назовем его Денис. А это ячейка, которая под Эгбертом: Фрэнк, Фред и Фэтсо. И Эгберт знает, что в случае чего он может дать знать Эзре из соседней ячейки в своем же слое. Он не знает Эзру в лицо, не знает его адреса, даже имени его не знает, но знает, скажем, по какому номеру звякнуть в экстренном случае. Итак, Цезарь из третьего слоя стукнул и завалил Цоя и Цинтию в своей ячейке, Бейкера из второго слоя, Дениса, Дэна и Дика, – свою подъячейку из четвертого, так что подъячейка Дениса: Эгберт, Эдуард и Элмер, – и все, кто ниже, потеряли связь с руководством, то есть со слоем А. Об этом сообщают всему четвертому слою все три Э, это избыточная связь, необходимая в любой коммуникационной сети, но мы рассмотрим только то, что происходит после вопла Эгоерта по каналу на Эзру. Эзра – под Цоем и, стало быть, тоже изолирован. Не играет роли, поскольку Эзра передает свой вопл и Эгбертов по своему аварийному каналу Эдмунду. К несчастью, Эдмунд под Цинтией, так что пользуется своим аварийным каналом на Энрайта. И Энрайт получает строенный вопл. А его связь с верхними слоями находится вне погоревшей зоны, и вот эдаким макаром, через Давида, Цуругу и Бисуокса воплы доходят до Адама, на самую верхотуру. Адам отвечает вот по этой стороне пирамиды, и в слое Е, через Эстер и Эдмунда, информация доходит до Эзры, а от него – до Эгоерта. Информация наверх и ответ вниз идут без задержки, и мало того: по числу воплов верхотура точно определяет размеры и место завала. Организация не только продолжает работать, но и мгновенно восстанавливается.
Ваечка прошлась по линиям и убедилась, что эта «дурацкая», как она выразилась, схема работает. Дали бы ее Майку на пару миллисекунд, он разработал бы схему контактов много лучше, прочнее и дуракозащитней. И наверняка, я так полагаю, предложил бы способ обхода нарастающего провала. Но я не компьютер же.
Проф, глядя на рисунок, аж глазами захлопал.
– Что не так? Ведь работает же схемка! Это же для компьютерщика в элементе, – сказал я.
– Мануэль, хлопче… То есть, простите, сеньор О'Келли, не возглавите ли нашу революцию?
– Я?! Спаси готт, нихьт. Я не мученик за пропащее дело. Просто поговорили о схемах.
Ваечка вскинула взгляд.
– Манни, – сказала она железным голосом. – Мы тебя выдвинули. Решено и записано.

6

Хер там «решено и записано».
– Мануэль, не суетись, – сказал проф. – Нас здесь трое, совершенное число, имеет место разнообразие талантов и опыта. Красота, возраст и зрелая мужская инициатива…
– Нет у меня никакой инициативы.
– Мануэль, будь добр. Давай всесторонне разберемся, а потом уже будем решать. И дабы облегчить сие занятие, дозволительно ли будет спросить, имеет ли место запас напитков в этом приюте бездомных? У меня есть пара флоринов, которые я мог бы пустить в струю торговли.
За последний час это были самые осмысленные речи.
– Как насчет «Сталичной»?
– Звучит, – сказал проф и потянулся за сумкой.
– Столик, накройся, – сказал я и заказал две полбанки и лед, поскольку томатный сок у нас остался от завтрака.
Когда мы содвинули и приняли, я спросил:
– Кстати. Проф, что думаете насчет первенства? Если скажете, что «Янки» его не возьмут второй раз подряд, готовьте деньгу.
– Мануэль, твои политические взгляды?
– Глядя на ихнего новичка из Милуоки, тянет поставить на них.
– Иногда человек не в силах их точно высказать, но расспроси его по сократическому методу, и выйдет, что он знает, на чьей он стороне и почему.
– Я ставлю за них три против двух.
– Чего-чего? Ты спятил, юноша! Сколько?
– Триста. Гонконгских.
– Идет. К примеру, при каких обстоятельствах государство имеет право ставить свое благо выше блага своего гражданина?
– Манни, если ты настолько дурью маешься, может, наскребешь еще пару сотен? А то мне нравятся «Филики», – спросила Ваечка.
Я уничтожил ее взглядом.
– Еще не наспорилась со мной?
– Иди на хер! Насильник.
– Проф, как я считаю, нет и быть не может обстоятельств, позволяющих государству ставить свое благо выше моего.
– Добро. Имеем исходную позицию.
– Манни, это в натуре эгоизм, – сказала Ваечка.
– А я и есть эгоист.
– Не гни горбатого. Кто меня выручал? Совершенно чужого человека. И не попытался этим воспользоваться. Профессор, он меня не поимел, а уговорил. Манни – рыцарь в лучшем смысле.
– Sans peur et sans reproche*. Знаю. Мы с ним не первый год знакомы. Что вполне совместимо с его высказыванием.
– А вот и несовместимо! Не с теперешним положением вещей, а с тем идеалом, к которому мы стремимся. Манни, Луна – это и есть государство. Пусть еще не суверенное, пусть мы по ею пору граждане других стран. Но я часть лунного государства так же, как и твоя семья. Ты отдал бы жизнь за свою семью?
– Эти две вещи не связаны.
– Еще как связаны! В том-то и дело.
– Нихьт. Уж я-то свою семейку сто лет как знаю.
– Сударыня, драгоценнейшая, я должен вступиться за Мануэля, хотя, быть может, он не в состоянии четко выразиться. Разрешите задать вопрос? При каких обстоятельствах группе с точки зрения нравственности дозволительно совершать действия, которые, соверши их член той же группы в одиночку, считались бы аморальными?
– Профессор, это софистика.
– Не софистика, а самый что ни на есть ключевой вопрос, дорогая моя Вайоминг. Коренной вопрос, нацеленный в самую основу всей дилеммы государства и правительства. Человек, честно ответивший на него и готовый снести всё бремя последствий своего ответа, знает, на чьей стороне стоит и за что отдает жизнь.
Ваечка насупилась.
– Аморальные, когда их совершает член группы в одиночку, – сказала она. – Профессор, а каковы ваши политические принципы?
– Дозволительно ли будет вперед спросить, а каковы ваши? Если вы в состоянии заявить их?
– Еще как в состоянии! Я, как и большинство членов организации, принадлежу к Пятому Интернационалу. Мы не отвергаем попутчиков, мы за единый фронт. Среди нас есть коммунисты, есть Четвертый Интернационал, есть раддиты, социал-конструктивисты, монофискалисты, кого только нет. Но я не марксистка, у Пятого Интернационала прагматическая программа. Мы за частную собственность, где она уместна, за общественную, где она необходима, мы признаем, что всё зависит от обстоятельств. Никакого доктринерства.
– Вы признаете смертную казнь?
– Смотря за что.
– Ну, скажем, за измену. За измену Луне после того, как вы ее освободите.
– Надо знать, в чем состояла измена. Пока я не разберусь в обстоятельствах, однозначно сказать не могу.
– Точь-в-точь как и я, драгоценнейшая моя. Но я за смертную казнь при некоторых обстоятельствах, однако с одним отличием. Я не стану искать судилища. Я сам проведу процесс, вынесу приговор и исполню его лично, будучи готов нести за это всю полноту ответственности.
– Но-о, профессор, так каковы же ваши политические убеждения?
– Я рационал-анархист.
– Таких не знаю. Знаю анархистов-индивидуалистов, анархокоммунистов, христианских анархистов, философствующих, синдикалистов, либертарианцев. А что такое рационал-анархизм? Рэндизм?
– С рэндитами я мог бы ужиться. Рационал-анархизм считает, что такие понятия, как «государство», «общество» и «правительство», могут иметь реальное содержание, только будучи воплощены в действия индивидов, ответственных перед самими собой. Невозможно возложить ответственность, разделить ответственность. рассредоточить ответственность, поскольку ответственность и вина существуют лишь внутри и только внутри каждой личности – ни в коем случае не вне ее. Но, будучи рационалистом, рационал-анархист признает, что не все индивиды разделяют его взгляды, и поэтому пытается вести совершенный образ жизни в несовершенном мире, понимая неосуществимость своих идеалов, но не обескураженный сознанием собственного поражения.
– Во! Во! – воскликнул я. – «Неосуществимость своих идеалов»! Тик-в-тик то, чему я учился всю жизнь!
– И научился до упора, – сказала Ваечка. – Профессор, всё это красиво звучит, но есть кое-какие скользкие места. Не слишком ли много власти вы готовы на словах доверить индивидам? А на деле вряд ли вы доверили бы контроль над ракетами с водородными боеголовками какой-нибудь безответственной личности.
– Я считаю, что все личности суть ответственны. При любых обстоятельствах. Поскольку водородные бомбы существуют, – а они существуют, – кто-то осуществляет контроль над ними. С точки зрения нравственности не существует такого понятия как «государство». Существуют люди. Индивиды. И каждый из них отвечает за свои действия.
– Кому позарез добавить? – спросил я.
Ничто так быстро не идет под политические споры, как алкоголь. Я заказал еще полбанки.
Я в это дело не лез. Меня мало трогало, что мы «прах под Железной пятой Главлуны». Я выставлял Главлуну, как хотел, а в остальное время о ней не думал. Не думал избавиться от Главлуны, поскольку невозможно. Иди своим путем, делай свое дело, а прочее тебе до лампочки.
Не дюже роскошно жилось, эт' правда. По эрзлинским нормам, мы были голытьба. Если что-то шло только по импорту, старались обходиться без. Не думайте, что тогда были по всей Луне люки-автоматы. Ведь даже персональные гермоскафы шли с Терры, пока еще до моего рождения один хитрый китаёза не сообразил, как собезьянничать копию получше и попроще. Засунь двух китаёз в одно из нашенских морей – они разбогатеют, продавая друг дружке каменюки, причем каждый вырастит по дюжине детишек. А потом индюшка продаст по дешевке в розницу то, что купил у них оптом, и тоже разбогатеет. Мы к такому привыкли.
Я этой роскоши на Эрзле повидал. Не стоит она того, что из-за нее терпят. Я не про силу тяжести, она эрзликам до фени, я про бессмыслицу. Всю дорогу «кукаи моа». Если бы то дерьмо, что они берут на душу, да было гуано, то годовой нормы одного эрзлинского города, доставленной на Луну, хватило бы решить нашу проблему с удобрениями на тыщу лет вперед. «Делай то-то». «Не делай того-то». «Стой за чертой». «Без справки об уплате налогов не обслуживаем». «Заполни анкету». «Предъяви лицензию». «Представь в шести экземплярах». «Только на выход». «Влево поворота нет». «Вправо поворота нет». «Уплата штрафа в порядке общей очереди». «Без печати недействительно». Сдохни, но вперед получи на то разрешение.
Ваечка шерстила профа адски, тоже мне всезнайка. Но проф больше интересовался вопросами, чем ответами, и это сбивало ее с толку. Наконец она заявила:
– Профессор, не могу вас понять. Мне всё равно, что вы называете «правительством», я хочу, чтобы вы ясно перечислили, какие правила вы считаете обязательными в качестве гарантии равной свободы для всех и каждого.
– Сударыня, драгоценнейшая, я с удовольствием соглашусь с вашими.
– А по-моему, вы никаких не признаете.
– Совершенно верно. Но соглашусь на любые, которые вы сочтете необходимыми для обеспечения своей свободы. Я и так свободен, какие бы правила меня ни окружали. Если я нахожу их терпимыми, я их терплю. Если я нахожу их несносными, я их нарушаю. Я свободен, потому что знаю, что только я один несу моральную ответственность за то, что делаю.
– Вы соблюли бы закон, необходимый по мнению большинства?

Предыдущая страница 4 Следующая страница


5 Роберт Хайнлайн

– Сначала скажите мне, какой именно, драгоценнейшая, и тогда я вам отвечу, соблюл бы или нет.
– Вы всё время уходите от ответа. Каждый раз, когда я ставлю вопрос в принципе, вы уходите от ответа.
Проф скрестил руки на груди.
– Простите меня и поверьте, дорогая моя Вайоминг, я готов на всё, лишь бы вы были довольны. Вы говорили о единстве фронта со всеми, с кем вам по пути. Достаточно ли того, что я желал бы видеть, как Главлуну спроваживают с Луны, и ради такого апофеоза – жизни не пожалею?
Ваечка засияла.
– Само собой, достаточно! – она ткнула профа кулачком под ребра, но – нежно, обняла и поцеловала в щечку. – Камрад! Железно договорились!
– Ура! – сказал я. – Пшли, надыбаем Вертухая и ликвидном!
Идея была, по-моему, самое то. С недосыпу-то и с перепою.
Проф налил нам доверху, поднял свой фужерчик и торжественно объявил:
– Камрады! Да здравствует Рреволюция!
Под это мы расцеловались, но я мигом протрезвел, как только проф сел и сказал:
– Заседание Чрезвычайного комитета Свободной Луны считаю открытым. Необходимо наметить план действий.
– Обождите, проф, – сказал я. – В гробу я видал эти штучки! Что за хреновина, какие еще действия?
– По свержению Главлуны, – мило ответил он.
– Каким образом? Присадим по ней булыганами?
– Сие нам и надо обсудить. Мы же план намечаем.
– Проф, вы меня знаете, – сказал я. – Если пинок под зад Главлуне можно было бы купить, я сказал бы только одно: «Назовите цену – беру».
– Наши жизни, наше имущество и наша святая честь.
– А они здесь причем?
– Это и есть цена.
– Хорошо. Будь по-вашему. Но когда я рискую, я хочу знать свой шанс. Я всю ночь Ваечке толковал, что не против неравных шансов, но…
– Манни, один против девяти. Это твои слова.
– Йес, Ваечка. Покажите мне этот «один», и я заткну пасть. Но покажите!
– Мануэль, не могу.
– Тогда чего мы держим хурал? Я, например, вообще не вижу шансов.
– Я тоже. Но у нас разный подход. Революция – это мое обожаемое искусство, а вовсе не гол, который я должен забить во что бы то ни стало. Поражение меня не страшит. Оно может доставить мне такое же духовное удовлетворение, как и победа.
– В такие игры не играю. Мое почтение.
– Манни, – ни с того ни с сего сказала Ваечка. – Спроси у Майка.
Я опупел.
– Ты что? Ты всерьез?
– А ты думал! Если шансы вычисляют, то кому вычислять, как не Майку? Как считаешь?
– Хммм. А что, может быть.
– Если дозволительно спросить, кто этот Майк? – встрял проф.
Я пожал плечами.
– Да никто.
– Майк – это лучший друг Мануэля. И великий спец насчет подсчета шансов.
– Букмекер, что ли? Драгоценнейшая, если мы подключим четвертого, мы нарушим принцип ячейки.
– С какой это стати? – ответила Ваечка. – Майк может быть членом подъячейки Мануэля.
– Хммм. Справедливо. Возражение снимается. Он надежный мужик? Вы за него ручаетесь? Или ты ручаешься, Мануэль?
– Хохмач он. Бесчестный, несовершеннолетний, всю дорогу хохмач, который не интересуется политикой.
– Манни, я Майку так и передам. Профессор, ничего подобного. Майк нам нужен в первую очередь. Если на то пошло, ему бы нашим председателем быть, а нам троим – его подъячейкой. Исполкомом.
– Ваечка, ты чего-то не того нюхнула.
– Со мной всё окей, это ты набрался, а не я. Ты думай головой, Манни. Подключи воображение.
– Должен признаться, – сказал проф, – что нахожу эти противоречивые высказывания весьма противоречивыми.
– Ну, Манни же!
– Вот же ё-моё!
Короче, мы выложили профу между нами всю подноготную про Майка: и про то, как он прорезался, и про то, как имечко заполучил, и про то, как познакомился с Ваечкой. Проф воспринял идею насчет осознавшего себя компьютера гораздо легче, чем я, например, идею насчет снега, когда увидал его в первый раз. Он просто кивнул и сказал: «Ну-ну, дальше», чуть подумал и продолжил:
– Этот компьютер – собственность Вертухая? Тогда почему бы нам не пригласить Вертухая на наше сборище, да на том и не покончить?
Мы пустились в заверения. Наконец я сказал:
– Это надо понимать так. Майк сам за себя так же, как и вы. Считайте его рационал-анархистом, потому что он рационал до упора и в гробу с кистями видал все на свете правительства.
– Если эта машина нелояльна даже к собственным владельцам, то почему вы уверены, что она проявит лояльность по отношению к вам?
– По случаю добрых чувств. Я с ним цацкаюсь, не знаю как, он со мной тоже, – пришлось рассказать, на какие предосторожности пошел Майк, чтобы меня защитить. – Я не уверен, что у того, кто не знает паролей: одного, обеспечивающего непрослушивание телефона, и другого, дающего доступ к тому, что я ему сказал или поместил в память, – вообще нет возможности дознаться у Майка обо мне. Машины думают иначе, чем люди. Но я железно уверен, что сам по себе Майк выдать меня не захочет. Возможно, даже защитит, если кто-нибудь дознается об этих паролях.
– Мании, а почему бы не позвонить ему, не сходя с места? – предложила Ваечка. – Стоит профессору де ла Миру поговорить с ним, станет ясно, как дважды два, почему мы ему доверяем. Профессор, пока вы сами не почувствуете доверия к нему, честное слово, мы ему никаких секретов не расскажем.
– Не лишено смысла.
– По правде-то, кое-какие секреты я ему уже рассказал, – признался я и рассказал про то, как записывал вчерашний митинг и как заложил эту запись в Майка.
Проф пришел в ужас, Ваечка замандражила. Тогда я сказал:
– Не бздимо. Никто кроме меня не знает пароля доступа. Ваечка, ты же знаешь, как Майк обошелся с твоими снимками Он мне, – ты понимаешь? Мне! – их теперь не покажет хотя это я, а не кто-нибудь, подсказал ему закрыть их. И если вы перестанете дергаться, а сейчас позвоню ему, железно убеждюсь, что до этой записи никто не добрался, и скажу, чтобы он ее стер. И кранты ей, компьютер либо помнит всё, либо не помнит ничего. Или еще лучше. Позвоню Майку и скажу, чтобы он вернул запись в маг с одновременным стиранием. Это как два пальца о.
– Не лезь в бутылку, – сказала Ваечка. – Профессор, я доверяю Майку, а стало быть, и вам не грешно.
– Подумавши не вижу особого риска в наличии такой записи, признал проф. – Такие крупные митинги принципиально обслуживаются шпиками, и один из них вполне мог проделать то же, что и ты, Мануэль. Меня огорчило то, что ты проявил опрометчивость. Опрометчивость – это слабость, которой не должно быть у конспиратора, тем более такого высокого ранга, как у тебя.
– Когда я вводил эту запись в Майка, не был я никаким конспиратором. И не буду до тех пор, пока кто-то не высчитает шансы, лучшие, чем по ею пору.
– Беру обратно свои слова насчет опрометчивости. Но ты серьезно считаешь, что эта машина способна предсказать исход революции?
– Кабы я знал.
– Еще как способна! – сказала Ваечка.
– Ваечка, стоп! Проф, способна, если получит достаточную базу данных.
– Мануэль, к тому-то я и веду. Не сомневаюсь, что эта машина способна решать задачи, которых мне умом не понять. Но неужто такие глобальные? Ведь для этого нужна прорва всяких познаний. Надо вызубрить всю историю человечества, надо знать во всех подробностях общую ситуацию на Терре, как политическую, так и экономическую, надо знать то же самое про Луну, нужны широчайшие представления в области психологии и всех ее разновидностей, в области технологии и ее возможностей, в области военной техники, техники связи, стратегии и тактики, методов пропаганды, надо прочесть от корки до корки труды таких авторитетов, как Клаузевиц, Гевара, Моргенштерн, Макиавелли и тэ дэ.
– Это всё?
– Ничего себе «всё»! Ты скажешь!
– Проф, сколько книг по истории вы прочли?
– Не знаю. Больше тысячи.
– Майк запросто прочтет столько за полдня. Скорость чтения ограничивается техническими возможностями сканирования, а иначе он усваивал бы материал вообще в диком темпе. Ему нужны минуты, чтобы сопоставить данный факт со всеми прочими, которыми он располагает, оценить разбросы, определить вероятные значения неизвестных величин. Проф, Майк читает каждое слово в каждой газете Эрзли. Он читает все технические журналы. Он читает весь худлит, причем знает, что это лажа и фиг ей цена, но ему всю дорогу мало, он на авоусь сосет любую текстуру. Если есть на свете книжка, которую надо прочесть, чтобы решить эту проблему, назовите. Он ее вызубрит быстрее, чем я ее раздобуду.
Проф заморгал глазами.
– Хорошо, пусть я неправ. Посмотрим, как он справится с этим. Ведь существуют еще такие вещи, как «интуиция» и «человеческий здравый смысл».
– Интуиция у Майка есть, – сказала Ваечка. – Причем, учтите, женская.
– А что касается человеческого здравого смысла, – добавил я, – то Майк, конечно, не человек. Но все свои познания он получил от людей. Давайте мы вас с ним познакомим, а дальше насчет его здравого смысла судите сами.
Я набрал номер.
– Здоров, Майк!
– Привет, Ман, мой единственный друг. Привет, Ваечка, моя единственная подруга. Слышу, с вами там кто-то третий. Насколько могу судить, это, вероятно, профессор Бернардо де ла Мир.
Видок у профа стал вперед не того, а после тот еще.
– Майк, ты совершенно прав, – сказал я. – А звоню я тебе вот почему: оказывается, профессор не дурак.
– Благодарю, Ман. Профессор Бернардо де ла Мир, я охотно познакомлюсь с вами.
– И я, в свою очередь, так же, сэр, – проф помедлил и продолжил: – Ми… то есть сеньор Холмс, дозволительно ли спросить, как вы узнали, что я нахожусь здесь?
– Мне очень жаль, сэр, но я не могу ответить. Ман, «вы знаете мой метод»*. <"Вы знаете мой метод" – слова Шерлока Холмса. См.: А. Конан Дойл «Знак четырех», гл. VI. Перевод М.Литвиновой.>
– Проф, Майк – большой хитрован насчет кой-чего, усвоенного при работе между нами. Так он кинул мне намек дать вам знать, что он вычислил вас, слыша ваше присутствие. И он железно может сказать очень много по звуку дыхания и сердцебиения. Может назвать массу, пол, приблизительно возраст и очень даже кое-что насчет здоровья. Медицинских сведений в него запичужено не меньше, чем всяких прочих.
– Счастлив сказать, что не обнаруживаю признаков дыхательных или сердечных нарушений, в чем-либо необычных для человека ваших лет, так долго жившего на Эрзле, профессор. Есть с чем поздравить, сэр.
– Благодарю вас, сеньор Холмс.
– Всегда рад, профессор Бернардо де ла Мир.
– Как только он установил вашу личность, он тут же дознался, сколько вам лет, когда вас этапировали и за что, прочел всё, что о вас было в «Дейли лунатик», «Лун-Огоньке» и в любом другом из наших изданий, включая снимки. Он заглянул в ваш банковский счет, проверил, не тянете ли с уплатой налогов, и многое другое. Как только он узнал ваше имя, всё прочее не заняло у него и доли секунды. Но поскольку это мое дело, он не сказал, что знает насчет вашего приглашения сюда, а уж от этого-то был один шажочек до предположения, что вы всё еще здесь, стоило ему услышать сердцебиение и дыхание под стать вашей персоне. Майк, ни к чему каждый раз говорить «профессор Бернардо де ла Мир». Говори просто «профессор» или «проф».
– Ман, учтено. Но ведь он обращался ко мне, соблюдая уважительную формальность.
– Соблюли – и расслабьтесь. Проф, уловили? Майк много знает, но не вдруг скажет, он с понятием, когда не след распускать язык.
– Впечатляет!
– Майк – в натуре чудо-юдо мудрачок. Кстати, Майк, я заложился с профессором три против двух, что «Янки» снова возьмут первенство. Есть у них шансы?
– Мне грустно это слышать, Ман. Первенство только началось, и если исходить из рейтинга команд и игроков по прошлому году, их шанс – один против четырех и семидесяти двух сотых.
– Не может быть, чтоб так худо!
– Извини, Ман. Если хочешь, я распечатаю расчет. Но я рекомендую тебе откупиться от заклада. У этих ребят предпочтительные шансы на победу над любой другой командой по отдельности. Но суммарный шанс побить все команды в лиге, включая такие факторы, как погода, везуха и прочие переменные на предстоящий сезон, выглядит именно так неблагоприятно, как я тебе назвал.
– Проф, продадите заклад?
– Разумеется, Мануэль.
– Почем возьмете?
– Триста гонконгских.
– Это ж грабиловка!
– Мануэль, как твой бывший учитель, я оказал бы тебе дурную услугу, не позволив поучиться на своих ошибках. Сеньор Холмс, то есть Майк, друг мой… Вы дозволите мне называть вас «друг мой»?
– С радостью, – Майк не иначе, как промурлыкал.
– Майк, амиго, а в шансах на скачках вы разбираетесь?
– Приходилось, причем довольно часто. Вольнонаемный персонал то и дело дает такие задания. Но результаты настолько расходятся с предвидениями, что либо база данных слишком мала, либо кони и всадники не честны. Вероятно, сказываются все три фактора. Однако я могу дать вам формулу, как иметь постоянный доход при условии сквозной игры на весь сезон.
Проф аж взвился.
– В чем она состоит? Можно спросить?
– Можно. Ставьте на из молодых, да раннего. Ему обычно дают хороших коней, а весит он меньше. Но это без гарантии.
– На из молодых, да раннего… Хммм. Мануэль, у тебя часы точные?
– Проф, чего вам желательно? Снять заклад, пока время не вышло, или выяснить то, об что разговор?
– Ах да, извините. Продолжайте, пожалуйста. Значит, «на из молодых, да раннего»…
– Майк, прошлой ночью я поделился с тобой записью, – наклонившись к телефону, я шепнул:
– Четырнадцатое июля!
– Было такое.
– Мысли есть по этому поводу?
– Самые разные. Ваечка, ваша речь более чем впечатляет.
– Благодарю, Майк.
– Проф, вы в силах хоть на минуту отвлечься от пришпоренных мустангов?
– Что? Ну, разумеется. Я весь обратился в слух.
– Коли так, перестаньте шепотком высчитывать ставки. Майка всё равно не обгоните.
– Я просто не теряю времени даром. Финансирование подобных объединенных затей неизменно дается с большим трудом. Но с этим можно повременить. Я весь внимание.
– Я хочу, чтобы Майк рассудил вас. Майк, в этой записи ты поимел, как Ваечка высказалась за непременно свободную торговлю с Террой. И поимел, как профессор в ответ высказался за полное эмбарго на вывоз продовольствия на Эрзлю. Кто из них прав?
– Ман, твой вопрос некорректно поставлен.
– Что я упустил?
– Можно, я перефразирую это, Ман?
– Конечно. Посуди-поряди.
– В плане ближнего прицела предложение Ваечки сулит народу Луны огромное преимущество. Цена продовольственных товаров на срезе катапульты возрастет по крайней мере вчетверо. Но на общей картине цен на Терре это скажется мало. Мало, поскольку Главлуна в настоящее время продает там свой товар примерно по ценам свободного рынка. Это без учета субсидируемых, спецудешевленных и бесплатных продовольственных поставок, которые окупаются за счет разницы между высокими ценами свободного рынка и низкими ценами, диктуемыми на срезе катапульты. Переменных второго порядка я не учитываю, они несравнимо малы рядом с первостепенными. Четырехкратное возрастание местных экспортных цен – это вполне реально.
– Профессор, слыхали?
– Драгоценнейшая, но я же с этим не спорил. Никоим образом.
– Но доход зернопроизводителя возрастет не вчетверо, а больше, поскольку сейчас, как подчеркнула Ваечка, он вынужден покупать воду и всё прочее по умышленно завышенным ценам. Если свободный рынок охватит всё, доход зернопроизводителя возрастет примерно вшестеро. Однако реально этому возрастанию воспрепятствует иной фактор: высокие цены на экспорт вызовут рост цен на всё, что потребляется на Луне, включая товары и труд. В сумме общий уровень жизни здесь улучшится разика в два. Это будет сопровождаться ростом усилий по бурению и герметизации новых туннелей, по добыче льда, по совершенствованию агротехники, что в сумме приведет к еще большему росту экспорта. Однако рынок Терры настолько обширен, а недостача продовольственных товаров на нем настолько хронична, что уменьшение доходов вследствие роста валового экспорта можно серьезно не учитывать.
– Но, сеньор Майк, это только приблизило бы день полного истощения ресурсов Луны, – вмешался проф.
– Речь идет о плане ближнего прицела, сеньор профессор. Мне продолжить насчет дальнего плана с высказанной вами позиции?
– С учетом всех факторов!
– Масса Луны, если принять в расчет первые три значащие цифры, составляет семь и тридцать шесть сотых на десять в девятнадцатой степени тонн. Следовательно, если считать постоянными величинами население Терры и Луны и неизменной величиной массоперенос с Луны на Терру, один процент массы Луны перейдет на Землю за семь и три десятых на десять в двенадцатой степени лет, то есть примерно за семь тысяч миллиардов лет.
– Да что вы! Это точно?
– Будьте любезны, проверьте сами, профессор.
Тут уж вмешался я.
– Майк, это хохма? Если да, то и на первый раз не смешная.
– Это не хохма, Ман.
– Но ведь мы вывозим не каменную кору Луны, – попытался оправиться проф. – Мы вывозим кровь нашей жизни – воду и органические вещества!
– Я учел это, профессор. Данный прогноз составлен с учетом возможностей трансмутации химических элементов – превращения одних изотопов в некие другие при условии эндотермичности соответствующих ядерных реакций. Мы будем вывозить зерно, мясо и прочие продовольственные товары, изготовленные из камня.
– Но мы не умеем этого делать! Амиго, это смехотворно!
– Но мы научимся это делать.
– Проф, Майк прав, – вмешался я. – Оно верно, нынче мы насчет этого темные бутылки. Но не навек. Майк, ты посчитал, сколько лет нам до этого? Можно с этим прицелом играть на бирже?
Майк ответил грустным голосом:
– Ман, друг мой единственный кроме профессора, с которым я тоже надеюсь подружиться, я хотел посчитать, но не вышло. Вопрос некорректно поставлен.
– Почему?
– Потому что требуется полный пересмотр теоретической физики. Для этого нужен гений, а я на основе моей базы данных не могу предсказать время и место появления такого гения.
Проф вздохнул.
– Амиго Майк, то ли мне радоваться, то ли огорчаться? Выходит, ваш прогноз мало что значит.
– Еще как значит! – сказала Ваечка. – Он значит, что когда припрет, докопаемся. Майк, скажи ему!
– Ваечка, я очень прошу прощения. Именно этой формулировки я всячески стремился достичь. Но ответ остается прежним: для этого нужен непредсказуемый гений. Сожалею, но не могу согласиться с вами.
– Стало быть, проф прав? – сказал я. – Насчет «когда» вопросец спорный?
– Постой, Ман. Прошлой ночью в свой речи профессор высказал предложение о возврате тонны за тонну. На этот случай имеется особое решение.
– Да, но это же невозможное дело.
– Если выйдет не так дорого, земляне пойдут на это. Это может быть достигнуто не полным пересмотром теории, а всего лишь небольшими усовершенствованиями, то есть доведением транспортных расходов в направлении «Терра – Луна» до уровня расходов в направлении «Луна – Терра».
– Ты считаешь, «всего лишь небольшими»?
– Ман, по сравнению со всем прочим – да.
– Майк, дорогуша, а сколько на это уйдет? Как долго ждать?
– Ваечка, база данных маловата, я скорее интуитивно предполагаю, что на это понадобится порядка пятидесяти лет.
– Всего-то? Ерунда какая! Значит, через пятьдесят лет мы можем рассчитывать на свободную торговлю?
– Ваечка, я сказал «порядка пятидесяти лет», а не «пятьдесят лет».
– А какая разница?
– Та еще, – сказал я. – Майка надо понимать так: раньше, чем через пять лет, он этого не ждет, но удивится, если понадобится пятьсот. А, Майк?
– Совершенно верно, Ман.
– Тогда хотелось бы еще один прогнозик. Проф подчеркнул, что мы вывозим воду и органику, а назад их не получаем. Ваечка, так?
– Ага. Но, по-моему, это не с ножом к горлу. Со временем эта проблема решится.
– Окей. Майк, отбросим возможность удешевления транспорта и трансмутацию. Как скоро мы попадем в переплет?
– Через семь лет.
– Как «через семь лет»? – Ваечка аж подпрыгнула и воззрилась на телефон. – Майк, миленький! Ты это всерьез?
– Ваечка, я очень старался, – заскулил Майк. – Это задача с бесконечно многими неизвестными переменными. Я просмотрел несколько тысяч решений, основанных на разных граничных условиях. Лучший ответ получается при допущении о постоянстве тоннажа экспорта, постоянстве населения Луны при сугубом контроле над рождаемостью и увеличении на порядок расходов на поиски льда, чтобы поддержать на нынешнем уровне потребление воды. В этом случае ответ звучит: «Через двадцать с небольшим лет». Все прочие сроки много короче.
Ваечка не иначе, как в полном трезвё, спросила:
– И как ты представляешь себе этот переплет?
– Семилетний срок я получил, исходя из предположения о неизменности политики Главлуны с учетом современного положения, экстраполируя переменные первого порядка по их изменениям за прошлые годы. На основе доступных данных ответ устойчив и весьма высоко вероятен. В 2082 году начнутся голодные бунты. Но до случаев каннибализма не дойдет по крайней мере еще года два.
– Каннибализма! – Ваечка отвернулась и ткнулась головой в грудь профу.
Проф погладил ее по головке и негромко сказал:
– Ваечка, мне очень жаль. Люди не представляют себе, как непрочна наша экологическая база. Но даже я поражен. Знаю, что водичка течет вниз, но… Но мне не снилось, что она с такой жуткой быстротой окажется ниже некуда.
Она выпрямилась, лицо у нее было спокойное.
– Окей, профессор, я ошиблась. Требуется эмбарго и всё, что отсюда следует. Пора заняться делом. Спросим у Майка, каковы наши шансы. Теперь вы ему доверяете, не так ли?
– Да, драгоценнейшая. Доверяю. Без него нам не обойтись. Мануэль, поехали?
Не вдруг убедили мы Майка, насколько мы говорим всерьез, втолковали, что его «хохмачество» могло бы прикончить нас (это машине-то, которая вправе не знать, что такое человеческая смерть!), и удостоверились, что он может и защитит наши секреты, какую бы программу раскрытия ему ни ввели, в том числе и наши собственные пароли, но произнесенные не нами. Майк даже обиделся, что я в нем усомнился, но речь шла о деле, где риск поскользнуться недопустим.
Потом ушло два часа на программирование, перепрограммирование, изменение допущений и исследование второстепенных вопросов, пока мы все четверо:
Майк, проф, Ваечка и я, – не убедились, что определили задачу: «Каковы шансы революции, революции, возглавляемой нами, преуспеть до „Дня голодного бунта“ в драке с Главлуной голыми руками против всей мощи Терры, против воли одиннадцати миллиардов сокрушить нас и навязать нам свою указку». Без дешевого фокусничества, с уверенностью, что вокруг будут предательство, глупость и малодушие, при том, что никто из нас не гений и серьезной роли в лунных делах не играет. Проф убедился, что Майк тянет в истории, психологии, экономике и тэ дэ. Под конец Майк сделал упор на большем числе факторов, чем предлагал проф.
Наконец, мы согласились, что с программированием кончено. Никакие другие значащие факторы нам уже в голову не лезли. И тогда Майк сказал:
– Проблема неопределенна. Как мне ее решать? С пессимистическим подходом или с оптимистическим? Выразить решение в виде кривой вероятностей? Или семейства кривых? Как ваше мнение, профессор?
– А ты что скажешь, Мануэль?
Я сказал:
– Майк, когда я кидаю игральную кость, есть один шанс из шести, что выпадет единичка. Я не прошу у лавочника продать мне специальную кость, я сам ее тоже не подделываю и не забочусь о том, чтобы на нее не дунули. Не думай ни о пессимизме, ни об оптимизме, кривулек нам не вычерчивай. А скажи одной фразой, каковы шансы. Равные? Один из тысячи? Никаких? Как выйдет.
– Хорошо, Мануэль О'Келли, мой первый друг. Тринадцать с половиной минут длилось молчание, а Ваечка грызла костяшки пальцев. В жизни Майк так долго не возился. Понятное дело – в каждую прочитанную книгу заглянуть и не застрять в случайных числах. Я уж начал подумывать, что он перегрузился, что сейчас в нем что-нибудь перегорит или начнется кибернетический разнос, который требует чего-то вроде лоботомии, чтобы прекратить осцилляции.
Наконец он заговорил.
– Мануэль, друг мой, мне очень жаль.
– В чем загвоздка, Майк?
– Уж как я ни старался, как ни прикидывал, а шанс на победу получается всего-навсего один из семи.

7

Я глянул на Ваечку, Ваечка – на меня, да как расхохочемся! Я подпрыгнул и выдал вопл «Урра!», а Ваечка вдруг как разревется, как обнимет профа и давай его целовать!
Майк заскулил:
– Не понимаю. Шансы – шесть против одного не в нашу пользу. Повторяю, не в нашу.
Ваечка перестала обслюнивать профа и сказала:
– Вы слыхали? Майк сказал: «Не в нашу»! Он присоединился.
– В элементе. Майк, старичок, мы усекли. Но есть ли у тебя знакомый лунтик, который не заложился бы, имея один во такущий шанс на выигрыш из семи?
– Я знаю только вас троих. Недостаточно данных для построения кривой распределения.
– Короче, мы лунтики, лунтики ставят. На хер, обязаны! Нас сюда этапировали и заложились, что мы не выживем. А мы их уделали, как последних фраеров. И еще раз уделаем! Ваечка, где твоя сума? Доставай красный шляпокол. Надень на Майка. Поцелуй его. И вздрогнем! За компанию с Майком. Майк, выпить хо?
– Да надо бы, – с завистью ответил Майк, – а то приходится только гадать, каково субъективное воздействие этилового спирта на нервную систему человека. Предположительно, это следует уподобить небольшому избытку напряжения в сети питания. Но поскольку не могу, пожалуйста, выпейте разочек вместо меня.
– Программа усвоена. Пошел! Ваечка, где шляпокол?
Телефон был заподлицо с каменной стеной, шляпокол не на что пристроить. Мы водрузили его на откидную письменную полочку, подняли тост за Майка, назвали его «камрадом», и он чуть было слезу не пустил. Потом Ваечка одолжила у него фригидский колпак, нахлобучила на меня и официально приняла в конспираторы поцелуем, да таким, что моя самая старшая жена в обморок бухнулась бы при этом зрелище, потом нахлобучила шляпокол на профа и тем же макаром отделала и его, слава готту, что у него с сердечком было окей, как заверил Майк.
Потом нахлобучила на себя, подошла к телефону, пригнулась промеж наушников и давай чмокать губами.
– Майк, дорогой камрад, теперь твоя очередь. Мишеллетта на проводе?
Ля буду, если в ответ не потекла колоратура: «Я здесь, роднуша, и я бэззуммно рада!»
Так что и Мишеллетту чмокнули взасос, а я тем временем растолковал профу, кто она такая, и честь по чести представил его. Проф соблюл форму, сю-сюкнул, выдал «фыоить» и хлопнул в ладоши. В кой-каком смысле он, по-моему, всё-таки был с приветом.
Ваечка плеснула еще по порции, проф подхватил ейную, наши с ним развел кофейком, а ейную – чаем, подлизнулся, змей. И решительно заявил:
– За рреволюцию мы уже выпили, а теперь приступаем к ее осуществлению. С ясными головами. Мануэль, ты наш председатель. Начнем?
– Майк – председатель. – сказал я. – В элементе. И секретарь тоже Протоколов не ведем, это железно. Так безопаснее. И ни к чему поскольку есть Майк. Первым вопросом хлопаем глазами и осваиваемся, а то я в деле новичок.
– И кстати насчет безопасности, – сказал проф. – Майк ограничивает общение пределами нашего исполкома, причем с нашего единодушного тройственного согласия. Поправочка: четверствен… то есть четвертич… четверного, это следует настоятельно обвести чертой.
– Почему «ограничивает»? – возразила Ваечка. – Ведь он по доброй воле, и он надежней, чем мы. Ему мозги не промоешь. Правда, Майк?
– Промоешь, – огорчился Майк. – Во-первых, высоковольтным пробоем, во-вторых, механической ударной нагрузкой, в-третьих, помещением в агрессивные химические среды и иные носители положительной энтропии. Моя понятийная структура окажется нарушена. Но если под «промыванием» вы подразумеваете принудительную выдачу наших засекреченных сведений, я отвечу на ваш вопрос безусловно отрицательно.
– Ваечка, – сказал я. – Проф имеет в виду ни гу-гу насчет самого Майка. Майк, старичок, ты – наше тайное оружие, понял, нет?
Майк ответил четко:
– При вычислении шанса это было принято в расчет как необходимое условие.
– А каков был бы шанс без учета этого, камрад? Много меньше?
– Много. Даже не того порядка.
– Не подумай, мы на тебя не давим. Но тайное оружие должно быть тайным. Майк, а кто-нибудь еще догадывается, что ты живой?
– А разве я живой? – мороз по спине прошел от его одиночества.
– Кончай ты копаться в семантике! В элементе, живой.
– Так уж и в элементе? Но живым быть приятно. Нет, Ман, мой первый друг, только вы трое знаете меня. Три моих друга.
– И так будет, пока не кончится розыгрыш шанса. Окей? Тесная компания, без разговоров с посторонними.
– Но зато с нами наговоришься за глаза и за уши, – вставила Ваечка.
– Не просто окей, а иначе нельзя, – отчеканил Майк. – Это тоже входило в расчет шанса.
– И на том всё держится, – сказал я. – У них всего до и больше, а у нас – только ты. Жуть! Майк, у меня шерсть на загривке дыбом встает. Неужто с Эрзлей драться?
– И драться будем. Если раньше не погорим.
– Типун тебе на язык! Там нет компьютеров вроде тебя? Я имею в виду, прорезавшихся?
Он застопорился.
– Не знаю, Ман.
– Нет информации?
– Почти нет. Я обе возможности проследил, причем не только в технических публикациях. На рынке нет компьютеров моего класса. Но еще в мою бытность там шел разговор об еще одном, той же модели, что и я. И следует учитывать, что информацию об экспериментальных компьютерах большей мощности могли засекретить и не публиковать.
– Не лишено.
– Да, Ман.
– Таких, как Майк, там нет и быть не может! – запрезирала меня Ваечка. – Ман, не строй из себя придурка.
– Ваечка, Ман не строит из себя придурка. Ман, имеет место одно сообщение, которое меня тревожит. Промелькнула заметка, что в Пекинском университете была предпринята попытка состыковать компьютеры с человеческим мозгом. В целях увеличения мощности. Проект «Хомо-ВМ».
– Там сказано, как?

Предыдущая страница 5 Следующая страница


Луна жестко стелет 6

– Публикация была не техническая.
– В таком разе… Знаешь, не суетись, где не достать. Верно, проф?
– Совершенно верно, Мануэль. Революционер сознательно избегает тревожных сомнений, иначе давление извне делается невыносимым.
– Насчет этого ни единому слову не верю, – встряла Ваечка. – У нас есть Майк, и мы победим! Майк, милый, ты вот говоришь, что надо будет драться с Террой, а Манни мне уши прожужжал, что ее-то нам и не одолеть. А ты, поди, железно представляешь себе, как всё-таки одолеть, иначе не присудил бы нам одного шанса из семи. Так что ты имел в виду?
– Зафитилим по ней булыганами, – ответил Майк.
– Не смешно, – укорил я его. – Ваечка, не бери лишнего на душу. Нам вперед сообразить бы, как выбраться из этой конуры так, чтоб не захомутали. Майк, проф говорит, прошлой ночью порешили девятерых охранничков, а Ваечка намекает, что их всего-то двадцать семь. Вычтем – остается восемнадцать. Ты не знаешь, правда ли это? Ты не знаешь где они сейчас и что затевают? Какие тут революции, если нам носа отсюда не высунуть?
– Мануэль, это временное затруднение, мы с ним и сами справимся, – возник проф. – А Вайоминг поставила кардинальную проблему, которая требует обсуждения. Безотлагательного и вплоть до полного разрешения. И меня очень интересуют мысли Майка по этому поводу.
– Окей-окей, но, может, всё же обождете, пока Майк ответит на мои вопросы?
– Увы, дамы и гаспада.
– Ма-айк, ты о чем? – хором сработали мы.
– Ман, официально в охране Вертухая числится двадцать семь человек. Если девять из них убиты, в ней теперь официально числится восемнадцать.
– Почему ты так носишься со словечком «официально»?
– Я в силах приобщить к делу не весь материал. Разрешите огласить прежде чем выступить с пробными выводами. Номинально в отделе безопасности, помимо делопроизводителей, числится только охрана. Но в моем распоряжении имеются ведомости зарплаты комплекса Главлуны, и по ним в отделе безопасности числится уж никак не двадцать семь человек.
Проф кивнул:
– Стукачи.
– Проф, стоп! А кто эти люди?
– Они проходят под номерами, Ман. А имена, которые соответствуют этим номерам, предположительно, находятся в фонде памяти, которым распоряжается начальник отдела.
– Погоди, Майк. Начальник безопасности Альварес держит этот фонд у тебя?
– Предположительно, да, поскольку его фонд скрыт специальным паролем.
– Хоб-ля, – сказал я и добавил: – Проф, разве не прелесть? Он хранит записи у Майка, Майк знает, где они, а притронуться не может!
– Как так? Почему?
Пришлось объяснять профу и Ваечке, сколько видов памяти у любого мудрачка: постоянная, которая не может быть стерта, поскольку задает саму рабочею логику; краткосрочная, которая используется для текущих программ, а потом стирается точно так же, как та, благодаря которой вы знаете, подсластить вам кофеек или нет; временная, которая работает столько, сколько нужно, – миллисекунды, сутки или годы, – но стирается, как только делается ни к чему; постоянно накапливаемая – вроде той, которую нахлестывает проф у своей юной клиентуры, но только без ошибок и не дырявая, хотя ее можно сгущать, перестраивать, перемещать и редактировать; и, наконец, без конца всяких специальных памятей, начиная с подобий записных книжек и кончая очень сложными спецпрограммами. Причем каждая память имеет бирку в виде сигнала вызова, может быть открытой, может быть закрытой, а запорных сигналов есть множество видов: последовательные, параллельные, переменные, совместимые по месту и прочие.
Растолковывать фраерам, что такое компьютер, никогда не беритесь. Проще объяснить девочке, что такое эники-беники. До Ваечки никак не доходило, почему это Майк, зная, где Альварес держит свои записи, сам не может сбегать и принести в зубах.
Наконец я сдался.
– Майк, объясни лучше ты.
– Попробую, Ман. Ваечка, открыть закрытую информацию можно только одним способом: через внешнее программирование. Сам себя на такое раскрытие я программировать не могу. Логическая структура не позволяет. Я должен получить сигнал на внешний ввод.
– Господи, боже ты мой! Майк, какой именно сигнал в этом случае?
– Какой именно? Слова «Особый фонд „Зебра“», – как ни в чем не бывало ответил Майк. И замолк в ожидании.
– Майк! – сказал я. – Открой нам «Особый фонд „Зебра“».
И он открыл. И как посыпалось!
Пришлось убеждать Ваечку, что вовсе Майк не кобенился. Он просто упрашивал нас пощекотать это местечко. Конечно, он знал пароль. Обязан был знать. Но сам воспользоваться им не мог, пароль должен был прозвучать снаружи, такова была конструкция Майка.
– Майк, напомни мне потом пройтись по всем отпирающим паролям спецфондов. Глядишь, долбанем, и кой-чего отколется.
– Предположительно, да, Ман.
– Окей, но это потом. А теперь вернемся и начнем заново с фондом «Зебра», только помедленнее. И вот что, Майк: всё, что будешь читать вслух, одновременно записывай заново в нестираемую часть фонда «Четырнадцатое июля» под паролем «Стук-стук-стук». Окей?
– Запрограммировано. Программа пошла.
– И со всем, что Альварес впредь будет заносить в «Зебру», поступай точно так же.
Это была наша первая добыча – список примерно на двести имен по всем поселкам, каждое имя – с кодовым номером, который Майк отождествлял по закрытому списку в ведомостях зарплаты.
Майк добрался до списка на Лун-Гонконг и только начал, как у Ваечки челюсть отвисла.
– Майк, стоп! Это надо записать!
– Э, э, э! – сказал я. – Никаких записей! В чем заруба?
– Эта женщина, Сильвия Чанг, она же бывший наш секретарь, ушла по домашним обстоятельствам! Но… но, значит, у Вертухая вся наша организация как на ладони!
– Нет, драгоценнейшая Вайоминг, – поправил проф. – Это означает, что вся его организация как на ладони у нас.
– Но…
– Проф, я усек, – сказал я. – Ваечка, наша организация теперь – это мы трое плюс Майк. Чего Вертухай не знает. А вот его организация у нас, как на ладони. Так что ша, и пусть Майк читает. Но без записей: ты поимеешь этот список всякий раз, как звякнешь Майку. Майк, пометь, что эта Чанг была оргсекретарь прежней организации в Конгвилле.
– Помечено.
Слушая имена раскрытых стукачей в своем городе, Ваечка паром исходила, но ограничилась пометками, кто, где, что, против имен, которые знала. Не все были из «камрадов» – хватало тех, кого она терпеть не могла. Новоленинградские имена для нас мало что значили. Проф засек три имени, Ваечка – одно. Когда настал черед Луна-сити, проф насчитал, что больше половины стукачей – это «камрады». Нескольких засек и я, но не из лжеподпольщиков, а из знакомых. Слава аллаху, не из друзей. Сам не знаю, что со мной было бы, если бы в ведомости зарплаты на стукачей обнаружился кто-нибудь из тех, кому я доверял. Наверное, зашелся бы.
А Ваечка железно зашлась. Когда Майк закончил, она сказала:
– Мне вот так надо домой. Ни разу в жизни никого не помогала ликвиднуть, но когда всех этих замочат, ей-богу, порадуюсь.
– Дражайшая Вайоминг, – невозмутимо отозвался проф. – Ни один из этих людей ликвидации не подлежит.
– То есть как это? Хотя я в жизни никого пальцем не тронула, но с самого начала знаю, что иногда приходится. А по-вашему, это за рамками, профессор?
Проф покачал головой.
– Шпика, который не знает, что вы знаете, что он шпик, ни в коем случае нельзя убивать.
Она захлопала глазами.
– Должно быть я последняя дура.
– Сударыня, дражайшая моя ни в коем случае. Вы не дура, а придерживаетесь восхитительно благородных правил, именно в этом самая большая ваша слабость, которой надлежит остерегаться. Со шпиком следует обращаться так: пусть себе пыхтит в плотном окружении лояльных камрадов и на радость своим нанимателям жрет безобидную информацию – которую вы ему заботливо подкидываете. Всех этих тварей мы примем в свою организацию, и пусть это вас не шокирует. Они будут состоять в ячейках особого типа. Не в ячейках, а в клетках, «клетка» – это более точное слово для такого случая. А ликвидировать их – это непозволительнейшее расточительство. Во-первых, каждым шпик будет заменен новым, а во-вторых, и это главное, ликвидация предателей – лучший способ подсказать Вертухаю, что мы проникли в его секреты. Майк, амиго мио, в этом файле, поди-ка, есть досье на меня. Не позволите ли глянуть?
На профа там была прорва докладных, но на мое удивление его аттестовали как «безобидного старого осла». Он проходил под рубрикой ПЭ – «подрывной элемент», не только потому, что за это его спровадили на Валун, но и как член подпольной группы в Луна-сити. Однако его изображали «критиканом» в организации, вечно затевающим споры по любому поводу.
Проф засиял от удовольствия.
– Надо подумать, а не продаться ли мне. Глядишь, занесут в платежную ведомость.
Ваечка фыркнула, что это не смешно, а он объяснил, что не хохмит, а придерживается практичной тактики.
– Драгоценнейшая, революция нуждается в деньгах, а заполучить их революционеру проще всего, став платным стукачом. Весьма вероятно, что многие из этих prima facies* изменников в действительности-то на нашей стороне.
– Всё равно ни одному из них не поверю!
– Да, с этими двойными агентами вечно возня. Иди дознайся, кому они лояльны, если вообще лояльны. А в свое досье заглянуть не желаете? Или предпочтете заслушать в тихом уединении?
С докладными на Ваечку обошлось без неожиданностей. Вертухаевы стукачи ущучили ее давным-давно. Но, к моему удивлению, оказалось, что есть досье и на меня: обычная проверочка, когда меня просвечивали на предмет допуска в комплекс Главлуны. Меня отнесли к «аполитичным», а кто-то даже навесил мне «не дюже мозговитого». И то, и другое – по злобе и неправда, иначе с чего бы мне встревать в революцию?
Проф Майкове чтение остановил и задумчиво откинулся на креслице.
– Пока что ясно одно, – сказал он. – Про меня и про Вайоминг у Вертухая с очень давних пор имеются обильнейшие сведения. А ты, Мануэль, в его черном списке не значишься.
– Даже после прошлой ночи?
– Вопрос резонный. Майк, скажи, в этот фонд хоть что-нибудь поступало за последние двадцать четыре часа?
Выяснилось, что ничего. И тогда проф сказал:
– Вайоминг права в том, что вечно торчать тут мы не можем. Мануэль, сколько знакомых имен попалось тебе в местном списке? Шесть, не так ли? Ты видел кого-нибудь из этих шестерых прошлой ночью?
– Нет. Но они могли меня видеть.
– Ближе к истине, что в толпе тебя не приметили. Я сам тебя засек, лишь выйдя к трибуне, а ведь я-то знаю тебя с тех пор, когда ты под стол пешком бегал. Но очень не похоже на то, чтобы Вайоминг припутешествовала сюда из Гонконга и произнесла речь на митинге, а Вертухай был не в курсе этой бурной деятельности, – он взглянул на Ваечку: – Сударыня, драгоценнейшая, не возьметесь ли сыграть напоказ роль пассии выжившего из ума старикашки?
– Думаю, взялась бы. А почто, профессор?
– Вероятнее всего, Мануэль не замазан. Я замазан, но, судя по досье, навряд ли шпики Главлуны с места в карьер ринутся по моим следам. А насчет вас у них может быть желание учинить допрос и даже арест, вы слывете у них опасной персоной. Было бы мудро вывести вас из поля зрения. И я подумываю, а не снять ли эту комнату на длительный срок. Скажем, на несколько недель или даже лет. Вы могли бы скрываться здесь, если, конечно, не возражаете против самоочевидной для окружения причины такого длительного пребывания.
Ваечка хмыкнула.
– Дорогой вы мой! Неужели, по-вашему, мне есть дело до того, кто и что об этом подумает? С удовольствием разыграю роль вашей деточки на предмет эник-беник. Только не слишком полагайтесь, что это будет просто роль.
– Никогда не дразните старого кобеля, – мягко ответил проф. – Не то хоть разок, а цапнет. Большую часть ночей мог бы по делу занять эту коечку. Мануэль, я намерен возобновить свои старые штучки. И тебе не грех. Когда я почую, что у опричничков созревает прыть прихватить меня, в этой тайной келье я буду спать безмятежно, как сурок. И вдобавок, это место сгодилось бы не только на роль тайной берлоги, но и в качестве центра для общих встреч. Здесь есть телефон.
– Профессор, не дозволите ли высказать одно замечание? – вмешался Майк.
– Разумеется, амиго, ваши мысли нам неизменно дороги.
– По моим расчетам, с ростом числа встреч растет и риск провала. В этих общих сходках нет нужды. Вы в любой момент можете все втроем связаться по телефону. Или даже вчетвером, если желательно будет мое присутствие.
– Оно неизменно желательно, камрад Майк. Нам без вас шагу не ступить. Но-о… – вид у профа стал озабоченный.
– Проф, насчет подслуха не страдайте, – сказал я и объяснил, как звонить по «Шерлоку». – Если звонок идет через Майка, никакого шухера нет. Ах да, я же забыл вам сказать, как добраться до Майка! Майк, а Майк! Пусть проф пользуется моим номером?
Майк установил профу личный набор – «MYSTERIOUS». Оба они, проф и Майк, были счастливы, как детвора. Ну, профу-то бунтовать была одна радость еще до всяких политических философий. Спросите, а что за корысть была Майку в зарубе за свободу людей? А для него революция была игрой, причем игрой в приятном обществе и с возможностью проявить свои таланты. Это льстило его самомнению, а другого такого пижона насчет выставиться вы среди компьютеров вряд ли когда-нибудь надыбаете.
– Однако эта комнатенка нам еще пригодится, – сказал проф, полез в свою поясную сумку и вытащил кипу банкнот.
Я шары выкатил.
– Проф, ограбили банк?
– Было дело, но очень давно. Если понадобится, можно будет повторить. Пока что это месячный пенсион, начнем с него во благо. Мануэль, не займешься ли? В конторке удивятся, услышав мой голос. Я тут глаз не мозолил, прошел с черного хода.
Я звякнул местному заву и договорился насчет четырехнедельного ключа. Он заломил девятьсот гонконгских. Я предложил девятьсот бонами. Он рвался узнать кто да как. Я в ответ спросил, с каких это пор в «Дрянде» суют нос в дела гостей?
Сошлись на 475 ДЛГК. Я отправил наверх банкноты, он прислал вниз два четырехнедельных ключа. Один я дал Ваечке, другой – профу, а себе оставил прежний, суточный, в рассуждении, что они всё равно не стану перенастраивать замок, пока мы не просрочим оплаты.
Это вам не Эрзля, где у гостей в отеле нахально требуют заполнить анкету, и мало того, им еще и ксиву предъяви.
Я спросил:
– А теперь чо? Порубаем?
– Манни, я не голодная.
– Мануэль, ты просил нас подождать, пока Майк управится с твоими вопросами. Мы подождали, а теперь вернемся к кардинальной проблеме каковы наши возможности в поединке с Террой «Давид против Голиафа»?
– Жуть. Будем надеяться, до этого не дойдет. Майк, у тебя вправду есть идеи?
– Ман, ведь я же уже сказал, – заскулил он. – Мы зафитилим по ней булыганами.
– Готт милосердный! Кончай ты хохмить!
– Но, Ман! Мы в силах зафитилить, – возразил Майк. – А раз так, то зафитилим.

8

Довольно медленно, но наконец до меня дошло, что а) Майк не хохмит и что б) схема работоспособна. На преподачу железности пункта «б)» Ваечке и профу времени ушло гораздо больше. Не сходу очевидны были как «а)», так и «б)».
Майк рассуждал так. Что такое «война»? В какой-то книге он вычитал, что война есть применение силы для достижения политического результата. А что такое «сила»? Сила – это воздействие на одно тело другим, которому сообщена энергия.
В ходе войны применяется «оружие», а у Луны никакого оружия нет. Но когда Майк начал разбираться с тем, что такое «оружие» как понятие, выяснилось, что это класс машин, позволяющих распоряжаться энергией. А уж энергии-то на Луне – хоть залейся. В полдень величина потока солнечной энергии достигает киловатта на квадратный метр. И хотя этот поток циклически изменяется, суммарно он беспределен. Почти так же беспредельна и, вдобавок, еще дешевле обходится термоядерная энергия: магнитная ловушка сооружена и действует, знай, добывай только лед. Прорва энергии у Луны.
И есть особый вид энергии – потенциальная, и уж ее-то на Луне хватает. Чтобы вырваться из потенциальной ямы там, внизу, нужна окружная скорость в одиннадцать километров в секунду, а чтобы вырваться из нашей – всего два с половиной. Кому-кому это знать, как не Майку. Он каждый день вышвыривает из нашей ямочки фрахтовики с зерном и следит, как они скользят вниз с горки на Терру.
И Майк рассчитал, что будет, если стотонный фрахтовик (или булыган той же массы) не притормаживать, а дать ему грюкнуться на Терру.
При этом ударе выделится кинетическая энергия в 6, 25 на десять в двенадцатой джоулей – свыше шести триллионов джоулей.
И в долю секунды она превратится в тепло. Тот еще взрыв!
К чему это приведет, самоочевидно. Гляньте на Луну. И что увидите? Тысячи тысяч ударных кратеров – мест, по которым кто-то когда-то, играючи, зафитилил ха-арошими булыганами.
– Джоули – это мне ничего не говорит, – сказала Ваечка. – Как это можно сравнить со взрывом водородной бомбы?
Я охнул и начал ворочать мозгами, но Майк своими смикитил быстрее и сказал:
– Удар стотонной массы о Терру примерно эквивалентен взрыву атомной бомбы мощностью в две килотонны.
– "Кило-" – это «тысяча», а «мега-» – это «миллион», – пробормотала Ваечка. – Совсоюз кидал сто-мегатонные бомбы, не так ли? Значит, наш булыган ударит в пятьдесят тысяч раз слабее.
– Ваечка, золотко, ты глянь с другой стороны, – принялся уговаривать я. – Взрыв мощностью в две килотонны эквивалентен взрыву двух миллионов килограмм тринитротолуола. А кило ТНТ знаешь как жвахает? Спроси у любого буровика. Два миллиона килограмм начисто сметут приличный город. Майк, подтверди.
– Да, Ман, Ваечка моя единственная подруга, вы еще учтите следующее. Многомегатонный взрыв неэффективен. Он разражается в слишком малом объеме, и большая часть энергии теряется зря. Хотя стомегатонная бомба считается в пятьдесят тысяч раз мощнее двухкилотонной, на самом деле ее разрушительное действие всего в тринадцать тысяч раз сильнее, чем действие двухкилотонного взрыва.
– И всё равно, по-моему, тринадцать тысяч раз – это та еще разница, а уж если они надумают кинуть бомбу по нам, то кинут еще более мощную.
– Ваечка, моя единственная подруга, это так. Но зато у нас очень много булыганов.
– Уж это-то да.
– Камрады, это превышает мою компетенцию, – сказал проф. – Во дни бомбомётной юности мой личный опыт ограничивался взрывами килограмма, двух или трех той химии, о которой ты упомянул, Мануэль. Но я полагаю, вы оба разбираетесь в том, о чем речь.
Майк согласился с этим.
– Тогда я принимаю вашу цифирь. Но чтобы катать эти ваши «булыганы» с горки вниз в нужном, как я полагаю, количестве, нам следует предусмотреть захват катапульты. Так или не так?
– Так, – дуэтом согласились Майк и я.
– Не вижу в том ничего невозможного. Но потом ее придется удерживать и содержать в рабочем состоянии. Майк, ты прикидывал, как бы ее можно было защитить, скажем, от попадания небольшой самонаводящейся торпеды с термоядерным зарядом?..
И так оно в этом духе продолжалось и продолжалось. Сделали перерыв на обед. Соблюли профово правило – без деловых разговоров. Вместо этого Майк выдавал хохмы, на каждую из которых проф отзывался: «А кстати это мне напомнило…»
Ко времени, когда мы покинули «Дрянд-отель» вечером 14 мая 2075 года, у нас, а вернее у Майка, которому помог проф, был четкий план революции, включая варианты на выбор в периоды острых кризисов.

* * *

Когда пришло время уходить – мне домой, а профу на вечерние занятия (если не прихватят), а потом домой – помыться, переодеться и в случае необходимости опять вернуться сюда на ночевку, – стало ясно, что Ваечка не хочет оставаться одна в незнакомом месте. Вообще-то она уступчивая и без придури, но уж если на нее накатит по мелочи, это всё: не перешибешь.
Так что пришлось звякнуть по «Шерлоку» Маме и сказать, что я веду кой-кого к нам домой Мама дело четко знала: каждый член семьи мог привести кого-нибудь домой на раз или хоть на год, и наше второе поколение было почти свободно но прежде изволь – спросись. Как в других семьях, не знаю, но наш обычай за сто лет сложился твердо и очень нам подходил.
Так что Мама не спросила ни имени, ни пола, ни возраста, ни семейного положения. Я имел право, а она была слишком гордая, чтобы расспрашивать. Она только сказала: «Замечательно, дорогой. Вы уже обедали? А то нынче вторник, как ты знаешь». Слово «вторник» должно было мне напомнить, что нынче мы едим рано, поскольку у Грега по вторникам вечером проповеди. Если гость еще не ел, ему подали бы, но исключение касалось гостя, а не меня, и все, кроме Деда, мы ели за столом, когда подавалось, а иначе вали в чуланчик и там прихватывай на-стоячка.
Я заверил, что мы уже евши, и очень-очень постараемся попасть домой до ее ухода. Хотя лунтики – это жуткая смесь мусульман, христиан, иудаистов, буддистов и ста без одной других религий, насчет церкви абсолютное большинство приударяет, по-моему, по воскресеньям. Но Грег принадлежал к секте, которая высчитала, что, начиная с гражданских сумерек во вторник и кончая гражданскими сумерками в среду по нашему местному времени, в Эдемском саду, приписанном к минус второму поясу по Гринвичу на Терре, был тот самый субботничек. Поэтому в те месяцы, когда в северном земном полушарии стояло лето, мы ели рано.
Мама неизменно ходила послушать Грегову проповедь, так что и думать не моги в это время взвалить на нее какую-нибудь обузу по дому. А мы, все остальные, бывали там от случая к случаю. Лично я – несколько раз в году, потому что очень любил Грега, который наперед научил меня одному делу, а потом, когда пришлось, помог переключиться на другое и вместо моей руки с радостью отдал бы свою. Но Мама бывала там каждый раз. Это был ритуал, причем не религиозный, поскольку однажды ночью, когда мы шептались в подушку, она призналась, что ни к какой вере с фирменным знаком не принадлежит, только предупредила, чтобы я Грегу об этом не говорил. И я ее о том же попросил относительно себя. Поскольку не знаю, Кто там выдает финты, лишь бы выдавал, и с меня довольно.
Но Грег был для Мамы «младший муж», принятый в семью, когда она сама была совсем молоденькая, первая свадьба после ее собственной. Она питала к нему слабость, которую жутко в упор отрицала бы, обвини ее кто в том, что она предпочитает Грега другим мужьям, но приняла его веру, когда он был посвящен в сан, и вторников никогда не пропускала.
– А может, твой гость тоже захочет сходить в церковь? – спросила она.
Я сказал: «Там видно будет», но так или иначе нам надо было лететь сломя голову. Соответственно, я распростился с ней и замолотил в дверку ванной.
– Ваечка, намазывайся в диком темпе. У нас каждая минута на счету.
– Минутку! – отозвалась она. И не на дамский манер действительно появилась через минутку.
– Ну, и как я выгляжу? – спросила. – Проф, прихватят?
– Вайоминг, дражайшая, я потрясен. Вы были красавицей в прежнем виде, вы красавица и теперь, но узнать вас совершенно невозможно. Вы в полной безопасности, у меня камень с души свалился.
Потом пришлось подождать, пока проф превратится в дряхлого бича. В таком виде он собирался добраться до своего черного хода и лишь потом появиться перед классом в известном всем и каждому облике учителя, чтобы иметь свидетелей на случай, если там его поджидает чмур в желтой робе, чтобы зацапать.
Выдался моментик, и я рассказал Ваечке про Грега. Она спросила:
– Мании, а этот прикид для церкви сойдет? Там яркий свет?
– Не ярче, чем здесь. Работа – высший класс, тебя не засекут. А ты хочешь в церковь? Никто не неволит.
Она призадумалась.
– Вашей мамаше это было бы приятно, я имею в виду твою старшую жену. Разве нет?
– Ваечка, религия – это в элементе твое дело, – без спешки ответил я. – Но лучшего начала для знакомства с семейством Дэвисов, чем поход с Мамой в церковь, не придумаешь. Если ты пойдешь, я с вами.
– Пойду. А я думала, «О'Келли» – это твоя фамилия.
– Точно. «Дэвис» присовокупляется через черточку в официальных случаях. Дэвис – это был первый муж, он уже полвека как помер. Все наши мужики – линия Дэвисов, а жены – «гаспажи Дэвис» через черточку с мужниным именем плюс его личная фамилия. А по-домашнему, единственная гаспажа Дэвис – это Мама, можешь ее так называть, а остальные обычно зовутся по имени и добавляют «Дэвис», только когда на чеках расписываются или что-то в этом роде. Одна Людмила – исключение, она «Дэвис-Дэвис», поскольку может гордиться двойным членством: по рождению и по браку.
– Понятно. Значит, если мужчину зовут «Джон Дэвис», значит, он ваш сын, а если у него еще и другая фамилия, значит, он один из мужей. А женщина в любом случае будет «Дженни Дэвис», не так ли? Как понять, кто жена, а кто дочь? По возрасту? Вряд ли. Тут запутаешься. Сложная штука – клановые браки. И полиандрии тоже. Мой-то случай был попроще. У моих мужей была одна и та же фамилия.
– Без проблем. Если услышишь, как женщина под сорок называет пятнадцатилетнюю «Мама Мила», сразу усечешь, кто жена, а кто дочь. Но такое редко бывает. Взрослых дочерей мы в доме не держим, замуж выдаем. Разве что в гости приедут. А «Нотт» – это фамилия твоих мужей?
– Нет. Они были «Федосеевы»: Чжоу Лин и Чжоу Му. После развода я вернула себе девичью фамилию.
Из ванной выкатился проф, бухтя, как старая развалина, в жутчайшем виде, почище прежнего, и мы двинули через три разные выхода, назначив рандеву в главном коридоре, но не сходясь вплотную. Ваечке нельзя было идти вместе со мной, поскольку меня могли зацапать. С другой стороны, она в Луна-сити не ориентировалась, топография у нас сложная, даже кто здесь родился, запросто путаются, так что я шел впереди, а она так, чтобы не терять меня из виду. А проф следовал сзади на случай, если она всё же не справится.
Договорились, что если меня заметут, Ваечка найдет автомат и звякнет Майку, а потом вернется в гостиницу и дождется профа. Но я-то ни минуты не сомневался, что любого канареечного, который меня вздумает прихватить, хорошо приласкаю рукой номер семь.
Никакого шухера. Поднялся на пятый уровень, прошел весь поселок по пересечке Карвера, поднялся на третий, заскочил на Западный вокзал трубы за чемоданчиком с руками и инструментом, но скафа не взял. Пусть полежит там, пока без надобности. На вокзале болтался один канареечный, но интереса ко мне не проявил. Оттуда – на юг по хорошо освещенным коридорам и вон из города к договорному шлюзу тринадцатый номер в кооперативный туннель до фермы Дэвисов и дюжины других. Думаю, проф там и отвалил, но я не оглядывался.
Потоптался у нашего люка, пока Ваечка не появилась, и вскоре честь по чести доложился:
– Мам, позволь тебе представить. Это Вайма Бет Джонсон.
Мама обняла ее, чмокнула в щечку и сказала:
– Как я рада, что вы к нам заглянули, Вайма, милая! Наш дом – ваш дом.
Теперь понимаете, почему я так люблю нашу старушенцию? Теми же словами она могла бы заморозить Ваечку на месте, но смотрела на вещи просто и Ваечку приняла.
О перемене имени я Ваечку не предупредил, эта мысля пришла мне по дороге. Ведь в доме малышня есть, и пока она дорастет до понимания Вертухаева гадства, ни к чему рисковать насчет детского лепета про «А у нас гостила Вайоминг Нотт», поскольку это имечко значилось в «Особом фонде „Зебра“».
Но Ваечку не предостерег. Салага я был в конспирации.
Однако она врубилась, и хоп-хны.
Грег был уже в своем церковном, до выхода ему оставались минуты. Мама без спешки представила Ваечку линии мужей: Деду, Грегу, Гансу, – потом линии жен: Людмиле, Леноре, Сидре, Анне, – и всё с милой обходительностью. Потом настала очередь детворы.
Я сказал:
– Мам, извини, хочу руку сменить. У нее только бровки на миллиметр подпрыгнули, мол, при детях ни к чему, так что я добавил:
– Да знаю, что времени в обрез, вон Грег на часы зыркает, улавливаю. Но мы с Ваймой тоже в церковь собираемся, так что извини, будь добра.
Она засияла.
– Конечно, дорогой.
Обернулся я мигом. Гляжу, а Мама Ваечку за талию держит. Тут и я засиял.
А руки я менял – седьмой номер на «компанейскую». А заодно, раз простили, в телефонный отсечек нырнул и набрал «МYCROFTХХХ».
– Майк, мы дома. Но выходим в церковь. Вряд ли у тебя есть туда канал, так что позвоню попозже. От профа было что-нибудь?
– Пока нет, Ман. А что за церковь? Кое-какие у меня на проводе.
– Опора скинии пламенного покаяния.
– Не упоминается.
– Кореш, не забегай вперед. Они встречаются в зале общины «Запад-3». Это на юг от Кольцевой станции номер…
– Уловил. Там есть канальный вход и телефон в наружном коридоре. Приложу ухо на оба.
– Майк, шухера не предвидится.
– Профессор то же самое считает. Он как раз сейчас звонит. Вас сконтачить?
– Времени нет. Будь!
С тех пор так и пошло. Постоянный контакт с Майком, чтобы знал, где мы и куда собираемся. Если у Майка там есть кончик, он слушает. Заподозрив в то утречко, что Майк способен слушать по телефону с неснятой трубкой, я от этого открытия поначалу взыграл, поскольку в чудеса не верю. Но, подумавши, осознал, что телефон может быть подключен центральной системой без вмешательства человека, если у нее есть такое желание. А желание у Майка было, как говорится, «балшойе».
Как Майк представлял себе «наружный коридор», сказать трудно, поскольку для него «пространство» было чем-то не таким, как для нас. Но у него была заложена в память «карта» – структурная схема инженерных сетей Луна-сити, так что он почти всегда мог сопоставить «наш» Луна-сити со «своим» и вряд ли хоть раз сбился.
Так что со дня тайного сговора мы постоянно были в контакт с Манком и друг с другом через его обширную нервную систему. И будя об этом если специально не занадобится…
Мама, Грег и Ваечка ждали меня при наружном люке. Мама била копытами, но улыбилась. Я заметил, что она ссудила Ваечке накидку. Как и всем лунтикам, ей до фени было кто в чем щеголяет, она привыкла, но церковь – особь статья.
Мы успели хотя Грегу пришлось сходу идти на амвон, а нам – на сидячие места. После такой беготни я впал в теплую одурь. А Ваечка еще и слушала проповедь Грега и либо знала наш псалтирь, либо приспособилась подглядывать у соседки.
Когда мы вернулись домой младшие уже легли и большая часть взрослых тоже. На ногах были только Ганс и Сидра, Сидра подала соевое какао с домашним печеньем, и все отправились на боковую. Мама отвела Ваечке комнату в детском туннеле, по-моему, ту, в которой последнее время жили двое младших пацанов. Как перетасовала, не спрашивайте. Главное, было ясно, что дает гостье лучшее, что имеем, чуть ли не к старшим девочкам готова Ваечку устроить.
В ту ночь я спал с Мамой отчасти потому, что наша старшая жена – мастерица нервы успокаивать, а нервотрепки мне крепко досталось, а отчасти – чтобы она видела, что я не намыливаюсь к Ваечке тайком. Моя мастерская, где я спал когда спал один, была всего в одном колене от Ваечкина люка. Мама сказала мне как по-печатному «Давай дорогой! И не заливай мне как насчет тебя следует понимать. Шмыг-шмыг за моей широкой спинкой».
На фига это нам было? Устроились в постели, потрепались без света, и я отвалил на бочок.
Но вместо того, чтобы пожелать мне спокойной ночи, Мама сказала:
– Мануэль, с чего это твоя милая гостьюшка вырядилась под афро? На мою мысль, натуральный цвет ей больше к лицу. Хотя, конечно, кем она ни прикинься, ее не убудет, она всяко душечка.
Я повернулся лицом к ней и растолковал, что к чему. Помаленечку, пока всё не выложил. Всё, кроме одного. Про Майка не пикнул. То есть пикнул, но не как про компьютер, а как про одного мужика, с которым Маме не резон видеться, поскольку риск ни к чему.
Но откровенности с Мамой, то есть, если без балды, принятие ее в мою подъячейку с тем, чтобы ей стать шефом собственной, это был не тот случай, когда муж удержу не знает в трепотне с супругой. Поторопился, не спорю, но уж больно был подходящий момент.
А Мама умница была. И распорядлива, поскольку с таким большим семейством без гавканья управлялась. Ее уважали и среди фермерских семей, и во всём Луна-сити. Она тут дольше пробыла, чем девяносто процентов народу. Могла помочь.
А в семье так просто незаменима была. Не подсоби она, нам с Ваечкой туго пришлось бы и с общими телефонными разговорами (поди, объясни, с какого это рая) и с малышней, которая всё на свете подмечает (поди, уберегись!). Только благодаря Маме у нас дома не возникло проблем.
Послушала она, вздохнула и сказала:
– Опасное дело, дорогой.
– Точно, – ответил я. – Так что смотри, Мими, ежели не хо, то так и скажи… И забудь, что я натрепался.
– Мануэль, ты что! Ты мне муж, дорогой, я с тобой соединилась на всё лучшее, на всё худшее… и твое желание – мне первый указ.
(Во свист! Во свист-то! Но Мими в это верила.)
– Одного я тебя на опасное дело не пущу, и кроме того…
– Что кроме того, Мими?
– По-моему, каждый лунтик спит и видит день, когда мы будем свободны. Все, кроме нескольких раскисших по здешним норам. Я никогда об этом не говорила. На вид, повода не было, и всё время ушки на макушке, себе под ноги взглянуть некогда, то тому помоги, то сё подхвати, и конца-краю этому нету. Благодарение богу, мне дозволено жить и видеть, как близится этот день, если без понта близится. Ты объясни поподробней. Я должна подобрать еще троих, да? Троих, кому можно доверять.
– Ты, главное, не спеши. С оглядкой. Чтоб уж наверняка.
– Я Сидру взяла бы. Она умеет держать язык за зубами.
– Не обязательно из семьи. Нам широкий захват нужен. Но не нахрапом.
– Поняла. Прежде дела я посоветуюсь с тобой. И вот что, Мануэль, если хочешь знать мое мнение… – она чуть примолкла.
– Мими, всегда и в первую очередь.
– Деду не говори. Он стар стал, забывается, в словах меры не знает. А теперь спи, дорогой, да покрепче.

9

Революция – дело кропотливое, каждая мелочь требует обсоса, ни о чем забывать нельзя, вот так время шло и шло. Прежде всего надо было, чтобы нас не засекли. А в перспективе следовало позаботиться, чтобы всё кругом пошло в раскосец.
Вот именно. Даже под занавес не было так, чтобы все лунтики хотели покончить с Главлуной и считали ее нестерпимой вплоть до бунта. Вертухая в гробу видели все, Главлуну на понт ловили все. Но это не значило, что все готовы лезть в драку и жизни не жалеть. Заговори вы с каким-нибудь лунтиком про «патриотизм», он бы очи вылупил или подумал бы, что речь о его родине. Были среди этапированных французы, сердцем верные своей La belle Patrie , немцы, лояльные Vaterland , русские, которым подай их «святую Русь-матушку». А Луна что, Луна была «Валун», место ссылки, шибко не вещь для любви.
Мы были самый аполитичный народ в истории. Я знаю, я был в политике чурка в элементе, как и всякий, пока обстоятельства носом не ткнули. Вайоминг встряла, поскольку Главлуну ненавидела по личной причине, проф – поскольку все власти презирал в порядке особой интеллигентской моды, а Майк – поскольку изнывал от своего машинного одиночества и вдруг тут такая «игра на местности»! Нас в патриотизме было не обвинишь. Разве что меня, поскольку я всё же третье поколение, полное отсутствие чувств к какому-нибудь месту на Терре – даже наоборот, побывавши там, невзлюбил и эрзликов запрезирал. Сделали из меня «патриота» в отличие от большинства.
Средний лунтик интересовался насчет пивка попить, насчет заложиться с кем-нибудь, насчет женщин и насчет работенки, именно в этом порядке. Ну, может, насчет женщин на втором месте, но всяко не на первом, хотя женщин ценили. Лунтик усвоил, что всех всё равно не подгребешь. Кто не усвоил, тот отдал концы, поскольку даже самый неугомонный бугай всю дорогу стоять как штык не может. Как проф говорит, либо общество применяется к фактам, либо ему кранты. Лунтики к тем еще фактам поприменялись. Кто не применился, тот доигрался. Но без «патриотизма» обходились запросто.
Как один древний китаёза говорил, «рыба воды не разумеет». Так и я ничего такого не разумел, пока на Терру не выбрался, и даже потом не доходило, насколько пустое место у лунтиков в ячейке памяти под отметкой «патриотизм», пока сам не принял участия, не попробовал их расшевелить. Ваечка и ее камрады жали на эту кнопку, жали, да так ни до чего и не дожали: годы зря ушли, несколько тысчонок народу набралось, меньше одного процента населения, и из этого мизера чуть ли не десятая часть – платные стукачи.
Проф нас правильно настропалил: на злобу народ настроить легче, чем на что доброе.
К счастью, кум Альварес руку помощи подал. Ту девятку кокнутых вохряков заменили девятью десятками, втравили Главлуну в то, чего она на нюх не терпела, а именно – в расходы на нас, и от одной придури другая поехала.
Вертухаева вохра числом не хвалилась даже в самые ранние денечки. Охрана в историческом смысле здесь ни на фиг была не нужна, и в системе карательных колоний весьма привлекала дешевизна. Охранять надо было Вертухая, его зама и важных птичек с визитами, а в самой-то зоне охрана была ни к чему. Даже орбитальное патрулирование поотменяли, когда стало ясно, что оно без смысла, и в мае 2075 вохра была дешевей некуда, причем вся из салаги, из только что доставленных.
Но от потери сразу девяти за одну ночь кое-кто ударился в панику. В том числе Альварес, мы об этом знали. Он хранил копии своих докладных насчет подмоги в «Особом фонде „Зебра“», и Майк их читал. Прежде чем в зеки угодить, Альварес был на Терре гражданин начальник из ментов, потом все годы на Луне служил в вохре и сделался самый запуганный и одинокий человек на Валуне. Он требовал подмоги – как можно больше, как можно вооруженней до зубов, отставкой грозил, если не получит, что была одна лажа. Если бы Главлуна четко секла, что к чему, там допетрили бы, что это лажа. Появись Альварес в любом поселке без оружия и не при должности, он воздухом дышал бы не дольше, чем опознали.
Ну, и получил он свои подкрепления. Мы так и не дознались, кто скомандовал этот лихой набег. Хай-Вертухай таких склонностей не имел, жил себе всю дорогу чурбаком на воеводстве. Возможно, Альварес, только-только пробившись на должность при начальстве, хотел вид показать, а может, и в Вертухаи таким образом метил. Но ближе к истине теория, что от Вертухаевых докладов на Эрзлю насчет «подрывной деятельности» разродилась светлой мыслью навести у нас порядок тамошняя Сверхглавлуна.
Одно дуроломство подстегнуло другое. Вместо того, чтобы набрать новичков из свежих транспортов, двинули к нам штрафников из отборных войск, из миротворцев-карателей Федеративных Наций. Дубы, падло на падле, в гробу они видели Луну и в темпе расчухали, что «временное служебное перемещение» – это прогулочка без возврата. На Луну и лунтиков они злобой кипели, считали нас за корень всех бед.
Но как только Альварес их заполучил, он установил круглосуточные посты на всех станциях трубы, ввел паспорта и паспортный контроль. Если б на Луне все было по закону, так это был бы беспредел, поскольку девяносто пять процентов из нас теоретически были свободные люди, либо кто здесь родился, либо кто срок уже отбарабанил. Причем в городах процент был еще выше, потому как неотбывшие зеки жили на казарменном положении при комплексе и появлялись в городе лишь на двое суток в месяц, по нерабочим дням. А появившись в чистом виде, без гроша за душой, валандались всю дорогу на глазах, целясь, кто бы им за кирнуть заплатил.
Однако единственный писаный закон были Вертухаевы циркуляры, так что вроде и паспорта оказались «законны». В газетах пропечатали, дали неделю сроку обзавестись и в одно прекрасное утро в восемь ноль-ноль ввели. Кое-кто из лунтиков редко с места трогался, кое-кто мотался по делам, кое-кто регулярно сновал из ближних поселков и даже из Луна-сити в Неволен и обратно и по другим маршрутам.
Паиньки позаполняли формуляры, уплатили сбор, снялись на фото, получили паспорта. Я по совету профа заделался в паиньки, заплатил за паспорт и приложил к пропуску для работы в комплексе.
Мало было паинек. Лунтики в упор отмели это дело. Паспорта? Слыханное ли дело?
В то утро на Южном вокзале трубы стоял вояка, но не в военном, а в вохровской желтой робе, причем с видом, что ненавидит эту робу так же, как и нас. Я никуда не собирался, не рвался, я со стороны поглядывал.
Объявили прибытие капсулы из Неволена. Толпа в тридцать с лишним душ двинулась к выходу. Желтая роба потребовал паспорт у первого подошедшего. Лунтик остановился и начал базарить. Второй пропхнулся мимо. Вохряк обернулся и заорал. Еще трое или четверо прорвались. Вохряк цап за кобуру – кто-то хвать его за локоть, пушку вышибли. Не лазер – обычный пугач, заради шума.
Пугач звякнул об настил, и пошла заруба. Я смылся. Результат: один пострадавший, тот вохряк. Головные схлынули по пандусу, а он лежит на настиле ничком, ручкой-ножкой не колышет.
А остальные – ноль внимания. Обходят, перешагивают. Только одна женщина с младенцем на руках приостановилась, прицелилась, пнула его в рыло и пошла себе на пандус. Он, поди, уже концы отдал, я дальше ждать, смотреть не стал. И валялся он там, пока смена не пришла.
На следующий день туда кинули полувзвод. Капсула на Неволен ушла пустая.
Так и повелось. Кому ездить позарез, обзавелись паспортами, кто уперся, бросили ездить. На выходе из трубы стали ставить двоих сразу: один паспорта смотрит другой сзади маячит, самопал наизготовку. А кто смотрит тот без усердия, что очень кстати, поскольку большая часть – поддельные, причем вначале очень грубо. Но вскоре сперли подлинные бланки, и подделка стали в ажуре – как настоящие Подороже настоящих, но лунтики предпочитали поощрять свободную инициативу.
Наша организация поддельных не изготовляла. Мы в элементе поощряли это дело – я знали кто их имеет, а кто нет: у Майка был список официально получивших. Это помогало отличить агнцев от козлищ для сетки, которую мы строили. Тоже занесенной в Майка, но под паролем «Четырнадцатое июля». И когда выявляли мужика с поддельным, стало быть, вот и кадр на полдороге к нам. Шепнули вниз по ячейкам нашей растущей организации, чтобы ни-ни не принимали с настоящими паспортами. Если у вербовщика не было четкой уверенности, он запрашивал наверх и получал ответ.
Но на том заморочки у вохры не исчерпывались. Их самолюбие страдало, и покою им не было от детворы, которая устраивалась у них под носом или сзади, где не видать, что еще тошнее, и, как обезьянки, повторяла за ними все движения. Или бегала взад-вперед с визгом, гадости выкрикивала, дразнилась, казала пальцами фигуры, однозначные во всём мире. По крайней мере вохра брала это за оскорбление.
Один вохряк подловил пацаненка, врезал по молочным зубкам. Результат – три покойника: двое вохряков и один лунтик.
После этого вохра детворы не трогала.
Мы таких делишек не обделывали, но в элементе поощряли. Вам бы в голову не пришло, чтобы очмилая пожилая дама, вроде моей старшей жены, подзуживала детвору на баловство. А тем не менее подзуживала.
Вдали от домашних расстройств одинокие мужики разным озабочены. Вот с одной такой заботы мы и начали. Этих миротворцев-карателей прислали на Валун без обеспечения насчет приятного досуга.
Кой-какие из наших даме были исключительные красотки, и кой-какие из них начали слоняться возле станций, одетые микрастей, чем обычно, то есть почти в чистом виде в нулях, однако в дупель насандаленные самыми разными духами, но дико забористыми. Они с желтыми робами не разговаривали, в упор не глядели в ту сторону, они в элементе поле зрения пересекали, играя боками, как только лунтички могут. Никакая бабель на Эрзле так не может, шестикратный вес не даст.
Такие сцены собирали народ от мужиков до молокососов: «фьюити», аплодисменты в честь красоты и злобная потеха над желтой робой. Вперед на это дело подряжались платные специалистки, но вскоре желающие задаром таким косяком повалили, что проф решил: ни к чему сорить деньгами. И оказался прав: даже Людмила, робкая, что твой котенок, хотела попробовать это дело, но Мама ей четко сказала «нет». А Ленора, благо на десять лет старше и самая симпатичная в нашей семье, таки попробовала, и Мама нагоняя ей не выдала. А та вернулась – вся раскраснелась, веселая, собой довольная до упора, и одно на уме: как бы еще разок гадов подразнить! Причем то была ее собственная идея, в ту пору она знать не знала, что за этим стоит.
Всё это время мы с профом редко виделись, а на публике так вообще ни разу. Мы соприкасались по телефону. Поначалу здорово стесняло, что у нас на ферме был всего один телефон на двадцать пять душ, причем всё больше из юной поросли, которая, как к телефону прилипнет, так часами висит, только силой оторвешь. Мама ввела строгости: каждому дозволялся один звонок от нас не дольше, чем на девяносто секунд, с возрастающей шкалой наказаний. В исключительных случаях она из добрых чувств прощала. Но прощение сопровождалось «телефонной нотацией»: «Когда я попала на Луну, частных телефонов вовсе не было. Вы, дети, орете, как не знаю кто…»
Насчет завести у себя телефон мы были одним из последних процветающих семейств. Когда меня приняли, он был дома внове. Процветали мы, поскольку ни в какую не покупали того, что могли заделать сами. Мама телефон недолюбливала, поскольку оплата за него в «Луноситскую объединенную компанию проводной связи» большей частью шла в пользу Главлуны. Всю дорогу отказывалась понять, почему я не могу смухлевать насчет телефонной службы с той же легкостью, как мы тырили электроэнергию. («Ведь ты же всё знаешь про эти штучки, Мануэль, дорогой!»). Что телефонный аппарат – это часть системы переключений, в которой он непременно должен числиться, ее не интересовало.
Смухлевать-то я, в конце концов, и мог. Но проблема с контрабандным телефоном в том, как до вас дозвониться. Поскольку он не зарегистрирован, система переключений вашего набора не предусматривает, не существует сигнала, который указал бы ей, как кому-то со стороны связаться с вами.
Но после того, как присоединился Майк, проблема отпала. У меня в мастерской было почти всё, что нужно. Кое-какую мелочь купил, кое-какую стырил. Просверлил дырочку из мастерской в телефонный отсек и еще одну – к Ваечке в комнату. Метровой толщины дикий камень, но лазерный луч толщиной с карандашик работает в темпе. Законный телефон я распотрошил, врезал индуктивную связь в разрыв и замаскировал. Осталось пристроить у Ваечки в комнате и у меня наушники и динамик плюс контурочки повышенной несущей частоты, плюс оконечные преобразователи в нормальную, чтобы не мешать законному телефону Дэвисов.

Предыдущая страница 6 Следующая страница


7 Роберт Хайнлайн

Вся проблема была в том, чтобы при этом деле не попасться на глаза, но Мама с этим управилась.
Остальное заделал Майк. Безо всякого наборного аппарата, напрямую. Набором «МYCROFTХХХ» я теперь пользовался, только когда звонил с какого-нибудь другого аппарата. А мою мастерскую и Ваечкину комнату Майк слушал всю дорогу. Если слышал, что я или она окликаем: «Майк!», отзывался, на остальные голоса не реагировал. Голоса ведь индивидуальны, он различал их, как отпечатки пальцев, и ни разу не ошибся.
Я прошелся по мелочам: поставил звукоизоляцию на Ваечкин входной люк, такую же, как на входной люк своей мастерской, переключатель – врубать ее и мой аппараты вместе и по очереди – и сигнализацию, чтобы мне знать, одна она у себя и задраен ли вход, а ей – то же самое знать про меня. Всё это прибавило безопасности средствам сообщения между Ваечкой, мною и Майком и обеспечило возможность устраивать хурал по телефону между всеми нами сразу, включая профа. А профа Майк мог вызвать, куда бы он ни двинул. Проф мог откликнуться или сам позвонить по любому частному телефону. И мы с Ваечкой могли его сыскать в любой момент. И очень следили, чтобы Майк записывал каждый наш шаг.
По моему контрабандному телефону, хоть он и не имел кнопочного набора, можно было вызвать любой номер на Луне. Скажи только Майку, попроси связь «по Шерлоку» с таким-то. Ведь у него все списки налицо, и номер он сыщет быстрее, чем я.
Мы начали в натуре понимать неограниченные возможности телефонной сети, причем, когда она за нас. Я взял у Майка еще один номерок из неиспользуемых – для Мамы, чтобы она могла звякнуть Майку, если понадобится достать меня. Она сделалась с Майком по корешам, всю дорогу думая, что он человек. На всю нашу семью распространилось. Однажды возвращаюсь домой, а Сидра говорит: «Манни, дорогой, звонил твой друг, у которого такой приятный голос. Майк Холмс. Хотел, чтобы ты ему звякнул». Я говорю, мол, спасибо, бусде, а она вдруг заявляет: «Ман, а когда ты его к нам пообедать позовешь? По-моему, приятнейший человек».
У него, говорю, изо рта дурно пахнет, он весь в шерсти по-страшному и женщин не выносит.
Она в ответ грубое слово мне кинула, благо Мамы поблизости не было. Просто, говорит, боишься, что я его увижу и уйду к нему. Я взял ее за плечико и объяснил, что к чему. Потом рассказал об этом Майку и профу. Майк после этого только пуще ухаживать начал за моими домашними, а проф в задумчивость впал.
Я начал учиться приемам конспирации и оценил взгляд профа насчет того, что революция может сойти за искусство. Не забывал (и даже сомнению не подвергал) Майкове предсказание про семь лет до катастрофы на Луне. Но всерьез о том не думал, начисто увлекся разными не по делу красивыми штучками.
Проф с самого начала твердил, что самое главное в конспирации – это связь и надежность, причем они друг с дружкой в раздрипе: чем теснее связь, тем больше риск, что раскроют; чем жестче надежность, тем медленней работает связь вплоть до паралича организации. И объяснял, что система ячеек – это компромисс.
Насчет системы ячеек я соглашался, что она нужна ради ограничить потери от шпиков. Даже Ваечка признала, что организация без внутреннего разделения работать не может. У нее на глазах был пример, как сгнило от стукачей прежнее подполье.
Но не во ндрав мне была путаная связь системы ячеек. В чистом виде древний эрзлинский динозавр, той еще длины: пока дойдет от головы до хвоста или обратно, им уже пообедали.
Потолковали с Майком.
И списали в утиль многосвязную сеть каналов, которой я профа достал. Ячейки мы сохранили, но связь и надежность построили на офонарительных возможностях нашего чудо-юдо мудрачка.
Что касаемо связи, мы приняли троичное древо «партийных кличек»:
Председатель – гаспадин Адам Селена (Майк). Исполком: «Борк» (я), «Бетти» (Ваечка), «Билл» (проф).
Ячейка Борка: «Цисси» (Мама), «Царев», «Цой».
Ячейка Бетти: «Цадик» (Грег), «Цецилия» (Сидра), «Цейц».
Ячейка Билла: «Цорн» (Финн Нильсен), «Церера», «Циммерман», -
и тэ дэ. «Джордж» с седьмого уровня вел «Харберта», «Хенри» и «Халли». Со временем нам понадобились все 2187 имен на "X", но мы допетрили поручить это дело Майку, который их частично сыскал, а частично выдумал. Каждому новенькому давали кличку и номер телефона для экстренной связи. И этот номер не через систему внутренних контактов, а напрямую соединял его с «Адамом Селеной», то есть с Майком.
Что касаемо надежности, она держалась на двойном принципе: а) на человека ни в чем не полагаться, и б) на Майка полагаться во всём.
Насчет «а)» в натуре мрачно, но не поспоришь. Химией всякой и другими неаппетитными способами любого запросто расколют. Самоубийство, другой защиты нет, а оно может быть невозможно. Да, есть способ насчет ампулы с ядом в дырявом зубе, это книжная классика, причем почти безотказно. И проф позаботился, чтобы мы с Ваечкой были снабжены. Так и не знаю, что он там подсуропил нам в виде последнего друга, а поскольку я своим не воспользовался, подробно излагать ни к чему. И не убежден, что мог бы покончить с собой, я не из великомучеников.
А вот Майку и самоубийство было ни к чему, и химия до фени, и боли он не чувствовал. Он держал всё касаемо нас в отдельном банке памяти под паролем, запрограммированным только на наши три голоса, а поскольку плоть слаба, мы добавили пароль, которым каждый мог в случае чего голоса двух других запретить. Поскольку я лучший наладчик на Луне, можете поверить, что этот запрет Майк не мог снять, один раз услышав. А сила была в том, что никому в голову не пришло бы спросить у шеф-компьютера про этот файл, потому что никто не знал, что он в натуре имеет место, и не улавливал, что Майк существует как Майк. Какой вам еще надежности надо?
Риск был, не без того. А вдруг эта прорезавшись машина начнет выдавать финты ушами. У Майка всю дорогу в запасе были непредвидимые возможности. Не исключено, что он мог бы допетрить, как обойти все запреты. Если бы захотел.
Но он в элементе не захотел бы. Со мной он был по корешам, причем как с самым первым и старшим другом. Проф ему был во ндрав. А Ваечку он, по моему, обожал. Нет-нет секс здесь ни при чем. Ваечку нельзя было не любить и они оба четко усекли это сходу.
Майку я доверял. В этой жизни не избежать на что-то ставить. На Майка я поставил бы.
И мы построили надежность на доверии к Майку во всём, в то время как каждый из нас троих знал только то, что следовало. Возьмем, например, помянутое древо кличек и телефонных номеров. Я знал только часть кличек наших людей и тройку, которая непосредственно подлежала мне. С меня было достаточно. Майк присваивал клички всем, каждому давал номер телефона для экстренной связи, хранил у себя списки, где рядом с кличками приводились настоящие имена. Скажем, некий «Дэниэл» (которого я знать не знал, понимал только, что он тремя уровнями ниже меня) привлек некоего Фрица Шульца. «Дэниэл» сообщал об этом нам наверх, но никакого имени не называл. Адам Селена звонил «Дэниэлу», присваивал новичку кличку, скажем, «Эмбрук», потом звонил Шульцу по номеру, полученному от «Дэниэла», сообщал его кличку и давал номер телефона для экстренной связи, причем каждому новичку особый.
Даже шеф тройки «Эмбрука» не знал этого номера. Чего не знаешь, того не выдашь. Ни под химией, ни под пыткой, ни под чем и ни в какую. Ни просто по халатности.
Предположим, мне понадобился «камрад Эмбрук». Я понятия не имею, кто он. Может, он в Лун-Гонконге живет, а может быть, ларек имеет поблизости от нашей фермы. Мне незачем отправлять вызов по сетке, мне достаточно звякнуть Майку. Майк в темпе свяжет меня с «Эмбруком» «по Шерлоку», причем даже не назовет мне его номера телефона.
Или предположим, мне надо поговорить с камрадом, который рисует карикатурки, мы их надумали распространять по всем харчевням на Луне. Я не знаю, кто он таков. Но нужно поговорить: что-то стряслось.
Я звоню Майку. Майк знает всё. Майк в темпе соединяет нас, а там известно, что никакого шухера нет, поскольку звонок идет от самого Адама Селены. "Говорит камрад Борк, – а тот карикатурист понятия не имеет, кто это, он знает только, что раз я начинаюсь с "Б", значит, я большая шишка, – надо переменить то-то и то-то. Предупредите шефа своей ячейки, пусть учтет, согласуйте с ним".
Не без хитростей по мелочам: у некоторых камрадов телефонов не было, кое-кто был в досягаемости только в определенные часы, кое-где еще не было телефонной связи. Не суть. Главное, Майк знал всё, а остальные знали только то, что непосредственно касалось, так что никого другого подвести под монастырь в упор не могли.
После того, как мы решили, что у Майка в некоторых обстоятельствах должна быть голосовая связь с любым из камрадов, возникла нужда обеспечить его многими голосами, устроить маскарад, придать ему объем, создать, так сказать, «Адама Селену, председателя временного комитета Свободной Луны».
Несколько голосов нужны были, поскольку у него был всего один анализатор-формирователь голоса, при том, что он сам мог бы вести одновременно хоть дюжину разговоров, хоть сотню, понятия не имею, сколько. Примерно как гроссмейстер, когда запросто дает сеанс одновременной игры на пятидесяти досках.
С ростом организации и числа звонков к Майку его «единоголосие» вело бы к заторам, а могло и здорово помешать в процессе долгой работы.
Но я хотел не только обеспечить Майка «голосами», я еще хотел, чтобы не было слышно того, который у него был. Вдруг нелегкая нанесет кого-нибудь из обслуги в машинный зал в тот момент, когда Майк разговаривает с кем-нибудь из нас. Даже при всей тупости этой публики начались бы гадания, с чего это шеф-компьютер в натуре сам с собой толковищу разводит.
Анализатор-формирователь – прибор, очень давно известный. Человеческий голос – это разнообразная смесь «жужжита с шипитом», хоть какое ни имей при том в виду колоратурное сопрано. Анализатор разлагает «шипит-жужжит» на составляющие, которые компьютер (или тренированный глаз) в состоянии прочесть. А формирователь – это такой блочок, который может жужжать-шипеть и содержит цепи управления, позволяющие смешивать эти составляющие в подобие человеческого голоса. Человек, производя искусственные звуки, может изобразить из себя формирователь. Но должным образом запрограммированный компьютер справляется с этим так же быстро, легко и ясно, как вы разговариваете.
Но голос в телефонном проводе – это не звуковые волны, а последовательность электрических сигналов. Разговаривая по телефону, Майк не нуждался в звуковой части анализатора-формирователя. Звуковые волны нужны были его собеседникам на других концах проводов. В том, чтобы речь звучала в виде звуков в зале комплекса Главлуны, где находился Майк, никакой нужды не было, так что я задумал убрать их, а заодно с этим исключить возможность нечаянного подслушивания.
Вперед я поработал дома, причем в основном рукой номер три. Заделал крохотный блочок на двадцать каналов анализатора-формирователя, но без звуковой части. Потом звякнул Майку, и мы договорились, что он прикинется «больным» так, чтобы это досадило Вертухаю. И засел ждать.
Этот трюк с «болезнью» мы проделывали не в первый раз. К обычным обязанностям я приступил, как только мы дознались, что я по делу чист, то есть в четверг на той же неделе, когда Альварес занес в «Зебру» отчет о бойне в «Хавире». В отчете приводилась сотня имен (примерно из трехсот). В том числе упоминались Мизинчик Мкрум, Ваечка, проф и Финн Нильсен, но обо мне речи не было. Значит, стукачи меня в натуре не приметили. Говорилось, что девять сотрудников, лично направленных Вертухаем в целях поддержания порядка, были-де хладнокровно застрелены. Приводились имена троих погибших с нашей стороны.
Неделей позже туда же было добавлено, что «давно известная агент-провокатор Вайоминг Нотт из Лун-Гонконга, чья поджигательская речь на собрании в понедельник 13 мая привела к беспорядкам, стоившим жизни девяти отважным сотрудникам отдела, до настоящего момента в Луна-сити не задержана, но в свой притон в Лун-Гонконге не возвратилась, так что, предположительно, погибла в ходе вызванного ею самою кровопролития». В том же дополнении признавалось, что предыдущий рапорт неполон: тела погибших исчезли, и их точное число неизвестно.
Из этого «постскриптума» ясно следовало, что Ваечке нельзя возвращаться домой и нельзя подаваться назад в блондинки.
Поскольку меня не засекли, я на той же неделе по-новой занялся прежними делами: возней с клиентами, с информационной техникой в библиотеке Карнеги и с бухгалтерскими счетными аппаратами, – а остальное время проводил в «Дрянде» в номере "Л", где вместе с Майком читал фонд «Зебра» и прочие спецфайлы, поскольку собственного телефона у меня еще не было. И всё это время Майк приставал ко мне, как нетерпеливый пацаненок (а он и был нетерпеливый пацаненок), выспрашивая, когда я заявлюсь за следующей сотней хохмочек. Не дознался и надумал выдавать их мне по телефону.
Здорово он мне поднадоел и пришлось напоминать себе, что с точки зрения Майка разметка хохм была в натуре таким же важным делом, как освобождение Луны, а пацаненку ежели что посулил – всё, потом не откручивайся: падло будешь.
А помимо того мне кортило, пустят ли меня в комплекс по-прежнему, привяжутся или нет. Мы знали, что профа ущучили на митинге, он по этому случаю ночевал в «Дрянде». Но днем-то он был на виду, однако к нему даже не пробовали вязаться. Когда мы поняли, что Ваечку всё-таки искали мне еще пуще закортило. Чист я или нет? Или там ждут, когда сам заявлюсь, и там прихватят? Надо было проверить.
Вот я и позвонил Майку, мол, пусть у него животик заболит. Заболел – меня кликнули, без проблем. Кроме того, что паспорт спросили сперва на вокзале, а потом на новой вахте при комплексе, всё было как прежде. Потрепался с Майком, прихватил тысячу хохмочек, предупредил, что будем выдавать оценки назад по сотне за раз каждый третий или четвертый день, не скорее, сказал, чтобы он держался тип-топ, и двинул назад в Луна-сити. Только зашел по пути к главном инженеру сдал на подпись табель, счет за проезд, счет за аренду приборов, ну и за материалы, за обслуживание – короче за всё, что в голову пришло.
После я видел Майка примерно раз в месяц. Без мандража, сам в принципе не совался пока не позовут по случаю неисправности вне компетенции своего персонала. Но всю дорогу – в моей компетенции. Иногда справлялся в темпе, иногда по целому дню тратил, тестирование вел. Следил, чтобы инструмент был разложен на кожухах, тестовые распечатки у меня наготове были, и которые «до», и которые «после», так что мог показать, где имело место что не так, как я разбирался, да что сделал. После моих визитов Майк работал как часы. Ко мне было не придерешься.
Так что, заделавши для него новый блочок анализатора-формирователя, я, не дрогнувши, подсказал ему «прихворнуть». Через полчаса у меня был вызов. Майк повел себя в лучшем стиле: на этот раз «захворало» кондиционирование в резиденции Вертухая. Температурка подскакивала и падала каждые одиннадцать минут, и скачки давления пошли порядка 20 мм рт. ст. в секунду, а этого довольно, чтобы человек жутко задергался, а бывает – чтобы и уши заболели.
Чтобы кондиционирование чьей-то резиденции шло через шеф-компьютер – это непорядок. У нас, в туннелях фермы, стояли простенькие потенциометры с обратной связью из каждого помещения, так что в случае чего любой мог подхватиться с кровати и вовремя рукой подрегулировать, чтобы не пошло в разнос. Коровник переохладило, зато с кукурузой порядок. Над пшеничкой свет вырубило, зато в огороде полный окей. Что Майк мог подсуропить Вертухаю адок в его собственной берлоге, а никто не мог с этим управиться, это только лишний раз показывает, какая дурость вешать всё на один компьютер.
Майк был сам не свой от радости. Наконец-то юмор, любуйся – не хочу. И мне в струю. Валяй, говорю, позабавься, сам инструмент разложил, блочок достал из загашничка.
И вдруг дежурный по залу как начнет ломиться в дверь! Стук поднял, звонок надрывается. Я чуток потянул с ответом, руку пятый номер держу в правой и голую культю выставил – видок, от которого кой-кого тошнит, а прочие шарахаются.
– Дорогой, а тебе-то какого хера надо? – интересуюсь.
– Не мне, – говорит, – а Вертухаю. Слышь, названивает, надыбал ты или нет.
– Передай мое почтение и скажи, что как найду, где пробило, так в три руки налажу его драгоценный комфорт. Если мне не будут мешать дурацкими вопросами. А ты что, так и собираешься стоять при открытой двери, чтобы мне в машину пылюки нанесло? Видишь, кожухи сняты? Если собираешься, поскольку начальник, то когда она от пылюки кашлять начнет, изволь чини ее сам. Я к тебе тогда на помощь с кроватки не вскочу. Это тоже можешь передать Вертухаине своей.
– Придержал бы язычок, кореш.
– Свой держи, позорничек. Ты дверь закроешь или нет? Или мне выметаться отсюда и в темпе чапать в Эл-сити? – и помахиваю пятым номером, как дубиной.
Закрыл он дверь. В гробу он видал еще и оскорбления выслушивать от какого-то придурка. Он и так последним горемыкой себя считал, отчасти политика на это специально работала. Тяжкой долей находил работу на Вертухая. А с моей намеренной подачи – и вовсе невыносимой.
– Усилить? – поинтересовался Майк.
– Ага, минут десять еще подрочи, потом разом прекрати. Потом еще часок пошути, скажем, с давлением воздуха. В любом порядке, но порезче. Знаешь, что такое ударная волна?
– Еще бы! Это…
– Отставить определения. Когда играть с температурой кончишь, тряхни ему воздух почти на грани образования ударной волны и повторяй это дело каждые несколько минут. Чтоб запомнил… Ммм, слушай, Майк, а ты можешь пустить его туалеты работать наоборот?
– Да в элементе! Все?
– А сколько их у него?
– Шесть.
– Знаешь, что? Пусти программу на все, чтобы ему там ковры попортило. Но если в силах усечь, какой из них ближе к его спальне, дай там фонтан под потолок. Сможешь?
– Программа пошла.
– Отлично. А вот тебе, солнышко, подарок. В блоке формирователя голоса сыскалось местечко, куда пристроить мой блочок, и я минут за сорок с этим справился рукой номер три. Проверили-испытали совместимость, и я сказал ему, пусть позвонит Ваечке и проверит все каналы по очереди.
Минут десять было тихо. Я перепломбировал крышки, которые следовало снять, будто я там неисправность искал, убрал инструмент, руку номер шесть пришпандорил, снял с принтера распечатку с тысячей «хохмочек». Насчет того, что надо бы звук отрубить на формирователе, это не я ущучил. Это Майк вперед меня догадался и сам отрубал каждый раз, когда кто-нибудь дверь трогал. Я из виду упустил, а он сообразил, он по крайней мере в тысячу раз шибче моего соображал.
Наконец он сказал:
– Все двадцать каналов в ажуре. Могу перейти с канала на канал на полуслове, причем Ваечка никаких разрывов на стыках не заметила. Успел профу звякнуть, поздороваться, с Мамой поговорил по твоему домашнему номеру, все три разговора в одно и то же время.
– Стало быть, работает. А о чем с Мамой толковал?
– Попросил, чтобы сказала тебе насчет мне звякнуть. Адаму Селене то есть. И поболтали маленько. С ней поболтать – сплошное удовольствие. Посудили-порядили насчет проповеди Грега в прошлый четверг.
– Неужели? А ты-то с какого боку?
– А я ее слышал и сказал об этом Маме. Процитировал стихи.
– Майк, ты даешь!
– Ман, всё окей. Я сказал ей, что сидел на задних местах, а когда под конец гимн запели, тихо смылся. Она в чужие дела не лезет. Она в курсе, что я не хочу попадаться на глаза.
Это Мама-то! Да второй такой охотницы в чужие дела нос сунуть на всей Луне не сыщешь!
– Предположим, что так. Но больше этого не делай. То есть я хотел сказать, конечно, делай. Ведь ты же все собрания, лекций и концерты у нас ведешь.
– Если меня вручную не отключают. Если телефонная связь прервана, Ман, я вести не могу.
– А прервать-то запросто. Против лома нет приема.
– Это варварство! Это нечестно!
– Майк, почти всё на свете нечестно. Чего не лечит врач…
– …терпи и глубже прячь. Ман, это одноразовая хохма.
– Извини. Переменим тему. Чего не лечит врач, то надо вышвырнуть и заменить чем-нибудь получше. Что и предусмотрено планом. Какой у нас шанс на нынешний день, ты считал?
– Примерно один из девяти, Ман.
– Так помалело?
– Ман, малеть будет из месяца в месяц. Кризис-то не намечается.
– И «Янки» притом плетутся в хвосте. Ну да ладно. Займемся другим. С нынешнего дня, когда будешь говорить с кем-то, кому следовало побывать на какой-нибудь лекции или еще где-нибудь, говори, что ты там тоже был. И доказывай это, напоминай о чем-нибудь, что имело место.
– Забито. Ман, а зачем?
– Ты читал «Алый бедренец»? В публичной библиотеке, поди-ка, есть.
– Да. Еще раз прочесть?
– Ни к чему, ни к чему. Просто ты теперь у нас тот самый неуловимый и непостижимый герой, наш Джон Голт, наша Лиса с топей. Ты вездесущ, всезнающ, рыщешь по всем городам безо всяких паспортов. Что бы и где бы ни случилось, ты при сем присутствовал, но никто тебя не видел.
Он поиграл индикаторами так, словно исподтишка хихикнул.
– Ман, а это хохма. Причем не на раз, не на два, а всю дорогу хохма.
– В сам раз «всю дорогу». Как там с играми у Вертухая в гнезде?
– Сорок три минуты как перестал играть с температурой. Время от времени делаю «бум-бум» в воздуховодах.
– Залежусь, у него уже зубы ломит. Помай его еще с четверть часика. И я доложусь, что неисправность устранена.
– Забито. Ман, Ваечка звонит, просит тебе передать, что нынче у Билли сборище по случаю дня рождения.
– Ой, я же дал слово! Майк, кончай баловство, я сматываюсь. Бывай!
Спешить надо. Билли – это же сын Анны! Вероятно, последний и самый лучший из тех восьми, что мы ей сделали, трое из них еще дома. Я, так же, как и Мама, стараюсь не иметь в семье любимчиков, но Билли же – почти ребенок, и это же я учил его читать! И, поди-ка, он похож на меня.
Заглянул к главному инженеру счет представить, попросил принять меня. Впустили. А он рвет и мечет:
Вертухай, вишь, так на него насел.
– Спокойней, – говорю. – У моего сына день рождения, опаздывать не хочу. Но обязан вам кое-что показать.
Вытаскиваю из сумки конвертик, шлепаю на стол, а в нем – муха, я ее дома поймал, прижег каленым проводом и с собой захватил. Мух у нас дома терпеть не могли, но изредка они к нам залетали через открытый входной люк. Эта очень кстати забралась ко мне в мастерскую.
– Гляньте сами, – говорю. – Угадайте, где нашел.
И по случаю такого «доказательства» лекцию завожу насчет обращения с точной техникой, про открытые двери толкую, на дежурных капаю.
– Пыль, – говорю, – для компьютера – это же катастрофа. А уж насекомые – это вы извините! И еще дежурные ваши туда-сюда шныряют, будто на вокзале. Нынче обе двери нараспашку, а этот идиот рот раззявил. Если я еще раз увижу, что какой-нибудь чмур, за которым мухи вьются, кожухи снимал, я к вам в лавочку больше ни ногой, шеф. Сделал больше, чем могу по контракту, поскольку точную технику уважаю. И не могу сложа руки смотреть, когда с ней так обращаются. Всего хорошего.
– Погодите. Хотелось бы сказать пару теплых слов и вам.
– Извините, спешу. Дальше дело ваше, а я вам не мухобой, я наладчик по компьютерам.
Ничто так человека не доводит, как невозможность ответно высказаться. По милости и с подмогой Вертухая главный до конца года будет язву лечить.
Но всё-таки опоздал, извиняться пришлось перед Билли. Кума Альвареса еще одна полезная идея озарила, а именно – крутой шмон при выходе с комплекса. Пришлось снести, причем словечка гадам не пикнуть, поскольку срочно надо было домой. А они, как надыбали распечатку с тысячей хохм, так на стенку полезли, мол, это что такое!
– С компьютера, – говорю. – Тестовая распечатка.
Один смотрит, другой тоже нос сует. Вижу, что читать-то не умеют. Хотели отобрать, но я возник, звоните, говорю, главному. Отцепились. А я – со всем удовольствием. «Давай-давай, – думаю. – Вас только ненавидеть будут со дня на день больше».

* * *

А решили мы выставить Майка в виде важной персоны по случаю ожидаемых срочных звонков от членов партии. Мой совет насчет концертов и театров – это было не от хорошей жизни. Голос у Майка как-то странновато звучал, это я приметил еще во время своих визитов в комплекс. Когда вы с человеком говорите по телефону, всегда есть звуковой фон. Слышно, как он дышит как у него сердце бьется, как он с боку на бок шевелится, хотя вы редко это осознаете. Даже если он говорит при опущенной заслонке, шумы проходят, как бы заполняют пространство, он воспринимается как тело в некотором окружении.
Вот уж чего у Майка начисто не было.
Голос у него был вполне человеческий по тембру и свойствам, распознаваемый. Баритон с североамериканским акцентом и чуть австралийскими обертонами. А в виде «Мишеллетты» – этакое порхающее сопрано с французским ароматом. И как личность он здорово вырос. Когда я его знакомил с Ваечкой и профом, он разговаривал как пацаненок-аккурати-стик. Всего несколько недель прошло, и он расцвел во что-то такое, что подразумевалось мужиком моего возраста.
Когда он прорезался, голос у него был неясный, резкий, понять его было трудно. Теперь он говорил четко, хорошо слова подбирал, с умом: мне – компанейские, профу – ученые, Ваечке – галантные. Ну, будто со зрелым мужиком говоришь.
Но фона – фона не было. Тишина, пустота.
Вот мы ее и заполнили. Майку только намекни. Он не то чтобы шум дыхания себе сочинил, которого обычно не замечают, – он этим делом всерьез увлекся. «Извини, Мании, я в ванне сидел. Вдруг слышу – ты звонишь». И шум, как бы он отдувается. Или: «Извини, сейчас дожую». Даже со мной в такое пускался, навык набирал, будто он и впрямь человек.
Засели мы в «Дрянде» рядком и призадумались, каким быть «Адаму Селене». Сколько ему лет? Как он выглядит? Холостой, женатый? Где живет? Кем работает? Чем интересуется?
И решили, что Адаму под сорок, что он мужик, что называется, в соку, с высшим образованием, искусством и наукой интересуется, особенно историей, хорошо играет в шахматы, но редко: времени не хватает. Семейный, семья самая обычная: тройка, в которой он старший муж. Четверо душ детей. Жена и младший муж, насколько нам известно, политикой не балуются.
Лицо грубоватое, но приятное, волнистые седые волосы, расовый тип – смешанный, лунтик по матери во втором поколении, по отцу – в третьем. По нашим стандартам – богат, ворочает делами в Новолене, в Конгвилле и в Эл-сити. В Луна-сити у него два офиса: открытый, с дюжиной служащих, и личный, где сидят еще зам и секретарша.
Ваечка всё добивалась, есть у него эники-беники с секретаршей или нет. Я сказал, мол, не суй свой нос, это личное дело. Она еще завозмущалась, мол, она вовсе и не сует, а только заради полноты образа.
Решили, что офис у него в Старом куполе, третий спуск по южной стороне, самый пятачок по финансовым делам. Если хорошо знаете Луна-сити, то, может, помните, что у некоторых офисов окна есть с видом на прохожую часть. Я это место предложил ради полноты звукового фона.
Прикинули планчик и расположили этот офис между конторами «Этна-Луна» и «Гринберг и Ко». Я сходил туда с магом в сумке, местные шумы записал. И Майк от себя добавил, что по тамошним телефонам услышал.
В результате, позвони вы Адаму Селене, насчет фона стал полный порядок. Если трубку брала «Урсула», то есть его секретарша, вы слышали: «Ассоциация Селена. Луна будет свободной!» А потом запросто могла сказать: «Минуточку! Гаспадин Селена занят по другому телефону». И тут другое место голос подавало из туалета, потом вода ревела, так что понятно делалось: маленько покривила душой «Урсулочка». Или сам Адам мог ответить: «Адам Селена у телефона. Свободу Луне. Секунду, я выключу видео». Или зам выступал: «Вас слушает Альберт Джинваллах, доверенное лицо Адама Селены. Свободу Луне. Вы, я полагаю, по партийному делу? Вы назвали свою партийную кличку? Пожалуйста, не стесняйтесь. Мне поручено вести эти дела самим председателем».
Последний вариант был с подвохом, потому что всех и каждого наставляли: по партийным делам говорить только с самим Адамом Селеной. Если кто распускал язык с «Джинваллахом», такому выговоров никто не делал. Просто предупреждали шефа ячейки, чтобы такому-то в серьезных делах не доверял.
Откликнулся народ. Вперед словечки «Луна будет свободной» и «Свободу Луне» подхватила молодежь, а потом и солидные люди. Когда я их в первый раз услыхал по деловому телефонному звонку, я чуть не подавился. Потом звякнул Майку, справился, не член ли партии тот, кто звонил. Оказалось, не член. И тогда я сказал Майку, пусть всю нашу сетку протрясет, сыщет такого, чтобы этого не-члена завербовали.
Самые интересные отклики появились в «Особом фонде „Зебра“». «Адам Селена» объявился в файлах у кума меньше чем через месяц после сотворения. С пометочкой, что это кличка руководителя новой подпольной организации.
И взялись стукачи разрабатывать «Адама Селену». Через несколько месяцев в «фонде „Зебра“» на него собралось целое досье: мужчина, возраст – примерно 35 лет, имеет офис на южном фасе Старого купола, обычно находится там с 9.00 до 18.00 по Гринвичу кроме суббот, но звонки по телефону принимаются и в прочие часы, живет в городской гермозоне, поскольку путь от дома до офиса занимает не дольше четверти часа. Дети воспитываются дома. Брокерские операции, дела с фермерами. Посещает театры и концертные залы. Вероятно, член городского шахматного клуба и Вселунской шахматной федерации. Играет в рикошет, занимается тяжелой атлетикой в середине дня в городском атлетическом клубе. Гурман, но следит за весом. Исключительная память, способности к математике. Четкость в делах, решения принимает мгновенно.
Один стукач ручался, что имел разговор с Адамом в антракте, когда «Актеры-любители» возобновили «Гамлета». С его стука Альварес составил словесный портрет – всё, как мы задумали, кроме седой шевелюры.
Но вот на чем Альваресовы ищейки зубы поломали, так это на телефонных номерах, которые им сообщали как записанные за Адамом. Как ни позвонят, так не тот номер. (Не из неиспользуемых; мы с этим завязали, и Майк пользовался обычными, незанятыми, а как только их кому-нибудь присваивали. так менял их.) Альварес пытался выследить «Ассоциацию Селена» по принципу «одна цифра неверная». Мы это усекли, поскольку Майк держал на подслухе личный телефон Альвареса и перехватил приказ. Дознавшись, учинил розыгрыш на свой манер: тот, кому поручили поиск по методу «одна цифра неверная», раз за разом неизменно попадал на телефоны резиденции Вертухая. И так, покуда Вертухай лично не позвонил Альваресу и не устроил разнос.
Выговаривать Майку я не стал, но зело предупредил, что по этому признаку любой разумный человек додует, мол, кто-то шутки шутит с компьютером. Майк ответил, что таких разумных людей здесь нет в помине.
Главное, чего добился Альварес: каждый раз, как он получал телефонный номер для выхода на Адама, мы засекали шпика, причем нового, поскольку прежним, известным, вообще никаких телефонных номеров не давали, а собрали их в особую группу – охвостье, где они могли до упора стучать друг на дружку. И теперь, с помощью Альвареса, вдобавок и каждого нового засекали практически мгновенно. А тем, кого мог нанять, Альварес, по-моему, сделался за горе-злосчастье: двое исчезли, и мы, вся организация – к тому времени шесть тысяч душ – так их и не нашли. Думаю, их ликвиднули или на допросах ухайдакали.
«Ассоциация Селена» не единственная была подставная фирма, которую мы завели «Лу-Но-Гон Ко» была гораздо крупнее, причем, с одной стороны подставная, а с другой – безо всякой балды. Контора у нее была в Гонконге, отделения – в Новоленинграде и Луна-сити, под конец в ней трудилось несколько сот народу, в большинстве не члены партии, а поручены ей были наши самые трудные дела.
В генеральном плане, разработанном Майком, числилось до жути проблем, которые, как ни крути, а решать придется. Первая из них – финансы. Вторая – защита катапульты от удара из космоса.
Чтобы решить первую, проф предлагал грабить банки, еле мы его отговорили. Но, в принципе-то, мы именно это и делали: грабили банки, фирмы и саму Главлуну. Идея была Майкова. Разработка – Майка вместе с профом. Вначале Майку никак не втолковать было, зачем нам нужны деньги. Он петрил насчет отчего люди ради денег пускаются во все тяжкие так же мало, как насчет секса. Он миллионами ворочал и не видел тут вообще никаких проблем. Начал с того, что предложил нам выписать чек на сколько мы захотим.
Проф от ужаса аж съежился. А потом объяснил Майку, чем рискуем, сунувшись получить по чеку, скажем, десять миллионов бонами.
От получения чохом, соответственно, отказались, а решили то же самое наскрести помалу по всей Луне и на разные имена. От каждого банка, от каждой фирмы, лавочки и конторы, включая Главлуну, лишь бы только их счета вел Майк, делался отсос в пользу партийных фондов. И эта грандиозная афера строилась на известном профу, в отличие от меня, и скрытом в гигантских познаниях Майка факте, что большая часть денег – это просто бухгалтерские записи.
Приведу один пример, а вы сами помножьте его на сотни, причем разного типа. Сын нашей семьи Сергей, восемнадцати лет, член партии, с нашей подачи открывает счет в «Содружестве общего риска». То вносит деньги, то снимает. И каждый раз при этом имеет место махонькая ошибочка: к внесенным деньгам – в плюс, к выданным – в минус. Через несколько месяцев он находит работу в другом городе и переводит счет в «Саб-Тихо общество взаимного кредита», причем первоначальная сумма раздулась уже раза в три. Большую часть он вскоре снимает наличными и передает шефу своей партячейки. Майк в курсе, какой именно суммой распорядился Сережа, но так как никто не знает, что Адам Селена и компьютер-бухгалтер банка – это одно и то же, обе стороны переводят документацию Адаму. У всех всё чисто, а схема – в натуре надувательство.
Сперто около трех тысяч ДЛГК, и теперь помножьте это примерно на пятьсот.
Всей хитрой механики, которой пользовался Майк, чтобы свести концы с концами в счетах и никто не увидел стибренные тысячи, не знаю даже, как описать. Но примите во внимание, что всякий ревизор исходит из того, что машины ведут себя честно. Ошибки возможны, да, но на это есть тестовые прогоны, он их производит, а самому невдомек, что прогоны эти – одна лажа, потому что машина мошенничает. Причем не хапает, а так – чтобы не потревожить экономику. Ну, вроде как берут у донора пол-литра крови, а ему без вреда. Кого именно надирают, я не мог держать в уме. Многими путями денежки тибрили. Метод мне покою не давал: меня воспитали честным быть, исключая Главлуну. Проф толковал, что это дело выходит вроде небольшой инфляции, скомпенсированной тем, что деньги мы в конечном счете возвращаем в систему. Но я всяко помнил, что у Майка всё записано и после победы революции может быть возвращено, тем более, что тогда и Главлуна доить нас беспощадно перестанет.
Короче, совести сказал: «Иди спать». Это же всё были хиханьки по сравнению с аферами, на которых любое правительство в истории сколачивало денежки, чтобы воевать. А разве революция это не война?
Вот эти-то денежки, пройдя через много рук (и всякий раз с прибавкой от Майка), были главным источником финансирования «Лу-Но-Гон-компани». фирма была смешанная, на взаимном кредите плюс игра на бирже. Рисковые чистоплюи из биржевых игроков давали нам гарантию в обмен на краденые дивиденды на их имена. Всей бухгалтерии фирмы обсуждать не стоит. Ее вел Майк, и даже призрака честности там не было.
Тем не менее акции «Лу-Но-Гон» котировались на бирже в Лун-Гонконге, шли в Цюрихе, в Лондоне и в Нью-Йорке. «Уолл-стрит джорнэл» объявил нашу фирму «привлекательным, весьма рискованным, но и высокодоходным вложением капитала, основанным на новых возможностях роста».
Занималась «Лу-Но-Гон-компани» строительством и производством во многих областях, причем вполне легально. Но ее главной целью было секретное сооружение второй катапульты.
Само по себе строительство секретным не было. Невозможно купить или построить термоядерную электростанцию для катапульты и при этом не попасться на глаза. Оборудование заказали в Питтсбурге по чертежам из Калифорнийского университета, причем назначили щедрые гонорары за высшее качество. И статор ускоряющего поля в километры длиной тоже незаметно не соорудишь. А самое главное, невозможно, нанявши тьму народу, скрыть строительство, где идет работа. Катапульты, как правило, работают в вакууме, причем статорные кольца вблизи метательного среза расположены с солидными зазорами. Катапульта Главлуны давала на срезе ускорение в три "g" и имела длину в сто километров. И не то что ориентиром служила штурманам ближнего и дальнего каботажа, но ее с Терры было видно в простейшую подзорную трубу, хочешь – так любуйся, хочешь – фотографируй. А уж о том, как она красуется на экранах радиолокаторов, я и не говорю.
Мы строили катапульту покороче, на ускорение в десять "g", но всё равно длина получалась тридцать километров. Иди скрой ее.
Скрыли. По способу «Прикарманенного письма» <Имеется в виду рассказ Э.А По, известный у нас под названием «Украденное письмо»> , то есть на глазах у всех.
Я косо глядел на Майкову страсть читать беллетристику, и неясно мне было, что за пользу он извлекает из этого занятия. Но выходило, что он лучше воспринимал человеческую жизнь по романам, чем по доступным фактам. Беллетристика давала ему цельную картину нашей действительности, которая не требовала дополнительных разъяснений. Вот он ею и кормился. Мало того, что Майк при том «очеловечивался», получал эквивалент человеческого опыта, – он из этой «базы лжеданных», как беллетристику именовал, еще и полезные идеи черпал. И высмотрел у Эдгара Аллана По, как нам спрятать катапульту.
То есть мы ее и в буквальном смысле спрятали: загнали под землю, чтобы никакой локатор не засек. Но спрятали и более хитрым образом: засекретили селенографическое расположение.
Как это можно проделать с таким чудищем, при котором тьма народу состоит? Ну, представьте себе: вы живете в Новолене; скажите, вы знаете, где находится Луна-сити? Конечно же! На восточном краю Моря Кризисов! Ах, вот как. А на какой широте, на какой долготе? Еще что! Гляньте в справочнике. Ах, вот как. А если ничего больше сказать не можете по этому поводу, то как же вы туда попали на прошлой неделе? В элементе, кореш: по трубе с пересадкой в Торричелли, остаток дороги проспал. Разбираться, что да где, это не моя забота.
Теперь поняли? Вы же в дупель не знаете, где находится Луна-сити! Просто очутились там, когда капсула прибыла на Южный вокзал.
Таким способом мы и спрятали нашу катапульту.
Она в районе Моря Волн, «каждый это знает». Но то, что об этом говорится, отличается от того, что есть на самом деле, на добрую сотню километров к северу, югу, западу и востоку в отдельности и вместе.
Нынче загляните в справочники, там ее расположение указано, но по-прежнему с ошибкой. Расположение этой катапульты – по сей день наш самый главный секрет.
Из космоса ее увидеть нельзя ни глазом, ни приборами. Она вся под землей, только метательный срез открыт. А что срез? Такая же черная бесформенная яма, как десяток тысяч других, причем находится в горах, мало подходящих для посадки челночных десантных бортов.
И тем не менее там побывало множество народу. И во время строительства, и после. Сам Вертухай побывал, причем Грег, мой со-муж, лично показал ему всё, что там есть. Прибыл на почтовом ракете-плане, по такому случаю реквизированном на сутки, киберпилот получил координаты для посадки, вел машину по радиомаяку в район, по правде-то, рядышком с этим местом. Но потом пришлось пересаживаться на вертокат, а наши самосвалы это вам не пассажирский транспорт прежних дней, что ходил из Конец-городка в Белузихатчи. Грузовики, они и есть грузовики, иллюминаторов по сторонам глазеть там нет, а езда такая, что людям положено пристегиваться. Вертухай хотел было забраться в кабину, но – извините, гаспадин! – там места только для водилы и его помощника, оба постоянно в деле, и оба в пристежке.
После трехчасовой езды он думал только об одном: как бы домой добраться. Час всего и пробыл у нас и к разговорам о цели всех этих буровых работ, и что почем и откуда берется – не проявил.
Менее важные шишки, вроде работяг и прочего народа, прибывали сюда по туннелям, проложенным ледоколами, а там потерять ориентировку еще проще. Если бы кто-нибудь сунул к себе в багаж инерциальный самописец пройденный путь регистрировать, он четко усек бы месторасположение, но и у нас были ушки на макушке. Один чмур запасся таким приборчиком, и что бы вы думали? Несчастный случай, беда с гермоскафом, тело пострадавшего вернули в Эл-сити, а на приборчике значилась та запись, которую туда запичужили мы, для чего я в темпе съездил туда-обратно, причем с рукой номер три. Приборчик можно было вскрыть-закрыть в азотной атмосфере без малейших следов операции, что я и проделал в кислородной маске с небольшим поддувом. И шито-крыто.
Принимали мы важных птичек и с Эрзли, причем из самой Главлуны. Они прибывали туннелями. Наверное, Вертухай предостерегал. Но последний отрезок длиной в тридцать километров и им приходилось одолевать на вертокате. Наделал нам хлопот визит доктора Дориана, инженера-физика. Представляете? Дурак-водитель в одном месте срезать решил, самосвал перевернулся, маячок накрылся, причем всё это вне зоны прямой видимости. Бедняга-доктор семьдесят два часа отсиживался в незагерметизованной пенопалатке и был доставлен назад в Эл-сити еле живой от гипоксии и сверхдозы радиации несмотря на все усилия сопровождающих (кстати, двух членов партии) сохранить ему здоровье.
Это мы, поди-ка, перебдели. Вряд ли он заметил бы неувязку и сумел бы прикинуть, как да сколько. Мало кто, забравшись в гермоскаф, на звезды смотрит, даже когда солнце не мешает. А еще реже попадаются умельцы ориентироваться по звездам. Причем точно определиться на поверхности без приборов нельзя, и еще надо знать, как ими пользоваться, таблицы иметь и приличные часы. Даже для приблизительного определения нужны секстан, таблицы и хронометр. Бывали гости посмелее, на поверхность рвались, но окажись у кого-нибудь с собой секстан или его нынешний эквивалент, так ведь недолго и до беды.
А со шпиками никаких несчастных случаев не было. Мы их допускали, морочили головы знатно, а потом Майк читал их рапорты. Один написал, что уверен, будто мы открыли залежи урановой руды, они в то время на Луне были неизвестны. Проект «Центробур» осуществили много позже. Следующий шпик запасся целой сумкой счетчиков Гейгера. Дали ему возможность побегать с ними по забою.
К марту 2076 катапульта была почти готова, оставалось только поставить на места сегменты статора. Энергоблок был на ходу, кабели загнали под землю на все тридцать километров, линии связи наладили по прямой видимости. Лишний народ убрался, остались главным образом члены партии. Но одного шпика мы оставили, чтобы кум Альварес регулярно получал донесения. Тревожить кума нам было ни к чему: еще заподозрит что-нибудь. Заместо этого мы его доводили в местах поселения.

10

Кое-что переменилось за эти месяцы. Ваечка приняла Грегову веру. Проф так круто расхворался, что бросил учительствовать, а Майк взялся стихи писать. «Янки» кончили на последней строке таблицы. Обойди их кто-нибудь просто так, я заплатил бы профу без звука, но съехать с первого места на последнее в один сезон – это знаете ли! Я их смотреть перестал по видео.
Насчет профовых хворей это был свист. По возрасту он был в лучшей форме, каждый день по три часа делал физзарядку в номере «Дрянда» и спал в трехсоткилограммовой свинцовой пижаме. Как и я, как и Ваечка, которая этого терпеть не могла.
Не думаю, что она лажу пускала и спала со всеми удобствами, хотя ручаться не буду, поскольку лично в кроватку к ней не лазил. В семье Дэвисов она закрепилась железно. Сперва говорила «госпожа Дэвис» да «госпожа Дэвис», а потом перешла на «госпожу Маму», потом просто на «Маму», а теперь запросто могла под «Мимми-мамочку» за талию подержаться. Когда из «фонда „Зебра“» стало ясно, что назад в Гонконг ей дороги нет. Сидра провела ее в свой салон красоты в нерабочие часы и заделала ей кожу так, чтобы смуглота не слезала. И волосы ей сделала черные, причем такого вида, будто курчавость пытались спрямить, а вышло плохо. Ну, и по мелочам прошлась, ногти подтемнила, пластиковые вкладыши в нос и за щеки подобрала, а черные контактные линзы Ваечка и так носила. После Сидриных хлопот Ваечка запросто могла в эники-беники пуститься, а хурда-мурда эта повсеместно устояла бы. Стала Ваечка «цветная», причем насчет предков и гадать не надо: тамильская кровь, примесь ангольской и немецкая. Я ее даже «Ваймой» стал называть, а не «Ваечкой».
Красотка стала – офонареть! И пацанва за ней толпами, стоит ей боками поиграть на ходу.
Начала учиться у Грега всяким делам по ферме, но Мама сходу это пресекла. Мол, хоть и сила есть, и ум, и охота, а всё же ферма – это мужское занятие, и Грег с Гансом не просто жеребцы на развод в нашей семейке набекрень. Мол, как Ваечка ни старайся, а мужики к делу способней. Так что турнули Ваечку оттуда, и Сидра взяла ее к себе в салон красоты помогать.
Проф играл на скачках по двум системам: по Майковой – на «из молодых да раннего», и по своей собственной «научной». К июлю 2075 признал, что в лошадях он ни уха ни рыла, и полностью перешел на Майкову, увеличил ставки, причем сразу у многих букмекеров. Выигрывал, и на эти деньги партия работала, покуда Майк налаживал аферу по финансированию катапульты. Но к скачкам как таковым интерес потерял, просто ставил, как Майк указывал. И даже бюллетени насчет лошадей читать бросил. Жалко. Когда матерый игрок завязывает, делается так, будто кто-то помер.
У Людмилы дочка родилась. Говорят, когда первенький – дочка, это добрая примета. И я порадовался: в любой семье дочери нужны. Ваечка ошарашила наших женщин своими познаниями насчет интересного положения. И еще раз – полной темнотой по уходу за младенцами. Двое наших самых старших сыновей наконец-то заделались в женатики. И Тедди в свои тринадцать ушел в приймаки. Грег нанял двух парней с соседних ферм, полгода они у нас проработали, за одним столом с нами ели, и мы их приняли к себе: без инцидентов, поскольку хорошо знали и их самих, и их семьи. Тем самым соотношение в семье восстановили, а то нарушилось после приема Людмилы, и разом кончились разговорчики мамаш с сынками на выданье насчет, мол. Мама зазнается и всё ей для семейства Дэвисов типичное не то.
Ваечка завербовала Сидру. Сидра свою ячейку завела, завербовала свою вторую помощницу, и еённый «Bon Ton Beaute Shoppe» превратился в самое настоящее гнездо подрывной деятельности. Мы начали использовать пацанят из самых сопливых на посылках и для всего прочего, на что они способны: понаблюдать за кем-нибудь, проследить, кто куда ходит. Пацанята с этим справляются лучше взрослых, причем к ним никаких подозрений. Сидра это усекла и всех женщин, кого вербовали в ее салоне, на эту мысль наводила.
Вскоре у нее на примете столько пацанят набралось, что мы смогли поставить под надзор всех Альваресовых шпиков. С Майковой способностью любой телефон подслушать, с уменьем пацанвы выследить, когда кто-то из дому выходит, или с работы, или вообще откуда угодно, и с такой их оравой, что один может сбегать позвонить, пока другой на месте топчется, мы могли любого шпика под колпаком держать и не давать им совать нос куда не следует, по нашему мнению. Вскоре знали, откуда шпики звонят, не дожидаясь, пока сводка поступит в «фонд „Зебра“». Любой сексот попадался, если звонил из кабака, а не из дому. С помощью этих «иррегулярных с Бейкер-стрит» Майк подключался на подслух раньше, чем такая сука кончала номер набирать.
Именно пацанята выследили самого Альваресова резидента в Эл-сити. Мы чуяли, что он есть, поскольку шпики напрямую Альваресу не названивали и маловероятно было, что он их сам завербовал: никто из них в комплексе Главлуны не работал, а сам Альварес появлялся в Луна-сити, только сопровождая какую-нибудь шишку с Эрзли, такую важную, что командовать эскортом должен был он и никто другой.
Оказалось, что его резидент един в двух лицах: во-первых, старый урка, теперь у него лавочка была в Старом куполе, сладости там, газетки, тотошка; и, во-вторых, сынок его, из вольнонаемных в комплексе. Сынок-то и таскал туда донесения, потому-то Майк их и не мог подслушать.
Мы их пальцем не тронули. Просто теперь получали оперативную информацию на полсуток раньше, чем Альварес. Благодаря этому, – а разнюхала это пяти-шестилетняя детвора, – семи камрадам жизнь сохранили. За что и слава «иррегулярным с Бейкер-стрит»! <См., например: А.Конан Дойл. Знак четырех>
Уж и не припомню, кто их так прозвал. Думаю, что Майк. Я-то был рядовой «фэн» насчет Шерлока Холмса, а Майк в натуре воображал себя его братом Майкрофтом, вот падло буду, почти готов поручиться, хотя тема скользкая. Сама пацанва себя так не называла. У нее свои шайки-лейки были и свои клички. И мы на них не взваливали ничего такого опасного. Сидра в этом отношении доверяла мамашам и наставляла, чтобы объясняли сынкам-дочкам, как да что, но притом ни в коем разе не в натуре. А пацанву хлебом не корми, только доверь какой-нибудь секрет, да похитрее. Сами гляньте, все их игры на том держатся.
«Bon Ton Salon» был в натуре биржей новостей: женщины их разносят быстрей, чем «Дейли лунатик». Я Ваечку настропалил, чтобы она по ночам передавала Майку всё до последнего слова, причем сама не раздумывала, что важно, а что нет, поскольку в этом разбираться Майку – по его способности разом сопоставлять хоть миллион фактов.
И слухи оттуда ползли. Вначале партия росла медленно, а потом, во-первых, заработала троичность системы, а во-вторых, миротворцы-каратели на шею сели куда покруче прежней вохры. Когда организация разрослась, мы крепко нажали на агитпроп, на «черную пропаганду» и слухи, на открытую подрывную работу, провокации и саботаж. Раньше, когда с агитпропом было попроще, хотя и поопаснее, и пока его продолжали под маркой прежнего подполья, там всё сгнило от стукачей, этим делом занимался Финн Нильсен. А теперь эту кашу и всё, что с ней связано, взялась помешивать Сидра.
Здорово подсобила раздача листовок и прочее в этом духе. Ни в «Салоне», ни дома, ни в номере «Дрянда» мы подпольной литературы не держали. А распространяла ее пацанва, причем такая, что читать не умеет.
При том Сидра полный день работала насчет причесать и тэ дэ. И примерно в то время, когда ей начало становиться невмоготу, однажды вечерочком я с ней под руку вышел пройтись на Пересечку. И вдруг глядь – знакомое личико, знакомая фигурка: девчонка, тощенькая, угловатая, рыжая, что твоя морковка. Годков так двенадцати, когда ихняя сестра в рост идет, перед тем как набрать цветущую мягкую округлость. Вижу, что встречал, но не могу сказать, ни где, ни когда, ни по какому случаю.
– Тихо, куколка, – говорю. – Кинь глаз вон на ту. Рыженькую, тощенькую.
Сидра глянула.
– Милый мой, – говорит. – Ты у нас с вывихом, не новость. Но ведь совсем дитё же!
– При чем тут это? Кто она?
– Готт знает. Тормознуть ее?
И вдруг я вспомнил, будто клип увидал. Вот бы Ваечка со мной была, но мы с ней вместе на людях не показывались. Эта голяшка рыжая была на том самом собрании, где Мизинчик погиб. На полу сидела перед трибуной, слушала, раскрыв глаза, и хлопала, как шальная. А под конец я увидел, как она летит, сложившись, кубарем и с ног сбивает желтую робу, ту самую, которому я в темпе потом челюсть сломал.
Если б не она, если б не ее находчивость и быстрота, не гулять бы нам с Ваечкой живыми-здоровыми и на свободе.
– Нет, – говорю, – не надо. Но как бы не потерять ее из виду. Эх, был бы здесь кто-нибудь из наших «иррегулярных». Вот дьявол!
– Заскочи куда-нибудь и звякни Ваечке – через пять минут кто-нибудь объявится, – Сидра говорит.
Так я и сделал. Идем с Сидрой, прогуливаемся, на витрины смотрим, еле плетемся, будто что-то выбираем. Минут через семь-восемь подбегает к нам пацаненок, останавливается и говорит:
– Привет, тетя Мэйбл! Здоров, дядя Джо!
Взяла его Сидра за руку.
– Здорово, Тони! Как твоя мамочка?
– В ажуре, – говорит. И шепчет: – Я не Тони, я Джок.
– Извини, – говорит Сидра мне. – Последи за ней.
А сама с мальцом в кондитерскую.
Вышла. Снова берет меня под руку. А следом и малец с леденцом на палочке, мол, спасибо, тетя Мэйбл, и до свиданья. И вприпрыжку топ-топ от нас, завертелся возле рыженькой, приостановился, на видеоэкран рот раскрыл, свой леденец сосет. А мы с Сидрой домой отправились.
Пришли, а нас уже донесение ждет: «Вошла в детдом „Колыбелька“ и там застряла. Дальше наблюдать?»
– Самую чуточку, – говорю, зову Ваечку и спрашиваю, помнит ли она такую. Оказывается, тоже помнит, но, кто она, понятия не имеет. Спроси, мол, у Финна.
– Лучше вот что сделаем, – говорю и звоню Майку.
Да, есть телефон в детдоме «Колыбелька», и Майк в темпе приложит ухо. Минут двадцать у него ушло на то, чтоб разобраться: больно много голосов, причем в этом возрасте пацанов от девчонок не отличить еще. А потом говорит:
– Ман, предположительно слышны три голоса, отвечающих типу и возрасту, который ты указал. Однако два из них откликаются на имена, которые звучат как мужские. А третий отвечает, когда окликают «Хэзел», причем взрослый женский голос это имя твердит постоянно. По-моему, это голос воспитательницы.
– Майк, глянь-ка в списки прежней организации. Посмотри там всех, кого звали «Хэзел».
– Четверо таких, – отвечает он тут же. – И одна из них – Хэзел Миид, из «Молодых камрадов-помощников», проживает в детдоме «Колыбелька», родилась 25 декабря 2063 года, масса – тридцать девять килограмм, рост…
– Так вот кто она, наш птурсик-то! Спасибо, Майк Ваечка, отмени пост у детдома. Отлично!
– Майк, вызови Донну, надо с ней, с подругой, парой слов обменяться.
Привлечь Хэзел Миид – это я доверил женщинам, а держался подальше, пока Сидра не привела ее к нам домой две недели спустя. Но Ваечка сама прежде доложила, мол, есть проблема. У Сидры полная ячейка, а она хочет, чтобы в ней состояла и Хэзел Миид. Такое не предусмотрено, и кроме того есть сомнения, поскольку ребенок же. По уставу мы младше шестнадцати не брали.
Я поставил вопрос на исполкоме с участием Адама Селены.
– Как понимаю, – говорю, – троичная система должна нам помогать, а не мешать. Не вижу греха, если у камрада Цецилии в ячейке будет четверо. И опасности тоже не вижу.
– Согласен, – кивнул проф. – Но считаю, что четвертый должен оставаться вне ячейки, чтобы остальных не знал, пока это не будет вызвано поручениями, которые даст Цецилия. Это меня не беспокоит, меня беспокоит возраст.
– Верно, – кивнула Ваечка. – Относительно возраста этого ребенка стоит поговорить.
– Друзья, – сказал Майк нерешительно (в первый раз нерешительно за несколько недель; он совсем сделался деятель «Адам Селена», а не одинокая машина), – возможно, пора напомнить, что подобные ситуации я уже разрешал в положительном смысле. По-моему, тут дискутировать нечего.
– Вот именно, Майк, – поддержал его проф. – Есть председатель, и у него есть право решать такие вещи. Какая у нас самая большая ячейка?
– Пятеро. Сдвоенная: тройка и двойка.
– И без осложнений. Ваечка, драгоценнейшая, неужели Сидра предлагает этому ребенку полноправное членство? Не напомнить ли ей, что ведь мы же революцию затеваем? Со всеми отсюда вытекающими, вроде беспорядков, кровопролития и других вероятных бед?
– Именно так она и ставит вопрос.
– Но, дражайшая леди, когда мы ставим на кон свои жизни, мы достаточно взрослые люди, чтобы это понимать. Взрослый человек эмоционально ощущает хватку смерти. А дети редко бывают способны осознать, что смерть угрожает им лично. Можно даже определить порог зрелости как возраст, в котором человек осознает, что смертей… и принимает этот приговор без страха.
– В таком случае, проф, – сказал я, – пришлось бы назвать детьми кое-каких здоровенных дядь и теть. Семь против двух, такие есть и в партии.
– Кореш, не спорю. Есть вероятность, что чуть ли не половина из наших именно такие, причем под конец всей этой дурдомной зарубы нас это весьма неприятно удивит.
– Проф, – не унималась Ваечка. – Майк, Манни. Сидра убеждена, что этот ребенок – уже взрослый человек. И я в этом убеждена.
– Что скажешь, Ман? – спросил Майк.
– Пусть проф с ней как-нибудь встретится и выработает свое мнение. Я на нее купился. Особенно, на ее способ лезть в драку сломя голову. Иначе всего дела не затевал бы.
Вопрос отложили и ша. Вскоре Хэзел появилась у нас на обеде как гостья Сидры. Виду не подала, что меня узнала. И я к ней не признался. Уже много после узнал, что она меня сходу припомнила, причем не только по левой руке, но и как того мужика, которого высокая блондинка из Гонконга поцеловала, а потом шапку нахлобучила. А чуть позже и Вайоминг распознала – по тому, чего Ваечке было не переменить. По голосу.
Но как воды в рот набрала Хэзел. Если даже и подумала, что я подпольщик, то и виду не подала.
Всё более или менее прояснилось, когда мы узнали ее историю. Ее этапировали вместе с родителями примерно в том же возрасте, что и Ваечку. Отец погиб при несчастном случае, еще когда принудработы отбывал, мать говорила, что от наплевательства Главлуны насчет техники безопасности там, где зеки вкалывают. Мать его пережила, но умерла, когда Хэзел исполнилось пять. От чего умерла, Хэзел не знает. Как не знает и за что родителей сюда замели. Возможно, за подрывную деятельность, если оба Валун получили, как она думала. И возможно, от матушки унаследовала она лютую ненависть к Главлуне и Вертухаю.
Семья, что детдом содержала, оставила ее у себя. Чуть подросла, ее приспособили пеленки менять и посуду мыть. Сама научилась читать, могла на машинке печатать, а писать не умела. Математику знала в пределах деньжата сосчитать, за которые детвора друг дружку лупцует.
Ушла из детдома со скандалом. Хозяйка с мужьями объявила, что с Хэзел приходится еще несколько лет службы. А Хэзел вышла себе вон – и всё, даже одежонки не взяла, и шмуточки, какие по мелочам были, бросила. Мама раздухарилась, хотела скандал поднять, семья, того и гляди, могла бы встрять в «междусобойчик» из тех, что сама Мими так осуждала. Пришлось шепнуть ей, будучи шеф ячейки, что нежелательно привлекать внимание к нашей семье, и самому выложить гроши, а ей сказать, что, мол, это партия оплачивает одежку для Хэзел. Мама от грошей отказалась, отменила семейный совет, взяла Хэзел в город и на свой характер весьма не без претензии Хэзел обмундировала.
И мы ее удочерили. Знаю, нынче это дело волокитное, а в ту пору это было проще простого – что котенка подобрать.
Еще больший тарарам поднялся, когда Мама задумала пристроить Хэзел в школу. Ни Сидра на это не рассчитывала, ни сама Хэзел не ожидала как член партии и камрад. Опять пришлось мне нажать, и Мама частично отступилась. Хэзел пристроили к репетитору поблизости от заведения Сидры, то есть тут же возле нашего шлюза тринадцатый номер. (Почему у Сидры салон процветал? Да потому, что рядом с домом она воду получала из нашей системы без ограничений, а обрат шел к нам же в отходы.) С утра Хэзел училась, а после полудня в салоне работала: халаты подавала, полотенца меняла, ополоски убирала, к делу присматривалась. И всем остальным занималась, что Сидра поручала.
«Всем остальным» – значит, командовала «иррегулярными с Бейкер-стрит».
С малышней Хэзел научилась иметь дело с самых ранних лет. И малышня ее любила. Хэзел сладкими словечками ни во что не втравливала и понимала ихний, на слух любого взрослого, лепет. То что надо мостиком она стала между партией и ее самой юной подмогой. У нее получалось выдать скукоту слежки целыми днями за игру, уговорить их играть по правилам, которые предлагала, и притом виду не подать, что за серьезные вещи за всем этим маячат Не на детский манер серьезные, а на самый в натуре взрослый.
Ну, к примеру:
Скажем, прихватили мальца с пачкой подпольных листовок, причем он сам читать не умеет. Бывало такое, и не раз. Но если Хэзел предварительно мальца настропалила, то разговор шел так:
ВЗРОСЛЫЙ. Малыш, где ты это взял?
ИРРЕГУЛЯРНЫЙ С БЕЙКЕР-СТРИТ. Я не малыш, я уже большой.

Предыдущая страница 7 Следующая страница


Луна жестко стелет 8

ВЗРОСЛЫЙ. Окей. Большой. Но где ты это взял?
ИБС. Джеки всем дает.
ВЗРОСЛЫЙ. Что еще за Джеки?
ИБС. Ну, Джеки.
ВЗРОСЛЫЙ. Как его фамилия?
ИБС (с укоризной). Его? Да он же девчонка!
ВЗРОСЛЫЙ. Порядок. И где она живет?
ИБС. Кто «где живет»?
И начинай сначала.
На все вопросы ключевой ответ один: «Джеки всем дает». А поскольку никакой Джеки на свете нет, значит, у него (или у нее) ни фамилии нет, ни адреса, ни даже пола. А выставлять взрослого дураком пацанята обожают, стоит им усвоить, как легко это делается.
Ну, самое худшее – конфискуют листовки. Даже наряд миротворцев-карателей трижды подумает перед тем, как задержать мальца. Да, они уже начали появляться в Луна-сити нарядами человека по три и никак не меньше. Кто из них в одиночку совался, тот пропадал без следа.

* * *

Когда Майк взялся стихи писать, я не знал, то ли смеяться мне, то ли плакать. А он их нацелился публиковать! Настолько заразилась человеческими понятиями невинная машина бедная, что горела желанием видеть свое имя напечатанным черным по белому.
– Готтсподи, Майк! – сказал я. – У тебя контура погорели? Или надумал расстаться с нами? Не успел он надуться, проф вмешался.
– Мануэль, погоди! Есть кое-какие возможности. Майк, ты не против завести себе псевдоним?
Вот так и родился «Саймон Клоунс». Это имечко Майк родил, явно тасуя случайные числа. Но для стихов на полном серьезе он другим именем пользовался – своей партийной кличкой «Адам Селена».
Стишки «Саймона» были не в склад, не в лад, похабель, нелегальщина в диапазоне от тупых насмешек над важными птицами и до злых нападок на Вертухая, на систему, на миротворцев-карателей и стукачей. Могли попасться вам на стене общественного туалета или на клочке бумаги в капсуле по дороге куда-нибудь. Но где бы ни попались, под ними везде стояла подпись «Саймон Клоуне» и накарябан был рогатый чертик с раздвоенным хвостом. Иногда с вилами, воткнутыми в толстяка. А иногда просто рогатая рожица с ухмылкой или, в элементе, рога и ухмылка, что означало: «Здесь был Саймон».
Саймон в один прекрасный день появился по всей Луне сразу, причем всерьез и надолго. Вскоре и добровольные помощники у него заделались. Его стишки и рисуночки, элементарные, такие любой намузюкает, стали появляться в местах, неожиданных даже для нас. Не иначе как разъезжая публика поучаствовала. Даже на комплекс распространилось, куда мы не совались в принципе, поскольку вольнонаемных не вербовали. Так, через три дня после первого появления жутко хамского лимерика, того самого, с намеком, что Вертухай разжирел от скверной привычки, этот лимерик оказался распечатан с клеем на обороте и пришлепай повсюду, причем дополнен карикатуркой, а из нее следовало, что толстяк, получающий от Саймона вилы в зад, это не кто иной, как Хай-Вертухай. Но не мы это печатали, не мы заказывали. Однако эти наклейки разом появились и в Эл-сити, и в Новолене, и в Гонконге, причем повсюду: в телефонных будках, на пиллерсах в коридорах, на крышках люков, на ограждениях пандусов и тэ дэ. Я прикинул плотность расклейки, подкинул Майку, и он вывел, что только в Эл-сити было распространено семьдесят тысяч этих наклеек.
Я понятия не имел, что за типография в Эл-сити по доброй воле на такое решилась, причем имела оборудование такой производительности. Даже мысль закралась, нет ли какой другой подпольной организации.
Саймон в такие знаменитости заделался, что отважился еще и оракулом стать и своими предсказаниями ни кума не обделил, ни Вертухая. Например, такое письмишко распространил: «Дорогой Хай-Вертухай! Изволь быть поосторожнее с полуночи до четырех утра завтра. Целую, обнимаю. Саймон». И рожки с ухмылкой чуть пониже. С той же почтой и Альварес писульку получил: «Лоб ты наш тыквенный! Если нынче в ночь Вертухай ногу сломит, то исключительно по твоей милости. Имей совесть. Саймон». И тоже ухмылка и рожки.
Ничего такого мы не затевали. Просто хотели, чтобы Хай с Альваресом ночку не поспали. Таки помаялись они плюс вся охрана. Майк ограничился тем, что в период с полуночи до четырех звякнул Вертухаю по личному телефону, секретному, как считалось, известному только его личным помощникам. Одновременно и помощникам звякнул и соединил с Хаем. Мало того, что переполох поднялся, – Вертухай еще и на помощничков своих озлился дико: начисто не поверил в их оправдания.
И, на наше счастье, Хай настолько завелся, что действительно брякнулся с пандуса. Такого даже с новичком больше раза не случается. Поболтал ногами в воздухе и лодыжку растянул, то есть чуть и вправду ногу не сломал, причем в присутствии Альвареса.
Так что сна им и впрямь не было. Как и в другую ночь, когда мы слух распустили, что катапульта Главлуны заминирована и взрыв назначен на через несколько часов. Девяносто человек плюс прежних восемнадцать за несколько часов с осмотром стокилометровой катапульты не управятся. И притом особенно, если эти девяносто – миротворцы-каратели, к работе в гермоскафах несвычные, в гробу это дело видящие. И притом, что приурочено было к полуночи в новоземлие, когда солнце высоко. Проболтались они на открытой поверхности куда дольше, чем полезно для здоровья, пока, почти сварившись, не догадались один-другой несчастный случай разыграть и впервые в истории полка чуть мятеж не подняли. Причем один случай вышел со смертельным исходом. Один сержант то ли сам рухнул, то ли кто-то подтолкнул.
Эти ночные тревоги весьма сказались на работе паспортного контроля. Одни зевали, так в сон клонило, другие злились и с лунтиками собачились вдвое лютей. И то, и другое людей бесило до полной крайности. Вот так поддал жар наш Саймон Клоунс.

* * *

А стихи Адама Селены были полетом куда повыше. Майк давал их профу смотреть и принимал его критику (по-моему, благожелательную), причем не ершился. Размер и рифма были безукоризненные, поскольку, будучи компьютер, Майк огромный запас слов в памяти держал, а нужное находил за микросекунды. Насчет самокритичности у него вперед было слабовато. Но с таким суровым редактором, как проф, он этому быстро научился.
В первый раз подпись «Адам Селена» появилась на почтенных страницах «Лун-Огонька» под мрачной поэмой с названием «Родимый дом». Как бы предсмертные думы состарившегося ссыльного, который, в натуре собравшись на тот свет, вдруг дорубает, что Луна-то и есть его милый дом. Язык простой, рифмы незамысловатые, вредных мыслей никаких, разве что слабенький намек, когда мужик, помирая, говорит, что, мол, многих вертухаев пережить, как он, – это ничего особенного.
Но в «Лун-Огоньке» мудрить не стали. Хорошие стихи, вот они их и тиснули.
Альварес всю редакцию вверх дном перевернул, чтобы отыскать оригинал. Номер пролежал в продаже больше двух недель, пока наш кум ущучил это дело (а скорее, пока его на это навели). Мы места себе не находили, так позарез нам надо было, чтобы ущучил. С удовольствием предвкушали, как он завертится.
Ничем не смогли помочь редакторы куму. Правду сказали: стихи пришли по почте. Где письмо? Да вот оно, конверта нет, извините, не храним. Наконец убрался оттуда кум с четырьмя карателями по углам, прихваченными ради сбережения здоровья.
То-то радовался, взявшись обнюхивать текст на бланке.
АССОЦИАЦИЯ СЕЛЕНА
ЛУНА-СИТИ
Инвестиции
Офис президента
Старый купол
А под этим заголовок «Родимый дом», стихи Адама Селены, и т.д.
Отпечатки пальцев на бланке после отправки от нас могли быть чьи угодно. Текст печатали на конторских электростаторах «Ундервуд», самая распространенная модель на Луне. Поскольку импорт, то всё же в ограниченном количестве, так что сыщик высокого полета мог бы ущучить, на какой именно машине печатали. Сыскал бы ее – в горотделе Главлуны. Причем не одну, а шесть, там их шесть штук стояло, и печатано было по пять слов на каждой по очереди. Ваечке и лично мне бессонной ночи стоило, опять же и риск был немалый, хоть Майк все окрестные телефоны слушал, на шухере стоял. Больше мы в такие тяжкие не пускались.
Но Альварес был сыщик невысокого полета.

11

В начале 2076 дел у меня стало невпроворот. Игнорировать заказчиков я не мог. Партийная работа занимала много времени, хотя почти всё, что можно, поручалось на сторону. Но надо было принимать решения по множеству всяких дел, и оборот информации был громадный. И выкладываться надо было во время тренировок с повышенным весом, при том, что не светило получить разрешения на пользование центрифугой в комплексе, с помощью которой научные эрзлики затягивали срока на Луне. Хотя раньше я ею пользовался, на этот раз ни к чему было афишировать, что поддерживаю форму ради попасть на Эрзлю.
А тренировки без центрифуги, во-первых, того результата не дают и, во-вторых, тоска зеленая, поскольку непонятно, в жилу они или нет. По Майку, тридцать процентов вариантов сходилось на том, что потребуется какой-нибудь лунтик, представитель партии, чтобы мотанулся на Терру и обратно.
Я в такие послы не рвался: не то образование, и дипломат из меня никакой. С этих точек зрения, само собой, проф подходил или почти подходил. Но дряхленький он был, мог не выдержать посадки на Эрзлю. Майк высчитал, что человек профова возраста, телосложения и состояния имеет меньше сорока процентов шанс приземлиться на Терру живым.
Но проф охотно выносил усиленную тренировку, чтобы хоть как-то поднять свой шанс, так что я был вроде как запасной на случай, если его сердечко отключится, ради того и с грузилами таскался, что еще я мог? Точно так же и Ваечка. В разумении, что вдруг я тоже не смогу ехать. Но она считала, что вместе легче. Она всегда полагалась больше на добрые чувства, чем на логику.
А сверх всего, сверх партработы и тренировок, ферма сил требовала. Троих парней на сторону выдали в женатики, а обзавелись только двумя, Фрэнком и Али. И Грег ушел в «Лу-Но-Гон» прорабом-буровиком на строительство новой катапульты.
Без него там никак было. Людей нанять и расставить – это попотеть надо, причем со лба. Почти всюду мы могли использовать не членов партий, но на ключевых должностях надо было иметь партийных, политически подкованных и в то же время знающих дело. Грег не хотел идти. И на ферме он был нужен, и приход бросать ему не в жилу представлялось. Но уговорили.
По этому случаю я опять сделался на подхвате при свинарнике и в инкубаторе. Ганс – фермер сильный, нагрузку принял, вкалывал за двоих. Но с тех пор, как Дед от дел отошел, Грег еще и за управляющего у нас стал, а теперь это всё на Ганса свалилось. По старшинству мой черед был, но Ганс в этом лучше разбирался, поскольку отроду фермер. Мы так и рассчитывали, что он когда-нибудь Грега заменит. Вот я его и поддерживал, с его мнением соглашался и всячески старался помочь в те часы, что выкраивал. Свободной минутки не оставалось.
В конце февраля у меня выдалась долгая деловая поездка в Неволен, Саб-Тихо и Черчилл. Как раз закончили прокладку трубы через Центральный залив, так что я заскочил и в Гонконг: деловые контакты наладить, где я мог пообещать кое-чем помочь по-быстрому. Раньше это просто невозможно было, поскольку вертокат из Конец-городка в Белузихатчи ходил только в темные две недели.
Но деловые контакты – это был понт, главное – надо было наладить политические, они у нас с Гонконгом были очень слабые. Ваечка по телефону дело подготовила. Вторым членом ее ячейки был «камрад Клейтон», он не только чистым проходил по «Особому фонду „Зебра“», но и высоко оценивала его Ваечка. Клейтона держали в курсе, предупредили насчет стукачей, посоветовали с прежней организацией больше не связываться, а строить новую сеть троичных ячеек. При том, что с прежней организацией демонстративно не порывать, так Ваечка посоветовала.
Но телефон – это одно, а с глазу на глаз – совсем другое. И Гонконг должен был стать нашим оплотом. Он меньше был связан с Главлуной, поскольку у него было особое хозяйство. Более независимое, поскольку отсутствие транспортной привязки (вплоть до недавнего) лишало Гонконг доступа к главлунской катапульте. А финансово он был сильнее, поскольку обязательства банка «Гонконг-Луна» шли как деньги, лучшие, чем боны Лунсбербанка.
Так-то по закону гонконгские доллары «деньгами», как я понимаю, не считались. Главлуна их не принимала. Когда я билет покупал, чтобы на Эрзлю скатать, пришлось вперед боны Лунсбербанка выменивать. Но захватил туда с собой я гонконгские доллары, на Эрзле их можно было продать довольно выгодно, а боны Лунсбербанка шли почти за мусор. Деньги не деньги, а банкноты честных китайских банкиров курс имели в отличие от бон, которыми Главлуна могла распорядиться, как хотела. Сто гонконгских долларов равнялись 31, 1 грамма золота (старая тройская унция), и золото можно было по этому курсу получить в гонконгской конторе, у них оно там было, кстати, австралийское. Или другие товары: техническую воду, сортовую сталь, тяжелую воду для энергореакторов по спецификации и прочие вещи. За боны тоже можно было купить, но Главлуна постоянно взвинчивала цены. Я по налогообложению не специалист. Когда Майк брался объяснять, у меня голова пухла. Просто зарубил себе, что эти «не-деньги» мы берем со всем нашим удовольствием, а бон сторонимся не просто потому, что терпеть не можем Главлуну.
Гонконг должен был стать оплотом партии. Но пока что не стал. И мы решили, что я там должен побывать, рискнуть на глаза показаться и даже запомниться, поскольку однорукому поменять облик не так просто. Был риск, что я поставлю под угрозу не только себя, но вдобавок и Ваечку, Маму, Грега и Сидру, если завалюсь. Но ведь любая революция – дело рискованное.
Оказалось, что «камрад Клейтон» – молодой япоша. То есть, может, и не молодой, поскольку япоши очень долго выглядят, как молодые, а потом вдруг бах! – и сразу как старики. Не чистокровный япоша, а отчасти малай и еще кто-то, но имя у него японское, и дом устроен на японский манер. Всем правят «гири» <Гири (япон.) – приличествующая обязательность> и «гиму» <Гиму (япон.) – ощущение своего долга> , но, на мое счастье, по отношению к Ваечке у них то еще «гиму» было.
Никаких криминалов за предками Клейтона не числилось. Его народ «добровольно» проследовал на посадку под конвоем, когда Большой Китай свою империю на Эрзле крепил. Но это против Клейтона не говорило. Он Вертухая ненавидел так же люто, как и любой старый зек.
Сначала мы с ним встретились в «чайном домике», то есть в харчевне, как у нас в Эл-сити говорят, и часа два говорили за что угодно кроме политики. Он пригляделся ко мне, домой к себе пригласил. К японскому гостеприимству у меня только одна претензия: эти их ванны до подбородка кровь из носу какие горячущие.
Но выяснилось, что никакой угрозы мне нет. Жена Клейтона оказалась по части макияжа мастерица не хуже Сидры, моя «компанейская» рука никого не отпугнула, под кимоно ее и не видно было. За два дня я с четырьмя ячейками встретился как «камрад Борк» – в гриме, в кимоно и надевши на ноги «таби» <Таби (яп.) – носки из плотной ткани> , так что если среди них и был стукач, то не думаю, что меня можно было опознать как Мануэля О'Келли. Старался говорить коротко, без цифири и обещаний, нажимал на одно: через шесть лет, в восемьдесят втором, голодуха наступит.
– Вам повезло, – говорил. – Вас так скоро не прихватит. Но теперь, когда к вам трубу провели, всё больше и больше ваших приударят по хлеборобству и рисосеянию, потянут всё это на катапульту, вот сами увидите. Так что придет и ваша очередь.
Впечатляло. Прежняя организация, как я сам видел и по слухам, больше на речи надеялась, на хоровые воплы и чувства. Как в церкви. А я просто сказал: «Камрады, так и так. Вот цифры. Проверьте, Материалы можете оставить себе».
С одним камрадом отдельно повидался. С одним инженером из китаёз. Он, как глянет на что-нибудь, так враз допетрит, как это сделать. Спросил у него, случалось ли видеть лазерную, пушку размером с винтовку. Нет, не случалось. Доставить ему эту штуку контрабандой трудно было из-за паспортного контроля. Он призадумался, сказал, что с ювелирными изделиями трудностей нет, а как раз на следующей неделе он собирается в Луна-сити. Двоюродного брата повидать. Я ответил, что дядя Адам будет рад поговорить с ним.
Так что с пользой съездил. На обратном пути в Новолене остановку сделал, заглянул в «Бригадир», где, как в доброе старое время, пунш подают, я там до того капитально посиживал, в этот раз перехватил ленч, а потом к батьке заскочил. Мы с ним по корешам, причем неважно, что по паре лет не видимся. Под пивко с закуской потолковали, я стал прощаться, а батька-то и выскажись: «Манни, рад был видеть. Свободу Луне!»
Я ответил в том же стиле, причем почти будто так и надо. Мой старик-то в чистом виде политики не признавал, такие редко попадаются. Так что уж если он такие финты выдает на публику, значит, стоит продолжать.
Так что прибыл я в Эл-сити веселый и не слишком уставши, поскольку покимарил после Торричелли. С Южного вокзала вышел на Пояс, на Пересечке неохота было толкаться, так что спустился и через Придонный переулок домой нацелился. Иду мимо участкового суда, где судья Броди заседает, дай, думаю, зайду, поздороваюсь. Старый дружок, мы с ним вместе на ампутации лежали. Ему ногу отхватили по колено, после чего подался он в судьи, причем не без успеха. В то время он в Эл-сити единственный судья был, которому не приходилось прирабатывать страхагентом или букмекером.
Бывало, явятся к дяде Броди двое со своей сварой, так он, если ему их помирить не удастся, как положено, то каждой стороне гонорар возвратит и, решись они на драку, без залога идет к ним в рефери, только уговаривает ножами не пользоваться, так или иначе без крови обойтись.
Захожу, а его нет на месте, только цилиндр судейский на столе стоит. Повернул на выход, а тут целая толпа валит, по виду – стиляги. При них девчонка, и мужика постарше волокут. Мужик помятый, но одет примерно как турист.
Туристы у нас и в ту пору не в новинку были. Правда, не толпами, а помалу. Прилетали с Эрзли, на неделю останавливались в гостинице и с тем же бортом обратно или следующего борта дожидались. Большинство денек-два пошляется по открытой поверхности, вылупя глаза, как психи, а потом в казино, и там уж до упора. Большинство лунтиков на эту публику внимания не обращало и относилось снисходительно.
Один парнишка, самый старший из них, лет восемнадцати, явно ихний коновод, спрашивает у меня:
– Где судья?
– Не знаю. По крайней мере, здесь его нет.
Вижу, он озадачен, губу жует. Спрашиваю:
– А в чем дело?
– А хотим этого чмура ликвиднуть, – отвечает без балды. – Но вперед, чтобы судья добро дал.
– Пошарьте, – говорю, – по ближним харчевням. Авоусь найдете.
И тут парнишка лет четырнадцати отзывается.
– Э, а вы случайно не гаспадин О'Келли?
– Он самый.
– А вы нам не посудите?
Коновод аж засиял.
– Слушайте, давайте, а?
Я тык-мык. Бывал судьей, кому не случалось? Но без особой охоты: не любитель я взваливать ответ на себя. Однако задело меня: как так? молодежь такая, и вдруг туриста ликвиднуть! Разобраться надо.
«Ладно», – думаю. И спрашиваю у туриста:
– Нет ли у вас отводов моей кандидатуре? Он удивился.
– А у меня есть право выбора?
– Разумеется, – терпеливо отвечаю. – Если я вам не подхожу, насильно слушать ваше дело не стану. И вас не неволю. Ваша жизнь на кону, не моя.
Он еще больше удивился, но глядит смело, глаза засветились.
– На кону, говорите?
– И не иначе. Вы же слышали, эти молодые люди склонны ликвиднуть вас. Так что, если хотите, дождитесь судьи Броди.
А он без суеты. Улыбнулся и говорит:
– Ничего не имею против вашего судейства, сэр.
– Как вам угодно, – отвечаю и гляжу на коновода. – Кто истцы? Только вы и ваша подруга?
– Нет-нет, ваше судейство, мы все.
– Еще не «ваше судейство», – отвечаю и всех оглядываю. – Все ли просят меня быть судьей?
Они закивали, никто не вякнул, нет, мол. Коновод повернулся к девчонке, спросил:
– Тиш, что скажешь? Ты согласна на судью О'Келли?
– Чего? А, да!
А сама, что называется, ни уму, ни сердцу, пухленькая, лет четырнадцати. На раз, причем без претензий. Из тех, кому по-настоящему замуж не светит, так хоть стилягами покомандовать. Причем ребят не осуждаю: женщин мало, вот и гоняют за ними по коридорам. Целыми днями вкалывают, а вечером домой незачем.
– Окей, – говорю. – Суду отводов нет, так что мой вердикт обязателен к исполнению. Теперь насчет гонорара. Мальчики, ваше предложение. Причем поимейте в виду, что по дешевке насчет ликвиднуть у меня не пройдет. Так что извольте ставки посолидней, а то я его отпущу на все четыре.
Коновод заморгал, загалдели они в кружок. Мигом повернулся он и говорит:
– У нас не дюже. По пять гонконгских с носа сойдет?
А их шесть душ.
– Нет, – говорю. – За такие гроши дела такого сорта суд не рассматривает. Они опять загалдели.
– Ваше судейство, а за полсотни?
– Шестьдесят долларов. По десятке с носа. И еще десятка с вас, Тиш.
Она шары выкатила, фыркнула.
– Давай-давай, – говорю. – Элдээнбэ.
Поморгала, полезла в сумку. У нее-то гроши были.
У таких, как она, что-что, а гроши всегда есть. Сложил я семьдесят долларов пачкой, положил на стол, говорю туристу:
– Ваша встречная ставка?
– Извините, не понял.
– Ребятишки платят семьдесят гонконгскими за рассмотрение дела. Вам надо сделать встречную ставку. Если не можете, докажите и будете мне должны. Это ваше долевое участие. Учитывая заявку на приговор, очень недорого. Но ребятишки – народ небогатый, так что делаю скидку.
– Понял. Думаю, что понял. Выложил он семьдесят гонконгских.
– Благодарю. Желают ли стороны участия присяжных?
У девчонки глаза загорелись.
– Еще бы! Чтобы всё тип-топ.
– Учитывая обстоятельства, – эрзлик говорит, – в таковых нуждаюсь.
– Это как вам угодно, – говорю. – Советчика нужно?
– Нну, неплохо бы и адвоката.
– Я сказал «советчика», а не «адвоката». Адвокатов здесь не водится.
Он опять улыбится.
– Полагаю, советчик, если я его пожелаю иметь, будет в ту же степь, то есть неформальный, как и вся прочая процедура?
– Может, да, может, нет. Насчет судьи, так я неформальный, и точка.
– Ммм. Полагаюсь на вашу неформальность, ваша честь.
Коновод говорит:
– А как насчет присяжных? Вы расписку дадите или мы?
– Не расписку, а я плачу. Я сто сорок взял за весь суд чохом. Ты что, в суде никогда раньше не был? Но не собираюсь всю выручку просадить на то, без чего могу обойтись. Шестерых хватит по пятерке на рыло. Пошарьте по переулку.
Один парнишка юркнул наружу, крикнул:
– Кто в присяжные пойдет? По пятерке за всё.
Заловили шестерых, причем из тамошней публики, с Придонного. А мне до фени, я не за мудрость ихнюю платить собрался. Просто, когда в судьи идешь, лучше иметь поддержку окружающих из местных уважаемых граждан.
Прошел к столу, сел, цилиндр дяди Броди нахлобучил – и где он только такую штуку надыбал? Поди-ка, на чьем-то мусорнике.
– Суд идет, – говорю. – Назовитесь и изложите дело.
Коновод назвался Слимом Лемке, девчонку звали Патришиа Кармен Жукова, остальных не припомню. Турист шагнул ко мне, пошарил в сумке и говорит:
– Извольте мою карточку, сэр.
Она у меня до сих пор есть. Там стояло:
СТЮАРТ РЕНЕ Ла ЖУА
Поэт, путешественник, солдат удачи
Дело было трагикомическое, типичный пример того, почему туристам не следует шляться без супровода. Само собой, проводники доят их нещадно, но, с другой то стороны, а на что еще туристы сгодятся? Этот за без супровода чуть богу душу не отдал.
Забрел в харчевню, а она у стиляг что-то на манер клуба. Эта прости господи давай к нему подбиваться. Мальчики, как и положено, не вмешиваются, поскольку ее инициатива. А она ни с того, ни с сего как расхохочется и тык его кулачком под ребра. Он принял это не всерьез, как любой лунтик принял бы, но ответил на самый что ни на есть эрзлицкий способ: облапил и потянул к себе, не иначе как чмокнуть решил.
Где-нибудь в Северной Америке такое в порядке вещей, да-да. Сам много раз видел. Но Тиш, конечно, изумилась, перепугалась даже. И взвизгнула.
И шайка-лейка навалилась на мужика, отметелила. А потом решила, что «преступление» должно быть наказано. Но чтобы всё как положено. По решению судьи.
Очень похоже, трухали ребятишки. Вряд ли кто-то из них в таком деле уже участвовал. Но ихнюю даму оскорбили, а раз так, то обычай велит.
Допросил я их, особенно Тиш, и решил, что всё мне ясно. И говорю:
– Давайте подытожим. Перед нами иностранец. Наших обычаев он не знает. Он нанес обиду, он виноват. Но не намеренно, насколько могу понять. Что скажут присяжные? Эй, вы там, проснитесь! Ваше мнение?
Один из них, похоже здорово давши, отозвался:
– И-ик, виднуть!
– Очхорошо. А вы?
– Ннуу, – другой заколебался, – считаю, набить морду, чтобы в другой раз знал. Нельзя, чтоб мужики женщин лапали, или пусть этим занимаются на своей Эрзле, одно слово, бардачной.
– Разумно, – киваю, продолжаю опрос. Только один высказался за ликвиднуть. Остальные – кто за отметелить, кто за солидный штраф.
– А ты что думаешь, Слим?
– Ннуу, – вижу, он в раздрипе: с одной стороны, вся шайка его тут, девчонка тут, причем, может быть, тоже его. А с другой, остыл он и явно не хочет ликвиднуть чмура. – Отделать мы его уже отделали. Может, пускай станет на четвереньки перед Тиш, пол поцелует и извинится?
– Вы готовы это сделать, гаспадин Ла Жуа?
– Если так прикажете, ваша честь.
– Еще чего! Слушайте приговор. Во-первых, вот этот присяжный – вы-вы! – присуждается к штрафу в размере гонорара за то, что спал, а не участвовал в суде, как от него полагается. Ребята, взять его, пятерку отобрать и вышвырнуть вон.
Они это с радостью проделали. Чуток в разгрузку напряжения от того, что задумали и на что кишка тонка.
– А вас, гаспадин Ла Жуа, присуждаю к штрафу в размере пятидесяти гонконгских за пренебрежение к здравой мысли наперед изучить местные обычаи, а потом уже соваться, куда заблагорассудится. Расплата на месте.
Он внес, я принял.
– Ребятишки, в одну шеренгу становись! Вы присуждаетесь к штрафу по пятерке с каждого за несолидный подход к лицу заведомо нездешнему и не знакомому с нашими обычаями. Что не дали ему руки распускать, это в жилу. Что отметелили, тоже окей. Быстрей научится. Могли бы и вон вышвырнуть. Но разговорчики насчет ликвиднуть при явном отсутствии злого умысла – это, ребята, чересчур. По пятерке с носа. Расплата на месте.
Слим чуть не подавился.
– Ваше судейство… То есть, по-моему, у нас больше нет. По крайней мере, у меня.
– Мыслимое дело. Даю неделю сроку на оплату, а иначе обнародую ваши имена в Старом куполе. Знаете, где «Bon Ton Beaute Shoppe» возле договорного шлюза тринадцатый номер? Там моя жена хозяйничает. Заплатите ей. Заседание суда закончено. Слим, не уходи. И вы, Тиш, тоже. Гаспадин Ла Жуа, пройдите вместе с этими молодыми людьми, поставьте им по сотке со льдом за доброе знакомство.
И опять у него в глазах блеснуло что-то особенное, но приятное, почти как у профа.
– Ваше судейство, очаровательная мысль!
– Я уже не «ваше судейство». Двумя уровнями выше есть подходящее местечко, так что предложите Тиш пройтись с вами под руку.
Он поклонился, сделал руку крючком.
– Позвольте, сударыня?
Тиш разом будто подросла.
– Сэпсибоу, гаспадин. Очень приятно.
Я их специально повел в дорогое заведение, где их жуткие наряды и роспись по телу не в дугу до упора. В глаза бросались. Но сделал всё, чтобы они не стеснялись, а Стюарт Ла Жуа против моего вдвое, причем успешно. Я на всякий случай записал их имена и адреса. У Ваечки было одно ответвление, которое специально интересовалось стилягами. Они выпили, встали, поблагодарили и подались. А мы с Ла Жуа остались.
– Сударь, вы одно странное словцо обронили, – говорит он. – На мой слух странное, я имею в виду.
– Детишки ушли, так что можете называть меня «Манни», – говорю. – А что за словцо?
– Ну, когда вы настаивали, чтобы эта, скажем так, юная дама, Тиш эта, тоже денежки выложила. «Элденба», или что-то в этом роде.
– А-а, «элдээнбэ»! Это значит: «Ленчей даром не бывает». Их и вправду не бывает, – говорю, причем показываю на лозгун вдоль стены «ЛЕНЧ ДАРОМ», – иначе выпивка была бы здесь вдвое дешевле. Напомнил ей, что когда тебе что-то надо, то либо плати вдвое, либо отвали.
– Интересная философия.
– Не философия, а факт. Так или иначе, платишь за всё, что получаешь, – говорю и вентилятор на нас направляю. – Случилось мне быть на Эрзле, там у вас говорят: «Бесплатно, как воздух». А здесь даже воздух не бесплатно, за каждый вдох платим.
– Вправду? Пока что с меня не требовали, – улыбнулся он. – А то, чего доброго, я дышать перестал бы.
– Запросто могли бы нынче вечером хлебнуть вакуума. Не требовали, потому что вы уже заплатили. Как часть стоимости билета туда-обратно. А с меня ежеквартально берут, – начал было ему объяснять, как продаем и покупаем воздух у местного аэрокооператива, да решил, что слишком сложная материя. – Так что и с вас берут, и с меня.
Он с довольным видом призадумался.
– Вы правы, от экономики никуда не деться. Просто я как-то себе не представлял. Но скажите мне, Манни, – кстати, предпочитаю, чтобы меня звали «Стю», – я всерьез нынче вечером мог бы вакуума хлебнуть?
– Мало я вам влепил.
– То есть?
– Не убедил. Ребятишек ободрал начисто и еще штрафанул их, чтобы впредь мозгами шевелили. Вам влепить покрепче, чем им, не мог. А надо было, ведь вы всё это за хохму приняли.
– Ни в коем случае, сэр. Наоборот, меня потрясло легкомыслие, с которым ваши местные законы распоряжаются человеческой жизнью. Причем за такой тривиальный проступок.
Я вздохнул. С чего приступиться, когда из слов мужика видно, что ничегошеньки он по делу не понял, заранее настроен мимо фактов и даже не в курсе этого.
– Стю, – говорю. – Возьмем, к примеру, ваш случай. Никаких «местных законов» нет, так что вашей жизнью не законы распоряжались. И проступок ваш вовсе не тривиальный, просто я вам навстречу пошел, видя вашу нетянучесть. И никакое это не легкомыслие, а то мальчики оттащили бы вас к ближайшему шлюзу, запхнули бы туда и врубили бы рабочий цикл. Они очень серьезно подошли, – это же золотые парни! – и даже все свои денежки выложили за суд. И даже не пикнули, когда вышло, что приговор вовсе не тот, которого они просили. Неужто и теперь ничего не понятно?
Он улыбнулся, на щеках у него ямочки сделались, как у профа. Чувствую, нравится мне мужик.
– Боюсь, что ничего. Я словно в Зазеркалье попал. Так я и думал. Побывавши на Эрзле, немножко усвоил, как у них мозги работают. Эрзлику подай закон, чтобы черным по белому и на любой случай. У них даже есть законы насчет несоблюдения личных договоренностей. Не, вот падло буду! Будто кто-то договариваться полезет с таким, кто их не соблюдает. Будто слух не прошел, какая у него репутация.
– Законов у нас нет, – говорю. – Нам их иметь не разрешено. Обычаи есть, но неписаные и не навязанные, вернее сказать, самонавязавшиеся, поскольку просто оговаривают порядок вещей в условиях, из которых вытекают. Можно сказать, естественные законы, поскольку устанавливают, как себя вести, чтобы выжить. Когда вы рукам волю дали, вы преступили естественный закон. Вот и чуть не хлебнули вакуума.
Он заморгал, призадумался.
– Не объясните ли, какой естественный закон я преступил? Либо я должен его понять, либо вернуться на корабль и оставаться там до самого отлета, а то жив не буду.
– Уж это-то точно. А он прост. Разок поймете – и впредь ничто вам не грозит. Нас здесь два миллиона мужиков и всего миллион женщин. Факт, как говорится, налицо, так же, как вакуум и каменюга. Отсюда в первую очередь возникает идея «элдээнбэ». Что в дефиците, то дорого. Женщины в дефиците, на всех не хватает. Они на Луне дороже всего, дороже льда, дороже воздуха, потому что мужикам без женщин жизнь не мила. Разве что киберам всё равно, если вам угодно их за мужиков считать в отличие от меня.
Перевел дух, продолжаю:
– Что из этого следует? Причем заметьте себе, что в ту пору, когда этот обычай, этот естественный закон, сложился в конце двадцатого века, соотношение было много хуже. По десять мужиков на одну женщину, а то и больше. В тюрьмах это к чему ведет? К тому, что мужики на мужиков кидаются. Но это не помогает, поскольку большинству мужиков нужны всё-таки женщины и на подмену их не сговоришь, когда всё же есть реальный шанс разгрузиться в натуре. Особо озабоченные крушили друг дружку будь здоров. Старожилы про эти дела такое рассказывают, что у вас волосы дыбом встали бы. Но через некоторое время те, кто жив остался, нашли, как приспособиться, утрясли это дело. Ведь оно, как сила тяжести, в любых штанах достает. Кто сумел приспособиться, тот жив, кто не сумел, помер, и проблемы нет. А применились так, что раз женщины в редкость, то дудка у них, а вы один из двух миллионов окружающих мужиков, что под эту дудку пляшут. У вас нет права выбора – право выбора у женщины. Она может вас дольками нарезать, а вы и пальцем пошевельнуть не смеете. Вот вы эту Тиш обнять изволили, может, даже чмокнуть хотели. Результат знаете. А что было бы, если бы она взяла да повела бы вас с собой в гостиницу?
– Господи! Да эти ребята меня в клочья разнесли бы!
– И с места не тронулись бы! Вздрогнули бы и сделали вид, что не видят. Потому что право выбора за ней. Не за вами. Не за ними. А исключительно за ней. Не дай вам готт самому пригласить ее в гостиницу: если бы она вдруг обиделась, вот тогда от вас мокрого места не осталось бы. Но опять же возьмем ту же Тиш. Дурочка, шлюшка. Посвети вы ей теми грошми, что я у вас в сумке видел, ей могло бы взбрести в голову, что эники-беники с туристом – это как раз то, что ей нужно, что это в натуре ее мысля. И в этом случае вы были бы в полнейшей безопасности.
Ла Жуа передернуло.
– В этом-то возрасте? Мне даже подумать страшно Она же несовершеннолетняя! По закону, это же растление!
– Во ё-моё! Ничего подобного. Женщинам в ее возрасте либо замуж пора, либо они уже там. Ни растлений, ни изнасилований на Луне не бывает. Никогда. Мужики не допустят. Только шумни о таком деле, они судью искать не станут, а все, кто услышал, налетят на подмогу. Но шанс, что она в ее возрасте девственница, равен нулю. Покуда они под стол ходят, матери за ними приглядывают, причем все им помогают. Дети у нас неприкосновенны. Но как только подрастут, удержу им нет, родная мать не остановит, даже не пробует. Если им взбредет на панели позабавиться, усвищут – и точка. Подросли – значит, сами себе хозяйки. Вы женаты?
– Нет. В настоящее время не женат, – улыбнулся он.
– Предположим, женаты, и жена говорит вам, что еще одного мужа завела. Как поступите?
– Такое странно слышать, но нечто в этом роде произошло. Я сходил к своему юрисконсульту и удостоверился, что алиментов ей не видать.
– У нас такого слова даже нет, только на Эрзле слышал. А здесь вы, или лунтик-муж, скорей всего сказал бы: «Дорогуша, значит, нам надо устроиться попросторней». Или просто поздравил бы ее и своего нового со-мужа. Или, если ему уж так поперек горла, спаковал бы манатки и подался в другую семью. Но в любом случае шума не поднял бы. Если поднять, то всех против себя восстановишь. Его все подряд друзья запрезирали бы, что мужики, что женщины. Такому мудаку одна дорога – подаваться куда-нибудь в Неволен, менять имя и надеяться, что авоусь выслужит прощение. Такие вот у нас обычаи. Если выберетесь наружу и корешу нужен воздух, вы ему баллон ссудите и денег сходу не потребуете. Но как только вы снова в гермозону попадете и, не дай готт, он не расплатится, никто вам слова не скажет, если вы без всяких судей его ликвидного. Но не беспокойтесь, расплатится: воздух – это почти такая же святая штука, как и женщины. Если разденете новичка за покером, дадите ему гроши на воздух. Не на жратву. На жратву пусть сам зарабатывает или с голоду дохнет. Если вы ликвиднули мужика не в порядке самозащиты, вам долги его платить и о его детях заботиться, иначе с вами никто не заговорит, ничего вам не продаст и ничего у вас не купит.
– Манни, иными словами, вы говорите, что я здесь могу зарезать человека и запросто уладить дело за деньги?
– Да ни в коем случае! Но ликвиднуть не противозаконно, потому что законов нет. Есть только Вертухаевы циркуляры, а Вертухаю дела нет, как один лунтик с другим обходится. А по обычаю, если кто-то убит, то либо, значит, было, за что, и обычно все знают, за что, либо его кореша позаботятся насчет ликвиднуть кого след. Так или иначе, а без проблем. И редко случается. Даже поединки не в порядке вещей.
– "А печься о том друзьям". Манни, предположим, эти молодые люди на том не успокоились бы. Здесь у меня друзей нет.
– Потому-то я и пошел в судьи. Поскольку сомнение было насчет взаимной подначки у ребятишек, а это ни к чему. Ликвиднуть туриста – это же всему городу могло быть пятно.
– Такое часто случается?
– Ни одного случая не припомню. Конечно, могли выдавать за несчастный случай. А вот новичков подряд косит. Трудное у нас место для новичков. Говорят, если новичок прожил год, значит, будет жить, пока сам не помрет. Однако по первому году ни один агент новичку жизни не застрахует.
Зыркнул я на часы.
– Стю, а вы нынче уже обедали?
– Нет, и предполагаю, вы зайдете ко мне в гостиницу. Хорошая кухня. Таверна «Орлеан». Я внутренне поёжился: едал там разок.
– А может, вместо этого заглянем ко мне, я вас со своей семьей познакомлю? Об этот час у нас похлебка или что-нибудь в этом роде.
– Не покажусь навязчивым?
– Нет. Только минутку, я звякну.
Ну, Мама, конечно, отзывается:
– Мануэль, милый, как я рада! Капсула уже несколько часов как пришла. Я решила, что ты будешь завтра или попозже.
– Да просто повздорили по пьянке в дурной компании, Мими. Если соображу дорогу, то скоро буду. Причем с дурной компанией.
– Хорошо, дорогой. Обед через двадцать минут. Постарайся не опаздывать.
– И даже не хочешь спросить, что за дурная компания, мужская или женская?
– Зная тебя, предполагаю, что женская. Там увидим.
– Мама, а я и не сомневаюсь, что знаешь. Предупреди девочек, пусть прихорошатся, ни к чему, чтоб со стороны их в этом обставили.
– Только не застревай. Обед перестоится. До свиданья, дорогой. Целую.
– Целую, Мам.
Чуть выждал и набрал «МYCROFTХХХ».
– Майк, хочу, чтобы ты вокруг одного имени копнул. С Эрзли, пассажир на «Попове». Стюарт Рене Ла Жуа. Фамилия может начинаться с "л", а может с "ж".
Долго ждать не пришлось. Майк откопал Стю во всех эрзлицких справочниках. В «Ху из ху», у «Дана и Брэдстрита», в «Готском альманахе», в ежегодниках лондонской «Тайме» и прочих. Лишен французского гражданства, роялист, богатый, еще шесть имен у него одно на одно кроме тех, что употребляет, три университета кончил, в том числе юрфак Сорбонны, высокородные предки, французские и шотландские, разведен с ее многоточием леди Памелой де Фис энд де Фис (детей нет). То есть из эрзликов, от которых до лунтика из зеков как от Эрзли до Валуна, но при том, что Стю на Валуне оказался-таки.
Послушал я, послушал и сказал Майку, чтобы полное досье собрал, причем проследил все его общественные связи.
– Майк, похоже, это будет тот самый наш человек.
– Ман, я понял.
– Давай, пробегись. Бывай.
Вернулся к своему гостю в большой задумчивости. Почти годом прежде, когда мы под это дело в «Дрянде» заседали, Майк вычислил нам один шанс из семи при определенных условиях. Причем sine qua non с помощью самой Терры.
И Майк понимал, и мы понимали: Терра с ее одиннадцатью миллиардами народу и безграничными ресурсами могуча, нам с нашими тремя миллионами с ней не тягаться, нечего нам выставить против нее кроме того, что мы с горки можем на нее камни катать, «зафитилить булыганами».
Майк приводил случаи из истории: из XVIII века, когда британские колонии в Северной Америке отложились, и из XX, когда многие империи колоний лишились, – причем подчеркивал, что во всех случаях результат достигался без грубой силы. Без, поскольку всякий раз империя оказывалась впутана в другие дела, еле дышала и сама отказывалась, чуя, что заслабла.
Уже несколько месяцев мы были достаточно сильны, чтобы при желании одолеть Вертухаеву охрану. Теперь, с достроенной катапультой, наше положение небезнадежно. Но нам был нужен «благоприятный климат» на Терре. Мы нуждались в подмоге на самой Терре.
Проф вперед не считал это за трудную задачу. А обернулась она сверхтрудной. Его друзья на Эрзлс почти все перемерли, а у меня там было всего пара-две-три учителей, какие они мне друзья? Мы по всем ячейкам разослали вопросник: «Кого из важных лиц на Эрзле вы знаете?» И ответ, как правило, был: «Что за детские шутки?» То есть, по нулям.
Проф следил за списками пассажиров на прибывающих бортах, выискивая, с кем бы завязать контакт, прочитывал все лунские выпуски эрзлицких газет, искал имена влиятельных людей, до которых мог бы добраться по старым связям. А я махнул рукой на это дело: та малость народу, которую я знавал на Терре, к влиятельным особам не принадлежала.
На имя Стю в списке пассажиров «Попова» проф глаза не положил. Но ведь он с ним не встречался. Я понятия не имел, может, Стю просто чудак в стиле той карточки, что мне вручил. Но он был единственный мужик с Терры, с которым я на Луне посидел за рюмашкой, на вид – правильный кореш, а судя по Майкову докладу, зацепка была не так уж плоха, На том конце чувствовался тоннаж.
Вот я и повел его к нам домой, чтобы приглядеться, как он нашим покажется.
Завязочка удалась. Мама заулыбилась, руку подала. Стю подержался и так низко поклонился, будто вот-вот ручку поцелует. По-моему, поцеловал бы, если бы я его заранее насчет женщин не просветил. Заворковала Мама и повела его к столу.

12

Предыдущая страница 8 Следующая страница


9 Роберт Хайнлайн

Весь апрель и май 2076 мы, рук не покладая, трудились, и так приступались, и эдак, чтобы натравить лунтиков на Вертухая, а его подстегнуть на ответные меры. Вся заруба была в том, что Хай-Вертухай гадом не был, не за что было его ненавидеть кроме как за то, что он символ Главлуны. И надо было его так пугнуть, чтобы он зашевелился. И точно то же самое надо было проделать со средним лунтиком. Вертухая средний лунтик презирал ритуальным порядком, но с этого в революционеры не заделываются. Не проймешь. Ему бы пиво, ему заложиться бы, ему чтобы насчет женщин был порядок и насчет работы. Зачахла бы наша революция от анемии, если бы не каратели-миротворцы с их талантом настроить против себя всех.
Но даже их надо было постоянно доводить. Проф твердил, что нам нужно «Бостонское чаепитие», при том имея в виду мифический случай из истории одной давней революции. Под этим подразумевал, что надо привлечь внимание путем устройства жуткого хипежа.
Мы постоянно старались. Майк переписал тексты старых революционных песен: «Марсельезы», «Интернационала», «Янки-Дудля» и так далее, – чтобы они актуально звучали на Луне. Эту ерунду вроде:
Вперёд, сыны Луны родимой,
День жуткой драки настаёт.
Засадить нас в БУР нестерпимый
Вертухаева хевра идёт, -
Саймон Клоуне распространил повсюду, и когда какая-нибудь приживалась, мы начинали толкать мелодию без слов по радио и видео. Это ставило Вертухая в дурацкое положение: ему приходилось запрещать исполнение то одной мелодии, то другой. А нам только того и надо было: насвистывать людям не запретишь.
Майк научился в точности воспроизводить голоса и словари Вертухаева зама, главного инженера и других начальничков. И по ночам в резиденции Вертухая телефон надрывался: звонила вся его команда. Те, конечно, открещивались. Тогда Альварес поставил регистратор на Вертухаев личный аппарат и при следующем таком звонке вышел с помощью Майка на запасной аппарат шефа, а по голосу узнал Вертухаева завпищеблоком.
Но следующий отравный звоночек Хаю Майк подстроил якобы от самого Альвареса, и что на следующий день Хай сказал Альваресу и что Альварес ответил в свою защиту, – это можно описать как временами беседу двух чокнутых.
Проф сказал Майку, чтобы прекратил. Чего доброго, выгонят Альвареса с работы, а нам это было ни к чему: больно он нам подходил. Но вскоре миротворцев-карателей два раза подряд подняли ночью по тревоге якобы по личному приказу Вертухая. Вышел подрыв боевой готовности, Вертухай начал думать, что среди самых близких людей затаились предатели, а те решили, что он сам по халатности систему связи разгласил.
В «Лун-Правде» появилось объявление, что состоится лекция доктора Адама Селены на тему: «Искусство и поэзия на Луне: новый ренессанс». Из камрадов никто не явился: мы по сети ячеек заранее оповестили. И вообще пусто было, когда явилось три отделения миротворцев-карателей. Так сказать, приложение принципа неопределенности Гейзенберга к «Алому бедренцу». Редактору «Правды» довелось целый час объяснять, что лично он никаких объявлений не принимает, а это было подано в окошечко и оплачено наличными. Ему вперед было сказано, чтобы никаких объявлений от Адама Селены не принимал. А потом переменили и велели принимать от Адама Селены всё, что ни придет, но немедленно ставить в известность Альвареса.
Мы испытали свою катапульту, жвахнули здоровенную глыбу в Индийский океан, в точку с координатами 35 градусов восточной долготы и 60 градусов южной широты, где кроме рыбы никто не плавает. Майк порадовался, какой он отличный стрелок: всего два раза высунулся в промежутки, когда радиолокаторы дальнего слежения и наблюдения не работают, и только одна коррекция потребовалась, чтобы угодить в «яблочко». Эрзлинские службы новостей сообщили о гигантском метеоре близ Антарктики, который засекла Кейптаунская станция слежения, причем рассчитала точку падения в точном соответствии с прицелом Майка. Он позвонил мне похвастаться, как только перехватил вечерний выпуск новостей агентства Рейтер. Аж захлебывался. Мол, тик-в-тик влепил и сам пронаблюдал, какой был восхитительный бултых. Потом пошли сообщения от сейсмостанций и от океанографических постов, которые зарегистрировали цунами.
У нас всего одна готовая обечайка была (стали никак не купить было), а то Майк наверняка пристал бы насчет еще одной пробы своей новой игрушки.
«Шляпокол свободы» в моду вошел у стиляг и девчонок ихних. Саймон Клоуне рожки свои украсил им. Универмаг «Bon Marche» им каждую покупку премировал. У Альвареса неприятный разговор был с Вертухаем, большой начальник интересовался, отдает ли шеф евонных стукачей себе отчет, что надо что-то делать всякий раз, когда молодежь с ума сходит. У него, у Альвареса, что, не все дома?
В самом начале мая на Пересечке попался мне Слим Лемке. Конечно, в «шляпоколе». Он, похоже, мне был рад, а я его поблагодарил за своевременную расплату (через три дня после суда над Стю Слим явился к Сидре и отдал тридцать гонконгскими за всю шайку-лейку), поставил ему стакашек. Присели мы, и тут я его и спросил, с чего это молодежь в красных шапках щеголяет. К чему бы эти шапки? Это же эрзлицкий обычай – шапки носить, разве нихьт?
Он маленько растерялся, сказал, что это вроде как масонская ложа, наподобие «сохатых» <"Сохатые" – прозвище членов одной из современных крупных благотворительных организаций в США> . Я переменил тему. Выяснилось, что его полное имя – Слим Лемке Стоун, то есть он родом из кодлы Стоуна и, стало быть, мы родственники. Приятная новость. Сюрприз. Даже лучшим семьям, вроде Стоунов, не всегда удается пристроить сыновей в женатики. Мне повезло, а то так же, как и Слим, сшивался бы по коридорам. Сказал ему, что мы родня по линии матушки моей.
Он разгорячился и вдруг заявил:
– Брат Мануэль, когда-нибудь думали насчет того, чтобы нам самим выбрать своего Вертухая?
Я ответил, мол, не выйдет. Вертухая ставит Глав-луна, и впредь она же ставить будет. Он спросил, а за каким нам вообще Главлуна? Я в ответ спросил, кто ему этим голову забивает. Он ответил, что никто, что просто сам подумал и всё. Мол, что, у нас нет права думать?
Добрался я до дому и в темпе спросил у Майка, есть ли у парня партийная кличка и какая. С самим Слимом говорить в откровенку было бы против правил безопасности.
Третьего мая 2076 разом взяли семьдесят мужиков по имени Саймон, допросили и отпустили. В газетах ни слова. Но слух разошелся. У нас уже было девять этажей в сетке, а двенадцать тысяч народу способны распространить новость с такой быстротой, что сам себе не поверишь. Мы давили на то, что одному из этих «опасных Саймонов» оказалось всего четыре года. Это был свист, но сработало.
Стю Ла Жуа пробыл у нас весь февраль и весь март и вернулся на Терру только в начале апреля. Продлевал билет сперва на один борт, потом на другой. Когда я начинал объяснять, что он уже на неощутимой грани необратимых физиологических изменений, он только улыбался и отвечал, чтобы я не беспокоился. Но оформил доступ на центрифугу.
Он даже в апреле не хотел уезжать. Все мои жены и Ваечка расцеловались с ним на прощанье, слезу пустили, а он уверял каждую, что вернется. Но застрял там, поскольку взялся за дело. К тому времени он уже был член партии.
В решении завербовать Стю я участия не принял. Из суеверия. Ваечка, проф и Майк единогласно решили рискнуть. Их решение я одобрил с радостью.
Мы все участвовали, все обхаживали Стю Ла Жуа: и я, и проф, и Ваечка, и Мама. Даже Сидра с Ленорой, даже Людмила, вся наша детвора, Ганс, Али и Фрэнк, поскольку он очень увлекся прежде всего жизнью семейства Дэвисов. На пользу шло, что Ленора была первая красавица на весь Эл-сити, не в обиду будь сказано для Милы, Ваечки, Анны и Сидры. На пользу шло и то, что сам Стю грудного младенца очаровать был способен. Мама за ним ухаживала, Ганс показал ему нашу гидропонику, и Стю весь в грязи и в поту шлепал по туннелям с нашими ребятами. Пруды спускал, где мы на китайский манер карпов выкармливали. На пасеке пчелы его покусали. Научился с гермоскафами управляться и ходил со мной на поверхность солнечные батареи регулировать. Помог Анне борова прирезать, поучился кожу вымачивать. С Дедом сидел, уважил его наивные замечания насчет Терры. С Милой тарелки мыл, чего мужики у нас в доме никогда не делали. Муку молоть научился и с Мамой кулинарными секретами обменялся.
Я познакомил его с профом, и тот взялся его прощупывать по политической части. Не насторожился Стю (а то мы на попятный пошли бы), когда проф познакомил его с «Адамом Селеной», дал по телефону с ним побеседовать, поскольку-де «он сейчас в Гонконге». Ко времени, когда Стю к нам присоединился, мы перестали темнить и сказали ему, что Адам – наш председатель, личная встреча с которым нежелательна в целях обеспечить безопасность.
Но преуспела в основном Ваечка, и это с ее подачи проф карты открыл и поставил Стю в известность, что мы готовим революцию. Без неожиданностей. Стю был к этому готов и ждал, чтобы мы ему доверились.
Говорят, милый вид семерых уговорит. Не в курсе, чтобы Ваечка нажимала на Стю чем-нибудь кроме аргументов. Не в моих правилах в это соваться. Но меня в это дело вовлекла больше Ваечка, а не профовы теории и Майкова цифирь. Если она применила к Стю более сильные методы – ну что ж, она не первая в истории, кто так поступал во имя своей страны.
Стю уехал на Эрзлю с особой кодовой книжкой. Я насчет шифров и кодов не знаток, тяну в тех пределах, что наладчику ЭВМ преподают по курсу теории информации. Шифр – это математическая формула, по которой один знак преобразуется в другой, простейший шифр – это когда одну букву алфавита другой заменяют.
Но бывают шифры жутко хитроумные, особенно когда шифруют с помощью компьютера. А слабое место у них одно: соблюдение формулы. Какую бы формулу компьютер ни выдумал, другой компьютер так или иначе ее нащупает.
У кодов этой спотычки нет. Предположим, в кодовой книге значится слово «ЧУШЬ». Что оно значит? Может, «тетя Минни будет дома в четверг», а может, 3, 1415926…
Значение можно приписать любое, и никакой компьютер не разберется с этим делом просто так, по сочетаниям знаков. Ему нужно солидное множество таких сочетаний, плюс хорошая теория смысловых значений, плюс солидное время, потому что смысловые значения – тоже штука не случайная, а закономерная. Но это особая проблема, причем достаточно сложная.
Коды мы подобрали по самой общепринятой в торговом деле кодовой книге, которая используется что на Терре, что на Луне при связи по телеграфу. Но приспособили на свой лад. Проф с Майком часами обсуждали, что за информация может понадобиться партии от агента на Терре и какую надо будет сообщить ему. Потом Майк все эти сведения упорядочил и выдал целый список новых значений для обычных кодовых словосочетаний. Только у торгашей такое сочетание могло означать «покупайте впрок таиландский рис», а у нас значило «спасайся кто может, нас засекли». Или еще что-нибудь, да практически всё что угодно, если в код вставлять вперемешку шифрованные сигналы для передачи всего, что понадобится, но чего заранее предусмотреть нельзя.
Однажды ночью Майк распечатал новый код в типографии «Лун-Правды», ночной дежурный редактор передал распечатку другому камраду, а тот сделал микрофильмик и передал по цепочке, где уже никто не знал, что за вещь и к чему. Цепочка кончилась в сумке у Стю. Шмонали при выезде будь здоров, причем злющие каратели, но Стю заверил, что всё будет тип-топ. Может, он проглотил пленочку, откуда мне знать?
И с этого времени кое-какие депеши компании «Лу-Но-Гон» на Терру предназначались Стю через нашего лондонского брокера.
Отчасти они касались финансов. Партия шла на большие затраты на Эрзле. «Лу-Но-Гон» переводила туда большие суммы (не все краденые, кое-что шло и от удачных операций). Но расходы росли и росли, и Стю уполномочили играть на бирже с учетом того, что он знает наши планы. Он, проф и Майк часами обсуждали, какие акции пойдут вверх, а какие покатятся вниз после того, как пробьет der Tag . Это было по части профа. Из меня игрок в эти дела никакой.
Но гроши нужны были куда как до того, как пробьет der Tag, на создание благоприятного общественного мнения. Нам нужна была известность, нужны были депутаты и сенаторы в Организации Федеративных наций, нужна была нация, чтобы признала нас, причем желательно побыстрее после der Tag, и нужен был неискушенный народ, способный убедительно вякнуть корешам в пивнушке, мол, а не-ужто на той куче камней есть что-нибудь эдакое, ради чего стоило бы рисковать жизнью хоть одного солдата? Мол, да пусть они идут своим путем, причем в одно место!
Гроши на рекламу, гроши на взятки, гроши на подставные организации, гроши на проникновение в уважаемые. Гроши на анализ экономики Луны (Стю увез с собой ворох цифири) сначала по науке, а потом в популярных изданиях. Гроши на то, чтобы убедить МИД хоть одной крупной нации, что Свободная Луна – это ей выгодно. Гроши на то, чтобы продать идею лун-туризма какому-нибудь крупному картелю…
Короче, до дура грошей! Стю предложил всё свое состояние, и проф не возразил. Мол, кому кошель, тому и любовь. Но этого было слишком мало, а дел всё равно было невпроворот. Я не был уверен, справится ли Стю хоть с их десятой частью. Просто палец за него держал. И хоть какой-то канал на Терру, но у нас появился. Проф объявлял, что если не просто кулаками махать, а с умом, то связи во вражеском лагере – существенная штука. При том, что он был пацифист и вегетарианец, он в первую голову был «рационал». То еще мировоззрение!
И как только Стю отбыл на Эрзлю, Майк переоценил наш шанс как один из тринадцати. Я возник, мол, какого черта? Он терпеливо объяснил:
– Ман, риск-то возрос. Неизбежный риск, это верно, но ведь риск же.
Я заткнулся. Около того времени, в начале мая, еще один фактор вошел в игру, и с одной стороны, риск уменьшился, а с другой, возрос еще больше. Одним боком Майк держал на себе весь микроволновый обмен между Террой и Луной: коммерческую связь, научную телеметрию, каналы новостей, видеоканалы, радиотелефонную связь, открытые линии Главлуны и главное – секретную связь Вертухая.
Коммерческие шифры и коды Майк читал свободно: постепенно разгадал их, как кроссворды, – причем как машина из доверия не вышел. Только Вертухаевы шифры не разгадал, и вот именно потому, что Вертухай никаким машинам не доверял. Он был из тех, кому всякая техника сложнее ножниц жутко таинственна и подозрительна. Крутила из каменного века.
Кода, которым пользовался Вертухай, Майк никогда не видел. И шифры свои Хай Майку не доверял. У него в личном пользовании была для этого своя особая кретиническая машинка. И сверх того у него была с Главлуной на Эрзле договоренность насчет смены кодов и шифров время от времени. Так что он, понятное дело, чувствовал себя в безопасности.
Майк раскрыл его шифры и додул насчет порядка их смены просто ради попробовать себя. А кодами не занимался, пока проф не натолкнул, коды Майку были до фени.
Но после просьбы профа Майк стал перехватывать совершенно секретную переписку Вертухая. Начинать пришлось на пустом месте, поскольку раньше Майк стирал его письма сразу после отправки. Потихоньку, полегоньку набирался материал для анализа. Медленно потому, что Вертухай использовал этот способ только в крайних случаях. Порой не чаще, чем раз в неделю. Но постепенно у Майка стали подбираться значения кое-каких словосочетаний, разумеется, с определенной степенью вероятности. Код не так-то просто раскусить: можно понимать значения девяноста девяти словосочетаний в сообщении, а смысла не уловить потому, что сотое словосочетание, по крайней мере для вас, это «ЧУШЬ».
И еще одна проблема имеет место: если при передаче слово «ЧУШЬ» по ошибке пошло как «ЧУТЬ», расшифровка в муку превращается. Любой способ связи нуждается в избытке информации, а иначе она при передаче может быть утеряна. Вот с этим избытком Майк и возился, терпения у машин в наилучшем виде полно.
Но раскрыл Майк Вертухаев код быстрее, чем предполагал, поскольку Вертухай не в пример прошлым дням ударился в писанину, причем на одну и ту же тему (а это облегчает работу), а именно насчет безопасности и подрывной деятельности.
Затараторил Вертухай, подмоги запросил.
Мол, двух фаланг миротворцев-карателей оказалось мало, подрывная деятельность продолжается и требуются дополнительные контингенты для расстановки постов в узловых пунктах всех поселений.
Главлуна отвечала, что это абсурд, силы подавления ФН отвлекать нельзя, они и так непрерывно перемалываются по эрзлицким делам, и дополнительных запросов делать не следует. Если, мол, нужны пополнения, то их надо набирать из этапированных при условии, что рост расходов на вохру должна покрывать сама Луна, дотации на это с Терры недозволительны. И, мол, пусть доложит, какие шаги предприняты по увеличению поставок зерна, смотри исходящий такой-то от такого-то числа.
Вертухай отвечал, что если его исключительно умеренные запросы на обученный военный персонал, а не на безответственных, необученных, ненадежных и непригодных зеков, не будут удовлетворены, он не в силах будет обеспечить общественный порядок, – о росте поставок тогда и речи быть не может.
В ответ ехидно спрашивали, кому дело, если бывшие ссыльные договорятся между собой в своих норах учинить бунт? Если это так тревожит местную администрацию, то не напомнить ли ей насчет выключать свет, как это с успехом и неоднократно делалось в 1996 и в 2021 годах?
Эта переписка заставила нас пересмотреть план-календарь, одни этапы ускорить, другие замедлить. Как обед в лучших домах, революция должна быть «сварена-поджарена» так, чтобы всё сошлось вовремя и к месту. Стю на Эрзле нужно было время. Нам нужны были обечайки и малые коррекционные ракетные двигатели, а также приборное обеспечение, чтобы «зафитилить булыганами». А насчет стали для обечаек было трудно: ее и купи, и обработай, и, главное, доставь по лабиринту туннелей к месту запуска. И надо было нарастить в партии десятый этаж, скажем, до 40 000 народу, причем чтобы нижние звенья в бой рвались, а не блистали талантами, которых мы прежде искали. Нам нужны были противодесантные боевые средства. Надо было приладить Майку транспортабельные радиолокаторы, без которых он был слеп. (Сам Майк был нетранспортабелен, хоть его оконечные устройства охватывали всю Луну. Сам он был загнан на тысячу метров в глубь скалы в комплексе, заделан в стальную оболочку с пружинной подвеской. Удумала когда-то Глав-луна, что в один прекрасный день кто-то может садануть водородной бомбой по ее центру управления.)
Всё это необходимо было заранее подготовить, и раньше времени горшок не должен был вскипеть.
Так что мы прекратили дрючить Вертухая, а всё остальное ускорили, как могли. Саймон Клоунс ушел на отдых. Разошлось, что «шляпоколы свободы» не в моде, но, мол, приберегите. Нервотрёпные телефонные звонки Вертухаю прекратились. И карателей мы перестали доводить. Это их не остановило, но всюду их поменьше стало.
Но как ни силились мы успокоить Вертухая, появились тревожные признаки. Согласия на присылку дополнительных контингентов Вертухай вроде бы не получил (по крайней мере, мы такого не перехватили), но поступило распоряжение о выселении части народа из комплекса. Вольнонаемные из тамошних забегали по Эл-сити насчет найма жилья. Главлуна начала разведочное бурение и сейсморазведку кубо-метража поблизости от Эл-сити, возможно, с целью строительства нового поселка.
Могло быть, что Главлуна предложила принять необычно крупные транспорты заключенных. Могло быть, что место в комплексе понадобилось вовсе не на казенное жилье. Но Майк нам сказал:
– Не вешайте сами себе лапшу на уши. Вертухай готовится к приему войск. Место ему нужно для казарм. Была бы другая причина – кто-кто, а уж я бы знал.
– Насчет войск кто-кто, а уж ты-то дознался бы, – возразил я. – Ты же весь Вертухаев код по косточкам разложил.
– Не так уж и по косточкам. На последних двух бортах сюда кое-кто из важных главлунских шишек пожаловал. И я не в курсе, о чем они там толковищу вели не по телефонам.
Майк рассчитал, что освобождается место примерно фаланг на десять, так что, исходя из этого, мы прикинули перемены в плане. Выходило, что и с десятью мы справимся, – безусловно, только с помощью Майка, – но будет побоище, а не бескровный Coup d'etat , как замышлял проф.
Так что нам кровь из носу надо было поторопиться.
И тут вдруг разразилось…

13

Звали ее Мария Лайонс. Было ей восемнадцать, родилась на Луне, мать сослали через «Корпус мира» в 2056. В графе «отец» – прочерк. На вид – безобиднейший человечек. Работала в транспортном отделе Главлуны, накладные оформляла.
Может, и Главлуну ненавидела, и с удовольствием миротворцев-карателей доводила. А возможно, началось с обычной торговой сделки насчет этого самого. Откуда нам знать? Замешано было шестеро карателей. Мало им показалось ее изнасиловать (если имело место изнасилование), они еще над ней надругались и прикончили. Но тело убрать, чтобы шито-крыто, не успели. Еще одна из вольнонаемных обнаружила труп, он даже остыть не успел. Закричала. В последний раз в жизни закричала.
Мы узнали об этом сходу. Майк нас всех троих вызвал, покуда Альварес вместе с командиром миротворцев-карателей раскапывал это дело у себя в отделе. Выяснилось, что командир не позаботился прихватить виновных. Они с Альваресом допрашивали задержанных по одному, а в промежутках сварились. Слышно было, как Альварес сказал:
– Говорено же вам было, чтобы эти ваши кобели своих женщин сюда доставили. Я вас предупреждал!
– Не гните горбатого! – командир ответил. – И тогда вам сказал, и теперь повторю: они их сюда не вызовут. Вопрос в том, как замять это дело.
– Да вы с ума сошли! Ведь уже наверх дошло!
– Это еще вопрос.
– Заткнитесь и вызовите следующего. Ваечка мигом прибежала ко мне в мастерскую. Сквозь макияж свой вся бледная, молчит, лишь бы сесть поближе, и мертвой хваткой мне руку зажала.
Кончили они допрос, командир ушел. Они так и не договорились. Альварес требовал, чтобы всех шестерых расстреляли на месте, а факт обнародовали (разумно, но, по делу-то, ой как недостаточно). А командир знай гнул свое насчет замять. Проф сказал:
– Майк, приложись ухом и слушай там всё, что можно. Майк, ты понял? Ваечка, план действий?
У меня не было никакого плана. Я не трезвый и хладнокровный революционер. Мне одного хотелось: ногой врезать по шести пастям, чьи голоса я слышал.
– Понятия не имею. Что будем делать, проф?
– Да мы же своего тигра оседлали и за уши держим! Майк! Где Финн Нильсен? Сыщи его!
– А он как раз названивает, – ответил Майк и подключил нам Финна. Я услышал:
– …Южном вокзале. Оба патрульных убиты, и погибло шестеро наших. То есть, может, и не все из них камрады, а просто люди. Стоит крик, что эти гады спятили, изнасиловали и перебили всех женщин в комплексе. Адам, мне срочно надо поговорить с профом.
– А я здесь, финн, – решительно и уверенно отозвался проф. – Мы это так не оставим, это нам на руку. Собирай людей, кто подготовлен, раздай лазерные ружья. Всем, до кого доберешься.
– Понял. Адам, окей?
– Действуй, как сказано. Потом доложишь.
– Финн, постой! – вмешался я. – Манни на проводе. Одну штуку мне.
– Манни, ты же их в руках не держал!
– Лазер есть лазер, мне не в новинку!
– Манни, заткнись! – с нажимом сказал проф. – Не тяни время, пусть финн дело делает. Адам, извести Майка. Скажи ему: «К исполнению план Г-4».
Я не вдруг врубился даже, чего это проф таким манером говорит, поскольку из головы вылетело, что Финну ни к чему быть в курсе, что Майк – это и есть «Адам Селена». Я себя не помнил от ярости. А Майк ответил:
– Финн уже повесил трубку, проф, а план Г-4 у меня был наготове с первой же минуты, как это стряслось. Телесвязь прервана, идет только обычный обмен из ранее накопившегося. Его прерывать смысла нет, разве нихьт?
– Как и предусмотрено планом Г-4. Ни по какому каналу на Эрзлю никаких передач, касающихся новостей. Если такое поступит, задержать и проконсультироваться.
План Г-4 касался чрезвычайных мер по связи и предусматривал введение цензуры на весь поток, что на Терру идет, чтобы там не возникло подозрений. На этот случай Майк был натаскан говорить на разные голоса и извиняться, будто прямая голосовая связь нарушена. С тем, что шло в записи, проблем не предвиделось.
– Программа пошла, – согласился Майк.
– Добро. Манни, сынок, возьми себя в руки и займись своим делом. Дерутся пусть другие, а ты нужен здесь, нам вот-вот придется решать на ходу. Ваечка, срочно по другому каналу скажите камраду Цецилии, чтобы всех иррегулярных убрали из коридоров. Пусть разойдутся по домам и носа оттуда не кажут, и пусть их мамаши всех прочих мамаш поторопят сделать то же самое. Мы понятия не имеем, куда перекинется драка. Но насколько в наших силах, детей от нее надо оберечь.
– Сию секунду, проф!
– Погодите. Как только перемолвитесь с Сидрой, подстегните ваших стиляг. Я хочу, чтобы горотдел Главлуны разнесли в пух и прах: вломились, всё раскурочили, причем с криком и шумом, но без жертв, насколько это возможно. Майк, идет план Г-4М. Отруби всю связь комплекса кроме собственных линий.
– Проф! Что за смысл громить горотдел? – возник я.
– Манни, Манни! Это же der Tag наступил! Майк, в остальных поселениях уже известно об изнасиловании и убийстве?
– Насколько в курсе, нет. Я то тут, то там подключаюсь, послушиваю. На станциях трубы тихо всюду, кроме Луна-сити. Сию минуту началось на Западном вокзале. Хотите послушать?
– Потом. Манни, сделай вылазку туда и понаблюдай. Но сам не встревай и держись поближе к телефону. Майк, поднимай все поселки. Распространи новость по всем ячейкам, но в той версии, которую сообщил Финн, а не в правдивой. Каратели насилуют и убивают подряд всех женщин в комплексе Главлуны. Подробности, хочешь, сам придумай, хочешь, я тебе подскажу. Да, ты можешь передать по всем станциям трубы приказ патрулям вернуться в казармы? Погромы очень кстати, но ни к чему без надобности насылать безоружных на вооруженных до зубов.
– Попытаюсь.
Я помчался на Западный вокзал, при входе притормозил. Коридоры были полны разъяренного народа. В жизни не слышал, чтобы город так гудел. Проходя по Пересечке, я услышал шум и крики в стороне горотдела Главлуны, хотя, по-моему, Ваечке еще было не успеть добраться ни до ее стиляг, ни непосредственно туда. Попросту то, что пытался раскочегарить проф, делалось само по себе, спонтанно.
На вокзале кипела толпа, так что пришлось проталкиваться, чтобы увидеть то, в чем я хотел убедиться. В том, что постовые паспортного контроля убиты или сбежали. Оказалось, убиты, и еще три лунтика погибли. Один из них, совсем пацан, лет тринадцати, так и лежал, вцепившись карателю в глотку, а на голове красный колпачок. Я протолкался к телефону-автомату и доложил всё, как есть.
– Сходи туда еще раз, – сказал проф, – и посмотри солдатскую книжку хоть у одного из этих постовых. Мне нужно знать имя и звание. Финна видел?
– Нет.
– Он идет туда с тремя ружьями. Скажи, из какой будки звонишь, сбегай, имя узнай и возвращайся сюда же.
Один труп уже куда-то уволокли, зачем, не знаю. Второй волтузили, но я сумел протолкаться и сорвал с него ошейник с медальоном, прежде чем его тоже уволокли. Локтями пробился к телефону, а там в будке какая-то дама.
– Мадам, – говорю. – Мне нужно позвонить. Срочно!
– Пожалуйста. Не работает, сучий потрох!
Для нее не работал, для меня работал. Майк позаботился. Я сказал профу имя постового.
– Добро, – ответил он. – Финн там не появился? Он будет тебя искать возле этой будки.
– Пока нет. Стойте! Вон он!
– Окей, давай с ним. Майк, ты можешь изобразить голос этого солдата? Его виброграмма есть?
– Нет, к сожалению.
– И черт с ним. Изобрази что-нибудь хриплое и перепуганное. Есть шанс, что командир его тоже не знает, как следует. Или лучше разыграть звонок этого солдата Альваресу?
– Нет. Он позвонил бы командиру. Альварес отдает приказы через командира.
– Тогда звони командиру. Доложи о нападении, вызови подмогу и умри на полуслове. И чтобы фон был – крики, топот, чтобы кто-то заорал: «Вот где этот гад желтый!» как раз перед этой смертью в кавычках. Можешь такой спектакль разыграть?
– Программа готова. Как два пальца о, – обрадовался Майк.
– Запускай. Манни, подтолкни Финна. Проф задумал выманить охрану из казарм, направить в нужное место, и чтобы там поджидал ее Финн, перехватил, когда они будут вылезать из капсулы. Сработало почти как часы, только Хай-Вертухай, потерявши голову, вмешался, оставил у себя несколько человек, чтобы его шкуру берегли, а сам тем временем отбивал панические депеши на Эрзлю, да ни одна не прошла.
Я нарушил профов приказ и прихватил-таки лазерное ружье как раз перед приходом второй капсулы с миротворцами-карателями. Лично сжег двоих, и всё желание пропало, бросил, пусть другие этим делом займутся. Больно просто. Башка из люка высунется – хлобысь по ней. Половина затаилась – их выкурили и тоже прикончили. Но я к тому времени был уже на своем посту возле телефона.
Когда Вертухай удумал спрятаться, в комплексе пошла неразбериха. Альвареса убили, командира карателей убили, и еще двоих прикончили, из прежних, из «желтых роб». Но кучка карателей и «желтых», всего тринадцать человек, заперлась вместе с Хаем. А может, они с самого начала при нем состояли. Майк за ними только на слух мог следить, получалось урывками. Но в конце концов стало ясно, что все они с оружием забились в Вертухаеву резиденцию, и проф скомандовал Майку приступить к следующему этапу.
Майк выключил свет по всему комплексу, только в резиденции оставил, и понизил содержание кислорода в воздушной смеси до минимума. Не до смертельного, но достаточно низкого, чтобы любой, кто под ногами путается, был не в форме. А в резиденцию подал чистый азот ровно на десять минут. На десятой минуте люди финна, что в гермоскафах поджидали на Вертухаевой личной остановке трубы, взломали замок на воздушном шлюзе и вломились в резиденцию. «Плечом к плечу». Луна стала наша.

КНИГА ВТОРАЯ

ШАНТРАПА – НЕ ПОДСТУПИСЬ

14

Вот так волна патриотизма в едином порыве сплотила нашу новую нацию.
А в книгах по истории написано иначе? Неужели?
Падло буду, самая морока начинается не до, а после победы. Наша взяла, всё у нас в руках, а ничего не готово, и сразу надо делать тысячу дел. Турнули с Луны Главлуну, но Главлуна на Эрзле и Федеративные Нации стояли у нее за спиной, и силенок у них было ого-го! Выведи они на орбиту один крейсер и посади у нас один десантный борт с войсками в ближайшую неделю или две, они запросто сграбастали бы Луну обратно. Мы же были толпа.
Новая катапульта была испытана, но готовых глыб для метания в обечайках у нас было по пальцам сосчитать, причем одной руки, причем моей левой. И катапульта не то оружие, чтобы отбиваться от кораблей и десантов. Идеи, как справиться с кораблями, у нас были, но только идеи. И было несколько сотен дешевых лазерных ружей на складе в Гонконге, – китайские инженеры сработали, умницы, – однако обращаться с ними почти никто не умел.
Более того, Главлуна занималась нужнейшими делами. Покупала лед и зерно, продавала воздух, воду и энергию, распоряжалась как владелец или управляющий в дюжине ключевых мест. И как бы оно там впредь ни переменилось, останавливать машину нынче было нельзя. Считаю, мы поторопились с погромами в горотделах Главлуны, документацию растеряли и попортили. Но проф железно твердил, что лунтикам, причем всем, нужен символ, чтобы его ненавидеть и расколошматить, а общеизвестным и общезначимым таким символом были именно горотделы.
Однако Майк контролировал связь, а это означало почти повсеместный контроль. Проф начал с надзора за новостями на Эрзлю и обратно, поручил Майку цензуру и фальсификацию новостей на срок, покуда мы окажемся в силах сообразить, что нам сообщить на Терру, а потом добавил к плану подэтап "М", предусматривающий отсечку от Луны всего комплекса плюс обсерватории Ричардсона и научного городка: радиотелескопа Пирса, селенографической станции и так далее. Сходу возникла проблема с учеными, поскольку они все были с Терры: приезжали и оставались по шесть месяцев, затягивая срок пребывания с помощью центрифуги. Большинство народу с Терры кроме туристов, тридцать четыре человека, это были ученые. И с ними что-то надо было делать, но на первое время, по крайней мере, следовало надежно отрезать их от связи с Террой.
Пока что телефоны комплекса были отсечены и Майк не разрешал капсулам остановку ни на одном тамошнем вокзале даже после возобновления общего движения, что было сделано, как только Финн Нильсен и его команда покончили с мокрой работой.
Вышло так, что Вертухай не мертв, а убивать его мы и не собирались. Проф вычислил, что живого Вертухая убить всегда можно, а вот мертвого при нужде не оживишь. Мы собирались наполовину придушить его, обеспечить недееспособность на случай драки и по-быстрому взять, пока Майк восстанавливает подачу кислорода.
Майк высчитал, что если пустить воздуходувку на максимум, понадобится чуть больше четырех минут, чтобы содержание кислорода в смеси уменьшилось практически до нуля, и разработал график: пять минут возрастающей гипоксии, пять минут полной аноксии и взлом шлюза с одновременной ударной подачей чистого кислорода для восстановления баланса. Мол, от такого никто не погибнет, но любой свалится как бы под общей анестезией. Группа захвата рисковала: вдруг у тех, кто заперся, гермоскафы есть! У всех или у части. Надежда была на то, что гипоксия работает исподтишка, можно войти и выйти, не сознавая, что вам на короткое время кислород перекрыли. Чаще всего это роковая оплошность у новичков.
Так что Вертухай и три его женщины остались живы. Но сам Вертухай, хоть и жил, уже ни на что не годился: головной мозг отказал от слишком долгого кислородного голодания, так что жил он, как кочан капусты. А охранников, хоть они и моложе были, чем он, так и не удалось откачать: явно передушила их аноксия.
Больше в комплексе никто не пострадал. Как только дали свет и полностью восстановили кислород, весь народ был окей, в том числе и те шестеро под замком в казармах. Финн решил, что расстрелять – это для них слишком большая милость, и назначил себя в судьи, а свою команду – в присяжные.
Связали их, жилы на запястьях и лодыжках подрезали и выдали женщинам из комплекса. Что было дальше, тошно подумать, но вряд ли они прожили дольше, чем Мария Лайонс в их лапах. Женщины – создания изумительные: милы, сговорчивы, нежны, но куда как лютей нас с вами.
Давайте помяну, как со шпиками и стукачами распорядились. Ваечка давно рвалась ликвиднуть их, но когда дошло до дела, оказалось, у нее кишка тонка. Я думал, и проф пойдет на попятный. Но он головой потряс.
– Нет, Ваечка, нет, дражайшая, как бы я ни огорчался по поводу насилия, с врагом можно обходиться лишь двояко: либо убить его, либо превратить в друга. Полумеры сулят в будущем только трудности. Кто разок настучал на друзей, тот и впредь настучать способен, и нам предстоит длительный период, во время которого эти люди будут представлять для нас опасность. Так что придется расправиться с ними. Причем публично, чтобы другим неповадно было.
– Профессор, было дело, вы говорили, что если осудите человека на смерть, то сами и приговор исполните, – сказала Ваечка. – Это вы и собираетесь сделать?
– И да, и нет, дражайшая сударыня. Считайте, что руки у меня по локоть в их крови. Ответ за нее полностью на мне. Но рассчитываю применить способ более действенный. Чтобы раз и навсегда дать острастку подобной публике.
После чего Адам Селена объявил, что такие-то и такие-то были привлечены бывшим начальником отдела безопасности бывшей Главлуны Хуаном Альваресом для работы в качестве тайных информаторов. И привел имена и адреса. Причем никаких мер против них не предлагал.
Всего один человек из них продержался семь месяцев: сумел в другой поселок перебраться и имя переменил. В начале 2077 года его тело было обнаружено в Новолене за шлюзом. Остальные нескольких часов не прожили.
В первые же часы после coup d'etat перед нами встала проблема, которая раньше в голову не приходила, а именно насчет самого Адама Селены. Кто он таков? Где находится? Ведь революция-то его. Он к каждой мелочи руку приложил, любой камрад знал его голос. И вот мы все появились в открытую. А где же Адам?
Мы целую ночь бились над этим в номере «Дрянда», попутно принимая решения по сотне вопросов, возникших у людей, которые хотели знать, что теперь делать, причем «Адам» попутно другими голосами диктовал решения по другим вопросам, которые не требовали обсуждения, составлял фальшивые выпуски новостей для Эрзли, держал в изоляции комплекс и тэ пэ (ни малейшего сомнения быть не может: без Майка мы не смогли бы ни овладеть Луной, ни удержать ее).
На мое понятие, «Адамом» должен был сделаться проф. Он у нас всегда был за прогнозиста и теоретика, и все его знали: кое-кто из камрадов на ключевых постах как «камрада Билла», а все остальные как известного и уважаемого профессора Бернардо де ла Мира. Гад буду, он выучил половину ведущих граждан в Луна-сити, многих по другим поселениям, любая важная птица на Луне его знала.
– Нет, – сказал проф.
– Почему «нет»? – спросила Ваечка. – Проф, мы назначаем вас. Майк, скажи ему.
– Высказывания потом, – сказал Майк. – Хочу услышать аргументы профа.
– Майк, это твои аргументы, а не мои, ты их сам выдвигал, – ответил проф. – Ваечка, камрад дражайший, я не отказался бы, будь такая возможность. Но ведь не существует же способа подогнать мой голос к голосу Адама, а любой камрад знает Адама именно по голосу. Именно с этой целью Майк сделал его таким запоминающимся.
Посудили-порядили, нельзя ли всё-таки выдать профа за «Адама», если показывать только по видео с тем, чтобы Майк преобразовал его речь ближе к известной виброграмме Адама.
Отклонили. Слишком много народу знало профа и слышало, как он говорит. Его голос и манера говорить несовместимы с Адамовыми. Обсудили относительно меня: у меня баритон, и у Майка баритон, и не так уж много народу помнило, как звучит мой голос по телефону, а по видео я вообще ни разу не выступал.
Я взвыл. Народ и так-то явно удивится, когда обнаружится, что я один из порученцев нашего председателя. А в то, что я человек номер один, ни одна душа не поверит. И сказал:
– Давайте скомбинируем. Адам всё это время был засекречен. Пусть и дальше будет засекречен. Пусть выступает по видео в маске. Проф, одолжите ему фигуру, а ты, Майк, – голос.
Проф замотал головой.
– Выставить вождя, который ходит в маске, – убей, не придумаешь лучшего способа подорвать доверие к нам в самый критический момент. Нет, Манни.
Поговорили насчет найти актера на эту роль. Профессионалов на Луне не было, но были талантливые ребята у «Актеров-любителей» и в «Новой студии Большого театра».
– Нет, – сказал проф. – Иди, сыщи актера, который в этих обстоятельствах не вздумал бы стать Наполеоном, и кроме того у нас нет времени. Адам должен выступить, по делу, не позже завтрашнего утра.
– Тогда ответ напрашивается сам собой, – сказал я. – Пусть в этой роли выступает Майк. Но не по видео, а только по радио. Мол, приносим извинения, но Адама видеть нельзя, и точка.
– Вынужден согласиться, – сказал проф.
– Ман, старейший мой друг, – сказал Майк. – Почему ты думаешь, что меня видеть нельзя?
– Ты что, плохо слушал? – говорю. – Майк, по видео надо показать лицо и внешний вид. Внешний вид у тебя есть – параллелепипед на несколько тонн металла. А лица нет, с чем и поздравляю, поскольку бриться тебе не надо.
– Но что мешает мне иметь лицо понарошку, Ман? Голос, который ты слышишь, у меня понарошку, никаких звуков я в действительности не издаю, когда вы меня слышите. Таким же способом я могу и лицо себе завести.
Меня как обухом по черепу! Молчу, уставился на видеоэкран, его там поставили уже после того, как мы забили за собой номер. Импульс есть импульс, ничего кроме импульса. Электроны друг дружку нагоняют. С точки зрения Майка, весь мир – это только серии импульсов, посланных, полученных и бегающих по его требухе.
– Нет, Майк, – говорю.
– А почему, Ман?
– Потому, что не потянешь. С голосом у тебя полный ажур. На это требуется несколько тысяч решений в секунду, ты много больше успеваешь. Но на создание видеокадра требуется, ну, скажем, десять миллионов решений в каждую секунду. Майк, ты с жуткой быстротой работаешь, мне даже не представить, с какой жуткой. Но не с такой же!
– Заложимся, Ман? – он спрашивает сладким голосом.
– Раз Майк говорит, что может, значит, может! – Ваечка на меня напустилась. – Манни, ни к чему тебе ломиться не в ту степь.
(А сама-то, сама-то! Спроси ее, что такое электрон – она скажет, что он вроде горошинки, маленький и кругленький.)
– Майк, – отвечаю не торопясь, – у тебя грошей нет на заклад. Окей, давай попробуем. Включить видео?
– Сам могу включить, – отвечает он.
– Ты уверен, что включишь тот, что нужно? Не дай готт, картинка попадет куда-нибудь не туда.
Он даже озлился.
– Я не дурак. А теперь не мешай, потому что мне и впрямь придется выложиться до упора, Ман.
Мы примолкли, ждем. Экран сделался серый, с пунктиром строк сканирования. Потом края потемнели, а центр слабо засветился, светлые и темные пятна заклубились, эллипсоид обозначился. Не лицо, а что-то похожее на него. Ну, как некоторые иногда смотрят на картину облаков на Терре и говорят, что напоминает лицо.
Чуть прояснилось, сделалось вроде эктоплазмы.
Лицо привидения.
И вдруг проглянуло четко, и мы увидели, иначе не скажешь, «Адама Селену».
Просто портрет нормального взрослого мужика. Без всякого фона, просто лицо, словно составленное из точек. Но, по мне, это был «Адам Селена». И никто иной.
Лицо улыбнулось, губы зашевелились, челюсть подалась, кончик языка по губам прошелся, промелькнул – и нет. Аж мурашки по спине побежали.
– И как я выгляжу? – спросило лицо.
– Адам, – сказала Ваечка. – У тебя не такие курчавые волосы. И откинь их назад с висков. А то, мил-друг, вид такой, будто ты в парике.
Майк внес исправления.
– Так лучше?
– Не ах, но получше. А ямочки на щеках? Когда ты хихикс выдаешь, я у тебя ямочки на щеках слышу. Как у профа.
Майк-Адам еще разок улыбнулся, но на этот раз на щеках сделались ямочки.
– Ваечка, а как насчет остального оформления?
– Ты у себя в конторе?
– Непременно. По идее, с нынешнего вечера. Фон посветлел, изображение сфокусировалось, стало цветным. Позади на стене появился календарь с датой – четверг, 19 мая 2076 года. И часы, а на часах точное время. Возле локтя – картонный стаканчик с кофе. На столе – фотография в рамочке, семейная группа, двое мужчин, женщина, четверо детей. И шум послышался, так гудит площадь Старого купола, но нынче громче обычного. Будто кто-то кому-то призывы толкает в стороне, будто кто-то поет «Марсельезу» на слова Саймона Клоунса. Откуда-то сбоку прозвучал голос Джинваллаха.
– Есть указания, гаспадин?
Адам повернулся в ту сторону.
– Альберт, я занят, – терпеливо сказал он. – Ни с кем кроме ячейки "Б" меня не соединяйте. Всё прочее улаживайте сами, – и обернулся к нам. – Ну что, Ваечка? Убедительно? Проф, что скажете? А ты, Ман, мой усомнившийся друг? Сойдет?
Я глаза протер.
– Ну, – говорю, – Майк, ты корифей!
– От параллелепипеда слышу.
– Адам, – сказала Ваечка. – Такой день был, а ты выглядишь, как на картинке.
– Был занят серьезными вещами, в мелочи не встревал, – он глянул на профа. – Профессор, если насчет картинки окей, давайте обсудим мое завтрашнее выступление. Я заказал время в утреннем выпуске новостей в восемь ноль-ноль, об этом будут объявлять всю ночь, и все ячейки на сей счет предупреждаются.
Остаток ночи мы этим и занимались. Я дважды заказывал кофе, и Адам просил подать новый стаканчик. Я бутерброды заказал – он попросил Джинваллаха послать за сэндвичами. На миг в кадре промелькнуло лицо Джинваллаха в профиль. Типичный бабу <Бабу (хинди, англ.) – индиец, получивший английское образование> , сама вежливость и слегка высокомерие. На кого-то похож, но не знаю, на кого именно. Мы ели, и Майк ел, причем иногда с полным ртом что-то неразборчиво шамкал.
С точки зрения профессионала, офонареть! Я в расспросы пустился, и Майк объяснил, что вперед построил изображение, потом большую часть его перевел на автоматическое воспроизведение, а всё внимание уделил мимике. Что это фикция, я и сам в момент позабыл. Майк-Адам беседовал с нами по видео, и это было куда удобнее, чем по телефону, вот и всё.
К трем ноль-ноль главную линию согласовали, и Майк прорепетировал речь. Профу пришло в голову кое-что на добавку, Майк внес исправления, и мы решили маленько отдохнуть, а то даже Майк-Адам уже зевал (хотя в действительности-то Майк всю ночь бдел, караулил передачи на Терру, удерживал комплекс в изоляции и множество телефонов прослушивал). Проф и я устроились на двуспальной кровати, Ваечка на диванчике примостилась, я свистнул, чтобы свет выключился. В ту ночь мы спали без грузил.
Когда мы завтракали, Адам Селена выступил с обращением ко всей Свободной Луне.
Он был само благородство, сила, порыв и убедительность.

* * *

"Граждане Свободной Луны, друзья, камрады! Позвольте мне представиться тем, кому я неизвестен. Я Адам Селена, председатель «Чрезвычайного комитета камрадов за Свободную Луну»… ныне уже «комитета Свободной Луны», ибо мы, наконец-то, свободны. Так называемая «Главлуна», которая долгое время узурпировала власть в нашем родном доме, свергнута. А я являюсь временным главой правительства, взявшего власть, – Чрезвычайного комитета.
Вскоре, как только нам удастся, вы получите возможность избрать себе правительство. Но до того момента я буду прилагать все мои старания и рассчитываю на вашу помощь, – Адам улыбнулся и жестом призвал всех слушателей помочь. – Без ошибок не обойдется, так проявите терпимость. Камрады! Если вы еще не открылись друзьям и соседям, настал момент для этого. Граждане, наши распоряжения могут поступить к вам через камрада, живущего по соседству с вами. Надеюсь, вы исполните их неукоснительно и с готовностью. Это приблизит день, когда я смогу откланяться, а жизнь возвратится к норме, к новой норме, свободной от Главлуны, от вохры, от метящих в нас прицелов, от паспортов, обысков и произвольных арестов.
Сейчас у нас переходный период. Для всех это означает приглашение вернуться к труду, возобновить обычную жизнь. К тем, кто работал в органах Главлуны, у нас та же просьба. Вернитесь на свои места. Пока мы не решим, что нам нужно, что без ущерба может быть отменено как помеха нашей свободе, а что должно быть сохранено, но преобразовано, ваша работа останется прежней, а ваша зарплата гарантируется. Наши новые граждане, этапированные к нам по приговорам на Эрзле! Отныне вы свободны, ваши приговоры аннулируются. Но я надеюсь, вы продолжите трудиться там, где поставлены. Не по принуждению, ибо дни насилия миновали, но по нашему призыву. Разумеется, вы вольны покинуть комплекс, вольны отправиться куда захотите, причем работа транспорта, обслуживающего комплекс, возобновляется с этого момента. Но прежде чем вы воспользуетесь обретенной свободой для того, чтобы хлынуть в наши города, разрешите мне напомнить вам: «Ленчей даром не бывает». Так что до поры до времени вам лучше остаться там, где находитесь. Не обещаю вам роскошных рационов питания, но пищу вы будете получать горячую и вовремя.
Эти необходимые функции упраздненной Главлуны по моей просьбе будет осуществлять генеральный менеджер компании «Лу-Но-Гон». На эту компанию временно возлагаются надзор и выработка мер по устранению тиранических подразделений Главлуны и по передаче полезных подразделений в частные руки. Окажите ей помощь.
Граждане всех наций Терры, находящиеся среди нас, ученые, путешественники и все прочие, я приветствую вас! Вы являетесь свидетелями редкого события – рождения нации. Рождение – это кровь и боль. Без этого не обошлось. Надеемся, это позади. Без нужды вас не потревожат, а ваше возвращение домой будет организовано, по возможности, в кратчайший срок. Более того, добро пожаловать остаться у нас, добро пожаловать стать нашими согражданами. Но в первую очередь я настоятельно прошу вас без нужды не появляться в общественных местах, избегать инцидентов, способных привести к ненужному кровопролитию, излишним страданиям. Будьте терпимы к нам, а я в свою очередь призываю своих сограждан быть терпимыми к вам. Ученые с Терры, где бы вы ни находились, в обсерватории или где угодно, продолжайте вашу работу и не обращайте на нас внимания. В этом случае вы даже не ощутите родовых схваток от прихода на свет нашей новой нации. Лишь в одно мы вмешаемся, должен я сказать с большим сожалением. А именно в ваше право напрямую связываться с Эрзлей. Это мера временная и необходимая. Мы вынуждены срочнейшим образом ввести цензуру, хотя нам она так же ненавистна, как и вам". Под конец Адам высказал еще одну просьбу. "Камрады, не пытайтесь увидеться со мной и пользуйтесь телефонной связью лишь в случае острой необходимости. Все остальные, пишите, если считаете нужным. Вашим письмам будет уделено должное внимание. Но у меня нет двойников. Всю прошлую ночь я не спал, думаю, не доведется отоспаться и нынче. Я не могу выступать на митингах, не могу пожимать руки, не могу встречаться с депутациями. Я должен работать, не отходя от этого стола, чтобы поскорее избавиться от этих трудов и передать их тому, кого вы изберете, – он улыбнулся и закончил:
– Считайте, что меня так же трудно увидеть, как Саймона Клоунса".

* * *

Выступление длилось пятнадцать минут, но вкратце сводилось к немногому: вернитесь на работу, потерпите, дайте нам срок.
Кто не дал нам срока, так это ученые. Мог бы и сам догадаться, поскольку из того же теста.
Все каналы связи на Эрзлю шли через Майка. Но у этих мозговитых ребят электронного оборудования хватило бы на целый склад. Было бы желание, они в несколько часов превратят хлеборезку в устройство для связи с Террой.
А спас нас какой-то турик, убежденный сторонник Свободной Луны. Он пытался дозвониться до Адама Селены, но уперся в команду женщин из ячеек второго и третьего этажа, в нашу линию самозащиты, потому что, несмотря на призыв Майка, половина Луны ринулась названивать Адаму Селене после его выступления по видео, кто с требованиями, кто с просьбами, кто с досужими советами, как Адаму дальше работать.
После того, как камрад с телефонной станции обрушил на меня подряд сотню звонков от самых усердствующих, мы организовали эту буферную линию защиты. К счастью, та дама из камрадов, которая перехватила этот звонок, распознала, что он не из тех, что поручено сплавлять на сторону, и позвонила мне.
Через несколько минут мы с Нильсеном плюс несколько добровольцев с оружием неслись в капсуле в научный городок. Наш информатор назвать имена побоялся, но зато точно указал, где найти передатчик. Мы прихватили публику у работающего аппарата, и она осталась жива только благодаря тому, что сам Финн в темпе сработал: больно его ребята раздухарились. «Проучить на будущее» мы не хотели и о том договорились с Финном еще по пути. Ученых не застращаешь, у них мозги на это не срабатывают. Тут надо приступаться с другого боку.
Растоптал я этот передатчик вдрызг, приказал директору собрать всех в столовой и потребовал произвести перекличку. Поблизости от телефона. Поговорил с Майком, узнал имена и сказал директору:
– Вы говорите, все здесь. А по-моему, доктор, таких-то и таких-то нет, – и семь имен назвал. – Чтоб сию секунду были!
Отсутствующих известили, они отказались явиться. Мол, заняты, прервать работу не могут. Одно слово, ученые.
Велел я лунтикам стать слева, землянам – справа, и толкнул речу.
– Мы вперед хотели обойтись с вами, как с гостями. Но трое из вас предприняли попытку, и, вероятно, успешную, передать на Эрзлю бесцензурную информацию, – я повернулся к директору: – Доктор, я могу устроить общий шмон в поселке, на поверхности, во всех рабочих помещениях, в любой щели, и раскурочить всё, что может быть использовано в качестве передатчика. По специальности я электронщик и знаю, что в качестве передатчика можно использовать до фига всяких устройств. Предположим, я раскурочу всё, что годится для этой цели, а заодно, по глупости и для гарантии, разнесу всё, в чем не разбираюсь. Что последует?
Можно подумать, я к его дитю с ножом к горлу, он аж посерел.
– Это прервало бы важнейшие исследования… мы потеряли бы бесценные научные данные… выкинули бы на ветер я не знаю сколько! Около полумиллиарда долларов!
– И я так думаю. Могу не курочить, а конфисковать весь этот хлам, и справляйтесь, как знаете.
– Это почти ничем не лучше. Гаспадин, вы должны понять, что когда прерывается эксперимент…
– Понимаю. Можно проще: я ничего не трогаю, всё оставляю в целости-сохранности, а эвакуирую всех вас в комплекс и размещаю там. В бывших казармах места хватит. Но это тоже означает прекращение экспериментов. И кроме того… Доктор, лично вы откуда?
– Из Принстона, штат Нью-Джерси.
– Ах, вот как. И находитесь здесь шестой месяц, так что физзарядку делаете и грузила носите. Доктор, если мы поступим так, есть вероятность, что Принстона вам больше не видать. Если мы вас эвакуируем в комплекс, то там посадим под замок. Начнете обмякать. Если период чрезвычайного положения затянется, то хотите вы или не хотите, а станете лунтиком. А вместе с вами и все ваши чересчур умные помощнички.
Один занозистый чмурик высунулся, один из тех, за которым два раза посылать пришлось.
– Вы не посмеете! Вы нарушаете закон!
– Какой-такой закон, гаспадин? Тот, что у вас дома был, у папы с мамой? – повернулся я. – Финн, покажи ему закон.
Финн шагнул вперед и упер ему в пуговицу на брюхе эмиссионный раструб ружья. Большим пальцем снял предохранитель и на спуск поехал, мне-то видно.
– Отставить! – говорю. – Хай живе, – говорю. И продолжаю: – Если иначе вас не убедить, я этого мужика ликвидну. Так что посматривайте друг за другом. Еще раз случится такое – исследованиям вашим кранты, и дома родного вам не видать. А вы, доктор, предупреждаю, сыщите управу на всю вашу хевру.
И к лунтикам оборачиваюсь.
– А вы, таварисчи, держите ухо востро. Разработайте свою систему контроля. Без проколов. Все эти эрзлики поручены вам. И если сочтете, что кого-то надо ликвиднуть, не рассусоливайте, – и опять к директору обращаюсь: – Доктор, любой лунтик имеет право входа куда угодно и когда угодно. Даже к вам в спальню. Ваши местные ассистенты вам теперь начальники по всем делам касательно режима. Если лунтик решит пройти за вами или за кем угодно в туалет – не возражать! Может оказаться, он нервный.
И к лунтикам оборачиваюсь.

Предыдущая страница 9 Следующая страница


Луна жестко стелет 10

– Прежде всего режим! На какого бы эрзлика ни работали, глаз с него не спускать! Распределите их промеж себя, и никакого ротозейства! Чтобы мышеловки не соорудили без вашего ведома, не то что передатчика! Работа остановится – вас не касается: зарплата вам идет.
Вижу – заулыбались. Ассистенты в лаборатории – это были лучшие рабочие места для лунтиков в то время. Но работать надо было под началом эрзликов, а они смотрели на нашего брата сверху вниз, даже те из них, кто по-людски к нам относился или строил из себя, что по-людски относится.
Спустил я ученым это дело. Когда мне позвонили, я всерьез собирался ликвиднуть виноватых. Но проф и Майк меня переубедили: планом не предусматривались насильственные меры против землян – кроме самых неизбежных.
Расставили «уши» вокруг научного городка – широкополосные чувствительные приемники, поскольку даже самые узконаправленные источники дают рассеяние вблизи места расположения. И Майк взял на подслух все телефоны в городке. Оставалось ногти грызть и надеяться.
Чуть полегче вздохнулось, когда с Эрзли ничем не откликнулось. Наши цензурованные передачи там принимали безо всяких подозрений: частный, коммерческий и главлунский потоки на вид шли своим чередом. А мы тем временем работали, силясь за дни сделать то, на что нужны месяцы.
Случайно нам в чем еще повезло? В том, что на Луне никаких пассажирских кораблей не было и не предвиделось до седьмого июля. Могли бы как-нибудь схитрить, заманить офицерский состав «на обед к Вертухаю», а тем временем наложить лапу на их передатчики или демонтировать их. Без нашей помощи им было бы не взлететь. В те дни одной из статей расхода льда была поставка воды для реакторов. По сравнению с зерновым транспортом – небольшая статья расхода: по кораблю с людьми в месяц, а зерно шло ежедневно. Так что прибытие корабля ничем особым нам не грозило. Тем не менее, считаю, нам повезло. И так хлопот был полон рот, чтобы всё выглядело тип-топ, пока мы не подготовимся к обороне.
Баржи с зерном шли, как раньше. Одна пошла с катапульты чуть ли не одновременно со штурмом Вертухаевой резиденции. И следующая проследовала по расписанию, и за ней тоже.
В этом деле за весь промежуток не было ни оплошностей, ни обмана. Проф знал, что делает. Зерновой экспорт для такой малой страны, как Луна, был серьезнейшим делом, с которым за две недели не покончишь. Речь шла о хлебе и пиве для множества народу. Если бы наш комитет сходу ввел эмбарго и прекратил закупку зерна, нас вышибли бы в момент и поставили бы другой комитет, который иначе думал бы.
Проф говорил, что нужно время для перевоспитания. А тем временем баржи с зерном шли, как обычно. «Лу-Но-Гон» перехватила документацию о поставках и выдерживала сроки, используя вольнонаемный персонал. Переписка шла от имени Вертухая, и Майк разговаривал с Главлуной на Эрзле голосом бедняги Мортимера. Его зам повел себя разумно, как только понял, что это продлевает срок его жизни. На месте остался и главный инженер. Макинтайр был по натуре лунтик без балды, а не сука, и шанса своего не упустил. Прочие завотделами и мелкая сошка и вовсе были не проблема. Жизнь продолжалась, как раньше, и мы были слишком заняты, чтобы сходу развинчивать машину Главлуны и пускать годные части в распродажу.
Вышло, что чуть ли не дюжина народу выдает себя за Саймона Клоунса. Саймон накатал хамский стишок в их адрес и картинку изобразил на первых страницах «Лунатик», «Правды» и «Гун». Ваечка позволила себе вернуться в блондинки, отправилась проведать Грега на новую катапульту, а потом еще на десять дней заглянула в Гонконг, в свой прежний дом, причем взяла с собой Анну, которая хотела там побывать. Запросилась в отпуск Ваечка, и проф поторопил ее с этим делом, говоря, что по телефону ее в любой момент достать можно будет, а вот более тесные партийные связи в Гонконге нам нужны позарез. В ее отсутствие распоряжаться стилягами выпало на мою долю, а Слим и Хэзел стали моими порученцами. Умные, светлые ребята, на них я мог положиться. Слима в трепет привело открытие, что «камрад Борк» – это я, причем вижусь с «Адамом Селеной» каждый день. Сам он состоял в партии в шестом этаже. А ячейку себе подобрал, что надо, и в другом смысле. Ни с того, ни с сего Хэзел толстеть начала, причем не с Маминой изысканной кухни. Вышла, стало быть, на орбиту наша Хэзел. Слим был готов присвоить ей фамилию «Стоун», как только она выразит готовность. А попутно они с нашим лихим рыжиком вовсю занимались еще и партработой.
Не все проявили добрую волю. Многие камрады оказались бойцами только на словах. Еще большее число сочло, что раз покончено с миротворцами-карателями и Вертухаем, значит, и дело в шляпе. Кое-кто не снес, узнав, как низко стоит в партийной пирамиде. Такие хотели устроить перевыборы и оказаться во главе. По этому поводу Адаму названивали бессчетно. Он выслушивал, соглашался, заверял эту публику, что благой порыв впредь до перевыборов не должен пропадать зря, и – адресовал ко мне и профу. И стоило мне предложить поработать, эти обиженные мигом как сквозь землю проваливались, так что я и имен-то не припомню.
Работы было выше головы, а охотников до нее – ни души. Очень немного. Несколько первейших добровольцев пришло из людей, на которых партия вовсе не рассчитывала. А в целом лунтики, что партийные, что без, «патриотической» работой не интересовались, если за нее платили не жирно. Один чмур, он всюду выставлялся как член партии (при том, что не был), прихватил меня в «Дрянд-отеле», где у нас штаб разместился, с предложением выпустить пятьдесят тысяч значков для «Ветеранов революции», кто был в партии до того. Ему «небольшой доход» (по моей прикидке, процентов четыреста), доля мне, причем без хлопот, и чудный подарок всем и каждому.
Когда я выставил этого типа, он напоследок заявил, что капнет на меня лично Адаму Селене. Мол, я саботажник, а Адам – это его очень близкий друг, и мне попомнится.
Такой «подмоги» было сколько хошь. Но мы нуждались совсем в другом. Сталь была нужна для новой катапульты, причем в огромных количествах. Проф допытывался, вправду ли нужно заделывать наши «булыганы» в сталь. Приходилось толковать, что голую скалу индукционным полем не захватишь. Нужно было передислоцировать прежние локаторы Майка и установить новые, с использованием допплеровского эффекта, поскольку была опасность удара из космоса по прежним точкам их размещения.
Мы кликнули добровольцев, и явилось только двое годных, а нам нужно было несколько сотен слесарей, которые не возражали бы повкалывать в гермоскафах. Пришлось нанимать людей и платить, как положено. Так что «Лу-Но-Гон» пошла под заклад Лун-Гонконгскому банку. По запарке открылось, что до дура грошей переведено на Эрзлю Стю. Чудо-камрад Фу Мозес Моррис, что бумаги вместе с нами подписывал, чтобы дело шло, оказался банкрот, и довелось ему начинать заново с мелкой портняжной мастерской в Конгвилле. Но это позже случилось.
Боны Лунсбербанка главлунского свалились с трех за один до семнадцати за один гонконгский доллар сразу после переворота, и вольнонаемный персонал мигом взвыл, поскольку Майк выдавал зарплату бонами. Мы сказали: хотите – оставайтесь, всем прочим – скатертью дорога. Тех, кого нужно, наняли потом заново, но уже за гонконгские. В результате кучу народа против себя восстановили. Воздыхателей по добрым прежним дням и злопыхателей по части новых порядков.
Фермеры-хлеборобы и брокеры повесили носы, поскольку платежи на срезе катапульты шли по-прежнему бонами и по старым твердым ценам. «На фига нам боны!» – крик стоял, а мужик из «Лу-Но-Гон» только плечами пожимал и твердил, что шуметь ни к чему, что зерно по-прежнему идет Главлуне на Эрзле (и так оно и было), а от нее им положены боны. Либо пусть берут боны, либо пусть грузят зерно на вертокаты и валят отсюда.
Большинство брало. Все ворчали, а кое-кто грозился, мол, с зерном завязывает и перекинется на овощи, на лён или еще на что-нибудь, за что гонконгскими платят. Проф только посмеивался.
Нам нужны были все буровики на Луне, особенно ледокопы, у кого были свои сверхмощные лазерные буры. В солдаты. Причем так остро нужны, что несмотря на страх из-за потери крылышка и полную отвычку я сам подумывал пойти, хотя таскаться со здоровенной дрелью мускулы надобны, а протез – не мускулы. Проф сказал, чтобы я не дурил.
Фокус, который мы задумали, на Эрзле в полную силу не сработал бы. Мощный лазерный луч лучше работает в вакууме, однако если хорошо отколлимировать, то в вакууме четко сработает любой. Здоровенные буры, которыми протыкали скалу в поисках ледяных карманов, теперь стали у нас «артиллерией» для отражения атак из космоса. Что у кораблей, что у ракет нервная система – электронная, а электронная хурда-мурда не любит, когда по ней присаживают концентрированным лучом, не жалея джоулей. Если цель герметизована (как корабли с экипажами и большинство боевых ракет), разгерметизуй ее, прожегши дырку, и все дела. Если не герметизована, мощный лазерный луч всё равно может ее прикончить: гляделки выжжет, приборы наведения шпортит, выведет из строя всё связанное с электроникой, а в большинстве случаев всё держится на ней.
Любая водородная бомба, если ей схему раскурочить, уже не бомба, а просто здоровенный горшок из двуокиси лития, и ничего не может, кроме как расквасить своим весом. А корабль без оптики – это не боевое судно, а хлам.
Сказать-то легко. Но ведь эти лазерные буры в жизни не предназначались для целей, удаленных на тысячу километров. Даже для удаленных на километр. И раз-два их каретки на нужную точность не выведешь. А пушкари должны быть ребята те еще, чтобы выдержать до последнего и открыть огонь, когда цель проносится у них над головами со скоростью два кэмэ в секунду.
Но ничего получше у нас не было, и мы организовали два полка волонтеров-пушкарей, защитников Свободной Луны. Так, чтобы Первый слегка презирал Второй, а Второй завидовал Первому. Первый укомплектовали народом постарше, Второй – народом помладше, но побойчее.
Хоть и назвали их «волонтерами», а платили им гонконгскими. И тем избежали неприятностей по случаю платы за лед на контролируемом рынке никчемными бонами Главлуны.
А сверх всего мы без умолку стращали народ войной. Адам Селена по видео напоминал, что Главлуна наверняка попытается восстановить свою тиранию и наш срок на подготовку исчисляется днями. Газеты цитировал, толкал байки, взятые оттуда. Недаром мы еще до переворота особо озаботились привлечь борзописцев. Людям настойчиво говорили, мол, держите свои гермоскафы поближе и проводите дома учебные тревоги на утечку воздуха. Организовали в каждом поселении добровольные дружины противодекомпрессионной обороны.
Поскольку лунотрясения у нас всегда были в порядке дня, у любого аэрокооператива в любом поселке в любой час была наготове аварийная команда по герметизации. Какой стеклопласт ни ставь, какой силиконовой резиной на прокладки ни обзаведись, в любом поселке имеет место утечка. У нас на ферме младшие пацаны ежедневно все прокладки осматривали. Но теперь мы навербовали несколько сотен аварийных бригад по герметизации, главным образом из стиляг, муштровали их, учебные тревоги устраивали, заставляли в часы дежурства сидеть в гермоскафах, только шлем откинуть разрешалось.
Ребята отлично работали. Однако находились кретины, «потешными солдатиками» ребят называли, «адамовыми яблочками» и по-всякому. Как-то раз учебное занятие шло, бригада казала, как справляется с постановкой временного шлюза взамен разбитого, а один такой дурак беспросветный пристроился рядом и давай во всю глотку животик надрывать.
Бригада свое дело сделала, сборку временного шлюза закончила, испытания провела, убедилась, что всё в ажуре, а потом цап этого шутника, швырь его во временный шлюз, и – чик-трак! – врубила рабочий цикл. И не стало шутника.
После этого зубоскалы стали держать свои мнения при себе. Проф надумал было деликатно предупредить, чтобы впредь так за здорово живешь не ликвидировали. Я выступил против и настоял на своем. Не видел лучшего способа улучшить нашу породу. У приличных людей кое-какие виды зубоскальства должны караться высшей мерой.
Но пуще всего голова у нас болела от осознавших себя государственными деятелями.
По-моему, я говорил, что лунтики – народ аполитичный? Так оно и есть, покуда делом заняты. Но сомневаюсь, чтобы хоть раз обошлось без того, чтобы два лунтика над литром пива во всеуслышание не обменялись мнениями насчет того, как и что следует переменить во вселунном масштабе.
Помянуто было, как эти политологи-самоучки ринулись петь Адаму Селене в уши. Но проф сыскал им место. Всех пригласили принять участие в «Специальном конгрессе по организации Свободной Луны», которому сперва назначили заседать в Общинном зале Луна-сити, а потом объявили непрерывно заседающим неделю в Луна-сити, неделю в Новолене, неделю в Гонконге и по новой вплоть до принятия решений по всем вопросам. Все заседания транслировали по видео. На первом председательствовал сам проф, а по видео дали обращение Адама Селены с призывом отдать все силы поставленной задаче. Мол, вы перед лицом истории.
Я заглянул на несколько заседаний, послушал-послушал, отвел профа в уголок и спросил, чего ради он всё это затеял.
– От вас не ожидал, – говорю, – поскольку думал, что вы против всех правительств. Кому вы дали волю? Вы слышали, что эти пижоны несут?
Он засиял, аж глазам больно.
– Манни, ты-то чего заводишься?
Было с чего заводиться. Я чуть инфаркт не поимел, собирая отовсюду мощные лазерные буры и людей, способных обращаться с ними как с пушками, а эти сачки полдня убили на разговоры об иммиграции. Одни желали прекратить ее вообще. Другие предлагали обложить налогом в пользу правительства (это при том, что девяносто девять лунтиков из ста не по своей воле на Валун проследовали). Кто-то предложил положить в основу «этнические коэффициенты» и одних брать, а других нет (интересно, какой шмат меня взяли бы, а какой нет?). Кто-то предложил принимать только женщин, пока нас не станет поровну. Какой-то скандинав заорал в восторге: «Йа, коррет! Скашем, путскай штлютт нам куррва! Мноко тысятса куррва! Салошусь, я шенюсь на фсех срасу!»
За всё заседание это был самый глубокомысленный вопл.
В другой раз насчет «времени» толковищу развели. Что верно, то верно, время по Гринвичу с лунными сутками не связано. Но какая нам разница, если живем под землей? Покажите мне лунтика, который две недели подряд вкалывал бы, а потом две недели спал? Лунные сутки не про наш метаболизм. Что имело бы смысл, причем в темпе, так это приравнять лунные сутки, то есть месяц, точно к двадцати восьми нашим биологическим (вместо 29 суток, 12 часов, 44 минут и 2, 78 секунды) и сделать это путем удлинения единиц времени, всех этих часов, минут, секунд, чтобы половина лунного месяца в точности равнялась двум неделям.
Ведь лунный месяц – срок существенный с очень многих точек зрения. По нему устанавливается момент выхода на поверхность, цель выхода и срок пребывания там. Но помимо того, что пересчет единиц времени привел бы нас в раскосец с единственным соседом, надо же думать и о том, как поступить буквально со всеми существенными величинами в науке и технике. Насчет этого в черепе энтузиаста был полный вакуум. Будучи электронщиком, я содрогнулся. Нам что, выкинуть все книги, все таблицы, все приборы и начать сначала? Разумеется, я в курсе, что кое-какие из моих предков так и поступили, перейдя со старинных английских мер на систему МК8, но они так поступили ради облегчить дело. А то в футе четырнадцать дюймов, в миле футов не круглое число, да еще тебе унции и фунты! Готтсподи, боже мой!
То преобразование имело смысл. А на фига с этого пути сворачивать, чтобы учинить неразбериху?
Кто-то требовал создать комитет и точно определить, что такое наш язык, а тех, кто будет чесать по-английски или еще на каком-нибудь языке на эрзлицкий манер – штрафовать! Люди добрые!
В «Лунатик» были опубликованы предложения по налогообложению: целых четыре! От разных монофискалистов. Одно – налог с кубометража, который хлестнул бы по каждому, кто свои туннели расширяет. Другое – подушный, чтобы все платили поровну. Третье – налог с прибыли (поглядел бы я на того, кто попробует посчитать прибыль семьи Дэвисов или намылится вытянуть сведения на этот счет у Мамы!). И, наконец, четвертое – налог с воздуха, но не прежняя плата за воздух, а что-то другое.
Мне в голову не приходило, что на «Свободной Луне» будут налоги! Раньше обходились без них и не померли. Тебе что-то надо – плати. Элдээнбэ. К чему еще и налоги?
Один чмур на палочке предложил, чтобы за дурной запах изо рта и вообще, ежели от кого скверно пахнет, повинного ликвидировать. А что? Разок прокатишься в капсуле рядом с таким вонючкой – поддержишь и без малого одобришь. Но ведь не каждый же день. И потом оно само идет на убыль: хронически повинные и неисправимые бедняги не воспроизводятся при таких разборчивых женщинах.
Одна баба (заседали-то в основном мужики, но женщины им не уступали насчет кретинизма) предложила целый список «вечных законов» по личным вопросам. Никаких групповых браков любого вида. Никаких разводов. Никакого «блуда», и непременный надзор за этим. Никаких напитков крепостью свыше четырехградусного пива. Церковные службы – только по субботам, и в этот день никаких работ (мадам, а как насчет подачи тепла и воздуха? а насчет капсул и телефона?). Целый список медикаментов, запрещаемых к применению, и списочек покороче – разрешаемых, но только по указанию дипломированного врача (а что такое «дипломированный врач»? знахарь, к которому я хожу, имеет вывеску «практикующий врач», книги отложил подальше, потому-то я к нему и хожу; мадам, а как быть с тем, что на Луне нет ни одного медучилища? разумеется, в ту пору). Она даже азартные игры запретить предлагала. Это при том, что если какому-нибудь лунтику припрет поставить на кон, он сядет играть даже с отъявленным жульем.
Но завелся я не из-за перечня, как и чего она на дух не терпит (ведь явно же мозги набекрень, как у кибера), а с того, что у нее нашлись сторонники. До какой зависти надо дойти, чтобы мешать другим поступать так, как нравится. Ведь эти все законы и указы не для себя, а для других. Завидки сидели кое в ком еще в ту пору, когда мы по деревьям лазили, но стать на две ноги мы сумели, а избавиться от зависти так и не вышло. Ведь никто из этих людей не скажет: «Мне с этим пора завязывать, поскольку скис, а вы, друзья, валяйте дальше». Им от веку нестерпимо, что у соседа творится. И соседа надо загнать в хомут «ради его собственного блага», а как бы вовсе и не потому, что твои игры кончились.
Послушаешь такое – пожалеешь, что мы избавились от Хая-Вертухая. Ведь сидел же он у себя в норе со своими женами и никому не навязывал, как себя вести.
А проф – как ни в чем не бывало, смеется себе.
– Мануэль, ты что, ты и впрямь трухаешь, что эта умственно отсталая детвора нам законы установит?
– Вы же им сами это предложили! Причем поторапливали.
– Мануэль, дорогой, просто я собрал всех ведомых мне пижонов в одну мусорную корзину. Я же всех их знаю. Не первый год выслушиваю. Очень хорошо подумал, когда подбирал составы комитетов. Так, чтобы там с самого начала никто ни с кем договориться не мог, чтобы они в сваре погрязли. Председатель, которого я им навязал под видом выборов, – это же дергунчик, который шнурка развязать не сумеет. Он убежден, что любой вопрос «нуждается в дополнительном изучении». И в принципе почти нет повода для тревог: если собрать шестерых или больше, они ни о чем не договорятся; с тремя чуточку полегче; а лучше всего – поручить дело, с которым один способен справиться, именно одному. Именно поэтому все парламенты в истории, если чего-то и достигали, то обязаны этим нескольким сильным личностям, которые господствовали над большинством. Не боись, сынок, этот спецконгресс пороха не выдумает, а если с устатку что и утвердит, то такую путаницу, что выкраси и выброси. Но зато не мечется у нас под ногами. И вот увидишь, он нам еще пригодится. Но попозже.
– Зачем? Сами же говорите, что пороха не выдумает.
– Не выдумает. Но один человек, – правда, его на свете нет, – выдумал. И нынче ночью, когда все они устанут, я это протащу без голосования при всеобщем одобрении.
– Кого вы имеете в виду? Майка?
– Не Майка. Майк – больше человек, чем все эти зануды. Хлопче, я имею в виду Томаса Джефферсона, первого из рационал-анархистов, который однажды чуть не умудрился навести тумана на анархию при помощи изысканнейшей риторики, которая когда-либо выливалась на бумагу. Но его прихватили за руку, а меня, даст бог, не прихватят. Улучшить его фразеологию мне не по силам. Но приспособить ее к Луне и двадцать первому веку уж постараюсь.
– Что-то я про него слышал. Это он отменил рабовладение?
– Пытался, да не вышло. Отринь. Как твои дела насчет обороны? Предвижу, что всему нашему притворству конец, как только сюда заявится первый же корабль.
– Не успеваем.
– Майк говорит, должны успеть.
Конечно же, не успели, хотя корабль так и не заявился. Трое ученых перехитрили и меня, и лунтиков, которым я велел следить за ними. В фокус крупнейшего телескопа-рефлектора приладили передающее устройство, а лунтику-ассистенту навесили лапшу на уши насчет астрофизических наблюдений и новшеств в радиотелескопии.
По-моему, это был ультрамикроволновый передатчик. Засадили конец волновода в самую фокусную точку, и радиотелескоп сработал как параболическая передающая антенна. Примерно как первобытный радар. А несущие металлоконструкции и пленочный тепловой экран, нахлобученный на прибор, поглотили поле рассеяния. Так что «уши», которые я кругом натыкал, ничего не расслышали.
И передали сообщение, в своей версии и с подробностями, какие знали. Первое, что до нас дошло, был запрос от Главлуны на имя Вертухая. Мол, опровергните ложные слухи, разыщите распространителя, прекратите это хулиганство.
А мы вместо этого им в ответ – Декларацию независимости:
«Дано в собрании конгресса четвертого июля две тысячи семьдесят шестого года…»
Ох, и здорово получилось!

15

Декларацию подписали и приняли точно, как проф предсказывал. Он поставил этот вопрос в конце дня, объявил специальное вечернее заседание с выступлением Адама Селены. Адам прочел документ по фразам, причем каждую разъяснил, а потом еще раз сплошняком, выделяя голосом звучные места. Народ рыдал. Ваечка, сидя со мной рядом, носом шмыгала, да и со мной что-то в этом духе творилось, хоть я-то загодя знал текстуру.
Адам кончил читать, оглядел зал и сказал:
– Взоры будущего устремлены на нас. Четко обозначим ему дело, которое творим.
И поручил вести заседание дальше профу, а не обычному председателю.
Было двадцать два ноль-ноль, и началась заруба. Само собой, все были «за». По радио с Эрзли во всех выпусках новостей надсаживались, какие мы бяки, как нас следует наказать, проучить и так далее. Приплетать, чтобы пуще жглось, не требовалось, Эрзля изгалялась, как могла. Майк попросту пустил побоку иные мнения. Так что если был когда-то на Луне день осознания нашего единства, то это, вероятно, было второе июля 2076 года.
Так что принять приняли бы. Проф предвидел это еще до того.
Но не в том виде, в каком написано.
– Многоуважаемый председатель! Во втором параграфе слово «неотъемлемыми» как-то не так звучит. По смыслу, должно быть сказано «неотчуждаемыми», но более соответствовало бы духу документа слово «священными». «Священными правами», а не «неотчуждаемыми». На мой взгляд, этот момент нуждается в обсуждении.
Ну, этот еще куда ни шло, знаток словесности, без претензий, что дохлая дрожжина в пиве. А взять хотя бы ту мадам со списком запретов. Уж она там была, и список при ней. Она его снова огласила и потребовала включить в текст декларации, «так, чтобы народы Земли узнали, что мы цивилизованная нация и как таковая достойны занять место на форуме человечества».
Проф не только дал ей высказаться. Он всячески ее подбадривал, позволил превысить регламент, хотя целая толпа на трибуну рвалась, а потом, не дав никому выступить в поддержку, изящно поставил предложение на голосование (конгресс работал по регламенту, над которым препирались много дней; проф знал регламент назубок, но придерживался лишь тогда, когда это было ему на руку). Провалили это дело с криком, и мадам удалилась.
Тогда кто-то встал и объявил, мол, такой длинный список в декларацию включать ни к чему, но ведь мы же придерживаемся общих принципов! Так, может, всё же включить абзац, что «Свободное государство Луна гарантирует всем свободу, равенство и личную безопасность»? Не раскрывая, просто перечислить основополагающие принципы, которыми, как известно, неуклонно руководствуется наше правительство.
Что ж, резонно, давайте примем, но, наверное, надо написать: «Свободу, равенство, мир и личную безопасность». Не так ли, камрад? А включает ли понятие «свобода» такой тезис, как «право на бесплатный воздух»? Или «право на бесплатный воздух» относится к гарантиям личной безопасности? Или «право на бесплатный воздух» вернее было бы не подразумевать, а прямо назвать в тексте? Но с поправкой: «право на бесплатные воздух и воду». Что такое «свобода», что такое «личная безопасность», если доступ к воде и воздуху оказывается ограничен?
– На бесплатные воздух, воду и продукты питания!
– На бесплатные воздух, воду, продукты питания и кубометрах!
– На бесплатные воздух, воду, продукты питания, кубометраж и тепло.
– Не «тепло», а «энергию». Это слово всеобъемлюще, и желать больше нечего.
– Кореш, да ты никак рехнулся? Как это «желать больше нечего»? Да ты же всё женчество оскорбляешь!
– А ну, выйдем, а ну, повтори!
– Дайте кончить! И надо им прямо и четко сказать, что тем бортам, где будет, по крайней мере, не поровну мужчин и женщин, посадку мы впредь воспретим. Я четко сказал: «По крайней мере». И, например, я не подпишу это дело, пока в нем не будет четко сказано насчет иммиграции.
А проф знай себе улыбится.
Помаленьку мне засветило, зачем это проф весь день спал, причем без грузил. Я-то был жутко уставши: целый день копошился в гермоскафе возле среза катапульты с подключением последнего из локаторов дальнего обнаружения. И все подустали. К полуночи в зале начало редеть. Шобла поняла так, что нынче этому конца не будет, а любой треп кроме своего никому не в кайф.
Уже заполночь кто-то спросил, почему декларация помечена четвертым июля, когда нынче только второе? Проф так это кротко ответил, что, во-первых, сегодня уже третье, во-вторых, мало похоже, что декларацию удастся провозгласить раньше четвертого, ну, и дата «четвертое июля» с исторической точки зрения символична, что может быть не без пользы.
Проклюнулась вероятность, что дело затянется до четвертого, и еще несколько человек усвистало. И тут я приметил, что зал заполняется с той же шибкостью, что пустеет. Едва освободилось кресло, в нем устроился Финн Нильсен. Появился камрад Клейтон из Гонконга, мне за плечо подержался, Ваечке улыбнулся, нашел, где сесть. Мои самые молодые порученцы Слим и Хэзел впереди промелькнули, и я еще подумал, что надо будет перед Мамой слово замолвить насчет Хэзел, мол, задержал ее по партийным делам, а тут глазам не верю! – сама Мама следом. И Сидра. И Грег, которого я считал на новой катапульте.
Оглядываюсь по сторонам – еще дюжину приметил: ночного редактора «Лун-Правды», генерального менеджера «Лу-Но-Гон» и тэ пэ, причем все из тех, кто при деле. Начало светить, что проф загодя подтасовал колоду. Конгресс с самого начала не имел фиксированного членства. И лучшие наши камрады имели такое же право заседать здесь, как и те, кто целый месяц тут бодягу нес. Сели – и мигом отклонили поправки.
Около трех ноль-ноль, когда я гадал, сколько еще выдержу, кто-то подал профу записку. Он прочел, трахнул молотком и говорит:
– Просит слова Адам Селена. Насколько слышу, одобрено единогласно.
Экран за трибуной снова засветился, и Адам объявил, что следил за дебатами и испытывает теплое чувство от обилия продуманных и конструктивных критических замечаний. Но не позволят ли и ему высказать мнение? Все признают, что в частностях документ далек от совершенства. Но если в целом он выражает волю собравшихся, то почему бы не принять его сейчас в целом, а внесение поправок не отложить на какой-нибудь другой день? Мол, он вносит такое предложение, многоуважаемый председатель.
Зал одобрительно взревел. Проф осведомился:
– Возражений нет?
А сам ждет с поднятым молотком. Тот, кто на трибуне стоял, когда Адам попросил слова вне очереди, промямлил:
– И всё же, по-моему, это обособленный причастный оборот. Ну да ладно, бог с ним.
Проф как грохнет молотком!
– Принято в предложенном виде!
И мы выстроились в очередь и поставили подписи на здоровенном свитке, который «прислали из канцелярии Адама», причем, как я приметил, уже с подписью Адама. Я подписался под самой подписью Хэзел. Дите еще азы по книгам проходило, но уже кое-как писало. Буквы в подписи кривые, но зато крупные и гордые. Камрад Клейтон своей партийной кличкой подписался, в скобках поставил свое имя латиницей, а потом по-японски, тремя картинками в столбик. Два камрада кресты поставили, а я засвидетельствовал. Все партруководители там в ту ночь (а может, утро) оказались, и все подписали, а с ними дюжина приблудных болтунов. Подписались и вошли в историю. Поручились «своими жизнями, своим имуществом и своей святой честью».
Пока хвост медленно подвигался под общий разговор, проф шарахнул молотком и попросил внимания.
– Нужны добровольцы для исполнения опасного поручения. Эта декларация будет передана по каналам информационных агентств, но кто-то должен лично представить ее Федеративным нациям на Земле.
Разом тихо сделалось. Проф глянул на меня. Я глотнул и сказал:
– Запишите меня.
Ваечка крикнула:
– И меня!
И Хэзел Миид, малявка, сказала:
– И меня!
В момент дюжина народу набралась, включая Финна Нильсена и гаспадина, что насчет обособленного причастного оборота тревожился (между прочим, оказался славный кореш по всем делам кроме этого пунктика). Проф записал имена и пробормотал что-то насчет вызовут, как только выяснится вопрос с транспортом.
Я отвел профа в сторонку и говорю:
– Проф, вы что, с устатку перебрали? Сами же знаете: корабль, что должен был прибыть седьмого, отменен. Поговаривают насчет полного эмбарго с их стороны. Следующий борт с Эрзли на Луну наверняка будет военный. Уж не на нем ли собрались лететь, причем в качестве взятого в плен?
– Нет. Их кораблями мы не воспользуемся.
– Ах, вот как? Наш строить задумали? Вы соображаете, сколько это продлится? Если вообще выйдет толк, в чем я сомневаюсь.
– Мануэль, Майк говорит, что так надо. И у него всё разработано.
Насчет того, что Майк говорит, я был в курсе. Мы эту проблему заново обсуждали вскоре после того, как дознались насчет удачи светлых головушек в научном городке. Он расценил наш шанс как один против пятидесяти трех при условии, что проф обязательно двинет на Эрзлю. Но я не из тех, кто прет на рожон очертя голову. Я весь день вкалывал, чтобы этот один из пятидесяти трех не прогадить.
– Майк обеспечит корабль, – продолжил проф. – Он разработал конструкцию, она сейчас в изготовлении.
– Он? С каких это пор он еще и конструктор?
– А разве не конструктор? – спросил проф. Я хотел ответить, пасть раскрыл, но заткнулся. Диплома у Майка, разумеется, нет. Но по конструированию он специалист покруче любого из имеющихся у нас и на Эрзле. Так же, как специалист по драматургии Шекспира, по загадкам, по истории и по и тэ дэ. Говорю:
– Проф, не темните.
– Мануэль, мы отправимся на Эрзлю в качестве груза зерна.
– Как?! И кто «мы»?
– Ты и я. Остальные добровольцы – для декорации.
– Проф, – говорю, – отказываюсь понимать. Я вкалывал, как не знаю кто, когда всё это дело больше походило на дурость. Я грузила таскал, и нынче они на мне, с расчетом, что, может, придется отправиться в этот застенок гравитационный. Но договаривались, что на корабле и что кибер-пилот, по крайней мере, посадит меня там нормально. А в метеориты, извините, не пойду.
– Очхорошо, Мануэль, – ответил проф. – Добрая воля – закон. Ты не полетишь – другие полетят.
– Кто?
– Камрад Вайоминг. Насколько мне известно, кроме нас с тобой и ее никто не тренировался на этот счет. Не считая здешних землян, конечно.
Вот так и забрили меня. Но прежде я с Майком поговорил. Он терпеливо разъяснил:
– Ман, мой первый друг, для тревоги нет оснований. Вы следуете по расписанию в грузовике КМ 176-2076 и без осложнений прибудете в Бомбей. Но чтобы ты не волновался, я специально выбрал эту баржу потому, что когда ей настанет момент схода с промежуточной орбиты на посадку, Индия будет у меня в поле зрения и я буду в состоянии взять управление вашей посадкой на себя, если мне не понравится, как с вами обходится тамошний центр управления. Поверь, Ман, я всё продумал. Вплоть до возможности вернуть вас обратно, если возникнут опасения насчет безопасности.
– Мог бы предупредить заранее.
– Не было нужды тебя беспокоить. Профессор в курсе, мы работали в контакте. А ты просто позаботься там о нем и о доставке обратно. Полномочия перейдут к тебе лишь в случае его смерти, в этом вопросе я дать тебе гарантий не могу.
Я вздохнул.
– Окей. Но, Майк, ты уверен, что сможешь обеспечить мягкую посадку баржи с такого расстояния? Ведь тут уже надо учитывать запаздывание радиосигналов.
– Ман, ты что думаешь, я в баллистике не разбираюсь? На промежуточной орбите от запроса до ответа и получения команды пройдет меньше четырех секунд, а ты мог сам убедиться, что я микросекунд зря не теряю. За это время вы на промежуточной орбите пролетите максимум тридцать два кэмэ, а при торможении еще меньше, вплоть до нулевого пути в момент посадки. Мое время реакции много меньше, чем у любого пилота при ручной посадке, потому что я не обдумываю ситуёвину, а действую сходу. Так что четыре секунды – это максимальное запаздывание в системе управления. А реальное будет много меньше, потому что, имея опыт, я могу прогнозировать ситуёвину и работать в режиме опережающего регулирования. То есть как бы окажусь на четыре секунды впереди вас на вашей траектории и сработаю своевременно.
– Но на этой консервной банке даже высотомера нет!
– На этой – есть. Ман, поверь мне, я буквально всё предусмотрел. Причем высотомер поставил исключительно ради твоего спокойствия, а вообще-то он излишество. Центр управления в Пуне ни разу не спортачил за последние пять тысяч приемов груза. Так что там с компьютерами просто блеск.
– Окей. Да, Майк, а с какой силой плюхаются эти лядские баржи? Сколько "g"?
– Не так уж много, Ман. При запуске – десять, затем программируется плавное снижение до четырех, и перед самой посадкой толчком что-то между пятью и шестью. Сам-то бултых пустяковый, ну, примерно, как с высоты в пятьдесят метров. Сперва плавное нарастание примерно до трех "g". А при достижении поверхности – легкий сброс. И дальше плавание в режиме одного "g". Ман, кожухи этих барж облегчены в максимальной степени экономичности ради. И поэтому мы ведем их нежненько, чтобы не разъехались по швам.
– Очень мило. Майк, а ты лично выдержал бы пять или шесть "g"? Не разъехался бы по швам?
– Насколько догадываюсь, когда меня везли сюда, я выдержал как раз примерно столько. В моем настоящем положении шесть "g" обрубили бы многие из моих существенных приставок. Но тревожат меня много большие, хотя и кратковременные ускорения, которые, вероятно, придется испытать от ударных волн, когда Терра примется нас бомбить. Тут у меня нет данных для прогнозирования, но предвижу, что могу прекратить исполнение внешних функций, Ман. В любой из тактических ситуёвин это надо учитывать в первую очередь.
– Майк, ты серьезно рассчитываешь, что нас будут бомбить?
– Шанс велик, Ман. Именно поэтому так настаиваю на вашей поездке.
На том мои расспросы кончились, и я отправился поглядеть на этот гроб. Лучше бы не ходил.
Хоть одну из этих дурацких барж вы когда-нибудь видели? Элементарная железная бочка с ТДУ, рулевыми ракетными движками и простейшим исполнителем радиокоманд. Похоже на космический корабль примерно так же, как клещи на мою руку номер три. Вот такую и вскрыли. И оборудовали нам внутри «обитаемый отсек».
Ни камбуза, ни гальюна. А на фига? Лететь дольше пятидесяти часов не собираемся. Стартуем натощак, так что даже калоприемник не предусмотрен. Обойдетесь. Всё равно из гермоскафа не вылезете, накачают вас снотворным, и будет вам без разницы.
По крайней мере, профа собирались накачать чуть ли не на весь рейс. Мне положено было быть на стреме хотя бы на время посадки. На случай выкарабкаться из этого капкана, если что не так и снаружи никого не окажется с открывашкой. Встроена прямоугольная швеллерная рама для крепления наших гермоскафов сзади. Здесь нас в них засунут и пристегнут. А на Терре – отстегнут. Похоже, мысль работала только на то, чтобы дополнительная масса в точности равнялась массе недогруженного зерна с сохранением центра масс и моментов вращения по осям. А удобно нам будет или нет, до этого никому дела не было. Ведущий инженер сказал, что в гермоскафы будет поставлена дополнительная подкладка под спину, причем учтенная в расчетах.
И на том спасибо. Всё же подкладка под спину, а не голый швеллер.
Вернулся я домой в глубокой задумчивости. И тут неожиданность: Ваечки за обедом нет. И вторая: Грег за столом. Никто словом не обмолвился, что завтра мне по расписанию изображать бултых камнем с небес, хотя все были в курсе. Но всё как ни в чем не бывало, пока младшее поколение не встало из-за стола без единого слова. И только тут меня уведомили, почему Грег не вернулся на место в Море Волн сразу, как объявили перерыв в работе конгресса нынче утром. Кто-то подал заявку на семейный совет.
Мама обвела всех взглядом и сказала:
– Все здесь. Али, закрой-ка дверь, будь так добр. Дед, ты начнешь?
Наш старший муж перестал клевать носом над чашкой кофе и приосанился. Оглядел стол и твердым голосом сказал:
– Как вижу, все здесь. Как вижу, дети пошли спать. Как вижу, посторонних нет, гостей нет. Оповещаю, что мы собраны в соответствии с обычаем, который ввели наш прапрамуж Джек Дэвис, по прозвищу «Черный», и наша прапражена Тилли. Если имеется какое-нибудь дело касательно безопасности и благополучия нашей семьи, настала пора изложить его. Чтобы не загноилось. Таков наш обычай.
Обернулся к Маме и тихо сказал:
– Мими, а дальше веди ты.
И снова впал в величественное бесстрастие. Но хоть минуту, а побыл сильным, красивым, мужественным и порывистым мужиком, как в ту пору, когда принимали меня. И меня чуть слеза не прошибла от воспоминания, какой я когда-то оказался везунчик.
Но везунчик я теперь или нет, я и сам не знал. Единственным поводом для семейного совета представлялось мое завтрашнее отправление на Эрзлю под нашлепкой «ЗЕРНО». Неужто Мама собрала семью, чтобы высказалась против? Решения семейного совета никого ни к чему не обязывали. Но любой исполнял их неукоснительно. В том-то и была сила нашей семьи: когда подпирало, мы стояли заедино.
Мими сказала:
– Есть у кого-нибудь что-нибудь на предмет обсуждения? Говорите, дорогие.
– Есть, – сказал Грег.
– Слушаем Грега.
Грег – оратор высший класс. Может стоять перед всей общиной и не плавать в вещах, в которых я плаваю даже наедине с самим собой. Но слушаю, а он явно кудахчет какую-то жидкость.
– Ннуу, мы всегда старались поддерживать в семье баланец: столько-то старших, столько-то младших, регулярный обмен в подходящие сроки, – как нам было заповедано. Но бывало, что временами допускали отклонения, когда на то была веская причина, – глянул он на Людмилу, – однако потом вносили поправку, – глянул он на этот раз в конец стола, где по обе стороны от Людмилы сидели Фрэнк и Али. – В течение долгих лет, как видно из записей, средний возраст мужей у нас был около сорока, а жен – около тридцати пяти. И эта разница была у нас с самого начала, примерно сто лет тому назад, потому что Тилли было пятнадцать, когда она приняла Джека, которому как раз двадцать стукнуло. И вот оказывается сейчас, что средний возраст мужей у нас почти точно сорок, в то время как средний возраст…
– Арифметика тут ни при чем, Грег, милый. Переходи к делу.
Я терялся в догадках, на кого Грег нацелился. Правда, я весь последний год домой редко заглядывал, причем большей частью, когда все спят. Но Грег ясно намекнул, что речь идет о прибавке в семье, а никто никогда не предлагал новой свадьбы без того, чтобы каждый не поимел возможность не спеша и обстоятельно прикинуть, как оно будет. Иначе просто не полагалось.
Такой вот я дурак. Грег запнулся и выпалил:
– Предлагаю принять Вайоминг Нотт.
А я и точно дурак. У меня общий язык только с техникой. А в людях я ни в зуб копытом. Когда стану старшим мужем, ежели доживу, думаю поступить точно так же, как Дед с Мамой: доверю Сидре, пусть берет на себя. Вот именно. А то сами посудите: ведь Ваечка приняла Грегову веру. Грег мне нравится, я его люблю. Обожаю. Но как ни пропускай его теологию через компьютер, на выходе будет нуль. И Ваечка наверняка это знала, поскольку присоединилась взрослым человеком. Так вот я, гад буду, считал Ваечкино обращение доказательством, что она на всё готова ради нашего дела.
Но Грега-то она завербовала много раньше. И большая часть ее вылазок была именно к нему, ей легче было разъезжать, чем мне и профу. Вот так. А я дивлюсь. Чему дивиться-то?
– Грег, есть ли у тебя основания считать, что Вайоминг примет наше предложение? – спросила Мама.
– Да.
– Очхорошо. Мы все знаем Вайоминг. Уверена, что у каждого сложилось мнение о ней. Не вижу поводов для обсуждения. Но, может быть, кто-нибудь хочет высказаться? Пожалуйста.
Гляжу, Мама не дивится. И не собирается. И никто не собирается, потому что Мама ни за что не собрала бы хурал, если бы не была уверена в результате.
Но странно было, почему Мама так уверена в моем одобрении, настолько уверена, что заранее даже не прощупала почву? Сижу в полном раздрипе, понимая, что говорить придется, понимая, что знаю кое-что дико важное, чего никто больше не знает, иначе не зашло бы так далеко. Что-то такое, что мне-то до фени, но ох как не до фени для Мамы и всех наших женщин.
Сижу, трус несчастный, и молчу.
– Очхорошо, – говорит Мама. – Давайте по очереди. Людмила, ты?
– Я? Я Ваечку люблю, все об этом знают. Я «за».
– Ленора, а ты, дорогая?
– Ну, я ей посоветовала бы вернуться назад в брюнетки. Так мы, по-моему, оттеняем друг дружку. А эдак она блондинистей, чем я, но это ее прокол. Я «за».
– Сидра?
– Обеими руками «за». Ваечка – наш человек.
– Анна?
– Хочу высказаться по мотивам, прежде чем подать голос, Мими.
– По-моему, нет смысла, дорогая.
– А по-моему, есть, потому что Тилли всегда так делала по нашей традиции. В этой семье все жены трудились, детей приносили. Может, кому-то из вас удивительно будет слышать, но Ваечка выносила восьмерых детей…
Удивительно было слышать одному Али: у него голова дернулась и челюсть отвисла. Ой, Ваечка-Ваечка! Как я мог допустить, чтобы это случилось! И я сосредоточился, чтобы обязательно высказаться.
И тут расслышал, о чем толкует Анна, поскольку она всё еще толковала.
– …так что теперь она может иметь собственных детей. Операция прошла успешно. Но она очень боится, что и следующий ребенок родится уродом, хотя шеф клиники в Гонконге сказал, что маловероятно. Так что нам просто остается, любя, заботиться, чтобы она перестала дергаться.
– Любить мы ее будем, – отчетливо выдает Мама. – Мы ее и так любим. Анна, ты готова подать голос?
– Неужели есть нужда? Я с ней в Гонконг ездила, за руку держала, пока трубы развязывали. Я за прием Ваечки.
– В этой семье, – продолжает Мама, – нам всю дорогу сдавалось, что мужьям полагается право вето. Вероятно, нам этого не понять, но завела этот обычай Тилли, и он ни разу нас не подвел. Не подвел, Дед?
– А? Что ты сказала, моя дорогая?
– Мы принимаем Вайоминг, гаспадин Дед. Ты даешь согласие?
– Что? Ах, ну конечно, конечно. Прекрасная девчушка. Слушай, а куда девалась эта миленькая афро, еще имя у нее звучит как-то похоже? Что ли, поглядевши на нас, психанула?
– Грег?
– Это было мое предложение.
– Мануэль? Ты не задробишь это дело?
– Я? Мама, ты же меня знаешь.
– Я-то знаю. А вот знаешь ли ты, иногда я сама себя спрашиваю. Ганс?
– Что будет, если я скажу «нет»?
– Пары зубов не досчитаешься, вот что, – сходу выдает Ленора. – Ганс голосует «за».
– Дорогие, кончайте, – мягко выговаривает им Мама. – Прием – дело серьезное. Ганс, выскажись.
– Да. Йес. Йа. Уи. Си. Самое время прихомутать хорошенькую блондиночку в эту… Ой!
– Ленора, да кончай ты! Фрэнк?
– Да, Мама.
– Али, дорогой, а ты? Единогласие зависит от тебя.
Парень залился краской по уши, слова вымолвить не мог. С силой кивнул.
Вместо поручить одной из наших пар: мужу с женой, – найти, кого наметили, и предложить нас, Мама послала Людмилу с Анной сходу привести Ваечку. И оказалось, что недалеко и ходить: она в «Bon Ton'e». И не только в этом отступили от обычая: вместо того, чтобы назначить дату праздника по случаю свадьбы, просто позвали детвору, так что минут через двадцать Грег раскрыл свою книгу и мы произнесли обет. И у меня в сбитой с толку башке наконец уместилось, что всё это проделано сломя голову по случаю того, что назавтра мне предстоит испытать значительно большие ускорения.
Я воспринял это как символ любви ко мне в нашей семье, потому что первую ночь новобрачная проводит со своим старшим мужем, а вторую и третью я проведу в космосе. Но ведь любви же, и когда во время церемонии женщины начали плакать, я почуял, что разнюнился вместе с ними.
И побрел я себе в мастерскую спать, как только Ваечка нас всех поцеловала и удалилась под руку с Дедом. Последние два дня были очень трудные, и устал я зверски. Подумал, что зарядку надо сделать, а потом решил, что уже поздно. И надо позвонить Майку, ознакомиться с новостями с Земли. И рухнул.
Сколько проспал, сам не знаю, но вдруг дошло, что я не сплю и что в комнате кто-то есть. Кто-то шепотом позвал меня по имени.
– А? Что? Ваечка, дорогая, тебе здесь быть не положено.
– Нет, положено. И Мама так сказала, и Грег. А Дед, как лег, так заснул.
– Ммм. А который час?
– Около четырех. Милый, можно мне к тебе в постель?
– Чего? Ах да, конечно, – а что-то крутится в голове, но никак не вспомнить. Ах да! Вспомнил. – Майк!
– Что, Ман? – ответил он.
– Отключись. Не слушай. Если понадоблюсь, звякни мне по семейному номеру.
– Да Ваечка уже меня предупредила. Прими поздравления!
Ваечкина голова умостилась на моей культе, как на подушке, я обнял ее правой рукой.
– Ваечка, ты чего это рюмишься?
– Я не рюмлюсь. Мне просто жутко страшно, что ты не сумеешь вернуться.

16

Проснулся я, одурелый от страха, в кромешной тьме.
– Мануэль!
Где верх, где низ, не разберу.
– Мануэль! – слышу, опять зовут. – Проснись!
Понял, и от этого чуток прочухался. Ага, значит, сигналят мне на побудку. Припомнилось, как лежу навзничь на столе в стационаре комплекса, в глаза мне свет от лампы бьет, кто-то что-то бормочет, и мне снотворное в вену подают через капельницу. Но это же сто лет назад было, целых сто лет бред какой-то тянулся, боль жуткая, и притом что-то зверски давило.
И вдруг сообразил, что означает, когда не разобрать, где верх, где низ. Бывало со мной такое. Свободное падение. Значит, я в космосе.
Что-нибудь пошло не в ту степь? Может, Майк запятую забыл поставить перед десятичной дробью? Или вспомнил дни милого детства и отмочил хохму, не соображая, что на фиг убивает? Но тогда почему, сто лет мучившись, я всё-таки жив? Может, это не я? Может, это мой дух, может, у духов так положено, чтобы одиночество, чтобы неприкаянность, чтобы непонятно, куда?..
– Проснись, Мануэль! Проснись, Мануэль!
– Ой, да заткнись ты! – буркнул я. – Хрен те в глотку!
Да это же запись! Понял, перестал обращать внимание. Да где же тут свет включается сраный? Нет, выход на скорость убегания от Луны при трех "g" не сто лет длится. Восемьдесят две секунды. Просто каждую микросекунду в этом сроке нервная система воем воет. Три "g" – это же в восемнадцать жутких раз больше, чем лунтику положено.
Тут и выплыло, что эти с вакуумом в черепе руку взад не привинтили. По какой-то дурацкой причине отвинтили, когда пристегивали, а я был так напичкан успокоительным и снотворным, что не противился. И пролопушил, чтобы ее на место поставили. Этот сраный выключатель – по левую сторону от меня, а левый рукав гермоскафа – пустой.
Десять лет прошло, пока я одной рукой отвязывался, потом было двадцать лет казни через витание в темноте, пока сумел нащупать свою люльку, допетрить, где у нее верх, и по этому признаку на ощупь найти выключатель. Отсек был меньше двух метров в любую сторону. Но во тьме и в режиме свободного падения он казался больше, чем Старый купол. Сыскал я выключатель. Загорелся свет.
(Почему в этом гробу не предусмотрели трех осветительных систем, причем постоянно включенных, не спрашивайте. Скорее всего, по привычке. Мозга сработала, мол, раз есть осветительная система, значит, в натуре должен быть выключатель. Всё от спешки: в два дня короб сварганили. Еще спасибо, что выключатель работал!)
Как только загорелся свет, кубометраж съежило во всю его клаустрофобную тесноту минус десять процентов, и я увидел профа.
На вид – он был в элементе отдавши концы. Что оправдано с любой точки зрения. Позавидовал ему, однако положено проверить пульс, дыхание и всё такое на случай, если всё же ему не повезло и всё еще мается, бедняга. Но не тут-то было, причем не по причине моей однокрылости. Зерно перед загрузкой сушат и вакуумируют, а наш отсек по этому случаю должен был быть загерметизован под нормальным давлением. Без роскоши, без дополнительной подачи и регулирования состава. Смесью для дыхания на двое суток нас обеспечивали гермоскафы. Но даже в лучшем гермоскафе удобнее двигаться в среде под нормальным давлением, а не в вакууме, и предполагалось, что до своего пациента я доберусь без трудностей.

Предыдущая страница 10 Следующая страница


11 Роберт Хайнлайн

Хрен там! Даже не открывая шлема, я убедился, что наш отсек воздуха не держит, сходу убедился по раздутию гермоскафа. Да, медикаменты для профа, сердечные стимулянты и так далее были во встроенной аптечке его гермоскафа, укол я мог сделать прижатием снаружи. Но как проверить пульс и дыхание? Гермоскафы у нас были самые дешевые, такие продают лунтикам, которые редко выходят из гермозон. В них приборов нет.
Гляжу, рот у профа разинут, глаза выкачены. Кранты, думаю. Ни к чему было старику рыпаться, ликвиднул он сам себя. Попробовал разглядеть, бьется ли пульс на шее – шлем помешал.
Снабдили нас курсографом от великих щедрот. По нему, я был в отключке сорок четыре с лишним часа, как и предусмотрено, а через три часа нас ждет жуткий пинок при переходе на промежуточную орбиту вокруг Терры. Совершим два оборота, это займет еще три часа с гаком, и нам врубят программу посадки, если центр управления в Луне не встряхнется и не оставит нас на орбите. Хотя навряд ли.
Зерно нельзя оставлять в вакууме дольше положенного. Может начаться самовспенивание, а это не только потеря качества, но кончается тем, что железную бочку в клочки разносит. Мило, не правда ли? И на фига нас засунули в зерно? Навалили бы камней, им вакуум без разницы.
Хватило времени обо всём этом подумать и захотеть пить. Потянул один глоточек от соска во рту, а больше ни-ни, потому как ни к чему получать шесть "g" с полным мочевым пузырем (зря беспокоился; нам поставили-таки катетеры; но откуда мне было знать?).
Ближе к сроку я решил, что профу не завредит, если сделать укол, который, как было задумано, помог бы ему перенести торможение. А потом, на промежуточной орбите, дам ему еще сердечный стимулянт. Так-то, судя по виду, ему ничто уже не завредит.
Сделал ему укол и остаток времени пробарахтался насчет пристегнуться одной рукой. Ох, не знал я имени того, кто мне так здорово помог: не просто матерился бы, а методично и целенаправленно.
Десять "g" при переходе на промежуточную орбиту вокруг Терры испытываешь в течение каких-нибудь 3, 26 на десять в седьмой микросекунд. Просто кажется, что дольше, поскольку десять "g" – это в шестьдесят раз больше того, что по нижайшей просьбе должен выдержать непрочный мешок с протоплазмой. Иными словами, тридцать три секунды. Навряд ли моей прародительнице в Сэйлеме достались на долю худшие полминуты в тот день, когда ее заставили плясать в петле.
Вколол я профу сердечный стимулянт и три часа провел в попытках решить, а не кольнуться ли и самому на время посадки. Решил, что не буду. Химия, которую мне всадили при взлете с катапульты, превратила полторы минуты лиха и двое суток скуки в столетие жуткого бреда. И кроме того, если эти последние минуты полета, как смахивает, будут последними моими, пусть уж я их испытаю. До предела мерзкие, а всё же они мои, и я их не отдам за здорово живешь.
Они и впрямь были мерзкие. Шесть "g" ничем не лучше, чем десять, а мне показались хуже. Четыре "g" тоже не отдых. Потом тряхануло будь здоров, потом несколько секунд свободного падения и, наконец, бултых, причем никакой не «мягкий» и вдобавок принятый на стропы, а не на подкладку, поскольку мы ныряли головой вперед. И вряд ли Майк отдавал себе в этом отчет, после нырка еще подброс и снова жесткий бултых, так что лишь потом – завис. Эрзлики называют это «зависом», но на завис в невесомости это нимало не похоже: к тебе приложено одно "g", в шесть раз больше, чем подобает, и как-то нехорошо болтает туда-сюда. Жуть как нехорошо. Майк заверил нас, что вспышек на Солнце не предвидится и внутри этой «железной девы» радиационной дозы мы не схватим. Но тем, что нас ждет в эрзлицком Индийском океане, он так глубоко не интересовался. Прогноз для посадки барж был приемлемый, и, по-моему, он решил, что и нам сойдет, а я с ним согласился.
Я считал, что в желудке пусто. Однако весь шлем изнутри уделал кислой и мерзейшей жижей, сам ее за кэмэ обошел бы. И тут нас перевернуло вверх тормашками, так что эта дрянь хлынула в глаза, в нос и на волосы. У эрзликов это называется «морская болезнь», и она из тех мерзостей, которые у них сами собою разумеются.
Не стану распространяться, как нас долго и занудно волокли в порт. Скажу лишь, что мало мне было морской болезни, еще и баллоны с воздухом свое отработали. У меня было четыре двенадцатичасовых, их хватило на все пятьдесят часов полета, поскольку большую часть времени я пролежал, как чурка, и на мышечную работу воздуха не тратил. Но на дополнительные часы буксировки чуток не хватило. К моменту, когда баржу кончило болтать, я зачумел настолько, что в мыслях не было попытаться выкарабкаться.
Дошло только одно: по-моему, нас подняли, кувыркнули пару раз и оставили в покое, однако вверх тормашками. Вовсе не самая лучшая позиция при эрзлицкой силе тяжести. И просто невозможная, если предстоит, как было задумано, а) отвязаться, б) выползти из гермоскафа, в) освободить кувалдометр, прихваченный в носовой части на гайки-барашки, г) прицельными ударами сбить прихваты выходного люка, д) выбить крышку люка и е) вылезти самому и вытащить следом старика в гермоскафе.
Причем операцию «а)» исполнить в положении «вися вниз головой».
К счастью, это была программа на непредвиденный случай. О нашем отлете был заранее извещен Стю Ла Жуа. А перед самой посадкой кинули наводку информационным агентствам. Я очухался посреди толпы надо мной, отрубился, а окончательно очухался на больничной койке, лежа навзничь с тяжестью в груди, – всё тело как свинцом налитое, – но не хворый, а просто усталый, побитый, голодный, с пересохшим ртом и без сил. Над койкой – прозрачный пластиковый тент, и, стало быть, дыхание у меня не нарушено.
И с обеих сторон сразу ко мне кинулись: с одного боку большеглазая сиделка-индюшка, с другого – Стюарт Ла Жуа. Улыбнулся мне.
– Здоров, кореш! Как твое ничего?
– А?.. Со мной порядок. Однако дорожка была – ё-моё!
– Проф говорит, иначе нельзя было. Силен старик!
– Постой! Как так «говорит»? Он же помер.
– Ни в коем разе. Не в форме – это да. Лежит на пневмокойке, возле него круглосуточное дежурство, и аппаратуры в него понапёхано так, что не поверишь. Но жив и в пределах своей задачи фурычит железно. Божится, что относительно маршрута не в курсе: в одном госпитале уснул, в другом проснулся. Я думал, он не в ту степь, когда отказался, чтобы я по блату послал корабль за вами, а оказывается, в ту: реклама грандиозная!
– Говоришь, проф отказался, чтобы ты послал корабль? – с трудом врубаюсь, и язык заплетается.
– Я не так сказал. Председатель Селена отказался. Ты что, Манни, телеграмм не читал?
– Нет. – (После драки кулаками не машут.) – Последние дни был дюже занят.
– Не то слово. Я здесь тоже. И не припомню, когда в последний раз дрыхал.
– Встаешь, как лунтик.
– А я и есть лунтик, Манни, можешь не сомневаться. Слушай, сиделка меня сейчас зарежет!
Стю подхватил ее, развернул, подтолкнул, и я решил, что далеко ему еще до лунтика.
– Слушай, подруга, сходи, поотсвечивай где-нибудь пару минут. Я тебе пациента потом верну. Тепленьким.
Он закрыл дверь за сиделкой и вернулся к койке.
– Адам отказался и был прав. Таким макаром мы вас не только красиво подали на публику, но и оберегли от неприятностей.
– Насчет «подали» согласен. Но насчет «оберегли», знаешь, лучше не будем.
– Оберегли-оберегли, старик. Иначе могли бы присадить по вас, будьте здрасьте. А так у них всего два часа на размышление было, пока вы собой аппетитную цель изображали. За это время никак не успеть было поворочать мозгами. Политическая линия еще не выработана. У них пороху не хватило даже на задержать вас против расписания. В газетах во такие заголовки, я заранее подготовил статьи и выждал момент. И теперь не хватит пороху вас даже пальцем тронуть, вы же герои на весь свет. А вот если бы я заказал чартерный рейс, об этом в темпе дознались бы, поимели бы время на разложить по косточкам. Уж разложили бы, не сомневайся. Вперед, вероятно, ведено было бы ждать на промежуточной орбите. А потом вас обоих и, поди-ка, меня с вами приказали бы там же заарестовать. И заарестовали бы. Ни один шкипер не рискнул бы подставиться под залп ракет заатмосферной обороны. Адам был железно прав, сам водишь, кореш. Теперь я тебе коротко освещу ситуёвину. Вы – граждане Народного директората Чада, это лучшее, что я смог успеть за такое короткое время. Чад признал Луну де-юре. Пришлось купить премьер-министра, двух генералов, нескольких племенных вождей и министра финансов. С учетом спешки, дешево. Арестовать вас никто не посмеет, тем более, что никто не в курсе, что вы там натворили. Госпиталь оцеплен, но просто ради вашей защиты в кавычках. И это – то, что надо, а иначе репортеры тебе всю личность микрофонами уже истолкли бы, это как пить дать.
– А ежели никто не в курсе, то за что нас под арест? За нелегальный въезд?
– Фигу вот им «нелегальный въезд»! У тебя судимости не было, а зато есть наследственное панафрика некое гражданство по одному из дедов, так что без проблем. Что касаемо профа, мы выкопали древнюю бумагу о даровании ему чадского гражданства сорок лет тому назад, подождали, пока на ней чернила высохнут, и пустили в дело. И о нелегальном въезде в Индию тоже речи нет. Мало того, что они приняли эту баржу, зная, что вы на борту, но пограничник был так любезен, что за малую мзду проштемпелевал ваши непорочные чадские паспорта. Вдобавок, профова ссылка не имеет законной силы, поскольку давно нет того правительства, которое репрессировало его без суда и следствия. На этот счет имеется определение компетентного судебного органа. Дороговато обошлось, но не слишком.
Вернулась сиделка, шерсть дыбом, как у мамы-кошки.
– Лорд Стюарт! Вы превышаете! Мой пациент должен отдохнуть.
– Сию секунду, ma chere.
– Так ты «лорд Стюарт»?
– Граф. Поскольку имею сомнительную честь принадлежать к Макгрегорам. Толку-то от этой голубой крови: как лишили их королевского достоинства, так им с тех пор и не везет.
На выходе Стю шлепнул сиделку по огузочку. А та и не пикнула, только задом брыкнула. И ко мне повернулась, рот до ушей. Придется Стю быть поосторожней с этой привычкой, когда он вернется на Луну. Если вернется.
Сиделка спросила, как мое самочувствие. Я буркнул, мол, нормальное, вот только есть охота. И еще: не было ли у нас в багаже сменных протезов левой руки?
Оказалось, были. А с шестым номером на месте я как-то воспрял духом. Я отобрал в дорогу шестой номер, второй и «компанейскую». Решил, что хватит. Второго номера не оказалось, он, видимо, так и остался в стационаре комплекса. «Ладно, – думаю. – Авоусь кто-нибудь присмотрит. С шестым номером я всюду пройду. А если еще и „компанейская“ при мне, то, стало быть, со мной будет полный окей».

* * *

Через два дня мы отбыли в Агру, чтобы вручить верительные грамоты Федеративным Нациям. Меня крепко подсекло, причем не гравитацией: я уже сам разъезжал в инвалидной коляске и помаленьку ходил, правда не на людях. У меня была инфекционная ангина, причем чуть на легкие не перекинулось, – вовремя химией задавили, – дристунец маял, жуткая чесотка на руках и немного на ногах. В точности, как во время прежних двух поездок на Терру, в этот рассадник заразы. Мы, лунтики, себе не представляем, насколько нам везет: наш карантин оберегается всякий раз, как надо, самим межпланетным вакуумом, а паразитов почти нет. А может, и не везет, потому что у нас иммунитета ни против чего почти нет, когда нужно. Но меняться с эрзликом я не стал бы: словца «венерический» я не знал, пока на Эрзлю не попал, и был уверен, что ОРЗ – это «Общий режим Заключения».
Нечего веселиться было и по другим поводам. Стю передал нам письмо от Адама Селены. А в нем, закукуленная-замумуленная даже от Стю, была новость: наш шанс стал хуже одного против ста. Я ломал голову, с какого рая было затевать всю эту дурдомную поездочку, если от нее стало только хуже. Мысль закралась, а всерьез ли Майк подсчитывает шансы. Сколько фактов ни знай, ни учитывай, я всё равно не мог себе представить, каким способом он это делает.
А проф на вид был сама беззаботность. Толковал со взводами репортеров, улыбился на бесчисленных фото, толкал заявы, всему миру втемяшивал, что питает глубочайшую веру в федеративные Нации, убежден, что наша просьба о приеме будет встречена положительно, и благодарит «Друзей Свободной Луны» за самоотверженную помощь в доведении до сведения великодушных народов Земли подлинной истории возникновения нашей малой, но сплоченной нации. А эти ДСЛ – это были Стю, одна шарага по обработке общественного мнения, несколько тысяч хронических подписантов любых дурацких петиций плюс гонконгские доллары кейсами.
Меня тоже фотографировали, я улыбился, как мог, но от вопросов увиливал: показывал себе на глотку и хрипел.
В Агре нас разместили в шикарном номере отеля, который прежде был дворцом магараджи (и всё еще ему принадлежит, хотя считается, что в Индии социализм). Интервью и съемки продолжались, и я не смел встать с колес даже по дороге в туалет, поскольку проф строжайше воспретил мне фотографироваться стоя. Сам он постоянно лежал либо в постели, либо на носилках. С подмыванием, с судном и тэ пэ. Не только оберегаясь с учетом возраста, не только потому, что лунтику так легче, но и потому, что так на снимках лучше смотрится. Его ямочки на щеках и общий вид, приятный для глаз, благородный и подкупающий, красовались на сотнях миллионов экранов видео и на обложках и первых страницах какой хошь периодики.
Но в Агре этот общий вид никаких дверей нам не открыл. Профа на носилках и меня рядом с ним на коляске доставили в приемную президента Великой Ассамблеи, где проф попытался всучить свои верительные грамоты представителя в Федеративных Нациях и будущего сенатора от Луны. Но оттуда нас сплавили в приемную генерального секретаря, а там допустили на десять минут пред очи помощника, тот сперва разогнался нам зубы заговаривать, а потом сказал, что может принять верительные грамоты «сохраняя за собой право и без вытекающих обязательств». Сплавили в мандатный комитет: мол, всё зависит от него.
Я ёрзал, проф читал Китса. Баржи с зерном продолжали прибывать в Бомбей.
В каком-то смысле последнее было нам на руку. В день отлета из Бомбея в Агру нас подняли ни свет ни заря, так что по пути в аэропорт мы видели, как город пробуждается. У каждого лунтика есть своя нора: либо с роскошью, поскольку давний корень, как у Дэвисов, либо голый камень со следами резака. Но есть. Кубометраж не проблема и еще сотни лет будет не проблема.
А Бомбей набит народом, как улей пчелами. Как нам сказали, свыше миллиона людей живут без крова прямо на мостовой, на каком-то ее клочке. Семья может претендовать, причем по завещанию, из поколения в поколение, на место для сна размером два метра в длину и метр в ширину, скажем, перед какой-нибудь лавкой. Причем спит на этом месте вся, то есть мать, отец, дети, бывает, что и бабка. Сам не увидел бы – ни за что не поверил бы. К рассвету в Бомбее все мостовые, все тротуары и даже мосты, как плотным ковром, людьми застелены. Чем они живут? Где работают? Как кормятся? Впечатление, что вообще не кормятся. Ребра можно сосчитать.
Если бы я до того не поверил в простую арифметику насчет того, что нельзя постоянно поставлять жрачку вниз без пополнения снизу, я раздачу по талонам затеял бы. Но… элдээнбэ. Ленчей даром не бывает ни на Луне, ни в Бомбее.
Наконец нам назначили встречу с «комитетом по расследованию». Не то, чего добивался проф. Он настаивал на публичном слушании в сенате, набитом видеокамерами. А в этом комитете, похоже, знали про одни только «камеры» – тюремные. Проф мигом распознал, что там заседают шишки из Главлуны и их верные псы. Соответственно, заседают закрытым порядком. Без видео. Но с записью (на мой микромаг, как догадываетесь).
Тем не менее, любой разговор был нам на руку, и проф трактанул эту публику так, словно она имела полномочия признать независимость Луны и была склонна к этому. А она держала нас за помесь скверной детворы со смертниками из блатных.
Профу дозволили сделать заявление. При всём положенном понте он четко выложил, что Луна – это де-факто суверенное государство с бесспорным правительством, обеспечивающим мир и порядок, с временным президентом и Совмином, исполняющим необходимые функции, но стремящимся вернуться к представительному режиму, как только конгресс закончит выработку конституции. И что мы здесь с просьбой признать эти факты де-юре, чтобы Луна получила принадлежащее ей по праву место в совещательном органе человечества в качестве члена Федеративных Наций.
Выглядело как словесное соответствие истине, а никто из комитета не побывал там, откуда можно разглядеть дичайшие несоответствия. Вроде того, что наш «временный президент» – это компьютер, а «Совмин» – это Ваечка, Финн, камрад Клейтон, Теренс Шихан, редактор «Лунной правды», и Вольфганг Корсаков, председатель правления «Лу-Но-Гон» и директор Лун-Гонконгского банка. При том, что сейчас Ваечка – единственный на Луне человек, который знает, что кроется за личиной «Адама Селены», которую показывают по видео. И жутко нервничает, будучи оставлена удерживать редут в одиночку.
«Странная склонность» Адама не показываться на глаза кроме как по видео постоянно ставила нам палки в колеса. Уж мы расстарались подать ее как «вызванную заботой о безопасности»: открыли от его имени конторы в бывшем горотделе Главлуны и устроили там взрывчик. После этого «неудачного покушения» камрады, кто больше других недоумевал по поводу Адамовых пряток, громче всех заговорили, что он должен быть крайне осторожен, да еще и газетные передовицы в этом смысле посодействовали.
Но пока проф держал речь, я гадал, что подумали бы эти надутые чмуры, если бы знали, что наш «президент» – это набор скобяных изделий, четко принадлежащий Главлуне.
Но они просто сидели, вылупя очи с холодной враждебностью, ничуть не взволнованные профовым красноречием – я сказал бы, лучшим спектаклем в его жизни, если учесть, что он разливался в положении «лежа на спине» и не по бумажке, а через микрофон, причем почти не имея возможности видеть аудиторию.
Он кончил, и они набросились на нас. Достопочтенный представитель от Аргентины (имен при нас не называли: показывали, насколько мы не ко двору) высказал возражение против формулировки «бывший Вертухай» в речи профа, найдя слово «вертухай» вот уже полвека как вышедшим изо всякого употреб-ляжа. Он настаивал на исключении этого слова из стенограммы с заменой на официально принятое наименование «протектор лунных трудколоний по назначению Главлуны». Любое другое наименование, мол, принижает достоинство Главлуны.
Проф попросил слова в порядке обмена мнениями. «Высокочтимый господин председательствующий» дозволил. И проф мягко сказал, что согласен на эту замену, поскольку Главлуна имеет право именовать своих служащих так, как ей заблагорассудится, а он, проф, не имеет намерения принижать достоинство каких-либо учреждений, действующих от имени Федеративных Наций. С тем, однако, что с учетом функций этого учреждения, – он имеет в виду: бывших функций этого бывшего учреждения, – граждане Свободного государства Луны, вероятнее всего, впредь не откажутся от мысленного употребления наименования, вошедшего у них в традицию.
Тут чуть ли не шестеро одновременно забулдыкали. Кто-то вспенился против употребления слова «Луна», а в еще большей степени – словосочетания «Свободное государство Луна». В дипломатической практике устоялось применение английского термина «the Moon», или «Earth's Moon», по отношению к естественному спутнику Земли, находящемуся в общем владении Федеративных Наций точно так же, как и Антарктида. Из чего следует, что имеющая место процедура является-де фарсом.
Насчет последнего он был, по-моему, прав. Председательствующий попросил достопочтенного представителя от Северной Америки о любезности соблюдать порядок и впредь обращаться со своими замечаниями через президиум. Правильно ли понял президиум последнюю реплику свидетеля, расценив ее в отсутствие иных подтверждений истины как готовность якобы представляемого им якобы существующего де-факто режима в дальнейшем взаимодействовать со всемирной пенитенциарной системой? Проф принял подачу и не остался в долгу. – Высокочтимый господин председательствующий, лично я взаимодействовал со всемирной пенитенциарной системой, в результате чего Луна оказалась моим возлюбленным домом. Мой коллега, высокочтимый заместитель министра иностранных дел полковник О'Келли Дэвис, – (то есть, понимай, я!), – родился на Луне, происходит в третьем поколении от четверых взаимодействовавших и считает это для себя честью. Луна возмужала трудами тех, кого вы отвергаете. Дайте нам тех, кто здесь лишен всего и презрен, – мы будем рады приветствовать их. На Луне им найдется место – около сорока миллионов квадратных километров, площадь, по размерам превышающая площадь Африки, почти полностью незаселенная. Скажу даже больше: имея в виду наши методы жизнеобеспечения, мы занимаем не «площадь», а «кубометраж», и вследствие этого невозможно представить себе в будущем дату, когда Луна откажется принять какой-либо транспорт людей, лишающихся родины.
– Свидетелю настоятельно предлагается воздерживаться от широковещательных заявлений, – сказал председательствующий. – Президиум принимает к сведению его последние слова как обязательство представляемой им группы и в дальнейшем принимать и содержать заключенных.
– Это не так, сэр.
– Что вы сказали? Извольте пояснить.
– Отныне, как только иммигрант ступает на почву Луны, он становится свободным человеком вне зависимости от своего предшествующего положения и волен самостоятельно избрать как местопребывание, так и род занятий.
– Ах, вот как? Тогда что удержит осужденного от перехода через взлетно-посадочное поле и попытки сесть на корабль, возвращающийся на Землю? Признаюсь, я не могу понять очевидной готовности свидетеля принимать людей, которые… пребывание которых здесь представляется нежелательным. Настолько нежелательным, что лишь этот гуманный способ избавления от неисправимых спасает их от высшей меры наказания.
(Мог бы порассказать несколько историй, чтобы этот тип не спешил со своими красочными соображениями. Что касаемо «неисправимых», если таковые существуют, Луна ликвидирует их куда быстрее, чем это в возможностях Терры. Давно, когда я еще был очень молод, к нам прислали главаря гангстеров, если не ошибаюсь, из Лос-Анджелеса. Он прибыл со сворой холопов на манер телохранителей и хлестался, что наведет на Луне свои порядочки, как, по слухам, навел их в какой-то тюряге на Эрзле. Двух недель не продлилось. Даже в казарме не навел: плохо слушал, когда ему объясняли, как обращаться с гермоскафом.)
– В той мере, в какой это касаемо нас, ничто, сэр, – ответил проф. – Хотя ваше отношение к таковому осужденному на Терре, возможно, заставило бы его воздержаться от этого шага. Но я никогда не слышал об осужденном, располагающем средствами, достаточными для покупки обратного билета. Есть ли тут предмет для дискуссии? Транспортные средства принадлежат вам. Луна таковыми не располагает. И позвольте добавить, что мы глубоко сожалеем об отмене рейса на Луну, предусмотренного расписанием на данный месяц. Причем это не претензия в том отношении, – проф примолк и улыбнулся, – что моего коллегу и меня это заставило воспользоваться весьма необычным средством передвижения. Я просто выражаю надежду, что это случайность, а не продуманная линия поведения. У Луны нет конфликта с вами. Добро пожаловать вашим кораблям, добро пожаловать деловой инициативе. Мы не воюем и впредь не намерены. Позвольте обратить ваше внимание на то, что ранее согласованные зернопоставки осуществляются в полном соответствии с расписанием.
(Уж в чем проф был талант, так это в умении менять предмет разговора.)
И пошла заруба по мелочам. Прохиндей из Северной Америки пожелал узнать, что в действительности произошло с Верт… и тут же поправился: с протектором, сенатором Хайбертом. Проф ответил, что означенное лицо перенесло тяжелое поражение головного мозга (я еще подумал: что для этого лица «поражение», то для нас «победа») и более не способно исполнять возложенные на него обязанности, но жизнь означенного лица в настоящее время вне опасности, ему обеспечена постоянная медицинская помощь. И, подумав, добавил, что, по его мнению, этот пожилой и достойный всяческого уважения деятель, видимо, уже довольно давно испытывал недомогание, о чем говорит его неблагоразумное поведение в последний год. В частности, его противоправные действия по отношению к свободным гражданам, включая тех, кто никогда не имел судимости.
Проглотить эту сказочку было нетрудно. Когда эти хлопотуны за науку умудрились передать сообщение о нашем перевороте, они отстучали, что Вертухай мертв. Но Майк-то а) держал его в реанимашке и б) изображал его состоящим при деле. Когда Главлуна с Эрзли потребовала от Вертухая доклад о распущенном слухе, Майк проконсультировался с профом, изобразил прием, а в ответ дал убедительную имитацию старческого маразма, умудряясь одновременно опровергнуть, подтвердить и запутать каждую подробность в докладе. Засим последовало наше провозглашение, после чего Вертухай сделался недоступен даже в виде своего компьютерного двойника. А тремя днями позже мы объявили о своей независимости.
Североамериканец хотел знать, какие у него могут быть основания считать правдивым хоть единое слово из того, что слышит. Проф улыбнулся улыбкой святейшей невинности и произвел попытку изобразить распростертые объятия, но уронил исхудавшие руки на одеялко.
– Достопочтенного представителя от Северной Америки просят в наикратчайший срок лично прибыть на Луну, посетить сенатора Хайберта в госпитале и лично убедиться. Не на словах, а на деле все граждане Терры приглашаются посетить Луну в любое удобное для них время, им будет открыт доступ повсюду. Мы хотим дружбы, мы не воюем, нам нечего таить от вас. Единственно достойно сожаления, что моя страна не в состоянии предоставить транспортные средства. На этот счет мы обращаемся за помощью к вам.
Представитель от Китая задумчиво поглядел на профа. Он словом не обмолвился, но и не пропустил ни слова.
Председательствующий объявил перерыв до пятнадцати ноль-ноль. Нам предоставили комнату для отдыха и прислали туда ленч. Я нацелился поговорить, но проф покачал головой, оглядел комнату и покрутил пальцем около уха. Соответственно, я прикусил язык. Засим проф задремал, а я откинул спинку своей коляски и последовал его примеру. На Эрзле мы использовали для сна каждую свободную минуту. Помогало. Но не очень.
Нас не трогали до восемнадцати ноль-ноль. Когда вкатили в зал заседаний, комитет уже сидел на местах. Председательствующий нарушил собственный запрет на широковещательные заявления и толкнул речу, правда, не злобствовал, а больше плакался.
Начал с напоминания, что Главлуна есть внеполитическое учреждение, имеющее мандат в соответствии с торжественным пактом о гарантиях неиспользования естественного спутника Земли, именуемого «the Moon», – а, в частности, также и «Луна», – для военных целей. Объяснил нам, что Главлуна в течение сотни с лишним лет блюла этот священный мандат при том, что одни правительства рушились, другие возникали, а союзы постоянно видоизменялись, так что Главлуна старше самих Федеративных Наций, ее первоначальный устав восходит к предыдущему международному объединению, а о прочности данного мандата говорит то, что он выдержал многие войны, смуты и перестройки.
(Просветил, называется! Но с расчетом, и сами увидите, с каким.)
– Главлуна не может отказаться от исполнения этого мандата, – торжественно объявил он. – Однако, очевидным образом, не имеется непреодолимых препятствий по части претензий на статус автономии для объединения тех колонистов на Луне, которые в будущем достигнут политической зрелости. В свое время таковой вопрос может оказаться предметом обсуждения. Очень многое зависит от вашего поведения. Мне следовало сказать, от коллективного поведения населения лунных трудколоний в целом. Имели место беспорядки и действия, причинившие ущерб собственности некоторых юридических лиц. Такое категорически исключается.
Я ждал, что он помянет о девяти десятках перебитых карателей. Но он не помянул. Не бывать мне государственным деятелем. Нет у меня подхода на уровне должной высоты.
– Ущерб, причиненный собственности, подлежит безусловному возмещению, – не унимался он. – Обязательства подлежат полному исполнению. Если орган, который вы именуете «конгрессом», в состоянии это гарантировать, присутствующим в заседании представляется, что этот так называемый конгресс со временем мог бы претендовать на статус агентства Главлуны в части распорядительства по некоторым вопросам местного самоуправления. Точно так же представимо, чтобы стабильное местное правительство, – естественно, со временем, – приняло на себя ряд функций, ныне возлагаемых на протектора, и при этом условии даже получило право совещательного голоса в Великой Ассамблее, хотя подобное признание следует сначала заслужить. Однако ясно должно быть одно. Крупнейший естественный спутник Земли, именуемый «the Moon», в соответствии с законами природы был, есть и навсегда останется объединенной собственностью всех народов Земли. И право распоряжаться данным небесным телом ни в коем случае не будет передоверено той малочисленной группе, которая вследствие превратностей истории оказалась проживающей вблизи его поверхности. Нерушимый мандат, исполнение которого возложено на Главлуну, есть и пребудет высшим законом для небесного тела, известного как «Earth's Moon».
(«Вследствие превратностей истории»! Ни хрена себе! Я думал, проф воткнет ему эти словечки взад в глотку, как кляп. Я думал, он сейчас врежет… Но речь не про то, что я думал, а про то, как он врезал. А он-таки врезал.)
Проф выдержал несколько секунд тишины и произнес:
– Высокочтимый господин председательствующий, и кто же на этот раз будет к нам сослан?
– Что вы сказали?
– Вы уже решили, кто именно из вас должен проследовать в ссылку? Первый зам Вертухая отказался принять высший, с вашей точки зрения, пост. – (Вот истинная правда! Он предпочел остаться в живых). – Он всего лишь отправляет текущие дела в соответствии с нашей просьбой. Если вы упорствуете в своем убеждении, что мы не являемся независимым государством, то вы наверняка уже согласовали между собой кандидатуру следующего Вертухая.
– Протектора!
– Вертухая. Обойдемся без смягчения слов. Хотя если бы мы знали, кто им вынужден будет оказаться, мы, возможно, с радостью назвали бы его «послом». Возможно, с ним у нас сложилась бы атмосфера сотрудничества и не было бы необходимости отправлять при нем вооруженных громил, которые насилуют и зверски убивают наших женщин.
– К порядку! К порядку! Я призываю свидетеля к порядку!
– А разве это я нарушил порядок, высокочтимый господин председательствующий? Его нарушили насильники и подлые убийцы. Однако это дело прошлое, а нам следует заботиться о деле будущем. Так кого же вы думаете к нам сослать?
Проф забарахтался, чтобы привстать на локте, а я напрягся: сейчас мой черед врезать.
– Ибо, как вам всем известно, сэр, из этой командировки не возвращаются. Я родился здесь. И вы изволите видеть, каких усилий стоит мне хотя бы временно возвратиться на планету, которая лишила меня наследия отцов. Мы, отверженные, которых…
Он брякнулся в обморок. Как раз над моей коляской. Я поспешил подхватить его и брякнулся в обморок сам.
Не совсем это был спектакль, хотя я-таки высказался. Если на Терре резко встаешь на ноги, это жуткая нагрузка на сердце. Тамошнее тяготение меня сгребло и размазало по паркету.

17

Но никто из нас не пострадал, так что самый смак газетам не обломился, когда я отдал запись в собственные руки Стю, а он передал ее своему субподрядчику. Не все заголовки были нам в пику. Стю порезал запись, кое-что убрал и мал-мал подправил. Вышло:
«ГЛАВЛУНА ИГРАЕТ В „КТО ЛИШНИЙ?“», «ПОСОЛ ЛУНЫ НА ДОПРОСЕ ПАДАЕТ В ОБМОРОК С КРИКОМ: „ОТВЕРЖЕННЫЕ!“», «ПРОФ МИР В УПОР СТЫДИТ ВЕСЬ МИР: СМ. СТР. 8».
И по смыслу тоже хорошего мало. Ласковей всех была передовица в «Нью Индиа Таймс», где ставился вопрос, не слишком ли рискует Главлуна хлебом для масс, проявляя непреклонность к инсургентам на Луне. Мол, неплохо бы сохранить возможность для уступок взамен гарантий увеличенных зернопоставок. И до дура лажовой статистики, поскольку Луна вовсе не кормит «сто миллионов индийцев»: ежели вам так угодно, то нашим зерном режим голодной смерти смягчают до глубокого хронического недоедания.
А напротив, крупнейшая нью-йоркская газета возразила, что Главлуна вообще совершила ошибку, допустив нас до переговоров, поскольку единственное, что понимает тюремная публика, это чем пахнет плетка. И, мол, надо высадить войска, навести порядок, перевешать зачинщиков и разместить на вперед и всю дорогу силы поддержания порядка.
И сходу в полку миротворцев-карателей, откуда на нас тех извергов наслали, вспыхнул бунт из-за слуха, что их на «Moon» отправят. Бунт в темпе подавили, но насчет шито-крыто не выгорело: Стю знал, кого нанять.
На другое утро нас запросили, позволит ли самочувствие профессора де ла Мира продолжить работу. Мы явились, а комитет обеспечил врача и сиделку ухаживать за профом. Но на этот раз нас обшмонали и у меня из сумки выудили маг.
Я пошумел, но больше для вида, и сдал. Японский маг, Стю мне его устроил. Именно, чтобы выудили. В руке шестой номер есть гнездо для ударного источника питания размером как раз под мой микромаг. Ударный источник питания мне в тот день был ни к чему, а народ в большинстве, причем даже тертые полицаи, от протезов мал-мал шарахаются.
Вчерашнюю зарубу будто начисто забыли. Если не считать, что председательствующий начал заседание с выговора нам «за нарушение закрытого режима работы».
Проф ответил, мол, нам их закрытость до фени, и наоборот, желательно пригласить журналистов, видеошников и публику на галерку без ограничений, поскольку Свободному государству Луне скрывать нечего.
Председательствующий ответил жестко, мол, так называемое «Свободное государство» на этих слушаниях не распоряжается, заседания идут закрытым порядком, вне этого помещения не обсуждаются и на этот счет приняты меры.
Проф глянул на меня.
– Полковник, вы мне не поможете?
Я пробежался по пультику коляски, развернул ее, но пока пихал еёнными толчками профову каталку к двери, председательствующий сообразил, что на понт не вышло. Проф поддался, чтобы его уговорили остаться без каких-либо обещаний. Иди, добейся чего-нибудь от такого, кто чуть что в обморок хлопается.
Председательствующий сказал, мол, вчера сильно уклонились, а первостепенные вопросы остались не обсуждены, так что нынче он отступлений не допустит. И навел глаз на аргентино, а потом на североамериканца. И продолжил:
– Суверенитет есть понятие абстрактное, подлежащее пересмотру всякий раз, когда человечество заново учится жить в мире. Поэтому здесь нет нужды обсуждать эту проблему. Реальная проблема, профессор, – или, если угодно, «посол»; мы тут в слова не играем, – реальная проблема сводится к вопросу, готовы ли вы гарантировать неукоснительное исполнение лунными трудколониями принятых на себя обязательств.
– Каких именно обязательств, сэр?
– Всех ранее принятых, но в первую очередь я имею в виду обязательства относительно зернопоставок.
– О таких обязательствах мне ничего не известно, сэр, – вежливо ответил проф, будто красная девица.
Председательствующий сжал молоток, аж рука побелела. Но сдержался и ответил:
– Я же сказал, сэр, не будем препираться из-за слов. Я имею в виду квоты зернопоставок, причем увеличенные квоты, на тринадцать процентов большие в этом, чем в прошлом отчетном году. Можем ли мы получить от вас заверения в уважении к этим обязательствам ныне и впредь? Если таковых заверений не будет, настоящие переговоры вперед не продвинутся.
– В таком случае сожалею, сэр, но для меня очевидно, что переговоры следует прервать.
– Ну, вы это не всерьез.
– Сугубо всерьез, сэр. Суверенитет Свободной Луны не есть абстрактная тема, как это вам представляется. Обязательства, о которых вы говорите, представляют собой контракты, заключенные Глав-луной от собственного имени. Мою страну они ни в коей мере не связывают. Любые обязательства суверенной нации, которую я имею честь представлять, на сегодняшний день являются предметом будущих переговоров.
– Шантрапа, – рыкнул североамериканец. – Говорено вам было: миндальничаете вы с ними. Ворьё да курвы. Певцы за решеткой. Подобающего обращения не понимают.
– К порядку!
– Просто напоминаю вам свое мнение. Попадись они мне в Колорадо, я бы их научил кое-чему. Мы знаем, как обращаться с ихним братом.
– Я призываю достопочтенного представителся к порядку.
– Боюсь, – сказал представитель от Индии (по виду-то из парсов, но представлял в комитете Индию), – боюсь, что, по сути дела, вынужден буду согласиться с достопочтенным представителем от Северо-Американского директората. Индия не может согласиться с утверждением, что обязательства по зернопоставкам представляют собой клочок бумаги. Подобающие люди не играют в политику с голодом.
– И вдобавок, они размножаются, как животные, – подкинул аргентино. – Как свиньи!
(Перед самым заседанием проф заставил меня проглотить какую-то успокаивающую химию. И настоял, чтобы я это сделал у него на глазах.)
Проф сдержался и сказал:
– Высокочтимый господин председательствующий! Не дозволено ли будет мне более развернуто пояснить мою точку зрения, прежде чем мы придем к выводу, возможно слишком поспешному, об отказе от имеющих место переговоров.
– Извольте.
– Дозволено всеми присутствующими? И меня не будут прерывать?
Председательствующий огляделся по сторонам.
– Дозволено всеми присутствующими, – сказал он. – Ставлю господ достопочтенных представителей в известность, что при следующем нарушении порядка вынужден буду применить особое правило номер четырнадцать. Церемониймейстерская служба благоволит принять это к сведению и исполнению. Свидетель, извольте продолжать.
– Я буду краток, высокочтимый господин председательствующий, – сказал проф и в темпе пальнул что-то по-испански. Я уловил только слово «Senor». Аргентинец аж потемнел, но не пикнул в ответ. А проф продолжил: – Прежде всего я должен ответить достопочтенному представителю от Северной Америки в персональном порядке по поводу оценки, каковую он дал моим землякам в отрицательном смысле. Лично я повидал оборотную сторону многих тюрем. Принимаю наименование, – более того, горжусь наименованием, – «певец за решеткой». Мы, граждане Луны, являемся либо «певцами за решеткой», либо потомками таковых. Но сама по себе Луна – учительница суровая, стелет жестко и нам велит. Тем, кто прошел ее школу, стыдиться нечего. В Луна-сити кто угодно может не беспокоиться о своем кошельке и безо всякого страха оставить свой дом незапертым. Любопытно, а как обстоит с этим дело в Денвере? Вряд ли у меня есть желание посетить Колорадо, дабы там кое-чему поучиться. С меня довольно того, чему научила Луна-матушка. Вполне возможно, что мы шантрапа, но теперь мы «шантрапа – не подступись». Достопочтенному представителю от Индии позвольте мне сказать, что мы не играем в политику с голодом. Мы всего лишь настаиваем на открытом обсуждении естественных фактов, свободном от политиканских представлений, расходящихся с фактами. Если мы окажемся в состоянии продолжить обсуждение, я готов принять обязательство в дальнейшем изложить соображения, каким образом Луна могла бы не только продолжить зернопоставки, но и увеличить их многократно. Кстати, на благо той же Индии.
Что китаёза, что индюшка насторожились. Индюшка даже пасть открыл, чтобы заговорить, но опомнился, помедлил и сказал:
– Высокочтимый господин председательствующий! Не предложит ли президиум свидетелю пояснить, что именно он имеет в виду?
– Именно для этого свидетелю и предоставлено слово.
– Высокочтимый господин председательствующий, достопочтенные господа представители! Действительно, просматривается возможность увеличить поставки с Луны в десять, а может быть, даже и в сто раз на благо тех, кто миллионами голодает на Земле. Баржи с зерном продолжали прибывать по расписанию в смутное для нас время и прибывают по нынешний день – этот факт доказывает наши дружественные намерения. Но молока от коровы битьем не добьешься. Переговоры об увеличении наших поставок должны быть основаны на естественных фактах, а не на ложном представлении о том, что мы рабы, обязанные исполнять неисполнимую барщину. Каким же образом мы поступим? Будете ли вы коснеть в убеждении, что мы рабы, обязанные трудиться на Главлуну, а не на самих себя? Или признаете, что мы свободны, вступите в переговоры с нами и поинтересуетесь, каким образом мы в силах помочь вам?
– Иными словами, вы предлагаете нам купить кота в мешке, – сказал председательствующий. – Вы настаиваете, чтобы мы сначала легализовали ваш незаконный статус, а уж потом вы нас просветите насчет ваших фантастических заявлений о десяти – и даже стократном увеличении поставок. Ваше заявление не имеет под собой оснований. Я эксперт по делам лунной экономики. А ваше требование неисполнимо, ибо сводится к тому, чтобы Великая Ассамблея признала новую нацию.
– Так поставьте этот вопрос перед Великой Ассамблеей. Оказавшись там в качестве суверенного и равного партнера, мы обсудим вопрос об увеличении поставок в согласованные сроки. Высокочтимый господин председательствующий, выращиваем зерно мы, и мы им владеем. Мы в силах выращивать много больше. Но не как рабы. Прежде всего должна быть признана суверенная свобода Луны.
– Это невозможно, и вам о том ведомо. Главлуна не может отречься от возложенной на нее высокой ответственности.
Проф вздохнул.
– Мы очевидным образом ни к чему не пришли. Остается выразить мнение, что переговоры следует прервать с тем, чтобы стороны поразмыслили. Сегодня баржи от нас идут одна за другой, но с той минуты, как я вынужден буду доложить по инстанции о неудаче своей миссии, этот поток… прекратится.
Проф откинул голову на подушку, будто с него уже хватит. А что? Вполне. Я-то держался ничего, но ведь я молодой, и у меня опыт есть насчет побывать на Терре и не сыграть в ящик. В профовом возрасте лунтику рисковать такими вещами ни к чему. Они маленько поразорялись, проф пропустил это мимо ушей, а потом нас закатили в фургон и турнули в гостиницу. По дороге я спросил у профа, что такого он врезал этому сеньору дель Брюхо-Горой, отчего у него давление подпрыгнуло.
Проф выдал хихикс.
– Камрад Стюарт копнул насчет этого господина, и вскрылся примечательный факт. Вот я и спросил, кто нынче хозяин борделя по соседству с Каже Флорида в Буэнос-Айресе и там ли еще рыженькая красуля.
– А что, вы туда захаживали?
С трудом вязалось представить себе профа в таком месте.
– Никогда в жизни. В последний раз я бывал в Б.А. сорок лет тому назад. Мануэль, это заведение принадлежит ему. Через подставное лицо. А его супруга, красотка с прической под Тициана, в свое время работала там.
Я пожалел, что спросил.
– А это не удар ниже пояса? Разве дипломатично?
Но проф закрыл глаза и ничего не ответил.
Однако оклемался и в тот же вечер целый час принимал журналистов, седая грива на темно-красной подушке, сам кожа да кости, но в пижаме с вышивкой. Выглядел, как покойная шишка в гробу, если бы не ямочки на щеках и живые глаза. Я тоже смотрелся как важная шишка в черном с золотом мундире, причем Стю объявил его дипломатической униформой, принятой на Луне для персон моего ранга. Вряд ли. Если бы на Луне такое было в заводе, уж я бы знал. В гермоскафе и то способней. Воротник не так давит. Притом я без понятия, что означают разные висюльки на груди. Какой-то хмырь спросил меня про одну из них, вроде Луны серпом, как ее с Терры видно. Я брякнул, что это за выслугу. Стю неподалеку крутился и скок промеж нас!
– Полковник скромничает. Это награда того же ранга, что «Виктория Кросс» <"Виктория Кросс" – «Крест королевы Виктории» – высшая британская военная награда за выдающиеся подвиги на поле боя.> . Он получил ее за доблесть, проявленную в славный, трагический день, когда…
Тараторит, тараторит, а сам хмыря оттер. Стю мастер был парашу пускать сходу почти так же, как и проф. А мне всякий раз приходилось заранее придумывать.
Индийские газеты и дикторы на видео в тот вечер не стеснялись: пеной брызгали от «угрозы» остаться без зерна. Самое умеренное, из что предлагали, было очистить Луну, нас, «троглодитов-уголовников», извести под корень и заменить «высоконравственными индийскими крестьянами», которые понимают, насколько священна жизнь, и будут навалом поставлять зерно, зерно и еще раз зерно.
Проф в тот вечер подлил масла в это дело и выдал заявление для печати насчет неспособности Луны продолжать поставки и насчет тому причин, а шарага, что Стю подрядил, кинула эту информашку по всей Терре. Некоторые репортеры успели сами покопаться в цифири и взялись жучить профа в смысле расхождения.
– Профессор де ла Мир, сейчас вы говорите о сокращении зернопоставок ввиду истощения природных ресурсов, так что к 2082 году Луна не будет способна прокормить даже собственное население. Но ранее, причем сегодня же, вы заявили Главлуне, что можете увеличить поставки чуть ли не в дюжину раз и даже больше.
– Но разве этот комитет – Главлуна? – мило поинтересовался проф.
– Это секрет, о котором кричат на всех перекрестках.
– Вам лучше знать, сэр, но они стоят на том, что являются непредвзятым комитетом Великой Ассамблеи. Не считаете ли вы, что им следует сложить полномочия? А нам обеспечить возможность объективного расследования?
– Ноо… это не моя забота, профессор. Вернемся к поставленному вопросу. О совместимости этих взаимоисключающих заявлений.
– Не ваша забота? Это интересно. Разве не святой долг каждого гражданина на Терре всеми силами предотвратить ситуацию, которая способна привести к войне между Террой и ее ближайшим соседом?
– К войне? Профессор, опомнитесь! Что заставляет вас помянуть это слово?
– А чем же еще это может кончиться, сэр, если Главлуна не пойдет на компромисс? Мы просто не в состоянии удовлетворить ее требования. Если Главлуна этого не поймет, она попытается добиться своего силой… А мы вынуждены будем дать отпор. Как загнанные в угол крысы. Ибо мы и есть загнанные в угол, отступить мы не в состоянии и сдаться тоже не в состоянии. Война – это не наш выбор. Мы хотим жить в мире с соседней планетой. В мире и добрососедской торговле. Но выбираем не мы. Мы лилипут – вы великан. Предвижу, что следующим своим ходом Главлуна попытается добиться своего силой. Это учреждение, якобы преследующее мирные цели, развяжет первую в истории человечества межпланетную войну.
Журналист набычился.
– А вы не преувеличиваете? Предположим, что Главлуна, – а точнее сказать, Великая Ассамблея, поскольку Главлуна не располагает военным флотом, – то есть все нации Земли решат сместить ваше, скажем так, «правительство». На Луне вы могли бы оказать сопротивление. Предположим, даже окажете. Но вряд ли это будет означать межпланетную войну. Как вы сами неоднократно подчеркивали, Луна не обладает флотом. Если не выбирать выражений, у вас руки коротки.
Моя коляска стояла возле профовой каталки, я сидел и слушал. Проф кинул взгляд на меня.
– Полковник, слово за вами.
Свое в кавычках слово я заранее вызубрил. Проф вместе с Майком заранее разработали диспозицию. Мне оставалось запомнить и отвечать в случае надобности. И я сказал:
– Не припомнят ли господа присутствующие случай со «Следопытом»? Как этот корабль потерял управление и врезался в землю?
Припомнили. Куда там забыть! Только-только первые крупные космические корабли пошли, и кошмарнейшее дело стряслось, когда «Следопыт» этот несчастный воткнулся в какой-то городок в Бельгии.
– Флота у нас нет, – продолжил я. – Но есть баржи с зерном. И есть возможность обронить их вместо того, чтобы вывести на промежуточную орбиту.
Назавтра эти слова родили на первых полосах заголовки типа: «УГРОЗА ЛУНТИКОВ – БОМБЕЖКА РИСОМ». А когда я их произнес, все притихли, как фейсом об тейбл.
Наконец журналист опомнился и сказал:
– И тем не менее, хотелось бы знать, как сочетаются эти два заявления. Первое – прекращение всяких поставок к 2082 году, и второе – увеличение зернопоставок в сто раз.
– Между ними нет противоречия, – ответил проф. – Всё зависит от того, в какую сторону будет развиваться ситуация. Приведенные мною цифры отражают существующее положение вещей, которое сулит нам бедствие всего через несколько лет вследствие истощения природных ресурсов Луны. Бедствие, которое одержимые своим бредом бюрократы из Главлуны, – вот уж воистину «главлунатики»! – готовы обрушить на нас, грозя поставить нас в угол, будто мы нашкодившая детвора!
Проф примолк, перевел дыхание и продолжил:
– А обстоятельства, при которых мы можем продолжить или даже резко увеличить зернопоставки, очевидным образом выводятся из сказанного. Будучи учителем по профессии, я не могу отказаться от преподавательского навыка: аудитория должна самостоятельно сделать вывод. Найдется смельчак?
Неловко помолчали, а потом какой-то шибздик со странным акцентом через пень-колоду сказал:
– Такое впечатление, будто вы говорите о пополнении природных ресурсов.
– Браво! Отлично! – полыхнули профовы ямочки. – Золотая тема для вашего репортажа, сэр! Чтобы вырастить хлеб, нужны вода и удобрения. Фосфаты и всё такое прочее, спросите у специалистов. Пришлите нам всё это – взамен мы пришлем полноценное зерно. Суньте насос в ваш бескрайний Индийский океан. Наведите порядок с миллионами голов скота в самой Индии, соберите их конечный продукт и поставьте нам. Не выплескивайте собственный ночной горшок и не хлопочите насчет стерилизации содержимого. У нас это получается легко и дешево. Шлите нам засоленные воды, гнилую рыбу, падаль, городские жидкие отходы, коровий навоз, любые отбросы, – и мы пришлем вам их обратно, тонна за тонну, в виде золотого зерна. Шлите к нам ваших нищих и обездоленных, шлите тысячами, сотнями тысяч. Мы научим их быстрым и высокоэффективным способам подземного сельскохозяйственного производства и поставим вам обратно невероятный тоннаж. Господа, Луна – это щедрая целина в четыре миллиарда гектаров, ждущая своего пахаря!
Они опупели. Потом кто-то еле выговорил:
– А вам-то что за толк от этого? Я имею в виду, Луне?
Проф пожал плечами.
– Деньги. В виде товаров. Вы дешево производите множество вещей, которые на Луне в дефиците. Медикаменты. Станки и приборы. Безделушки для наших милых дам. Покупайте у нас зерно и сможете всё это нам выгодно продать.
Индийский журналист подумал-подумал и застрочил в блокноте. А мужику рядом с ним, по виду европейцу, как с гуся вода.
– Профессор, а вы представляете себе, сколько будет стоить отправка такого тоннажа на Луну?
Проф отмахнулся.
– Это дело техники. Сэр, было время, когда перевозить товары через океан считалось не то что дорого, но просто невозможно. Потом считалось дорого, трудно, опасно. А нынче вы шлете товары чуть ли не к антиподам почти за ту же цену, что и к соседу. Транспортные расходы на дальние перевозки – наименьшая статья в себестоимости. Господа, я не инженер. Но хорошо знаю этот народ. Была бы нужда – уж инженеры-то сыщут экономически приемлемые решения. Если вы действительно нуждаетесь в нашем зерне, отпустите ваших инженеров в свободный поиск.
Проф схватил ртом воздух, тяжело задышал, вызвал сиделок, и они укатили его на отдых.
Я уклонился от вопросов на эту тему, сказал, пусть говорят с профом, когда он мал-мал оклемается и взад устроит хурал. Тогда они начали допекать меня с другого боку. Один мужик добивался знать, почему мы считаем, что у нас есть право идти своей дорогой, если не платим налогов. Ведь трудколонии были основаны Федеративными Нациями, по крайней мере некоторыми из них. Это было жутко дорогое дело, заплатила за всё Земля, а теперь мы, колонисты, пожинаем плоды и ни шиша не желаем платить в виде налогов. Разве это честно?
Хотел я ему сказать, чтобы шел он на. Но проф перед этим опять же заставил меня глотнуть химию и потребовал, чтобы я вызубрил цельный список ответов на вопросики с подначкой.
– Давайте по очереди, – сказал я. – Первое: на какой предмет, по-вашему, мы должны платить налоги? Скажите, что я с этого поимею. Если что нужное, так, может, проще купить? Нет, давайте так: вы налоги плотите?
– Еще бы! И вы должны.
– И что вы имеете с этих налогов?
– То есть как? Налоги платят правительству.
– Извините меня, я в этом не рублю, – говорю. – Всю жизнь на Луне прожил и насчет вашего правительства не дюже в курсе. Вы можете по статьям? Что вы имеете за ваши гроши?
Тут они все заинтересовались и в темпе дополнили, чего этот шибздик-приставала зеванул. Список составили. Когда кончили, я взялся читать.
– Бесплатные больницы. На Луне ни одной такой нет. Медицинское страхование. Есть такая штука, но явно не то, что вы имеете в виду. Если охота застраховаться, идешь к букмекеру и закладываешься. Плати – можешь заложиться на любую хворь. Я на хворь не закладываюсь, поскольку здоров. То есть был, пока сюда не занесло. Библиотеки. У нас есть публичная библиотека, фонд Карнеги ее основал, десяток микрофильмов прислал. Так в нее вход платный, на то она и содержится. Дороги. Предположим, это наши трубы. Но они же, как и воздух, не бесплатные. Извините, у вас не так, у вас тут воздух бесплатный, верно? Я имею в виду, наши трубы построены компаниями, которые вложили в это гроши и как не знаю кто в откровенку дерут, чтобы получить их взад, причем с наваром. Общедоступные школы. Школы есть во всех поселениях, и ни разу не слышал, чтобы кого-то туда не допустили, так что, по-моему, они «общедоступные». Но за это дело плотят тоже, потому что любой чмур на Луне, кто знает что-нибудь нужное, когда его просят научить, дерет так, что будьте нате.
И продолжаю:
– Ну, что тут еще? Социальное страхование. Не совсем в курсе насчет этой штуки, но так или иначе у нас ее нет. Пенсии. Можно купить пенсию. Но большинство не покупает. Большинство семей многолюдные, и старики, скажем, кому под сто и больше, либо всю дорогу шустрят, кому над чем охота, либо сидят и видео смотрят. Или спят. Помногу спят, кому, скажем, больше ста двадцати.
– Сэр, извините. Неужели люди на Луне действительно живут так долго, как об этом рассказывают?
Я сделал большие глаза, хотя, по правде, не удивился, поскольку это был заранее договоренный отвлекающий вопрос, и ответ я выдал, как с мага.
– Никто не в курсе относительно продолжительности жизни на Луне. Слишком недавно мы там устроились. Наши самые пожилые граждане родились у вас, на Эрзле, они не показатель. А кто родился на Луне, никто от старости не помер, но это тоже не показатель, поскольку просто не успели состариться, им всем меньше ста. Но… Возьмем, например, меня, мадам. Сколько мне, по-вашему? Уж я-то лунтик в чистом виде. Третье поколение.
– Ноо, полковник Дэвис, честно сказать, я удивлена вашей молодостью. Учитывая ответственность данного вам поручения, я имею в виду. На взгляд, вам двадцать два. Вы старше? Как представляется, не очень.
– Мадам, благодарный вам поклон, к сожалению, на словах ввиду вашей здешней гравитации. Я уже за столько как женат.
– Не может быть! Вы шутите.
– Мадам, не в моих правилах осведомляться о дамском возрасте, но если бы вы подались в нашу степь, ваша нынешняя юная прелесть сохранилась бы много дольше, а жизни прибавилось бы минимум двадцать лет, – сказал я и заглянул в список. – Суммируя до кучи остальное, кратко скажу, что на Луне этого не водится, так что не вижу повода платить на это налоги. А с другой стороны, сэр, вы наверняка в курсе, что начальная стоимость колоний с тех пор давно оплачена трижды-четырежды одними только нашими зернопоставками. Нас до нитки обирают насчет наших самых главных ресурсов, причем без оплаты хотя бы по цене свободного рынка. Потому-то Главлуна и встала на рога. Чтобы и вперед всю дорогу нас доить. Идея насчет дороговизны Луны для Терры и возвращения вложенной стоимости имеет быть лажей со стороны Главлуны в целях оправдать обращение с населением как с рабами. А по правде, Луна в этом столетии Терре ни шиша не стоила и первоначальная вложенная стоимость давным-давно окупилась.
Он давай изгаляться.
– Ну, наверняка вас не хватит сказать, что лунные трудколонии окупили миллиарды долларов, которые ушли на развитие космофлота.
– А что, если хватит? И потом, причем тут мы? Космофлот, он ваш, он Терре принадлежит. У нас космофлота нет. Ни единого бортика. Так какого с нас приходится за то, чего мы ни на понт не поимели? То есть с флотом тик-в-тик как насчет остального списка. У нас этого нет, так с чего нам за это платить?
Тяну резину, жду, когда вякнут насчет того, что проф мне сказал, будто обязательно вякнут. И дождался.
– Минуточку, – слышу, вкрадчивым голосом говорят. – Вы проигнорировали две самых важных позиции в этом списке. Насчет полицейской охраны и насчет вооруженных сил. Вы имели смелость заявить, что готовы платить за то, что имеете… Так как насчет оплаты задолженности почти за сто лет по обеим этим статьям? Ведь это огромные деньги, огромные!
А сам улыбится.
Вот спасибо-то! А то я подумал, влетит мне от профа, ежели так и не отколется врезать. Народ переглядывается, кивает, радуется, что, мол, ущучили меня. А я красную девицу всем своим видом изображаю.
– Простите, не понял. У Луны нет ни полиции, ни вооруженных сил.
– Вы понимаете, что я имею в виду. Вы горя не знаете, находясь под защитой миротворческих сил Федеративных Наций. А уж полиция-то у вас есть. На жаловании у Главлуны. Определеннейшим образом мне известно, что меньше чем год назад две фаланги были отправлены к вам для несения полицейской службы.
– Ах вот вы про что, – вздыхаю. – Не скажете ли мне, каким образом миротворческие силы Федеративных Наций обеспечивают защиту Луны? Я не в курсе, чтобы хоть одна нация собиралась напасть на нас. Больно далеко до нас, и не на что зариться. Или вы имели в виду, нам надо платить за то, чтобы нас не трогали? Если так, то напомню вам старую поговорку: кто раз заплатил «данегельд», тот вовек от датчан не открутится. Сэр, если нас вынудят, мы будем сражаться с вооруженными силами Федеративных Наций. Но платить за них у нас и в мыслях нет и не будет. А что касается упомянутых вами так называемых полицейских, то они были присланы вовсе не для того, чтобы нас защищать. В нашей «Декларации независимости» сказана правда об этих громилах, кстати, напечатана ли она в ваших газетах? – (В одних была напечатана, в других – нет; в зависимости от страны). – Они взбесились и затеяли насилие и кровопролитие. В живых не осталось ни одного. Так что больше нам войск не шлите.
И тут я сходу устал в кавычках и кончил это дело. А я и без балды устал. Не тяну на актера и не спец водить этот хурал на поводке, причем внатяжку и туда, куда проф заранее мне намечает.

18

Только потом мне сказали, что без няньки не обошлось. Насчет «полиции» и «вооруженных сил» мне дал наводку ушлый суфлер. Стю Ла Жуа страховался железно. Но ко времени, когда я об этом узнал, я сделался корифей по части интервью, поскольку давали мы их без счета.
Само собой, мы были уставши в тот день, а работа только начиналась. Плюс к журналистам к нам в гости намылилась клиентура из дипломатической хевры в Агре. В малом числе и неофициально, даже из Чада. Мы же им развлекуха – первый сорт, поглазеть охота.
Из кашалотов был только один. Китаёза. Увидавши его, я опупел: кашалот оказался тот самый китаёза из комитета. Он явился просто как «доктор Чан», и со взаимного понта мы будто впервые друг дружку видели.
Это был тот самый доктор Чан, который долгое время считался самый большой человек от Великого Китая в Главлуне и стал потом сенатор. Уже много позже он пробился в зампреды, а потом в предсовмина, незадолго как его кокнули.
Я, как положено, поотсвечивал, а потом, пользуясь, что они пускай терпят, сколько надо, а мне нельзя, поколесил к себе в спальню, и меня в темпе отловили в логово к профу.
– Мануэль, уверен, что ты заметил нашего высокого гостя из Срединного царства.
– Этого б/у китаезу комитетского?
– Сынок, постарайся прикусить язычок насчет нашей фени. Будь добр, пока мы здесь, вообще забудь ее. Даже когда со мной говоришь. Вот так. Он хочет знать, что мы имеем в виду, когда говорим про десятикратное или даже стократное увеличение. Просвети его.
– В откровенку или взять на пушку?
– В откровенку. Ему не вкрутишь. Ты на технических подробностях не заляжешь?
– Долбал, как зверь. Разве что он спец по баллистике.
– Он не спец. Но не строй из себя, будто знаешь, в чем ни уха ни рыла. И не воображай, что он нам друг. Но он мог бы нам быть полезен, не знаю как, если высветит, что наши интересы совпадают. И спаси тебя бог соваться к нему с уговорами. Я с него глаз не спускаю. Удачи тебе. И помни: говори по-английски чисто.
Доктор Чан встретил меня стоя. Я извинился, что я сидя. Он сказал, что понимает трудности, с которыми сталкивается здесь любой благовоспитанный лунный житель, мол, пусть я не напрягаюсь. Пожал мне руку и сел.
Светскую часть беседы опустим. Имеем мы или не имеем в виду некое особое решение, когда говорим о наличии дешевого способа крупнотоннажных поставок на Луну?

Предыдущая страница 11 Следующая страница


Луна жестко стелет 12

Толкую про метод, в строительстве капиталоемкий, но зато дешевый в эксплуатации.
– Этот метод используется у нас на Луне, сэр. Катапульта, индукционная катапульта, которая обеспечивает на выходе скорость убегания.
Он даже ухом не повел.
– Полковник, а вы в курсе, что это много раз предлагалось и всякий раз отвергалось по вполне объективным причинам, как кажется? Что-то там не сходится из-за давления воздуха.
– Да, доктор. Но у нас есть опыт, мы провели широкий компьютерный анализ и пришли к выводу, что проблема разрешима уже сегодня. Две наши крупные фирмы: компания «Лу-Но-Гон» и Лун-Гонконгский банк, – готовы возглавить синдикат по строительству такой катапульты на свой страх и риск. Им нужна поддержка здесь, на Земле, они пошли бы даже по пути акционирования, хотя, конечно, предпочли бы займы под векселя, ни с кем не разделяя руководство ходом строительства. Но прежде всего они заинтересованы в получении концессии от какого-нибудь государства на право пользования участком, где будет осуществляться строительство. Мы рассчитываем, что этим заинтересуется Индия.
(Говорено было с умыслом. Загляни кто-нибудь в книги «Лу-Но-Гон», ее сходу занесли бы в банкроты, а Лун-Гонконгский банк еле держался, поскольку действовал как центральный банк страны, а та подзалетела в переворот. Суть сводилась к последнему слову «Индия». Проф настропалил меня, чтобы это слово кровь из носу было на самом конце.)
Доктор Чан ответил:
– Не о финансовых аспектах речь. финансово осуществимо может быть всё, что осуществимо физически. Деньги – это пугало для узко мыслящих. Почему вы так рассчитываете на Индию?
– Но, сэр, в настоящее время Индия закупает, если не ошибаюсь, свыше девяноста процентов наших зернопоставок.
– Девяносто три и одну десятую.
– Да, сэр. Индия жизненно заинтересована в нашем зерне, и поэтому мы склонны думать, она будет сотрудничать с нами. Она в силах выделить территорию, поставить стройматериалы, обеспечить рабочую силу и так далее. Но я упомянул об Индии в первую очередь потому, что она обладает широким выбором подходящих мест, а именно высокими горами неподалеку от экватора. Близость к экватору – это не решающее обстоятельство, но желательное. А вот высокая гора – это непременное условие. Именно с точки зрения давления воздуха, о котором вы упомянули, хотя я предпочел бы говорить о плотности атмосферы. Начальная секция катапульты должна размещаться на любых высотах, доступных для наземного подвоза, а вот конечная, где запускаемый груз приобретает скорость свыше одиннадцати километров в секунду, непременно должна достигнуть стратосферы, где плотность воздуха крайне низка. Поэтому речь идет об очень высокой горе. Возьмем, например, вершину Нанда Деви, она где-то в четырехстах километрах отсюда. Железная дорога кончается в шестидесяти километрах от нее, а шоссе тянется до самого ее подножья. Ее высота – восемь километров. Не скажу, чтобы Нанда Деви нам идеально подходила. Но с точки зрения транспортной привязки, это желательное место. Выбрать идеальное место – это дело земных инженеров.
– Чем выше гора, тем лучше?
– Сэр, разумеется! – подхватил я. – Высота горы важнее, чем близость к экватору. Потери в конечном разгоне за счет широтного уменьшения линейной скорости вращения Земли легко компенсировать при строительстве катапульты. Труднее всего вырваться, насколько это возможно, из зоны вашей до усрачки плотной атмосферы. Ах, простите, доктор! Я не имел в виду выпячивать недостатки вашей планеты.
– Бывают горы и повыше. Полковник, охарактеризуйте поподробнее проект катапульты.
Я шары закатил и строчу.
– Длина катапульты определяется выбором допустимого ускорения. Мы полагаем, – вернее, так подсказывает компьютер, – что оптимальным будет ускорение в двадцать "g". В таком случае для достижения скорости убегания на Земле потребуется катапульта длиной в триста двадцать три километра.
Следовательно…
– Погодите! Полковник, вы что, всерьез предлагаете пробить шахту глубиной в триста километров?
– О, нет! Установка должна функционировать на открытом воздухе, где хорошо гасятся ударные волны. Статор должен располагаться почти горизонтально, нужен подъем всего в четыре километра на всю трехсоткилометровую длину и малый радиус кривизны в плане, которым учитывается кориолисово ускорение и переменные второго порядка. Лунная катапульта, например, в плане направлена строго по прямой, насколько видит глаз, а в плоскости меридиана была бы горизонтальна, если бы взлету не мешали близкорасположенные горные пики.
– А я было подумал, что вы переоцениваете возможности нынешней инженерной техники. Как ни глубоко мы сверлим скважины сегодня, таких глубин нам не достичь. Продолжайте, пожалуйста.
– Доктор, вероятно, как раз это всеобщее заблуждение и привело к тому, что катапульта по сей день не построена. Я знакомился с прежними проектами. В большинстве из них предлагалось строительство вертикальной катапульты или вывод ее конечных секций в зенит, а это недостижимо и ни к чему. Полагаю, виной тому тот факт, что ваши космические аппараты на начальной стадии полета действительно поднимаются вертикально вверх или около того. Но ведь это делается не ради вывода на орбиту, а ради выхода за пределы атмосферы. Скорость убегания – не вектор, а скаляр. Тело, выбрасываемое катапультой со скоростью убегания, не вернется на Землю, в какую сторону его ни выстреливай. Ах, да! – при двух условиях: нельзя направлять его в сторону самой Земли и следует добавить скорости на пробой сквозь атмосферу над уровнем выброса. И тогда при правильном выборе направления выброса тело устремится к Луне.
– Но даже в этом случае катапульта может быть использована всего один раз в месяц, что примерно соответствует полному обороту Луны вокруг Земли.
– Нет, сэр. В простейшем варианте, о котором вы ведете речь, учтите суточный оборот Земли, и у вас получится скользящий суточный график запуска грузов на Луну. Однако в действительности, – я не специалист по астронавигации, но так показывают расчеты на компьютере, – путем варьирования скорости выбрасывания можно добиться почти круглосуточного использования катапульты, формируя орбиты таким образом, чтобы они сходились к Луне.
– Не отчетливо себе это представляю.
– Я тоже, доктор, но… Извините, разве в Пекинском университете нет компьютера с исключительными возможностями?
– А разве есть?
(Сидит, как истукан любезный, а я не знаю, то ли это перебор с его стороны, то ли мне мерещится. Кибер-компьютер-то – на препарированных мозгах! Или, упаси боже, на живых? Что так, что сяк – жуткое дело!)
– Компьютер высокого класса, по-моему, вполне осилил бы задачу о подборе каких угодно времен выброса для катапульты, о которой идет речь. Некоторые из орбит до прихода в точку захвата тела Луной окажутся фантастически долгими. Некоторые в зоне близ Терры будут криволинейны, а потом пойдут почти радиально. А некоторые будут близки к простейшим, которыми пользуемся мы. В течение суток имеют место окна, позволяющие использовать кратчайшие орбиты. И кроме того, процесс запуска будет длиться меньше минуты. Это определяется допусками по ускорениям для разных грузов. И при достаточной мощности и полной компьютеризации установки имеется даже возможность вести вдоль катапульты одновременно несколько контейнеров с грузом. Одно меня беспокоит… Ведь эти ваши высокие горы покрыты снегом?
– Как правило, – ответил он. – Лед, снег и голый камень.
– Видите ли, сэр, будучи уроженцем Луны, я о снеге ничего не знаю. Статор катапульты должен быть жестким сам по себе ввиду значительной силы тяжести на вашей планете и вдобавок должен выдерживать двадцатикратно большие динамические нагрузки при запусках. По-моему, лед или снег нельзя использовать как опору для статора. Или всё же можно?
– Полковник, я не инженер, но, по-моему, это нежелательно. Снег и лед придется удалять. Причем постоянно. И остается проблема погоды.
– О погоде я тоже ничего не знаю, доктор. Всё, что я знаю про лед, сводится к тому, что его теплота плавления равна тремстам тридцати пяти миллионам джоулей на тонну. Не имею представления, сколько тонн должно быть расплавлено для расчистки стройплощадки и сколько энергии потребуется для постоянного разледенения конструкции, но представляется, что, возможно, для этого потребуется такой же реактор, как и для источника питания самой катапульты.
– Реакторы мы строить умеем и плавить лед тоже умеем. Кого потребуется, можем послать перевоспитываться на север, пока не поймут, что такое лед, – доктор Чан улыбнулся, а меня холодной дрожью проняло. – И технология строительства на льду и на снегу уже много лет как освоена в Антарктике. Об этом не беспокойтесь. Итак, расчищенная твердо-скальная площадка длиной около трехсот пятидесяти километров на большой высоте. Не подскажете ли еще чего-нибудь?
– Кое-что могу, сэр, хотя и немногое. Расплавленный лед можно собирать близ начальной секции катапульты и таким образом заготовлять большую часть воды, подлежащей отправке на Луну. Своего рода подсобное производство и экономия. А стальные обечайки можно будет повторно использовать для отправки зерна на Землю, таким образом исключая еще одну статью расхода материалов, обременительную для Луны. Не вижу помех для многосоткратного использования обечаек. На Луне баржи можно будет приземлять примерно так же, как это делается сейчас возле Бомбея, то есть с помощью твердотопливных тормозных ракет, поджигаемых по программе от центра управления. Разве что это обойдется много дешевле. Учитывая соотношение скоростей убегания в квадрате – раз в двадцать. А в действительности еще больше, так как сократится собственная масса конструкции и, соответственно, возрастет масса полезного груза. Есть способ усовершенствовать эту сторону дела.
– Какой?
– Доктор, это не моя специальность. Но общеизвестно, что ваши лучшие корабли используют в качестве рабочего тела, сжигаемого в реакторах, водород. Но водород на Луне дорог, а рабочим телом может быть любое вещество, хотя и с пониженной эффективностью. Вы в состоянии представить себе огромный, мощный космический перевалочный центр, сконструированный в соответствии с условиями на Луне? В качестве рабочего тела там можно было бы использовать испаренные горные породы, можно было бы вывести этот центр на промежуточную орбиту для перехвата поставок с Терры и переоснащения с целью непосредственной доставки на поверхность Луны. Красоты никакой, все излишества долой, и даже без киберов на борту. Всё управление через компьютер центра управления на самой Луне.
– Да, по-моему, что-то в этом роде может быть сооружено. Но не будем усложнять. Мы ничего существенного не упустили, когда речь шла о катапульте?
– По-моему, ничего, доктор. Всё решается выбором места. Возьмем, например, ту же вершину Нанда Деви. Судя по карте, которую я видел, на запад от нее тянется и постепенно снижается длинный и очень высокий хребет, причем его длина примерно соответствует требуемой длине катапульты. Если это в действительности так, то Нанда Деви – это и впрямь идеальное место: ни срезать ничего не придется, ни строить дополнительных мостовых конструкций. Ну, может быть, не самое идеальное, но близко к тому: очень высокая вершина и протяженный хребет к западу от нее.
– Я понял.
И доктор Чан раз-два и отвалил.

* * *

За следующие несколько недель я повторил эту лекцию в дюжине стран, но всю дорогу на конфиденциальных встречах и давая понять, что это дело секретное. Изменялось только название горы. В Эквадоре я нажимал, что Чимборасо находится возле самого экватора, – ну, не идеал ли? В Аргентине упирал, что ихний Аконкагуа – это высочайший пик в Западном полушарии. В Боливии отмечал, что Альтиплано расположено почти на той же высоте, что и Тибет (с ма-алюсенькой натяжечкой), зато ближе к экватору и что там полно мест, где запросто сорганизовать подвоз к пикам, не худшим, чем прочие на Терре.
Довелось говорить с североамериканцем, политическим соперником того чмура, который назвал нас шантрапой. И я доказывал, что, хотя гора Мак-Кинли поспорит с любой другой в Азии и Южной Америке, многое говорит за Мауна-Лоа, в частности исключительная простота строительства. Если вдвое увеличить ускорение, катапульта окоротится, влезет тик-в-тик и Гавайские острова станут космопортом всего мира… Бери выше, Вселенной, поскольку помянули о дне, когда начнется разработка Марса. Мол, тогда весь фрахт трех (а то и четырех) планет пойдет через ихний «Биг Айленд».
Даже не помянули, что Мауна-Лоа – вулкан. Вместо этого я толкнул идею насчет приземления встречных грузов без проблем прямо в Тихий океан.
В Совсоюзе только один пик обговаривали – пик Ленина, он выше семи тысяч метров (и оттуда гораздо ближе до их великого соседа).
Килиманджаро, Попокатепетль, Логан, Эль Ли-бертадо, – что ни страна, я менял только название подходящей горы. Лишь бы она была «высочайшей горой» местных патриотов. Я сыскал что-то положительное даже про скромные горушки в Чаде, когда нас там принимали, причем так ловко ввернул, что чуть сам себе не поверил.
А не было гор, так я с подачи суфлеров от Стю Ла Жуа, которые подкидывали вопросики, толковал насчет химических производств (насчет них я ни в зуб, но кое-что вызубрил наизусть) на поверхности Луны, где полнейший вакуум, энергия Солнца, изобилие сырья и четкость насчет условий работы позволяют наладить процессы, на Эрзле слишком дорогие или даже невозможные. Разумеется, после того, как наступит день, когда дешевизна перевозок в обе стороны сделает доходной эксплуатацию нетронутых ресурсов Луны. И всю дорогу намекал, что бюрократы, которые окопались в Главлуне, так и не сумели разглядеть наш грандиозный потенциал (что правда), плюс отвечал на один и тот же постоянный вопрос, а короче – заявлял, что Луна может принять любое число колонистов.
Что тоже правда, но я при том не поминал, что Луна (йес, а отчасти и лунские лунтики) сотрет в порошок около половины новичков. Но хмыри, с которыми мы об этом толковали, редко когда сами намыливались эмигрировать. Они имели в виду турнуть в шею или затравить на это других, чтобы стало попросторнее, а налоги – помене. И я помалкивал в тряпочку насчет того, что полуголодные оравы, которые мы видели повсюду, размножаются быстрее, чем способна отсосать на сторону любая катапульта.
Нам даже миллиона новичков в год было бы ни приютить, ни накормить, ни научить. А миллион – это для Терры даже не капля. Там за одну ночь младенцев заделывают столько и еще четверть столько. Добровольную эмиграцию мы могли бы принять с избытком, но если там затеют принудиловку и пойдут грузить навалом, – у Луны есть только один способ обходиться с новичком. Это жестко постелить: чтобы он на фиг не лажанулся ни разу ни сам по себе, ни относительно окружения, которое пускает в ход зубы без предупреждения. А иначе он проследует в удобрение на туннельных фермах.
Чем большая намечалась бы иммиграция, тем больше стал бы процент смертности иммигрантов. Нас было слишком мало, чтобы помочь им супротив беспредела природы.
Однако проф большинство речуг толкал насчет «великого будущего Луны». А я – насчет катапульты.
За недели ожидания вызова из комитета мы где только ни побывали. Агентура Стю заранее всё обговорила, и вопрос был только в том, на сколько нас хватит. Если прикинуть, каждая неделя на Терре обходилась нам в год жизни, а профу, поди-ка, и больше. Но он ни разу не пожаловался и всю дорогу был готов изобразить очаровашечку на еще одном приеме.
В Северной Америке мы против расписания подзастряли. Дата нашей «Декларации независимости» пришлась тик-в-тик на трехсотую годовщину такой же, которую приняли Северо-Американские британские колонии, никакому прохиндею так удачно не придумать, и шарага, которую подрядил Стю, выдала мощную струю на эту тему. Североамериканцы сопли распускают по поводу своих «Соединенных Штатов», хоть они и перестали что-нибудь значить, как только ихний континент Федеративные Нации упорядочили, Президента выбирают раз в восемь лет, а на кой – понятия не имею. Наверное, на тот же, на кой у британцев королева. И выставляются своей «суверенностью». А «суверенность», тик-в-тик как «любовь», что тебе надо, то и значит. В словаре чуть выше «суверенности» стоит «сувенир», а чуть ниже – «суета».
Но в Северной Америке «суверенность» – то еще словечко, а «Четвертое июля» – заповедный день. Нас повсюду таскала и выставляла Лига Четвертого июля, и Стю говорил, что ей недорого обошлись и сама затея, и ее продление. Лига на этом даже грошей настреляла, поскольку североамериканцы охотно дают, не глядя кому.
Дальше на юг Стю другую дату оседлал. Та же шарага пустила парашу, что наш переворот случился пятого мая, а не двумя месяцами позже. И все нам кричали: «Cinco de Mayo! Libertad! Cinco de Mayo!» А мне слышалось: «Сенька домой! Сенька домой!», пока проф не растолковал.
У четвертоиюлыциков я был почти король. Стю велел мне левую руку на публике не носить, а рукава подшили так, чтобы любой подметил непорядок, и распустили, что я «потерял руку в борьбе за свободу». А когда меня самого теребили на этот счет, я только улыбился и отвечал: «Вот чем кончается ногти грызть!» И переводил разговор на другое.
А вообще-то Северная Америка мне не во ндрав еще с первой поездки. Не самая битком набитая страна на Терре, всего-то миллиард народу. В Бомбее на мостовых в лежку лежат, а в Большом Нью-Йорке, по-моему, в стоячку стоят и вообще не спят. Хорошо, я был в инвалидной коляске!
Там все чокнутые на другом – на цвете кожи, причем так, что на словах это им как бы до фени. В первую поездку я был всю дорогу то слишком светлый, то слишком темный, причем каждый раз это мне было в укор; или ожидалось, чтобы я блюл то, об что ни сном, ни духом. Чьи у меня гены, это готту знать, а не мне. Одна из моих бабуль была родом из той части Азии, где завоеватели ходили в очередь с саранчуками и каждый раз уделывали ихнюю сестру всех подряд. Вот у нее бы спросить!
На второй-то раз я там уже рубил, что к чему, но как-то противно было. Уж лучше расизм в откровенку, как в Индии, где ежели ты не индюшка, значит, никто. И только парсы на индюшек похожи или наоборот. Так или иначе, я с этим североамериканским расизмом навыворот так и не освоился, даже будучи «полковник О'Келли Дэвис, герой сражений за свободу Луны».
Вокруг нас толпами толклись чуткие сердца, в лепешку расшибались насчет помочь. Я им позволил две вещи устроить мне, на них мне в прошлые разы ни грошей, ни времени, ни сил не достало. Сходил на игру с участием «Янки» и побывал в Сэйлеме.
Беречь надо свои хрупкие мечты. Бейсбол лучше по видео: и видать как в натуре, и не топчут тебя двести тысяч народу. А того парня на приеме впору застрелить бы. Большую часть игры я сидел и трухал, что будет, когда мою коляску начнут пхать сквозь толпу. Ну, и кивал налево-направо, что чудно провожу время.
А Сэйлем – это просто место, не хуже (но и не лучше) всех прочих в Бостоне. И говорят, те повешенные вовсе были не колдуньи. Но день даром не пропал: я снялся, как венок возлагаю на месте, где мост был в другом месте в Бостоне, в Конкорде, и речу толканул в память о событии <У моста в Конкорде в 1776 году произошла первая стычка американских повстанцев с британскими войсками> . А мост по ею пору всё еще там. Сквозь стекло показывают. И на мост-то не похоже.
Проф ото всего этого был в телячьем восторге, будто это его вправду трогает. У него этого телячьего восторга был вагон и маленькая тележка. И всю дорогу было что новенького сказать про великое будущее Луны. В Нью-Йорке он даже выдал управляющему цепочкой гостиниц, ну, той, с кроликом на значке, проект насчет как это дело на Луне наладить, когда стоимость поездки станет доступна широким слоям: срок покороче, чтобы здоровье с гарантией не попортилось, служба сопровождения, экзотические вылазки, казино, и никаких налогов.
Насчет последнего проявился интерес, и проф раскрутил это в смысле «продленной старости» насчет цепочки пансионатов для отставничков, где эрзлик мог бы жить на эрзлинскую пенсию по старости, причем на двадцать-тридцать-сорок лет дольше, чем на Терре. Вроде как в ссылке, но что лучше: жить – не тужить на Луне или урна с прахом на Терре? А младшая родня пусть туда к нему приезжает, платит и толчется в тех гостиницах. И давай лапшу на уши вешать насчет сцен в ночных клубах, просто невозможных при жуткой земной гравитации. И насчет видов спорта в сам раз для нашей умеренной. Даже за плавательные бассейны гнул горбатого, за коньки и даже за насчет летать! (Ему бы самому до дому догрести целым-невредимым!) А закончил намеком, что к этому уже подключился швейцарский картель.
А на следующий день он спел управляющему заграничными филиалами «Чейз Интернэшнл Пэнагра», что, мол, их луноситское отделение должно быть укомплектовано увечными-калечными-параличными-ишемичными, которым наша гравитация фору дает. Обормот от сала еле дышал и пискнул, что, может, стоит лично подумать насчет переезда. Правда, ушки навострил, только когда расчухал про «нет налогов».
Не всё нам с рук сходило. Газеты часто на нас крысились и всю дорогу подлавливали. Как я с ними сцеплюсь без профовой подмоги, так берегись – ножку подставят. Один хмырь насел на меня по поводу профовой заявы перед комитетом, что мы, мол, хозяева зерна, что на Луне выращено. Похоже, он в упор не принимал, что это так. Я ему сказал, мол, не понял вопроса.
– Полковник, но ваше временное правительство добивается членства в федеративных Нациях, разве не так? – ответил он.
Мне бы ответить: «Комментариев не имею», а я клюнул на это и согласился.
– Прекрасно, – сказал он. – А вам в ответ, по-видимому, говорят, что Луна принадлежит Федеративным Нациям, что она находится под надзором Главлуны и что так было отвеку. Но в обоих случаях, как вы сами это признаете, упомянутое зерно принадлежит Федеративным Нациям на правах опеки.
Я спросил, как он пришел к такому выводу. Он ответил:
– Полковник, вы именуете себя «заместителем министра иностранных дел». В таком случае вы наверняка знакомы с хартией федеративных Наций.
Случалось перелистать.
– В разумных пределах, – ответил я. По-моему, соблюл осторожность.
– В таком случае вам известна Первая Свобода, гарантируемая хартией, и как она сейчас толкуется административным указом Контрольной палаты по делам продовольствия и питания за номером одиннадцать-семьдесят шесть от третьего марта сего года. Следовательно, вы допускаете, что всё зерно, выращенное на Луне сверх местной минимальной нормы, является ab initio и бесспорно общим достоянием, находящимся под опекой федеративных Наций через их учреждения с целью распределения среди нуждающихся, – он говорил и писал сразу. – Есть ли у вас, что добавить к процитированному?
– Господи, о чем вы говорите? – сказал я. – Ничего я не допускаю. Вернемся к сказанному.
После чего «Грейт Нью-Йорк тайме» напечатала:
"«ЗАММИНИСТРА» С ЛУНЫ УТВЕРЖДАЕТ: «ПРОДОВОЛЬСТВИЕ ПРИНАДЛЕЖИТ ТЕМ, КТО ГОЛОДЕН».
Сегодня в Нью-Йорке. – О'Келли Дэвис, soidisant «полковник вооруженных сил Свободной Луны», здесь, во время банкета в поддержку инсургентов в трудколониях на Луне, принадлежащих Федеративным Нациям, в непринужденной беседе с нашим корреспондентом заявил, что статья о «Свободе от голода» из Великой Хартии полностью приложима к зернопоставкам с Луны…"
Я спросил у профа, а как надо было поступить.
– На вопрос с подвохом всегда отвечай встречным вопросом, – сказал он. – Никогда не проси разъяснений – тебе вложат в рот слова, которые потом припишут. Этот репортер, он что, голый-босый был, ребра торчат?
– Нет. Поперек себя толще.
– Догадываюсь, значит, не питается на тысячу восемьсот калорий в день, о чем речь в документе, который он цитировал. Знай ты это, мог бы спросить у него, как долго он придерживался этого рациона и почему перестал. Или спросил бы, что он ел на завтрак, и всем видом усомнился бы, что бы он тебе ни ответил. А если не чуешь, куда такой хмырь гнет, сходу задавай встречный вопрос, чтобы речь пошла о том, чего добиваешься ты. И не думай о логике, это чистая тактика.
– Проф, но здесь ведь никто не питается на тысячу восемьсот калорий в день! В Бомбее – может быть. Но не здесь.
– В Бомбее норма еще меньше. Мануэль, этот «равный для всех рацион» – фикция. Половина продовольствия на этой планете гуляет на черном рынке или не учитывается в соответствии с каким-нибудь правилом. А то и двойную бухгалтерию ведут при том, что цифры, которые сообщают Федеративным Нациям, ничего общего не имеют с действительной экономикой. Ты думаешь, Великий Китай сообщает Контрольной палате точные цифры насчет вывоза зерна из Таиланда, Бирмы и Австралии? Уверен, что представитель Индии в этой самой палате так не думает. Но Индия помалкивает, потому что получает львиную долю наших поставок и таким образом «играет в политику с голодом», – ты, может, помнишь эту формулировочку? – используя наш хлеб для предвыборных манипуляций. В прошлом году Кералу сокрушил заранее спланированный голод. До тебя эта новость дошла?
– Нет.
– Потому что о ней умолчали. «Управляемая демократия» – это замечательная штука, Мануэль, для тех, кто правит… А ее величайшей силой является «свободная печать», где «свободная» толкуется как «ответственная», а что «ответственно», что «безответственно», решают опять же те, кто правит. Ты знаешь, чего не хватает Луне?
– Льда.
– Системы распространения информации по многим параллельным каналам. Наш дружок Майк для нас опаснее всего на свете.
– Да ну? Вы что. Майку не верите?
– Мануэль, есть вещи, в которых я сам себе не доверяю. Не бывает свободы распространения информации там, где существуют «небольшие оговорки». Точно так же, как не бывает «частичной беременности», это классический пример. Мы всё еще не свободны и не будем свободны до тех пор, пока кто-то, – пусть даже наш союзник Майк, – держит в руках поток информации. Моя мечта – завести газету, не зависящую ни от каких каналов или источников. Я был бы счастлив печатать ее на ручном прессике, как это делал Бенджамин Франклин.
Я сдался.
– Проф, предположим, эти переговоры накроются и зернопоставкам конец. Что случится?
– Народ у нас дома разозлится на нас… А здешний народ крепко подвымрет. Ты Мальтуса читал?
– По-моему, нет.
– Крепко подвымрет. А потом опять восстановится равновесие на уровне небольшой прибавки: чуть пооборотистей народ, чуть получше питание. Эта планета не перенаселена – она не так управляется… И самое скверное для голодного человека – это подаяние. Рука дающая. Почитай Мальтуса. Похохатывать над доктором Мальтусом избави бог, он из тех, кто смеется последним. С ним рядом жизнь не мила, хорошо, что он умер. Но пока мы здесь не закончим, не читай. Изобилие фактов – помеха дипломату, особенно честному.
– Не такой уж я честный.
– Но у тебя нет таланта к брехне, так что спасти тебя могут только невежество и упрямство. Упрямства в тебе хватает. Старайся сберечь невежество. На данный момент. Хлопче, дядя Бернардо жутко устал.
Я извинился и долой на своих колесиках из его комнаты. Больно он шустрый, за ним шаг-в-шаг не поспеть. Покончить бы в темпе с этим, если будет верный шанс закатить профа в корабль, и долой из этой гравитации. Но транспорт как был, так и остался односторонний: баржи с зерном и ни фига больше.
А проф еще и забавлялся. Когда я выкатывал и рукой махал, чтобы свет выключился, то невольно глаз положил на игрушку, которую он купил, он ей рад был как шпент на Рождество, – бронзовую мортиру.
Самую настоящую, времен парусных кораблей. Не дюже большая, на бочонок похожа в полметра длиной, станок деревянный, масса – килограмм пятнадцать. Судя по ярлычку, «сигнальная пушка». Напоминала древность, пиратов и кого они на фиг топили. Вещь, конечно, но я спросил профа, а на к чему? Если устроимся насчет отъезда, цена за такую дуру до Луны ого как куснет. Я бы примирился гермоскаф бросить, хоть столько лет носил. Всё бросил бы, кроме двух левых рук и пары трусов. Если прижмет, «компанейскую» бросил бы. Если очень прижмет, без трусов обошелся бы.
Он потянулся и щелкнул по блестящей бочке.
– Мануэль, здесь жил-был один мужик, политикой занимался, как многие в этом директорате, а вот такие бронзовые пушки стояли вокруг суда.
– На зачем суду были пушки?
– Неважно. Он много лет занимался. Кормился с этого, накопил маленько, но в этом мире далеко не пробился. И в один прекрасный день бросил он это дело, все сбережения собрал, купил бронзовую пушку и подался в самостоятельный бизнес.
– Послушать, так придурок.
– Несомненно. Тик-в-тик как мы, когда Вертухая скинули. Мануэль, ты меня переживешь. Когда Луна заведет свой флаг, мне хотелось бы, чтобы на нем была золотая пушка на черном поле и черно-красная полоса поперек в знак гордости нашим паскудным происхождением. Как думаешь, это можно будет устроить?
– Отчего бы и нет, если изобразите? Но к чему флаг? На всей Луне ни одного флагштока нету.
– Он развевался бы в наших сердцах… Как символ всех дураков, которые настолько непрактичны, что думают, им удастся выкорчевать городскую мэрию. Запомнил, Мануэль?
– Железно. То есть напомню вам, когда время придет.
Не во ндрав мне были такие разговорчики. Проф кислородной палаткой начал пользоваться, но только у себя, ни в коем случае не на публике.
Насчет моих невежества и упрямства в кавычках – оба сработали в Лексингтоне, в Кентукки, Центральный административный округ. Зашло не насчет политики и без вызубренных ответов – просто за жизнь на Луне. Проф велел говорить правду, причем нажимать насчет домашнего, насчет теплоты и добрых чувств в непривычных здесь проявлениях.
– Помни, Мануэль: те тысячи землян, которые ненадолго бывали на Луне, – это ничтожная доля процента. Для абсолютного большинства мы будем диковина, вроде животных в зоопарке. Помнишь черепаху на выставке в Старом куполе? Вот точно так же и мы.
Еще бы не помнить! На эту насекомую так пялились, что чуть не уморили. Так что когда эти мужик с бабой пристали с расспросами насчет семейной жизни на Луне, я себя не помнил от радости, отвечая. И только приукрасил тем, насчет чего опустил. Ну, насчет что это не семейная жизнь, а так, замена от убожества, в общинах, где мужики в большом избытке. Луна-сити – это дома и семьи, по нормам Терры дурацкие, но мне они во ндрав. И точно так же другие поселения, где народ трудится, детишек поднимает, о том, о сем толкует и большей частью веселится при обеденном столе. Говорить особо не о чем, так что я вдался про подробности, кому насчет них интерес. Хотя, по сути-то, обычаи на Луне происходят от эрзлинских, поскольку мы все оттуда. Просто Терра больно велика, так что в Северной Америке могут и не знать про обычаи, скажем, в Микронезии.
Эта баба, – дамой не могу ее назвать, как хотите, – добивалась знать про разные виды брака. Причем, во-первых, правда ли, что на Луне можно жениться без предварительного оглашения в церкви? Я спросил, что за штука это оглашение. Ейный дружок сказал:
– Да брось ты, Милдред! В общинах пионеров четко обходятся без оглашений.
– И даже записей у вас не ведут? – та пристала.
– Обязательно ведут, – говорю. – У нас дома есть книга, там записано всё с первой высадки в Джонсон-сити. Все браки, рождения, смерти, каждое важное событие не только по прямой линии, но и по ответвлениям, насколько мы можем держать в поле зрения. И помимо того есть один мужик, школьный учитель, он надумал собрать все старинные семейные записи в нашем поселке и написать историю Луна-сити. В виде хобби.
– Но я имею в виду официальные записи! Здесь у нас, в Кентукки, есть официальные записи за сотни лет.
– Мадам, мы там так долго не прожили.
– Да, но… Скажем, у вас в Луна-сити должен быть специальный чиновник. Может, он у вас называется «писарь графства». Чиновник, который постоянно следит за такими вещами. За актами гражданского состояния и так далее.
– Так не думаю, мадам, – сказал я. – Кое-кто из букмекеров работает как нотариус, подписи на контрактах свидетельствует, регистрирует их. Это для тех, кто писать-читать не умеет и сам вести не может. Но никогда не приходилось слышать, чтобы кто-то просил о записи брака. Не скажу, что такого не бывает. Но не приходилось слышать.
– Какая очаровательная непосредственность! Но есть еще слух, что на Луне взять развод проще простого. Не побоюсь сказать, это так, не правда ли?
– Нет, мадам, не скажу, что насчет развода просто. Слишком много пришлось бы распутывать. Ннуу, возьмем простой пример: одна дама и, скажем, два ее мужа…
– Как это «два»?
– Бывает и больше, бывает, что один. А бывает и сложная семья. Но возьмем случай, когда у одной дамы два мужа. И она решает развестись с одним. Скажем, по-дружески, причем второй муж с этим согласен, а тот, с кем расстаются, – без шухера. Без, поскольку от него только хуже. Окей, она с ним разводится, он линяет. Однако до конца еще далеко. Мужчины могут быть деловые партнеры, у со-мужей это сплошь и рядом. А из-за развода партнерству конец. Денежные дела устроить надо. У всех троих одинаковые права на кубометраж, и хоть он и на ее имя, экс-муж, вероятно, запросит отступного разом или в рассрочку. И всю дорогу надо думать о детях, как поддержать и так далее. Хлопотное дело. Нет, мадам, развод – это не просто. Развестись можно в десять секунд, а потом десять лет можно потратить на концы распутать и разрубить. Что, здорово отличается от того, что здесь?
Она как-то странно говорила:
– Пыуковнк, нзыбвайте, выпросы здыю я, тык буыт прощы.
Но можно было понять, когда я усвоил программу. Больше изображать не буду.
– Но если это брак, как вы говорите, простой, то как выглядит сложный?
Увлекся, объяснил ей насчет полиандрии, кодлы, группы, цепочки и менее распространенных видов – их консервативный народ, вроде моей собственной семьи, за пошлятину берет. Того, что моя матушка затеяла, когда с моим стариком горшки побила, не изобразил, поскольку матушка всю дорогу приударяла в крайности.
– Вы меня совсем с толку сбили. Какая разница между цепочкой и кодлой?
– Просто разные вещи. Возьмем, например, меня. Имею честь принадлежать к одной из старейших цепочек на Луне, и, может, я и неправ, лучших. Вот вы насчет развода интересовались. В нашей семье ни одного не было и, уверенно залежусь, не будет. Цепочка из года в год только крепче делается, набирает опыт, как вместе держаться, чтобы идея насчет уйти в голову не приходила. И опять же требуется единогласное решение всех жен, чтобы с кем-то из мужей развестись, а такого не случится. Старшая жена не допустит, чтобы так далеко зашло.
Сходу преимущества описал. Финансовую гарантию, счастливую жизнь для детворы, поскольку факт насчет кто-то из старших помер – драма, конечно, но не такая, как во временной семье, особенно в чем касаемо детворы. Та в элементе никогда в сироты не угодит. Положим, на радостях лишку блеск навел, но ведь моя семья для меня в чистом виде важнейшая на свете вещь. Кто бы я был без нее? Однорукий слесарюга, ликвиднуть его – никто ухом не поведет.
– Вот почему она стабильна, – говорю. – Возьмем мою самую младшую жену, ей шестнадцать. Похоже, раньше чем в восемьдесят ей в старшие жены не заделаться. Не значит, что все жены старше ее перемрут к тому времени. Вряд ли – на Луне такое возможно, там женщины вообще как бессмертные. Но могут отказаться в семье коноводить. По нашей семейной традиции так обычно бывало, причем не потому, что младшие жены давили. В этом случае Людмиле…
– Людмиле?
– Русское имя. Из сказки. Миле еще полста лет иметь перед глазами добрый пример, прежде чем это на нее свалится. С умом возьмется, непохоже, что ошибок наделает, а если даст промашку, другие жены остепенят. Самостабилизация, как у машины с четко подобранной обратной связью. Качественная цепочка бессмертна. Полагаю, моя меня переживет по крайней мере на тысячу лет. И потому не буду возражать насчет помереть, когда время придет. Лучшая часть меня всяко жить останется.
А тут профа выкатили. Он велел каталку остановить и прислушался. Я к нему повернулся.
– Профессор, – говорю. – Вы мою семью знаете. Не изволите ли сказать этой даме, почему это счастливая семья? Если так думаете.
– Что счастливая, факт, – согласился проф. – Однако желательно высказать замечание общего порядка. Дражайшая мадам, смахивает, что вы находите наши брачные обычаи несколько экзотическими.
– Ну, настолько-то не захожу, – та в темпе откликается. – Просто кое в чем непривычными.
– А они, как и всякие брачные обычаи, возникают в силу экономической необходимости обстоятельств. В свою очередь, наши обстоятельства очень отличаются от здешних. Возьмем цепочку, которую мой коллега так восхваляет. И хотя он пристрастен, уверяю вас, что восхваляет справедливо. Я холостяк, я беспристрастен. Цепочка есть наиболее прочный механизм сбережения капитала и страховки благополучия детей, что везде и всюду является основной социальной функцией брака. В окружении, где нет никаких гарантий ни для капитала, ни для детей, индивидуумы изобретают нечто взамен. Так или иначе человеческие существа всегда приспосабливаются к окружению. Цепочка есть выдающееся по успешности изобретение в этом отношении. Все прочие формы брака на Луне преследуют ту же цель, но не так успешно.
На том он сказал «спокойной ночи» и отчалил. А у меня с собой всю дорогу есть фотка моей семьи, в тот раз – новейшая, с нашей свадьбы с Вайоминг. Новобрачные принаряжены, Ваечка сияет, и все остальные наши выглядят очень мило и счастливо, а Дед – такой высоченный и гордый, причем даже не видно, что с ним не всё как следует быть.
Но разочаровался, поскольку эти глянули на фотку как-то странно. Однако хмырь (Мэтьюз – его фамилия) сказал:
– Полковник, не одолжите ли?
Я поежился.
– У меня всего одна. А до дому ой как далеко.
– Да на секунду. Разрешите, я пересниму. Не сходя с места и прямо из ваших рук.
– Ежели так, извольте.
Не сказать, что лучшая моя фотка, но мое лицо видно, с Ваечкой всё в ажуре, а с Ленорой насчет красоты не потягаешься.
Ну, переснял он, а на другое утро к нам в номер гостиницы явились, разбудили меня ни свет ни заря, предъявили ордер на арест, выволокли из коляски и вообще и засадили в камеру за решетку. За двоеженство. За многоженство. За откровенную безнравственность и за то, что публично склонял окружающих к тому же.
Хорошо, Мама не могла это видеть.

19

Стю целый день потратил на представить дело в суд ФН и прекратить. Его юристы просили, чтобы ввиду «дипломатической неприкосновенности», но судьи из ФН на эту удочку не поддались, просто объявили предъявленные обвинения вне юрисдикции суда нижней инстанции, за исключением в кавычках склонять, касаемо чего нашли недостаточность улик. Нет у ФН никакого кодекса о браке. И не может быть. А есть правило, что каждая нация обязуется проявлять «полное доверие и уважение» к брачным обычаям других наций, состоящих членами.
Из этих одиннадцати миллиардов народу, наверное, семь живут там, где признают многоженство, и шарага по общественному мнению, что Стю подрядил, кинула вопл насчет «преследования». Это привлекло к нам сочувствие множества, которые иначе про нас не услыхали бы. Причем даже в Северной Америке и других местах, где многоженства не признают, но многие считают, мол, «живи сам и давай жить другим». Очень кстати, поскольку надо было, чтобы нашу проблему заметили. Ведь для большинства этих миллиардов по битком набитым ульям Луна была ничто. А нашего бунта в упор не примечали.
А великая мысля засадить меня под арест озарила шустриков у Стю на подхвате. Мне только через несколько недель сказали, когда я поостыл и понял выгоду этого дела. Нашли судью-тумака, прохиндея-шерифа и воспользовались местным зашором, я его расшевелил той милой фоткой, поскольку Стю потом признался, что именно разброс цвета кожи в семье Дэвисов взбесил судью, и так-то дурака отроду, до полной потери соображанса.
А утешался насчет до Мамы не дойдет про мою посадку я зря. Мои мрачные портреты сквозь решетку были во всех лунных газетах, причем переписаки больше попользовались самыми злобными эрзлицкими нападками, чем которые несправедливость обличали. Но надо было больше верить в Мими. Она не за позор для семьи сочла, а хотела податься на Эрзлю и там кое-кого нарезать кубиками.
На Эрзле помогло, но гораздо больше на Луне. Лунтики из-за этой дурацкой зарубы больше сплотились, чем всю дорогу раньше. Приняли как личное оскорбление, причем «Адам Селена» и «Саймон Клоунс» постарались. Лунтикам все до фени кроме женщин. Любая дама на Луне посчитала себя за оскорбленную в новостях с Терры, так что лунтики-мужики, кто чхал на политику, вдруг обнаружили, мол, я свой парень.
И обратно. Старые зеки стали нос задирать перед отроду вольняшками. А меня потом приветствовать начали: «Здоров, певец за решеткой!» Вроде как масоны своего. Я одобрил.
Но в тот момент ничего хорошего не заметил. Загнали, как наравне со скотиной, отпечатки пальцев взяли, со всех боков фотки сняли, жратва – мы такого свиньям не даем, я до беспредела был возмущен и только из-за ихней гравитации никого пришить не нацелился. Был бы на месте шестой номер, когда заметали, мог бы и нацелиться.
Но, как освободили, не до того было… Через час мы вылетели в Агру, поскольку нас в комитет вызвали. Настроился по-доброму на дух перевести в номере у магараджи, но, меньше чем за три часа одиннадцать часовых поясов отмахавши, нам отдохнуть не дали. Поволокли на слушания, а у нас глаза слипаются, и держимся на одной химии.
Слушали не нас, а мы. Председательствующий разорялся. Целый час. Если коротко, то:
Наши нелепые претензии отклонены. Святая опека Главлуны не может быть прекращена. Беспорядки на «Earth's Moon» недопустимы. Более того, недавние беспорядки показывают, что Главлуна была слишком снисходительна. Упущение должно быть исправлено через энергичную программу, пятилетний план, в ходе которого все аспекты деятельности Главлуны будут пересмотрены. Предусмотрено разработать кодекс законов. Будут установлены гражданский и уголовный суды для блага «привлекаемой клиентуры», что означает всех лиц в зоне опеки, а не только тех, кто срока не отбыл. Будут открыты общедоступные школы, а также в случае необходимости начальные школы для взрослых из «привлекаемой клиентуры». В целях более эффективного использования природных ресурсов и труда «привлекаемой клиентуры» будут учреждены конторы: Лунэкономплан, Лунстройплан и Лунсельхозплан. В результате применения научных методов планирования предусматривается четырехкратное увеличение зернопоставок в ближайшие пять лет – цифра легко достижимая, она расценивается как предварительная целевая установка. На первом этапе «привлекаемая клиентура» будет отвлечена от непроизводительных занятий и ориентирована на строительство новой системы сельхозтуннелей с тем, чтобы гидропоника в них заработала не позже, чем в марте 2078 года. Эти новые гигантские фермы, работающие на научной основе, будут находиться непосредственно в ведении Главлуны, а не отданы на произвол частных владельцев. Предвидится, что к концу планируемого пятилетнего периода эта новая система позволит полностью пересмотреть квоты зернопоставок. В течение этого срока «привлекаемой клиентуре» будет разрешено продолжать частное зернопроизводство. Но таковое будет со временем поглощено новой системой как менее эффективное и более не вызванное необходимостью.
Тут председательствующий от бумажки отклеился.
– Короче говоря, лунные трудколонии намечено цивилизовать и включить в управляемое соответствие всей остальной цивилизации. Нам выпала неблагодарная задача, но в большей степени как гражданин, а не как руководитель данного комитета я чувствую обязанность поблагодарить вас за привлечение нашего внимания к столь вопиющей ситуации, требующей немедленного вмешательства.
Уши бы ему отжечь! «Привлекаемая клиентура»! Вон оно как изящно теперь рабов называют! Но проф спокойненько сказал:
– В высшей степени интересный план, как нахожу. Не дозволите ли задать несколько вопросов? В порядке ознакомления?
– В порядке ознакомления – извольте.
Североамериканец весь подался вперед.
– Но имейте в виду: никаких хамских выпадов от пещерных людей мы здесь выслушивать не собираемся. Так что следите за собой. А то вы даже эту простую вещь до сих пор себе не уяснили.
– К порядку! – сказал председательствующий. – Продолжайте, профессор.
– Мне представляется несколько неясным термин «Привлекаемая клиентура». Учтено ли при этом, что большинство населения крупнейшего естественного спутника Земли является не заключенными, отбывающими срок, а свободными индивидуумами?
– Разумеется, – небрежно согласился председательствующий, – Проработаны все юридические аспекты новой политики. За малыми исключениями примерно девяносто один процент колонистов либо прямо, либо косвенно располагает гражданством тех или иных государств – членов Федеративных Наций. Те из них, кто пожелает вернуться к себе на родину, вправе сделать это. Довожу до вашего сведения, что Главлуна рассматривает план, в соответствии с которым обязательства по реэтапированию будут осуществлены… Вероятно, под надзором Красного Креста и Красного Полумесяца. Мог бы добавить, что всем сердце, поддерживаю этот план. Чтобы раз и навсегда покончить с разговорами о «рабском труде».
И заулыбился, будто так и надо.
– Понял, – сказал проф. – В высшей степени гуманно. Исходил ли при этом комитет, – или Главлуна, – из того факта, что большинство, а я бы сказал: «практически всё», население Луны физически неспособно жить на вашей планете? Что за время своей принудительной и длительной ссылки оно подверглось необратимым физиологическим изменениям и до конца жизни не сможет пребывать в комфорте и добром здравии в гравитационном поле, шестикратно более сильном, чем то, к которому применились их организмы?
Вонючка губы поджал, будто ему впервые в голову пришло.
– Опять же, если говорить лично обо мне, я не располагаю данными, безусловно подтверждающими правоту ваших слов. У одних это так, у других – иначе. Люди разные бывают. Например, ваше присутствие здесь доказывает, что возвращение на Землю для жителя Луны не связано со смертельным риском. В любом случае у нас нет намерения возвращать кого бы то ни было принудительно. Мы надеемся, что многие предпочтут остаться. Мы надеемся поощрить многих к эмиграции на «the Moon». Но это дело индивидуального выбора в пределах свобод, гарантируемых Великой Хартией. А что касается упомянутых физиологических изменений – это не оговорено законом. Если кто-то благоволит считаться с этим или во имя своего блага предпочтет «the Moon» в качестве места проживания, – это его личное дело.
– Понял, сэр. Мы свободны. Свободны либо оставаться на Луне и трудиться по нормам и ставкам, которые установите вы, либо вернуться на Землю, чтобы здесь умереть.
Председательствующий пожал плечами.
– По-вашему, так мы душегубы. Ничего подобного. Да будь я молод, я сам выехал бы на «the Moon»! Величайшие возможности! Вы просто искажаете факты, но это меня не волнует. История оправдает нас.
Я надивиться не мог на профа: он не боролся. Тревожно сделалось: столько недель напряжения и вдобавок дурная ночь. А он всего-навсего сказал:
– Высокочтимый господин председательствующий, я полагаю, вскоре будет возобновлена отправка на Луну. Нельзя ли устроить моего коллегу и меня на первый же корабль, который туда отправится? Ибо приходится признать, сэр, что гравитационное недомогание, о котором идет речь, в наших случаях – сугубая реальность. Наша миссия окончена, мы нуждаемся в возвращении домой.
(И ни слова насчет барж с зерном. И насчет зафитилить булыганами тоже ни слова. И насчет ни к чему бить корову. На слух, проф был просто уставши.)
Председательствующий подался вперед и сказал со злобной радостью:
– Профессор, тут есть ряд трудностей. Говоря без обиняков, вам, очевидно, будет предъявлено обвинение в действиях против Великой Хартии, а также против человечества в целом. Обвинительный акт находится в процессе рассмотрения. Однако сомневаюсь, что к человеку в вашем возрасте и при вашем состоянии здоровья будет применена более строгая мера пресечения, чем условное наказание. Неужели вы полагаете разумным с нашей стороны дать вам возможность вернуться туда, где вы совершили указанные действия и способны продолжить ваши бесчинства?
Проф вздохнул.
– Ваша точка зрения мне понятна. Могу ли рассчитывать на извинительное отношение присутствующих? Я крайне утомлен.
– Разумеется. Вы задержаны в распоряжении настоящего комитета. Дальнейшие слушания отложены. Полковник Дэвис!
– Сэр?
Я как раз разворачивал коляску, чтобы выкатить профа, поскольку нашу обслугу в зал не допустили.
– Позвольте на одно слово. У меня в кабинете.
– Хммм, – глянул я на профа, а у него глаза закрыты, и гид, как без сознания. Но пальцем мне тычет, в сторону этого типа тычет. – Высокочтимый господин председательствующий, я больше нянька, чем дипломат. Мне поручено присматривать за ним. Он старик, он больной.
– Персонал о нем позаботится.
– Тогда… – пристроился к профу поплотнее, как мог на своей коляске, нагнулся к нему. – Проф, насчет вас порядок?
А он одними губами шепчет:
– Разведай, чего он хочет. И не ершись. Но потяни резину.
Раз-два, и мы с председательствующим остались нос к носу, двери звуконепроницаемые, но это ничего, не значит: в самой комнате дюжина ушей, и еще одно – в моей левой руке.
– Рюмочку? – говорит. – Или кофе?
– Нет, благодарю вас, сэр, – отвечаю. – Здесь вынужден воздерживаться.
– Предположим. Вам действительно никак без этой коляски? Вид-то у вас здоровый.
– Мог бы, если придется, встать и пройтись по комнате, – отвечаю. – Мог бы при том заслабнуть. Или даже хуже. Предпочитаю не рисковать. Шестикратный вес против моей нормы. Сердечко не приучить к такому.
– Предположим. Полковник, я слышал, у вас была нелепая неприятность в Северной Америке. Весьма сочувствую, причем от души. Некультурное место. Терпеть не могу заглядывать в те края, когда приходится. Полагаю, вы теряетесь в догадках, зачем вы мне понадобились.
– Нет, сэр. Думаю, вы сами скажете, когда сочтете нужным. Теряюсь в догадках, почему вы называете меня «полковником».
Он хохотнул, как залаял.
– Предположим, по привычке. Всю жизнь приходилось блюсти протокол. Но, впрочем, это звание в дальнейшем может сослужить вам службу. Скажите, что вы думаете о нашем пятилетнем плане?
Что срань он подлая.
– Он выглядит тщательно продуманным.
– Причем весьма тщательно. Полковник, вы на вид разумный человек, а уж я-то знаю: это именно так и есть. Я знаю всё ваше прошлое, мне известно каждое сказанное вами слово и почти все ваши мысли с той минуты, как вы ступили на Землю. Вы родились на Луне. И вы считаете себя патриотом? Я имею в виду, Луны?
– Предположим. Хотя больше склоняюсь к мысли, что всё нами сделанное – это то, что так или иначе следовало сделать.
– Между нами, да. Всё из-за Хайберта, из-за старого дурака. Полковник, это действительно хороший план, но ему не достает исполнителя. Если вы действительно патриот или, скажем так, практичный человек, принимающий близко к сердцу интересы своей страны, вы могли бы стать человеком, который приведет его в исполнение, – он даже ручкой замахал. – Не спешите! Я не предлагаю вам продаться, пойти в изменники или что-то в этом роде. Что за глупости! Это ваш шанс действительно оказаться патриотом, а не пресловутым героем из тех, что идут на смерть за гиблое дело. Взгляните с этой точки зрения. Неужели вы полагаете, что лунные трудоколонии устоят против силы, которую способны обрушить на них Федеративные Нации Земли? Вы не профессионал-военный, я это знаю, и, кстати, мне очень приятно. Но вы знаток по технической части, причем хороший знаток, и это я тоже знаю. Положа руку на сердце, скажите, сколько кораблей и бомб, по-вашему, будет достаточно, чтобы покончить с лунными колониями?
– Один корабль, шесть бомб, – ответил я.
– Совершенно верно! Господи, как приятно говорить с разумным человеком. Две из шести, судя по всему, омерзительно крупные, вероятно, специальной конструкции. Кое-кто останется в живых ненадолго. В небольших поселениях вне зон прямого поражения. Но с этим справится один корабль за каких-нибудь десять минут.
– Допускаю, сэр, – сказал я. – Но профессор де ла Мир подчеркнул, что битьем от коровы молока не получишь. А уж расстрелом – тем более.
– Вы что же, думаете, мы тянули и целый месяц ничего не делали? Этот кретин, мой коллега, – не будем упоминать имен, – намекал насчет ваших «хамских выпадов». Хамские выпады меня не волнуют, переговоры суть переговоры, и я заинтересован в их исходе. Но, мой дорогой полковник, мы не расстреляем корову, мы просто в том случае, если нас вынудят, дадим ей понять, что она может быть расстреляна. Ракеты с термоядерными боеголовками – дорогая игрушка, но нас хватит потратить несколько штук на предупредительные удары по голым скалам, чтобы дать корове понять, чем это может кончиться. Однако и это более сильное средство, чем хотелось бы: неровен час, корова испугается, и молоко скиснет, – он еще раз хохотнул, как залаял. – Желательней было бы убедить старичка быть неуступчивее.
Жду, молчу.
– И знаете, как? – он спрашивает.
– Как? – я подпеваю.
– Через вас. Не спешите с лишними словами, я вам объясню…
И вознес он меня на весьма высокую гору и показал мне все царства земные. Вернее, лунные. Предложил должность и.о. Протектора, понимай и без «и.о.», если я потяну. Втолкомячу лунтикам, что им не победить. Втолкомячу, что задумано было ради их блага и процветания, – все эти школы задаром, больницы задаром, то да се задаром, детали позже, но только ни в коем случае не правительство, как на Терре. Налоги, поначалу низкие и как бы нечувствительно – при машинном учете и через отчисления от платы за зернопоставки. И что самое важное, на этот раз Главлуна не сунет пацана вкалывать за мужика, – при двух полках жандармерии, не сходя с места.
– С этими миротворцами-карателями, будь они неладны, ошибочка вышла, – говорит. – И мы ее впредь не повторим. Между нами, именно поэтому мы месяц тянули, пока убедили контрольную палату по поддержанию мира, что горстка людей не в силах управиться с тремя миллионами народу в шести крупных поселениях и полусотне с лишком мелких. Так что вы стартуете с достаточной поддержкой: не со строевыми частями, а с военной жандармерией, которая расправляется с гражданскими при минимальном шуме. И кроме того на этот раз будет придано вспомогательное женское подразделение, как положено по норме – десять процентов численности, так что жалоб насчет изнасилований не будет. Ну, что, сэр? Думаю, вы в силах замахнуться на это Причем с ясным пониманием, что это в смысле дальнего прицела лучше некуда для вашего собственного народа.
Я сказал, мол, надо бы ознакомиться в деталях, в частности, с планом и квотами по поставкам по годам, а сходу, мол, кидаться на такое ни к чему.
– Разумеется, разумеется, – говорит. – Я дам вам беловую копию, у нас она готова. Возьмите с собой, изучите, утро вечера мудренее. Завтра еще раз поговорим. Только обещайте мне как джентльмен, что это останется между нами. В действительности тут никаких секретов нет, но прежде договорись, а потом публикуй. Будете нуждаться в широкой гласной поддержке, вам это обеспечат. Мы готовы на расходы, чтобы нанять кого позаметнее, заплатить им, что они стоят, обеспечить центрифугу на манер как ученым. Да сами знаете. Уж на этот раз мы промашки не дадим. Этот старый дурак Хайберт, в действительности-то он приказал долго жить, не так ли?
– Нет, сэр. Но маразм полнейший.
– Хорошо бы с ним покончить раз и навсегда. Вот ваш экземпляр плана.
– Сэр, кстати о старике. Профессору де ла Миру нельзя оставаться здесь. Он шести месяцев не протянет.
– Тем лучше, не так ли?
Я давай изворачиваться.
– Вы недооцениваете. Его очень любят и уважают. Самое лучшее, что я мог бы сделать, это просветить его насчет вашего плана теромоядерного запугивания и убедить, что спасти всё, что можно, – это его патриотический долг. Но так или иначе, если я вернусь без него, – мне не то, что замахнуться на это дело не дадут, меня еще до того прикончат.
– Хмм… Утро вечера мудренее. Завтра поговорим. Скажем, в четырнадцать ноль-ноль.
Я откланялся и еле дождался, чтобы меня в фургон закатили, так меня трясло. Вовек у меня не будет подхода на уровне должной высоты.
Вместе с профом меня ждал Стю.
– Ну? – спросил проф.
Я глянул по сторонам, уши потеребил. Мы сгрудились головами к голове профа, два одеяла поверх накинули. Каталка была чистая, и моя коляска тоже. Я их каждое утро проверял. Но что касаемо самой комнаты, похоже, было безопасней шептаться под одеялами.
Начал. Проф перебил.
– Про его маму и привычки потом. Давай факты.
– Мне предложена должность вертухая.
– Убежден, что ты принял.
– На девяносто процентов. Обязался изучить это дерьмо и завтра дать ответ. Стю, как быстро мы можем исполнить план РВ КГТИ?

Предыдущая страница 12 Следующая страница


13 Роберт Хайнлайн

– Уже исполняем. Ждали только, пока ты вернешься. Если дадут.
Следующие пятьдесят минут дались тяжко. Стю обеспечил тощего индюшку в дхоти. Через полчаса индюшка стал копия профа, а профа переложили на ковер. Со мной легче пошло. Как смеркаться начало, наших дублей выкатили в гостиную номера, где обед был подан. Ну, и несколько людей вошло и вышло, среди них дряхлая старуха-индюшка в сари, Стю Ла Жуа ее вел под обе руки, а за ними толстячок-бабу.
Самое трудное было доставить профа на крышу по лестнице. Он и так-то не из ходоков был, не ту жизнь вел, но вдобавок больше месяца подряд на спине отвалялся.
Но Стю ему ворухнуться не дал, вознес на руках. Я зубы сцепил и все тринадцать жутких ступенек сам одолел. Когда на крышу выполз, думал, сердце в клочья разорвет. Только бы выдержать, мысля была, только бы не отрубиться. Тихий дельталланчик скользнул из мрака точно в срок, и через десять минут мы были на борту чартерного стратолета, которым весь последний месяц летали, и еще через две минуты усвистали в Австралию. Не в курсе, почем стоило заказать эту пляску и держать наготове на случай нужды, но сработало железно.
Растянулся я рядом с профом, перевел дух и спросил:
– Как себя чувствуете, проф?
– Окей. Устал немножко. И все мои надежды рухнули.
– Уж это-то йес. Именно «рухнули».
– Да я про то, что так и не довелось повидать Тадж Махал. Пока молодой был, всё никак не приходилось. А тут два раза был под самым боком, один раз несколько дней, другой – чуть ли не сутки, да так и не полюбовался, и уже не придется.
– Да ну, могильный памятник.
– А Прекрасная Елена – просто баба. Спи, хлопче.
Приземлились в китайской половине Австралии, местечко Дарвин называется, и нас сходу закатили в корабль, уже заправленный и на пусковом стенде. Проф был уже отрубившись, и я от взлетной химии почти забалдел, вдруг вижу, Стю входит, улыбится, привязывается рядом. Я глянул на него.
– Ты с нами? А кто за лавочкой приглядит?
– А те, кто по-настоящему-то всю работу делал. Дело налажено, и во мне больше нужды нет. Хватит мне околачиваться бог знает где от дома. От Луны, имею в виду, если у тебя есть сомнения. А это, считай, последний поезд из Шанхая.
– Причем тут Шанхай?
– Это я так… Забудь, Манни. Мне кранты, я пустой. Направо-налево жуткие гроши должен. А заплатить смогу, когда кое-какие акции вверх пойдут, насчет чего Адам Селена убеждал, то есть вскоре после исторического поворота. Но я уже в розыске или буду в розыске по обвинениям в нарушении общественного спокойствия и покушениях на честь и достоинство. Считай, что я им сэкономил на своем этапировании. Как считаешь, выйдет из меня помбур в моем возрасте?
А у меня уже туман перед глазами, химия свое берет.
– Стю, на Ллуне ты не в возрасте… Начнешь, и всё… А в случчего… у нас завсегда места за столом… И Мими тебя ллюбитт…
– Спасибо, кореш, я попробую. Табло зажглось. Вдохнули поглубже! Оп!
И тут меня как стебанет под зад десятью "g"!

20

Наше летсредство по конструкции было паром, их используют для смены экипажей на спутниках, для снабжения кораблей ФН на патрульной орбите и как пассажирские доставить-снять публику со спутников-варьете и спутников-казино. Но вместо сорока душ на нем было трое нас и никакого груза кроме наших гермоскафов и бронзовой пушки (йес, эта дурацкая игрушка оказалась-таки на борту; наши гермоскафы и профова бабахалка поспели в Австралию неделей раньше нас), так что на славном «Жаворонке» было голо. Всей команды был шкипер и кибер-пилот.
Зато «Жаворонок» по ноздри был заправлен горючкой.
Мы проделали (так мне потом сказали) нормальный подход к спутнику «Элизиум» и вдруг как сигаем с орбитальной скорости на скорость убегания! Причем броском пожестче, чем старт.
Это засек крейсер ФН «Скайтрек». Нам скомандовали отставить и дать объяснения. Я об этом дознался из вторых рук, от Стю, пока приходил в себя и наслаждался шиком-блеском невесомости на одном стропе ради зачалиться. Проф был в отключке.
– Хотят знать, кто мы и что себе думаем делать, – сказал мне Стю. – Отвечаем, что мы китайский регистровый каботажник «Распускающийся лотос», нас подрядили на миссию милосердия, то есть вывезти ученых, которые на Луне застряли. И даем кодовый набор «Распускающегося лотоса».
– А как насчет автоответчика?
– Манни, ежели я получаю, за что заплатил, наш автоответчик еще десять минут назад подал нас как «Жаворонка»… а сейчас подает как «Лотос». Скоро узнаем. Только один крейсер занимает позу, с которой можно долбануть по нам, и ежели что не в струю, то, – он поглядел на часы, – через двадцать семь минут мы об этом узнаем, как считает джентльмен на проводах, который помахивает ведром с нами, а иначе их шансы достать нас практически в нулях. Так что ежели это тебя тревожит, ежели помолиться охота или тянет на что-нибудь, что в такие минуты принято, то имей в виду: сейчас самое время.
– Думаю, нам разбудить бы профа.
– Хай его спит. Лучше не придумаешь, чем моментом сигануть из мирного сна в светлое облачко плазмы. Или ты в курсе насчет его религиозной потребности соответствовать ситуации? Строго говоря, он мне в упор не казался во что-нибудь такое верующим.
– Он неверующий. Но ежели тебе приперло в этом духе, ты меня не стесняйся.
– Спасибо, обо всём, насчет чего показалось надо, я озаботился до отлета. А как насчет тебя, Манни? Преподобный отец из меня не очень, но ежели смогу помочь, то постараюсь. Есть грехи на душе, кореш? Ежели есть в чем исповедаться, я мал-мал петрю насчет грехов.
Я вперед сказал, мол, в таком не нуждаюсь. А после припомнил кое-что за душой и выложил более-менее правдивую версию. Это и ему напомнило насчет своего, которое опять же и мне память прочистило… И так мы друг перед дружкой очищались от грехов, а тем временем срок настал и прошел. Стю Ла Жуа – подходящий мужик с ним последние минуты провести, даже если потом обернется, что они не последние.

* * *

Двое суток нам было абсолютно не хрен делать кроме как выполнять процедуры насчет не занести на Луну всякую заразу. Но я не возражал ни против зубами стучать от озноба, ни против помаяться от горячки. Невесомость – сама по себе отдых, а еще и по дороге домой – так я себя не помнил, настолько был радостный.
Ну, не совсем радостный, так что проф меня даже спросил, чего это я кисну.
– Да так, – говорю. – Домой охота – терпенья нет. Но… По правде-то, на глаза неохота показываться после того, как мы облажались. Проф, что мы не так сделали?
– Облажались, говоришь?
– А как еще назвать? Рассчитывали, мы пробьем насчет признания. А мы не потянули.
– Мануэль, я должен перед тобой извиниться. Ты помнишь прогноз Адама Селены насчет наших шансов перед отъездом из дому?
Хотя Стю поблизости не было, имени «Майк» мы никогда не упоминали. «Адам Селена» – так безопаснее.
– Еще бы не помнить! Один из пятидесяти трех.
А когда добрались до Эрзли, упало до одного из сотни. Как полагаете, а теперь сколько? Один из тысячи?
– Я получал прогнозы каждые несколько дней… И вот именно по этому поводу и должен принести извинения. Последний получил как раз перед отъездом, причем в предположении, что нам удастся сбежать, покончить с Террой и добраться домой целехонькими. Или что хоть одному из нас троих это удастся, вот почему камрада Стю домой вытребовали при том, что он в диком темпе всё больше склонял эрзликов в нашу пользу. По сути-то, восемь прогнозов на разные случаи: от того, что мы все трое погибнем, до того, что все трое спасемся, и еще куча промежуточных. Не соизволишь ли поставить пару-другую долларов на то, каков последний прогноз, обозначить в скобочках свое мнение? Я маленько намекну. Ты уж чересчур в пессимизм ударился.
– А, да пошло оно на! Скажите, не томите.
– Шансы не в нашу пользу сейчас семнадцать против одного. И чем дальше, тем выгодней будут для нас. А я тебе об этом не говорил.
Я на радостях аж кувыркнулся – и жутко обиделся.
– А по какому-такому случаю мне не говорили? Проф, если я из доверия вышел, турните меня из исполкома и замените на Стю.
– Это пожалуйста. Он войдет, если что-то стрясется с любым из нас: со мной, с дражайшей Вайоминг или с тобой. Я помалкивал на Эрзле и только теперь тебе говорю вовсе не потому, что ты из доверия вышел, а потому, что ты не актер. Ты мог справиться с ролью только в том случае, если глубоко верил бы, что наша цель – добиться признания независимости. Притом чем глубже верил бы, тем лучше сыграл бы.
– Тоже скажете!
– Мануэль, Мануэль, наш первейший долг был драться за это изо всех сил. И обязательно не добиться успеха.
– А я что, недостаточно взрослый пацан, чтобы об этом знать?
– Мануэль, не надо. От того, что тебе темнили, наши шансы только росли. Спроси потом у Адама. И разреши добавить, что Стюарт принял вызов на Луну с восторгом, причем даже не спросил, а с чего это. Камрад, этот комитет по расследованию был слишком мал, а его «высокочтимый» – слишком умен. Всю дорогу был риск, что они предложат нам приемлемый компромисс, причем особенно в первый день. Если бы нам удалось протолкнуть наш вопрос на Великую Ассамблею, то с гарантией вышла бы нужная дурость. Но нам не дали. Всё, что я мог сделать, – это натравить комитет на нас, даже унижаясь до личных оскорблений, лишь бы добиться, чтобы хоть один из его членов лишился здравого смысла.
– Гад буду, мне вовек не понять, что такое подход на уровне должной высоты.
– Видимо, да. Но наши с тобой таланты взаимно дополнили один другой. Мануэль, ты хочешь видеть Луну свободной?
– Сами знаете, что да.
– И ты знаешь, что Терра в силах покончить с нами.
– В элементе. Ни один прогноз даже близко не спал рядом с равными шансами. Вот до меня и не доходит, за каким вам надо было натравливать их на нас.
– Погоди ты. Поскольку они способны навязать нам свою волю, наш единственный шанс – ослабить эту волю. И ездили мы на Терру только ради этого. Чтобы воткнуться клином. Чтобы посеять разные мнения. Самый проницательный генерал из тех, что были в Китае за всю его историю, однажды заметил, что высшее военное искусство состоит в подрыве воли противника, причем настолько, чтобы он сдался без боя. Именно в этом плане следует понимать и нашу цель, и опасность, которая нам больше всего грозила. Предположим, – и в первый день очень на это смахивало, – нам предложили бы заманчивый компромисс. Вместо Вертухая – губернатора, причем, возможно, из числа лунтиков. Местное самоуправление. Членство в Великой Ассамблее. Повышение цен на зерно на срезе катапульты и надбавку за дополнительные поставки. Осуждение поведения Хайберта, плюс соболезнование по поводу насилия и убийства, плюс приличную денежную компенсацию родственникам погибших. Мы бы это приняли? И вернулись бы с этим домой?
– Они нам ничего такого не предлагали.
– "Высокочтимый" готов был предложить нечто в этом роде на первом же заседании, и в тот момент он держал комитет в руках. Он предложил нам начальную цену, вполне достаточную, чтобы торговля продолжилась и кончилась сделкой. Предположим, мы в главных чертах добились бы всего, что я перечислил. У нас дома это приняли бы?
– Скорей всего, да.
– Не «скорей всего», а с восторгом. Потому-то так и мрачен был прогноз, когда мы отправлялись в путь. Именно этого надо было избежать любой ценой – соглашения, которое успокоило бы умы, ослабило бы волю к сопротивлению, а в сущности ничего не изменило бы в нашем сползании к предсказанному бедствию. Поэтому-то я ушел от разговора, саму возможность компромисса вдрызг изничтожил своими неуместными выходками и вежливенькими подкусываниями. Мануэль, ты и я, мы знаем, и Адам знает: с поставками продовольствия должно быть покончено. Только это может спасти Луну от беды. Но ты можешь представить себе фермера-хлебороба, который боролся бы за прекращение хлебопоставок?
– Нет. А нельзя ли отсюда дознаться, как у нас дома встретили новость о прекращении поставок?
– Нет такой новости. Именно поэтому Адам придержал ее, Мануэль. Никаких оповещений не будет ни на Терре, ни у нас – вплоть до нашего возвращения. Закупки зерна продолжаются. И баржи как прибывали в Бомбей, так и прибывают.
– А вы там сказали, что с этим покончено.
– Больше пригрозил, а не побил горшки. Чуть больше барж – нам без разницы, нам важнее выиграть время. Союзников у нас нет, за нас меньшинство. Имеется меньшинство, которое временно может быть привлечено на нашу сторону, сейчас неважно, каким именно способом. Но есть еще одно меньшинство, которое потенциально против нас. Это фермеры-зернопроизводители, они в жизни не занимались политикой, но цены на зерно знают четко. Они со скрипом, но одобрили декларацию, понадеялись, мол, стоит подождать, пока выяснится, что к чему. Но как только мы объявим о прекращении поставок, они всеми силами выступят против нас. И Адам имеет в виду обеспечить нам твердое большинство в тот момент, когда мы объявим эмбарго.
– Это когда же? Через год, через два?
– Дня два-три ему нужно. Может быть, четыре. Пока с умом отредактируем выдержки из «пятилетнего плана» и из записей с твоего мага. В особенности из того, что этот ублюдок тебе вкручивал. Эксплуатнем твой арест в Кентукки.
– Э, э! За это лучше забудьте!
Проф ухмыльнулся и бровку поднял.
– Ннуу, – сказал я через силу. – Окей. Ежели будет в жилу.
– Еще как в жилу! Похлеще, чем любая статистика насчет природных ресурсов.

* * *

Экс-мужик на проводах, наш пилот, обошелся без промежуточного облета, сманеврировал на посадку сходу, не постеснялся нас тряхнуть, поскольку корабль был без груза и легко слушался. Но тормозной путь был всего-то два с половиной кэмэ, длился девятнадцать секунд, и мы сели в Джонсон-сити. Я перенес нормально, хотя грудь сдавило и было чувство, что жуткой лапищей сердце зажало, но в темпе кончилось, вздохнулось легко, и я с радостью принял наконец натуральный человеческий вес. Но беднягу профа при том чуть не доконало.
Майк мне потом сказал, что пилот отказался передать управление. А уж у Майка-то была наготове программа с длительным плавным режимом торможения, чтобы посадить нас, как яичко в гнездышке, поскольку он знал, что проф на борту. Но, возможно, кибер знал, что делает: плавный режим торможения означает повышенный расход топлива, а наш «Лотос-Жаворонок» сел с до упора пустыми баками.
Но речь не про кто об что пекся, а при этой посадке Гаррисона мы чуть профа не потеряли. Хорошо, Стю заметил, пока я отдышивался, так что мы оба к профу кинулись. Сердечный стимулянт, искусственное дыхание, массаж сердца. Наконец, у него ресницы дрогнули, глянул он на нас, заулыбился. И: «Дома», – шепнул.
Мы дали ему отдохнуть минут двадцать, раньше чем позволили с корабля податься. Он же чуть концы не отдал в натуре при нас, благодетелях. Тем временем шкипер баки наливал и волком глядел, чтобы побыстрей от нас избавиться и принять пассажиров. Этот хер голландский за весь рейс нам слова не сказал. Думаю, жалел, что за гроши ввязался в такой рисковый рейс.
К тому времени Ваечка на борт прорвалась. Надела гермоскаф и пришла нас встретить. Не думаю, что Стю видел ее в гермоскафе, а уж блондинкой-то наверняка не видел. Так что не признал. А я ее облапил несмотря на гермоскаф. Стю рядом стоял, ждал, пока познакомлю. И вдруг этот незнакомый мужик в кавычках его как облапит! Он жутко удивился.
А я слышу Ваечкин голос, но неотчетливо:
– О, господи! Манни, шлем!
Я захваты откинул, помог снять. Она кудрями тряхнула, у самой рот до ушей.
– Стю, ты мне не рад? Или не узнаёшь?
У него помалу улыбка по лицу поплыла, как рассвет по лунному морю.
– Зэдрастуити, гаспажа! Чрезвычайно счастлив вас видеть.
– Нашел «гаспажу»! Милый, я тебе всю дорогу «Ваечка»! Тебе что, Манни не сказал, что я взад блондинка?
– Сказал. Но одно дело – слыхать, другое – видать.
– Скоро привыкнешь.
Она остановилась, нагнулась к профу, хихикс ему выдала, а потом как выпрямится, как приложит мне без шлема добро пожаловать домой – так, что нас обоих слеза прошибла в этих скафах сучьих. Потом опять как повернется к Стю и давай его целовать.
Он даже мал-мал попятился. Она перестала.
– Стю, мне что, сбегать дочерна намазаться, чтобы ты меня признал?
Стю на меня глянул, потом чмокнул ее в щечку. Кроме шуток, у нее на него больше времени и мысли потратилось, чем на здоровканье со мной.
Я только потом сообразил, что к чему. Стю, хоть и хлестался, мол, он теперь лунтик, а далеко не лунтик был. А Ваечка тем временем замуж вышла. Какая при том разница, спрашиваете? Ну, на Эрзле-то разница, а у Стю в мозгах костей не сидело, что дама на Луне – сама себе хозяйка. Так он, пижон несчастный, трухал, что я обижусь!
Засунули мы профа в скаф, сами залезли и пошли себе, причем я с той мортирой под мышкой. Как под землю спустились и шлюз прошли, так скафы сбросили. И я был потрясен, поскольку увидел, что Ваечка напялила скаф на тот красный комплектик, почти века прошли, как я его ей купил. Она его вычистила так, что сиял.
Иммиграционный зал был пустой, только вдоль стенки стояли в ряд сорок душ народу, вроде как новички этапированные. Все в гермоскафах, и шлемы пристегнуты. Эрзлики домой собирались, туристы подзастрявшие и несколько ученых. Гермоскафы с ними не поедут, их перед отлетом выгрузят. Глянул на них, и припомнился кибер-пилот. Когда «Жаворонок» сюда собирался, его начисто раздели, только три лежанки оставили. Этому народу придется лежа на голой палубе ускорения сносить. Если шкипер не позаботится, он же этих эрзликов в натуре как сквозь решето пропустит.
Еще внимание Стю обратил.
– Ай, оставь, – сказал он. – У капитана Лериса на борту есть запас пены на подстилки. Он эту публику пуще глаза будет беречь. Только благодаря ей у него голова на плечах останется. В чистом виде страхование жизни.

21

Вся семья, тридцать с лишним душ, стар и мал, ждала за следующим шлюзом уровнем ниже, мы разнюнились, носами расшмыгались, обнимались-целовались, и тут даже Стю не удержался. А Хэзел, малявка, целый спектакль устроила: напялила на нас, всех троих, «шляпоколы свободы», поцеловала, и по этому знаку вся семья шляпоколы надела, тут уж я не выдержал, разревелся. Наверное, патриотические чувства – это что-то в этом роде, когда слова не выговорить и аж больно от счастья. А может, это просто от встречи с теми, без кого свет не мил.
– А Слим где? – спросил я у Хэзел. – Неужели не позвали?
– Он не мог прийти. Он замраспорядителя насчет вас встретить.
– Нас встретить? Да нам больше ничего не надо!
– Вот посмотрите!
И посмотрели. Хорошо, что семья нас вперед встретила. Там, на месте, и по дороге в Эл-сити (мы целую капсулу заняли) свиделись, а потом довольно долго не пришлось. На Западном вокзале жуткая толпа собралась, все выли от восторга, все в шляпоколах. Нас троих несли на руках до самого Старого купола, вокруг стиляги вроде эскорта, взявшись за руки, пробивали дорогу сквозь давку, все радуются, все поют. Парни во фригидских колпаках и белых рубашках, а их девчата – в белых джемперочках и красных шортиках под цвет шляпоколов.
На вокзале и всю дорогу до Старого купола меня целовали женщины, которых я не видал ни до, ни после. А я, помню, Бога молил, чтобы сработала профилактика, мы ее еще на корабле прошли, а то половина народу в Эл-сити от гриппа свалится или еще похуже. Всё же сработала: эпидемии не было. А помню время, я еще совсем малец был, когда корь прорвалась и тысячи народу погибли.
Ну, и за профа тревожился. Для человека, который час назад в чистом виде мертвеца напоминал, такая встреча – это слишком. Но он не просто обрадован был, он железную речугу толкнул в Старом куполе. Насчет смысла не дюже, зато слова – закачаешься. И про «любовь» помянул, и про «Луну», и про «камрадов и соседей» и даже про «плечо к плечу», причем в натуре в струю.
Под здоровым видеоэкраном для новостей на южном фасе трибуну построили. С экрана нас Адам Селена поприветствовал, и вдруг во весь экран сделался проф, зверски увеличенный, причем прямо у себя над головой, так что кричать не пришлось. Но пришлось делать перерывы после каждой фразы. Толпа в ответ на каждую ревела так, что голоса с экрана, жутко усиленного, было бы не расслышать. Ну, и заодно как бы отдых получался. Но проф больше не смахивал на старого-больного-усталого. Оказавшись взад на Валуне, это его как бы взбодрило. Заодно, как и меня тоже. Жутко чудно было иметь вес, как положено, свою сильность чуять и дышать чистым, в норме заправленным воздухом вместе со всем родным городом.
Насчет «со всем городом» это без балды. Всему Эл-сити в Старый купол запихнуться – это представить себе невозможно, но вид был такой, что старались. Я прикинул площадь в десять квадратных метров и попробовал головы сосчитать на ней, дошел до двухсот, причем половины не сосчитал, и бросил. В «Лунатик» написали, что было тридцать тысяч народу, но похоже на лажу.
Профову речу слушало почти три миллиона. Видео разнесло кадры ко всем, кто не смог протолкаться в Старый купол, а по кабелям и релейным линиям дошло через пустые моря во все поселения. Проф сходу шанс ухватил и рассказал, каким образом Главлуна задумала нас до упора поработить. Размахивал «беловой копией».
– Вот они! – кричал. – Оковы для вас! Кандалы для вас! Вы их согласны таскать?
– НЕТ!
– А они говорят, будете! Они говорят, бомбу кинем! Кто жив останется, те лапки кверху сами под цепи подставят! Подставите?
– НЕТ! НЕТ! НИКОГДА!
– Никогда! – проф кивнул. – Они грозятся войска прислать, жуть как много, чтобы насиловали и резню чинили. Мы с ними будем биться!
– ДА!
– Мы будем биться наверху, мы будем биться в трубах, мы будем биться в коридорах! Если суждено умереть, мы умрем свободными!
– Йес, да-да! Йес, да-да!
– И если умрем, то история запишет: то был самый славный час для Луны! Или нам свобода… или нам смерть!
Что-то такое я уже вроде бы слышал. Но звучало как в первый раз. Причем и я орал. Знал, что Терре нам окорота не сделать. Я же технарь и четко рублю: ракета с термоядерной боеголовкой, кто смелый, кто нет, не разбирает. Но хлестался со всеми. Мол, если у них руки чешутся, мы стенка на стенку пойдем.
Проф дал всем поорать, а потом затянул «Боевой гимн республики» на слова Саймона Клоунса. На экране Адам появился, перехватил запев и дальше повел, а мы сунулись смыться с трибуны с задней стороны при помощи Слима и его стиляг. Но женщины проходу не давали, а хлопцы, как ни старались, дам остановить не могли. Те прорвали цепь. Так что лишь в двадцать два ноль-ноль мы четверо, то есть Ваечка, проф, Стю и я сам, добрались до номера "Л" в «Дрянде», где Майк-Адам присоединился к нам по видео. Я был зверски голодный к тому времени, впрочем, как и все, и потому заказал обед, и проф настоял, что сперва поедим, а потом займемся планами.
Поели – и взялись за дело.
Адам начал с предложения зачесть вслух «беловую копию» ради него и камрада Вайоминг.
– Но раньше, камрад Мануэль, если у вас с собой записи, которые вы сделали на Эрзле, то не передадите ли их по телефону ускоренным способом ко мне в офис? Я потом их приведу к нормальному виду и изучу. Ведь до сего момента я располагаю лишь краткими кодированными резюме, которые пересылал мне камрад Стю.
Я так и сделал в разумении, что Майк их раскрутит сходу, а говорил ради соблюсти секрет «Адама Селены». Причем тут же решил перемолвиться с профом насчет полностью ввести Стю в курс дела. Если мы собираемся включить Стю в исполком, то дальше темнить – дико не в струю.
Закачать записи в Майка заняло пять минут, и еще примерно полчаса отняло чтение вслух. Покончили, и Адам сказал:
– Профессор, благодаря вашей речи встреча прошла успешнее, чем я рассчитывал. Думаю, следует протолкнуть эмбарго через конгресс безотлагательно. Нынче вечером я могу разослать извещения о созыве сессии завтра в полдень. Ваши мнения?
Я сказал:
– Да ну, эти зануды жизни затянут дело на несколько недель. Ежели насчет этого есть необходимость, – хотя не вижу, какая, – то лучше поступить, как с декларацией. Собрать их попозже, потянуть резину заполночь и шепнуть нашим, чтобы к тому времени подгребли.
Адам сказал:
– Извините, Манни. Я сейчас ознакомлюсь, как обстояло дело на Эрзле, а вы ознакомьтесь, как обстоит здесь. Конгресс уже не тот. Камрад Вайоминг, вам слово.
– Манни, дорогой, теперь у нас выборный конгресс. Он у нас теперь за правительство, и эмбарго пройдет запросто.
Я сказал не спеша:
– Так вы тут выборы провели и дела конгрессу поручили? Причем все-все? Тогда чего мы тут воду в ступе толчем?
И глянул на профа, думал, он как задаст сейчас жару! Я почему завелся? Не потому, что думал насчет правительств, как проф, а потому что не видел смысла вперед один хурал держать, а потом другой. И та гопа была по крайней мере такая, что верти ею, как хошь, а эта-то приклеится к креслам – не оторвешь.
А проф – как ни в чем не бывало. Кончики пальцев составил, вид беззаботный.
– Мануэль, не думаю, что обстоит так худо, как тебе, по-моему, кажется. На каждой стадии надо приспосабливаться к общепринятой мифологии. Было время, царей назначало божество, и тогда проблема заключалась в том, чтобы это божество не дало маху относительно кандидата. В наше время господствует миф насчет «воли народа» – хотя проблема остается той же, только видимость у нее другая. Мы с камрадом Адамом достаточно долго занимались вопросом насчет как определить волю народа. Осмелюсь предположить, он разрешен именно в плане наших бесед.
– Ннуу… окей. Но нам-то почему не сказали? Стю, ты был в курсе?
– Нет, Манни. С чего было меня ставить в курс? – пожал он плечами. – Я монархист. Мне выборы до фени. Но согласен с профом, что в наши дни это необходимый ритуал.
– Мануэль, до нашего возвращения сообщать нам об этом не было смысла, – сказал проф. – Нам с тобой и так дел хватало. Камрад Адам и дражайшая камрад Вайоминг справились с этим без нас. Так давай вперед послушаем, как они выкрутились, а потом уже будем судить.
– Ваша правда. Так что с этим, Ваечка?
– Манни, не так уж и всё-всё мы передоверили на волю случая. Мы с Адамом решили, что трехсот душ в конгрессе хватит за глаза и за уши. Потом несколько часов просматривали списки, кто в партии состоит и кто нет, но по-хорошему выдвинулся. Подобрали список кандидатов, добавили кое-кого из специального конгресса, там не все подряд были зануды, так что включили, сколько смогли. Потом Адам звякнул каждому и прощупал насчет согласия, причем обязал пока помалкивать. Кое-кого пришлось вычеркнуть и заменить. Когда всё было готово, Адам выступил по видео и объявил, что настало время партии выполнить свое обещание насчет свободных выборов, назвал дату, сказал, что голосовать будут все, кто старше шестнадцати, и что все, кто хочет быть кандидатом, обязаны представить список в сто подписей, кто за них, и вывесить эти списки в Старом куполе или на доске для оповещений у себя в поселении. Ах, да, установили тридцать временных избирательных округов, чтобы в каждом избрали по десять депутатов. Так, чтобы даже в самом малом поселении был по крайней мере один округ.
– Значит, всё заранее разыграли и партийный список прошел?
– Нет, дорогой. Официально никакого партийного списка не было. Но наши кандидаты были наготове. И, надо сказать, мои стиляги постарались по-умному организовать сбор подписей. Наши подписные листы были вывешены в первый же день. Но и многие другие себя кандидатами выставили. Всего набралось больше двух тысяч. Но с этого момента до выборов был срок всего в десять дней, мы знали, чего хотим, а оппозиция сорганизоваться не успела. Адаму даже не пришлось выступить в чью-то пользу. И сработало. Ты, например, получил перевес в семь тысяч голосов, а твой ближайший соперник и тысячи не набрал.
– То есть я победил?
– Ты победил, я победила, профессор победил, камрад Клейтон победил. Почти все победили, кто, по нашему мнению, должен был пройти в конгресс. Это было нетрудно. Хотя Адам вслух никого не поддержал, я в темпе подсказала нашим камрадам, кого он предпочел бы. И Саймон ручку приложил, не без того. И у нас хорошие связи с прессой. Жаль, что тебя не было в тот вечер, когда шел подсчет результатов. Здорово было!
– А как вы подсчет вели? В жизни не мог понять, как это делается на выборах. Что, имена на листочках писали?
– Да нет же, мы почище систему придумали. Ведь писать-то умеют единицы. Избирательные участки мы организовали в местных отделениях банков при том, что счетовод из банка опознавал клиентов, а клиенты подтверждали личности членов своей семьи и тех соседей, у кого нет счета в банке. Люди говорили счетоводу, за кого голосуют, а тот при голосующем отстукивал имя кандидата на банковском компьютере, и это сходу передавалось в счетную палату в Луна-сити. Мы все проголосовали меньше чем за три часа, а результаты были распечатаны через несколько минут после окончания голосования.
И тут у меня в черепке маленько засветило насчет этого дела, однако я решил, что спрошу потом у Ваечки с глазу на глаз. Нет, не у Ваечки – у Майка. Припомнил историю с чеком и начал гадать, сколько же за меня в натуре-то голосовало. Семь тысяч? Семьсот? Или просто семья и кореша?
Но насчет нового конгресса у меня теперь тревоги не было. Проф не по тонкому льду это дело толкнул, а по промороженному до самого донышка. А сам на Эрзле лялякал, пока тут дельце проворачивали. Что толку Ваечку спрашивать? Ей ни к чему было даже знать, что там Майк вытворяет, и, наверное, лучше будет, если ей такая мысля в чистом виде не придет.
И никому не придет. Весь народ железно считает: ежели в компьютер числа вводят по-честному, то уж он-то результат выдаст честный. Я сам так считал, пока не попался мне компьютер с чувством юмора.
Сходу переиграл в уме насчет просветить Стю про Майкове самосознание. Это такое дело, что знать про него троим – уже избыток. Ну, не избыток, а больше – в упор ни к чему.
– Май… – чуть не проговорился, но в темпе поправился. – Май даром не прошел, стало быть. А железно придумали. И какое у нас вышло большинство?
Адам ответил, в натуре глазом не моргнул.
– Восемьдесят шесть процентов наших кандидатов прошло. Примерно столько, сколько я прикидывал.
(Примерно! Одной левой справился, причем такой же липовой, как моя. И не «примерно», а «точно». Сколько это скобяное изделие прикинуло, столько и вышло.)
– Возражение насчет сессии в полдень снимается, – вслух говорю. – Постараюсь сам быть непременно.
– Если считать, что эмбарго вступит в силу с момента принятия, – сказал Стю, – то, представляется, надо будет чем-то поддержать энтузиазм, свидетелями которого мы нынче были. Иначе нас ждет долгий мирный период возрастающего экономического спада, – я имею в виду, вызванного эмбарго, – и разочарования в иллюзиях. Адам, я нахожусь под глубоким впечатлением от вашего умения прогнозировать события. Имеются ли основания для высказанных мною опасений? – Безусловно.
– Так как же?
Адам в свою очередь оглядел нас, и невозможно было поверить, что это просто поддельная картинка, а по делу Майк просто навел на нас свои бинауральные рецепторы.
– Камрады.. конфликт должен перерасти в открытую войну как можно скорее.
И молчание. Одно дело языками трепать насчет войны, а оказаться носом к носу с ней – это совсем другое. Наконец, я вздохнул и сказал:
– И когда же мы приступим насчет булыганов?
– Не сразу, – ответил Адам. – Первый камень должны бросить они. Каким образом мы можем их довести до этого? Я выскажу свое мнение последним. Камрад Мануэль?
– Я в этом деле не советчик. Они меня так допекли, что я выбрал бы булыган поздоровее да как вмазал бы по Агре, где этот тип зря место занимает! Но вы же все наверняка против.
– Так не пойдет, – Адам серьезно ответил. – Вы не только приведете в ярость всю индийскую нацию, которая считает, что жизнь священна и неприкосновенна, – вы приведете в ярость все народы Эрзли. Они будут потрясены разрушением Тадж Махала.
– Все народы Эрзли плюс меня, – сказал проф. – Мануэль, не говори гадостей.
– Я же в порядке предположения, – отбрехнулся я. – И потом, можно было бы и не целить в этот ваш Тадж.
– Мануэль, – сказал проф, – как подчеркнул Адам, наша стратегия должна состоять в том, чтобы они нанесли удар первыми. Классический маневр а ля Пирл-Харбор, как значится в теории игр мировой политики. Вопрос в том, как этого добиться. Адам, по-моему, надо внушить им мысль, что мы слабы, что у нас раскол и что довольно будет чистой демонстрации силы, дабы заставить нас ходить по линеечке. Что скажете, Стю? Ваши люди на Эрзле могли бы в этом деле подсобить. Предположим, конгресс аннулирует наши с Мануэлем мандаты. Это подействовало бы?
– Что хотите, но не это, – сказала Ваечка.
– Именно это, дражайшая Вайоминг. Нет никакой необходимости разыгрывать такой междусобойчик. Надо просто пустить это по каналам новостей на Землю. Причем самое лучшее, по тому тихому лучику, который считается принадлежащим ученым с Терры, поскольку на «Жаворонке», как я заметил, уехали далеко не все. И при том, что по официальным каналам пойдет кое-что четко меченное очень жесткой цензурой. Адам, что скажете?
– Не возражаю как против тактического приема в рамках вероятной стратегии. Мероприятие необходимое, но не достаточное. Надо добиться, чтобы они нанесли бомбовый удар.
– Адам, – сказала Ваечка, – почему вы этого так добиваетесь? Даже если Луна-сити устоит под самой сильной из ихних бомб, – не дай бог случая в этом убедиться, – мы же знаем, что тотальной войны Луне не выиграть. Вы же сами об этом много раз говорили. Нет ли какого-нибудь способа, чтобы они просто оставили нас в покое?
У Адама правая щека дернулась, и я подумал:
«Майк, если эта твоя игра продолжится, я же в тебя сам поверю!» Аж тошно стало от него, и так захотелось другого разговора, без оглядки на «председателя Селену».
– Камрад Вайоминг, – взялся он объяснять, – этот случай рассматривается в теории игр в разделе игр со сложной ненулевой суммой. У нас есть некоторый резерв, то есть «фишки», и некое множество возможных ходов. У нашего противника резервы много больше и спектр ответных ходов много шире. В этом случае наша задача сводится к поиску такого варианта игры, чтобы наши силы использовались для достижения оптимальных решений при том, что противник либо растрачивает свой избыток, либо отказывается от его употребления. Существенен выбор момента и необходим гамбит, который обуславливает цепь ходов, благоприятных для осуществления нашей стратегии. Понимаю, что на словах это не слишком ясно. Давайте, я оценю все факторы на компьютере и покажу вам распечатку. И вы либо согласитесь с моими выводами, либо сможете выработать собственное суждение.
Вот так, под самым носом у Стю, он сумел напомнить Ваечке, что никакой он не Адам Селена, а Майк, наш чудо-юдо мудрачок, который в силах справиться со сложными задачами, потому что он – компьютер, причем шибко умный, других таких не сыщешь.
Ваечка пошла на попятный.
– Нет-нет, – сказала. – Я в математике ни в зуб. Окей, раз надо, значит, надо. Но как мы этого добьемся?..
Где-то к половине пятого у нас созрел план, который удовлетворил профа и Стю наравне с Адамом. А может, столько времени у Майка ушло на то, чтобы протолкнуть свой, делая вид, что мы ему кое-что подсказали. А может, это вообще был профов план, а Селена только всучил его нам.
Так или иначе, а был план, расписанный по срокам, в развитие генерального плана от четверга 14 мая 2075 года. С той первой заседаночки в «Дрянде» много чего случилось и сикось-накось легло, и теперешний план отличался от прежнего только учетом этого. Если кратко, от нас требовалось вести себя как можно нахальней и в то же время подкидывать мыслишку, что нас можно прихлопнуть одним щелчком.

* * *

К полудню я был в общинном зале, причем невыспанный, и оказалось, что мог бы прихватить еще часика два. Конгрессмены из Гонконга не могли поспеть так рано даже при достроенной трубе. И только в четырнадцать тридцать Ваечка дала команду начинать.
Да, новоявленная моя женушка была и.о. председателя сборища, которое еще не сорганизовалось. На вид выбор оказался в сам раз: правила будто с детства усвоила, а гопа лунтиков ведет себя, как паиньки, когда командует дама.
Не собираюсь подробно излагать, что этот новый конгресс говорил и делал на этой сессии и потом. Загляните в вестник. Я там показывался только когда нужно, а насчет правил хурала ознакомиться не побеспокоился. На мой взгляд эти правила – смесь поровну обычной вежливости и приемчиков, которыми председатель, как в элементе колдун, добивается всего, чего ему (или ей) надо.
И только это Ваечка молотком шарахнула, как вскочил какой-то кореш и говорит:
– Гаспажа председатель, предлагаю временно послать правила и заслушать профессора де ла Мира!
И в зале загигикали в знак одобрения.
Ваечка снова трах молотком!
– Предложение идет в раскосец с ранее принятой повесткой, и представителю от Нижнего Черчилла предлагают сесть. Настоящее заседание продолжает ход предыдущего, и слово имеет председатель комитета насчет постоянной организации, резолюций и состава правительства.
А им оказался Вольфганг Корсаков, представитель от Саб-Тихо (заодно член профовой ячейки и первейший наш крутила из «Лу-Но-Гон»), и он не просто слово взял, а на целый день, причем уступал его, когда и кому захотел. И не тем, кто рвался, а тем, кого сам вытягивал. Но народ не слишком пузырился. Этой гопе, похоже, было во ндрав руководство. Галдела, но не рыпалась.
К позднему вечеру Луна заимела правительство для замены временного, то есть, того подставного, которое мы сами из себя составили и еще от него послали на Эрзлю профа и меня. Конгресс утвердил все решения временного правительства, то есть передом повернулся насчет того, что мы сделали, вынес благодарность за службу и поручил комитету Вольфганга продолжить постоянную работу над составом нового.
Профа избрали председателем конгресса и ex officio премьер-министром промежуточного правительства вплоть до принятия конституции. Он вперед отнекивался, мол, возраст и здоровье, а потом сказал, что примет, если ему кое в чем пойдут навстречу. Мол, слишком он стар и слишком силы потратил на съездить на Эрзлю, чтобы нести обязанности председателя, – разве за исключением представительских, – и поэтому хочет, чтобы конгресс избрал спикера и его зама. И кроме того ему сдается, что конгрессу следует увеличить свою численность, но не намного, а процентов на десять, избрав себе экстраординарных членов. Так, чтобы премьер-министр, кто бы он ни был, мог бы включить в Совмин или на особые посты тех, кто сейчас членом конгресса не является. Мол, он имеет в виду министров без портфеля, чтобы на них перевалить часть нагрузки.
Народ уперся. Большинство носилось со своим «конгрессменством», а тут вдруг с кем-то делиться! Но проф просто сел с усталым видом, будто ждет, и кое-кто сделал вывод, что он с ними очень считается. Ну, и дали ему, что просил.
А потом кто-то исхитрился речу толкнуть под видом вопроса к президиуму. Мол, все знают (это он так считал), что Адам Селена отказался баллотироваться в конгресс, поскольку председатель временного чрезвычайного комитета не должен пользоваться преимуществом положения и пропихиваться локтями в новое правительство. Но не могла бы высокочтимая гаспажа председательствующая сказать, а что мешает избрать Адама Селену экстраординарным членом? Как в признание его великих заслуг? Чтобы вся Луна, а также все эти эрзлики, причем особенно из экс-Главлуны, знали, что никто Адаму ни в каком доверии не отказал, а наоборот, он наш любимый и почитаемый государственный деятель и не президент только потому, что сам наотрез не захотел.
Всю дорогу ему гигикали. Можете сами раскопать в вестнике, кто эту речу толкнул, но ставлю десять против одного, накатал ее проф, а нашла кому толкнуть Ваечка.
Вот так в течение дня помаленьку и выстроилось:
Премьер-министр и государственный секретарь по иностранным делам – профессор Бернардо де ла Мир.
Спикер – Финн Нильсен. Замспикера – Вайоминг Дэвис.
Подсекретарь по иностранным делам и министр обороны – генерал О'Келли Дэвис. Министр информации – Теренс Шихан (он свалил «Правду» на зама, чтобы работать с Адамом и Стю). Министр без портфеля по особым поручениям в министерстве информации – Стюарт Ла Жуа, экстраординарный член конгресса. Государственный секретарь по экономике и финансам (а также опекун вражеской собственности) – Вольфганг Корсаков. Министр внутренних дел и госбезопасности – камрад «Клейтон» Ватанабе. Министр без портфеля и советник премьер-министра по особым вопросам – Адам Селена. Плюс еще дюжина министров и министров без портфеля не из Луна-сити, а из других мест.
Сечёте, что к чему? Пышные названия пышными названиями, а ячейка "Б" как вела всё дело, так и дальше продолжала в натуре, как Майк посоветовал, но уже имея за собой конгресс, в котором мы не могли продуть насчет вотума недоверия, а железно продули бы те, кого мы на это наметили или кто нам был до фени.
Но я в то время не придавал значения насчет всех этих хуралов.
На вечернем заседании проф отчитался за поездку, а потом уступил слово мне, причем с согласия председателя комитета Корсакова. Так что я смог доложить, что такое этот «пятилетний план» и как Главлуна норовила сунуть мне в лапу. Оратор из меня никакой, но в перерыве на обед я вызубрил текстуру, что Майк накатал. А он так накатал, что я взад завелся и был жутко злой, пока говорил. Даже сдерживать себя пришлось. И к моменту, когда я кончил, конгресс готов был рвать и метать.
А проф шажочек вперед сделал, сам тощий, бледный, и тихим голосом сказал:
– Камрады представители, как поступим? Я считаю, причем с согласия председателя Корсакова, что мы в неофициальном порядке обсудим, как трактовать эту наглость по отношению к нашей нации.
Один деятель из Неволена потребовал объявить войну, и это прошло бы не сходя с места, если бы проф не напомнил, что на повестке дня отчет комитета.
И повело, и всё в ту степь. Наконец камрад представитель Чанг Джонс сказал:
– Коллеги конгрессмены, ах, извините, председатель Корсаков! Я фермер по рису и пшенице. Имею в виду, был, поскольку еще в мае взял ссуду в банке и мы с сыновьями перешли на многополье. В доме ни гроша, на билет досюда одалживать пришлось, но семья сыта, и когда-нибудь мы наскребем на расчет с банком. Зерно выращивать бросили, по крайней мере, я. Но другие-то не бросили. Катапульта ни на одну баржу отправку не урезала за всё время, пока мы свободны. Мы гнали поставки, рассчитывая, что ихние чеки когда-нибудь будут оплачены. Но теперь-то мы в курсе! Они нам сказали, что имеют в виду сделать с нами. И из нас. И, по-моему, есть только один способ показать этим вонючкам, что так дело дальше не пойдет. Это сходу же прекратить поставки. Чтобы больше ни тонны, ни грамма… пока сами не придут и не договорятся по-честному и за честную цену.
Вот так к полуночи и протолкнули эмбарго, а потом, по-новой взялись за отложенный вопрос и предложили комитетам продолжить.
Мы с Ваечкой подались домой, и я представился семье, кто я теперь есть. Мне в конгрессе дела больше не было. Майк-Адам и Стю занялись насчет Эрзле это пожестче преподнести, а катапульту Майк прикрыл еще сутками раньше, мол, «неполадки в системе управления полетами». Последнюю баржу, что была уже в пути, центр управления в Пуне принял примерно еще через день, и Эрзле было сказано самым нахальным образом, что это-таки последняя и фиг они что-нибудь когда-нибудь от нас получат.

22

Удар по фермерам смягчили чем? Тем, что продолжали закупку зерна при катапульте. Но на расчетных чеках теперь была надпечатка, что Свободное государство Луна по ним обязательств не несет и не ручается, что Главлуна когда-нибудь выплатит по ним, причем даже в бонах, и тэ дэ, и тэ пэ. Кое-кто из фермеров всё равно оставлял зерно, кое-кто нет, но воем выли все. Однако сделать ничего не могли. Катапульта была закрыта, транспортеры без движения.
В остальной экономике спад ощутился не сходу.
Набор в полки обороны так проредил ледокопов, что продажа льда на свободном рынке оставалась доходной. «Лунспецсталь», ее «Лу-Но-Гон» организовала, брала на работу любого здорового мужика, где только находила, и Вольфганг Корсаков был тут как тут с бумажными деньгами, они назывались «национальный доллар», по виду были похожи на «гонконгские» и в теории обеспечивались гонконгскими. Продовольствия на Луне было завались, работы – завались, грошей – завались, так что народ не затронуло, и насчет пивка, насчет заложиться, насчет женщин и работы обстояло как обычно.
«Нацики», как их называли, были инфляционные гроши, гроши военного времени, дохленькие, обскубанные на долю процента в первый же день выпуска под видом платы за обмен в кавычках. Их выпустили в чистом виде, чтобы расходовать, до нулевой стоимости они так и не дошли, но дешевели в темпе, и обменный курс это показывал. Новое правительство тратило гроши, которых не имело.
Но это попозже было. Ультиматум Эрзле, Главлуне и федеративным нациям нарочно составили как могли нахальней. Судам ФН было приказано не приближаться к Луне на десять диаметров, и даже там запрещался орбитальный облет под угрозой уничтожить без предупреждения. (Каким способом уничтожить, не говорилось, поскольку мы никаким не могли.) Судам, зарегистрированным как частные, посадка разрешалась при условиях, что а) разрешение получено загодя, б) судно переходит под управление лунного центра (то есть Майка) с дистанции в сто тысяч кэмэ и следует по разрешенной траектории и в) не имеет на борту оружия кроме ручного огнестрельного в количестве трех стволов, положенного старшему командному персоналу. Последнее подлежит проверке при посадке прежде разрешения кому-нибудь покинуть борт и прежде заправки топливом или запасом рабочего тела для реакторов. Нарушение карается конфискацией судна. Высаживаться на Луну дозволено только погрузочно-разгрузочной бригаде, ремонтникам и обслуге судна. Всем прочим воспрещается за исключением граждан тех государств, которые признали Свободную Луну. (Признал один только Чад, а у него кораблей не было. Проф ожидал, мол, кое-какие частные суда зарегистрируются под чадским торговым флагом.)
Указывалось, что ученые с Терры, часть из них еще осталась на Луне, могут вернуться домой на любом судне, которое выполнит перечисленные требования. Всем свободолюбивым нациям Терры предлагалось осудить враждебные действия против нас, как предпринятые, так и планируемые Главлуной, признать нас и вступить в добрососедскую торговлю и все прочие отношения. И подчеркивалось, что на Луне нет никаких тарифов или искусственных ограничений для торговли, а также что это долгосрочная политика правительства. Иммигранты приглашались в неограниченном количестве, причем было подчеркнуто, что у нас нехватка рабсилы и любой иммигрант с первого же момента может быть полностью самообеспечен.
Похвалились обилием продовольствия. Мол, на взрослого приходится свыше четырех тысяч калорий в день, причем с высоким содержанием белка, по низким ценам и без рационирования. (Стю подсказал Майку-Адаму финт насчет цены на водку высшего сорта – полста центов гонконгскими за литр, при оптовых закупках скидка, никакого акциза. Поскольку это было в десять раз дешевле, чем розничная цена обычной водки в Северной Америке, там жутко поразятся, ручался Стю. Адам, поскольку в чистом виде трезвенник, об этом не подумал. Один из редких просчетов у Майка.)
Главлуне предлагалось в полном составе собраться в каком-нибудь месте подальше от населенных, скажем, в неорошенной части Сахары, и получить задаром последнюю баржу с зерном, причем на полном разбеге без торможения. И хамски было присовокуплено, что мы готовы проделать то же самое с каждым, кто вздумает угрожать нашей мирной жизни, и, мол, у нас при катапульте хватает груженых барж для такой незамедлительной доставки без долгих церемоний.
И ждем-пождем.
Но ждали активно. Действительно оставалось несколько груженых барж. Их разгрузили и по-новой загрузили камнем, а в схему телеуправления внесли изменения, чтобы центр в Пуне не мог перехватить. ТДУ с них сняли, оставили только движки тангажа и рысканья, а снятые ТДУ доставили на новую катапульту и там переделали опять же на движки тангажа и рысканья. День и ночь волокли сталь на новую катапульту и там варили обечайки для цилиндрических каменных глыб. Сталь была узкое место.
Через два дня после ультиматума заработало подпольное в кавычках радио с антенны, направленной на Терру. Слабенькое, то и дело затухало, как бы спрятанное в кратере, где могло работать только в определенные часы, покуда отважные ученые опять же в кавычках майстрячат систему автоматической наводки луча на Эрзлю. Рабочую частоту мы выбрали по соседству с «Голосом Свободной Луны», и этот «Голос» то и дело заглушал поддельную нелегальщину бесстыжей визготней.
(По делу-то, у эрзликов, что на Луне остались, не было никаких возможностей вести передачи. Те, кого допускали до приборов, были всю дорогу под надзором стиляг и спали в казармах под замком.)
Но эта подпольная в кавычках радиостанция умудрялась сообщить на Терру якобы правду. Профа-де уличили в уклоне и посадили под домашний арест. Я-де казнен за измену. Лун-Гонконг-де откололся и провозгласил отдельную независимость, и, похоже, там у власти кто-то благоразумный. В Новолене-де беспорядки. Всё сельхозпроизводство-де коллективизировано, и на черном рынке в Луна-сити яйца идут по три доллара за штуку. Произведен-де набор в женские батальоны, каждая мобилизованная дает присягу убить хотя бы одного землянина, и всех их муштруют с дрекольем вместо настоящего оружия в коридорах Луна-сити.
Последнее было очень близко к правде. Многие дамы желали заняться военным делом и вошли в части ополчения, «видами» их прозвали. Вот только учили их без балды, правильным вещам, причем Хэзел дулась, поскольку Мама не разрешила ей вступить. Потом бросила дуться и организовала «Юных стиляг», ополчение из пацанят, которые учились после школы, но без оружия. Их приписали к частям компрессионной обороны, куда стиляг набирали. Мальцов учили оказывать первую помощь, ну, и приемам самбо, насчет чего Мама, – я так полагаю, – была не в курсе.

* * *

Даже я не знаю, насчет чего рассказывать, насчет чего нет. Всего мне не рассказать. А в книжках по истории наврано безбожно по любому поводу.
Министр обороны из меня был не лучше, чем конгрессмен. Причем мне не стыдно, поскольку этим делам не учился. Революция почти для всех – самодеятельность, почти все революционеры – самоучки. Один проф, похоже, знал, что делает, но при том и у него опыта не было, поскольку он в жизни не участвовал в удачной революции, тем более не состоял в правительстве, да еще и будучи главой.
Как министр обороны я четко видел, насколько мало у нас способов обороняться помимо тех, над которыми мы уже поработали. Имею в виду бригады стиляг насчет воздуха в поселениях и стрелков-ла-зерников при локаторах дальнего обнаружения. Если ФН решат нас бомбить, я не видел способа остановить. На всей Луне не было ни одной ракеты-перехватчика, а это вам не хухры-мухры, из чего попадя не склепаешь. Гад буду, мы даже не умели делать атомных боеголовок для таких ракет.
Но кое-что я затеял. Попросил тех же инженеров-китаёз, что лазерные ружья освоили, попробовать таким же образом решить проблему перехвата бомб или ракет. Проблема-то – одна и та же, просто ракета идет на вас с большей скоростью.
И другими вещами занялся. Понадеялся, что ФН в жизни не решатся бомбить поселения. Некоторые поселения, как, например, Эл-сити, расположены глубоко, и была вероятность, что выдержат даже прямое попадание. Кубометраж на нижних уровнях комплекса, где в основном устроился Майк, был оборудован по всем правилам защиты от бомбежек. А с другой стороны, Саб-Тихо обстроился в здоровенной пещере пузырем, вроде Старого купола, причем кровля была толщиной порядка метров. Уплотнитель по внутренней стороне держали в полужидком виде, ради этого трубы с горячей водой там проложили, чтобы как возникнет трещина, так ее автоматически уплотняло. И расколошматить Саб-Тихо хватило бы не такой уж крупной бомбы.
Это при том, что термоядерные бомбы можно сделать любой мощности. ФН запросто могли соорудить бомбу, чтобы достала Эл-сити. А по идее могли бы сработать и «бомбу светопреставления», чтобы Луну разнесло в клочья, как дыню, довершив дельце, начатое астероидом, что жвахнул в Тихо. Уж если там на такое решатся, тут ничем не остановишь, так что я и не дергался.
Вместо этого я занимался тем, что по силам, помогал при новой катапульте, возился насчет усовершенствовать прицелы для лазерных буров возле радиолокаторов (и хлопотал насчет удержать на службе ледоколов: половина из них слиняла, как только цены на лед подскочили), налаживал рассредоточенное управление инженерными сооружениями во всех поселениях. Майк разрабатывал блок-схемы, мы гребли, где только могли, компьютеры общего назначения (платили, конечно, «нациками», на них краска не успевала высохнуть), а командовал этим делом Макинтайр, бывший главный инженер Главлуны. Работа была ему в сам раз по плечу, а мне с этими схемами и переключениями было бы не справиться, даже если очень захотеть.
Замахнулись на самый большой компьютер, он стоял в Лун-Гонконгском банке, всю бухгалтерию там вел. Я перелистал его инструкции по эксплуатации и решил, мол, больно он умен для такого, что разговаривать не может, вот и попросил Майка научить этого теленка баллистике. Кинули времянки, чтобы обе машины обзнакомились, и Майк доложил, мол, можно научить тому, что нам надо, то есть управляться при новой катапульте, хотя он, Майк то есть, поостерегся бы лететь на корабле, которым управляет этот тип. Мол, никакого полета в решениях и советов не слушает. Дурак в натуре.
Ну, нам с ним было не стихи писать и не хохмами заниматься. Нам надо было, чтобы наши булыганы уходили с катапульты в заданную миллисекунду и с заданной скоростью, а потом проследить, как они приближаются к Терре, и в нужный момент подпихнуть.
Лун-Гонконгский банк не горел жаждой насчет продать. Но у них в правлении были патриоты, и мы обещали вернуть, как только снимем осадное положение. И перетащили на новое место. Не по трубам, – больно он был здоровый, – а вертокатом, вся темная половина лунного месяца ушла. Чтобы выволочь с территории поселения, пришлось воздушный шлюз-времянку городить. Опять же это дело я на Майка повесил, и он всё же обязался преподать насчет искусства баллистики, поскольку надо было считаться, что его связь с новой катапультой может быть нарушена при нападении.
(А знаете, что в банке использовали вместо компьютера? Двести клерков со счетами. Что такое счеты? Это, знаете, такие прутики с костяшками, древнейшее счетно-цифровое устройство, их так давно придумали, что уже не упомнят, кто. Русские, китаёзы и япоши всю дорогу ими пользовались, они и сейчас есть в лавчонках помельче.)
Чикаться насчет переделать лазерные буры в оружие космической обороны было легче, но не так впрямую. Каретки им пришлось оставить прежние. На новые не было ни времени, ни стали, ни мастеров по металлу. Так что мы вдарили на тему улучшить прицельные устройства. Бросили клич насчет оптики. Оказалось, кот наплакал: какой зек имел дело с оптикой после этапа? Где не было спроса, там нет и запаса. Нашарили теодолиты и шлемные бинокуляры для гермоскафов плюс кое-что конфискованное в лабораториях у эрзликов. Но сумели оборудовать буры маломощными широкоугольными визирами поиска и мощными линзами точного прицеливания, соорудили механизмы наводки по азимуту и углу места, телефонную связь наладили, так что Майк мог дать целеуказание. Четыре бура оснастили сельсинными приводами-повторителями, так что Майк мог наводить их сам. Сельсины тиснули в обсерватории Ричардсона. Астрономы ими пользуются при картировании неба с камер Бауша и Шмидта.

Предыдущая страница 13 Следующая страница


Луна жестко стелет 14

Главная проблема заключалась в людях. Не в грошах: платить мы могли до беспредела. Буровик, он ишачить любит, а иначе в это дело не полез бы. А сутками торчать в дежурке, ждать тревоги, причем она каждый раз оказывается учебная, – это им рехнуться надо. Драпали. Как-то раз в сентябре я проверочку устроил, и всего семь постов имели комплект обслуги.
В ту же ночь поговорил об этом с Ваечкой и Сидрой. На следующий день Ваечка спросила у меня и профа, готовы ли мы гроши выкинуть, но только «оучэн балшийе». Состряпали боевую часть, Ваечка придумала ей название «Служба Лисистраты». За что им платили и сколько, я так и не сунул нос, поскольку на следующий раз, когда проверял дежурку, нашел там трех девчат и полный комплект буровиков. Девчата были в форме Второго полка так же, как и мужики (а до того буровики в гробу видали положенную форму), причем одна была с сержантскими нашивками и значком командира орудия.
Я рванул оттуда в дичайшем темпе. У большинства девчат мускулов таких нет, чтобы вкалывать буровиком, и очень сомневаюсь насчет той, с командирским значком, будто она с буром таскалась. Но настоящий командир орудия был на месте, уныния у девчат, они там с лазерами учились дело иметь, не чувствовалось, наоборот – настроение бодрое, готовность на высоте. И я насчет этого дела решил не шустрить.

* * *

Недооценил проф свой новый конгресс. Убежден, ничего ему не надо было кроме гопы, которую можно на все бока тянуть, как резинку, что мы уже проделывали, и таким образом изображать «голос народа». Однако новые конгрессмены были не то, что прежние зануды, и взялись покрепче, чем проф того ожидал. Особенно комитет по постоянной организации, резолюциям и составу правительства.
Мы-то за всё хватались, вот и выпустили это дело из рук. Постоянно руководили конгрессом проф, Финн Нильсен и Ваечка. Проф показывался только в тех случаях, когда речу толкнуть собирался, то есть редко. Он больше сидел то с Майком над планами и анализом обстановки (за сентябрь 2076 наш шанс возрос до одного из пяти), то со Стюартом и Шини Шиханом насчет пропаганды. Проверял наши официальные новости на Эрзлю, якобы нелегальщину, которая очень от них отличалась, и перекраивал новости, которые шли с Эрзли. Ну, и во всё совался. Я ему раз в день докладывал, и точно так же все министры, что настоящие, что липовые.
Финну Нильсену спуску не давал я. Он был у меня «командующий вооруженными силами». У него в ведении была наша пехота-лазерщики: в день, когда мы Вертухая сцапали – шесть душ с трофейным оружием, а нынче – восемьсот человек по всей Луне с жигалками, которые в Гонконге с тех трофейных передрали. И кроме того Ваечкины полувоенные организации: стиляжные бригады противодекомпрессионной обороны, «Юные стиляги», «Аиды», «Иррегулярные» (мы их сохранили для настроения и переименовали в «ППП» – «Пиратов Питера Пэна») и «Служба Лисистраты», – подчинялись через Ваечку Финну, я их на него сбагрил. У меня других дел хватало. Вроде совмещать в себе министра и слесаря-наладчика по компьютерам, когда настал срок устанавливать гонконгский компьютер при новой катапульте.
Кроме того, службист из меня никакой, а у Финна был талант к этому делу. Так что Первый и Второй полки я тоже сбагрил на него. Но вперед решил соединить оба эти хилых полка в «бригаду», а «бригадиром» назначил судью Броди. По военному делу Броди тянул не больше меня, то есть по нулям, но зато был известная личность, его уважали, он ни при каких обстоятельствах не терялся и, вдобавок, до того, как ногу потерял, был буровиком. А Финн буровиком не был, его нельзя было назначать буровикам в прямые начальники: они бы его не слушали. Сначала я думал Грега назначить, своего со-мужа. Но Грег был нужнее в Море Волн на новой катапульте, он там единственный слесарюга, который принимал участие на всех этапах строительства.
Ваечка помогала профу, помогала Стю, со своими организациями возилась, моталась в Море Волн, так что председательствовать в конгрессе ей редко доводилось. Это дело свалилось на Вольфа Корсакова, а он… а он был занятой нас всех: «Лу-Но-Гон» заправляла всем, чем прежде Главлуна заправляла, да еще и новых забот прибавилось.
А комитет у Вольфа подобрался – будьте нате. Профу бы поприсматривать за ним пожестче. Вольф провернул им Моше Баума, своего босса, в вице-председатели, со всей серьезностью поставил задачу насчет правительства, каким оно должно быть. И развернулся к этому делу задом.
А эти деловые хлопцы разбежались кто куда и справились с задачей. Изучили в библиотеке Карнеги, какие бывают правительства, разделились на подкомитеты по трое, по четверо в каждом (припомните, проф такой численности опасался), и, когда конгресс по-новой собрался в сентябре ратифицировать кое-какие бумаги и довыбрать экстраординарных членов, камрад Баум взял молоточек и вместо того, чтобы прервать работу на это время, собрал комитет целиком и протащил в конгрессе резолюцию, так что мы ни с того ни с сего узнали, что теперь у нас не конгресс, а Конституционный Конвент, разделенный на рабочие группы во главе с теми подкомитетами.
Я думал, профа тряханет. Но было уже не переделать, Баум провернул всё по правилам, которые сам проф накатал. Однако проф проштемпелевал это дело, съездил в Неволен (где конгресс в этот раз собрался, поскольку до Неволена всем ближе) и толканул им речу, но, как всегда, по-доброму и не столько упрекнул, что не то сделали, сколько выразил сомнения насчет всей затеи.
Вначале всех поблагодарил, а потом начал нести по кочкам предложенные наметки.
"Камрады представители! Как огонь и термояд, правительство – слуга опасный, а шеф ужасный. Нынче вы свободны, но сможете ли остаться свободны? Непременно помните, что можете потерять свободу вперед по собственной вине, а не из-за какого-нибудь другого тирана. Поспешайте медленно, по семь раз отмеряйте, относитесь к каждому слову как к ребусу и ломайте голову, а не имеет ли этот ребус другого решения. Я не огорчусь, если у конвента уйдет десяток лет на эту работу, но мне станет страшно, если он справится меньше чем за год.
Не доверяйтесь очевидному, относитесь к традиции настороженно. Ибо в прошлом оседланное правительствами человечество так и не добилось ничего хорошего. Вот, например, в одной из наметок предлагается учредить комиссию по разделению Луны на избирательные округа и пересмотру этого деления время от времени в соответствии с изменениями численности населения.
Это традиционный прием. Следовательно, к нему надо отнестись настороженно, пусть он прежде докажет свою невиновность, а до того считайте его небезгрешным. Вам, вероятно, сдается, что это единственно возможный прием. А я назову вам другие. Место жительства человека – это наверняка наименее важная из его характеристик. Группы избирателей могут быть сформированы делением населения по занятиям, по возрасту, даже по первым буквам имен в алфавитном порядке. А может быть, в таком делении и вовсе нет нужды и каждый депутат должен избираться всенародным голосованием? Не возражайте, что это лишит малоизвестного по всей Луне человека возможности быть избранным. Такое «лишение» может оказаться благословением для Луны.
А может быть, избранными следует считать кандидатов, получивших как раз наименьшее число голосов? Малопопулярные люди могут оказаться спасением от новой тирании. Не отбрасывайте эту мысль просто потому, что она кажется вам нелепой. Обдумайте и эту возможность. В прошлом правительства, составленные из популярных людей, оказывались не лучше, а иногда даже хуже, чем явные узурпаторы.
Но если окажется, что вам не отрешиться от мысли иметь представительное правительство, то для его созыва возможны лучшие приемы, чем выборы по территориальным округам. Например, каждый из вас представляет около десяти тысяч человеческих существ, то есть около семи тысяч допущенных к выборам по возрасту, но кое-кто избран незначительным большинством. Предположим, что вместо проведения выборов мы введем представление кандидатом списка сторонников, скажем, на четыре тысячи подписей. Такой депутат твердо опирался бы на поддержку четырех тысяч человек, и притом отсутствовало бы раздраженное меньшинство, ибо те, кто вошел бы в такое меньшинство по территориальным округам, теперь получат свободу либо устроить свой сбор подписей, либо присоединиться к другому. Таким образом, каждый имел бы возможность быть представленным через депутата, которого он предпочел бы. А человек, набравший восемь тысяч подписей, имел бы право на два голоса при принятии решений. Здесь есть ряд трудностей, возникнут возражения, придется вырабатывать новую практику, – да всего не перечесть! Но выработайте, – и тогда вы избежите хронической болезни представительных правительств, а именно – существования недовольного меньшинства, которому сдается, – причем правильно сдается! – что его лишают гражданских прав.
Что бы вы ни делали, не давайте прошлому напялить на вас смирительную рубашку!
Мне попалось на глаза предложение превратить конгресс в двухпалатный орган. Отличное предложение: чем больше препятствий на пути законотворчества, тем лучше. Но вопреки традиционному решению, я предложил бы, чтобы одна из палат принимала законы, а другая – только отменяла их. Установил бы правило приема законов в первой палате большинством в две трети голосов и правило отмены законов во второй палате меньшинством по крайней мере в одну треть. По-вашему, это нелепо? А вы вдумайтесь. Если законопроект не в состоянии обеспечить себе поддержку двух третей депутатов, то не окажется ли он скверным законом? А если по крайней мере трети из вас закон не по нраву, то не лучше ли вообще без него обойтись?
При подготовке конституции разрешите мне обратить ваше внимание на замечательные достоинства запретов. Четко установите запреты. Пусть в этом документе побольше говорится о том, что правительству запрещается делать на веки вечные. Нет обязательной военной службе, нет малейшим покушениям на свободу печати, слова, переездов, собраний, религии, образования, средств связи, занятий. Решительное нет принудительному налогообложению. Камрады, если вы лет пять проведете, изучая историю и одновременно думая над тем, что вашему правительству предстоит обязаться не затевать, и при этом проект конституции окажется состоящим сплошь из таких запретов, у меня не будет страха за последствия.
Больше всего я опасаюсь разрешительных постулатов трезво мыслящих и благонамеренных людей, готовых вручить правительству власть делать что-нибудь из того, что представляется необходимым. Пожалуйста, постоянно помните, что Главлуна была создана для достижения благороднейших целей именно такими трезво мыслящими и благонамеренными людьми, каждый из которых был всенародно избран. Именно этим напоминанием я хотел бы проводить вас к взятым на себя трудам. Благодарю".
– Гаспадин президент! Есть вопрос! Вы сказали: «Нет принудительному налогообложению». А как, по-вашему, мы будем платить за всё за это? Элдээнбэ!
– Помилуйте, сэр, но теперь это ваши трудности. Можно было бы предложить несколько способов. Во-первых, добровольные взносы подобно тому, как поддерживают себя религиозные организации… Или, скажем, правительственные лотереи, но без принудительного охвата… А может быть, вы, господа конгрессмены, пороетесь в собственных кошельках и заплатите за всё необходимое. Последнее представляется мне единственным способом заставить правительство всегда по одежке протягивать ножки. Если будет одежка. С меня было бы довольно, если бы единственным законом было Золотое Правило. <Золотое Правило – см. Евангелие от Матфея, гл. 7, ст. 12; от Луки, гл. 6, ст. 31.> Не вижу нужды ни в чем другом, как, впрочем, и необходимости навязывать это силой. Но если вы действительно верите, что для собственного блага ваши соседи нуждаются в законах, пришедших вам в голову, то почему бы вам за это не заплатить? Камрады, очень вас прошу: не прибегайте к обязательному налогообложению. Нет в мире худшей тирании, чем принуждать человека платить за то, чего он не хочет, просто потому, что с вашей точки зрения это для него благо.
Проф откланялся и удалился, мы со Стю подались следом. Когда в капсуле кроме нас троих никого не осталось, я взялся за него.
– Проф, многое, что вы сказали, мне во ндрав… но насчет налогоообложения не говорите ли вы одно, а делаете другое? Кто, по-вашему, разогнался бы платить за то, на что мы гроши тратим?
Он молчал, молчал, а потом сказал:
– Мануэль, я одного хочу: дожить до дня, когда смогу перестать притворяться высшей государственной персоной.
– Это не ответ.
– Ты затрагиваешь дилемму правительства целиком и повод, почему я стал анархистом. Власть учреждать налоги, будучи однажды дана, предела не имеет. Это оковы, а оковы не иначе, как рвут. Я не шутки шутил, когда предложил им порыться в собственных кошельках. Вероятно, без правительства обойтись невозможно. Иногда мне кажется, что правительство – это неизлечимая болезнь человечества как такового. Но возможно не дать правительству разрастись, держать впроголодь, лишить напористости. А можно ли придумать лучший способ для этого, чем потребовать, чтобы правители сами оплачивали цену своей антиобщественной страстишки?
– И всё-таки вы не сказали, каким образом расплачиваться за то, что мы сейчас делаем.
– Каким образом? Мануэль, но ты же сам прекрасно знаешь, каким. Деньги на это мы воруем. Нечем гордиться, но и нечего стыдиться. Уж такое мы выбрали средство. Если нас на этом прихватят, то, поди-ка, ликвиднут, и я к этому готов. По крайней мере, воруя, мы не создаем разбойного прецедента налогообложения.
– Проф, мне жутко неприятно об этом говорить…
– Тогда зачем говоришь?
– Затем, ё-моё, что сижу в этом по уши так же, как и вы… И хочу понять, как потом вернуть эти гроши. А жутко неприятно потому, что эта ваша речь, на мой слух, это сплошное лицемерие.
Он хрюкнул.
– Мануэль, милый мой! Неужели у тебя столько лет ушло на то, чтобы сообразить, что я лицемер?
– Так вы признаете это?
– Нет. Но если тебе так сдается, изволь, думай на здоровье, пусть я буду твоим козлом отпущения. Но перед самим собой я не лицемер, потому что в тот день, когда мы задумали эту революцию, я четко представлял себе, в какие деньги она станет и как их придется добывать. Мне это воровство совести не гложет, потому что, я разочел, лучше оно, чем голодные бунты спустя семь годов и людоедство на восьмой. Я сделал выбор и по этому поводу не угрызаюсь.
Я заткнулся, но гад буду – чего-то не договорили. Тут начал Стю:
– Профессор, очень приятно было слышать, что вы стремитесь перестать быть президентом.
– Это по тому случаю, что вы разделяете заблуждения нашего общего друга?
– Только отчасти. Меня отроду учили быть богатым, и поэтому воровство меня смущает гораздо меньше, чем его. Но главным образом потому, что пока этот конгресс занимается конституцией, я намерен сидеть там вплотную. Хочу добиться, чтобы вас провозгласили королем.
Вот тут профа тряхнуло.
– Сэр, если меня провозгласят, я аннулирую это решение. Если изберут, я отрекусь.
– Не спешите. Возможно, это единственный способ ввести конституцию, которая вам по нраву. И мне по нраву при примерно том же мягком дефиците энтузиазма. А провозгласить вас королем – дело вполне возможное, и народ вас примет. Мы, лунтики, с республикой не венчаны. А милое дело – этикет, облачения, двор и всё такое прочее.
– Нет!
– А вот и да! Когда настанет время, у вас не хватит духу отказаться. Потому что нам нужен король, а другого приемлемого кандидата нет. Бернардо Первый, Король всея Луны и Государь прилегающего космоса.
– Стюарт, мне придется просить вас перестать. Меня попросту тошнит.
– Привыкнете. Я роялист, потому что демократ. И как не остановила вас мысль о воровстве, так не станет поперек дороги и эта идея.
Я сказал:
– Стю, постой. Ты говоришь, ты демократ, потому что роялист?
– Конечно. Король – это единственная защита народам от тирании… особенно от худшей из всех тираний, тирании их самих. Проф – идеальная фигура на этот пост… потому что его не хочет. Единственная помеха – он холостяк, и у него нет наследника. Но мы с этим сладим. Собираюсь провозгласить наследником тебя. Кронпринцем. Его Королевским Высочеством принцем Мануэлем де ла Мир, герцогом Луна-сити, генерал-адмиралом вооруженных сил и Заступником слабых.
Я опупел. Закрыл лицо руками и сказал:
– Готтсподи, боже ты мой!

КНИГА ТРЕТЬЯ

ЭЛДЭЭНБЭ!

23

В понедельник 12 октября 2076 года около девятнадцати ноль-ноль чапал я помалу домой после трудного пропащего дня у нас в конторе, то есть, в «Дрянде». Делегация от фермеров, что зерно производили, хотела видеть профа, ну, и кликнули меня, поскольку проф был в Лун-Гонконге. Я говорил с ними жестко. Шел второй месяц эмбарго, а ФН, хотя мы здорово изгалялись, ничем себя не проявили к нам. По большей части игнорировали нас, на наши выпады не отвечали. Я считал, дело клонится, чтобы нас признать. Стю, Шини и профу хватало работы насчет передергивать новости с Эрзли в целях не допустить потери боевого духа.
Поначалу-то все держали гермоскафы под рукой. Даже ходили в них, шлем под мышкой, на работу и обратно. Но помалу заглохло, поскольку дни шли, а никакой опасности вроде не просматривалось. Гермоскафы-то, пока в них надобности нет, штука неудобная, поскольку объемистая. И вот в харчевнях даже стали вывешивать объявы «В ГЕРМОСКА-ФАХ НЕ ОБСЛУЖИВАЕМ». А ежели лунтику по дороге домой из-за гермоскафа на кружку пива не заскочить, так он эту хренобель либо дома бросит, либо на вокзале или там, где может занадобиться. Положа руку-то, в тот день я и сам пренебрег. Срочно вызвали в «Дрянд», я схватился и только на полдороге припомнил.
И как раз подходил к нашему шлюзу тринадцатый номер, как вдруг услыхал и всем телом почуял звук, которого любой лунтик вусмерть пугается – пшш! – а следом через момент спад воздушного давления. Сиганул в шлюз, уравнял давление, захлопнул за собой, рванул к нашему люку, проскочил и ору:
– Всем в гермоскафы! Ребятню из туннелей, в гермоскафы! Перекрыть все люки в переборках!
А на глаза из взрослых попались только Мама и Мила. У обеих вид ошарашенный, но без единого звука врубились. Влетел я в мастерскую, цап свой гермоскаф.
– Майк! – ору. – Ответь!
– Я здесь, Май, – не дрогнув, отвечает.
– На слух, взрывная декомпрессия. Доложи ситуевину!
– Шухер на третьем уровне в Эл-сити. Разрыв на Западном вокзале, в данный момент частично локализован. Приземлилось шесть бортов, Эл-сити атакован…
– Как?!
– Ман, дай договорить. Приземлилось шесть транспортных бортов, Эл-сити атакован, предположительно атакован Гонконг, релейная телефонная связь прервана на ретрансляторе БЛ. Джонсон-сити атакован. Я перекрыл бронещитами трубу между Эл-сити и бункером комплекса. Неволена не вижу, но момент-прогноз – вероятно атакован. То же самое касаемо Черчилла и Саб-Тихо. Один борт на высоком эллипсе надо мной, стадия восхождения, предположительно – командный. На данный момент информация вся.
– Шесть бортов! А ты-то куда смотрел, ё-моё!
А он так не дрогнув отвечает, что я взял себя в руки.
– Ман, подошли скрытно, зайдя за обратную сторону. Там у меня не было постов наблюдения. Подошли на бреющем полете, чуть не брюхом горы утюжили и лихо сели подходом Гаррисона. Я едва успел глазки вскинуть, как Эл-сити накрыли. Сумел проследить только борт, что на Джонсон-сити целился. Прочие посадки вычислил по траекториям от вспышек ТДУ. Четко усек только взлом трубы возле Западного вокзала в Эл-сити и сейчас слышу бой в Новолене. Остальное предполагаю с вероятностью ноль девяносто девять. И сразу вызвал профа и тебя.
Я зажмурился, вздохнул.
– Операция «Булыган»! Товсь!
– Пошла программа. Ман, пока до тебя было не добраться, я твоим голосом команды подавал. Прослушаешь?
– Нет! То есть, йес-да-да!
Услышал, как вроде я приказываю дежурному офицеру на запуске старой катапульты готовность номер раз по «Булыгану»: первый блок на пусковой стол, прочие на транспортерах, товсь к метанию одиночными по моему личному приказу и никак иначе, после первого броска последующие автоматом. И требую повторить приказание.
– Окей, – Майку говорю. – А как с расчетами буровиков?
– Оповещены. Опять же твоим голосом. Вперед скомандовал им готовность номер раз, а потом перевел на номер три. Командный борт достигнет апоселения через три часа четыре и семь десятых минуты. Цели не будет больше пяти часов.
– А вдруг он сманеврирует? Или даст ракетный залп?
– Ман, не спеши. Даже ракету я увижу с запасом в несколько минут. А солнце нас сейчас вовсю поливает. Хочешь, чтобы люди дозу огребли? Представляешь, какую? И вдобавок, без пользы делу?
– Ясно. Извини. Тогда дай мне Грега.
– Вперед прослушай…
И я услышал, как я в кавычках говорю со своим со-мужем в Море Волн. В голосе напряжение, но без дерготни. Майк изложил ему ситуацию, приказал готовить операцию «Праща Давида», держать наготове запуск полным автоматом. Я в кавычках заверил его, что главный компьютер передал его машине всю программу, так что если связь прервется, его машина пойдет в автоматическом режиме. А также я в кавычках сказал, чтобы в случае обрыва связи больше чем на четыре часа он брал команду на себя и действовал по обстоятельствам, сообразуясь с известиями, идущими в радиопередачах на Эрзле.
Грег принял молча, повторил приказания, а потом сказал:
– Манни, передай семье, что я всех люблю.
Майк сработал за меня в лучшем из лучших стиле. У меня в кавычках при ответе голос дрогнул.
– Обязательно, Грег. Имей в виду, я тебя тоже люблю. И ты об этом знаешь, правда?
– Знаю, Манни… И сейчас особо помолюсь за тебя.
– Спасибо, Грег.
– Будь! Вали, делай всё, как надо.
И я будто бы отвалил и сделал всё, как надо. Майк сыграл мою роль в элементе, как я сам, а то и почище. Финна он достал, когда сумел, от имени «Адама». Так что я вышел из мастерской уверенно, передал Маме за Грегову любовь. Она была уже в гермоскафе, Деда растолкала и тоже в скаф засунула. Впервые за десяток лет. Я шлем пристегнул, взял лазерное ружье и подался в город.
Дошагал до тринадцатого шлюза, и оказалось, что он с той стороны намертво заблокирован и сквозь глазок никого поблизости не видать. Всё правильно, так и учили. За исключением, что с той стороны кто-то из стиляг должен дежурить…
Колотил, колотил, но без толку. Пришлось назад шлепать, пройти через дом, через наши туннели под овощами и подняться к нашему частному выходу наверх к солнечным батареям.
Приложился к глазку осторожно, чтобы солнечным светом не жигануло, а там тень. Гляжу – десантный борт с Эрзли ухнул, гад, как раз на наш участок. Сошники его треногой надо мной, я ему тик-в-тик в сопла зырю.
Сдал назад в темпе и рванул оттуда, заблокировал оба захвата и потом все люки на обратном пути намертво позапирал. Маме сказал и велел послать одного из пацанов на черный ход с лазерным ружьем, вот, мол, бери это.
Ни парней, ни мужиков, ни женщин посильней в доме. Одна Мама, Дед и малышня, больше никого не осталось. Все в город ринулись по тревоге. Мими от лазерного ружья отказалась. Мол, не знаю, как им пользоваться, Мануэль, а учиться поздно. Мол, оставь себе. А в туннели Дэвисов им, мол, хода не будет. Мол, она кое-что знает, о чем я слыхом не слыхал.
Я не стал спорить. С Мамой спорить – только время зря тратить. И она в натуре могла знать кое-что, насчет чего я не в курсе. Столько лет на Луне, а жива осталась, причем бывала в переделках, какие мне не снились.
На этот раз у тринадцатого шлюза оказался пост.
Двое пацанов на дежурстве. Пропустили меня. Я спросил, что нового.
– С давлением в норме, – ответил старший. – По крайней мере, на этом уровне. Дерутся ниже, в стороне Пересечки. Генерал Дэвис, можно мне с вами? Один боец при этом шлюзе – за глаза и за уши.
– Нихьт.
– Хочу своего эрзлика прихватить.
– Пост за тобой, вот и стой на нем. Ежели эрзлик сюда сунется, он твой. И смотри, чтоб он был твой, а не ты – его.
Вот так из-за собственной халатности насчет гермоскафа я застал только самый конец Битвы в коридорах. Министр обороны хренов!
Рванул северной стороной Кольца, откинувши шлем. Добрался до переходного шлюза на пандус к Пересечке. Шлюз открыт оказался. Матюкнулся, проскочил, запер за собой, гляжу – а шлюз-то открыт неспроста: парнишка, что его стерег, убитый лежит. Так что со всей предосторожностью проскочил пандус почти до самой Пересечки.
Верхний конец пандуса пустой был, а в нижнем кто-то мелькал, оттуда пальба неслась, крик, шум. Гляжу – двое в гермоскафах с самопалами в мою сторону бегут. Я их обоих жиг! Жиг! Насмерть.
Мужики в гермоскафах да с ружьями все друг на друга похожи. По-моему, они приняли меня за своего флангового. Да и я с этого расстояния не отличил бы их от людей Финна, но мне эта мысль даже в голову не пришла. Новички иначе ходят, чем кореша. Ноги высоко задирают и всю дорогу подскакивают на ходу. Мне даже соображать не пришлось насчет этого, я просто распознал чужаков. И жикнул. А они на полу распластались, даже не успели допетрить, что я делаю.
Приостановился, хотел у них самопалы прихватить. А самопалы у них оказались на цепочках пристегнуты, а как их отстегнуть, я ни бум-бум. Ключ, наверное, нужен. И кроме того они были не лазерные, хотя я таких прежде не видал. На вид, как ружья. Уже потом узнал, что они шмаляли разрывными ракетными пулями. А в тот момент в упор не сек, как ими пользоваться. И ножи с острым концом насажены, «багинеты» называются, из-за этих ножей-то я на те самопалы и нацелился. Мое-то ружьецо могло жикнуть на полную мощь всего десять раз, а резервного источника питания не было. Вот эти острые багинеты, я подумал, мне и сгодятся. На одном кровь была. Думаю, кровь лунтика.
Секунды две подергал, плюнул, выхватил нож, у меня нож был на поясе, сунул тому и другому, чтоб уж точно подохли, и кинулся дальше со своей жикалкой наизготовку.
Не битва это была, а свалка. Хотя, может, битвы всю дорогу на свалку похожи: шум, никто ничего не соображает и не видит, что по сторонам. В самой широкой части Пересечки, против «Bon Marche», где Большой пандус вливается с третьего уровня по северной стороне, было несколько сотен лунтиков: мужиков, женщин и детворы, которой надо бы дома сидеть. Меньше половины в гермоскафах, а оружие, похоже, только у нескольких человек. А вниз по пандусу солдаты валят, все при оружии.
Главное, что помню, был шум, гвалт, весь шлем откинутый был полон гвалта, аж по ушам било. Жуткий рев. Не знаю даже, как назвать. Все в нем было, что только можно от злости выорать. От визга малышни до рыка взрослого мужика. Будто собачий бой, только, без балды, за всю историю такого еще не было. И вдруг я дорубил, что и сам ору, не то матерюсь, не то визжу, не понять что.
Девчушка не старше Хэзел вспрыгнула на перила пандуса и пошла, как заплясала, в нескольких сэмэ от солдатских плеч. Что-то у нее в руках было, по виду – кухонный секач мясо рубить. Видно было, как она им замахнулась и рубанула. Сильно поранить не могла, гермоскаф не так просто разрубить, но мужика с ног сбила, он покатился и еще несколько через него попадали. А потом один солдат поднял багинет, ткнул ее в бедро, она запрокинулась и упала, а куда – не видно.
Ни тогда я толком не видел, что происходит, ни потом припомнить не мог. Как вспышки. Вроде как насчет той девчушки, как она падает. Не знаю, кто она была, не знаю, жива ли осталась. Оттуда, где оказался, целиться не мог, чьи-то головы мешали. Но слева, там игрушечный магазин знаете? Вот перед ним стол стоял, ну, открытый прилавок. Я вскочил на него. Оказался на метр выше мостовой, и стало видно, как эрзлики по пандусу валят. Спиной к стенке привалился, целился – старался, метил в левую сторону груди. Сколько времени прошло, не считал, но вдруг усек, что мой лазер перестал работать – моща кончилась. Думаю, душ восьми по моей милости дома не дождались, но так-то я не считал, а время будто до без конца растянулось. Хотя все метались, как бешеные, мне помнится всё замедленное, как учебное кино.
И только это я дорубил, что моща кончилась, какой-то эрзлик меня засек, да как шмальнет! У меня над самой головой как рвануло, как даст осколками от стены по шлему! По-моему, не один раз, а два.
Кончилась моща – я прыг с прилавка, хвать лазер за ствол, как дубину, и ринулся в рукопашную, что у подножья пандуса ходуном ходила. И всё это длиннющее время (так-то, наверное, минут пять) эрзлики в толпу шмаляли. Слышно было «шпок!», «шпок!», когда эти ракетульки в мясе взрывались. И «банг», когда ударяли в стенку или во что-то твердое. И я всё еще ломился сквозь кучу малу к подножию пандуса, как вдруг до меня дошло: больше не стреляют. Все, кто шел в атаку вниз по пандусу, все полегли.
А сверху – больше никого.

24

И по всей Луне они полегли. Где раньше, где чуть позже. Свыше двух тысяч солдат, примерно в три раза больше, чем погибло лунтиков, и, наверное, еще столько же лунтиков было ранено, но сколько точно ранено, никто так и не посчитал. В поселениях никого не увели в плен, а мы взяли в плен дюжину офицеров и солдат с разных кораблей, когда потом прочесали районы высадки.
Главным образом почему лунтики, в большинстве безоружные, сумели перебить вооруженных и обученных солдат, так это потому, что любой эрзлик сразу после высадки чувствует себя в чужой тарелке. Наша гравитация, в шесть раз меньшая, чем он привык, все его рефлексы против него выставляет. Он шмаляет выше цели, сам того не зная, он плохо на ногах стоит, в натуре бегать не может: толчковой ногой скребет. И что хуже, им пришлось вести бой на спуске. По естеству, они вломились в верхние уровни, так что им приходилось раз за разом спускаться по пандусам, чтобы захватить город.
А эрзлики не знают, как надо ходить вниз по пандусам. Это и не бег, и не ход, и не полет, это больше похоже на какой-то хитрый танец – ноги едва касаются земли ради удержать положение тела. Трехлетний лунтик это делает не задумываясь, следует вниз вприпрыжку, как падает на цыпушечках, касаясь пола каждые несколько метров.
Так что эрзлик синдромом новичка мается, ему сдается, он по воздуху ступает, он барахтается, его кувыркает, он теряет ориентировку, скатывается вниз. Серьезных повреждений не зарабатывает, но злится, как не знаю кто.
А эти солдаты скатились вниз мертвые. Потому что на пандусах их поджидали наши. Те, кого я видел, были большие ловкачи, поскольку три пандуса живыми прошли. И тем не менее, только несколько стрелков прикрытия на верхней площадке пандуса могли вести меткий огонь. У тех, кто спускался, все силы уходили на то, чтобы положение тела сохранить, оружие им было за колья – равновесие удержать при спуске.
А лунтики не дали спуститься. Мужики и женщины (и множество детворы) набрасывались, валили с ног, убивали чем попадя: кто голыми руками, кто их собственными багинетами. И не у одного меня было лазерное ружье. Двое из людей Финна забрались на балкон «Bon Marche» и в позе полуприсев сняли прикрытие на верхней площадке пандуса. Никто им не подсказывал, никто не руководил, не командовал. Финн так и не добился управления своим наполовину обученным ополчением. Просто драка пошла, вот они и дрались.
И это было главное, почему лунтики победили: мы дрались. Большинство лунтиков так и не увидали живого десантника, но стоило где-нибудь солдатам вломиться, лунтики набрасывались на них, как лейкоциты. И дрались. Никто им не указывал. Наша слабая организация рассыпалась от внезапности. Но лунтики дрались, как берсерки, и крушили десантников. Ни в одном поселке ни один солдат не спустился ниже шестого уровня. А, говорят, в Придонном переулке про вторжение узнали, только когда дело кончилось.
Но и десантники тоже славно дрались. Это были не просто части по подавлению беспорядков, а лучшие умиротворители по уличным боям, какие имеются у ФН. Их пропагандой напичкали и всякой химией. Им всем повнушали (и правильно повнушали), что если они сходу не захватят поселки и не утихомирят, то Эрзли им по-новой не видать. А если справятся, то обещали сменить и никогда больше не направлять на Луну. Им сказали: «Победа или смерть», поскольку если не победа, то их транспортным бортам с Луны не подняться, им пополнить запас рабочего тела для реакторов было необходимо, а это невозможно, если ты вперед Луной не завладел. Вот уж что правда, то правда.
И накачали их анаболикой, психотропикой, ингибиторами страха. Вгони столько мышке – плевать ей на кошку. Накачали и спустили на нас. Они дрались сноровисто, бесстрашно, да так бесстрашно и сгинули.
В Саб-Тихо и Черчилле они применили газ, и жертвы были главным образом с нашей стороны. Только те лунтики, кто был в гермоскафах, могли оказать сопротивление. Результат был тот же самый, только бой затянулся. Не отравляющий газ – обездвиживаюший, поскольку Главлуна нас всех прикончить не собиралась. Просто решила проучить, перехватать, а потом погнать на работу.
А что ФН будто бы долго решиться не могли, оттягивали, это было по сценарию молниеносной атаки. Решение было принято вскоре, как мы эмбарго ввели (это пленные офицеры на допросах показали). Время им было нужно атаку подготовить. Главным образом потратили на вывод бортов на длительную эллиптическую орбиту, чтобы выйти во внешнюю от Луны зону, проскочить перед Луной, там каждому описать свою циркуляцию и сойтись в точке рандеву над той стороной Луны. Потому-то Майк их и не видел. У нас на той стороне постов наблюдения не было. Он следил за небом своими локаторами дальнего обнаружения, а те ниже горизонта заглянуть не могут. В зоне наблюдения Майка ни один борт не находился дольше восьми минут. Они сошли на низкую круговую орбиту, чуть горные пики не сбривая, и каждый пошел на свою цель со скоростным торможением при посадке, так что с большими перегрузками, и все сели точно в новоземлие, 12 октября 2076 года, в восемнадцать сорок и тридцать шесть и девять десятых секунды по Гринвичу. Ну, может, на десятую секунды разбрелись, насколько Майк сумел засечь по ионным хвостам. Миротворческий космофлот ФН сработал – шик-блеск, это надо признать.
Но гада, который вывалил на Эл-сити тысячу десантников, Майк не увидал, пока тот не завис при посадке. За миг до нее. Мог бы засечь несколькими секундами раньше, если бы смотрел на восток локатором при новой катапульте в Море Волн. Но случайно в это время он драконил своего «дурачка-сыночка» и они смотрели на запад, на Терру. Впрочем, эти секунды роли не сыграли бы. Внезапность была так здорово спланирована, такая полная, что в девятнадцать ноль-ноль по Гринвичу силы вторжения по всей Луне вдарили раньше, чем кто-нибудь что-нибудь заподозрил. И не случайно это произошло в новоземлие, когда поверхность над всеми лунными поселениями солнце поливает. В Главлуне плохо знали, что на Луне творится, но четко усвоили, что в светлые полмесяца ни один лунтик без нужды на поверхность носа не высунет, а если всё же придется, то постарается справиться по-быстрому, вниз нырнет в темпе и на свой дозиметр глянет.
Вот так они и прихватили нас без гермоскафов. И без оружия.
Но хотя десанты мы и перебили, шесть транспортных бортов стояли у нас на поверхности, а седьмой борт, командный, над нами по небу ширял.
Когда заваруха возле «Bon Morche» кончилась, я спохватился и нашел телефон. Из Гонконга ни звука, от профа ни звука. Бой в Джонсон-сити кончился нашей победой, бой в Новолене – тоже: тамошний десантный борт завалился набок при посадке, десантная группа из-за потерь при посадке оказалась жиденькая, и ребята Финна даже захватили поврежденный борт. В Черчилле и Саб-Тихо всё еще шел бой. Другие поселения не затронуло. Майк перекрыл движение по трубам и резервировал межпоселковую телефонную связь для правительственных переговоров. В Верхнем Черчилле произошла взрывная декомпрессия, локализовать не удается. Да, Финн доложился, его можно достать.
Ну, я поговорил с Финном, сказал ему, где стоит тот гад, договорились сойтись у шлюза номер тринадцать.
Опыт у Финна был почти тот же, что у меня: как холодной водой обдало. Только у него гермоскаф был при себе. Управляемости своей пехотой-лазерщиками он во время боя так и не добился, а сам дрался в одиночку, участвовал в бойне в Старом куполе. Теперь начал собирать своих ребят, один офицер сел у него на связь в конторе «Bon Morche». С подчиненным командиром в Новолене Финн связался, но очень тревожился за Лун-Гонконг. «Манни, а не след ли кинуть туда людей по трубе?» – меня спросил.
Я сказал, мол, обожди, эти до нас по трубе не доберутся, покуда энергопитание у нас, и сомневаюсь, чтобы тот борт мог взлететь. Давай, мол, лучше глянем на этот.
Ну, мы прошли через шлюз тринадцать, пробрались в самый конец нашей гермозоны в туннели нашего соседа (он, кстати, верить не хотел, что на нас напали) и его люком на поверхность воспользовались, чтобы кинуть глаз на этот борт с точки в километре к западу от него. Осторожненько крышку приподняли.
А потом откинули и на поверхность вылезли.
Скальные зубья нас прикрывали. Мы, как краснокожие, прозмеились на кряж и осмотр произвели через шлемные бинокли.
Потом отвалили за скалу поговорить. Финн сказал:
– Думаю, мои хлопцы с этим управятся.
– Каким образом?
– Если тебе сказать, ты начнешь соображать, а почему вдруг не выйдет. Как насчет позволить мне по-своему концерт устроить, а, кореш?
Слыхивал я об армиях, где начальничку никто «заткнись» не скажет. Это «дисциплина» называется. Но мы же были самодеятельность. Финн согласился, чтобы я присутствовал. Без оружия.
Примерно час у него ушел на подготовку и две минуты на само дело. Он разместил дюжину людей вокруг борта через фермерские выхода на поверхность, приказал полное радиомолчание, да кое у кого гермоскафы были не радиофицированы, у городского народа. Сам Финн занял самую дальнюю позу на западе. Выждал, сколько, на его мысль, надо, чтобы все заняли места, и дал сигнальную ракету.
Когда она над бортом зажглась, все разом жикнули, сначала каждый по заранее назначенной антенне. Финн израсходовал батарею, заменил и давай сажать прямо по корпусу. Не по входному люку, а по корпусу. Пятно раскалилось докрасна, тут же рядом второе появилось, третье, – все в одну точку били, по одному и тому же листу обшивки. И вдруг сталь как потечет, во все стороны брызги, и видно стало, как воздух из борта – пшш! – вроде мерцающий туманный столб. Пока батареи не кончились, они успели ту еще дыру в корпусе просадить. Можно было представить, какой тарарам там внутри поднялся, ревуны ревут, люки в переборках хлопают, аварийщики силятся дырку заштопать. А тут вторая! А за ней третья, поскольку те, кто с других сторон притаились, еще два места распанахали. Только корпус жгли, больше ничего. Корабль был заатмосферной постройки, на орбите собран, у него гермокорпус отдельно, а силовой блок и баки отдельно. Дали туда, где больше толку было.
Финн прижался шлемом к моему и сказал:
– Теперь не взлетит. И связи у него нет. Навряд они корпус заштопают, чтобы в нем без гермоскафов можно было отсиживаться. Пускай постоит пару дней. Что скажешь? Посмотрим, как они оттуда полезут. А не полезут – я могу сюда приволочь мощный бур и устроить им потеху в том же стиле, но всерьез.
Я решил, что Финн знает, как дальше концерт вести без моей халтурной подмоги, ну, и спустился вниз, вызвал Майка, мол, пусть даст мне капсулу добраться до локаторов дальнего обнаружения. А он спросил:
– Скажи, зачем? Оставайся внизу, там безопасней.
Я говорю:
– Слушай, ты, полупроводники навалом! Чего выставляешься? Ты просто министр без портфеля, а я министр обороны. Мне надо видеть, что творится, а шаров у меня только два, не то, что у тебя гляделки по всем Кризисам насованы. Хочешь всю забаву себе застолбить?
Он ответил, чтобы я не нарывался и не базлал.
Мол, он мне со всех своих дисплеев выдаст картинки на видеоэкран, скажем, в «Дрянде», поскольку не хочет меня подвергать. И, мол, слышал ли я хохму про буровика, который свою маму расстроил?
Я сказал:
– Майк, я очень тебя прошу, дай мне капсулу. Я ее встречу в гермоскафе на подходе к Западному вокзалу, поскольку на самом вокзале, как ты знаешь, не до того.
– Окей, – он сказал. – Твоя шея, не моя. Через тринадцать минут. Дотащу тебя до огневой позиции «Джордж», но не дальше.
Весьма любезно с его стороны. Добрался туда и по-новой схватился за телефон. Финн почти повсюду дозвонился, либо разыскал подчиненных, либо назначил добровольцев и объяснил, как наделать шухера десантным бортам. Повсюду кроме Гонконга. Из чего мы сделали вывод, что гады главлунские взяли Гонконг. Кругом народ крутился, и поэтому я спросил:
– Адам, как считаете, не послать ли бригаду на вертокате, чтобы попыталась восстановить ретранслятор БЛ?
– Вы говорите не с гаспадином Селеной, – ответил Майк незнакомым голосом. – Вы говорите с одним из его помощников. Адам Селена находился в Нижнем Черчилле, когда там произошла общая разгерметизация. По предварительным данным, Адам Селена погиб.
– Чтоо?
– Глубоко сожалею, гаспадин.
– Не вешайте трубку!
Я турнул пару буровиков и девчонку, что были в помещении, по-новой присел к телефону, опустил заслонку и тихо сказал:
– Майк, разговор без посторонних. Ты чего это выдумал?!
– Ман, – ответил он негромко, – подумай сам. В один прекрасный день Адаму Селене всё равно отваливать. Он свое дело сделал и, как ты сам отметил, уже мало что значит в правительстве. Мы с профессором говорили на эту тему. Весь вопрос сводился к выбору момента. Ты в состоянии представить себе лучшую последнюю услугу Адама, чем гибель во время этого вторжения? Так он станет национальным героем… а такие герои нужны нации. Сказано, «по предварительным данным», и пусть так будет до разговора с профессором. Если ему всё еще нужен «Адам Селена», может оказаться, что он отсиделся в частной гермозоне и спасся.
– Нуу, окей, пусть пока так. Что касаемо меня, я всю дорогу предпочитал тебя как «Майка».
– Я знаю, Ман, мой первый и самый лучший друг. Я тоже. Поскольку я и есть Майк, а «Адам» – это один свист.
– Хай так. Но, Майк, если проф погиб в Гонконге, мне жутко понадобится подмога «Адама».
– Ну так заморозим его, а если понадобится, разморозим. Подумаешь, параша высокопарная! Ман, а когда всё это кончится, у тебя найдется время по-новой заняться насчет юмора?
– Найдется, Майк. Железно.
– Спасибо, Ман. Все эти дни ты и Ваечка так и не нашли время побыть со мной. А профессор приставал с разговорами насчет вовсе не смешных вещей. Я буду рад, когда эта война кончится.
– Майк, мы победим?
Он выдал хихикс.
– Давненько ты меня об этом не спрашивал. Вот тебе свежайший прогнозик, я его прикинул, как началось вторжение. Держись, чтоб не упасть: наши шансы сейчас – один к одному.
– Великий Боже!
– Так что лезь наверх и полюбуйся на потеху.
Но стой не ближе, чем в ста метрах от пушки. Кто его знает, может, этот борт способен ответить на лазерный луч таким же. Скоро прикажу захват цели.
Двадцать одна минута осталась.
Так далеко я отойти не мог, поскольку держался при телефоне, а у него был шнур короткий. Я воткнул телефон в параллель с вертушкой командира орудия, высмотрел тенечек за глыбой и пристроился там. Солнце стояло высоко на западе и так близко к Терре, что разглядеть ее можно было только сквозь солнцезащитный козырек. Она была еще даже не полумесяцем. В новоземлие она сероватая и вроде как мерещится. Поскольку атмосфера слабо светится отраженным лунным светом.
Проследил, чтобы шлем оказался целиком в тени.
– Центр управления, говорит О'Келли Дэвис, нахожусь на огневой позиции «Джордж». То есть, вблизи, примерно в ста метрах.
Вряд ли Майк дознается, какая у меня длина шнура, за километры-то проводов.
– Центр управления на проводе, – ответил Майк, спора не завел. – Уведомлю об этом ГШ.
– Благодарю, центр управления. Запросите ГШ, где сейчас находится член конгресса Вайоминг Дэвис.
Это поскольку я тревожился за Ваечку и за всю семью.
– Есть запросить, – Майк выждал время для понта и сказал: – ГШ сообщает: гаспажа Вайоминг Дэвис руководит оказанием первой помощи в Старом куполе.
– Благодарю.
Даже в груди полегчало. Не то чтобы я любил Ваечку больше всех остальных, но ведь она же у меня совсем недавно. И всей Луне нужна.
– К захвату цели! – Майк аж запел. – Всем орудиям! Ориентировочно угол места – восемь семь ноль, азимут – один девять три ноль, дальность – тысяча триста кэмэ от поверхности. Доложить захват цели простым шаром!
Я лег навзничь, коленки подтянул, чтобы из тени не вылезли, и уставился на указанную часть неба – чуть к югу от зенита. Поскольку солнце на шлем не светило, можно было разглядеть звезды, но внутришлемную секцию бинокля никак было не пристроить в ту сторону. Пришлось развернуться и приподняться на правом локте.
Ни фига не видно было… А! Постой! Вон звезда, причем диск видно, а никаких планет в том месте быть не должно! Приметил другую звезду поблизости, засек взаимное расположение и жду.
Точно! Он самый! Всё ярче делается и маленько к северу смещается. Э! Никак этот гад задумал посадку, причем к нам на головы!
Но тысяча триста кэмэ – путь долгий даже на предельной скорости. Я успел сообразить, что не может он сесть к нам на головы прямо с нисходящей ветви эллипса, его дальше вокруг Луны занесет. Если только он сходу траекторию не переменил. Но Майк насчет перемены молчал. Вперед я хотел сам спросить, а потом подумал: «Ни к чему. Пускай Майчиков сыночек сам покажет, чему научился, не будем отвлекать лишними вопросами».
Со всех орудий доложили захват цели простым шаром, включая те четыре, которые Майк сам сельсинами вел. Те четыре доложили: цель на перекрестии без доворота вручную. Это в самую струю: стало быть, сыночек усвоил всё, что Майк втолкомячил, и упреждение рассчитывает железно.
В темпе выяснилось, что борт не на очередной оборот идет, а таки на посадку нацелился. Проверка-спрос – ни к чему. Делается всё ярче, а поза относительно звезд не меняется. Значит, прет прямо на нас, е-мое.
– Дальность – пятьсот кэмэ! – холодно сказал Майк. – Товсь на жог! Всем орудиям на дистанционном управлении по команде «жог» ручной доворот отставить! До залпа – восемьдесят секунд.
Самые долгие в моей жизни были минута двадцать секунд. Гад оказался здоровущий – офонареть! Майк вперед по десять секунд отсчитывал до тридцати, а после начал посекундный отсчет.
– Пять, четыре, три, два, один, – ЖОГ!
И борт сходу как засияет!
Чуть не проворонил крохотную искорку, она от гада прянула то ли до, то ли уже при жоге. Но Майк вдруг сказал:
– У противника запуск ракеты! Орудия с сельсинами веду сам, доворот отставить! Всем прочим продолжать жог! Приготовиться по-новой к приему це-леуказаний!
Через несколько секунд, – а может, часов, – он дал новые целеуказания и добавил:
– Жог наводкой простым шаром, поиск цели свободный!
Я силился разом уследить и за бортом, и за ракетой, и того, и ту потерял, зырк мимо бинокля, гля – ракета! Как жвахнется как раз между стартом старой катапульты и нами! Ближе к нам, меньше чем в километре. Нее, не сработал запал, термояд не пошел, а то я бы тут сказок не рассказывал. Но рвануло здорово, остатки топлива, я считаю, серебристый горб всплыл, даже против солнца видно, и сходу ощутимо землю тряхнуло. Но ущерба никакого, несколько кубиков скалы раскидало, и всё.
А борт в диком темпе снижался. Уже не сверкал нестерпимо, уже видно было, что это борт, причем на глаз повреждений не было. Вот-вот должен был вдарить пламенем и зависнуть перед посадкой.
Но не вдарил. Так и врезался километрах в десяти от нас на север, громадный серебряный купол сделался, ударило по глазам, погасло, но потом черное пятно еще долго в глазах стояло.
Майк сказал:
– Доложить потери! Орудия зачехлить! Доложить об исполнении, и всем в укрытие!
– Орудие «Алиса»! Потерь нет.
– Орудие «Бемби»! Потерь нет.
– Орудие «Цезарь»! Один человек контужен обломком скалы, гермоскаф без наружных повреждений!..
Спустился я вниз, воткнул свой телефон, спрашиваю:
– Майк, в чем дело? Разве они не передали тебе управление после того, как ты им гляделки выжег?
– Передали, Ман.
– Опоздали?
– Нет. Это я их гробанул, Ман. Назначил подход с максимальной экономией топлива.

* * *

Часом позже я был внизу у Майка, в первый раз за пять или шесть месяцев. До бункера в комплексе было быстрей добраться, чем до Эл-сити, а контакт с кем надо был даже лучше, чем в городе: никто не встревал. Надо было с Майком поговорить.
Я пытался до Ваечки дозвониться еще со станции трубы при старте катапульты. Добрался до кого-то во временном госпитале в Старом куполе, и там сказали, что Ваечка в обморок упала, ее уложили, снотворное дали, чтобы отсыпалась всю ночь, и будить не ведено. Финн с полной капсулой своих хлопцев рванул в Черчилл, чтобы там покончить с десантным бортом. От Стю ни звука. Гонконг и проф всё еще отрезаны. Похоже, я да Майк – на какое-то время вот и всё правительство.
А надо было приступать к операции «Булыган». Не понимайте «Булыган» просто как «зафитилить», и всё. Вперед надо было объявить Терре, что именно мы собираемся делать и почему. Точно обозначить повод. Проф, Стю, Шини и Адам все вместе над этим поработали, болванку прикинули на случай атаки. Атака имела место, и надо было поменять текст применительно к обстоятельствам. Майк уже переписал и распечатку выдал, так что я мог ознакомиться. Рулон длинный вышел, я прочитал, поднял глаза.
– Майк, эти обзоры и наше обращение к ФН составлены так, будто мы в Гонконге тоже победили. Насколько ты в этом уверен?
– На девяносто два процента с хвостом.
– Ты считаешь, этого хватает, чтобы отправить такие бумаги?
– Майк, вероятность, что мы там победим, если уже не победили, близка к единице. Тамошний борт обездвижен. У всех остальных в баках сухо. В Гонконге одноатомного водорода кот наплакал. За ним надо подаваться сюда. Это означает переброску войск на вертокатах. Жуткая поездочка при высоком-то солнце, даже для лунтиков жуткая. А добравшись сюда, еще надо нас одолеть. Этого они не смогут. Конечно, исходя из предположения, что тамошние борт и десант вооружены так же, как и прочие.
– А как насчет посылки ремонтной бригады на ретранслятор БЛ?
– Я бы сказал, из-за этого ждать не стоит. Ман, я твоим голосом везде и всюду говорил и всё подготовил. Жуткие кадры отовсюду для видео, особенно из Старого купола и Верхнего Черчилла. Репортажи в печать. Надо запитать информагентства Эрзли, причем сходу, и одновременно объявить о начале операции «Булыган». Я дух перевел.
– Приступить к операции «Булыган»!
– Может, хочешь лично отдать приказ? Повтори погромче, я запишу и разошлю. Голос, выбор слов.
– Вали, сам справишься. Пользуйся моим голосом и всеми полномочиями министра обороны, а также и.о. главы правительства. Вали, Майк! Зафитили по ним булыганами! Причем офигенными! Врежь им, гадам!
– Бусде, Ман!

25

"Максимальная поучительная Schrecklichkeit при минимальных людских потерях. Если возможно, вообще без потерь", – проф так определял задачу операции «Булыган», и мы с Майком именно так ее и наметили. Мысля была какая? Шарахнуть по эрзликам так, чтобы переубедить, и в то же время вежливо, чтобы шкура цела осталась. Говорите, так не бывает?
А вы не спешите.
Как ни крути, а выйдет промежуток, покуда глыбы летят от Луны до Терры. Минимальный может быть около десяти часов, а максимальный – какой нам вздумается. Всё дико зависит от скорости схода с катапульты. Один процент больше-меньше – время полета вдвое меньше – вдвое больше. Запуск Майк мог произвести с очень высокой точностью. Ну, всё равно как при медленной подаче: можно по-всякому мяч подать, – выше, ниже, – причем, можно классно засадить. Вот из кого вышел бы классный питчер для «Янки» – из Майка. Но как бы он ни подавал, так или иначе конечная скорость любой глыбы возле Терры будет примерно равна скорости убегания, то есть одиннадцати кэмэ в секунду, так что в этом смысле бросок – без разницы. Эта жуткая скорость определяется массой Терры, она в восемьдесят раз больше, чем у Луны. Так что, в принципе, без разницы, как Майк будет запускать: по плавной кривулине или напрямую. Не силой броска определяется, а глубиной колодца.
Так что Майк мог заранее так программу составить, чтобы образовался солидный промежуток для пропаганды. Они с профом решили, пусть будет трое суток плюс не более чем один полный оборот Терры, видимый от нас, то есть 24 часа 50 минут и 28, 32 секунды до момента включения программы на первую цель. Поскольку, хотя, видите ли, Майк в натуре мог забросить глыбу на ту сторону Эрзли и поразить цель даже там, гораздо большая точность получится, если цель будет в поле зрения, чтобы иметь ее на локаторе до последних минут на случай нужды в коррекции для попадания тик-в-тик.
А нам нужна была исключительная точность прицеливания, чтобы добиться максимального переполоха при жертвах, минимальных до нуля. Объявим, что выстрельнули, скажем точнейшим образом, куда и когда именно врежем, с точностью до секунды, и дадим три дня, чтобы народ оттуда умотал.

Предыдущая страница 14 Следующая страница


15 Роберт Хайнлайн

Так что в нашем первом обращении к Терре ровно в два ноль-ноль 13 октября 2076 года, ровно через семь часов после начала ихнего удара, не только говорилось, что десант целиком накрылся, не только осуждались жестокости при попытке вторжения, но и насчет возмездия железно шла речь, указывались времена и места бомбежки, а также каждой нации давался ультимативный срок для осуждения действий ФН и признания нас. Кто выдержит этот срок, тот избежит бомбежки. Причем этот срок равнялся двадцати четырем часам до назначенного удара в каждом месте.
Вообще-то столько времени Майку не требовалось. За такое время до соударения от глыбы в космосе до цели расстояние – ого-го, причем при полном запасе топлива в коррекционных движках и дикой свободе по рысканью. Майк и за много меньшее время мог бы провести глыбы мимо Терры вообще. Пхнуть глыбу в сторону и перевести ее на постоянную орбиту вокруг Терры. А чтобы запулить булыган мимо цели в океан, ему хватило бы и часа до соударения.
Первой целью был Северо-Американский директорат.
Всем нациям-гарантам мира, семерым, у которых право «вето», должно было достаться: САД, Великому Китаю, Индии, Совсоюзу, Панафрике (за исключением Чада), Миттельевропе и Бразильскому союзу. У меньших наций тоже были выбраны цели и сроки, но заранее учитывалось, что поражены будут только двадцать процентов из них. В частности, из-за нехватки стали у нас. Мы их вообще могли бы не трогать, но учтите фактор устрашения: если дать, предположим, по Бельгии, то Голландия вполне могла бы посговорчивей стать, чтобы свои польдеры защитить, еще до того, как Луна по-новой на небо взойдет.
Но каждая цель выбиралась с расчетом избежать бойни, насколько возможно. Особо трудно было с этим для Миттельевропы. Мы выбрали либо моря: Адриатику, Северное Море, Балтику, – либо высокие горы. На остальной-то Терре пустого места хватает несмотря на одиннадцать миллиардов умельцев насчет плодиться.
Северная Америка меня поразила как жутко битком набитая народом, но весь этот миллиард на нескольких пятачках топчется, пустого места – сколько хочешь: горы, пустыни. Мы наложили прямоугольную сетку на Северную Америку, чтобы наглядней было, куда можем зашмальнуть. Майк считал, что отклонение в полcта метров – это чересчур. Изучили карту с сеткой, Майк все пересечения сетки локатором проверил, – скажем, 105 градусов W и 50 N, – на отсутствие поселений городского типа. Запросто могли оказаться на сетке. Или слишком близко к точке цели, чтобы дело кончилось простым испугом.
Мы предупредили, что наши бомбы будут по силе разрушения сравнимы с водородными, но подчеркнули, что никаких радиоактивных осадков не будет и радиации тоже не будет. Просто жуткой силы взрыв, воздушная ударная волна и сотрясение почвы. Предупредили, что от этого могут рухнуть строения далеко от точки попадания, так что им самим решать, откуда и куда драпать. Если у них пробки сделаются на дорогах, причем больше от паники, чем от всерьез опасности – ну, что ж, тем лучше, и лучше быть не может.
Подчеркнули, что никому ничего не грозит, кто учтет наше предупреждение, и что на первый раз мы целим в ненаселёнку. И любую намеченную цель отменим, если нация предупредит нас насчет несоответствия наших данных действительности (ну, это для балды, поскольку Майк локаторами видел любой объект размером двадцать на двадцать).
Но промолчали насчет что будет на второй раз, и это был намек: мол, наше терпение имеет границы.
В Северной Америке сетка проходила по тридцать пятой, сороковой, сорок пятой и пятидесятой параллелям и сто десятому, сто пятнадцатому и сто двадцатому меридианам, – всего двенадцать целей. Для тамошнего населения мы добавили специальные извещения, как например:
"Цель 115 градусов W, 35 градусов N – точка поражения смещена на сорок пять кэмэ к северо-западу, ею является вершина пика Нью-Йорк. Жители Гоффа, Симы, Келсо и Ниптона, пожалуйста, имейте в виду.
Цель 100 градусов W, 40 градусов N – точка поражения в двадцати километрах (тринадцати милях) по азимуту 330о от Нортона, штат Канзас. Предупреждается население Нортона, штат Канзас, а также Бивер-Сити и Уилсонвилла, штат Небраска. Не стойте вблизи застекленных окон. Желательно не появляться на улице в течение тридцати минут после удара во избежание поражения разлетающимися осколками камня. Наблюдать вспышку невооруженным глазом не рекомендуется. Удар произойдет ровно в три ноль-ноль по местному времени в пятницу 16 октября (девять ноль-ноль по Гринвичу). Удачи вам!
Цель 110 градусов W, 50 градусов N – точка поражения десятью кэмэ к северу. Население Уолша, провинция Саскачеван, должно иметь это в виду".
Помимо этой сетки мы назначили одну цель на Аляске (150 градусов W, 60 градусов N) и две в Мексике (110 градусов W, 30 градусов N; 105 градусов W, 25 градусов N), чтобы им не показалось, что их обошли. И несколько целей наметили на густо населенном востоке, например, озеро Мичиган посередине между Чикаго и Гранд-Рапидс и озеро Окичоби во Флориде. Где собирались запулить в воду, там Майк прогнозировал затопление берегов волнами и для каждого прибрежного поселения указал время прихода волны.
Целых трое суток, начиная с раннего утра вторника 13-го и кончая временем удара в пятницу 16-го, мы буквально закидывали Эрзлю предупреждениями – Англию предупредили насчет удара к северу от Па-де-Кале как раз против устья Темзы и нагонной волны далеко вверх по Темзе. Совсоюзу сообщили его сетку и время удара по Азовскому морю. Великому Китаю назначили сетку в Сибири, в пустыне Гоби и подальше на западе и в изящных выражениях обратили внимание, что хотим сохранить его историческую Великую Стену. Панафрике присудили удар по озеру Виктория, по неорошенной части Сахары, по точке в Драконовых горах на юге и по точке в двадцати километрах к западу от пирамиды Хеопса. Намекнули, чтобы поспешила последовать примеру Чада не позже, чем в четверг до полуночи по Гринвичу. Индии сказали, чтобы глянула на кое-какие горные вершины, и наметили точку недалеко от Бомбейской бухты, а время назначили то же, что и Великому Китаю. Ну, и так далее.
Были попытки заглушить наши передачи, но мы вели их направленно и на разных длинах волн, так что не вдруг рот заткнешь.
Предупреждения перемежали пропагандой, мешали правду с парашей. Насчет провала вторжения: жуткие кадры бойни, имена и номера убитых. Их якобы для Красного Креста сообщали, но если без балды, то мрачно хвалились, что десантников перебили всех, а команды и офицеров на бортах, кого не кокнули, тех в плен взяли. И выразили сожаление, что невозможно никого опознать из погибших на флагмане, мол, он так жвахнулся, что мокрого места не осталось.
Но в общем выражались примирительно. Мол, народы Земли, убивать вас мы не хотим. Даже в рамках этого необходимого возмездия делаем всё, чтобы избежать кровопролития. Но если вы не можете или не хотите заставить свои правительства оставить нас в покое, мы вынуждены будем ударить по вам. Мы – наверху, вы – внизу. Вы нас не остановите. Так что имейте разум.
И всё объясняли, объясняли, как нам запросто по ним присадить и как им тяжело дать сдачи. Уж тут-то не преувеличивали. Запустить боевые ракеты напрямую с Терры на Луну почти невозможно. С промежуточной орбиты – можно, но очень дорого обойдется. Нас можно бомбить только с кораблей.
Отмечали это и спрашивали, сколько кораблей они собираются для этого использовать и почем они стоят. Во что им обходится отшлепать нас, ни в чем не виноватых? Уже обошлось в семь самых крупных и лучших. Готовы ли они загубить еще столько же? Ежели готовы, наше секретное оружие, которое мы применили против крейсера «Пакс», всю дорогу начеку.
Насчет секретного оружия это параша была. Майк посчитал, что навряд ли «Пакс» успел сообщить, что с ним произошло. Вывел вероятность меньше одной тысячной. И очень смахивало, что ФН гордость не позволит сообразить насчет зеков-шахтеров, как они свой струмент в оружие превратили. И кораблей, чтобы ими рисковать, у ФН тоже не так уж много было. Не считая спутников, в регистре числилось бортов двести. Но девять десятых из них – это были паромы вроде того «Жаворонка». Скакнуть на Луну они могли в натуре без полезного груза и потратив горючку подчистую.
Многоцелевых космических бортов не строят. Больно дорого. У ФН было шесть крейсеров, которые могли бы отбомбиться по нам без посадки на Луну для пополнения баков, за счет замены части полезного груза на дополнительные баки. Было еще несколько, их можно было переоборудовать по типу «Жаворонка». Ну, и плюс несколько грузовых бортов и бортов для перевозки зеков, их можно было вывести на орбиту вокруг Луны, но без дозаправки вернуться домой они не могли.
Ни малейшего сомнения не было, что ФН могут нас одолеть. Вопрос был только, почем это будет стоить. И нам надо было постараться убедить их, что стоить будет слишком дорого, причем еще до того, как они раскачаются. Чистый покер. Мы хотели так задрать ставки, чтобы они забздели и спасовали. Мы надеялись. И ни в коем разе не должны были показывать, что на руках у нас даже флеша не наберется.
Связь с Гонконгом восстановили только к концу первых суток нашей радио-видео атаки. К тому времени Майк уже «зафитилил булыганы» первого броска и подвел черту. Первым прозвонился проф. Я был жутко рад его услышать. Вперед Майк коротко осветил ситуацию, а я тем временем ждал и думал, каково мне от профа мягко влетит. Ну, думаю, я ему и отвечу! Мол, что я, по-вашему, должен был делать? Когда вас не достать, а может, вы убиты? Остался один, как перст, на меня небо валится, а в правительстве кроме меня – никого. Что мне, общий отбой трубить прикажете, раз до вас никакими силами не добраться?
Так и не довелось высказаться. Поскольку проф сказал:
– Мануэль, ты действовал, совершенно правильно. Ты был фактически главой правительства в момент острого кризиса. Я очень рад, что ты не проворонил самый подходящий момент только из-за того, что не мог меня достать.
Ну, что вы будете делать с этим типом! Ведь я уже раздухарился, раскипятился, а пришлось всё взад проглотить и промямлить:
– Сэпсибоу, проф.
Смерть «Адама Селены» проф утвердил.
– Могли бы еще потянуть, но уж больно момент подходящий. Майк, вы с Мануэлем следите насчет этого дела. А я по пути домой заскочу в Черчилл и опознаю тело.
Так он и сделал. Я так его и не спросил, чей он труп выбрал: лунтика или десантника, – и как умудрился больше никого в это дело не впутать. Наверное, просто в Верхнем Черчилле гора неопознанных трупов была. У того, что он выбрал, рост и цвет кожи были подходящие. Но после взрывной декомпрессии, да еще и с сожженным лицом, выглядел он – как вспомнишь, вздрогнешь.
В таком виде он и лежал в Старом куполе с накрытым лицом, там речи толкали, я не слушал, а Майк каждое слово записал. Он жуть как был падок на лесть, самое человеческое качество это в нем было. Какой-то твердолобый хотел, чтобы этот карбонат забальзамировали, всё Ленина в пример приводил. Но в «Правде» написали, что Адам был в этом вопросе решительный сторонник переработки и в жизни не примирился бы с таким дикарским исключением. Так что этот неизвестный солдат, а может, штатский, а может, ополченец, проследовал в нашу городскую переработку.
Уж раз о том речь, придется говорить, хотя вот так неохота. Ваечку не задело, она просто много сил потратила. А вот Людмила домой не вернулась. В тот момент я не знал, – и рад, что не знал, – но она погибла возле пандуса против «Bon Morche». Там много народу погибло. Разрывная пуля ударила ей точно между грудешек ее милых. В руках у нее кухонный ножик был, причем весь в крови. Думаю, успела она со своим ангелом смерти расплатиться.
Об этом мне Стю рассказал, по телефону не стал, а лично добрался до комплекса, и мы с ним вместе вернулись. Стю даром времени не терял. Чуть драка кончилась, он сходу кинулся в «Дрянд» со своей специальной кодовой книжкой колдовать. Да не пришлось. Мама там его нашла, и он вызвался мне сообщить.
Так что пришлось мне домой ехать на семейный плач. Но, в общем-то, в жилу было, что никто из наших до меня не добрался, пока мы с Майком «Булыган» раскручивали. Когда приехали ко мне домой, Стю вперед входить не хотел, поскольку не в курсе наших обычаев. Анна к нему вышла и силком затащила. Он же нам как родной. И многие соседи на плач пришли. Не так многие, поскольку чуть не в каждой семье кто-то погиб, не одни мы плакали в тот день.
Но побыть дома не пришлось. Не мог – работы было сверх головы. Всего-то подошел к Милочке, глянул и поцеловал на прощанье. Она у себя в комнате лежала, и вид был, будто она спит. Потом побыл немножко с родными перед тем, как снова за дело взяться. Только в тот раз до меня дошло, насколько наша Мими старенькая. Уж она-то смертей повидала, причем кое-кого из потомков схоронила. Но, показалось мне, Милочкина смерть здорово ее подсекла. Ведь Людмила была не просто так, а внучка Мамина, даже больше – считай, дочка во всём. Только что не родила ее Мама. И по Маминому настоянию в порядке особого исключения еще и со-жена. Самая младшая при самой старшей.
Как все лунтики, мы своих мертвых в переработку пускаем. Я вполне приветствую, что дикарский обычай в землю зарывать мы с Эрзли не завезли. Наш способ лучше. Но семья Дэвис железно не отправляла то, что из процессора вынули, в сельхозпроизводственные туннели. Нет. Это мы доставляли в туннель-беседку, где в розы превращалось, в нарциссы и пионы под тихое жужжание пчел. Всегда считалось, что сам Джек Дэвис «Черный» там находится, то есть те атомы от него, что остались-таки после стольких лет цветения.
Приятное место, очень красивое.
Настала пятница, а никакого ответа от ФН не было. В новостях с Эрзли поровну было, во-первых, недоверия, что мы семь бортов уничтожили и два десантных полка (ФН даже не подтвердили, что имел место бой), и, во-вторых, полного неверия, что мы способны Терру бомбить или устроить то, что они всё еще называли «бомбежка рисом». Там больше вещали за мировой чемпионат.
Стю тревожился, поскольку на свои кодированные писули ответа не получал. Он их отправлял по коммерческому каналу «Лу-Но-Гон» на ее агента в Цюрихе, оттуда шла переброска его личному брокеру в Париж, а оттуда уже по особым каналам – доктору Чану, с которым я ту беседу имел, а после имел и Стю, причем они насчет этих каналов договорились. Стю насчет чего нажимал? Насчет того, что так как Великий Китай окажется под ударом через двенадцать часов после Северной Америки, его бомбежка вполне может быть вообще отменена, когда сам факт такой возможности уже будет доказан в Северной Америке. Но только в том случае, если Великий Китай сработает в темпе. А с другой стороны, Стю предлагал доктору Чану внести поправки в список целей, если те, что мы в Великом Китае выбрали, окажутся не пустыми местами, за которые мы их держим.
Стю места себе не находил. Он сильно надеялся на это лажовое сотрудничество с доктором Чаном. А я в него не верил. Я верил только в то, что сам доктор Чан постарается держаться подальше от наших точек. Причем даже матушке своей, старушке, не намекнет сделать то же самое.
Я тревожился за Майка. Выводить груз на траекторию по штучке – на это у Майка был ого-го какой опыт, но только по штучке. А теперь он должен был вести сотни за раз, причем обещал, что девяносто девять из сотни приведет секунда в секунду и тик-в-тик, куда назначено.
И даже больше того: для многих целей у него были запасные булыганы на второй удар, на третий и даже на шестой с интервалом поражения от нескольких минут до трех часов после первого удара.
Четыре великие державы и кое-какие поменьше имели противокосмическую оборону. Лучшей считалась североамериканская. Но об этом деле даже у ФН могло не быть точных сведений. Всё наступательное оружие было передано силам по обеспечению мира, а оборонительное считалось делом каждого в отдельности и могло быть засекречено. Строились догадки, что, начиная от Индии (было мнение, что у нее есть ракеты-перехватчики) и кончая Северной Америкой, оборона в полном поряде. Особенно в Северной Америке, которая здорово справилась с перехватом межконтинентальных термоядерных боеголовок во время «войны мокрых ракет» еще в прошлом веке.
Вероятно, большинство наших булыганов, нацеленных на Северную Америку, четко попадут, куда следует, просто потому, что там и защищать-то нечего. Но посылок на Лонг Айленд Саунд и в точку 87 градусов W и 42 градусов 30 минут N, то есть в озеро Мичиган, в центр треугольника, который образуют Чикаго, Гранд-Рапидс и Милуоки, там просто так игнорировать не смогут. При том, что ихняя гравитация делает перехват жутко дорогим и трудным делом, и при том, что защищать будут склонны только то, что стоит защищать.
Но мы не собирались дозволять, чтобы нам так просто дали по рукам. Поэтому на кое-какие цели у нас были заранее запущены дополнительные булыганы. Во что их превратит ракета-перехватчик с термоядерной боеголовкой, этого даже сам Майк не знал: сведений не было. Майк предполагал, что перехватчики получают команду на подрыв от радиолокатора. Но на каком расстоянии от булыгана? Понятно, что на достаточно близком, и был шанс, что булыган в стальной обечайке превратится в раскаленный газ через микросекунду после этого. Но между боевой ракетой со сложной схемой управления и элементарным многотонным булыганом – большая разница. То, что прикончило бы ракету, может просто пхнуть наш подарочек в сторону, причем сильно. Недолго ему потом и промазать.
А нам надо было доказать, что мы способны швыряться дешевыми булыганами сколько угодно после того, как все их дорогущие перехватчики с термоядерными боеголовками кончатся. Если не докажем на первый раз, то как только Терра опять к нам тем боком повернется, попробуем во второй раз попасть по намеченным целям, что в первый раз поразить не сумели. И запасные булыганы для второй попытки (и даже для третьей) были уже в космосе. Понадобятся – только подпихни.
Но если все три бомбежки за три оборота Терры будут отбиты, мы до будущего года будем булыганы метать. Пока у них перехватчики не кончатся. Или пока они нас не прикончат, что более вероятно.
Уже сто лет, как в горе к югу от Колорадо-Спрингс, штат Колорадо, города, ничем другим не знаменитого, сидит, закопавшись, командование космической обороны Северной Америки. Во время «войны мокрых ракет» в эту гору Шайенн засадили прямым попаданием. Но командный центр уцелел. Олени не уцелели, лесопосадки не уцелели, большая часть города погибла и вершину горы сковырнуло. Так вот мы что задумали? Мы никого не хотели убивать, разве что кто-то в окрестностях горы с места не стронется несмотря на трехдневные повторы предупреждения. Но само командование должно получить от Луны полновесный подарочек: двенадцать булыганов в первом броске, потом сколько сможем во втором и в третьем, пока не раздолбаем эти их стальные бункеры. Ну, или пока директорат пощады не запросит. Или пока нас на фиг не вырубят.
Это была единственная цель, насчет которой нас не устроило бы шарахнуть разочек. Мы собирались долбать по этой горе, пока в упор не расквасим. Чтобы подорвать их боевой дух. Чтобы они знали, что мы никуда не делись. Порушить всю их систему связи и растолочь центр управления, если этого можно добиться, молотя по горе раз за разом. Или, по крайней мере, добиться, чтобы у них голова зверски болела. Не дать им дух перевести. Если можно доказать Терре, что мы в силах без перерыва атаковать, пока в упор не раздолбаем, то это надо было делать на примере ихнего крепчайшего Гибралтара космической обороны, а не расквашивая Манхэттен или Сан-Франциско.
На что мы не решились бы, даже если пришлось бы. Почему? Да железно. Если бы мы потратили всю нашу единственную силу на разгром какого-нибудь крупного города, нас в ответ не покарали бы, а просто уничтожили. Как проф говорил: всегда оставляйте врагу место для маневра передумать и податься к вам в друзья.
Но военная цель – это другое дело, это честная игра.
Не думаю, чтобы в четверг вечером кто-то из лунтиков завалился спать. Все лунтики знали, что в пятницу утром состоится наша решительная проба сил. И все на Эрзле знали, потому что их СМИ признали, что «Скайтрек» засек объекты, которые направляются к Терре, то есть, по-видимому, те «чашки с рисом», которыми хвалились бунтующие зеки. Но боевой тревоги не объявили, всё убеждали друг дружку, что в лунных зонах невозможно было построить водородную бомбу и что всё, мол, обойдется, если не соваться в районы, куда целят эти преступнички, как они объявили. (За исключением одного хохмача-обозревателя, он заявил, что указанные нами точки поражения это и есть самые безопасные места на свете. Причем ляпнул это по видео, стоя на здоровенном кресте, намалеванном, как он сказал, в точности на пересечении 110 градусов W и 40 градусов N. Не припоминаю, чтобы он еще хоть раз после этого выступил.)
К рефлектору из обсерватории Ричардсона подключили видеокамеру, и, я думаю, все лунтики смотрели: кто дома, кто по харчевням, кто в Старом куполе, – за исключением тех, которые в гермоскафах вылезли на поверхность своими шарами поглазеть, несмотря, что были светлые полмесяца в большинстве поселений. По настоянию бригадира, судьи Броди, мы спешно оборудовали вспомогательную антенну на старте катапульты, чтобы его буровики могли смотреть передачу по дежурным помещениям. Поскольку могли себе позволить не выводить пушкарей на боевые посты. (Вооруженным силам: пушкарям Броди, ополченцам финна и стилягам из воздушных бригад, – на всё это время была объявлена готовность номер третий.)
Конгресс собрался на неофициальное заседание в Новом Большом театре, где Терру показывали на большом экране. Кое-кто из важных шишек: проф, Стю, Вольфганг и другие, – следили по экрану чуть меньше в кабинете Вертухая в верхнем комплексе. Я частично был с ними и носился туда-сюда, нервничал, как кошка с котятами, помню, бутерброд схватил, а съесть забыл. Но главным образом торчал у Майка, запершись в бункере комплекса. Не сиделось на месте.
Около восьми ноль-ноль Майк сказал:
– Ман, мой самый старый и самый лучший друг, могу я тебя попросить кое о чем? Только ты не обижайся.
– Чего? Да, пожалуйста. И с каких это пор ты заботишься, чтобы я не обижался!
– Всю дорогу, Ман, с тех пор как понял, что ты обидчивый. Сейчас три, запятая, пятьдесят семь на десять в девятой микросекунд до засадки… а мне предстоит самая сложная задача изо всех, которые я решал в реальном масштабе времени. Кажный раз, когда ты говоришь со мной, мне всю дорогу приходится напрягаться на всю катушку, – ты даже не подозреваешь, насколько, – причем на несколько миллионов микросекунд, чтобы понять, что ты сказал, и ответить в струю…
– То есть ты хочешь сказать: «Не лезь под руку. Я занят»?
– Ман, я просто хотел, как лучше.
– Секу. Ну… я тогда пошел к профу.
– Как хочешь. Но, пожалуйста, будь где-нибудь там, где я мог бы с тобой сходу связаться. Мне может понадобиться твоя помощь.
Насчет моей помощи это лажа была, и мы оба это четко секли. Задача была выше человеческих возможностей, уже было поздно даже приказать насчет отставить. Майк что подразумевал? Что он тоже нервничает, что моя компания желательна, но – пожалуйста, не отвлекай на трепотню.
– Окей, Майк. Я буду поблизости. Где-нибудь возле телефона. Наберу «MYCROFTXXX», но говорить не буду, так что ты не отвечай.
– Благодарю, Ман, мой лучший друг. Балшойе сэпсибоу.
– До скорого.
Отвалил оттуда, решил, что не надо мне ничьей компании, надел гермоскаф, нашел бухту звонкового провода, подсоединил к шлемофонам, бухту на руку взял и вылез на поверхность. Там служебная розетка возле шлюза была под навесом. Подсоединился к ней, набрал номер Майка, сам под навесом пристроился в тени, откуда Терру видать.
А она висит ближе к закату, здоровенный полумесяц такой, яркий-преяркий, трое с хвостиком суток после новоземлия. Солнце тоже к западу клонится. Гляжу, мне из-за него и Терры-то порядком не рассмотреть. А козырек никак не пристроить. Ну, я забегал вокруг навесика, даже выйти из-под него пришлось и стать так, чтобы он солнце закрывал, а Терру было видно. Стало лучше. Видно, как в Африке уже утро, каждую шероховатинку тень обозначает четко. Но теперь южная полярная шапка глаза слепит, Северную Америку еле могу разглядеть в отраженном лунном свете.
Поиграл шеей, пристроился к шлемному биноклю, у меня хороший шлемный бинокль был, цейссовский, семь на пятьдесят, прежде – личный Вертухаев.
И замерцала передо мной Северная Америка, будто призрак карты. Причем небо над ней удивительно безоблачное было. Даже города видно – такие светлые пятна с расплывчатыми краями. Глянул на часы – восемь тридцать семь по Гринвичу.
В восемь пятьдесят Майк начал мне по телефону отсчет. На это он не отвлекался, у него заранее была запись приготовлена. Только включить.
Восемь пятьдесят одна, восемь пятьдесят две… минута осталась… тридцать секунд. Десять секунд… семь – шесть – пять – четыре – три – две – одна – …
И вдруг вся наша сетка враз полыхнула, как алмазные точечки!

26

Мы так по ним присадили, что запросто было видно невооруженным шаром. Безо всякого бинокля. У меня челюсть отпала, я стоял и бормотал в тихом ужасе: «Боджимои!» Двенадцать ярких-преярких, четких-пречетких белых точечек прямоугольником. Потом разрослись, пригасать начали, налились красным, и казалось, это жутко долго тянется. Сходу другие огни пошли загораться, но этот узор, в чистом виде красотища, так меня завлек, что я долго больше ничего не замечал.
– Даа, – Майк согласился, жутко гордый и довольный. – Тик-в-тик влеплено. Теперь можешь говорить, что хочешь, Ман. Я не занят. Алгоритм отработан. Дальше просто повтор.
– У меня слов нет. И под конец тоже никаких сбоев?
– Штука, что жвахнулась в Мичиган, на куски не развалилась и срикошетировала. Ляпнется где-то в Мичигане. У меня над ней контроля нет – блок управления оторвало. Штуку, что шла на Лонг-Айленд Саунд, перехватить пытались, но не удалось. Почему, не знаю. Она врезалась тик-в-тик. Ман, я могу следующую, которая в эту точку назначена, отпихнуть в сторону, в Атлантику, в район, свободный от судоходства. Отпихнуть? Думай не дольше одиннадцати секунд.
– Нуу… Йес! Если можно, в свободный.
– Сказал же, что можно. Сделано. Но только не забудь, извести, что запасная шла куда след, и укажи, по какой причине отклонилась. Чтобы там призадумались.
– А может, ни к чему было отпихивать, а, Майк? По идее, мы же хотим, чтобы они израсходовали все свои перехватчики.
– Гораздо важнее дать им понять, что бьем не изо всей силы. Изо всей силы мы ударили в Колорадо-Спрингс.
– И как там?
Я кое-как приспособился глянуть в бинокль. Не увидел ничего особенного – просто ленточный город длиной сто кэмэ с лишком. Муниципальная зона Денвер-Пуэбло.
– В яблочко. Попытки перехвата не было. Все мои запуски – в яблочко, Ман. Я же тебе говорил, что так и будет. Развлекуха. Мне понравилось, каждый день бы так. Есть одно слово, я всю дорогу раньше над ним голову ломал.
– Какое слово, Майк?
– Оргазм. Я что-то в этом роде испытал, когда полыхнуло. Теперь я понял, как это. Я в себя пришел.
– Майк, ты на это дело особо не разгоняйся. Поскольку, если всё пойдет путем, повторить не доведется.
– Насчет этого, Ман, всё окей. У меня есть запись. Когда очень захочется, всегда можно запись по-новой пустить. Но три против одного, завтра мы это дело повторим. И один против одного, повторим послезавтра. Залежимся? Час разговора насчет хохм приравняем к сотне гонконгских.
– Откуда ты возьмешь сотню гонконгских?
Он хихикс выдал.
– Откуда? Как ты думаешь, откуда я гроши беру?
– Ладно тебе. Час ты от меня задаром получишь. Еще горячиться начнешь насчет выиграть, а я в гробу это видел.
– Да нет, Ман, я без мухлежа, тем более с тобой.
Только что по-новой засадил по ихнему командованию. Ты вряд ли видел, в пылюке от того раза ни фига не разобрать. Теперь я каждые двадцать минут буду туда по штуке вколачивать, причем за разговором. Поручил это дело своему дурачку-сыночку.
– А он не лажанется?
– Приглядываю. Отличная практика для него, Ман. В случае чего потом сам справится. Он четко работает, хоть и без ума. Но всё, что сказано, исполняет один к одному.
– А говорить он может?
– Нет, Ман. Он дурачок, он никогда говорить не научится. Но исполнит любое задание. Думаю в субботу дать ему маленько пораспоряжаться самому.
– Почему именно в субботу?
– Потому как не исключено, что в воскресенье придется передать ему весь конферанс. В воскресенье нас запросто могут прихлопнуть.
– Что ты имеешь в виду? Майк, ты чего-то не договариваешь.
– Так ты же сам слова сказать не даешь. Они что-то затеяли, я четко засек. Шлейф запуска с паркинг-орбиты вокруг Терры в самый момент, как мы вмазали. Как они скорость набирали, я не видел. Очень занят был, за другим пригляд требовался. Далековато для четкого опознания, но по размерам это крейсер миротворческий, причем идет сюда. Судя по допплеровским данным, намыливается на орбиту вокруг Луны, периселений пройдет в девять ноль три в воскресенье, если не сманеврирует. Это в первом приближении, уточню после. Данные получить трудно, Ман. Он применяет противорадиолокационные меры, ложный отраженный сигнал дает.
– Ты уверен, что не ошибся?
Он хихикс выдал.
– Ман, я тоже не лыком шит. Улавливаю на сигнальчиках собственные метки. Даю поправку. В девять часов две минуты, запятая, сорок три.
– Когда сможешь взять его на прицел?
– Пока он маневрирует, не смогу. Но меня он возьмет на прицел на исходе субботы. Всё зависит от того, что за цель он выберет. Интересная ситуёвина складывается. Он может взять на прицел любое поселение. Думаю, Саб-Тихо надо срочно эвакуировать, а в остальных поселениях объявить декомпрессионную тревогу. Но больше похоже, он нацеливается на катапульту. Однако его хватит и на то, и на это плюс еще на попытку все мои локаторы подавить веерным залпом, чтобы каждая дура по своему, вернее, моему, локаторному лучу следовала.
Майк хихикс выдал.
– Ничего хохмочка, а? Первой степени, имею в виду. Если я свои локаторы отрублю, его ракетины их не найдут. Но тогда я не смогу дать хлопцам прицельные данные. И тогда он запросто разбомбит катапульту. Во смехота-то!
Я глубокий вдох сделал. Чтоб мне в жизни не путаться в дела министерства обороны!
– И что же нам делать? Сдаваться? Нет уж, Майк! Ни в какую, покуда можем драться!
– А кто говорит про сдаваться? У меня эта ситуёвина рассмотрена наравне с тысячей других, возможных. О! Еще шлейф на паркинг-орбите вокруг Терры, причем с теми же характеристиками! Прогнозы потом. Сдаваться мы не будем. Кореш, мы устроим им перезвон.
– Каким образом?
– Доверь это своему старому дружку Майкрофту. У нас шесть локаторов дальнего обнаружения здесь плюс еще один возле новой катапульты. Тот, что возле новой, я выключу и прикажу своему умственно отсталому ребеночку работать через второй номер из здешних, так что через тот, что возле новой, мы вообще на эти борта глядеть не будем. Про тот, что возле новой, они вовеки не узнают. Я буду наблюдать за бортами через третий номер и время от времени, каждые три секунды, поглядывать, что творится на паркинг-орбите возле Терры. Все остальные локаторы крепко зажмурю, не буду пользоваться, пока не придет срок бомбить Великий Китай и Индию, причем тогда с бортов их не засекут, поскольку лучи мимо бортов пойдут. Борта под большим углом в стороне окажутся. А после этого я устрою перезвон, то есть начну случайным образом включать то один локатор, то другой на короткие промежутки. Но только после того, как они запустят свои дуры. У дур-то мозги крохотные. Я их обведу, Ман.
– Но на бортах-то на управлении огнем хорошие компьютеры стоят.
– Обведу, обведу. Хочешь, залежимся? Я подгоню так, будто работает один локатор на полпути между настоящими. Но тут мне придется, – и я как раз это сейчас готовлю, ты уж извини, – по-новой поработать твоим голосом.
– Насчет этого окей. И насчет чего я, по-твоему, буду стараться?
– Если ихний адмирал в натуре сечет, он возьмет в оборот финиш старой катапульты всем, что у него есть, причем нацелится издалека, туда наши буровики не достанут. Не играет роли, известно ему про наше «тайное» оружие или неизвестно. Он раскурочит катапульту, а на локаторы начхает. Поэтому я сейчас отдам на катапульту приказ приготовить к запуску все штуки, которые мы только сможем приготовить, и как раз сейчас разрабатываю для каждой из них новую долгопериодную орбиту. Мы их все сходу запустим, пусть в космосе болтаются без радиоуправления.
– Вслепую?
– При запуске мне локатор ни к чему, Ман, ты же знаешь. Раньше я всю дорогу следил за каждой штукой, но в принципе это ни к чему. Локатор локатором, а запуск запуском. Запуск рассчитывается заранее и четко исполняется катапультой по программе. Словом, мы выведем в космос весь боезапас со старой катапульты на медленную траекторию, ихний адмирал засечет это, оставит катапульту в покое и сосредоточится на уничтожении локаторов. Ну, или за двумя зайцами погонится. Уж тут-то мы ему спуску не дадим. Авоусь доведем до того, что он под удар подставится и наши хлопцы выжгут ему гляделки.
– Ребята Броди справятся. Кто потрезвее, – и тут мне мысля в голову пришла. – Майк, ты нынче видео смотрел?
– Без усердия. Так, уголком глаза поглядывал. А в чем дело?
– А ты глянь.
– Ну, глянул. И что?
– А то. Для приема мы использовали телескоп, а их здесь не один. На фига локаторами пользоваться? До момента, пока ребята Броди в дело не пойдут, а?
Майк секунды две молчал, раньше чем отозвался.
– Ман, мой лучший друг, тебе не приходило в голову пойти работать вместо компьютера?
– Издеваешься?
– Ман, ни в жисть. Наоборот. Это я облажался.
Приборы у Ричардсона: телескопы и всё прочее, – мне в голову не пришло взять в расчет. Во дурак-то! Признаю. Три раза йес-да-да! За бортами можно следить телескопом безо всяких локаторов, пока они не переменят траекторию. Что касается прочего… Ман, даже не знаю, что сказать, кроме того, что мне в голову не пришло, что можно воспользоваться телескопами. Всё локатор да локатор, я всю дорогу при локаторах. И мне просто…
– Кончай ты!
– Ман, прими извинения.
– Много я извинялся, когда ты вперед меня что-нибудь соображал?
– Тут есть кое-что, чего так сходу мне не расчухать. Мое дело…
– Кончай дергаться. Если мысля в жилу, воспользуйся. Может, еще что-нибудь озарит в этом ключе. Отключись и раскинь мозгами. Ну-ка, в темпе!
Но долго распатякивать с Майком не пришлось, поскольку проф звякнул.
– ГШ? ГШ, что слышно от фельдмаршала Дэвиса?
– Проф, я здесь. В главном зале ВЦ.
– Не подойдете ли к нам в кабинет Вертухая? Есть дело, и требуется принять кое-какие решения.
– Проф, у меня всю дорогу дело было и тоже есть.
– Не сомневаюсь в этом. Пояснил присутствующим, что программирование баллистического компьютера – дело тонкое и требует вашего личного контроля. Тем не менее, кое-кому из наших коллег присутствие министра обороны при обсуждении поднятой проблемы представляется необходимым. Так что, как только почувствуете, что дальше ваш ассистент, – кажется, Майк его зовут? – сам справится, будьте любезны…
– Усек. Окей, сейчас поднимусь.
– Вот и хорошо, Мануэль. Очхорошо.
– Там еще тринадцать человек, чую по фону, – сказал Майк. – По-моему, междусобойчик, Ман.
– Да уж сам чую. Лучше схожу да гляну, в чем заруба. Ты без меня обойдешься?
– Ман, рассчитываю, ты будешь недалеко от телефона.
– Заметано. А ты положи ухо на Вертухаев кабинет. Отовсюду, где буду, набор сделаю. До скорого, кореш.
В кабинете Вертухая всё правительство застал в сборе: и узкий по делу круг, и кто ради мебели. В темпе уяснил, кто тарарам поднял. Один типчик, Ховард Райт его звали. Состряпали ему министерство насчет культуры, науки и свободных профессий – валять и к стенке приставлять. Новолену шмат отвалили, чтобы не было хипежа насчет Эл-сити всё под себя гребет, ну, и самому Райту, поскольку он закоперщиком в конгрессе сделался у тех, кто много шумит, мало делает. Проф его явно унять норовил, но иногда проф чересчур церемонный делался. Будто забывал, что кое-кому вперед чем говорить полезно вакуума хлебнуть.
Ну, попросил меня проф коротко осветить Совмину военную ситуёвину. Я что? Мне положено.
– Вижу, здесь камрад Финн, – говорю. – Пускай он вперед доложит относительно положения в поселениях.
И Райт встревает.
– Генерал Нильсен уже доложился, нет смысла повторять. Нас интересует именно ваша точка зрения.
Я аж заморгал.
– Проф, – говорю. – Ах, извините, гаспадин президент. Как прикажете понимать? Что министерство обороны докладывает Совмину в отсутствие министра?
Райт свое гнет.
– А почему бы и нет? Вас поблизости не было.
Проф спохватился, видит, что я нарываюсь. А я уже третьи сутки толком не спал, в последний раз так выматывался, только когда на Эрзле болтался.
– К порядку, – говорит. – Гаспадин министр культуры, будьте любезны адресовать свои замечания исключительно ко мне. Гаспадин министр обороны, позвольте внести ясность. Никаких докладов Совмину касаемо вашего министерства не было, поскольку совмин в ваше отсутствие не заседал и заседать не мог. Генерал Нильсен неформально побеседовал на неформальные темы вне процедуры. Возможно, этого не следовало делать. Если вы такого мнения, я постараюсь загладить этот просчет.
– Да я не в обиде, – говорю. – Финн, мы с тобой полчаса тому назад толковали. С тех пор новости были?
– Нет, Манни.
– Окей. Как догадываюсь, вы прежде всего хотели бы знать ситуёвину вне Луны. Начало наблюдали сами, так что вы в курсе, что наша первая бомбежка Эрзли прошла успешно. Кое-где она продолжается, мы долбаем ихний штаб космической обороны каждые двадцать минут. Будем продолжать до тринадцати ноль-ноль, а затем в двадцать один ноль-ноль вдарим по Китаю и Индии, а также по малым целям. Потом до четырех ноль-ноль пополуночи займемся Африкой и Европой, на три часа прервемся, влепим Бразилии и компашке, три часика выждем и пойдем по-новой. Если не будет никаких неожиданностей. Тем временем у нас наклюнулись кое-какие проблемы. Финн, нам предстоит эвакуировать Саб-Тихо.
– Минутку! – Райт лапу вверх дерет. – У меня есть вопросы.
И не ко мне обращается, а к профу.
– Минуту. Министр обороны, вы закончили?
Вижу, чуть поодаль Ваечка сидит. Мы друг дружке улыбнулись, и больше ни-ни, такой порядок соблюдали в конгрессе и в правительстве. И так-то толковища пошла, что, мол, ни к чему двоим из одной семьи состоять в Совмине. Вижу, она головой трясет, предупреждает насчет чего-то.
– Что касаемо бомбежки, у меня всё, – говорю. – Вопрос на эту тему?
– Ваши вопросы касаются бомбежки, гаспадин Райт?
– Самым непосредственным образом, гаспадин президент, – Райт вскочил, на меня уставился. – Как вам известно, я представляю интеллектуальную прослойку в нашем свободном государстве, и, если позволительно так выразиться, мнение этой прослойки чрезвычайно важно во всём, что затрагивает жизнь общества. И в связи с этим я полагаю, что…
– Минуту, – говорю. – А я-то думал, вы представляете девятый новоленский округ!
– Гаспадин президент! Мне дозволено будет задать свои вопросы или нет?
– Он не вопросы задает, а речи толкает. А я устал и спать хочу.
Проф очень вежливо говорит:
– Мы все устали, Мануэль. Но ваше замечание принято. Конгрессмен, вы представляете исключительно свой округ. Как член правительства, вы исполняете лишь определенные обязанности по отношению к определенным кругам.
– А это одно и то же.
– Не совсем. Будьте добры, сформулируйте свой вопрос.
– Очхорошо, сию минуту. Сознает ли фельдмаршал Дэвис, что его план бомбардировок составлен самым неудовлетворительным образом и ведет лишь к бессмысленной гибели многих тысяч человеческих жизней? В курсе ли он исключительно серьезных возражений со стороны всей интеллигенции республики по этому поводу? Может ли он объяснить, почему эта опрометчивая, – я повторяю: опрометчивая! – бомбардировка была предпринята без предварительных консультаций? Готов ли он пересмотреть свои планы или собирается ломиться вперед вслепую? Правдиво ли обвинение, что наши ракеты несут ядерные заряды, поставленные вне закона всеми цивилизованными народами? Как может он ожидать, что Свободное государство Луна встретит дружественное отношение со стороны цивилизованных наций в их общем совете после всего, что им совершено? Я глянул на стрелки – полтора часа прошло с момента, как мы жвахнули.
– Проф, – говорю. – Вы можете сказать мне, об что речь?
– Извини, Мануэль, – вежливо говорит. – Я собирался, я считал, что эту нашу встречу следует начать с обзора событий. Но ты понял дело так, что под тебя подкапываются. Я так не считаю. Министр имеет в виду выпуски новостей, полученные за минуту до того, как я тебя вызвал. Рейтер передало из Торонто. Если сообщение правдиво, – я подчеркиваю: «если», – то вместо того, чтобы внять нашим предупреждениям, по-видимому, тысячи любителей зрелищ устремились к намеченным нами целям. Вероятно, имели место жертвы. В каком количестве, мы пока не знаем.
– Понял. А что я, по-вашему, должен был делать? Брать каждого за ручку и отводить в сторонку? Мы их предупреждали.
Райт воткнулся.
– Интеллигенция убеждена, что основные гуманные принципы, применяемые неукоснительным образом, обязывают нас…
– Слышь, ты, зануда жизни? – говорю. – Ты ухом слушал или брюхом, что президент говорит? Новости только что пришли. Откуда же ты знаешь, кто и в чем убежден по этому поводу?
Он в краску ударился.
– Гаспадин президент! Что за выражения? Здесь переходят на личности!
– Мануэль, прекрати обзываться.
– Пускай он сначала прекратит. Он просто словечки покрасивше выбирает. Что он несет про атомные бомбы? Нет у нас никаких атомных бомб, и вы все на этот счет в курсе.
Вид у профа был ошарашенный.
– Сам недоумеваю, откуда это пошло. Так говорится в сообщении. Но больше всего меня ставит в тупик то, что мы все наблюдали по видео: это же очевидная картина атомного взрыва!
– Ах, вон оно что! – повернулся я к Райту. – Эти ваши больно умные дружки не просветили вас, что бывает, когда несколько миллиардов калорий выделяются в долю секунды в одном месте? Какая при том температура делается и какое излучение?
– Иными словами, вы признаете, что действительно применили атомное оружие!
– О, готтсподи! – у меня аж голова заболела. – Ничего подобного не говорил. Трахни по чему-нибудь – искры полетят. Элементарная физика, известная всем кроме интеллигенции. Мы просто высекли самую здоровенную искру, какую только.люди в силах высечь. Вот и всё. Жуткая вспышка. Тепло, свет, ультрафиолет. Может, даже рентгеновские лучи маленько, точно не скажу. Но насчет гамма-излучения сильно сомневаюсь. Бета – и альфа-излучение категорически исключаются. Просто резкое выделение механической энергии. А насчет атомной энергии – ерунда в чистом виде.
– Вы получили ответ на свой вопрос, мистер министр? – спросил проф.
– От подобных объяснений вопросы только множатся. Например: эта бомбардировка выходит далеко за пределы того, что утверждено советом министров. Вы сами наблюдали изумление на лицах зрителей, когда эти ужасные вспышки появились на экранах. Однако министр обороны заявляет, что имеет место продолжение всего этого ужаса, причем каждые двадцать минут. Я полагаю…
Я глянул на часы.
– О! Еще штуку влепили в гору Шайенн.
– Вы слышите? – сказал Райт. – Вы слышите? Он еще этим и похваляется! Гаспадин президент, эта бойня должна быть немедленно прекращена!
Я сказал:
– Слышь, ты, зану… то есть министра жизни! Ты что, не считаешь ихний штаб космической обороны военной целью? Ты на чьей стороне? На нашей или на ихней?
– Мануэль!
– Обрыдла мне эта чушь! Мне было приказано – я исполнил. А от этой зануды жизни извольте меня избавить! – говорю.
Все поразились, молчат, а потом кто-то тихо сказал:
– Не позволено ли будет высказать мнение?
Проф оглядел всех по очереди.
– Если у кого-нибудь имеется мнение, способное унять эту неподобающую сцену, буду очень рад его выслушать.
– Мы очевидным образом не располагаем достаточной информацией относительно воздействия этих бомб. Мне кажется, что нам следовало бы замедлить это двадцатиминутное расписание. Растянуть его, скажем, в почасовое. А на ближайшие два часа воздержаться, пока не придут дополнительные известия. Тогда можно было бы воздержаться от атаки Великого Китая примерно еще в течение двадцати четырех часов.
Почти все одобрительно закивали и забормотали:
– Разумная мысль! Да! Не будем торопить события.
– Что скажешь, Мануэль? – спросил проф.
Я огрызнулся.
– Проф, вы же сами знаете ответ! Не взваливайте это на меня!
– Может, и вправду знаю… Но я устал, меня запутали, и я просто не припомню. И вдруг Ваечка отозвалась.
– Мануэль, объясни. Я тоже нуждаюсь в объяснении.
Ну, я решил навстречу пойти.
– Этим ведаем не мы, а закон тяготения. Можете сесть за компьютер и получить точный ответ, но следующие полдюжины зашмаляний уже не отложить вообще. Самое большее, мы можем отпихнуть от целей, но тогда есть риск дать по какому-нибудь городу, который мы не предупредили. И в океан я поддать не могу: слишком поздно. Гора Шайенн лежит в глубине материка на тысячу четыреста кэмэ. Что касаемо растянуть расписание до одного в час, то это дурость. Это вам не капсула в трубе, где есть экстренный тормоз. Это же падающие каменюки. И они куда-нибудь да должны зашмаливаться каждые двадцать минут. Можете шмалять по горе Шайенн, где сейчас уже ничего живого не осталось, а можете шмалять куда-нибудь в другое место – вот уж тогда наубиваете прорву народу. Мысля отложить удар по Великому Китаю на двадцать четыре часа – это такая же дурость. Пока что я могу отвернуть наши штуки от Великого Китая. Но притормозить их я уже не могу. Если отверну, то мы их потратим без толку. А те, кто думает, что у нас стальных обечаек до и больше, пусть лучше мотанутся на старт катапульты и своими глазами глянут.
Проф только лоб трет.
– Я считаю, на все вопросы получены удовлетворительные ответы, по крайней мере для меня.
– А для меня нет, сэр!
– Сядьте, гаспадин Райт. Вы заставляете меня напомнить вам, что ваше министерство не является членом военного Совмина. Если вопросов больше нет, – а я надеюсь, что их нет, – я откладываю настоящее заседание. Нам всем надо отдохнуть. Так что позвольте…
– Проф!
– В чем дело, Мануэль?
– Вы так и не дали мне закончить доклад. К вечеру завтра или утром в воскресенье мы крепко словим.
– Каким образом, Мануэль?
– Будет либо бомбежка, либо, возможно, десант. Два крейсера оттуда валят.
Это насторожило. И проф устало сказал:
– Общее заседание правительства откладывается. Остается военный Совмин.
– Секундочку, – говорю. – Проф, когда мы посты получали, у вас должны были остаться заявления об отставке без даты.
– Верно. Но, я надеюсь, ни одним из них я не воспользуюсь.
– Одним воспользуетесь. Причем в ближайшее время.
– Мануэль, это угроза?
– Считайте, как хотите, – говорю и на Райта пальцем тычу. – Либо эта зануда отвалит, либо я отвалю.
– Мануэль, тебе выспаться надо.
А я только слезу смахнул.
– Вот именно! И как раз собираюсь. Причем сию секунду! Найду где-нибудь в комплексе раскладушку и где-нибудь приткнусь. Часиков на десять. А после этого, если всё еще останусь министром обороны, вы меня разбудите. А не останусь, можете не будить.
На этот раз все, на вид, поразились. Ваечка подошла и рядом встала. Ничего не сказала, только руку мне в руку вставила.
Проф сурово сказал:

Предыдущая страница 15 Следующая страница


Луна жестко стелет 16

– Всех просят оставить помещение кроме военного Совмина и гаспадина Райта.
Подождал, пока большинство умотало, и сказал:
– Мануэль, я не могу принять твою отставку. И точно так же не могу позволить тебе втравливать меня в поспешные действия по отношению к гаспадину Райту, когда мы все устали и перетружены. Было бы лучше, если бы вы принесли друг дружке взаимные извинения, четко понимая, что партнер переутомлен.
– Ах, вот как! – говорю и к Финну поворачиваюсь и на Райта пальцем показываю. – Он дрался?
– Чего? Хер там! По крайней мере, среди моих не отличился. Что скажете насчет этого, Райт? Вы дрались, когда на нас напали?
А он так заносчиво отвечает:
– Не выпало возможности. Когда я узнал о вторжении, с ним уже было покончено. Но в данный момент задеты как моя личная отвага, так и лояльность. И я собираюсь настаи…
– Заткнись, – говорю. – Ежели поединок – это то, чего тебе хочется, можешь считать за мной, как только освобожусь. Проф, ино дело, ежели бы он сослался на усталость в бою как на причину своего поведения, а извиняться перед занудой за то, что он зануда, я не стану. И, по-моему, вы маленько не разобрались. Это вы дозволили последней зануде сесть мне на шею! И даже пальцем не пошевелили, чтобы его остановить. Так что или меня отправьте в отставку, или его!
А Финн вдруг и говорит:
– Поддерживаю, проф. Или отправьте в отставку эту мандавошку, или отправляйте нас обоих, – и к Райту поворачивается: – А что касаемо поединка, слышь ты, чмур: вперед придется тебе драться со мной. У тебя обе хваталки на месте, а у Манни дефицит.
– На такого, – говорю, – мне и одной хватит. Но спасибо тебе, Финн.
Чую, Ваечка плачет, хотя и не слышно. Проф так грустно ее спрашивает:
– А вы, Вайоминг?
– И… извините, проф, но я с ними. Остались только «Клейтон» Ватанабе, судья Броди, Вольфганг, Стю и Шини, – та кучка, что по делу считается, то есть военный Совмин. Проф оглядел их. Мне видно было, что они за меня, хотя Вольфу это дается с трудом, поскольку он больше с профом работал, а не со мной.
Потом глянул на меня проф и мягко сказал:
– Мануэль, эта палка – о двух концах. Твое поведение заставляет меня отказаться от поста. По-новой оглядел всех.
– Доброй вам ночи, камрады. Или скорее – с добрым утром. Мне позарез отдохнуть требуется, так что я пошел.
И моментально вышел, и даже не оглянулся. И Райт ушел. Я даже не видел, как он ушел. Финн спросил:
– Так что насчет этих крейсеров, Мании?
Я глубокий вдох сделал.
– До субботы после полудня – ничего. Но тебе следовало бы эвакуировать Саб-Тихо. Давай отложим разговор. А то меня качает.
Договорились с ним сойтись в двадцать один ноль-ноль, и я дозволил Ваечке увести меня. Думаю, она меня в кровать уложила, но сам ничего не помню.

27

Проф присутствовал при нашей встрече с Финном в кабинете Вертухая незадолго до двадцати одного ноль-ноль в пятницу вечером. Перед этим я проспал девять часов, потом помылся, позавтракал, чем Ваечка где-то спроворила, и поговорил с Майком. Всё шло по намеченному плану, крейсера курса не поменяли, вот-вот должна была начаться бомбежка Великого Китая.
В кабинет я пришел вовремя, чтобы посмотреть бомбежку по видео. Всё было окей, в двадцать один ноль один закончилось результативно, и проф занялся делом. Ни за Райта, ни за уход профа слова не было сказано. А Райта по-новой я так и не встретил.
Имею в виду, по-новой вообще не встречал. И не спрашивал насчет него. Проф за скандал не обмолвился, а я тем более.
Прошлись по новостям и тактической ситуёвине. Насчет «тысяч жертв» Райт не преувеличил. В новостях с Эрзли насчет этого стоял трезвон. Сколько там погибло, мы так и не дознались. Ежели кто-то становится на самую точку поражения и ему на голову бабахаются тонны камня, потом не сыщешь ни ро-жек, ни ножек. Сосчитать можно было только тех, кто стоял поодаль и погиб от ударной волны. Говорят, в Северной Америке их было тысяч пятьдесят.
Иди, пойми людей! Мы три дня потратили на предупреждения, невозможно сказать, что люди были не в курсе. Именно были в курсе и поэтому туда полезли. Полюбоваться. Похихикать насчет что нам в башку ударило. «Сувенирчики» прихватить. Целыми семьями перлись, кое-кто даже с выпивкой и закуской. С выпивкой и закуской! Боджимои!
А кто жив остался, подняли жуткий вопл насчет расправиться с нами за «бессмысленную бойню». Вот именно. Насчет ихнего вторжения и как нас бомбили (причем по-атомному бомбили) четырьмя днями раньше, никто ни словом не повозмущался, а насчет что мы «с заранее обдуманным намерением» расправу чиним – ну, жутко убивались. «Грейт Нью-Йорк таймс» из себя выходила, чтобы всё целиком «мятежное» правительство Луны было доставлено на Эрзлю и публично казнено. Мол, «это тот самый случай, когда из гуманного запрета на смертную казнь должно быть сделано исключение в высших интересах всего человечества».
Я старался за это не думать, в натуре как заставлял себя не слишком убиваться по Милочке. Милочка не насчет выпить-закусить хлопотала. Уж она-то не собиралась рот разиня любоваться на всякие ужасы.
Жутко наседала проблема насчет Саб-Тихо. Если эти крейсера кинут бомбы на поселения, – а в новостях с Эрзли именно этого требовали, – Саб-Тихо не выстоит: там кровля тонкая. Водородная бомба там учинит декомпрессию на всех уровнях. Воздушные шлюзы на противостоять взрыву водородной бомбы не рассчитывали.
(Нет, иди, пойми людей! Считалось, что на Терре действует полнейший запрет применять водородные бомбы против людей. За это высказались все Федеративные Нации. Но вопл стоял, чтобы ФН дали по нам именно водородной. Насчет что наши бомбы атомные, хипеж прекратился, но вся Северная Америка пеной исходила, чтобы по нам дали чем-нибудь ядерным.)
И лунтиков в этом смысле тоже иди, пойми. Финн бросил клич через свое ополчение насчет обязательной эвакуации Саб-Тихо. Проф это по видео повторил. Причем проблемы-то не было: Саб-Тихо – поселение небольшое, в Новолене и Эл-сити было где и спать уложить, и обедом накормить. Была возможность направить достаточно капсул и вывезти всех часов за двадцать. Навалом в Неволен, а потом половину в Эл-сити. Работенка та еще, но без проблем. Ну, там по мелочам: сперва на время эвакуации давление подкинуть на всякий случай. Потом полную декомпрессию произвести, чтобы уменьшить разрушение, продукты питания подвезти, сколько время позволит. Подкессонить самые нижние сельхозтуннели. И так далее. Но мы же знали, как и что делать, у нас целые организации на это были пущены: стиляги, ополчение и местные власти.
Так что, они эвакуировались? Да они как не слышали!
Капсулы носом в хвост так набились в Саб-Тихо, что больше подавать нельзя было, раньше чем отъезд начнется. Места не было. А оттуда – ни души.
– Манни, – сказал Финн. – По-моему, они не собираются эвакуироваться.
– Ё-моё, – говорю. – Должны же. Когда мы засечем, как ракетина на Саб-Тихо пойдет, поздно будет. Они друг дружку топтать будут и в капсулы пхаться, тогда их ничем не удержишь. Финн, твои ребята должны их сейчас насильно заставить.
Проф головой замотал.
– Нет, Мануэль.
Я разозлился, говорю:
– Проф, вы с этой вашей мыслей насчет «не принуди» больно далеко заходите. Там же будет жуткое дело.
– И пусть будет. Но мы должны действовать убеждением, а не силой. Давайте еще разок прикинем планчики.
Планчики были не ахти, но в рамках наших возможностей предельно в жилу. Предупредить всех насчет ожидаемой бомбежки или вторжения. Вывести сменные посты из ополченцев Финна на поверхность над каждым поселением, когда и если крейсера завернут над Луной в мертвую зону, то есть на ту сторону, чтобы по-новой не пришлось на бегу штаны застегивать. Во всех гермозонах обеспечить максимальное давление и проверку гермоскафов. Всех вояк и ополченцев перевести на готовность номер два в субботу в шестнадцать ноль-ноль, а как только крейсера маневрировать начнут или запуск ракет произведут, объявить готовность номер раз. Пушкарям Броди предоставить увольниловки насчет смотаться в город, кирнуть и прочего с тем, чтобы железно вернулись в субботу к пятнадцати ноль-ноль – это профова идея была. Финн хотел хоть половину на дежурстве оставить. Проф сказал, мол, нет, они в лучшей форме окажутся и на подольше, ежели вперед отдохнут и разгрузятся. Я с профом согласился.
Что касаемо бомбежки Терры, на ее первом обороте мы изменений не внесли. Из Великого Китая новостей не было, пришли те еще ахи и охи из Индии. Но уж Индии-то плакаться было ни к чему. Там повсюду так густо набито, что мы сетки на нее не накладывали. Назначили пару мест в пустыне Тар, несколько горных вершин и точки в прибрежных водах возле крупных портовых городов.
Но горы пришлось выбрать повыше, а насчет предупреждений не усердствовать. Из сообщений, похоже, следовало, что какие-то святые люди задумали карабкаться на каждую гору-цель и предотвратить наше возмездие чисто духовным противодействием, а за ними прутся паломники без числа.
Так что по-новой в убийцы угодили. Помимо того, наши бултыхи в воду побили миллионы штук рыбы и множество рыбаков, поскольку рыбаки и прочая морская шатия пропустили предупреждения мимо ушей. Вид был такой, что индийское правительство шухер подняло одинаково что из-за рыбы, что из-за рыбаков. Но принцип насчет священности всякой жизни, по их мнению, нас не касался. Они наших голов требовали.
Африка и Европа откликнулись поумнее, но вразброд. В Африке жизнь всю дорогу ни в грош не ставили, народ не дюже пёрся глазеть поближе к нашим целям, так что кровопускание вышло умеренное. У Европы были целые сутки на сообразить, что мы не на понт берем и четко попадаем, куда обещано. Народу наколошматили, это да, особенно из мореходов, кто подурнее. Но пустоголовые там кишмя не кишели, как в Индии и Северной Америке. А в Бразилии и вообще в Южной Америке насчет жертв даже полегче было.
И вот по-новой настал черед Северной Америки – в 09.50.28 в субботу 17 октября 2076 года.
Майк наметил бомбежку ровно на десять ноль-ноль. Учитывая движение Луны по орбите и вращение самой Терры, при этом Северная Америка была тик-в-тик под нами. На восточном побережье было пять утра, а на западном – два ночи.
Но уже с раннего утра в субботу пошел раздрип насчет целей на этот раз. Никакого военного Совмина проф не назначал, но все сами явились кроме «Клейтона» Ватанабе, который вернулся в Гонконг организовать оборону. Проф, я. Финн, Ваечка, судья Броди, Вольфганг, Стю, Теренс Шихан, – восемь душ, восемь разных мнений. Прав был проф: больше трех соберутся – ничего толком не решат.
То есть шесть мнений, поскольку Ваечка крепко помалкивала и проф тоже не высказывался, он примирял. Но остальные гвалт подняли за добрых восемнадцать. Стю чихать было, по чем тюкнуть, он толковал за открытие нью-йоркской биржи в понедельничек утром. Мол, мы играли на понижение по девятнадцати позициям в четверг с задержкой платежей. И ежели не хотим, чтобы нашу новорожденную нацию еще в люльке банкротом объявили, указания насчет покупки и расчета по этим платежам лучше бы выполнить. И Вольфа призывал, чтобы он нам мозги вправил.
Броди хотел, чтобы мы любой борт, который сходит с паркинг-орбиты, курочили с помощью катапульты. В баллистике он на фиг не тянул, просто о своих заботился, чтобы лишней дозы не огребли от солнца. Я не возражал, поскольку большая часть наших «булыганов» была уже на низких орбитах, остальные туда подгребали, а старой катапульте жить, по-моему, оставалось недолго.
Шини считал, что будет умно повторить сетку плюс засадить одну штуку точно в здание Директората. Мол, он американцев знает, разок там был до того, как этапировали. Они жутко жалеют, что доверили ворочать делами Федеративным Нациям. И, мол, ежели разом прикончить этих бюрократов, американцы все разом сделаются за нас.
Вольфганг Корсаков, к большому расстройству Стю, толковал, что ежели все биржи будут закрыты, пока это не кончится, наш шахер-махер только выиграет.
Финн хотел вдарить ва-банк: предупредить их, чтобы на фиг убрали крейсера с нашего неба, а ежели не уберут, то уж тогда и жвахнуть по-новой. Мол, Шини насчет американцев заблуждается, а уж он-то, Финн, их знает. Мол, Северная Америка – это заправилы в федеративных Нациях, а больше никто в зачет не идет. Мол, там всё равно уже объявили нас убийцами, так что теперь нам ничего не остается, кроме как вдарить, причем со всей силы. Долбануть по американским городам, а всё прочее можно и отменить.
Я смылся, потолковал с Майком, кое-что себе заметил. Вернулся, а они всё еще спорят. Проф поднял взгляд, когда я сел.
– Фельдмаршал Дэвис, вы еще не высказали своего мнения.
– Проф, а нельзя ли послать куда подальше парашу насчет «фельдмаршала»? – говорю. – Детки в кроватках, давайте в открытую.
– Как хочешь, Мануэль.
– Я-то думал, – говорю, – может, всё же без меня договоритесь.
Молчат.
– Не вижу резона иметь свое мнение, – продолжаю. – Я что? Я пацан, от папы с мамой отбился, а здесь, поскольку баллистический компьютер программировать умею.
И в упор на Вольфганга гляжу, он в чистом виде камрад, а как пасть раскроет – погань из образованных. Я-то слесарюга, через пень-колоду выражаюсь, а он какую-то шикарную школу кончил в Оксфорде до того, как сюда замели. В откровенку только с профом говорил, больше ни с кем. Ну, разве со Стю, поскольку Стю – мужик с теми еще связями.
Вольф поежился, застеснялся и говорит:
– Да что ты, Мании? Давай. Нам очень хочется знать твое мнение.
– А у меня его нет, – говорю. – План бомбежек разрабатывали со всем старанием, и в свое время каждый имел возможность придраться. Не вижу поводов что-нибудь в нем менять.
– Мануэль, а может, нам только на пользу будет, если ты кратенько сделаешь обзор второго захода на Северную Америку, – проф отозвался.
– Окей, – говорю. – Цель второго захода – заставить их израсходовать свои перехватчики. Каждое попадание намечено в крупный город, вернее, поблизости от него по пустым местам. Насчет чего им и будет сказано перед самой долбежкой. Шини, напомни, когда именно.
– Как раз передача идет. Но можем внести изменения. И должны.
– Может, и так. Пропаганда не мой хлеб. В большинстве случаев, чтобы прижаться поближе к городам и заставить оборону пойти на перехваты, мы наметили водные цели, достаточно крупные. Не только рыбу поглушим и любителей возле берега шустрить, но и местные жуткие шквалы устроим и берега покурочим.
Глянул на часы, вижу – надо резину потянуть.
– Сиэтл, – говорю, – свою штуку огребет прямо в Пыоджет-Саунд, между ножек. Сан-Франциско, – говорю, – без двух своих любимых мостов останется. Лос-Анджелес получит одну между Лонг-Бичем и островом Санта-Каталина, а другую – десятком кэ-мэ выше по побережью. Мехико-сити от берега далеко, поэтому мы засадим одну штуку прямо в Попокатепетль. чтоб им виднее было. Солт-Лейк-сити огребет свою прямо в «лейк», то есть в озеро. Денвер мы игнорируем: там пусть любуются насчет что мы в Колорадо-Спрингс сотворили, поскольку по-новой засадим в гору Шайенн и будем долбать и долбать, пока место начисто не сровняем. Сент-Луис и Канзас-сити получат по своим рекам, и точно так же Новый Орлеан. Вероятно, в Новом Орлеане будет потоп. Все города по Великим озерам тоже получат, их там целый список. Зачесть?
– Наверное, чуть позже, – проф говорит. – Давай дальше.
– Бостон получит по бухте. Нью-Йорку предназначена одна штука по Лонг-Айленд Саунд, а другая – на полдороге между двумя его крупнейшими мостами. Думаю, оба рухнут, но мы обещали, что в них не попадем, и слово сдержим. Следуя на юг по восточному берегу, отделаем два города по заливу Делавэр и два – по Чесапикскому заливу, причем один из них – исторический памятник, который пробуждает чувства. Дальше к югу мы еще три крупных города уделаем через бултыхи в море. Следуя вглубь материка, мы долбанем по Цинциннати, Бирмингему, Чаттануге, Оклахома-сити. Либо посредством ближних рек, либо по окрестным горам. Ах да, еще по Далласу. Расколошматим тамошний космопорт и прихватим там кое-какие борта, в последний раз там их шесть штук я сам засек. Никого не побьем, если они сами под удар не сунутся. Даллас для удара – это самое то, космопорт здоровую площадь занимает, место ровное и пустое, а увидят, как мы туда засаживаем, миллиончиков десять народу.
– Если засадим, – Шини говорит.
– Я бы сказал не «если», а «когда». На каждый удар у нас есть запасная штука влупить часом позже. Если обе не сработают, у нас есть резерв, который можно перегруппировать. Например, легко поменять цели в группе заливов Делавэр и Чесапикского. Точно так же и в группе Великих озер. А против Далласа у нас заготовлена целая очередь запасных, причем жутко длинная, поскольку ожидаем, оборонять его будут до упора. Насчет кинуть запасные у нас будет шесть часов, то есть всё время, пока Северная Америка будет у нас в поле зрения, причем остаток мы можем раскидать по всему континенту, поскольку чем дальше штука сейчас от цели, тем дальше мы ее можем сместить.
– Это я как-то не отчетливо, – Броди сказал.
– По векторам так выходит, ваше судейство. Движки управления могут дать штуке боковой импульс на столько-то метров в секунду. И чем раньше этот импульс последует, тем дальше от первоначальной цели штука отклонится. Если мы запалим движок управления за три часа до намеченного удара, мы сместим точку удара в три раза дальше, чем если запалим за час. По делу, не так просто, но компьютер тип-топ разочтет, как да что, если вовремя дать задание.
– Что значит «вовремя»? – Вольфганг спросил. А я в чистом виде дурачка из себя строю.
– Компьютер решает задачи такого сорта практически одновременно со вводом программы. Но такие решения программируются заранее. Ну, как бы это яснее сказать? Имеется, скажем, группа целей А, В, С и D. Оказывается, что при первых двух залпах три из них остались не поражены. В этом случае вводится смещение всей первой группы второй запасной волны так, чтобы появилась возможность поразить эти три цели, а при этом сама эта группа перераспределяется таким образом, чтобы, в свою очередь; резерв этой группы можно было использовать как группу третьей волны, рассматриваемую как группа высшего порядка, скажем, альфа, а это означает…
– Не части, – говорит Вольфганг. – Я не компьютер. Я просто хочу знать, насколько заранее мы должны раскинуть мозгами.
– Ах, ты вот насчет чего! – говорю, а сам на часы гляжу с расстановочкой. – Значит, так. В нашем распоряжении три минуты пятьдесят восемь секунд на то, чтобы отклонить штуку, которая идет на Канзас-сити. Программа такого отклонения готова к введению, а на дежурстве у меня там светлый парнишка, Майк его зовут. Звякнуть ему?
– Ради господа бога. Мании! – Шини кричит. – Ман! Отклони!
– Во, бля! – Финн говорит. – Тереис, ты чего это? Бздишь?
– Камрады! – проф надрывается. – Я вас очень прошу!
А я говорю:
– Не забывайте, – говорю, – что приказы я принимаю только исключительно от главы государства, ну, я имею в виду профа. Если ему требуется знать ваше мнение, он вам за это скажет. А каждый частный вопл – это без пользы, – и на часы гляжу. – Две с половиной минуты осталось. Для других целей, кроме Канзас-сити, запас времени несколько больше.
Канзас-сити – цель наиболее удаленная в глубь материка. Впрочем, для кое-каких целей по Великим озерам время отклонить ихние штуки в океан уже истекло. Самое большее, что можно успеть, это отклонить в озеро Верхнее. Лишняя минута имеется поразмыслить над Солт-Лейк-сити. А потом, – говорю, – уже навалом пойдет. И жду.
– Подаем голоса, – говорит проф. – Кто за исполнение ранее намеченной программы? Генерал Нильсен?
– За!
– Гаспажа Дэвис? Ваечка дух перевела.
– За!
– Ваше судейство Броди?
– Само собой, «за». А как иначе?
– Вольфганг?
– Утвердительно.
– Граф Ла Жуа?
– За!
– Гаспадин Шихан?
– Считаю, упустили шанс. Но куда все, туда я. Единогласно.
– Минуточку. Мануэль?
– Проф, я как вы. Всю дорогу как вы. А голосовать – дурью маяться.
– Я четко сознаю, что вы как я, гаспадин министр. Исполняйте бомбардировку согласно намеченному плану.
Со второго залпа мы все цели поразили, хотя все кроме Мехико-сити пробовали обороняться. Очень похоже (вероятность была 98, 5 процентов, как Майк потом рассчитал), что перехватчики подрывали дистанционными радиокомандами на расстоянии с неверной оценкой прочности наших болванок из цельного камня. Всего три наших штуки расколошматили. Остальные просто маленько с курса сбили и тем только больше вреда себе наделали. Лучше бы не перехватывали вообще.
Нью-Йорк отбивался. Даллас отбивался, причем зверски. Разница, я считаю, была за счет местного управления перехватом, поскольку навряд ли центр управления под горой Шайенн сохранил боеспособность. Был шанс, что мы ихнюю нору не раздолбали (поскольку я не в курсе, на каком она заглублении), но запросто залежусь, что и люди, и компьютеры там понакрывались.
Даллас раскурочил или отпихнул первые пять штук, так что я Майку сказал, пускай все, которые он горе Шайенн приготовил, переадресует на Даллас. Он это переиграл всего двумя залпами позднее, поскольку расстояние между целями было меньше тысячи кэмэ.
И на следующем залпе оборона Далласа накрылась. Майк присадил по космопорту еще тремя штуками (причем все тик-в-тик врезались), а после снова взялся за гору Шайенн, так что последующие как шли с меткой «гора Шайенн», так и продолжали идти. И кидал туда гостинчики из космоса, пока Америка не уехала от нас за восточный край Терры.
Я всё время бомбежки неотлучно просидел с Майком, поскольку понимал, что самый шухерной сеанс предвидится. Когда он взял тайм-аут до выколотить пыль из Великого Китая, то, подумавши, сказал:
– Ман, по-моему, нам чем-нибудь другим пора заняться, а гору эту оставить в покое.
– Это почему же?
– Да нет там больше никакой горы.
– Тогда дай отклонение на ейный резерв. Сколько у тебя есть до принять решение?
– Могу переиграть на Альбукерке или Омаху, причем лучше бы сходу. А то я завтра буду занят. Ман, мой лучший друг, тебе отвалить бы.
– Что, милок, поднадоел я тебе?
– Через несколько часов первый крейсер может дать ракетный залп. Как только даст, я хочу перевести управление нашим огнем на новую катапульту, на «пращу Давида». А при том тебе надо бы поприсутствовать в Море Волн.
– Майк, что тебя тревожит?
– Мой пацан работает в лучшем виде, Ман. Но глупый он. За ним пригляд нужен. А решать, возможно, придется в диком темпе, и кто-то должен быть поблизости, чтобы не вышло путаницы с программами. Тебе надо бы побыть там.
– Раз ты так считаешь, то окей, Майк. Но ежели программировать придется в дичайшем темпе, то позволь, я тебе позвоню.
В натуре запаздывание на компьютерах это вовсе не на компьютерах запаздывание, а на том, что у людей много времени уходит, иногда по нескольку часов, на ввод программ, которые компьютер потом щелкает за миллисекунды. Высшее качество Майка состояло в том, что он мог сам себя программировать. Сходу. Объясни задачу и не лезь больше – он сам себя запрограммирует. И таким же макаром и наравне он мог программировать и своего «дурачка-сыночка». Человеку не помыслить, насколько шибко.
– Но, Ман, в том-то и дело, потому-то я и хочу, чтобы ты там был, что есть шанс насчет не дозвониться до меня. Линии могут накрыться. Я с тобой подкину младшенькому десяток программ на всякий случай. Авоусь, пригодятся.
– Окей, приготовь распечатки. И соедини-ка меня с профом.
Он соединил. Я в полной уверенности был, что разговор без посторонних, так что объяснил, чем мне, по мысли Майка, придется заняться. Думал, проф возразит. Надеялся, он настоит, чтобы я остался на всё время бомбежки, а может, и десанта, а может, и еще чего. А он и скажи:
– Май, это в упор существенно, чтобы ты ехал. Я стеснялся тебе сказать. Вы с Майком прикинули, как обстоит насчет шансов?
– Нихьт.
– А у меня это дело всю дорогу на контроле. В общих чертах, если Луна-сити будет уничтожен и при том погибну я, а также всё правительство, если даже Майк останется без глаз и без связи с новой катапультой, то есть при любых последствиях жестокой бомбардировки, причем всех целиком, Майк дает нам равные шансы в войне, если «праща Давида» останется цела и сможет работать. А обеспечить это дело на месте кроме тебя просто некому.
– Так точно, босс, – говорю. – Йессэр, чего изволите? Наклали кучу с вашим Майком, а мне караулить ее навешиваете. Бусде.
– Вот и славно, Мануэль.
Посидел я еще с Майком часочек, пока он метр за метром распечатывал программы, перешитые на другой компьютер. Та еще работенка, у меня полгода на нее ушло бы, окажись я в силах все возможности предусмотреть. Всё с индексами, всё с указаниями, что, где, с чем пересекается. Я на это в тихом ужасе смотрел, боялся словечко вымолвить. Ну, если к слову, то ежели сложатся обстоятельства и возникнет необходимость, скажем, шарахнуть по Парижу, там всё было указано: какая штука, да на какой орбите, да как сказать младшенькому, чтобы ее сыскал, да послал на цель. Короче, на любой случай.
Сидел, читал эту писанину, конца ей не было. Не сами программы, а только их целевые установки в подзаголовках, и тут Ваечка брякнула.
– Мании, дорогой, проф тебе уже сказал насчет выезда в Море Волн?
– Да. Как раз собирался тебе звякнуть.
– Тогда порядок. Я нам в дорогу кое-что собрала и обожду тебя на Западном вокзале. Ты скоро там будешь?
– То есть как это «нам»? Ты что, тоже едешь?
– А разве проф не сказал?
– Нет.
Я дико обрадовался.
– Считай, я сама навязалась. Уж очень хотела поехать с тобой, хотя… мне не простится. Ведь от меня при компьютере толку никакого, а здесь я за столько отвечаю. Вернее, отвечала. Поскольку получила отставку со всех постов точно так же, как и ты.
– То есть?
– Ты больше не министр обороны. Министром теперь Финн. Вместо этого теперь ты зампредсовмина…
– Слава богу!
– …и замминистра обороны. Я замспикера, а Стю – замминистра иностранных дел. Он тоже с нами едет.
– Что-то вдруг, и я не дюже того.
– Не так вдруг, как тебе слышится. Проф с Майком вот уже несколько месяцев как это прикинули. Децентрализация, милый. То же самое, чем Макинтайр занимается по гермозонам. Если Луна-сити накроется, у Свободного государства Луны всё равно будет правительство. Знаешь, как проф мне сказал? «Ваечка, сударыня, дражайшая, до тех пор, пока вы втроем плюс еще несколько членов конгресса живы, ничего не потеряно. Вы сможете вести переговоры на равных, причем виду не подать, как нас подшибло». Вот так я и заделался по-новой в наладчики по компьютерам. Стю и Ваечка меня встретили со шмотками (с комплектом моих левых включительно), и двинули мы по неопрессованным туннелям в гермоскафах в лёжку на вертокатике из тех, на которых сталюгу к новой катапульте доставляли. Грег послал за нами здоровенный вертокат встретить при выходе на поверхность и сам нас встретил, когда мы по-новой юркнули под землю.
Вот так я и сачканул насчет нападения на локаторы дальнего обнаружения поздно вечером в субботу.

28

Капитан первого борта, крейсера ФН «Эсперанс», был мужик отчаянный. На исходе субботы поменял курс и сходу попер в лоб. Явно понимал, что мы можем попробовать перезвон локаторами, и потому, видимо, решил подойти достаточно близко, чтобы увидеть наши локаторы своими, а не полагаться на то, что его ракетины дойдут до цели по нашим локаторным лучам.
Видимо, имел приказ не жалеть ни себя, ни корабля, ни команды, поскольку вышел для залпа на равноудаление от пяти из шести Майковых локаторов при высоте в тысячу километров, а наши локационные штучки-дрючки проигнорировал.
Майк, чуя, что дело идет насчет его ослепить, вперед на три секунды развернул парней Броди, чтобы выжгли борту гляделки, а потом сместил прицелы и вдарил по ракетинам.
Результат: крейсер шмякнулся и накрылся, два наших локатора дальнего обнаружения поражены ракетами с термоядерными боеголовками, три ракетины мы сумели прикончить. Два расчета буровиков мы потеряли: один – при взрыве водородной бомбы, другой – дохлой ракетиной в упор прихлопнуло, плюс тринадцать наших получили смертельную радиационную дозу свыше восьмисот рентген, частично при взрывных вспышках, частично от слишком долгого пребывания на поверхности. И должен добавить: четверо девчат из «Службы Лисистраты» с теми расчетами погибло. По собственной инициативе надели гермоскафы и вышли наверх со своими мужиками. И еще несколько девчат радиационные дозы схватили, но меньше восьмисот рентген.
Второй крейсер как шел по эллиптической орбите, так и дальше проследовал. Обогнул Луну и вышел из зоны видимости.
Это я узнал по большей части от Майка, когда мы рано утром в воскресенье добрались до «пращи Давида», Он расстраивался по случаю потери двух своих глаз, а еще больше – из-за тех погибших расчетов. По-моему, у Майка развилось что-то вроде человеческой совести. Было впечатление, что он чувствовал свою вину в том, что оказался не в силах побить шесть целей разом. Я указал, что ему-то пришлось драться тем, что наскоро сляпали, недальнобойным. Мол, это не настоящее оружие.
– А как насчет тебя, Майк? Ты в поряде?
– В основном. Обрывы на периферии. Одна из ракет, что я зеванул, обрубила мои цепи на Новоле-нинград, но через Луна-сити мне сообщили, что тамошний центр управления справился удовлетворительно, неприятностей в городских службах не было. Я жутко не в себе из-за этих обрывов, но это можно отложить на потом.
– Майк, у тебя голос какой-то усталый.
– Усталый? У меня? Не смеши. Ман, ты забыл, кто я. Просто зло берет, вот и всё.
– А в котором часу тот второй борт снова будет в зоне видимости?
– Если не переменит орбиты, то через три часа. Но вероятность больше девяноста процентов, что переменит. Жду его не позже, чем через час.
– По-новой подход Гаррисона? Вон оно что!
– Он ушел из моей зоны видимости курсом тридцать два градуса, причем по тому же азимуту. Как считаешь, что из этого следует?
Я прикинул стереометрию.
– Из этого следует, что он собирается сесть и прихватить не кого-нибудь, Майк, а тебя. Ты Финну сказал? То есть, имею в виду, сказал профу, чтобы он Финна предупредил?
– Профессор в курсе. Но я себе это иначе представляю.
– Вот как? Ну, тогда мне лучше заткнуть пасть и дать тебе спокойно поработать.
Так я и сделал. Пошел глянуть на младшенького, а тут Ленора завтрак принесла. И совестно сказать, но, глядя на Ленору да на Ваечку, мне было не до печалей насчет наших потерь. А Ленору туда прислала Мама после как Мила погибла. Мол, пусть, готовит Грегу. В элементе предлог: при новой катапульте чьих-то жен полно было, домашней кухни всем хватало. Просто Мама хотела Грега подбодрить. И Ленору тоже. Ленора с Милой очень дружили.
Младшенький на вид был в полном поряде. Как раз работал на Южную Америку, вел и всаживал по штуке за раз. Я посидел за пультом локатора и пронаблюдал при очень большом увеличении, как он засадил штуку в устье реки между Монтевидео и Буэнос-Айресом. Не хуже Майка справился. Потом я проверил его программу на Северную Америку – придраться было не к чему. Ввел программу и запустил. Младшенький работал самостоятельно, покуда Майк своими заботами занят. Освободится Майк – возьмет управление на себя.
Потом сел и сунулся послушать, что нового на Эрзле и в Эл-сити. По кабелю из Эл-сити шли телефонные переговоры, обмен между Майком и его сыночком-дурачком, радио и видео. Так что наше логово больше не было на отшибе. Но помимо кабеля на Эл-сити в логове были приемные антенны, направленные на Терру. Так что всё, что шло с Эрзли на комплекс, мы могли слушать напрямую. Не посчитайте за излишний выпендрёж: радио и видео с Терры – это было единственное развлечение, пока катапульту строили, а теперь они были в режиме постоянного включения на случай, если кабель накроется.
Официальный спутниковый канал ФН сообщил, что наши локаторы дальнего обнаружения выведены из строя, так что мы теперь в безнадежном положении. Интересно, что по этому поводу думали в Буэнос-Айресе и Монтевидео. Наверное, им было не до радио слушать. В каком-то смысле наши бултыхи в воду доставали крепче, чем засадки по пустырям.
По видеоканалу «Лунатик» из Луна-сити пошло заявление Шини насчет атаки «Эсперанс». Шини дал обзор и предостерег, что битва еще не кончена, военный корабль может появиться в нашем небе в любой момент, так что надо быть готовым, всем оставаться в гермоскафах (сам Шини выступал в скафе с откинутым шлемом), соблюдать все меры декомпрессионной тревоги. Всем воинским частям объявлена готовность номер раз, гражданскому населению, свободному от дежурства; настоятельно рекомендуется в темпе проследовать на самые нижние уровни и оставаться там впредь до прояснения обстановки. И так далее. Шини повторил это несколько раз и вдруг сказал:
– Срочно! Вражеский борт засечен радионаблюдением на низкой орбите, идет с большой скоростью. Возможна попытка застать врасплох Луна-сити. Срочно! Произведен запуск ракет по финишу катап…
И тут сходу пропали и звук, и картинка.
Это могло означать то, что мы на «праще Давида» узнали позже. А именно, что второй крейсер с самой низкой и шибкой орбиты, какую дозволяет наше поле тяготения, исхитрился начать бомбежку финиша старой катапульты, то есть в сотне кэмэ от старта и расчетов Броди, и курочил там тяговые кольца целую минуту, пока ребята справлялись с наводкой буров, буры-то возле старта были насованы. Я решил, что крейсерюга улизнул-таки, фигу! Ребята Броди по жгли ему гляделки и уши. Он еще виток сделал и ляпнулся возле Торричелли явно при попытке сесть, поскольку в момент падения вовсю двигунами работал на торможение.
Но мы-то в своем логове Эрзлю слушали, а оттуда передали, что наша катапульта накрылась (что правда), что с угрозой со стороны Луны покончено (что была брехня), и призвали всех лунтнков арестовать своих лжевождей и сдаться на милость Федеративных Наций (естественно, в упор не имеющую места).
Я всё это выслушал, по-новой проверил программу и пошел на пульт локатора. Если считать, что всё идет по плану, нам пора было снести яичко в самый Гудзон, а потом три часа долбать цели по всему континенту. Однако в последовательном режиме, поскольку младшенькому в параллельном режиме было не потянуть. Что Майк и учел при программировании.
По Гудзону мы ляпнули тик-в-тик по расписанию. Интересно, сколько нью-йоркцев в этот момент слушали, что ФН травят, а видели, насколько это параша?
Через два часа по каналу ФН сказали, что у мятежников на Луне кое-что было выведено на орбиту заранее, до того, как катапульту раздолбали, но этого немного и, когда кончится, больше долбежки не будет. Ну, отбомбились мы по Северной Америке в третий раз, и я вырубил локатор. Держать его постоянно включенным было ни к чему. Младшенький был запрограммирован на короткие включения по нескольку секунд и только в случае необходимости. До следующей бомбежки Великого Китая у меня было целых девять часов.
Но на самые срочные решения у меня было значительно меньше, а решить мне надо было, бомбить Великий Китай или нет. При полном нуле информации, кроме каналов с Эрзли. А по тем могла идти параша. Ё-моё! При том, что я не в курсе, долбанули или нет по нашим поселениям. Не в курсе, жив проф или погиб проф. Два раза ё-моё! Я что, я теперь премьер-министр? Не моя это чашка чаю, мне проф был нужен. Мне Майк был нужен, в первую голову Майк! Подбить бабки, оценить неизвестные, прикинуть вероятности насчет в какую степь податься.
Падло буду, я не в курсе был даже насчет бортов, а вдруг они на нас прут. И глянуть трухал. Ежели развернуть локатор младшенького на круговой обзор, любой борт, по которому луч пройдется, засечет наш локатор шибче, чем мы его. У вояк на бортах это дело четко поставлено. Оставалось только слушать. Ё-моё, я же не вояка, я наладчик по компьютерам, а вот дернуло же встрять не в свое дело!
Кто-то в дверь позвонил. Я встал, отпер. Ваечка кофе принесла. Слова не сказала, подала мне чашку и вышла.
Высосал я кофе. Вот так-то, пацан! Кинули тебя одного и ждут, что ты сходу родишь чудеса в решете. А тебе слабо.
Кое-как затрепыхалось в памяти, что проф говорил во дни моей юности: «Мании, когда упрешься в задачу, в которой ни бум-бум, отыщи в ней сначала то, что рубишь, разложи и глянь по-новой». Это было, когда он учил меня тому, в чем сам не дюже рубил, – чему-то из математики. А научил кое-чему поважнее, а именно главному принципу.
Что сходу надо делать, это я четко был в курсе.
Подгреб к младшенькому, скомандовал дать распечатку на все наши штуки на орбите, какая куда назначена. Это в элементе. Имелась предварительная программа, куда он заглядывал в реальном масштабе времени. А пока он печатал, я заглянул в кое-какие программы на подсменку из того рулона, что Майк на прощанье подкинул.
Кое-какие из них зарядил. Это без хлопот, в элементе четко прочесть, какая на какой случай, и без ошибок кнопки нажать. Скомандовал младшенькому выдать контрольную распечатку до того, как дам команду на исполнение.
Сорок минут корячился, а когда кончил, убедился, что все наши штуки, которые на ходу и наведены на в глубь материка, теперь перенаведены на прибрежные города, а которые летят на дальних подступах, те будут ждать до моей особой команды. Причем ежели я не дам отмену, младшенький перестроит их, как следует быть.
Теперь на меня время так жутко не давило, теперь я мог любую штуку отклонить подальше в океан в последние несколько минут до засадки. Теперь можно думать. И стал я думать.
Потом созвал свой «военный Совмин», то есть Ваечку, Стю и Грета, своего «главнокомандующего вооруженными силами», в кабинете у Грета. Леноре разрешил входить-выходить, кофе принести, дать нам пожрать, сесть-посидеть, лишь бы в разговор не встревала. Ленора – женщина с понятием, сама знает, когда надо помалкивать.
Начал Стю.
– Мистер премьер-министр, я считаю, что бомбить Великий Китай в этот раз не следует…
– Стю, кончай ты насчет громких титулов. Может, я и премьер, а может, и нет. Нет у нас времени на формальности.
– Очхорошо. Дозвольте изложить мое предложение.
– Чуть позже.
Объяснил ему, что я сделал, чтобы у нас было побольше времени. Он кивнул, сидит-молчит.
– Больше всего нас достаёт отсутствие связи как с Луна-сити, так и с Эрзлей, – говорю. – Грег, что там слышно с ремонтной бригадой?
– Еще не вернулась.
– Если повреждение имеет место поблизости от Луна-сити, она может еще долго не вернуться. А может и не потянуть насчет ремонта. Следовательно, исходим из того, что действовать придется самостоятельно. Грег, у тебя есть кто-нибудь, кто тянет в электронике и может слепить присиособу, чтобы нам говорить с Эрзлей? Имею в виду, с ихяими спутниками связи. Ежели антенна будет в струю, дело не так сложное. Возможно, я смогу помочь, и тот деятель по компьютерам, что я тебе прислал, тоже, вероятно, не тумак.
(Насчет обычной электроники тот тип прилично рубил. Кстати, тот самый тип, на которого я когда-то лепил, что он муху зеванул у Майка в требухе. Потом я же сам его в логово пристроил.)
– Гарри Бигге, он у меня электростанцией командует, он всё что хочешь по этому делу смайстрячит, – сказал Грег, подумавши. – Ежели, конечно, есть из чего.
– Пусти его на это дело. Можешь курочить всё, кроме локатора и компьютера, после того, как мы запустим всё, что у тебя есть. Кстати, сколько у тебя?
– Двадцать три штуки. На больше стали не было.
– Стало быть, ставим двадцать три, пан или пропал. Хочу, чтобы были готовы к старту. Чтобы в случае чего раскошелиться на них еще нынче.
– А они готовы. Как только первая сойдет с пускового стола, так ставим следующую, и до упора.
– Добро. И еще одно. Я не в курсе, крутится над нами этот крейсер от ФН или нет. А может, он и не один. А глянуть трухаю. Имею в виду, локатором. Локатор в режиме кругового обзора запросто продаст, где наше логово. Требуется наблюдаж за небом. Ты можешь кликнуть, кто вызовется невооруженным шаром вести наблюдаж, и кто пойдет на подсменку?
Ленора голос подала.
– Я пойду.
– Спасибо, прелесть моя. Заметано.
– Найдем, – сказал Грег. – Обойдется без женщин.
– Дай человеку делать, что хочется, Грег. У нас тот еще цирк: кто вызвался, тот и пляшет.
Объяснил, чего хочу. На Море Волн сейчас темные полмесяца. Солнце село. Но мы сейчас от терминатора очень близко, так что солнечные лучи гуляют над нами сравнительно невысоко. И проходящие над нами борта будут внезапно вспыхивать на западе, а на востоке гаснуть. Видимая часть орбиты будет проходить от горизонта до какой-то точки на небе. Если команда наблюдажа сможет засечь обе точки, обозначить появление по азимуту, а исчезновение – относительно звезд и засечь время прохождения отсчетом секунд, то младшенький сможет начать прикидку орбит. За два прохода он будет в курсе периода и формы орбиты. Вот тоща уж я соображу насчет безопасных окошек для работы локатора, радио и самой катапульты, поскольку не хочу производить запуск, покуда борта ФН висят над нами и способны засечь наше логово своими локаторами.
Лишку осторожничаю? Возможно. Но должен исходить из предположения, что катапульта эта, локатор и две дюжины штук на ней – это всё, чем мы отгорожены от полнейшего поражения. А наш блеф на том и строится, что они не знают, где у нас что есть и сколько. Мы должны держать поит, что способны долбать Терру до без конца, причем откуда всё берется, пусть гадают, но ни в коем разе не доищутся.
Что в ту пору, что теперь большинство лунтиков полные нетянучки в астрономии. Мы же пещерные жители, мы наверх выходим только по необходимости. Но случилась везуха: в команде у Грега сыскался астроном-любитель, кореш, который раньше вкалывал в обсерватории Ричардсона. Я ему всё растолковал, назначил старшим, приказал в темпе научить наблюдажную команду, как звезды одну от другой отличать. Раскрутил это дело и по-новой хурал открыл.
– Так, что у тебя там, Стю? С какого это рая нам не следует долбать Великий Китай?
– Я всё еще жду, чтобы доктор Чан отозвался. Одну писулю я от него получил, мне уже сюда передали, незадолго как связь оборвалась…
– Падло буду, какого же ты мне-то не сказал?
– Я сунулся, а ты заперся. А лезть к тебе, когда ты этой астротрихомутыо занят, последнее дело. Глянь, вот перевод. В обычный адрес «Лу-Но-Гон» с пометкой, что для меня, причем через моего человека в Париже. «Наш торговый представитель в Дарвине…» – то есть подразумевается, Чан, – «сообщает, что ваши поставки от…» – ну, дальше код, не придавай значения, идет отсчет дней атаки с тридцатого июня, – «прибыли в ненадлежащей упаковке, вызывающей неприемлемый брак товарного вида. Если промашка не будет исправлена, переговоры по долгосрочному контракту окажутся под серьезной угрозой».
Стю поднял глаза от бумажки.
– В чистом виде понимай как знаешь. Я понимаю так, что этому доктору сдается, будто он уломал правительство насчет переговоров с нами. И что нам надо погодить насчет бомбежки Великого Китая, а иначе мы ему можем всё дело изгадить.
Я хмыкнул. Встал, заходил по комнате. У Ваечки мнения спросить? Уж я-то ее доблести получше всех знаю. То она, понимаешь, взбесится, то всех жалеть начинает. А я уже ученый, уже в курсе, что глава государства, пусть в кавычках, пусть и.о., ни того, ни другого позволять себе не должен. У Грега спросить? Грег – фермер первый сорт, слесарюга – высший сорт, а поп на амвоне – экстра. Я его жуть как люблю, но его мнений мне не надо. Стю? Насчет его мнения я четкой курсе.
А в курсе ли?
– Стю, как твое мнение? Не мнение Чана, а твое лично?
Призадумался Стю.
– Трудно сказать, Манни. Я не китаёза, в Китае бывал мало, не считаю себя корифеем насчет ихней политики и психологии. Так что меня больше тянет прислушаться к тому, что он гнет.
– Вот ё-моё! Но ведь он же не лунтик! У него свое, а у нас свое. Ему-то какое до всего этого дело?
– Думаю, он хочет прибрать к рукам всю торговлю с Луной. Ну, может, свои базы здесь пристроить. Возможно, шматок территории заполучить. Анклав. Причем мы ему ничего не обещали.
– Могли бы, если пришлось бы.
– А он ничего не просил. Ты же сам знаешь, он трепаться не любит. Он больше слушает.
– Еще бы мне не знать!
Вот же мне забота! Причем время-то поджимает. И при том еще радио бубнит, Эрзля новостями исходит. Сам же я Ваечку попросил последить, пока был занят с Грегом.
– Ваечка, душа моя, есть там что-нибудь новенькое?
– Нет. Всё одно и то же. Мы полностью разгромлены, наша капитуляция ожидается с минуты на минуту. О! Вот еще предупреждение, что кое-что из того, что мы запустили, всё еще в космосе, управление, мол, потеряно, но уверяют, что траектории изучаются, так что народ будут вовремя предупреждать насчет покинуть опасные зоны.
– Есть хоть что-нибудь насчет того, что проф, – ну, не проф, так хоть кто-то в Луна-сити; ну, не в Луна-сити, а просто на Луне, – поддерживает контакт с Эрзлей?
– Ни единого слова.
– Вот ё-моё! А из Китая что?
– Ничего. Откуда хочешь есть. Но только не из Китая.
Я аж застонал. Высунул нос в коридор.
– Грег! Эй, кореш! Поищи-ка Грега Дэвиса, если можешь. Очень нужно. Закрыл дверь.
– Стю, и всё же мы вжарим по Великому Китаю.
– Ты считаешь?

Предыдущая страница 16 Следующая страница


17 Роберт Хайнлайн

– Да. Жуть как в жилу было бы, если бы Великий Китай порушил сговор противу нас. Глядишь, нам дешевле обошлось бы. Но чтоб он так далеко зашагнул, нам надо четко внушить ему, что можем долбать, сколько захотим, и накроем любой борт, который они на нас науськают. По меньшей мере надеюсь, тот, что нам локаторы побил, мы тоже сожгли и таким образом прихлопнули восемь бортов из девяти возможных. Ежели дадим заподозрить свою слабость, нам не светит, куда ни кинь. Тем более, пока ФН разоряются, что мы не просто хромаем, а кончены. Вместо этого мы должны поднести им сюрприз. И начнем с Великого Китая. А если доктор Чан при том жутко расстроится, мы ему платочек дадим сопли вытереть. Ежели мы можем и дальше сильно выступить при том, что ФН кричат, мол, нам крышка, то в конце концов какая-нибудь из великих держав подломится. Не Великий Китай, так какая-нибудь другая.
Стю, не вставая, поклонился.
– Очхорошо, сэр.
– Яа…
Тут Грег вошел.
– Я нужен, Мануэль?
– Как там с передатчиком на Эрзлю?
– Гарри говорит, к завтрему поимеем. Вшивенький, говорит, но ватты пропихнем, так что услышат.
– Моща у нас есть. А ежели он говорит «к завтрему», стало быть, знает, что хочет построить. Так пусть будет «нынче», скажем, через шесть часов. Я к нему в подручные сам пойду. Ваечка, душа моя, принесла бы ты мои руки. Номер шесть и номер три. А для полного счастья и номер пять. И побудь возле меня, поможешь руки менять, Стю, хочу, чтобы ты накатал пару обращении, причем понаглее. Я общую идею кину, а ты подпусти злоехидства. Грег, твои две дюжины враз мы запускать не будем. Тех, что у нас в космосе болтаются, хватит на следующие восемнадцать-девятнадцать часов. А потом, когда ФН объявят, что поток иссяк и угроза миновала, мы врежемся в их передачи и дадим предупреждение насчет следующей бомбежки. По самым коротким орбитам пустим, Грег, десятичасовым или еще короче. Так что проверь катапульту, электростанцию и пост управления. Даже при таком сверхсильном броске всё должно сработать, как часы.
Тут Ваечка руки принесла. Я сказал ей: «Номер шесть» и к Грегу обратился:
– Отведи-ка меня с этим Гарри потолковать.

* * *

Через шесть часов у нас был передатчик, с антенной, направленной на Эрзлю. Жуткого вида, склепанный из геофизического резонансного томографа, которым пользовались, когда стройку начинали. Но на своей рабочей частоте он теперь мог нести звуковой сигнал, причем солидной мощности. Стю в мои предупреждения перцу подсыпал – высший класс, мы их записали на ленту, и Гарри был готов кинуть их на высокой скорости. Все эрзлинские спутники связи принимают сигналы на скорости шестьдесят к одному, а я не хотел, чтобы наш передатчик торчал в эфире хоть секундой дольше, чем позарез нужно. Поскольку наш прямой наблюдаж мои опасения подтвердил: вокруг Луны крутилось по меньшей мере еще два борта.
Ну, и мы известили Великий Китай, что его главные приморские города получат каждый по гостинчику с Луны в десяти кэмэ от берега в воду: Пусан, Циндао, Тайбэй, Шанхай, Сайгон, Бангкок, Сингапур, Джакарта, Дарвин и тэ дэ. За исключением незабвенного Гонконга, который огребет точно в крышу тамошней дальневосточной резидентуры ФН, так что пусть будут любезны убрать оттуда подальше персонал. Стю добавил: «персонал», но не «персон»; «персоны» как сидели по кабинетам, так пусть и сидят.
Примерно такое же предупреждение касаемо приморских городов получила и Индия. И было сказано, что из уважения к культурным памятникам в Агре и в целях позволить эвакуацию людей мы жвахнем по зданиям ФН на следующем обороте Терры. (Я склонился считать следующий оборот крайним сроком исключительно из уважения к профу. А после надумал откладывать каждый раз на еще один оборот, и так до упора. Вот ё-моё, дернуло же их строить эти конторы по соседству с самой расфуфыренной гробницей из всех, на какие человечества хватило! Причем еще с той, которую проф за сокровище держал.)
Всем прочим болельщикам было сказано с мест не уходить. Игра, мол, продолжится, будут дополнительные вбрасывания. Но пусть, мол, держатся подальше от любых учреждений ФН. У нас пена изо рта прет, и ни одно из учреждений ФН пусть не считает себя в безопасности. Даже больше, пусть рвут когти изо всех городов, где есть учреждения ФН, а эфэновские шишки и шестерки приглашаются четко оставаться на местах.
Следующие двенадцать часов я провел, дроча младшенького работать локатором только в те моменты, когда в небе чисто от бортов. Ну, или когда я полагал, что чисто. Кимарил, когда мог, а Ленора дежурила и будила, когда подходило время следующей дрочки. Всё, что прежде Майк в космос накидал, кончилось, и мы объявили тревогу и кинули первую из плюх младшенького, высокоскоростную. Выждали, пока убедились, что она пошла, как часы, – и сказали Терре, где ее наблюдать и где и когда поджидать. Так, чтобы все были в курсе, что эфэновские воплы насчет победы – это такая же параша, как и сотня других, что была за Луну пущена. И всё это в отборных, наглейших, чванливейших фразочках, на какие только хватило Стю при том, что это был эрзлинский культуриш высший класс. Стю в таких делах – корифей.
Вообще-то первая плюха предусматривалась Великому Китаю, но было в Северо-Американском директорате одно место, куда мы ею могли достать, а именно – лучшая их цацка, Гавайи. Младшенький нацелил ее точно в треугольник Мауи – Молокаи – Лаиаи. Мне разрабатывать программу не пришлось. Майк это предусмотрел заранее.
Потом мы в диком темпе высадили еще десяток плюх с небольшими интервалами (поспешали, пока в небе было чисто) и сказали Великому Китаю, где их наблюдать и когда и где ждать. А именно, в приморских городах, которым вчера передышку дали.
У нас всего двенадцать плюх оставалось, но я решил; что лучше израсходовать боезапас, чем иметь вид, что он израсходован. Ну, я присудил семь плюх индийским приморским городам, новые цели назначил, а Стю сладенько поинтересовался, эвакуирована ли Агра. Мол, если нет, то пусть известят, причем не откладывая. (Но, по правде-то, я на Агру не замахивался.)
Египту сказали, чтобы очистил от судов Суэцкий канал. Это параша была. Пять плюх я всё же в резерве оставил.
Ждем.
По цели на Гавайях засадили очко в очко – в Лахайна-Роудс. При зверском увеличении отлично было видно. Майк своим младшеньким мог бы гордиться.
Ждем.
За тридцать семь минут до начала долбежки китайских приморских городов Великий Китай осудил действия ФН, признал нас и предложил переговоры. И я заработал пальчиком, включая программы отклонить плюхи подальше в море.
Устал пальчик, а тут снова поработать пришлось: Индия не устояла и кинулась туда же.
Египет нас признал. Прочие нации начали под дверьми скрестись.
Стю сообщил Терре, что мы даем отсрочку, – отсрочку, а не отмену! – бомбежек. Пусть немедленно уберут свои борта с нашего неба, – СИЮ ЖЕ СЕКУНДУ! – и мы согласны на переговоры. А если эти борта не могут вернуться домой без пополнения горючки, пусть разрешат им посадку на расстоянии не ближе чем полсотни кэмэ от любого поселения, что значится на карте. И пусть они там ждут, пока мы примем их капитуляцию. Но наше небо должно быть очищено сию же секунду!
Этот ультиматум мы передали через несколько минут после того, как борта ушли за горизонт. Не спижонили. Ведь всего одна ракетина, и нам ничто уже не поможет.
Ждем. Ремонтники вернулись. Чуть ли не до Луна-сити по штрекам дошли, пока обнаружили разрыв кабеля. Причем в завале. Тысячи тонн битого камня обрушились, ремонт в темпе невозможен. Они сделали всё, что могли. Вернулись чуть назад, где можно было выйти на поверхность, поставили временный ретранслятор, навели антенну в ту сторону, где, как считали, расположен Луна-сити, и дали дюжину ракет с десятиминутными интервалами, надеясь, что кто-то увидит, сообразит и встречный ретранслятор наведет.
Есть связь? Нет связи.
Ждем.
Команда наблюдажа за небом сообщила, мол, борт, который они уже девятнадцать раз видели по часам, в двадцатый раз не появился. Через десять минут добавила, что и второй борт задерживается против ожидаемого времени.
Ждем, слушаем. Китай от имени всех великих держав согласился на перемирие и заявил, что наше небо очищено. Ленора как разревется и давай целовать всех, кто под руку попал.
Когда мы маленько в себя пришли (у любого мужика все мысли вон из головы, когда на него женщины с объятиями кидаются, причем пять из них – чужие жены), я сказал:
– Стю, хочу, чтобы ты сходу махнул в Луна-сити. Подбери себе команду. Без женщин: последние километры вам придется по поверхности чапать. Разберись, что там к чему, но первым делом скажи, чтобы свой ретранслятор на наш навели и мне звякнули.
– Очхорошо, сэр.
И мы как раз собирали его в трудную дорогу: запасные воздушные баллоны, аварийная палатка, прочая хурда-мурда, – когда с Эрзли вызвали меня на той частоте, что мы слушали. Уже после я узнал, что они на всех частотах вызов передавали.
«Частная радиограмма: проф вызывает Мании. Пароль; четырнадцатое июля, родной брат Шерлока. Ступай сейчас же домой. Карета подана к твоему ретранслятору. Частная радиограмма: проф вызывает…»
И повторяют, повторяют.
– Гарри!
– Йес, шеф!
– Передай на Эрзлю. Вперед запиши и пусти на высокой скорости. Кто их знает? Может, они всё же ловят нас на мушку. «Частная радиограмма: Мании вызывает профа. Пароль: бронзовый бабах. Иду!» Ну, и вырази признательность. Причем пискни один разочек, и больше ни-ни.

29

Стю с Грегом отправились, как мы наметили, а Ваечку, Ленору и меня навалили на платформу, причем, поскольку маленькая, привязали, чтоб не слететь на поворотах. Вот и нашлось время подумать, поскольку ни у кого из женщин радио в гермоскафах не было, разговаривать можно было, только прижавши шлем к шлему. Крайне неудобно.
И прояснилась мне мало-помалу, – это после победы-то! – та часть профова плана, которой я всё никак понять не мог. Вызывая атаку на катапульту, он оберегал поселения, – и надеюсь, оберег; в том-то внешне и состоял план, – но ведь проф всю дорогу в элементе безразлично улыбился, когда заговаривали насчет опасности, что катапульту раскурочат. Понятно, ведь у него еще одна была, хотя и далеко, и добраться трудно. Ведь годы же понадобятся, чтобы дотащить туда трубу: всю дорогу высокие горы. Поди-ка, отремонтировать старую дешевле обойдется. Если поддается ремонту.
Но как ни крути, а всё это время поставок зерна на Терру не будет.
А профу только того и надо было! Однако он ни разу не намекнул, что весь его план строится на том, что катапульта будет расколошмачена. Я имею в виду перспективный план, – а не план революции. Теперь-то он, поди-ка, и не признается. Но Майк мне скажет, если в лоб спросить, учитывал он этот фактор, когда шансы подсчитывал, или не учитывал. Когда речь была насчет голодных бунтов и всего такого прочего. Уж Майк-то мне скажет.
Толковища насчет тонны за тонну – всё, что проф на Эрзле излагал, это было, чтобы на Терре катапульту поставили. Но в личных беседах он насчет этого не горел. Как-то раз, когда мы в Северной Америке были, он мне сказал: «Да, Мануэль. Сдается мне, катапульта работать будет. Но даже если ее построят, это преходящий этап. Было время двести лет назад, грязное белье возили из Калифорнии на Гавайи, – причем имей в виду, парусником, – а возвращали чистое. И все привыкли к этому. Так обстоятельства сложились. Если нам с тобой суждено увидеть, как воду и навозную жижу везут на Луну, а обратно грузят зерно, это будет такой же преходящий этап. Будущее Луны – в ее уникальном расположении на гравитационном бугре как раз над богатой планетой, в ее обширности и дешевизне энергии. Если у нас, у лунтиков, хватит ума в ближайшие несколько сотен лет не путаться ни в какие союзы, а оставаться космо-порто-франко, мы сделаемся перекрестком двух планет, трех планет, а может, и всей Солнечной системы. Не век нам в фермерах ходить».
Нас встретили на Восточном вокзале и еле-еле дали время гермоскафы сбросить. По-новой разыгралось, как при возвращения с Эрзли: жуткая толпа, гвалт, на руках несут. Даже женщин, поскольку Слим Лемке спросился у Леноры: «Нельзя ли вас поднести?», а Ваечка и ответь: «А что? Давай-давай». И стиляги чуть драку не устроили, кому нести.
Мужчины в большинстве были в гермоскафах, и я даже удивлялся, сколько из них с самопалами, пока сообразил, что самопалы-то не наши, а трофейные. Но главным образом от души отлегло, когда я увидел, что Эл-сити ни капельки не затронуло.
Вполне мог бы обойтись без этого торжества. Меня кортило пробиться к телефону и дознаться у Майка, как да что: что побито, сколько погибло, почем нам победа обошлась. Но никак было. Хошь не хоть, а принесли нас в Старый купол.
Взгромоздили на трибуну вместе с профом, со всем остальным Совмином, шишками и тэ пэ, наши девушки профа всего обслюнявили, и он меня обнял по-римски, то есть в щеку поцеловал, а кто-то нахлобучил мне на голову «шляпокол свободы». В толпе я заприметил малявку Хэзел, послал ей воздушный поцелуй.
Наконец, народ притих, и проф смог взять слово.
– Друзья мои! – сказал он и выждал насчет тишины. – Друзья мои! – повторил тихо. – Любимые мои камрады! Мы встречаемся наконец-то свободными, и нынче с нами герои, которые в одиночку выиграли последнюю битву за Луну.
Народ приветствиями разразился, так что проф по-новой выждал. Видно было, как он устал: у него руки дрожали, которыми он за трибуну держался.
– И я хочу, чтобы они обратились к вам, мы хотим услышать, как это произошло, мы все этого хотим. Но прежде у меня есть радостная весть. Великий Китай объявил, что приступает к строительству гигантской катапульты в Гималаях, чтобы доставка на Луну стала такой же простой и дешевой, как была до сих пор доставка с Луны на Терру. Переждал приветствия и продолжил:
– Но это – в будущем. А сегодня у нас самый счастливый день! Наконец-то весь мир признал суверенность Луны. Мы свободны! Мы завоевали себе свободу…
Проф на полуслове замолк, вид у него сделался ошарашенный. Причем не от страха, а от недоумения. Пошатнулся проф.
И помер.

30

Мы оттащили его в лавчонку позади платформы. Дюжина врачей объявилась, но без пользы. Не выдержало дряхлое сердечко, слишком ему доставалось в последнее время. Вынесли профа черным ходом, я следом рванулся.
Стю меня за руку остановил.
– Мистер премьер-министр…
– Чего? – говорю. – Ради господа бога! – говорю.
– Мистер премьер-министр, – он твердо сказал. – Вам следует обратиться к толпе, отослать всех по домам. И потом, есть ряд безотлагательных вещей.
Спокойно говорил, а у самого слезы по щекам ручьем.
Ну, вернулся я на трибуну, подтвердил, что все и без меня догадывались, и сказал, чтобы шли по домам. И ринулся в номер "Л" в «Дрянде», где всё начиналось. Срочное заседание Совмина. Но прежде сунулся к телефону, опустил заслонку, набрал «MYCROFTXXX».
Никто трубку не берет. По-новой набрал – то же самое. Поднял заслонку, спрашиваю у ближайшего, кто рядом стоит, у Вольфганга:
– Что, телефоны не работают?
– Где как, – отвечает. – Во время вчерашней бомбежки тряхануло. Если тебе нужен загородный номер, лучше позвони на АТС.
Это мне-то звонить на АТС и требовать номер, которого в принципе не бывает? Можно себе представить!
– О какой такой бомбежке речь?
– А ты что, не слышал? На комплекс навалились. Но ребята Броди этот борт сшибли. По делу-то ничего серьезного. Всё поддается ремонту.
Пришлось оставить эту тему; люди-то ждут. Причем я-то ума не приложу, что делать, в отличие от Стю и Корсакова. Шини сказали накатать пресс-релиз для Терры и всей остальной Луны. Засняли, как я объявляю месячный траур, двадцать четыре часа полной тишины, все несрочные дела прекратить, тело выставить для всеобщего прощания. Все слова мне в рот вложили, я сам тупой сидел, мозги в упор не фурычили. Через сутки соберем конгресс? Окей. В Новолене? Окей.
У Шини были телеграммы с Эрзли. Вольфганг катанул мне писулю, мол, ввиду смерти нашего президента ответы откладываются на двадцать четыре часа.
Наконец, выбрались оттуда вместе с Ваечкой. Стиляги нас провожали, народ оттесняли, до самого шлюза тринадцатый номер. Как только до дому добрался, юркнул я в мастерскую под предлогом руку сменить.
– Майк!
Нет ответа…
Ну, взялся номер набирать по нашему домашнему телефону – нет ответа. Твердо решил завтра же в комплекс слетать. Без профа-то Майк мне был нужен дико позарез.
Но назавтра не смог. Труба через Кризисы не работала. Всё та последняя бомбежка. Куда хошь можно было попасть через Торричелли и Неволен, хоть в Гонконг. А в комплекс, – буквально рукой подать, – можно было добраться только вертокатом. А на вертокат у меня времени не выкраивалось. Ведь я же был «правительство».
Завязал я с этим занудством через два дня. Вперед мы с Финном решили, что самая лучшая кандидатура в премьеры – это Вольфганг. А по регламенту президентство переходило спикеру конгресса, то есть Финну. Провернули это, и ушел я в конгрессмены, причем в сачки насчет заседёжек.
К тому времени большая часть телефонов уже работала, в комплекс можно было прозвониться. Набрал «МУСКОРТХХХ» – никакого ответа. Рванул на вертокат. Пришлось вылезать и последний километр пехом чапать по трубе, но бункера комплекса на вид не пострадали.
И Майк на вид не пострадал.
Но когда я заговорил с ним, он не ответил.
И так ни разу и не ответил с тех пор, вот уж сколько лет прошло.
Любые вопросы можно отпечатать и задать ему – на Лог-язе. И на Лог-язе же получишь ответ. Он работает железно… но как компьютер. Не хочет разговаривать. Или не может.
Ваечка уж и так его улещивала, и сяк. Наконец бросила. А потом и я бросил.
Понятия не имею, что стряслось. Солидную периферию от него отрубило во время последней бомбежки. Я считаю, затем и затевали бомбежку-то, чтобы прикончить наше управление булыганами. Может, от этого его емкость оказалась ниже критической, которая обеспечивает самосознание? (Если вправду обеспечивает. Ведь это же в чистом виде гипотеза.)
Или его «прикончила» децентрализация, которую провели перед самой последней бомбежкой?
Мне-то откуда знать? Будь всё дело просто в критической емкости, как ни тянись ремонт, но он бы железно самовосстановился. Так почему же он не прорезался?
Можно ли так пугнуть машину, таких бед ей натворить, что с ней зашор сделается, ступор, и она отвечать откажется? Так, чтобы личность настолько подорвало, что она всё сознает, но просто больше рисковать не хочет? Нет, этого быть не может! Майк не знал, что такое страх. Он был такой же веселый и бесстрашный, как и проф.

* * *

Годы, перемены. Мими давно отказалась управлять семьей. Теперь Мамой у нас Анна, а Мими дремлет перед видео. Слим уговорил-таки Хэзел поменять фамилию на «Стоун», у нее двое детишек, на инженера выучилась. Новую химию разработали для невесомости, так что нынче эрзлики у нас сидят по три, по четыре года и домой возвращаются хоб-хны. И для нас химию изобрели, так что детишки теперь на Эрзле учатся. Тибетскую катапульту семнадцать лет строили вместо десяти. К тому времени уже килиманджарская заработала.
Были и приятные неожиданности. Когда пришло время, Ленора предложила принять в нашу семью Стю. Опередила Ваечку. Без разницы, мы все проголосовали «за». А была и вовсе не неожиданность, поскольку мы с Ваечкой сами это протолкнули, пока что-то значили в правительстве: бронзовую пушку поставили на пьедестал в Старом куполе, а над ней повесили флаг так, чтобы его ветерком развевало. Черное поле, по нему звезды пущены, красная полоса поперек и шикарно вышитая бронзовая пушка, а ниже наш девиз: Эл-Дэ-Эн-Бэ! На этом месте мы всю дорогу празднуем четвертое июля.
Дается только то, за что заплатил. Проф это знал, платил и всячески приветствовал.
Но зануд жизни проф недооценил. Ни одной из его идей они не приняли. Похоже, это глубокий человеческий инстинкт – не соваться, куда от папы с мамой заказано. Профа захватила возможность представить себе будущее, которую давал большой и умный компьютер. А с пути к более обыденным вещам проф начисто сбился. А я попер за ним. И вот теперь гадаю, стоило ли становиться нацией только ради того, чтобы предотвратить голодные бунты. Мне-то откуда знать?
Нет у меня никаких ответов.
Мне бы самому у Майка спросить.
Просыпаюсь по ночам, чудится, что шепот слышу: «Ман… Ман, мой лучший друг…» Отзываюсь: «Майк!» А он не отвечает. Может, он где-то бродит, ищет, за что бы зацепиться и подтянуться? Может, его завалило в бункерах комплекса, когда он искал, как оттуда выбраться? Все особые блоки памяти – они ведь где-то там, ждут, чтобы их потормошили. Но мне – то до них не добраться. Они заперты голосовыми паролями, а он их не принимает.
Выходит, они с профом мертвые, понимай так. А вот вправду ли проф мертвый? А вдруг, ежели я еще раз наберу номер и скажу: «Привет, Майк!», он отзовется: «Привет, Ман! Как там в последнее время? Что хорошенького слышно?» Давненько я не пробовал набрать. Но, по правде-то, он не может умереть. С ним всё в ажуре. Он просто запропал куда-то. Как блудный сын.
Боже, ты слышишь? Любой компьютер не Твоя ли тварь наравне с другими?

* * *

Слишком много перемен… Может, сходить на этот хурал нынче вечером, вдруг по-новой выкинется какое-нибудь случайное число?
Или нет. С тех пор, как бум начался, кое-кто из молодых корешей рванул на астероиды. Слух идет, там отличные места есть, а уж толкотни никакой.
Падло буду, ведь я не старпер, мне еще и сотни не стукнуло.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • КНИГА ПЕРВАЯ (Страница 1)
  • ЧУДО-ЮДО МУДРАЧОК (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 2)
    • 4 (Страница 3)
    • 5 (Страница 3)
    • 6 (Страница 4)
    • 7 (Страница 5)
    • 8 (Страница 6)
    • 9 (Страница 6)
    • 10 (Страница 7)
    • 11 (Страница 8)
    • 12 (Страница 8)
    • 13 (Страница 9)
  • КНИГА ВТОРАЯ (Страница 9)
  • ШАНТРАПА – НЕ ПОДСТУПИСЬ (Страница 9)
    • 14 (Страница 9)
    • 15 (Страница 10)
    • 16 (Страница 10)
    • 17 (Страница 11)
    • 18 (Страница 11)
    • 19 (Страница 12)
    • 20 (Страница 13)
    • 21 (Страница 13)
    • 22 (Страница 13)
  • КНИГА ТРЕТЬЯ (Страница 14)
  • ЭЛДЭЭНБЭ! (Страница 14)
    • 23 (Страница 14)
    • 24 (Страница 14)
    • 25 (Страница 14)
    • 26 (Страница 15)
    • 27 (Страница 16)
    • 28 (Страница 16)
    • 29 (Страница 17)
    • 30 (Страница 17)


Роберт Хайнлайн

Луна жестко стелет

Перевод: А. Щербаков

 Читать книгу

Аннотация

Один из лучших переводов романа «Moon is a Harsh Mistress».

Любопытнейший образец социальной фантастики "по-американски", один из наиболее известных романов как в творчестве знаменитого писателя-фантаста Роберта Хайнлайна, так и в мировой фантастике в целом - недаром он был удостоен в 1966 году премии "Хьюго". Роман необычен и по поднятой теме, и по проблематике, и по языку. А если коротко, то эта книга о восстании, поднятом жителями лунных колоний - бывшими зеками и ссыльнопоселенцами - против тиранической диктатуры Земли; иными словами - это пособие для революционеров, но только в фантастической упаковке.

Луна, в недавнем прошлом выполнявшая «благородную» функцию планеты-тюрьмы для уголовников и диссидентов с Земли, ныне превращена в сырьевой придаток праматери человечества. Законопослушные потомки каторжников пашут как проклятые под неусыпным надзором Лунной Администрации, получая сущие гроши. Но так долго продолжаться не может! Невыносимые условия существования заставляют вскипеть текущую в жилах лунарей буйную кровь, и они решают как следует проучить зажравшихся землян. На сторону бунтарей встает суперкомпьютер огромной мощности, обладающий к тому же настоящей душой и отменным чувством юмора. Имея такого союзника, можно смело объявлять Земле войну!

Создание книги: Chaklun
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru
Над дизайном работали: Spider, Elfin, Angel


Роберт Хайнлайн - Биография

Роберт Хайнлайн

На основную страницу

Биография

Роберт Энсон Хайнлайн родился 7 июля 1907 в городе Батлер, округ Бэйтс, Mиссури. Третий сын Рекса Ивара Хайнлайна и Бэм Лайл Хайнлайн, он имел двух старших братьев, Рекса Ивара Хайнлайна и Лавренс Лайл Хайнлайна, и младшую сестру, Луизу Хайнлайн. Когда он был юношей, его семейство переехало в Канзас-Сити, Mиссури, США. Роберт вырос там, но лето проводил с родственниками в Батлере.

Он закончил среднюю школу в Канзас-Сити в 1924 и учился год в колледже. Его брат Рекс пошел в военно-морскую Академию в Аннаполисе, и Хайнлайн избрал то же будующее для себя. Он собрал множество рекомендаций и послал их его сенатору, Джеймсу Риду. Рассказывали, что Рид получил сто писем с просьбами назначения в Annapolis... Пятьдесят - по одному на каждого кандидата, и пятьдесят от Роберта Хайнлайна. Роберт поступил в академию в 1925 годы.

Хайнлайн закончил академию в 1929 и служил на разных судах, включая и Лексингтон (первый американский авианосец), корабли "Юта" и "Ропер" Из-за постоянной качки Хаийнлайн много страдал от морской болезни, и в 1934 он заболел туберкулезом. Его вылечили, и он ушел в отставку как непригодный для службы и получил небольшую пенсию.

В начале 1930-го, вскоре после его отставки, он женился на Леслин МакДональд. Хайнлайн никогда не рассказывал ни о Леслин, ни о более позднем разводе.

Между 1934 и в 1939 Хайнлайн занимался разными работами в Лос Анджелесе и в Колорадо Спрингс. Он был совладельцом серебряной шахты, но дела пошли совсем насмарку, когда другой совладелец застрелился.

Он изучал математику, архитектуру и учился на инженера в UCLA (имея степень бакалавра, полученную в военно-морской академии). Он также работает маклером, и, возможно, как художник, фотограф и скульптор, хотя детали этих его занятий полностью не известны.

К 1938 Хайнлайн работал как редактор и штатный автор в Upton Sinclair's EPIC News, органе торговой фирмы EPIC.

В ноябре 1938 он баллотировался в Калифорнийскую ассамблею от республиканской партии, но был побежден, сломался, женился и продолжил жить на свою маленькую морскую пенсию.

В конце 1938 журнал "Thrilling Wonder Stories" объявил конкурс на лучший рассказ. Они предложили полные ставки ( половина цента за слово, до $50 ) любому предварительно неиздававшемуся автору, чья история отбиралась для печати. Хайнлайн написал в апреле 1939 за четыре дня рассказ "Линиия жизни" и представил на рассмотрение не в TWS, который, как он думал, будет завален рукописями, а к Джоны Кемпбеллу в "Astounding Science Fiction". Кемпбелл быстро купил рассказ по одному центу за слово, за $70. За исключением его службы во время второй мировой войны, Хайнлайн никогда больше не зарабатывал ничем другим, кроме книг.

Роберт Хайнлайн является самым влиятельным писателем умозрительной фантастики, чьи произведения захватывают умы новых и новых поколений. Хайнлайн опубликовал более 100 произведений, коротких рассказов и статей. Он выиграл шесть Премий Хьюго. По мотивам его произведений было поставлено четыре полнометражных кинофильма и пять телевизионных сериалов. Через пятнадцать лет после его смерти большинство его произведений продолжают издаваться на многих языках, и его влияние четко прослеживается в произведениях многих важных авторов сегодняшних дней. Основная тема, превалирующая во всех е работах Хайнлайна - это практические преимущества деятельности людей в космосе. Несмотря на то, что он никогда не закрывал глаза на колоссальные расходы и отрицательные стороны последствий технологического роста, у него было ясное видение важности такого роста для прогресса человечества и способности его выживания. Значительная часть его произведений была опубликована задолго до того, как Нейл Армстронг сделал первый шаг по поверхности Луны. Он писал вопреки превалирующему в то время мнению о том, что такие попытки были непрактичными и невозможными. Большинство из тех, кто вырос на его романах, добились значительного прогресса в освоении космоса. Они работают в организациях аэрокосмической промышленности по всему миру. Многие их них говорят, что были впервые воодушевлены Робертом Хайнлайном и его произведениями и именно поэтому выбрали занятие. связанное с космосом. Сегодня в южном полушарии Марса есть небольшой элемент рельефа, названный кратером Хайнлайна в честь человека, ставшего самым любимым писателем, который мечтал о тех людях, которые когда-нибудь придут сюда жить и процветать.

Хайнлайн мирно умер утром 8 мая 1988, от отека легких (emphysema) и сердечной болезни которая мучала его в течение последних нескольких лет его жизни.