Роберт Хайнлайн - Кукловоды

1 Роберт Хайнлайн

1

Действительно ли они разумны? Я имею в виду, сами по себе. Не знаю и не думаю, что мы когда-нибудь узнаем.
Если это всего лишь инстинкт, мне очень хотелось бы надеяться, что я не доживу до того дня, когда нам придется столкнуться с такими же, но разумными тварями. Потому что я знаю, кто проиграет. Я, вы. Так называемое человечество.

* * *

Для меня все началось рано утром – слишком рано – 12 июля 67 года: телефон зазвонил так пронзительно, что и мертвый бы, наверно, проснулся. Надо заметить, что наш Отдел пользуется особыми аппаратами; аудиореле имплантировано под кожей за левым ухом и работает за счет костной звукопроводимости. Я принялся было ощупывать себя, потом вспомнил, что оставил аппарат в кармане пиджака в другом конце комнаты.
– Ладно, – проворчал я. – Слышу. Выключи этот клятый зуммер.
– Чрезвычайное положение, – произнес голос у меня в ухе. – Срочно явиться в Отдел.
Я коротко посоветовал, как им поступить с их чрезвычайным положением, но голос не унимался:
– Немедленно явиться в Старику.
Так бы сразу и говорили.
– Иду, – ответил я и резко вскочил – аж в глазах потемнело. Прошел в ванную и ввел под кожу микрокапсулу «Гиро». Пока вибростойка вытрясала из меня душу, стимулятор сделал свое дело, и из ванной я вышел новым человеком – ну почти новым, так скажем. Осталось только прихватить пиджак.
На базу я попал через одну из стоек в туалете на станции метро Макартур. Разумеется, вы не найдете наше заведение в телефонной книге. Строго говоря, нас вообще нет. Выдумка, иллюзия. Еще туда можно попасть через крохотный магазинчик с вывеской «Редкие марки и монеты». Тоже не пытайтесь – вам наверняка постараются всучить там какую-нибудь старинную марку.
Короче, искать нашу контору бесполезно. Как я и говорил, нас просто нет.
Существуют вещи, которые не может знать ни один руководитель государства – например, насколько хороша его разведывательная служба. Понятно это становится, только когда она его подводит. Чтобы этого не произошло, есть мы. Так сказать, подтяжки для дяди Сэма. В ООН о нас никогда не слышали, да и в ЦРУ тоже – надеюсь. А все, что о нашей организации знаю я, это полученная подготовка и задания, на которые посылает меня Старик. Интересные, в общем-то, задания – если вам все равно, где вы спите, что едите и как долго проживете. Будь я поумней, давно бы уволился и нашел себе нормальную работу.
Только вот со Стариком работать больше не доведется. А для меня это много значит. Хотя начальственной твердости ему, конечно, не занимать. Этот человек вполне способен сказать:
– Парни, нам нужно удобрить вот это дерево. Прыгайте в яму, и я вас засыплю.
Мы прыгнем. Все как один.
И если будет у него хотя бы пятидесятитрехпроцентная уверенность, что это Дерево Свободы, он похоронит нас заживо.
Старик поднялся из-за стола и, прихрамывая, двинулся мне навстречу с этакой зловещей ухмылкой на губах. Большой голый череп и крупный римский нос делали его похожим то ли на Сатану, то ли на Панча.
– Привет, Сэм, – сказал он. – Мне, право, жаль, что пришлось вытащить тебя из постели.
Черта с два ему жаль, конечно.
– У меня отпуск, – коротко ответил я.
– Верно, и ты все еще в отпуске. Мы отправляемся отдыхать.
У Старика весьма своеобразные представления об отдыхе, поэтому я, разумеется, не поверил.
– Ладно. Теперь меня зовут Сэм. А фамилия?
– Кавано. А я теперь твой дядюшка Чарли. Чарлс М.Кавано; пребываю на заслуженном отдыхе. И познакомься – это твоя сестра Мэри.
Я, как вошел, сразу заметил, что он в комнате не один, но Старик, когда хочет, умеет приковывать к себе внимание целиком и удерживать его сколько нужно. Теперь же я взглянул на свою «сестру» внимательно и невольно задержал взгляд. Оно того стоило.
Стало понятно, почему для работы вместе он назначил нас братом и сестрой: ему так хлопот меньше. Как профессиональный актер не может намеренно испортить диалог, так и агент, получивший инструкции, уже не может выйти из заданного образа. Короче, удружил: такую девушку – и мне в сестры!
Высокая, стройная, но спереди все как положено. Хорошие ноги. Широкие – для женщины – плечи. Огненно-рыжие волнистые волосы и, как бывает только у рыжих от рождения, что-то от ящерицы в форме черепа. Не то чтобы красавица, но очень даже симпатичная. И взгляд такой внимательный, оценивающий.
В общем, мне сразу захотелось опустить крыло и пуститься в брачный танец. Наверно, по мне это было заметно, потому что Старик сказал:
– Спокойно, Сэмми, спокойно. Сестра, конечно, в тебе души не чает, и ты ее тоже любишь, но чисто по-родственному. Ты заботлив и галантен до тошноты. Как говорится, старая добрая Америка.
– Боже, неужели все так плохо? – спросил я, не сводя глаз с «сестры».
– Хуже.
– А черт, ладно. Привет, сестренка. Рад познакомиться.
Она протянула мне руку – твердую и ничуть не слабее, чем у меня.
– Привет, братец.
Глубокое контральто! Моя слабость. Черт бы побрал Старика!
– Могу добавить, – продолжил он, – что сестра тебе дороже собственной жизни. Чтобы защитить ее от опасности, ты готов даже умереть. Мне не очень приятно сообщать тебе это, Сэмми, но, по крайней мере в настоящий момент, сестра для организации важнее, чем ты.
– Понятно, – ответил я. – Спасибо за деликатность.
– Сэмми...
– О'кей, она – моя обожаемая сестра. Я защищаю ее от собак и посторонних мужчин. Когда начинаем?
– Сначала зайди в «Косметику». Они сделают тебе новое лицо.
– Пусть лучше сделают новую голову. Ладно, увидимся. Пока, сестренка.
Голову мне, конечно, не сделали, зато примостили мой персональный телефон у основания черепа и заклеили сверху волосами. Шевелюру выкрасили в тот же цвет, что и у новоявленной сестры, осветлили кожу и сделали что-то такое со скулами и подбородком. Из зеркала на меня уставился самый настоящий рыжий – такой же, как сестра. Я смотрел на свои волосы и пытался вспомнить, какого же цвета они были изначально, много-много лет назад. Затем мне пришло в голову, что и с сестренкой могли сделать что-нибудь в таком же духе. Но может, она и в самом деле так выглядит? Хорошо бы...
Я надел приготовленный костюм, и кто-то сунул мне в руку заранее уложенную дорожную сумку. Старик и сам, очевидно, побывал в «Косметике»: на голове у него вился бело-розовый пух. Лицо ему тоже изменили. Не скажу точно что, но теперь мы, без сомнения, выглядели родственниками – троица законных представителей этой странной расы рыжеволосых.
– Пошли, Сэмми, – сказал Старик. – Я все расскажу в машине.
Мы выбрались в город новым маршрутом, о котором я еще не знал, и оказались на стартовой платформе Нортсайд, высоко над Нью-Бруклином, откуда открывался вид на Манхэттенский кратер.
Я вел машину, а Старик говорил. Когда мы вышли из зоны действия городской службы управления движением, он велел запрограммировать направление на Де-Мойн, штат Айова, после чего я присоединился к Мэри и «дядюшке Чарли» в салоне. Первым делом Старик поведал нам наши легенды.
– Короче, мы – беззаботная, счастливая семейка, туристы, – закончил он. – И если нам придется столкнуться с чем-то непредвиденным, так мы себя и ведем – как любопытные бестолковые туристы.
– А ради чего все это затевалось? – спросил я. – Или на месте будем разбираться?
– М-м-м... Возможно.
– О'кей. Хотя на том свете чувствуешь себя гораздо лучше, если знаешь, за что туда попал, а, Мэри?
«Мэри» промолчала. Редкое для женщины качество – умение молчать, когда нечего говорить. Старик бросил на меня оценивающий взгляд и спросил:
– Сэм, ты слышал о летающих тарелках?
– Э-э-э...
– Ну полно тебе! Ты ведь учил историю.
– А, эти... Повальное помешательство на тарелках, еще до Беспорядков? Я думал, ты имеешь в виду что-то недавнее и настоящее. Тогда были просто массовые галлюцинации...
– Ой ли?
– Я, в общем-то, не изучал статистическую аномальную психологию специально, но уравнения, кажется, помню. Тогда само время было ненормальное; человека, у которого все шарики на месте, могли запросто запереть в психушку.
– А сейчас, по-твоему, наступило царство разума, да?
– Ну, утверждать не стану... – Я порылся у себя в памяти и нашел нужный ответ. – Вспомнил: оценочный интеграл Дигби для данных второго и более высокого порядка! Вероятность того, что летающие тарелки – за вычетом объясненных случаев – лишь галлюцинация равна по Дигби 93,7 процента. Я запомнил, потому что это был первый случай, когда сообщения об инопланетянах собрали, систематизировали и оценили. Одному богу известно, зачем правительство затеяло этот проект.
Старик выслушал меня и с совершенно невинным видом сказал:
– Держись за сиденье, Сэмми: мы едем осматривать летающую тарелку. И может быть, мы, как и положено настоящим туристам, даже отпилим кусочек на память.

2

– Семнадцать часов... – Старик сверился с часами на пальце, – ...и двадцать три минуты назад неопознанный космический корабль приземлился в окрестностях Гриннела, штат Айова. Тип – неизвестен. Форма – дисковидная, около ста пятидесяти футов диаметром. Откуда – неизвестно, но...
– Они что, не отследили траекторию? – перебил я.
– Нет, не отследили, – ответил Старик. – Вот фотография с космической станции «Бета».
Я взглянул на снимок и передал Мэри. Обычная, не очень четкая фотография с высоты пять тысяч миль. Деревья, как мох, тень облака, испортившая самую хорошую часть снимка, и серый круг – возможно, и в самом деле космический аппарат, но с таким же успехом это мог быть резервуар для нефти или даже пруд.
Мэри вернула фото, и я сказал:
– Похоже на большой шатер. Что еще нам известно?
– Ничего.
– Как ничего? Спустя семнадцать часов? Там должно быть полно наших агентов!
– Посылали. Двое были в окрестностях, и четверо отправились к объекту. Никто не вернулся. Я очень не люблю терять агентов, особенно когда это не дает никаких результатов.
Я вдруг осознал, насколько серьезная сложилась ситуация: Старик решил поставить на карту свой собственный мозг, рискуя потерять всю организацию, ибо он и есть Отдел. Мне стало не по себе. Обычно, агент обязан спасать свою шкуру – чтобы выполнить задание и сообщить результаты. В данном случае получалось, что вернуться с результатами должен был Старик, вторая по значимости – Мэри, а сам я – не дороже скрепки. Радоваться тут, понятно, нечему.
– Один из наших сотрудников успел-таки сообщить, – продолжил Старик. – Он отправился к месту посадки, изображая обычного зеваку, и передал по личному телефону, что это, по всей видимости, и в самом деле космический корабль. Затем сообщил, что постарается подобраться ближе, за полицейский кордон. Последнее, что он сказал, было: «Вот они. Маленькие существа, примерно...», и больше ни слова.
– Маленькие человечки?
– Он сказал «существа».
– А сообщения из других источников?
– Полно. Студия стереовещания из Де-Мойна направила туда съемочную группу. Все снимки, что они передали, были сделаны с воздуха и издалека. На всех – только дисковидный объект. Затем в течение двух часов – ни снимков, ни новостей, а после этого крупные планы и новое объяснение.
Старик замолчал.
– И что? – спросил я.
– Оказывается, это розыгрыш. Космический корабль якобы собран из жести и пластика двумя подростками в лесу неподалеку от фермы, где они живут. А первые репортажи были переданы комментатором, который и подговорил их на это дело, чтобы устроить сенсацию. Его, мол, уже уволили, а сообщение о пришельцах из космоса – не более чем очередная «утка».
Я поежился.
– "Утка", значит. И тем не менее мы потеряли шестерых сотрудников. Наша задача – отыскать их?
– Нет. Я думаю, мы их уже не найдем. Нам нужно узнать, почему месторасположение объекта на этом снимке не совпадает с тем, что сообщили в новостях, и почему стереостанция Де-Мойна на два часа прервала передачи.
– Я бы хотела поговорить с этими подростками, – сказала Мэри, нарушив молчание впервые за всю поездку.

* * *

Я опустил машину на дорогу в пяти милях от Гриннела, и мы принялись искать ферму Маклэйнов: в новостях виновниками всего этого переполоха были названы Винсент и Джордж Маклэйны. Найти ферму оказалось несложно. На первой же развилке стоял большой щит с надписью: «К КОСМИЧЕСКОМУ КОРАБЛЮ – СЮДА», а чуть дальше уже теснились припаркованные по обеим сторонам дороги машины – наземные, летающие и даже трифибии. У поворота к ферме работали две стойки, где торговали прохладительными напитками и сувенирами, а движением руководил полицейский.
– Остановись, – сказал Старик. – Нам тоже посмотреть не помешает, а?
– Точно, дядюшка, – согласился я.
Старик выпрыгнул из машины, взмахнул тростью и двинулся вперед. Я помог Мэри выбраться, и она на мгновение прижалась ко мне, опершись на руку. Каким-то образом ей удавалось выглядеть одновременно и глупо, и застенчиво.
– Какой ты сильный, братишка, – сказала она, глядя на меня.
Мне сразу захотелось ей наподдать. Один из агентов Старика – в роли этакой сентиментальной простушки. Ну прямо как улыбка у тигра.
«Дядя Чарли» во всю изображал обеспеченного старого придурка на отдыхе – приставал к людям с расспросами, суетился, цеплялся к полицейскому. Затем купил у стойки сигару и, когда мы подошли, небрежно махнул рукой с дымящейся сигарой в сторону сержанта.
– Инспектор говорит, это надувательство, мои дорогие. Местные мальчишки подшутили. Едем дальше?
Мэри сделала разочарованное лицо.
– Что, никакого космического корабля нет?
– Почему же? Есть – если, конечно, это можно назвать космическим кораблем, – ответил полицейский. – Идите за толпой, там найдете. И я пока еще сержант.
Мы миновали пастбище, дальше начинался редкий лес. Пройти за ворота фермы стоило доллар, и многие сразу поворачивали обратно, поэтому люди на тропе встречались редко. Я держался настороженно и страстно желал, чтобы вместо радиотелефона у меня на затылке были глаза. Дядя Чарли и сестренка шли впереди, Мэри без умолку несла какие-то глупости. Мне показалось, что она даже выглядит теперь меньше ростом и моложе. Наконец мы добрались до поляны и увидели «космический корабль».
Больше ста футов диаметром, но сделан – явно на скорую руку – из тонкой жести и листового пластика, выкрашенного серебрянкой. Формой – как две суповые тарелки одна на другой. Кроме этого, и смотреть не на что. Тем не менее Мэри пискнула:
– О, как здорово!
Из люка на вершине этой чудовищной конструкции высунул голову парнишка лет восемнадцати-девятнадцати с глубоким устойчивым загаром на прыщавом лице.
– Хотите посмотреть внутри? – спросил он и добавил, что это будет стоить еще пятьдесят центов с каждого.
Дядя Чарли решил раскошелиться. У самого люка Мэри в нерешительности остановилась. Оттуда вынырнула еще одна прыщавая физиономия – точная копия первой. Парни хотели помочь Мэри спуститься, но она вдруг отпрянула, и я тут же оказался рядом, решив, что лучше помогу ей сам. Однако в данном случае я на девяносто девять процентов руководствовался профессиональными соображениями, потому что нутром чуял здесь какую-то опасность.
– Там темно, – дрожащим голосом произнесла Мэри.
– Не бойтесь, – сказал второй парень. Мы сегодня весь день тут людей водим. Меня, кстати, зовут Винс Маклэйн. Ну, идите же, девушка.
Дядя Чарли опасливо заглянул в люк, словно заботливая курица, сопровождающая выводок на прогулке.
– Там могут быть змеи, – решил он. – Мэри, тебе лучше туда не ходить.
– Да что вы! Какие змеи?! – принялся уговаривать нас первый Маклэйн.
– Ладно, джентльмены, деньги оставьте себе. – Дядя Чарли взглянул на палец с часами. – Мы уже опаздываем, дорогие мои. Пошли.
По тропе я опять шел позади них – постоянно настороже, аж волосы на затылке дыбом встали.
Сели в машину, и, едва тронулись с места, Старик строго спросил:
– Ну? Что вы заметили?
Я парировал вопросом на вопрос:
– Насчет первого сообщения никаких сомнений? Того, что оборвалось?
– Абсолютно.
– Этой штукой агента не обманешь даже в темноте. Он видел другой корабль.
– Разумеется. Что еще?
– Сколько, по-вашему, может стоить этот розыгрыш? Новая жесть, краска и, судя по тому, что я заметил внутри, несколько кубометров бруса для крепежа...
– Продолжай.
– На этой ферме только вывески не хватает – «Заложено». Ясное дело, они не сами оплачивали эту шуточку.
– Безусловно. А ты, Мэри?
– Вы заметили, дядюшка, как они со мной обращались?
– Кто? – резко спросил я.
– Полицейский и эти двое парней. Когда я прикидываюсь этакой обаятельной милашкой, с мужчинами обязательно должно что-то происходить. Здесь же – никакой реакции.
– По-моему, они обратили на тебя внимание, – возразил я.
– Ты не понимаешь. Я просто чувствую реакцию. Всегда чувствую. Что-то с ними не так. Они словно мертвецы. Или евнухи – если ты догадываешься, что я имею в виду.
– Гипноз? – предположил Старик.
– Возможно. Или действие наркотиков.
Мэри озадаченно нахмурилась.
– Хм... – Старик задумался, потом сказал: – Сэмми, на следующем разъезде сверни налево. Нам нужно осмотреть место в двух милях к югу отсюда.
– Место посадки, вычисленное по фотоснимку?
– А что же еще?
Однако добраться нам туда не удалось. Мост впереди рухнул, а разогнаться, чтобы перескочить реку по воздуху, было негде, да и правила дорожного движения для летающих машин этого не разрешали. Мы заехали с юга, по единственной оставшейся дороге, но там нас остановил полицейский. Сказал, что проезда нет из-за пожара. Кустарник, мол, горит, и если мы поедем дальше, нам придется участвовать в тушении. И вообще, ему положено бы отправить меня туда сразу.
Мэри захлопала ресницами и наврала, что ни она, ни дядюшка Чарли не умеют водить машину. Полицейский смилостивился и оставил нас в покое.
Отъехав от заграждения на дороге, я спросил:
– А этот как?
– Что как?
– Евнух?
– Ни в коем случае! Очень симпатичный мужчина.
Меня это задело.
Взлетать Старик запретил. Видимо, это и в самом деле было бы бесполезно. Мы отправились в Де-Мойн и вместо того, чтобы оставить машину у заставы, заплатили за программу до студии местного стереовещания. «Дядюшка Чарли» принялся скандалить, и мы прорвались-таки в кабинет главного управляющего: Старик врал на ходу, хотя, может быть, «Чарлс М.Кавано» и в самом деле был какой-нибудь шишкой в Федеральном управлении связи.
Очутившись в кабинете, Старик продолжал строить из себя Высокое Начальство.
– Что это за глупый розыгрыш с летающей тарелкой, сэр? Я требую четкого ответа и предупреждаю, что от этого может зависеть судьба вашей лицензии.
Управляющий, небольшого роста, сутулый человечек, однако не испугался; подобные угрозы, видимо, лишь действовали ему на нервы.
– Мы передали опровержение по всем каналам, – сказал он. – Нас просто подставили. Но виновный уже уволен.
– Этого явно недостаточно, сэр.
Человечек – фамилия его была Барнс – пожал плечами.
– А чего еще вы от нас ожидаете? Мы что, должны его повесить?
Дядя Чарли ткнул в его сторону сигарой.
– Предупреждаю, сэр, со мной шутки плохи. Я совсем не убежден, что два молодых олуха и младший репортер могли самостоятельно провернуть этот возмутительный розыгрыш. Тут пахнет деньгами, сэр. Да-да, и немалыми. А теперь скажите-ка мне, что именно вы...
Мэри сидела рядом со столом Барнса. Она сделала что-то со своим нарядом и уселась в такой позе, что мне сразу вспомнилась эта картина Гойи – «Маха обнаженная». Спустя несколько секунд она подала Старику сигнал – большой палец вниз.
Барнс вроде бы не должен был этого заметить: мне казалось, что он смотрит только на Старика. Однако заметил. Он повернулся к Мэри, лицо его словно помертвело, а рука потянулась к ящику стола.
– Сэм! Стреляй! – коротко приказал Старик.
Я выстрелил. Луч отжег ему ноги, и туловище Барнса грохнулось на пол. Не самый удачный мой выстрел: я думал прожечь дыру в животе.
Пальцы Барнса все еще тянулись к упавшему пистолету, и я отпихнул оружие носком ботинка. Человек с отстреленными ногами уже не жилец, однако умирает не сразу, и я хотел избавить его от мучений, но тут Старик рявкнул:
– Не трогать! Мэри, назад!
Он осторожно, словно кошка, обследующая незнакомый предмет, подобрался поближе. Барнс протяжно выдохнул и замер. Старик потыкал его тростью.
– Босс, пора сваливать, а? – сказал я.
Не оборачиваясь, он ответил:
– Здесь ничуть не опасней, чем где-то еще. Возможно, их в этом здании полно.
– Кого «их»?
– Откуда я знаю? Их, таких вот, как этот. – Он указал на тело Барнса. – Нам как раз и нужно узнать, кто они такие.
Мэри судорожно всхлипнула и выдохнула:
– Он еще дышит. Смотрите!
Тело лежало лицом вниз. Пиджак на спине медленно поднимался и опадал, словно легкие Барнса продолжали работать. Старик присмотрелся и ткнул в спину тростью.
– Сэм. Иди сюда.
Я подошел.
– Раздень его. Только в перчатках. И осторожно.
– Взрывное устройство?
– Не болтай. И осторожно.
Должно быть, Старик догадывался, в чем дело. Я всегда думал, что у него в голове компьютер, который делает верные логические заключения, даже когда фактов всего ничего – как эти ученые парни, что восстанавливают облик доисторических животных по одной-единственной косточке. Я натянул перчатки – специальные перчатки: в таких можно и кипящую кислоту перемешивать, и на ощупь определить рельеф на монете – затем принялся переворачивать Барнса, чтобы расстегнуть пиджак.
Спина у него по-прежнему шевелилась. Мне это совсем не понравилось – неестественно как-то – и я приложил руку между лопаток.
У нормального человека там позвоночник и мышцы. Здесь же было что-то мягкое и податливое. Я резко отдернул руку.
Мэри молча подала мне ножницы со стола Барнса, и я разрезал пиджак. Под ним оказалась тонкая рубашка, а между рубашкой и кожей, от шеи и до середины спины было что-то еще – толщиной около двух дюймов, отчего и казалось, что человек сутулится, или на спине у него небольшой горб.
Но эта штука пульсировала.
На наших глазах «горб» медленно пополз со спины, прочь от нас. Я протянул руку, чтобы задрать рубашку, но Старик стукнул тростью мне по пальцам.
– Ты все-таки реши, что тебе нужно, – сказал я, потирая костяшки пальцев.
Он молча засунул трость под рубашку, поворочал и мало-помалу задрал рубашку к плечам. Теперь уже ничто не мешало разглядеть эту тварь.
Серая, чуть просвечивающая, с раскинувшейся по всему телу системой каких-то органов – бесформенная, но определенно живая тварь. Она перетекла на бок Барнса и, неспособная продвинуться дальше, застыла между рукой и грудной клеткой.
– Бедняга, – тихо произнес старик.
– А? Это?
– Нет. Барнс. Когда все это закончится, напомните мне, что ему полагается «Пурпурное сердце». Надо будет проследить. Если закончится. – Старик выпрямился и принялся расхаживать по кабинету, словно напрочь забыл про тварь, которая примостилась под рукой мертвого Барнса.
Я попятился, не спуская с твари взгляда и держа ее под прицелом. Быстро передвигаться она, похоже, не могла, летать, видимо, тоже, но кто ее знает, на что она способна. Мэри подошла, прижалась ко мне плечом, словно ища утешения, и я обнял ее свободной рукой.
На маленьком столике рядом с рабочим столом Барнса лежала стопка круглых коробок со стереопленкой. Старик взял одну, вытряхнул кассету и вернулся к нам.
– Это, думаю, подойдет.
Он поставил коробку на пол рядом с серой тварью и принялся загонять ее внутрь, подпихивая тростью. Вместо этого тварь перетекла еще глубже под руку Барнса и спряталась под телом почти целиком. Я взял труп за другую руку и оттащил в сторону. Тварь сначала цеплялась, но потом шлепнулась на пол. Мы с Мэри настроили оружие на минимальную мощность и под руководством Старика все-таки загнали тварь в коробку, поджигая пол то с одной стороны, то с другой. Тварь заполнила коробку почти до краев, и я тут же закрыл ее крышкой.
Старик сунул коробку под руку.
– Что ж, вперед, мои дорогие.
На пороге кабинета он обернулся, «попрощался» с Барнсом, затем закрыл дверь, остановился у стола секретарши и сказал:
– Я зайду к мистеру Барнсу завтра... Нет, я еще не знаю во сколько. Предварительно позвоню.
И мы неторопливо двинулись к выходу: Старик прижимал к себе левой рукой коробку, я настороженно вслушивался, не поднял ли кто тревогу. Мэри без умолку болтала, во всю изображая красивую дурочку. Старик даже остановился в фойе купить сигару и расспросил клерка, как доехать до нужного нам места – этакий добродушный старикан, немного бестолковый, но с чрезвычайно высоким самомнением.
Сев в машину, он сказал, куда ехать и предупредил, чтобы я не превышал скорость. Спустя некоторое время мы остановились у авторемонтной мастерской и заехали в гараж. Старик велел позвать управляющего и, когда тот явился, сказал:
– Машина срочно нужна мистеру Малоне.
Этой кодовой фразой я и сам не раз пользовался: через двадцать минут от машины останутся только безликие запчасти в ящиках на полках.
Управляющий окинул нас взглядом, отослал двоих механиков из кабинета и коротко ответил:
– Сюда, пожалуйста, через эту дверь.

* * *

Мы очутились в квартире престарелой супружеской пары, где я и Мэри стали брюнетами, а Старик вернул свою лысину. У меня появились усы. Мэри, надо заметить, выглядела с темными волосами ничуть не хуже, чем с рыжими. Вариант «Квано» отбросили: Мэри превратилась в медсестру, я – в шофера на службе у богатого старика-инвалида – как положено, с пледом и вечными капризами.
На улице нас ждала новая машина. Назад добрались спокойно. Возможно, нам даже незачем было менять морковного цвета шевелюры. Я настроил экран на студию Де-Мойна, но, если полиция и обнаружила труп мистера Барнса, репортеры об этом еще не знали.
Мы двинулись прямиком в кабинет Старика и там открыли коробку. Перед этим Старик послал за доктором Грейвсом, руководителем биологической лаборатории Отдела, и все делалось при помощи механических манипуляторов.
Оказалось, нам больше не нужны манипуляторы, а противогазы: кабинет заполнила вонь разлагающейся органики. Пришлось захлопнуть коробку и включить вентиляцию на полную.
– Что это за чертовщина? – спросил Грейвс, брезгливо наморщив нос.
Старик вполголоса выругался.
– Это я у тебя хочу узнать. Работать в скафандрах, в стерильном боксе, и я запрещаю думать, что эта тварь уже мертва.
– Если она жива, то я – королева Англии.
– Кто тебя знает? Но рисковать я запрещаю. Это – паразит, способный присасываться, например, к человеку и управлять его действиями. Происхождение и метаболизм почти наверняка инопланетные.
Грейвс фыркнул.
– Инопланетный паразит на человеке? Это просто смешно. Слишком различные биохимические процессы.
– Черт бы тебя побрал с твоими теориями! – ворчливо произнес Старик. – Когда мы его взяли, он прекрасно чувствовал себя на человеке. Если по-твоему это означает, что организм земной, тогда я хочу знать, откуда он взялся и где искать остальных. Хватит предположений. Мне нужны факты.
– Будут тебе и факты! – раздраженно ответил биолог.
– Шевелись. И забудь про то, что тварь мертва. Может быть, этот аромат – просто защитная реакция. Живая, она чрезвычайно опасна. Если тварь переберется на кого-то из твоих сотрудников, мне, скорее всего, придется его убить.
Последняя фраза несколько поубавила Грейвсу гонору, и он молча вышел.
Старик откинулся на спинку кресла, тяжело вздохнул и закрыл глаза. Спустя минут пять открыл и сказал:
– Сколько таких вот «горчичников» могло прибыть на космическом корабле размерами с эту тарелку, что мы видели?
– А был вообще корабль? – спросил я. – Фактов пока немного.
– Немного, но и их достаточно. Корабль был. И до сих пор есть.
– Нам нужно было обследовать место посадки.
– Там бы нас и похоронили. Те шестеро парней тоже не дураки были. Отвечай на вопрос.
– Размеры корабля все равно ничего не говорят о его грузоподъемности, когда не знаешь тип двигателя, дальность перелета и какие условия нужны пассажирам... Гадаешь, когда петля начнет затягиваться? Я думаю их несколько сотен, может быть, несколько тысяч.
– М-м-м... да, пожалуй. А это значит, что в Айове сейчас бродят несколько тысяч зомби. Или «евнухов», как назвала их Мэри. – Старик на секунду задумался. – Но как пробраться мимо них в гарем? Нельзя же в самом деле перестрелять всех сутулых в Айове. – Он едва заметно улыбнулся. – Разговоры пойдут.
– Могу подбросить другой занятный вопросец, – сказал я. – Если вчера в Айове приземлился один корабль, то сколько таких приземлится завтра в Северной Дакоте? Или в Бразилии?
– Да уж... – Старик погрустнел. – Веревочка-то коротка.
– В смысле?
– До петли всего ничего осталось. Идите пока, ребятки, погуляйте. Может, это последняя возможность. Но с базы не уходить.
Я отправился в «Косметику», вернул себе прежний цвет кожи и нормальные черты лица, отмок в ванной и побывал у массажиста, затем – прямиком в наш бар. Решил выпить и разыскать Мэри. Я, правда, не представлял себе, как она будет выглядеть – блондинка, брюнетка или рыжеволосая, – но ни секунды не сомневался, что узнаю ножки.
Оказалось, волосы у нее рыжие. Мэри сидела за отгороженным столиком. Выглядела она практически так же, как в тот момент, когда я увидел ее впервые.
– Привет, сестренка, – сказал я, собираясь устроиться рядом.
– Привет, братец. Забирайся, – ответила она с улыбкой и подвинулась.
Я выбил на клавиатуре виски с водой и спросил:
– Ты и в самом деле так выглядишь?
Она покачала головой.
– Бог с тобой. В действительности у меня две головы и полоски как у зебры. А ты?
– Меня мамаша еще в детстве придушила подушкой, так что я до сих пор не знаю.
Она снова окинула меня оценивающим взглядом.
– Ее нетрудно понять. Но у меня нервы покрепче, так что все в порядке, братишка.
– Спасибо на добром слове, – ответил я. – И знаешь, давай оставим эти глупости насчет брата и сестры. А то я как-то скованно себя чувствую.

1 Следующая страница


Кукловоды 2

– По-моему, тебе это только на пользу.
– Мне? Да я так тихий. И ласковый. – Я мог бы еще добавить, что с такими девушками лучше волю рукам не давать: если ей не понравится, глядишь, и без рук можно остаться. У Старика другие не работают.
Она улыбнулась.
– Да ну? Зато я не ласкова. Во всяком случае, сегодня. – Мэри поставила бокал на стол. – Допивай лучше и закажи еще.
Что я и сделал. Мы продолжали сидеть рядом, просто наслаждаясь теплом и покоем. При нашей профессии такие минуты выпадают не часто, и от этого их еще больше ценишь.
Ни с того, ни с сего подумалось, как хорошо Мэри выглядела бы во втором кресле у камина. Работа у меня такова, что раньше я никогда всерьез не думал о супружестве. Да и к чему? На свете полно симпатичных девчонок. Но Мэри сама была агентом; с ней и поговорить можно по-человечески. Я вдруг понял, что чертовски одинок, и тянется это уже очень давно.
– Мэри...
– Да?
– Ты замужем?
– Э-э-э... А почему ты спрашиваешь? Вообще-то, нет. Но какое тебе... Какое это имеет значение?
– Имеет, – упрямо сказал я.
Она покачала головой.
– Я серьезно. Вот взгляни на меня: руки, ноги на месте, совсем не стар еще и всегда вытираю ноги в прихожей. Чем не пара?
Она рассмеялась, но вполне добродушно.
– Лучше готовиться надо. Я думаю, сейчас ты импровизировал.
– Точно.
– Ладно, прощаю. Но знаешь, хищник, тебе следует поработать над техникой. Совсем ни к чему терять голову и предлагать женщине брачный контракт только из-за того, что тебя один раз отшили. Кто-нибудь поймает на слове.
– Но я серьезно, – сказал я обиженно.
– Да? И какое содержание ты предлагаешь?
– О черт! Если ты настаиваешь на таком контракте, то я и на это согласен. Можешь полностью сохранить свой заработок, и я готов переводить тебе половину моего – если, конечно, ты не подашь в отставку.
Она покачала головой.
– Мне незачем будет настаивать на подобного рода контракте с человеком, за которого я сама захочу выйти замуж...
– Я так и думал.
– Просто я попыталась доказать, что это у тебя не всерьез. – Мэри подняла взгляд и добавила уже мягче, нежнее: – Хотя, может быть, я ошибаюсь.
– Ошибаешься.
Она снова покачала головой.
– Агентам не следует жениться.
– Агентам следует жениться только на агентах.
Мэри хотела что-то ответить, но неожиданно выражение лица у нее изменилось. В то же мгновение мой телефон за ухом заговорил голосом Старика, и я понял, что она тоже прислушивается.
– Срочно ко мне в кабинет, – приказал Старик.
Мы молча встали. В дверях Мэри остановилась и посмотрела мне в глаза.
– Вот именно поэтому говорить сейчас о супружестве просто глупо. У нас работа не закончена. Пока мы разговаривали, ты постоянно думал о деле, и я тоже.
– Я не думал.
– Не играй со мной! Сэм... Представь себе, что ты женат и, проснувшись, вдруг обнаруживаешь одну из тех тварей на плечах у жены. Представь, что она управляет твоей женой. – В ее глазах промелькнул ужас. – Или представь, что я увидела на плечах у тебя...
– Готов рискнуть. И я не позволю им подобраться к тебе.
Он прикоснулась к моей щеке.
– Верю.
Когда мы вошли к Старику, он поднял взгляд и сказал:
– Отлично. Поехали.
– Куда? – спросил я. – Или мне не следовало задавать этот вопрос?
– В Белый дом. К Президенту. А теперь заткнись.
Тут мне уже ничего не оставалось.

3

В начале лесного пожара или эпидемии всегда есть возможность предотвратить беду минимальными усилиями, если действовать четко и своевременно. И Старик уже решил, что нужно сделать Президенту – объявить на всей территории страны чрезвычайное положение, окружить Де-Мойн и окрестности кордонами и стрелять в каждого, кто попытается выбраться оттуда. А затем начать выпускать жителей по одному, непременно обыскивая, чтобы найти всех паразитов. Одновременно задействовать радарные службы, ракетчиков и космические станции на выявление и уничтожение других неопознанных кораблей.
Предупредить весь мир, попросить о помощи – но не очень-то церемониться с международными законами, потому что речь идет о выживании человечества в борьбе против инопланетных захватчиков. И не важно, откуда они взялись – с Марса, с Венеры, со спутников Юпитера или вообще из другой звездной системы. Главное – отразить нападение.
Старик обладал уникальным даром: факты удивительные и невероятные он подчинял логике с такой же легкостью, как и самые обыденные. Вы скажете, не бог весть какой дар? Но большинство людей, сталкиваясь с чем-то таким, что противоречит житейской логике, вообще перестают соображать; фраза «Я просто не могу в это поверить» звучит заклинанием как для интеллектуалов, так и для недоумков.
А вот для Старика это пустой звук. И к его мнению прислушивается Президент.

* * *

Охрана из секретной службы работает серьезно. Рентгеноскоп сделал «бип», и мне пришлось сдать лучемет. Мэри оказалась просто ходячим арсеналом: машина подала сигнал четыре раза, потом еще коротко булькнула, хотя я готов был поклясться, что ей даже корешок от налоговой квитанции негде спрятать. Старик отдал трость сам.
Наши аудиокапсулы выявил и рентгеноскоп, и детектор металла, но хирургические операции – это уже за пределами компетенции охраны. Они торопливо посовещались, после чего их начальник решил, что предметы, имплантированные под кожей, оружием можно не считать. У нас взяли отпечатки пальцев, сфотографировали сетчатку и только тогда провели в приемную. Но сразу к Президенту пустили только одного Старика.
Спустя какое-то время нам тоже позволили войти. Старик нас представил, и я смущенно промямлил что-то в ответ. Мэри лишь сдержано поклонилась. Президент сказал, что рад с нами познакомиться, и «включил» свою знаменитую улыбку – ту самую, что вы часто видите на экране телевизора, – отчего мне сразу поверилось, что он действительно рад встрече. Я вдруг почувствовал себя тепло, спокойно и перестал смущаться.
Первым делом Старик велел доложить обо всем, что я делал, видел и слышал, выполняя последнее задание. Добравшись до того места в рассказе, где мне пришлось убить Барнса, я попытался поймать взгляд Старика, но он смотрел куда-то в пространство, и я не стал упоминать о его приказе стрелять. Сказал просто, что убил Барнса, защищая второго агента, Мэри, когда управляющий телестудией потянулся за пистолетом. Старик тут же меня перебил:
– Полный отчет!
Пришлось добавить про его приказ стрелять. Президент перевел взгляд на Старика, но больше никак не отреагировал. Я рассказал о паразите и, поскольку никто меня не останавливал, обо всем, что случилось после.
Затем настала очередь Мэри. Она довольно сбивчиво пыталась объяснить Президенту, почему рассчитывает на какую-то реакцию со стороны нормальных мужчин – реакцию, которой не было у молодых Маклэйнов, полицейского и Барнса, – но тут он сам пришел ей на помощь. Президент улыбнулся и сказал:
– Милая девушка, я вам охотно верю.
Мэри покраснела, Президент дослушал ее до конца уже с серьезным выражением лица, и на несколько минут задумался. Затем обратился к Старику:
– Эндрю, твой отдел всегда оказывал мне неоценимую помощь. Случалось, отчеты, что ты присылал, поворачивали развитие истории...
Старик фыркнул.
– Значит «нет», так?
– Я этого не говорил.
– Но собирался.
Президент пожал плечами.
– Я хотел предложить, чтобы твои молодые люди нас на время оставили. Ты, конечно, гений, Эндрю, но и гении ошибаются.
– Видишь ли, Том, я предвидел подобную реакцию. И поэтому привез с собой свидетелей. Это не гипноз и не наркотические галлюцинации. Можешь вызвать своих психологов – пусть попробуют поймать их на лжи.
– Я не сомневаюсь, что в подобных вещах ты разбираешься даже лучше, чем любой из моих специалистов. Взять, например, вот этого молодого человека – чтобы выгородить тебя, он готов пойти на риск быть обвиненным в убийстве. Ты буквально вдохновляешь на преданность, Эндрю. А что касается молодой леди – право же, Эндрю, я не могу начать военные действия, опираясь только на женскую интуицию.
Мэри шагнула вперед.
– Господин Президент, – сказала она убежденно, – я абсолютно уверена в том, что говорю. Я всегда это чувствую. Не могу объяснить, как именно, но те люди не имели ничего общего с нормальными мужчинами.
– Да, но вы упускаете из вида вполне очевидное объяснение – возможно, это и в самом деле, извиняюсь, «евнухи». Такие несчастные, увы, встречаются. И по законам вероятности вам запросто могли встретиться четверо за один день.
Мэри умолкла. Зато заговорил Старик:
– Черт побери, Том! – Я даже вздрогнул: ну разве можно так разговаривать с Президентом? – Я ведь знал тебя еще в те дни, когда ты работал в сенатской комиссии, а сам я был у тебя главной ищейкой. И ты прекрасно понимаешь, что я не пришел бы к тебе с подобной сказкой, если бы мог найти какое-то другое объяснение. Как насчет космического корабля? Что там внутри? Почему я не мог попасть на место посадки? – Старик вытащил снимок, сделанный с космической станции «Бета» и сунул его под нос президенту.
Это, однако, не произвело на него никакого впечатления.
– Ну как же, факты... Мы оба с тобой неравнодушны к фактам. Но кроме твоего Отдела, у меня есть и другие источники информации. Вот этот снимок, например. Ты, когда звонил, особо подчеркивал важность фотоснимка. Однако местоположение фермы Маклэйнов, указанное в земельных книгах округа, полностью совпадает с координатами объекта на этой фотографии. – Президент поднял взгляд и посмотрел на Старика в упор. – Я однажды заблудился в окрестностях собственного загородного дома. А ты, Эндрю, даже не знаешь тех мест.
– Том...
– Что, Эндрю?
– Ты случайно не сам ездил проверять карты округа?
– Нет, разумеется.
– Слава богу, а то бы у тебя на плечах уже висело фунта три пульсирующего желе – и тогда Соединенным Штатам конец! Можешь не сомневаться: и клерк в столице округа, и агент, которого ты послал, уже таскают на плечах таких паразитов. Да, и шеф полиции Де-Мойна, и редакторы местных газет, и авиадиспетчеры, и полицейские – короче, все люди на всех ключевых постах. Том, я не знаю, с чем мы столкнулись, но они-то наверняка понимают, что из себя представляем мы, и планомерно отсекают нервные клетки социального организма прежде, чем эти клетки смогут послать сигналы. Или же взамен истинной, выдают ложную информацию, как в случае с Барнсом. Так что, господин Президент, вы должны немедленно отдать приказ о жесточайших карантинных мерах в этом регионе. Другого пути нет!
– Да, Барнс... – тихо повторил Президент. – Эндрю, я надеялся, что мне не придется прибегать к этому... – Он щелкнул тумблером на селекторе. – Дайте мне станцию стереовещания в Де-Мойне, кабинет управляющего.
Экран на столе засветился почти сразу. Президент нажал еще одну кнопку, и включился большой настенный экран. Перед нами возник кабинет управляющего станцией, где мы побывали всего несколько часов назад.
Почти весь экран заслоняла фигура человека – и это был Барнс.
Или его двойник. Если мне случается убивать кого-то, эти люди никогда не восстают из мертвых. Увиденное меня потрясло, но я все же верю в себя. И в свой лучемет.
– Вы меня вызывали, господин Президент? – Судя по голосу человек был несколько ошарашен оказанной ему честью.
– Да, благодарю вас. Мистер Барнс, вы узнаете этих людей?
На лице Барнса появилось удивленное выражение.
– Боюсь, нет. А должен?
Тут вмешался Старик.
– Скажите ему, чтобы пригласил своих секретарей и помощников.
Президент удивился, но просьбу выполнил. В кабинете появились еще несколько человек – в основном, девушки, – и я сразу узнал секретаршу, что сидела в приемной Барнса. «Ой, да это же Президент», – пискнула вдруг одна из девушек.
Нас никто не узнал. В отношении меня и Старика это не удивительно, но Мэри выглядела так же, как и тогда, и я не сомневаюсь, что у любой женщины, которая ее видела, образ Мэри врезался в память навсегда.
И еще я заметил: все они сутулились.
После этого Президент нас просто выпроводил. Прощаясь, он положил руку Старику на плечо и сказал:
– В самом-то деле, Эндрю, республика выстоит. Худо-бедно мы ее вытянем.
Спустя десять минут мы уже стояли на холодном ветру на платформе Рок-Крик. Старик словно стал меньше ростом и действительно постарел.
– Что теперь, босс?
– А? Для вас – ничего. Отдыхайте до дальнейших распоряжений.
– Я бы хотел еще раз заглянуть к Барнсу.
– В Айову не суйся. Это приказ.
– М-м-м... А что ты собираешься делать, если не секрет?
– Собираюсь махнуть во Флориду. Лягу на горячий песок и буду ждать, пока весь мир не полетит к чертям. Если у тебя хватит ума, ты поступишь так же. Времени осталось совсем немного.
Он расправил плечи и двинулся прочь. Я расправил плечи и двинулся прочь. Я обернулся, но Мэри уже ушла. На платформе ее не было. Я догнал Старика и спросил:
– Прошу прощения, босс, а где Мэри?
– А? Отдыхает, надо полагать. Все. Меня не беспокоить.
Я хотел было разыскать Мэри по отдельской системе связи, но вспомнил, что не знаю ни ее настоящего имени, ни кода, ни идентификационного номера. А скандалить и требовать, чтобы мне нашли ее по описанию, просто глупо. Только в «Косметике» знают, как на самом деле выглядит агент, но они ничего не скажут. Сам я знал только, что она дважды была на задании рыжеволосой и выглядела – на мой вкус – как объяснение «почему мужчины дерутся». Попробуйте закодировать такую информацию в телефонный аппарат!
Короче, я просто снял себе комнату.

4

Проснулся я уже в сумерках и от нечего делать просто смотрел в окно, наблюдая, как оживает с приходом ночи столица. Огибая мемориальный комплекс, уходила вдаль река. Выше по течению, за границей округа, в воду добавляли флуоресцин, и от этого река светилась в ночи переливами розового, янтарного и алого цветов. По ярким полосам сновали туда-сюда прогулочные катера, до отказа набитые парочками, у которых, без сомнения, «одно на уме».
На суше, то здесь, то там посреди старых зданий зажигались прозрачные купола, отчего город становился похож на какую-то сказочную страну огней. К востоку, где в свое время упала бомба, старых домов не было вообще, и весь район казался огромной корзиной разукрашенных пасхальных яиц – вернее, гигантских скорлупок, освещенных изнутри.
Наверно, мне приходилось видеть столицу ночью чаще чем большинству людей, и я никогда об этом не задумывался. Но сегодня у меня возникло такое чувство, будто это «в последний раз». Только не от красоты сдавливало горло – от понимания, что там, внизу, под покровом мягкого света – люди, живые люди, личности, и все заняты обычными своими делами, любят, ссорятся, как кому нравится – короче, каждый делает, черт побери, что ему хочется, как говорится, под виноградником своим и под своей смоковницей, и никто не испытывает страха.
Я думал обо всех этих людях, и мне виделась совсем другая картина: милые добрые люди, но у каждого – присосавшийся за плечами паразит, который двигает их ногами и руками, заставляет говорить, что ему нужно, и идти, куда ему хочется. Подумав об этом, я дал клятву: если победят паразиты, я лучше погибну, но не позволю такой твари ездить у меня на спине. Агенту Отдела это не сложно, достаточно откусить ноготь, если руки связаны или еще что, есть множество других способов. Старик планирует на все случаи жизни.
Но он планировал подобные штуки совсем для иных целей, и я это знал. Наше с ним дело – охранять безопасность людей, а вовсе не сбегать, когда приходится слишком туго.
Но сделать сейчас я все равно ни черта не мог. Я отвернулся от окна и подумал, что мне, пожалуй, не хватает компании. В комнате оказался стандартный каталог «эскорт-бюро» и «агентств моделей», какой можно найти почти в каждом большом отеле; я полистал его и захлопнул. Веселые подруги меня совсем не интересовали, я хотел видеть только одну-единственную девушку, ту самую, неприступную. Вот только где ее искать?
Я всегда ношу с собой пузырек с пилюлями «Темпус фугит»(1 - время летит (лат.)) – встряска для рефлексов, не раз бывало, помогала мне справиться с трудными ситуациями. И что бы там ни писали всякие паникеры, эти пилюли вовсе не вырабатывали патологического пристрастия, как, например, гашиш.
Хотя, конечно, какой-нибудь пурист мог бы сказать, что я пристрастился, потому что я иногда принимал их, чтобы свободные сутки казались неделей отпуска. И мне нравилось легкое эйфорическое ощущение, которое они вызывали. Но главное – это свойство растягивать субъективное время в десять и более раз, дробить его на мельчайшие отрезки, за счет чего в те же календарные сроки можно прожить гораздо дольше. Да, разумеется, я знаю эту жуткую историю о человеке, который состарился и умер за один месяц, потому что принимал пилюли одну за другой, но я пользуюсь ими лишь изредка.
А может быть, тот человек знал, что делал. Он прожил долгую счастливую жизнь – не сомневайтесь, счастливую – и в конце концов умер тоже счастливым. Какая разница, что солнце вставало для него только тридцать раз? Кто ведет счет счастью и устанавливает правила?
Я сидел, глядя на пузырек с пилюлями, и думал, что там достаточно – по моему личному времени – года на два. Забраться бы в нору и закрыть вход...
Я вытряхнул на ладонь две штуки, налил стакан воды. Затем сунул их обратно в пузырек, нацепил пистолет и аппарат связи, вышел из отеля и направился в Библиотеку Конгресса.
По дороге остановился в баре и просмотрел последние новости. Из Айовы ничего не было, но с другой стороны, когда в Айове вообще что-нибудь случается?
В библиотеке я сразу прошел в справочный отдел и занялся каталогом, выискивая с помощью «мигалок» нужные темы: от «летающих тарелок» к «летающим дискам», потом к "проекту «Блюдце», через «огни в небе», «кометы», «диффузионную теорию возникновения жизни», две дюжины тупиковых маршрутов и всякую околонаучную муру для чокнутых. Где руда, а где пустая порода? Только со счетчиком Гейгера и определишь. Тем более, что самая нужная информация прячется, возможно, под семантическим кодом где-нибудь между баснями Эзопа и мифами о затерянном континенте.
Однако через час я все-таки подобрал целую стопку селекционных карточек, вручил их весталке за стойкой, и та принялась скармливать их машине. Наконец она закончила и произнесла:
– Большинство пленок, что вы заказали, уже выданы. Остальные документы доставят в зал 9-А. На эскалатор, пожалуйста.
В зале 9-А работал только один человек. Этот человек поднял голову и сказал:
– Ну и ну! Волк собственной персоной. Как ты меня вычислил? Я была уверена, что ушла чисто.
– Привет Мэри, – сказал я.
– Привет, – ответила она, – и всего хорошего. Я все еще не ласкова, и мне нужно работать.
Я разозлился.
– Знаешь что, грубиянка, тебе это может показаться странным, но я пришел сюда отнюдь не ради твоих, без сомнения, прекрасных глаз. Время от времени я тоже, случается, работаю. Но можешь успокоиться: как только мои пленки прибудут, я смоюсь отсюда к чертовой матери и найду себе другой зал. Пустой.
Вместо ответной вспышки она вдруг смягчилась.
– Извини, Сэм. Женщине порой приходится выслушивать одни и те же слова сотни раз. Садись.
– Нет уж, спасибо. Я все-таки пойду. Мне нужно работать.
– Останься, – попросила она. – Видишь, тут написано: если ты унесешь пленки из того зала, куда они доставлены, сортировочная машина просто перегорит от натуги, а главный библиотекарь совсем рехнется.
– Я, когда закончу, верну их сюда.
Она взяла меня за руку, и я почувствовал, как у меня по коже побежали приятные теплые мурашки.
– Ну, пожалуйста, Сэм. Извини меня.
Я сел и ухмыльнулся.
– Теперь меня никто не заставит уйти. Я не выпущу тебя из вида, пока не узнаю твой номер телефона, адрес и настоящий цвет волос.
– Волк, – мягко сказала Мэри. – Ты никогда не узнаешь ни одного, ни другого, ни третьего.
Она демонстративно уткнулась в визор проекционной машины, словно меня рядом и не было.
Труба пневмодоставки звякнула, и в приемную корзину посыпались заказанные кассеты. Я сложил их стопкой рядом с соседней машиной, но одна покатилась, ударилась в стопку кассет, что просматривала Мэри; и они рассыпались по столу. Я взял, как мне показалось, свою пленку, взглянул сначала на одну сторону, где стоял серийный номер и точечный код для селекторной машины, перевернул, прочел название и положил в свою стопку.
– Эй! Это моя!
– Черта с два, – ответил я вежливо.
– Моя! Я собиралась смотреть ее следующей.
Вообще-то, до меня рано или поздно всегда доходит. Мэри, понятное дело, пришла сюда не ради истории обувного дизайна. Я взял еще несколько ее кассет и прочел названия.
– Вот значит, почему нужные мне кассеты оказались на руках. Однако ты много чего пропустила. – И я придвинул ей свою стопку.
Мэри просмотрела названия и свалила свои в общую кучу.
– Мы их поделим, или каждый будет смотреть все?
– Пополам, чтобы отсеять мусор, а все важное будем смотреть вместе, – решил я. Поехали.
Даже после того, как я своими глазами увидел паразита на спине бедняги Барнса, после заверений Старика о том, что «тарелка» действительно приземлилась, я оказался неготовым к тем горам фактов, что можно обнаружить в информационных завалах обычной публичной библиотеки. Черт бы побрал Дигби с его оценочной формулой! Факты неопровержимо свидетельствовали, что Землю посещали инопланетные корабли, причем неоднократно.
Множество сообщений было зарегистрировано еще до выхода человечества в космос – начиная с семнадцатого века и даже раньше, хотя вряд ли можно считать достоверными сообщения тех времен, когда «наука» означала ссылки на Аристотеля. Первые систематизированные данные появились в 40-е и 50-е годы двадцатого века. Следующий всплеск пришелся на 80-е. Я заметил некоторую закономерность и начал выписывать даты. Выходило, что странные объекты в небе появлялись в большом количестве примерно с тридцатилетней периодичностью, хотя возможно, специалист по статистической обработке данных дал бы более точный ответ.
Тема летающих тарелок была напрямую связана с «таинственными исчезновениями», и не только потому, что обе они входили в один и тот же раздел с морскими змеями, кровавыми дождями и прочими необъяснимыми явлениями. Существовало множество подтвержденных документами примеров, когда пилоты, преследовавшие «тарелки», бесследно исчезали – официальные инстанции давали в таких случаях наиболее «простые» объяснения: разбился и не найден.
Мне в голову пришла новая мысль, и я решил проверить, есть ли у таинственных исчезновений тридцатилетний цикл, и если так, не совпадает ли он с циклическим движением какого-нибудь из объектов звездного неба. Уверенности в успехе у меня не было: слишком много данных и мало отклонений, поскольку очень большое число людей исчезает в год по другим причинам. Однако статистический учет велся годы, и не все записи погибли во время бомбежек. Я взял на заметку, что надо будет отправить эти данные для профессиональной оценки.
За ночь работы мы с Мэри не обменялись и тремя словами. Затем, потягиваясь, встали. Я одолжил ей мелочь, чтобы опустить в машину и сделать микрокопии тех записей, которые она отметила (и почему женщины никогда не носят с собой мелочь?), и выкупил свои кассеты.
– Ну, и каков приговор? – спросил я.
– Я чувствую себя, как воробей, который построил симпатичное гнездышко в водосточном желобе.
Я процитировал окончание стишка и сказал:
– Видимо, с нами будет то же самое: ничему не научившись, мы опять построим гнездо в желобе.
– Ни за что! Сэм, надо что-то делать! Тут прослеживается четкая закономерность, и на этот раз они хотят остаться.
– Может быть. Я лично думаю, ты права.
– Но что же делать?
– Лапушка, пришло время тебе понять, что в стране слепых даже одноглазому приходится не сладко.
– Не будь циником. Времени нет.
– Верно, нет. Пошли.
До рассвета оставалось совсем немного, и библиотека практически опустела.
– Знаешь, что? – сказал я. – Давай возьмем бочонок пива, отвезем ко мне в отель и все хорошенько обговорим.
Она покачала головой.
– Только не к тебе.
– Черт! Это же по делу!
– Поехали ко мне домой. Всего две сотни миль. Я приготовлю завтрак.
Я вовремя вспомнил цель своей жизни и улыбнулся.
– Лучшая идея за всю ночь. Но если серьезно: почему не ко мне в отель? Полчаса сэкономим.
– А чем тебе не нравится моя квартира? Я ведь не кусаюсь.
– Жаль. Но все-таки с чего вдруг такая перемена?
– М-м-м... Может быть, я хотела показать тебе медвежьи капканы у моей кровати. А может быть, доказать, что я умею готовить. – На ее щеках появились маленькие ямочки.
Я остановил такси, и мы отправились к ней домой.
Закрыв дверь, она первым делом старательно обследовала квартиру, затем повернулась и сказала:
– Повернись. Хочу пощупать твою спину.
– Никого...
– Повернись!
Я заткнулся, и она простучала костяшками пальцев мои плечи.
– Теперь проверь меня.
– С удовольствием! – Однако я уже понял, к чему все это, и сделал, что положено и как положено. Под платьем не оказалось ничего, кроме хорошенькой девушки и нескольких смертоносных игрушек.
Она повернулась ко мне лицом и облегченно вздохнула.
– Вот поэтому я и не хотела ехать к тебе в отель. Теперь я впервые с тех пор, как увидела эту тварь на спине управляющего станцией, уверена, что мы в безопасности. Квартира полностью герметична. Уходя, я всегда отключаю воздух, и до моего прихода она – как сейф в подвале банка.
– А как насчет вентиляционных отдушин?
– Я не включала систему кондиционирования. На этот раз просто открыла один из запасных баллонов, что стоят на случай налета. Можешь ни о чем не беспокоиться. Что тебе приготовить?
– Может быть, судьба пошлет мне едва-едва прожаренный бифштекс?
Судьба оказалась благосклонна. За едой мы смотрели программу новостей, но из Айовы по-прежнему ничего не было.

5

Медвежьи капканы я так и не увидел: Мэри просто заперла дверь в спальню. Спустя три часа она меня разбудила, и мы позавтракали во второй раз. Затем чиркнули сигаретами, и я включил теленовости. Кроме претенденток на звание мисс Америка, там все равно ничего не показывали. В другое время это не оставило бы меня равнодушным, но поскольку никто из них не сутулился, а горб под купальником скрыть просто невозможно, передача не казалась важной.
– И что дальше? – спросил я.
– Нужно систематизировать факты и ткнуть Президента в них носом.
– Как?
– Нужно снова его увидеть.
– Как? – повторил я.
Ответа у нее не было.
– Видимо, у нас есть только один путь: через Старика.
Я попытался связаться с ним, используя оба наших кода, чтобы Мэри тоже участвовала в разговоре, но в ответ услышал:
– Первый заместитель Олдфилд. Выкладывайте.
– Мне нужен Старик.
Короткая пауза, затем:
– По личному делу или по служебному?
– Пожалуй, по личному.
– По личным вопросам я вас соединять не стану, а все служебные можете решать со мной.
Очень хотелось сказать, что я о нем думаю, но я сдержался и просто дал отбой. Потом набрал еще один код, специальный код Старика – этим сигналом его из могилы поднять можно, но не дай бог кому-то из агентов воспользоваться кодом без важного повода.
Старик ответил очередью ругательств.
– Босс, – перебил я его, – это насчет Айовы...
Он сразу утихомирился.
– Да?
– Мы с Мэри накопили за ночь кое-какие данные, и хотим все это обсудить.
Вновь ругательства. Он распорядился передать данные в аналитический отдел и добавил, что при следующей встрече оторвет мне уши.
– Босс! – повысил голос я.
– А?..
– Если вы хотите все бросить, мы готовы сделать то же самое. Мы с Мэри можем подать в отставку прямо сейчас. Я это вполне серьезно.
Мэри вскинула брови, но промолчала. Старик тоже долго молчал и наконец выдавил усталым голосом:
– Отель «Палмглейд» на севере Майами-Бич.
– Едем.
Я заказал такси, и мы поднялись на крышу. Следуя моим указаниям, водитель сделал крюк над океаном, чтобы не терять время в густых транспортных потоках над Каролиной, так что добрались мы довольно быстро.
Старик лежал с мрачным выражением лица и, пока мы докладывали, задумчиво просеивал песок между пальцами. Я даже прихватил с собой «ящик», чтобы он мог просмотреть запись.
Когда мы дошли до тридцатилетнего цикла, Старик вскинул взгляд, но промолчал и, лишь когда я упомянул возможную корреляцию с цикличностью исчезновений, связался с Отделом.
– Дайте мне аналитическую службу. Питер? Привет. Мне нужен график необъяснимых исчезновений, начиная с 1800 года. А? Сгладишь известные факторы и отбросишь стабильный уровень. Мне нужны скачки и спады. Когда? Два часа назад. Чего ты еще ждешь?
Он поднялся на ноги, позволив мне вручить ему трость, и сказал:
– Ладно, пора обратно.
– В Белый дом? – с надеждой спросила Мэри.
– Что? Когда ты подрастешь? У вас нет ничего такого, что могло бы убедить Президента.
– А... а что же тогда?
– Не знаю. И если ничего в голову не приходит, лучше пока помолчи.
У Старика была машина, и на обратном пути мне пришлось вести. Передав управление автопилоту, я сказал:
– Босс, кажется я придумал, что может убедить Президента.
Старик фыркнул, но приготовился слушать.
– План такой: послать двух агентов в Айову, скажем, меня и еще кого-то. Второй агент будет постоянно снимать меня телекамерой. Ваша задача – заставить Президента смотреть.
– А предположим, ничего не случится?
– Ну, уж я позабочусь, чтобы случилось. Отправлюсь прямо к месту посадки, прорвусь. У вас будут снимки настоящего корабля, с близкого расстояния, и их увидят прямо в Белом доме. А затем я отправлюсь в контору к Барнсу и займусь этой сутулой компанией. Буду сдирать рубашки прямо перед камерой. Никаких там нежностей – срывать и разоблачать.
– Ты понимаешь, что шансов у тебя не больше, чем у мыши на кошачьем съезде?
– Думаю, это не так. Ничего сверхчеловеческого в них нет. Спорить готов, они могут ровно столько, сколько может тело человека, попавшего под их власть. Я не собираюсь в мученики, но так или иначе снимки добуду.
– Х-м-м...
– Неплохой план, – вставила Мэри. Я буду вторым агентом. Я умею...
Мы со Стариком одновременно сказали «нет», и я сразу же покраснел: не моя прерогатива. Мэри предложила:

Предыдущая страница 2 Следующая страница


3 Роберт Хайнлайн

– Я хотела сказать, что это вполне логичный выбор, поскольку я обладаю... э-э-э... даром выявлять мужчин, которых оседлали паразиты.
– Нет, – повторил Старик. – Там, куда он собрался, они все с паразитами. Во всяком случае, я буду так считать, пока не получу доказательств обратного. И потом, я приготовил для тебя другое задание.
Мэри следовало бы промолчать, но она спросила:
– Какое? Что может быть важнее?
– Другая работа тоже важна, – сказал Старик покойно. – Я назначаю тебя телохранителем Президента.
– О! – она на секунду задумалась. – Однако, босс... я не уверена, что сумею выявить женщину с паразитом. У меня... э-э-э... другая специализация.
– Что ж, значит, мы уберем оттуда всех секретарш. И Мэри... тебе придется следить за самим Президентом тоже.
Снова короткая пауза.
– Но предположим, я обнаружу, что каким-то образом ему все-таки подсадили паразита?
– Тогда ты сделаешь, что необходимо, место президента займет вице-президент, а тебя расстреляют за измену. Однако вернемся к первому плану. Мы пошлем Джарвиса с камерой и добавим Дэвидсона, чтобы держал его под прицелом. Пока Джарвис будет снимать тебя, Дэвидсон будет следить за ним, а ты, если удастся, не забывай поглядывать на Дэвидсона.
– Значит, думаете, это нам удастся?
– Нет, в общем-то, но любой план лучше, чем никакого. И может быть, это их немного расшевелит.

* * *

Мы – Джарвис, Дэвидсон и я – отправились в Айову, а Старик тем временем поехал в Вашингтон. Перед самым отъездом Мэри отвела меня в сторону, затем притянула за уши, крепко поцеловала и сказала:
– Обязательно возвращайся, Сэм.
Я расчувствовался, как пятнадцатилетний мальчишка.
Дэвидсон приземлил машину сразу за ухнувшим мостом, что мы обнаружили в первую поездку. Я указывал, куда ехать, пользуясь картой, где было отмечено настоящее место посадки космического корабля. В качестве отправной точки мост подходил идеально. За две десятых мили к востоку от места мы свернули с дороги и двинулись к цели напрямик, через кустарник.
Вернее сказать, в направлении цели. Впереди раскинулась огромная выгоревшая поляна, и мы решили пройтись пешком. Место, указанное на снимке с орбиты, располагалось как раз в центре пожарища, но никакой летающей тарелки там не было. А чтобы доказать, что она тут приземлялась, понадобился бы, наверное, специалист получше меня. Пожар уничтожил все следы.
Джарвис старательно заснял поляну, но я уже понял, что слизняки в очередной раз нас обставили. По дороге к машине, нам встретился престарелый фермер. Мы, как было условлено, держались настороже.
– Ничего себе пожарчик, – заметил я, заходя сбоку.
– Да уж, – сокрушенно ответил он. – Две мои лучшие дойные коровы сгорели, беда прямо. А вы из газеты?
– Да, – согласился я, – но, похоже, мы приехали впустую.
Мне очень не хватало Мэри. Я не знал, что и думать: может, конечно, этот тип всегда сутулится... Но если Старик прав насчет корабля – а он должен быть прав, – то этот, с виду деревенский простофиля, знает о нем, и, следовательно, покрывает пришельцев. А значит, у него на спине – паразит.
Я решил, что должен попытаться. Поймать живого паразита и заснять его для Белого дома было гораздо проще в лесу, чем где-нибудь в людном месте. Я бросил взгляд на своих товарищей: они ждали моего сигнала; Джарвис снимал непрерывно.
Когда фермер повернулся, я сбил его с ног, упал сверху и вцепился в рубашку. Джарвис подскочил ближе и приготовился снимать крупным планом. Фермер не успел и охнуть, а я уже задрал на нем рубашку.
На спине ничего не было – ни паразита, ни каких-либо следов. И в других местах тоже: мы проверили.
Я помог ему подняться, отряхнул одежду – он весь перепачкался в пепле – и пробормотал:
– Виноват, прошу прощения...
Фермер трясся от злости.
– Чтоб тебе пусто было, ты... ты... – Видимо, он даже не мог сходу подобрать для меня достаточно сильных выражений, только губы дрожали. – Я на вас в полицию пожалуюсь! А будь мне лет на двадцать поменьше, так я бы и сам всех троих отделал!
– Извини, отец, ошибка вышла.
– Ошибка! – В лице его что-то вдруг изменилось, и я подумал, что он вот-вот заплачет. – Возвращаюсь из Омахи, а тут дом сгорел, половины стада нет, да еще и зять куда-то запропастился. Выхожу посмотреть, что за чужаки тут ходят по моей земле, а меня только что на куски не рвут. Ничего себе ошибка! И куда мир катится?!
Наверно, я мог бы ему объяснить, куда, но не стал. Хотел предложить ему денег, чтобы как-то загладить вину, но он ударил меня по руке, и деньги полетели на землю. Поджав хвосты, мы убрались.
Уже на дороге Дэвидсон спросил:
– Ты уверен, что все идет как надо?
– Положим, я могу ошибиться, – сердито ответил я, – но ты когда-нибудь слышал, чтобы ошибался Старик?
– М-м-м... нет. Куда теперь?
– В студию стереовещания. Там-то уж точно ошибки не будет.

* * *

Служащий заставы у въезда в Де-Мойн мешкал и не поднимал барьер. Он проверил по своей записной книжке, взглянул на наши номерные пластины и сказал:
– Шериф сообщил, что эта машина в розыске. Давайте направо.
– Направо, так направо, – не стал спорить я, дал футов тридцать назад и выжал газ на полную. Машины у нас в Отделе и особо крепкие, и особо мощные – что оказалось весьма кстати: барьер тоже сделали на совесть. Миновав заставу, я даже не притормозил.
– Уже интересно, – произнес Дэвидсон несколько удивленно. – Ты по-прежнему уверен, что все идет, как надо?
– Хватит трепаться, – прикрикнул я. – И запомните, вы, оба: скорее всего, мы оттуда не выберемся. Но мы обязаны заснять и передать все, что произойдет.
– Как скажешь, босс.
Если нас кто и преследовал, то я гнал так быстро, что все преследователи остались позади. Перед входом в студию машина резко затормозила, мы выскочили и бросились вперед. Тут уже не до мягких методов «дядюшки Чарли». Мы просто влетели в лифт, и я нажал кнопку этажа, где размещался кабинет Барнса, поднялись и оставили лифт открытым. Секретарша в приемной попыталась нас остановить, но мы, не обращая на нее внимания, двинулись дальше. Девушки за другими столами оторвались от работы и уставились на нас. Я подошел к двери Барнса и дернул за ручку. Заперто. Я повернулся к его секретарше.
– Где Барнс?
– Простите, как мне доложить? – Бесстрастно и вежливо.
Я скользнул взглядом по ее плечам. Так и есть, горб. Боже, подумал я, ну уж теперь-то наверняка. Она была здесь, когда я убил Барнса.
И перегнувшись через стол я задрал ее кофточку.
Точно! Я не мог ошибиться. Уже во второй раз я смотрел на живого паразита.
Она сопротивлялась, царапалась и даже пыталась меня укусить. Я ударил ее по шее, едва не вмазавшись в слизняка, и она обмякла. Затем я ткнул ее тремя пальцами в живот, развернул и заорал:
– Джарвис! Крупный план!
Этот идиот копался с камерой, повернувшись ко мне своим толстым задом, затем выпрямился и сказал:
– Все. Накрылась.
– Чини! Быстро!
В дальнем конце приемной поднялась из-за стола стенографистка и выстрелила в камеру. Попала, но Дэвидсон тут же срезал ее своим лучом. И словно по сигналу, сразу шесть человек бросились на него. Оружия у них, похоже, не было, и они просто навалились на него все вместе.
Я все еще держал секретаршу и стрелял из-за стола. Уловив краем глаза какое-то движение, повернулся и обнаружил в дверях кабинета Барнса – «Барнса номер два». Я выстрелил ему в грудь, чтобы наверняка зацепить паразита, который, без сомнения, сидел у него на спине.
Дэвидсон стоял уже на ногах, а к нему ползла одна из машинисток, похоже, раненая. Он выстрелил ей в лицо, и девушка рухнула на пол. Следующий разряд полыхнул у меня чуть не над самым ухом.
– Спасибо! – крикнул я. – Сматываемся. Джарвис, быстрее!
Лифт по-прежнему стоял открытый, и мы вбежали в кабину. Я тащил на руках секретаршу Барнса. Дверь захлопнулась, и мы поехали вниз. Дэвидсон дрожал, Джарвис стоял весь бледный.
– Спокойно. Вы стреляли не в людей. В тварей вроде этой, – сказал я, приподнял секретаршу и взглянул ей на спину.
Тут мне чуть плохо не стало. Образец, который я хотел доставить живьем, исчез. Соскользнул на пол, видимо, и в суматохе куда-то утек, спрятался.
– Джарвис, ты хоть что-нибудь снял?
Тот покачал головой.
Там, где раньше сидел паразит, вся спина у девушки была покрыта сыпью – словно множество крошечных булавочных уколов. Я опустил ее на пол. Она еще не пришла в себя, и мы оставили ее в кабине лифта. В холле было все спокойно, и по пути на улицу никто не пытался нас остановить.
У машины стоял полицейский и выписывал извещение на штраф.
– Здесь стоянка запрещена, приятель, – сказал он, вручая мне бумажку.
– Извините, – ответил я, расписался в квитанции и рванул прочь. Затем выбрал место, где поменьше транспорта, и взлетел прямо с городской улицы, успев подумать, что за это полицейский выпишет, наверно, мне еще один штраф. Набрав высоту, мы сменили номерные знаки и идентификационный код. Старик все просчитывает заранее.
Однако на этот раз он, похоже, считал, что я провалил операцию. Я попытался доложить о результатах еще на обратном пути, но он меня перебил и приказал возвращаться в Отдел. Когда мы явились, Мэри была с ним. Старик выслушал отчет, лишь изредка прерывая его недовольным ворчанием.
– Сколько вы видели? – спросил я под конец.
– Передача оборвалась, когда вы сбили барьер, – сказал он. – И то, что было передано, не произвело на Президента никакого впечатления.
– Видимо, да.
– Он велел тебя уволить.
Я весь напрягся.
– Я могу и сам...
– Помолчи! – прикрикнул Старик. – Я ему сказал, что он может уволить меня, а со своими подчиненными я буду разбираться сам. Ты, конечно, балбес, но сейчас ты мне нужен.
– Спасибо.
Мэри все это время бродила по кабинету. Я пытался поймать ее взгляд, но ничего не получалось. Затем она остановилась за спиной Джарвиса и подала Старику такой же знак, как в кабинете у Барнса.
Я двинул Джарвиса рукояткой лучемета по голове, и он обмяк в кресле.
– Назад, Дэвидсон! – рявкнул Старик, направив ему в грудь пистолет. – Как насчет него, Мэри?
– С ним все в порядке.
– А он?
– Сэм чист.
Старик ощупывал нас взглядом, и я, признаться, никогда еще не чувствовал себя так близко к смерти.
– Задрать рубашки! – приказал он с мрачным видом.
Мы подчинились, и Мэри оказалась права. Я начал сомневаться, пойму ли я сам, что произошло, когда у меня на спине окажется паразит.
– Теперь он! – приказал Старик. – Перчатки!
Мы растянули Джарвиса на животе и осторожно срезали на спине одежду. Все-таки нам удалось заполучить живой образец.

6

Меня чуть не стошнило. От одной только мысли, что эта тварь ехала со мной в машине от самой Айовы. Я, вообще-то, не брезглив, но тот, кто видел паразита и знает, что это такое, меня поймет.
Справившись с тошнотой, я сказал:
– Давайте сгоним его. Может быть, мы еще спасем Джарвиса.
Хотя на самом деле я так не думал. Почему-то мне казалось, что человек, на котором прокатилась такая тварь, уже потерян для нас навсегда.
Старик жестом отогнал нас в сторону.
– Забудьте о Джарвисе.
– Но...
– Хватит! Если его вообще можно спасти, то несколько минут погоду не сделают. В любом случае... – Он умолк. Я тоже промолчал, поскольку и так знал, что Старик имеет в виду: когда речь идет о безопасности Соединенных Штатов, жизнь сотрудника Отдела ничего не стоит.
С пистолетом наизготовку Старик ждал, наблюдая за тварью на спине Джарвиса. Затем сказал Мэри:
– Свяжись с Президентом. Особый код – три ноля семь.
Мэри прошла к его столу. Я слышал, как она говорит что-то в глушитель, но не очень прислушивался, пристально разглядывая паразита. Тот не шевелился и не пытался уползти.
Мэри оторвалась от аппарата и доложила:
– Я не могу связаться с ним, сэр. На экране один из его помощников, мистер Макдоно.
Старик поморщился. Этот Макдоно, весьма неглупый и приятный в общении человек, с тех пор как начал работать в Белом доме, прославился своим упрямством и несговорчивостью. Президент частенько использовал его в качестве буфера.
Нет, в настоящее время с Президентом связаться нельзя. Нет, и передать сообщение тоже. Нет, мистер Макдоно не превышает свои полномочия. Старик не входит в список исключений, если таковой вообще существует. Да, мистер Макдоно, безусловно, готов организовать встречу. Как насчет следующей пятницы? Что? Сегодня? Исключено. Завтра? Невозможно.
Старик отключил аппарат. Вид у него был такой, словно его хватил удар. Затем он дважды глубоко вздохнул, чуть посветлел лицом и сказал:
– Дейв, пригласи сюда доктора Грейвса. Остальные отойдите подальше.
Грейвс взглянул на спину Джарвиса, пробормотал: «Интересно» и опустился рядом на одно колено.
– Назад!
Грейвс вскинул взгляд.
– Но должен же я...
– Молчать и слушать! Да, ты должен обследовать это существо. Но во-первых, мне нужно, чтобы оно оставалось в живых. Во-вторых, ты должен позаботиться, чтобы оно не сбежало. И в-третьих, твоя задача – это собственная безопасность.
– Я его не боюсь. Я...
– Бойся! Это приказ.
– Я хотел сказать, что мне нужно подготовить что-то вроде инкубатора, куда мы поместим существо после того, как снимем с носителя. Очевидно, ему необходим кислород – но не в чистом виде: похоже, оно получает кислород через носителя. Может быть, тут подойдет большая собака.
– Нет! – резко возразил Старик. – Оставь все как есть.
– З-э-э... Этот человек доброволец?
Старик промолчал, а Грейвс продолжал:
– В подобных опытах могут использоваться только добровольцы. Это вопрос профессиональной этики...
Похоже, ученых парней просто невозможно приучить к порядку.
– Доктор Грейвс, – тихо сказал Старик, – каждый агент в нашей организации добровольно делает все, что я сочту необходимым. Будьте добры исполнять мои распоряжения. Принесите носилки. И действуйте предельно осторожно.
Когда Джарвиса унесли, мы с Дэвидсоном и Мэри отправились в бар выпить, что было совсем не лишнее. Дэвидсона буквально трясло, и, когда первая рюмка не помогла, я попытался успокоить его сам.
– Послушай, Дэйв, мне тоже не по себе от того, что нам пришлось сделать. Эти девушки... Но другого выхода у нас не было. Пойми же, наконец.
– Паршиво все вышло? – спросила Мэри.
– Ужасно. Я не знаю, скольких мы убили. Не было времени осторожничать. Но мы стреляли не в людей; это паразиты, захватчики. – Я повернулся к Дэвидсону. – Хоть это ты понимаешь?
– В том-то и дело. Они и в самом деле уже не люди... Если бы дело требовало, я бы, наверно, смог... наверно, смог бы даже своего брата застрелить. Но они просто не люди. Ты стреляешь, а они ползут. Они... – Дэвидсон смолк.
Меня переполняла жалость. Спустя какое-то время он ушел. Мы с Мэри продолжали говорить, пытаясь придумать, что делать дальше, но все безуспешно. Потом она сказала, что хочет спать и отправилась в женскую палату. В тот вечер Старик приказал всем сотрудникам ночевать на базе, так что и мне не оставалось ничего другого. Я прошел на мужскую половину и залез в свой спальный мешок.
Разбудил меня сигнал тревоги. Сирена еще не смолкла, а я уже оделся, и тут динамики системы оповещения взревели голосом Старика: «Радиационная и газовая тревога! Закрыть все входы и выходы! Всем собраться в конференц-зале! Немедленно!»
Поскольку я выполнял оперативную работу, никаких обязанностей на базе у меня не было, и я направился прямиком в штаб. Старик, мрачный, как тень, собирал всех в зале. Я хотел спросить, что случилось, но полтора десятка других агентов, клерков, стенографисток и прочих оказались там раньше меня. Спустя какое-то время Старик отправил меня к охраннику у входа узнать, сколько людей находится на базе. Затем провел перекличку и стало ясно, что все от старой мисс Хайнс, секретарши Старика, до официанта из бара собрались в зале. Все, кроме дежурного охранника и Джарвиса. Тут ошибок быть не должно: за теми, кто входит и выходит, у нас следят четче, чем в банке за деньгами.
После переклички меня отправили за охранником. Но чтобы убедить его оставить пост, пришлось связаться оттуда по телефону с самим Стариком. Лишь после этого он запер дверь и отправился со мной. Когда мы вернулись, Джарвиса тоже уже привели в зал. Рядом с ним стояли доктор Грейвс и еще один человек из лаборатории. Джарвис был в больничном халате, явно в сознании, но, видимо, под действием какого-то препарата.
Я начал догадываться в чем дело. Старик повернулся к собравшимся и, держась на расстоянии, извлек пистолет.
– Один из паразитов-захватчиков находится среди нас, – начал он. – Для кого-то из вас этим все сказано. Остальным же я объясню, поскольку от полного взаимодействия и беспрекословного повиновения каждого зависит наша безопасность и безопасность всего человечества.
Он кратко, но ужасающе точно обрисовал ситуацию и закончил следующими словами:
– В общем, паразит почти наверняка находится в этой комнате. Один из нас выглядит как человек, но на самом деле – автомат, подвластный воле опаснейшего врага.
В зале послышалось бормотание. Люди украдкой переглядывались, некоторые пытались встать подальше от других. Секунду назад мы были одной командой, теперь же в зале оказалась толпа, где каждый подозревал всех остальных. Я и сам вдруг обнаружил, что невольно отодвигаюсь от стоящего рядом человека, хотя знал бармена Рональда не один год.
Грейвс прочистил горло.
– Шеф, я предпринял все необходимые меры...
– Помолчи. Выведи Джарвиса вперед. Сними с него халат.
Грейвс умолк, и они с помощником сделали, как приказано. Джарвис почти не реагировал на происходящее. Видимо, Грейвс и в самом деле накачал его транквилизаторами.
– Поверните его, – распорядился Старик.
Джарвис не сопротивлялся. На плечах и на шее у него остался след паразита – мелкая красная сыпь.
– Теперь вы видите, где он сидел.
Когда Джарвиса раздели, люди зашептались, и кто-то из девушек смущенно захихикал. Теперь же в зале воцарилось гробовое молчание.
– А сейчас мы будем ловить этого слизняка! – произнес Старик. – Более того, он нам нужен живьем. Вы все видели, где паразит седлает человека. Предупреждаю: если кто-то его спалит, я сам пристрелю виновного. Если придется стрелять, чтобы поймать носителя, то только по ногам. Сюда! – С этими словами Старик направил лучемет на меня.
На полпути от толпы до него он велел остановиться.
– Грейвс! Посади Джарвиса у меня за спиной. Нет! Халат оставь на месте. – Затем снова ко мне: – Оружие на пол!
Ствол его лучемета смотрел прямо мне в живот. Я медленно достал свой и отпихнул его ногой метра на два в сторону.
– Раздеться!
Приказ, мягко говоря, не самый привычный, но лучемет помог мне избавиться от смущения. Хотя, конечно, когда раздеваешься догола на глазах у людей, девичье хихиканье из толпы совсем не повышает настроения. Одна из девушек прошептала: «Неплохо», другой голос ответил: «А по-моему, слишком костляв». Я покраснел.
Оглядев меня с ног до головы, Старик приказал поднять с пола пистолет.
– Прикроешь меня. И следи за дверью. Теперь ты! Дотти-забыл-фамилию. Твоя очередь.
Дотти работала в канцелярии. Оружия у нее, разумеется, не было, но в тот день она пришла в длинном, до пола, платье. Дотти сделала шаг вперед, остановилась и замерла.
Старик повел лучеметом.
– Давай, раздевайся!
– Вы что, всерьез? – недоуменно спросила она.
– Быстро!
Дотти чуть не подпрыгнула на месте.
– Вовсе не обязательно на меня орать. – Она закусила губу, расстегнула пряжку на поясе и упрямым тоном добавила: – Я думаю, мне за это полагаются премиальные. – Затем швырнула платье в сторону.
– К стене! – Старик злился. – Теперь Ренфрю!
После испытания, выпавшего на мою долю, мужчины действовали быстро и деловито, хотя некоторые все же стеснялись. Что касается женщин, то кое-кто хихикал, кое-кто краснел, но никто особенно не возражал. Спустя двадцать минут почти все в зале разделись. Я в жизни не видел столько квадратных ярдов «гусиной кожи», а разложенного на полу оружия хватило бы на целый арсенал.
Когда дошла очередь до Мэри, она быстро, без ужимок разделась, но, даже оставшись в чем мать родила, держалась спокойно и с достоинством. Ее вклад в «арсенал» оказался гораздо больше, чем у любого из нас. Я решил, что она просто влюблена в оружие.
В конце концов все, кроме самого Старика и его старой девы-секретарши, разделись, но паразита ни на ком не было. Я думаю, Старик немного побаивался мисс Хайнс. С недовольным видом он потыкал тростью гору одежды, затем поднял взгляд на свою секретаршу.
– Теперь вы, мисс Хайнс, пожалуйста.
Ну, подумал я, здесь без применения силы не обойдешься.
Мисс Хайнс стояла неподвижно и глядела Старику прямо в глаза – этакая статуя, символизирующая оскорбленное достоинство.
Я шагнул ближе и процедил:
– А как насчет вас, босс? Раздевайтесь.
Он бросил на меня удивленный взгляд.
– Я серьезно, – добавил я. – Теперь вас только двое. Паразит у кого-то из вас. Скидывайте шмотки.
Когда надо, Старик способен подчиниться неизбежному.
– Разденьте ее, – буркнул он и с мрачным видом принялся расстегивать молнию на брюках.
Я сказал Мэри, чтобы взяла двух женщин и раздела мисс Хайнс. Старик уже спустил брюки до колен, и тут мисс Хайнс рванула к выходу.
Между нами стоял Старик, и я не мог стрелять из опасения попасть в него, а все остальные агенты в зале оказались без оружия. Видимо, это не случайно: Старик опасался, что кто-нибудь из них не сдержится и выстрелит, а слизняк нужен был ему живым.
Когда я бросился за мисс Хайнс, она уже выскочила за дверь и понеслась по коридору. Там я, конечно, мог бы в нее попасть, но тут просто не сработала реакция. Во-первых, эмоции так быстро не переключишь: ведь это по-прежнему была старая добрая Леди Хайнс, секретарша босса, та самая, что не раз отчитывала меня за грамматические ошибки в отчетах. А во-вторых, если у нее на спине сидел паразит, он нужен был нам живым, и я не хотел рисковать.
Она нырнула в какую-то дверь, и снова я промедлил – просто в силу привычки, поскольку дверь вела в женский туалет.
Впрочем, это задержало меня лишь на мгновение. Я рывком распахнул дверь, с оружием наизготовку влетел внутрь... И меня тут же двинули над правым ухом чем-то тяжелым.

* * *

О следующих нескольких секундах у меня нет ясных воспоминаний. Видимо, я на какое-время потерял сознание. Помню борьбу и крики: «Осторожней!», «Черт! Она меня укусила!», «Руки не суй!». Затем кто-то уже спокойно: «За ноги и за руки, только осторожно». Кто-то еще спросил: «А с ним что?», и в ответ ослышалось: «Позже. Он просто потерял сознание».
Когда мисс Хайнс унесли, я еще не полностью пришел в себя, но уже чувствовал, как возвращаются силы. Сел, осознавая, что нужно срочно сделать что-то важное. Затем, шатаясь, встал и направился к двери. Осторожно выглянул – там никого не было – и бросился по коридору прочь от конференц-зала.
Очутившись во внешнем проходе, я вдруг понял, что не одет, и метнулся в мужскую палату. Схватил чью-то одежду и напялил на себя. Ботинки оказались малы, но в тот момент это не имело значения.
Я снова бросился к выходу, нашел выключатель, и дверь распахнулась.
Мне уже казалось, что моего побега никто не заметит, но, когда я был в дверях, кто-то крикнул мне вслед: «Сэм!». Я выскочил за порог и оказался перед шестью дверьми, бросился в одну из них, за ней были еще три. К катакомбам, что мы называем базой, ведет целая сеть туннелей, похожих на переплетенные спагетти. В конце концов я вынырнул на одной из станций метро, в киоске, где торговали фруктами и дешевыми книжками, кивнул хозяину, вышел из-за прилавка и смешался с толпой.
Затем сел на реактивный экспресс, идущий на север, но на первой же остановке сошел. Перебрался на платформу, откуда отправлялся экспресс в обратном направлении, и встал у кассы, выбирая, у кого из этих раззяв будет бумажник потолще. Выбрал какого-то типа, сел на его поезд, потом сошел на одной с ним остановке и в первом же темном переулке двинул ему по затылку. Теперь у меня появились деньги, и я был готов действовать. Я не понимал, для чего мне деньги, но знал, что для следующего этапа они нужны.

7

В глазах у меня немного двоилось, словно я смотрел на мир сквозь подернутую рябью воду, но при этом я не испытывал ни удивления, ни любопытства. Просто двигался, как лунатик, без единой мысли о том, что собираюсь делать, хотя на самом деле не спал и понимал, кто я, где я и с кем работал в Отделе. Но даже не зная дальнейших своих планов, я всегда осознавал, что делаю в данный момент, и нисколько не сомневался, что эти действия необходимы.
По большей части, я не испытывал никаких эмоций, разве что удовлетворение от работы, которую нужно сделать. Но это на сознательном уровне. Где-то глубоко-глубоко в душе я мучительно переживал свое несчастье, мне было страшно, меня терзало чувство вины, однако все это глубоко, далеко, где-то в заваленном, запертом уголке души. Я едва осознавал, что во мне сохранились эти чувства, и никакого влияния они на меня не оказывали.
Я знал, что меня видели, когда я уходил с базы. «Сэм!» – это кричали мне. Под таким именем меня знали только двое, но Старик воспользовался бы настоящим. Значит, меня видела Мэри. Хорошо, думал я, что она показала мне, где живет. К ее следующему появлению нужно будет подготовить там ловушку. А до того я должен делать свое дело и следить, чтобы меня не поймали.
Используя все свое умение скрываться от преследования, я двигался через район складов. Вскоре показалось подходящее здание. На табличке у входа значилось «Сдается верхний этаж. Обращаться к агенту во аренде на первом этаже». Я осмотрел склад, запомнил адрес и быстро вернулся назад на два квартала, к почтовому отделению «Вестерн Юнион», а оттуда с первого же свободного аппарата отправил сообщение: «Высылайте два контейнера малышей. Переговоры закончены. Скидка та же. Грузополучатель Джоэл Фриман». Добавил адрес склада, и сообщение ушло в агентство «Роско и Диллард», Де-Мойн, штат Айова.
Светящаяся вывеска ресторана быстрого обслуживания на улице напомнила мне, что я голоден, но ощущение сразу же угасло, и больше я об этом не вспоминал. Вернувшись на склад, я выбрал в дальнем конце первого этажа угол потемнее и устроился там, ожидая, когда откроется контора.
Смутно помню, что до самого утра меня мучил повторяющийся кошмарный сон, где что-то давило на меня и сжимало со всех сторон.
В девять появился агент по аренде, и я снял верхний этаж, заплатив сверху за то, чтобы он предоставил мне помещение немедленно. Затем поднялся, отпер склад и стал ждать.
Примерно в десять тридцать прибыли мои контейнеры. Когда люди из службы доставки ушли, я вскрыл контейнер, достал одну ячейку, прогрел и подготовил. После этого снова отыскал агента.
– Мистер Гринберг, не могли бы вы подняться на минутку ко мне? Я хотел показать, где мне нужно изменить освещение.
Он поворчал, но согласился. Я закрыл за ним дверь и подвел к открытому контейнеру.
– Вот здесь. Вы наклонитесь и сразу увидите, что я имею в виду. Мне бы нужно...
Едва он наклонился, я сжал его крепким захватом, задрал пиджак и рубашку, свободной рукой перенес наездника из ячейки ему на спину и подержал еще немного, чтобы он успокоился. Затем отпустил, заправил рубашку и отряхнул пыль с пиджака. Когда он пришел в себя, я спросил:
– Какие новости из Де-Мойна?
– Что тебя интересует? Ты долго был без контакта?
Я начал объяснять, но он меня перебил:
– Давай не будем тратить время и переговорим напрямую.
Гринберг задрал рубашку, я сделал то же самое, и мы уселись на закрытом контейнере спиной к спине, чтобы наши хозяева могли соприкоснуться. В мыслях у меня осталась пустота, и я даже не знаю, как долго продолжался их разговор. Помню только, я неотрывно смотрел на муху, вьющуюся у облепленной пылью паутины.
Следующей нашей добычей стал управляющий зданием. Им оказался здоровенный швед, и мы едва справились с ним вдвоем. После этого мистер Гринберг позвонил хозяину и настоял, чтобы тот приехал и сам осмотрел кое-какие дефекты складского помещения – я уж не знаю, что именно он ему говорил, потому что в это время мы с управляющим открывали и прогревали новые ячейки.
Владелец здания оказался важной птицей, и все мы, включая и меня, почувствовали удовлетворение. Он принадлежал к престижному Конституционному клубу, а список его членов читается как «Кто есть кто в финансах, правительстве и промышленности».
Близился полдень, время было дорого. Управляющий отправился купить для меня одежду и саквояж, а заодно отправил шофера владельца склада к нам наверх. В двенадцать тридцать мы с владельцем отбыли на его машине в город. В саквояже рядом со мной покоились двенадцать наездников в ячейках, уже готовые.
В книге посетителей владелец склада записал: «Дж.Хардвик Поттер с гостем». Слуга хотел забрать у меня саквояж, но я сказал ему, что мне необходимо поменять перед ленчем сорочку. Мы копошились перед зеркалом в туалетной комнате, пока там не осталось никого, кроме служителя, а затем «завербовали» его и отправили сообщить менеджеру клуба, что одному из гостей стало плохо.
Став нашим, менеджер принес еще один белый халат, и я превратился в нового служителя туалетной комнаты. У меня оставалось только десять наездников, но контейнеры должны были в скорости доставить со склада прямо в клуб. Вместе с первым служителем мы использовали все десять еще до того, как наплыв членов клуба, прибывающих на ленч, пошел на убыль. Один из гостей вошел в туалет не вовремя, и мне пришлось его убить. Труп мы запихали в шкаф для швабр. После этого наступило затишье, поскольку контейнеры все еще не привезли. У меня начались было голодные спазмы, но вскоре боль ослабла, хотя и не пропала совсем. Я сообщил об этом менеджеру, и он велел принести для меня ленч в свой кабинет. Контейнеры прибыли как раз, когда я заканчивал.
Посетителей стало теперь меньше, и мы шаг за шагом захватывали клуб, а к четырем после полудня уже все – члены клуба, их гости и обслуживающий персонал – были с нами. После чего мы начали обрабатывать вновь прибывших прямо в фойе, куда их впускал швейцар. Ближе к концу дня менеджер позвонил в Де-Мойн, чтобы прислали еще контейнеры. И в тот же вечер мы заполучили крупную добычу, можно сказать, приз – заместителя министра финансов. Настоящая победа, ибо Министерство финансов США, помимо всего прочего, отвечает и за безопасность Президента.

8

Захват одной из ключевых фигур администрации я воспринял с каким-то отвлеченным удовлетворением и больше об этом не думал. Мы – я имею в виду людей-рекрутов – почти совсем не думали, мы лишь знали, что надлежит сделать, но понимали это уже в действии – как вышколенная лошадь, которая получает команду, выполняет и всегда готова к следующему распоряжению седока.
Неплохое сравнение, но все же не полное. Повелители-наездники получали в свое распоряжение не только разум, но и память, и жизненный опыт каждого из нас. Мы же и общались за них друг с другом, иногда понимая, о чем речь, иногда нет. Разговорное общение шло через нас, слуг, но мы никак не участвовали в более важных, прямых контактах непосредственно между хозяевами. Во время таких совещаний мы просто сидели и тихо ждали, пока наши повелители не наговорятся, затем заправляли одежду и делали, что приказано.
К словам, что слетали с моих губ по воле хозяина, я имел отношения не больше, чем, скажем, телефон, говорящий чьим-то голосом. Аппарат связи, и только. Как-то спустя несколько дней после того, как меня «завербовали», мне случилось передавать менеджеру клуба инструкции о поставках ячеек с наездниками. При этом я краешком сознания уловил, что приземлились еще три корабля, но в памяти остался лишь один адрес в Нью-Орлеане.
Однако я совсем об этом не думал, просто продолжал свою работу «помощника мистера Поттера по особым поручениям», проводя целые дни – а иногда и ночи – в его кабинете. Возможно даже, что мы поменялись ролями: я нередко отдавал устные распоряжения и самому Поттеру. Хотя не исключено, что и сейчас я понимаю общественные взаимоотношения паразитов не лучше, чем тогда.
Я знал – и так же знал мой хозяин, – что мне опасно показываться на улицах. Собственно, он знал столько же, сколько я. Через меня ему стало известно, что Старик знает о моей «вербовке» и не оставит поисков до тех пор, пока меня не поймают или не убьют.
Странно, что мой хозяин не подыскал себе нового носителя и попросту не убил меня: «рекрутов» у нас было куда больше, чем наездников. Причем они не испытывали ничего похожего на человеческую щепетильность. Повелители-наездники, только-только извлеченные из транзитных ячеек, часто наносили своим носителям увечья; мы всегда уничтожали таких носителей и подбирали новых. С другой стороны, станет ли опытный ковбой менять вышколенную рабочую лошадь на новую, еще необъезженную? Возможно, только поэтому меня прятали, и я остался жив.
Спустя какое-то время город оказался в наших руках, и мой хозяин начал выводить меня на улицу. Я не хочу сказать, что у каждого появился горб, нет. Людей было слишком много, а хозяев слишком мало. Но все ключевые позиции в городе занимали теперь наши «рекруты» – от полисмена на углу до мэра и начальника полицейского управления, не говоря уже о мелких городских начальниках, священниках, членах советов директоров крупных компаний и значительной части руководства связью и средствами массовой информации. Большинство населения продолжало жить обычной жизнью, не только не обеспокоенное этим «маскарадом», но и ничего о нем не подозревающее.
Разумеется, до тех пор пока кто-то из них не оказывался по той или иной причине на пути у хозяина. В таких случаях их просто устраняли.
Наших хозяев заметно сдерживали трудности общения на большом расстоянии. Они могли поддерживать связь лишь по обычным каналам при помощи человеческой речи, а если не было уверенности, что это безопасно, им приходилось прибегать к кодированным сообщениям вроде того, что я послал о первой поставке контейнеров. Очевидно, такого общения через слуг им было недостаточно, и, чтобы скоординировать действия, часто возникала необходимость в непосредственных контактах между хозяевами.
На одну из таких конференций меня отправили в Нью-Орлеан.
Утром я, как обычно, вышел на улицу, отправился к стартовой платформе в жилом квартале и вызвал такси. После короткого ожидания мою машину подняли на пусковую установку. Я уже собрался сесть, но тут подскочил какой-то шустрый старикан и забрался в такси первым.
Я получил приказ избавиться от него и сразу же второй: действовать осторожно и осмотрительно.
– Извините, сэр, – сказал я, – но эта машина занята.
– Точно, – ответил старик. – Я ее и занял.
– Вам придется найти себе другую, – попытался урезонить его я. – И покажите-ка номер вашего билета.
Тут ему деваться было некуда. Номер такси совпадал с номером на моем билете. Однако он и не думал уходить.
– Вам куда? – требовательно спросил он.
– В Нью-Орлеан, – ответил я, впервые узнав, куда направляюсь.
– Тогда вы можете забросить меня в Мемфис.
Я покачал головой.
– Это мне не по пути.
– Да там всего на пятнадцать минут дольше. – Он, похоже, злился и с трудом держал себя в руках. – Вы не имеете права забирать общественный транспорт в единоличное пользование! Водитель! Объясните этому человеку правила!
Водитель вытащил из зубов зубочистку.
– А мне все равно. Взял, отвез, привез. Сами разбирайтесь, а то я пойду к диспетчеру, чтобы дал мне другого пассажира.
С секунду я стоял в нерешительности, не получая никаких инструкций, затем полез в такси.
– В Нью-Орлеан. С остановкой в Мемфисе.
Водитель пожал плечами и просигналил на башню в диспетчерскую. Второй пассажир сопел и не обращал на меня никакого внимания.
Когда мы поднялись в воздух, он открыл свой кейс и разложил на коленях бумаги. Я без всякого интереса наблюдал за ним, затем чуть изменил позу, чтобы легче было достать пистолет. Но этот тип моментально протянул руку и схватил меня за запястье.
– Не торопись, сынок.

Предыдущая страница 3 Следующая страница


Кукловоды 4

Я вдруг узнал сатанинскую улыбку самого Старика.
У меня хорошая реакция, но тут информация шла от меня к хозяину, осмыслялась и возвращалась обратно. Не знаю, насколько велика задержка, но пытаясь вытащить свое оружие, я уже почувствовал, как в ребра мне ткнулся широкий ствол лучемета.
– Спокойнее.
Другой рукой он прижал что-то к моему боку. Укол – и по всему телу разлилось теплое оцепенение. Препарат «Морфей». Я сделал еще одну попытку достать пистолет и рухнул лицом вперед.

* * *

Откуда-то доносились голоса. Меня грубо перевернули, потом кто-то сказал: «Эй, осторожней! А то эта обезьяна тебя цапнет!» Другой голос: «Не беспокойся. У нее перерезаны сухожилия». Снова первый: «Да, но зубы-то у нее остались».
Да, промелькнуло у меня в голове, если кто-то из вас окажется рядом, я непременно укушу. Насчет сухожилий тоже казалось все верно: ни руки, ни ноги меня не слушались. Хотя больше всего раздражало, что меня назвали обезьяной. Это просто непорядочно – обзывать человека, когда он не в состоянии постоять за себя.
Потом я почему-то вдруг всплакнул и снова провалился в сон.

* * *

– Ну как, сынок, тебе уже лучше?
Старик задумчиво разглядывал меня, облокотившись на спинку кровати. Он стоял по пояс голый. На груди у него вились седые волосы.
– З-э-э... да, пожалуй. – Я попытался сесть и не смог.
Старик зашел сбоку.
– Видимо, мы можем снять ремни, – сказал он, копаясь с застежками. – Очень не хотелось, чтобы ты поранился или еще что... Вот так.
Я сел, растирая затекшие мышцы.
– Ладно. Ты что-нибудь помнишь? Докладывай.
– А что я должен...
– Тебя захватили. Ты помнишь, что происходило после того, как на тебя попал паразит?
Мне вдруг стало страшно, безумно страшно, и я вцепился в постель.
– Босс! Они знают о нашей базе! Я сам им сообщил.
– Нет, об этой не знают, – спокойно ответил он, – потому что это другая база. Старую я эвакуировал. Так что об этой им ничего неизвестно. Во всяком случае, хотелось бы надеяться. Значит, ты все помнишь?
– Конечно, помню. Я выбрался отсюда – в смысле, со старой базы – через... – Мысли понеслись вперед, обгоняя слова, и неожиданно я вспомнил, как держал в руке живого наездника, собираясь пересадить его на спину агенту по аренде...
Меня стошнило. Старик вытер мне губы и мягко сказал:
– Продолжай.
Я с трудом сглотнул.
– Босс, они – повсюду! Город у них в руках.
– Знаю. То же самое в Де-Мойне. В Миннеаполисе, в Сент-Поле, в Нью-Орлеане, в Канзас-Сити. Может быть, еще где-то. Пока нет информации, но я не могу быть везде сразу. – Он нахмурился и добавил: – Это как бег в мешках. Мы проигрываем, и очень быстро. Даже в тех городах, о которых нам известно, мы ничего не можем сделать.
– Боже! Почему?
– Ты сам должен понимать. Потому что «более опытные и мудрые» по-прежнему не убеждены. Потому что, когда паразиты захватывают город, там все остается по-прежнему.
Я уставился на него в недоумении, и Старик поспешил меня успокоить:
– Не бери в голову. Ты у нас – первая удача. Первый, кого нам удалось вернуть живым. И теперь выясняется, что ты все помнишь. Это очень важно. И твой паразит тоже первый, которого нам удалось поймать и сохранить в живых. У нас появился шанс уз...
Должно быть, у меня на лице читался неприкрытый ужас. Мысль о том, что мой хозяин жив и, может быть, сумеет снова мной завладеть, была просто невыносима.
Старик встряхнул меня за плечи.
– Успокойся, – мягко произнес он. – Ты еще не совсем окреп.
– Где он?
– А? Паразит-то? Не беспокойся. Мы нашли тебе дублера и пересадили его на орангутанга. Кличка – Наполеон. Он под надежной охраной.
– Убейте его!
– Бог с тобой. Он нужен нам живым, для изучения.
Видимо, со мной приключилось что-то вроде истерики, и Старик ударил меня по щеке.
– Соберись. Чертовски неприятно беспокоить тебя, пока ты не выздоровел, но я должен. Нам нужно записать все, что ты помнишь, на пленку. Так что соберись и начинай.
Я кое-как справился с собой и начал обстоятельный доклад обо всем, что мог припомнить. Описал, как снял складской этаж и как «завербовал» свою первую жертву, затем, как мы перебрались в Конституционный клуб. Старик только кивал.
– Логично-логично. Ты и для них оказался хорошим агентом.
– Ты не понимаешь, – возразил я. – Сам я вообще ни о чем не думал. Знал, что происходит в данный момент, но это все. Будто... э-э-э... будто я... – Слов не хватало.
– Не важно. Дальше.
– После «вербовки» менеджера клуба все пошло гораздо легче. Мы брали их прямо у входа и...
– Имена?
– Да, конечно. М.Гринберг, Тор Хансен, Хардвик Поттер, его шофер Джим Вэйкли, небольшого роста такой служитель в туалетной комнате, которого звали «Джейк», но от него пришлось избавиться: его хозяин просто не отпускал ему времени позаботиться о самом необходимом. Менеджер – я так и не узнал его имени... – Я на несколько секунд умолк, стараясь припомнить всех «рекрутов». – О боже!
– Что такое?
– Заместитель министра финансов!
– Вы взяли и его?
– Да. В первый же день. И я не знаю, сколько прошло времени. Боже, шеф, ведь Министерство финансов охраняет Президента!
На том месте, где сидел Старик, уже никого не было.
Я без сил откинулся на спину. Заплакал, уткнувшись в подушку, и вскоре уснул.

9

Проснулся я с жутким привкусом во рту, с больной головой и предчувствием неминуемой беды. Но по сравнению с тем, что было раньше, можно сказать, я чувствовал себя отлично.
– Как, уже лучше? – спросил рядом чей-то веселый голос.
Надо мной склонилась миниатюрная брюнетка. Очень даже симпатичная – видимо, я и в самом деле чувствовал себя лучше, поскольку сразу это отметил. Но одета она была довольно странно: белые шорты, нечто невесомое, чтобы поддерживать грудь, и металлический панцирь, закрывающий шею, плечи и позвоночник.
– Да, пожалуй, – признался я, скорчив физиономию.
– Неприятный вкус во рту?
– Как после встречи Балканского кабинета министров.
– Держи-ка. – Она вручила мне стакан с каким-то лекарством. Рот немного обожгло, но неприятный привкус сразу пропал. – Нет-нет, не глотай. Выплюнь, и я принесу тебе воды.
Я послушался.
– Меня зовут Дорис Марсден, – сказала она. – Я твоя дневная сиделка.
– Рад познакомиться, Дорис, – ответил я и снова окинул ее взглядом. – Слушай, а что это за странный наряд? Нет, мне нравится, конечно, но ты как будто из комикса сбежала.
Она хихикнула.
– Я и сама чувствую себя, словно девица из кордебалета. Но ты привыкнешь. Я, во всяком случае, уже привыкла.
– Мне нравится. Но с чего вдруг?
– Приказ Старика.
Я вдруг понял, в чем дело, и мне сразу стало хуже.
– А теперь ужинать, – сказала Дорис, переставляя мне на колени поднос.
– Я совсем не хочу есть.
– Открывай рот, – твердо сказала она, – а то я вывалю все это тебе на голову.
В перерыве между ложками – пришлось-таки есть, в порядке самообороны – я успел выдохнуть:
– Я вообще-то в порядке. Одна доза «Гиро», и я встану на ноги.
– Никаких стимуляторов, – категорически ответила она, запихивая мне следующую ложку. – Специальная диета и отдых, а под конец дня – снотворное. Распоряжение доктора.
– А что со мной?
– Истощение, длительное голодание, цинга в начальной стадии. А кроме того, чесотка и вши – но с этими бедами мы уже справились. Теперь ты все знаешь, но если скажешь доктору, что это я проболталась, мне придется сказать, что ты врешь. Перевернись.
Я перевернулся на живот, и она стала менять повязки. Оказалось, у меня полно воспалившихся болячек. Подумав о том, что она сказала, я попытался вспомнить, как жил при хозяине.
– Не дрожи, – сказала она. – Что, плохие воспоминания?
– Нет, все в порядке, – ответил я.
Насколько я помнил, есть мне доводилось не чаще чем раз в два или три дня. Мыться? Вспомнить бы... Нет, за это время я вообще не мылся! Брился, правда, каждый день и надевал свежую сорочку: хозяин понимал, что этого требовали условия «маскарада». Но зато ботинки я не снимал с тех самых пор, как украл их на старой базе, а они еще вдобавок и малы были.
– Что у меня с ногами? – спросил я.
– Слишком много будешь знать, скоро состаришься, – ответила Дорис.

* * *

Вообще-то я люблю сиделок: они всегда спокойны, общительны и терпеливы. Ночной сестре, мисс Бриггс, с ее лошадиной физиономией до Дорис было, конечно, далеко. Она носила такой же наряд из музыкальной комедии, в каком щеголяла Дорис, но никаких шуточек по этому поводу себе не позволяла, и походка у нее была как у гренадера. У Дорис, слава богу, при ходьбе все очаровательно подпрыгивало.
Ночью я проснулся от какого-то кошмара, но мисс Бриггс отказалась дать мне вторую таблетку снотворного, хотя и согласилась, чтобы убить время, сыграть со мной в покер. Выиграла у меня половину месячного жалования. Я пытался узнать у нее что-нибудь о Президенте, но это оказалось невозможно. Она делала вид, что вообще ничего не знает о паразитах и летающих тарелках, хотя наряд ее объяснялся только одной причиной.
Тогда я спросил, что передают в новостях. Она ответила, что была слишком занята и ничего не видела, а когда я попросил поставить мне в комнату стереовизор, сказала, что нужно будет спросить у доктора, который прописал мне «полный покой». Я поинтересовался, когда смогу увидеть этого самого доктора, но тут раздался сигнал вызова, и она ушла.
Я сразу подтасовал колоду, чтобы ей достались хорошие карты, не требующие прикупа – так мне не пришлось бы передергивать.
Позже я уснул и проснулся, лишь когда мисс Бриггс принесла мокрую марлю, чтобы я умылся, и хлопнула ею меня по лицу. Затем она помогла мне приготовиться к завтраку, который принесла уже Дорис. За едой я пытался выведать у нее какие-нибудь новости, но так же, как и с мисс Бриггс, ничего не добился. Сиделки порой ведут себя так, будто работают не в больнице, а в яслях для умственно отсталых детей.
После завтрака заглянул Дэвидсон.
– Мне сказали, что ты здесь. – На нем были только шорты и ничего больше, если не считать бинтовой повязки на левой руке.
– Это уже больше, чем сказали мне, – пожаловался я. – Что у тебя с рукой?
– Пчела ужалила.
Он явно не хотел говорить, при каких обстоятельствах его полоснули из лучемета – что ж, его дело.
– Вчера здесь был Старик. Вылетел отсюда пулей. Ты его после этого видел?
– Видел.
– И что?
– Все нормально. Сам-то как? Психологи уже допустили тебя к секретным материалам?
– А что, кто-то во мне сомневается?
– Спрашиваешь! Бедняга Джарвис так и не оклемался.
– Серьезно? – Почему-то мысль о Джарвисе не приходила мне до сих пор в голову. – И как он сейчас?
– Никак. Впал в коматозное состояние и умер. Через день после твоего побега. В смысле, после того как тебя захватили. – Дэвидсон смерил меня взглядом. – У тебя здоровья, видно, хоть отбавляй.
Я, однако, совсем этого не чувствовал. Накатила слабость, и я заморгал, борясь с подступающими слезами. Дэвидсон сделал вид, что ничего не заметил.
– Видел бы ты, что тут было, когда ты смылся! Старик рванул за тобой, если можно так выразиться, в одном пистолете и насупленных бровях. И, наверно, поймал бы, да полиция помешала, и пришлось его самого выручать. – Дэвидсон ухмыльнулся.
Я слабо улыбнулся в ответ. Было в этой сцене что-то одновременно возвышенное и комичное: Старик в чем мать родила несется спасать мир от смертельной опасности.
– Жаль, я не видел. А что еще случилось в последнее время?
Дэвидсон пристально посмотрел на меня и сказал:
– Подожди минуту.
Он вышел из палаты, но вскоре вернулся.
– Старик сказал, можно рассказать. Что тебя интересует?
– Все! Что произошло вчера?
– Вот вчера-то меня как раз и прижгли. – Он повел забинтованной рукой. – Повезло еще, потому что троих других агентов убили. В общем, шороху много было.
– А Президента? У него...
Тут в палату ворвалась Дорис.
– Вот ты где! – накинулась она на Дэвидсона. – Я же сказала лежать. Тебе давно пора быть в госпитале. Машина ждет уже десять минут.
Дэвидсон встал, улыбнулся и ущипнул ее за попку здоровой рукой.
– Без меня все равно не начнут.
– Ну быстрее же!
– Иду.
– Эй! – крикнул я. – А что с Президентом?
Дэвидсон оглянулся через плечо.
– С ним-то? С ним все в порядке, ни единой царапины.
Через несколько минут вернулась рассерженная Дорис.
– Пациенты! – произнесла она так, будто это бранное слово. – Я ему должна была двадцать минут назад укол сделать, чтоб подействовал еще до больницы. А сделала, только когда он в машину садился.
– Что за укол?
– А он не сказал?
– Нет.
– М-м-м... в общем-то, никакого секрета тут нет. Ему левую кисть ампутируют и пересаживают новую.
– Ого!
Теперь он, подумал я, уже не расскажет, чем кончилось, потому что увидимся мы не скоро: когда руку пересаживают, это не шутка; его дней десять под наркозом продержат. Снова решил попытать Дорис:
– А что со Стариком? Он ранен? Или раскрыть эту тайну будет против ваших священных правил?
– Говоришь много, – строго ответила она и сунула мне стакан с какой-то мутно-белой жижей. – Пора еще раз подкрепиться и спать.
– Рассказывай, а то я выплюну все обратно.
– Старик? Ты имеешь в виду шефа Отдела?
– Кого же еще?
– С ним, слава богу, все в порядке. – Она состроила недовольную физиономию. – Не приведи господь такого пациента.

10

Еще дня два или три меня держали в постели и обращались со мной как с ребенком. Впрочем, я не возражал: последние несколько лет мне просто не доводилось отдыхать по-настоящему. Болячки заживали, и вскоре мне предложили – вернее приказали – делать легкие упражнения, не покидая палаты.
Потом как-то заглянул Старик.
– Ну-ну, симулируешь, значит?
Я залился краской, но все же нашелся:
– Какая неблагодарность, черт побери! Достань мне штаны, и я тебе покажу, кто симулирует.
– Остынь. – Старик просмотрел мою больничную карту, потом сказал Дорис: – Сестра, принесите этому человеку шорты. Я возвращаю его на действительную службу.
Дорис уперла руки в бока и заявила:
– Вы, может, и большой начальник, но здесь ваши приказы не имеют силы. Если лечащий врач...
– Хватит! Принесите ему какие-нибудь подштанники.
– Но...
Старик подхватил ее на руки, поставил к двери, и хлопнув по попке, сказал:
– Быстро!
Она вышла, недовольно бормоча, и вскоре вернулась с доктором.
– Док, я послал ее за штанами, а не за врачом, – добродушно сказал Старик.
Тот юмора не оценил и ответил довольно холодно:
– А я бы попросил вас не вмешиваться в лечебный процесс и не трогать моих пациентов.
– Он уже не ваш пациент. Я возвращаю его на службу.
– Да? Сэр, если вам не нравится, как я справляюсь со своими обязанностями, я могу подать в отставку.
Старик парировал тут же:
– Прошу прощения, сэр. Иногда я слишком увлекаюсь и забываю о принятом порядке вещей. Не будете ли вы так любезны обследовать этого пациента? Если его можно вернуть на службу, он нужен мне как можно скорей.
У доктора на щеках заиграли желваки, однако он сдержался.
– Разумеется, сэр.
Он долго изучал мою карту, затем проверил рефлексы.
– Ему еще потребуется время, чтобы восстановить силы... Но можете его забирать. Сестра, принесите пациенту одежду.
«Одежда» состояла из шорт и ботинок. Но на базе все были одеты точно так же, и, признаться, при виде людей с голыми плечами, без паразитов, у меня даже на душе становилось спокойнее. О чем я сразу сказал Старику.
– Ничего лучше мы пока не придумали, – проворчал он, – хотя база теперь напоминает пляж, полный курортников. Если мы не справимся с этой нечистью до зимы, нам конец.
Мы остановились у двери с надписью «Биологическая лаборатория. Не входить!»
Я попятился.
– Куда это мы идем?
– Взглянуть на твоего дублера, на обезьяну с твоим паразитом.
– Так я и думал. Нет уж, увольте. – Я почувствовал, что дрожу.
– Послушай, сынок, – терпеливо сказал Старик, – тебе нужно перебороть себя. И лучше будет, если ты не станешь уходить от встречи. Знаю, тебе нелегко. Я сам провел несколько часов, разглядывая эту тварь и пытаясь привыкнуть к ее виду.
– Ты ничего не знаешь. Не можешь знать! – Меня так трясло, что пришлось опереться о косяк.
– Да, видимо, когда у тебя на спине паразит, это все воспринимается по-другому. Джарвис... – Он замолчал.
– Вот именно, черт побери! По-другому! И ты меня туда не затащишь.
– Нет, я не стану этого делать. Но, очевидно, врач был прав. Возвращайся, сынок, и ложись обратно. – Старик шагнул за порог.
Он сделал три или четыре шага, когда я позвал:
– Босс!
Старик остановился и повернулся ко мне с непроницаемым лицом.
– Я иду, – добавил я.
– Может быть, не стоит?
– Справлюсь. Просто это трудно... вот так сразу... Нервы...
Мы пошли рядом, и Старик участливо взял меня под локоть. Прошли еще одну запертую дверь и очутились в помещении с влажным теплым воздухом.
Обезьяну поместили в клетку. Ее торс удерживало на месте сплошное переплетение металлизированных ремней. Руки и ноги безвольно висели, словно она не могла ими управлять. Обезьяна подняла голову и зыркнула на нас горящими ненавистью и разумом глазами. Затем огонь во взгляде угас, и перед нами оказалось обычное животное, в глазах – тупость и боль.
– С другой стороны, – тихо сказал Старик.
Я бы не пошел, но он все еще держал меня за руку. Обезьяна следовала за нами взглядом, но ее тело надежно удерживала рама с ремнями. Зайдя сзади, я увидел...
Хозяин. Тварь, которая бог знает сколько ездила у меня на спине, говорила моим языком, думала моим мозгом. Мой хозяин.
– Спокойно, – сказал Старик. – Ты привыкнешь. Отвернись пока, это помогает.
Действительно помогло. Я несколько раз глубоко вздохнул и попытался сдержать бьющееся сердце. Потом заставил-таки себя смотреть на паразита.
Ужас, собственно, вызывает не сам его вид. И дело не в том, что ты знаешь о способностях паразитов: то же самое чувство я испытал и в первый раз, еще до того, как узнал, что это за твари. Я попытался объяснить свои мысли Старику, и он кивнул, не отрывая глаз от паразита.
– Да, у других то же самое. Безотчетный страх, как у птицы перед змеей. Возможно, их основное оружие. – Он посмотрел в сторону, словно даже его дубленые нервы не выдержали такого зрелища.
Я тоже не трогался с места, заставляя себя привыкать и пытаясь удержать завтрак внутри. Говорил себе, что теперь хозяин уже не страшен, что он ничего не может мне сделать. Затем отвел взгляд и обнаружил, что Старик наблюдает за мной.
– Ну как? Уже легче?
Я снова взглянул на хозяина.
– Немного. Но больше всего на свете я хочу его убить. Убить всех их! Я бы всю свою жизнь убивал и убивал этих тварей. – Меня опять начало трясти.
Старик задумался, глядя на меня, затем протянул свой пистолет.
– Держи.
Я не сразу понял, в чем дело. Своего оружия у меня не было, поскольку мы пришли сюда прямо из больничной палаты. Я взял пистолет и бросил на Старика вопросительный взгляд.
– Э-э-э... зачем?
– Ты же хочешь ее убить. Если тебе это нужно, вперед. Убей. Прямо сейчас.
– Ха! Но ты же говорил, что тварь нужна для изучения.
– Нужна. Но если ты считаешь, что должен ее убить, убей. Это ведь твой хозяин. Если для того, чтобы вновь стать человеком, ты должен ее убить, не стесняйся.
«Вновь стать человеком». Мысль звучала в мозгу, как набат. Старик знал, какое мне нужно лекарство. Я уже не дрожал. Оружие, готовое извергать огонь и убивать, лежало в ладони как влитое. Мой хозяин...
Я убью его и вновь стану свободным человеком. Если хозяин останется в живых, этого никогда не произойдет. Мне хотелось уничтожить их всех, отыскать и выжечь всех до единого, но, первым делом, этого.
Мой хозяин... Повелитель. До тех пор, пока я его не убью. Почему-то мне показалось, что, останься я с ним один на один, мне ничего не удастся сделать, что я замру и буду покорно ждать, пока он не переползет ко мне на спину и не устроится, захватывая мой мозг, всего меня.
Но теперь я мог его убить!
Уже без страха, с переполняющим меня ликованием, я прицелился.
Старик по-прежнему смотрел на меня.
Я опустил оружие и неуверенно спросил:
– Босс, положим, я убью этого паразита. А другой есть?
– Нет.
– Но ведь он нужен.
– Да.
– Тогда... Черт, зачем ты дал мне пистолет?
– Ты сам знаешь. Если тебе нужно, убей. Если сумеешь обойтись, тогда им займется Отдел.
Я должен был. Даже если мы убьем всех остальных, пока будет жив этот, я так и не перестану трястись в темноте от страха... А что касается других, то в одном только Конституционном клубе можно взять сразу дюжину. Убью этого, и мне уже ничего не страшно: я сам поведу туда группу захвата. Учащенно дыша, я снова поднял пистолет.
Затем отвернулся и кинул его Старику. Тот поймал оружие на лету и спросил:
– В чем дело?
– А? Не знаю. Когда я уже совсем собрался нажать на курок, мне стало достаточно просто знать, что я могу это сделать.
– Я тоже так решил.
На душе у меня стало тепло и спокойно, словно я только что уничтожил врага или был с женщиной, словно я действительно убил эту тварь. Я мог повернуться к ней спиной и даже не злился на Старика.
– Черт, у тебя все решено заранее! Как тебе нравится выступать в роли кукловода?
Но он шутки не принял.
– Это не про меня. Обычно я лишь вывожу человека на дорогу, которой он сам хочет идти. А настоящий кукловод – вот он.
Я обернулся.
– Да... Кукловод. Только ты думаешь, что знаешь, насколько точно угадал, но это не так. И я надеюсь, никогда не узнаешь.
– Я тоже, – сказал он серьезно.
Теперь я мог смотреть на хозяина без содрогания и, не отводя взгляда, сказал:
– Босс, когда вы с ним закончите, я его убью.
– Заметано.

* * *

Прервал нас человек, который неожиданно влетел в лабораторию. В шортах и в белом лабораторном халате он выглядел довольно глупо. Не Грейвс, другой. Кстати, Грейвса я больше никогда не видел – наверно, Старик его просто съел.
– Прошу прощения, шеф, я не знал, что вы здесь. Я...
– Да, я здесь, – перебил его Старик и направил пистолет ему в живот. – Почему ты в халате?
Человек посмотрел на пистолет с таким выражением лица, будто происходящее показалось ему неудачной шуткой.
– З-э-э... Так я же работал. Не ровен час обольешься чем, а там у нас растворы бывают...
– Снять!
– А?
Старик повел пистолетом и сказал мне:
– Приготовься.

Предыдущая страница 4 Следующая страница


5 Роберт Хайнлайн

Человек торопливо скинул халат. На плечах у него ничего не было, красной сыпи на спине тоже.
– Теперь ты возьмешь этот халат и к чертовой матери сожжешь, – приказал Старик. – А затем вернешься к работе.
Залившись краской, человек шмыгнул к двери, но у порога остановился и спросил:
– Шеф, вы уже готовы к этой э-э-э... процедуре?
– Скоро буду. Я дам знать.
Когда дверь за ним закрылась, Старик тяжело вздохнув, убрал пистолет и проворчал:
– Вот так всегда. Отдаешь приказ. Знакомишь всех. Заставляешь каждого расписаться. Можно даже вытатуировать приказ на их хилых мощах, и все равно находится какой-нибудь умник, который считает, что его это не касается. Ученые...
Я снова повернулся к своему хозяину. Вид его по-прежнему вызывал у меня отвращение, но теперь оно сопровождалось обостренным – и не совсем, по правде говоря, неприятным – ощущением опасности.
– Босс, – спросил я, – а что вы собираетесь с ним делать?
– Я хочу его допросить.
– В смысле... Как это? Обезьяна ведь не...
– Да, обезьяна говорить не может. Нам придется найти добровольца. Человека.
Когда я сообразил наконец, что он имеет в виду, ужас охватил меня почти с прежней силой.
– Неужели вы и в самом деле... Это невозможно, такого даже врагу не пожелаешь!
– Возможно! И я на это пойду. Что должно быть сделано, будет.
– Вы не найдете добровольца!
– Одного уже нашли...
– Да ну! И кто же это?
– ...но я не хотел бы использовать того человека. Мне нужен другой.
Сама мысль об этом казалась мне отвратительной, и я не стал скрывать своих чувств.
– Доброволец он или нет, это все равно грязное дело. Ладно, один у вас есть, но второго такого психа вы долго искать будете.
– Может быть, – согласился Старик. – Но тем не менее я не хотел бы использовать первого добровольца. А допрос нам необходим, сынок: мы ведем войну при полном отсутствии разведывательных данных. Мы не знаем нашего врага, не можем вести с ним переговоры. Нам не известно, откуда он и что из себя представляет. Все это мы должны выяснить, потому что от этого зависит наше выживание. Говорить с паразитом можно только через человека. Значит, так мы и сделаем. Но мне по-прежнему нужен доброволец.
– А что ты так на меня смотришь?
– Да вот, смотрю.
Я, в общем-то, задал вопрос в шутку, но он ответил таким тоном, что я чуть заикаться не начал.
– Ты... да ты с ума сошел! Нужно было убить эту заразу, когда ты дал мне свой пистолет. Знал бы заранее, что ты задумал, так бы и сделал. Но чтобы я добровольно позволил снова посадить паразита себе на спину – нет уж, увольте.
Он продолжал, словно и не слышал меня:
– Кто угодно тут не подойдет. Нужен человек, который сможет это выдержать. Джарвис, как оказалось, был недостаточно крепок, сломался. А ты все-таки выжил.
– Я? Да, один раз выжил. Но второй раз я просто не вынесу.
– Но у тебя больше шансов остаться в живых, чем у кого-то еще. Ты уже доказал, что способен, что тебе это по силам, а если взять кого-то другого, я рискую потерять агента.
– С каких пор это начало тебя беспокоить? – съязвил я.
– Поверь, это беспокоит меня всегда. Я даю тебе последнюю возможность решить: согласен ли ты на эксперимент, зная, что это необходимо, что у тебя больше всех шансов и что пользы от тебя будет больше, чем от других, потому что у тебя уже есть опыт? Или ты предпочитаешь, чтобы вместо тебя рисковал своей психикой и своей жизнью какой-то другой агент?
Я попытался объяснить ему, что у меня на душе. Мысль о том, что я умру, находясь во власти паразита, была просто невыносима. Почему-то мне казалось, что такой смертью я заранее обрекаю себя на бесконечные муки в аду. Но еще хуже было бы вновь почувствовать на спине паразита и остаться в живых. Вот только нужные слова никак не шли на язык, и я беспомощно пожал плечами.
– Можешь меня уволить, но есть какие-то пределы тому, что человек может вынести. Я не соглашусь.
Он повернулся к интеркому на стене.
– Лаборатория, мы сейчас начинаем. Поторопитесь.
– А объект? – донеслось из динамика, и я узнал голос человека, что влетел незадолго до этого в комнату.
– Первый доброволец.
– Значит, взять стенд поменьше? – с сомнением спросил человек.
– Да. Тащите все сюда.
Я двинулся к двери.
– Далеко собрался? – резко спросил Старик.
– Как можно дальше отсюда, – так же резко ответил я. – Я не хочу в этом участвовать.
Он схватил меня за руку и рывком развернул.
– Придется тебе остаться. Ты знаешь о них больше всех, и твои советы могут оказаться полезными.
– Отпусти.
– Ты останешься – либо по своей воле, либо я прикажу тебя связать, – раздраженно сказал Старик. – Я сделал скидку на болезнь, но твои фокусы мне надоели.
У меня уже не осталось сил спорить.
– Что ж, ты здесь главный.

* * *

Лаборанты вкатили в комнату кресло на колесиках, хотя, по правде сказать, этот предмет обстановки больше напоминал электрический стул: ремни для запястий, локтей, лодыжек и колен, крепления у пояса и груди, но спинка была срезана, чтобы плечи жертвы оставались открытыми.
«Кресло» установили рядом с клеткой обезьяны, затем убрали ближнюю к нему стенку. Обезьяна наблюдала за приготовлениями внимательным, настороженным взглядом, но по-прежнему не могла пошевелить безвольно висящими конечностями. Тем не менее, когда сняли стенку клетки, мне снова стало не по себе, и я остался на месте только из опасения, что Старик действительно прикажет меня связать. Лаборанты закончили приготовления и отошли в сторону. Открылась дверь, и в комнату вошли еще несколько человек, среди них Мэри.
Я растерялся. Мне очень хотелось ее увидеть, и я пытался отыскать ее через медсестер, но они или действительно не знали, кто она, или получили на этот счет какие-то распоряжения. Теперь мы наконец встретились, но при таких обстоятельствах... Черт бы побрал Старика! Ну зачем приглашать на такое «представление» женщину, пусть даже женщину-агента? Должны же быть какие-то рамки.
Мэри бросила на меня удивленный взгляд, затем кивнула. Меня это немного задело, но я все понял: не время и не место для пустых разговоров. Выглядела она отлично, только очень серьезно. На ней был такой же наряд, как у сиделок, но без этого нелепого шлема и панциря на спине. Вместе с ней в комнату вошли несколько мужчин с записывающей и прочей аппаратурой.
– Готовы? – спросил начальник лаборатории.
– Да, поехали, – ответил Старик.
Мэри подошла к «креслу» и села. Двое лаборантов опустились на колени и принялись застегивать ремни. Я смотрел на все это словно в оцепенении. Затем схватил Старика за руку, отшвырнул в сторону и, подскочив к креслу, раскидал лаборантов.
– Мэри, – крикнул я, – ты с ума сошла! Вставай.
Старик выхватил пистолет и навел на меня.
– Прочь, – приказал он. – Вы, трое, взять его и связать!
Я поглядел на пистолет, на Мэри. Она не двигалась – ноги у нее уже были пристегнуты, – и только смотрела на меня полным сочувствия взглядом.
– Ладно, Мэри, вставай, – тупо сказал я. – Мне захотелось посидеть.
Лаборанты убрали первое кресло и принесли другое. То, что приготовили для Мэри, мне не подходило: оба делались точно по фигуре. Со всеми затянутыми ремнями ощущение возникало такое, будто меня залили в бетон. Спина чесалась невыносимо, хотя никого мне пока туда не посадили.
Мэри в комнате уже не было. Я не видел, как она ушла, да это и не имело значения. Когда приготовления закончились, Старик положил руку мне на плечо и сказал:
– Спасибо, сынок.
Я промолчал.
Как пересаживали мне на спину паразита, я не видел. И не особенно интересовался. Впрочем, даже если бы мне захотелось посмотреть, ничего бы не вышло: я просто не мог повернуть голову. Обезьяна один раз взревела, потом завизжала, и кто-то крикнул: «Осторожней!»
Затем наступила такая тишина, словно все затаили дыхание. Спустя секунду что-то влажное опустилось мне на шею, и я потерял сознание.
Очнулся я со знакомым ощущением нахлынувшей вдруг энергии. Я понимал, что влип, но рассчитывал как-нибудь выкрутиться. Страха не было: я испытывал презрение и не сомневался, что как-то их перехитрю.
– Ты меня слышишь? – громко спросил Старик.
– Орать-то зачем? – ответил я.
– Ты помнишь, зачем ты здесь?
– Вы хотите задавать вопросы. За чем дело стало?
– Что ты из себя представляешь?
– Глупый вопрос. Во мне шесть футов один дюйм, в основном мышцы и совсем немного мозга. Вешу я...
– Не о тебе речь. Ты знаешь, с кем я говорю – ты!
– В игры играем?
Старик ответил не сразу.
– Видимо, нет смысла притворяться, что я не знаю, что ты за существо...
– Но ты и в самом деле не знаешь.
– Однако мы изучали тебя все это время, что ты жил на спине у обезьяны. И кое-какую информацию, которая дает мне преимущество, мы уже получили. Во-первых, – он принялся загибать пальцы, – тебя можно убить. Во-вторых, ты чувствуешь боль. Тебе не нравится электрический ток, и ты не выносишь жара, который способен вынести даже человек. В-третьих, без носителя ты беспомощен. Я могу приказать, чтобы тебя сняли, и ты умрешь. В-четвертых, ты ничего не можешь сделать без носителя, а он сейчас совершенно неподвижен. Попробуй ремни на прочность. Так что ты или будешь отвечать на наши вопросы, или умрешь.
Я уже попробовал ремни и обнаружил, что порвать их действительно невозможно. Впрочем, это меня не беспокоило: вернувшись к хозяину, я почувствовал себя на удивление спокойно – ни забот, ни волнений. Мое дело было служить и только, а дальше будь что будет. Один ремень на лодыжке вроде был затянут слабее остальных: возможно, мне удастся вытащить ногу... Затем я проверил еще раз ремни на руках. Может, если полностью расслабиться...
Сразу последовали указания – или я сам принял решение: в такой ситуации это одно и то же. Никаких разногласий между мной и хозяином не было: мы думали и действовали как одно целое. Короче, инструкции это или собственное решение, но я знал, что побег сейчас не удастся. Обводя комнату взглядом, я пытался определить, кто из присутствующих вооружен. Возможно, только Старик: значит, уже легче.
Где-то в глубине души затаилось ноющее чувство вины и отчаяния, знакомое лишь слуге, действующему по воле инопланетного паразита, но я был слишком занят, чтобы переживать.
– Итак, – сказал Старик. – Ты будешь отвечать на вопросы сам или придется тебя заставлять?
– Какие вопросы? – спросил я. – До сих пор я не слышал ни одного вразумительного вопроса.
Старик повернулся к лаборанту.
– Дай-ка мне разрядник.
Я все еще испытывал ремни и как-то даже не обратил внимания на эту фразу. Если бы удалось притупить его бдительность, чтобы пистолет оказался в пределах досягаемости – при условии, конечно, что я сумею высвободить руку – тогда, может быть...
Он протянул руку с гибким хлыстом куда-то мне за спину, и я почувствовал дикую, ослепляющую боль. В комнате, мне показалось, стало темно, словно кто-то щелкнул выключателем. Меня раздирало на куски, и на мгновение я даже потерял связь с хозяином.
Затем боль схлынула, оставив после себя только обжигающее воспоминание. Но не успел я собраться с мыслями, как хозяин снова подчинил меня своей воле. Впервые за все то время, что я был у него в подчинении, меня охватило беспокойство: его дикий страх и боль отчасти передались и мне.
– Ну как, понравилось? – спросил Старик.
Страх, однако, исчез, и я снова чувствовал лишь безмятежное равнодушие, хотя по-прежнему внимательно следил за своими врагами. Запястья и лодыжки тоже уже не болели.
– Зачем ты это сделал? – спросил я. – Разумеется, ты можешь причинить мне боль, но зачем?
– Чтобы ты отвечал на вопросы.
– Так задавай их.
– Что вы за существа?
Ответ появился у меня не сразу. Старик уже потянулся за разрядником, когда я услышал свой собственный голос:
– Мы – народ.
– Какой народ?
– Единственный народ. Мы изучили вас и знаем теперь вашу жизнь. Мы... – Я неожиданно замолчал.
– Продолжай, – мрачно приказал Старик и повел в мою сторону разрядником.
– Мы пришли, чтобы принести вам...
– Принести что?
Я хотел говорить: хлыст разрядника покачивался ужасающе близко. Но не хватало слов.
– Принести вам мир, – вырвалось у меня.
Старик фыркнул.
– Мир, – продолжил я, – и покой, радость... радость подчинения. – Я снова умолк. Слово «подчинение» не годилось. Я мучился, словно пытался говорить на чужом языке. – Радость... нирваны.
Это слово подходило гораздо лучше. Я чувствовал себя как собака, которую погладили по голове за то, что она принесла палку. Только что хвостом не вилял.
– Значит, так, я понимаю, – сказал Старик. – Если мы подчинимся, вы обещаете человечеству, что будете заботиться о нас и мы будем счастливы. Правильно?
– Абсолютно!
Старик задумался, остановив взгляд где-то у меня над плечом, затем плюнул на пол.
– Знаешь, – произнес он медленно, – нам, человечеству, уже не раз предлагали такую сделку. Из этого никогда ни черта не выходило.
– Попробуй сам, – посоветовал я. – Это очень быстро, и тогда ты поймешь.
На этот раз он взглянул мне в глаза.
– Может, мне так и следовало поступить. Может быть, я обязан испытать это не на... испытать это на себе. Не исключено, что когда-нибудь испытаю. Позже. А сейчас, – Старик вновь заговорил быстро и деловито, – сейчас ты будешь отвечать на вопросы. Если будешь отвечать сразу и правильно, ничего с тобой не случится. Будешь медлить, я увеличу ток. – И он взмахнул хлыстом разрядника.
Я съежился, почувствовав поражение. На какое-то мгновение мне показалось, что он согласится, и я уже начал планировать побег.
– Так, – сказал Старик. – Откуда вы прилетели?
Молчание. Ни малейшего желания отвечать.
Хлыст придвинулся ближе.
– Издалека! – выкрикнул я.
– Это и так понятно. Где находится ваша база, ваша родная планета?
Старик выждал и сказал:
– Видимо, придется подстегнуть твою память.
Я тупо следил за ним; в голове – ни единой мысли. Но тут к нему обратился один из помощников.
– Что такое? – отозвался Старик.
– Возможно, здесь какие-то семантические трудности, – сказал помощник. – Различные представления об астрономии.
– Откуда? Паразит знает столько же, сколько знает его носитель. Это мы уже доказали. – Однако он опустил разрядник и задал вопрос по-другому. – Ладно. Солнечная система-то уж тебе точно знакома. Ваша планета находится в этой солнечной системе?
Я помедлил, потом ответил:
– Нам принадлежат все планеты.
Старик выпятил губу и задумчиво произнес.
– Интересно, что ты имеешь в виду... Впрочем, ладно. Пусть хоть вселенная целиком. Но где ваше гнездо? Откуда прилетели корабли?
Сказать мне было нечего и я молчал.
Старик взмахнул рукой, и я почувствовал короткий удар током.
– Говори, черт бы тебя побрал! С какой вы планеты? С Марса? С Венеры? С Юпитера? С Сатурна? С Урана? Нептуна? Плутона?
Когда он называл очередную планету, я отчетливо видел их, хотя сам ни разу не бывал дальше орбитальных станций. И мгновенно понял, когда Старик назвал именно то, что нужно. Но мысль будто выдернули у меня, едва она возникла.
– Говори! – продолжал допытываться Старик. – Иначе я угощу тебя током.
– Ни с одной из них, – услышал я свой собственный голос. – Наша планета гораздо дальше.
Он взглянул на паразита у меня за плечами, потом мне в глаза.
– Ты лжешь. Придется помочь тебе стать честным.
– Нет! Нет!
– Что ж, попытаемся. Вреда от этого не будет. – Он медленно завел руку с разрядником мне за спину. В мыслях снова вспыхнул ответ, и я уже собрался его выдать, но тут мне сдавило горло, а затем резануло болью.
Боль не утихала, меня рвало на куски, и чтобы остановить боль, я пытался говорить, но стальная рука по-прежнему давила на горло.
Сквозь пелену боли я узнал склонившегося надо мной Старика. Лицо его дрожало и расплывалось.
– Достаточно? – спросил он.
Я начал говорить что-то, но поперхнулся и сразу накатило удушье. Последнее, что я видел, это приближающийся хлыст разрядника.
Затем меня-таки разорвало, и я умер.

* * *

Надо мной склонились несколько человек, и кто-то из них сказал:
– Он приходит в себя.
Затем в поле зрения вплыло лицо Старика.
– Ты в порядке, сынок? – спросил он участливо.
Я отвернулся.
– На бок, пожалуйста, – произнес другой голос. – Мне надо ввести ему стимулятор.
Человек опустился рядом со мной на колени, затем встал, посмотрел на свои руки и вытер их о шорты.
«Гиро», промелькнула мысль, или еще что-нибудь в этом духе. Так или иначе, препарат подействовал, я ожил. Даже сел без посторонней помощи. Мы все еще были в той же комнате с клеткой, и рядом стояло это проклятое кресло. Я попытался встать. Старик хотел мне помочь, но я его оттолкнул.
– Не трогай меня!
– Извини, – ответил он, затем приказал: – Джонс! Возьми Ито и давайте за носилками. Отнесете его в палату. Док, ты отправляешься с ним.
– Разумеется. – Человек, что вводил стимулятор, хотел поддержать меня за руку, но я не позволил.
– Оставьте меня в покое!
Врач посмотрел на Старика, тот пожал плечами и жестом приказал всем отойти. Я сам доковылял до двери, затем открыл вторую дверь и выбрался в коридор. Остановился, посмотрел на свои запястья, на лодыжки и решил, что мне так и так нужно в лазарет. Дорис что-нибудь сделает, и, может быть, мне удастся заснуть. Чувствовал я себя так, словно только что провел пятнадцать раундов на ринге и все их проиграл.
– Сэм... Сэм!
Знакомый голос. Мэри подбежала и остановилась, глядя на меня большими, влажными от слез глазами.
– Боже, Сэм... Что они с тобой сделали? – произнесла она, всхлипывая, так что я едва разобрал слова.
– Ты еще спрашиваешь? – ответил я и из последних сил залепил ей пощечину. – Стерва.
Моя палата оказалась свободной, но Дорис нигде не было. Я закрыл дверь и улегся на кровать лицом вниз, стараясь ни о чем не думать и не обращать внимания на боль. Потом за спиной у меня кто-то охнул, и я открыл один глаз: у кровати стояла Дорис.
– Что произошло? – воскликнула она, и я почувствовал ее мягкие прикосновения. – Боже, бедный, да что же это... Лежи, не двигайся. Я позову врача.
– Нет!
– Но тебе нужен врач.
– Я не хочу его видеть. Ты лучше сама.
Она молча вышла из палаты, но вскоре – во всяком случае, мне показалось, что прошло совсем немного времени – вернулась и начала обмывать мои раны. Когда Дорис касалась спины, я едва сдерживался, чтобы не закричать. Но все закончилось быстро: она наложила бинты и сказала:
– Теперь на спину, осторожно...
– Я лучше останусь лицом вниз.
– Нет, – твердо сказала она. – Нужно, чтобы ты выпил лекарство...
В конце концов я оказался на спине – в основном, ее стараниями, – выпил это лекарство и спустя какое-то время уснул. Помню, что вроде бы просыпался, видел у кровати Старика и костерил его на чем свет стоит. Врача, кажется, тоже видел. Но возможно, это был сон.

* * *

Разбудила меня мисс Бриггс, и вскоре Дорис принесла завтрак – все как раньше, словно я и не покидал больничной койки. Внешне я, в общем-то, неплохо отделался, хотя ощущение было такое, будто меня сбросили в бочке с Ниагарского водопада. На руках и на ногах, где я порезался о застежки «кресла», бинты, но кости остались целы. Душа – вот где болело больше всего.
Не поймите меня неверно. Старик вправе посылать нас на любое опасное задание – такова работа. Но то, что он со мной сделал... Он знал меня как облупленного и попросту загнал в угол, заставил пойти на то, на что я никогда не согласился бы сам. А затем безжалостно использовал. Мне и самому случалось применять силу, чтобы заставить человека говорить. Иногда, бывает, просто деваться некуда. Но тут совсем другое, можете мне поверить.
Больше всего я переживал из-за Старика. Мэри?.. Кто она мне, в конце концов? Так, просто еще одна симпатичная крошка. Роль приманки ей удалась, и как же я ее за это ненавидел! Конечно, ничего плохого в том, что она пользуется в работе своей женственностью, нет; Отделу просто не обойтись без женщин-агентов. Шпионки всегда были, а молодые и симпатичные во все времена пользовались одними и теми же средствами.
Но она не должна была соглашаться играть в эту игру против своего же коллеги – во всяком случае, против меня.
Не очень логично, по-вашему? Мне, однако, все казалось логичным, и я решил, что с меня довольно. Операцию «Паразит» пусть заканчивают сами. В Адирондаке, в горах, у меня была небольшая хижина с запасом замороженных продуктов примерно на год. Пилюль, растягивающих время, тоже достаточно. Короче, я решил, что отправлюсь туда и наглотаюсь пилюль, а мир пусть спасается без меня – или катится ко всем чертям.
А если кто подойдет ближе чем на сотню ярдов, он либо покажет мне голую спину, либо останется лежать на месте с большой прожженной дырой в груди.

11

Кому-то я должен был рассказать о своем решении, и слушать меня выпало Дорис. То, что со мной сделали, ее не то что возмутило – вывело из себя. Она ведь бинтовала мои раны. По работе ей, конечно, приходилось видеть и хуже, но сейчас это сделали свои же. Когда я рассказал, что думаю об участии Мэри, Дорис спросила:
– Я так понимаю, что ты хотел жениться на ней?
– Да. Глупо, правда?
– Она наверняка знала, что делает. Это просто нечестно. – Дорис прервала на секунду массаж, и глаза ее засверкали. – Я эту рыжую никогда не видела, но, если увижу, всю физиономию ей расцарапаю!
Я улыбнулся.
– Ты – славная девушка, Дорис. Надо полагать, ты бы такого не сделала.
– О, мне тоже случалось обводить мужчин вокруг пальца. Но если бы я сделала что-нибудь хоть отдаленно похожее, мне бы, наверно, даже в зеркало на себя смотреть было противно... Ну-ка перевернись, я займусь другой ногой.

* * *

Вскоре заявилась Мэри. Сначала я услышал Дорис:
– Туда нельзя.
Голос Мэри:
– Мне нужно.
– Ну-ка назад, – прикрикнула Дорис. – А то я повыдергаю тебе твои крашеные лохмы.
За дверью началась возня, затем я услышал звук пощечины и крикнул:
– Эй, что там происходит?
На пороге они появились вместе. Дорис тяжело дышала, волосы у нее были в беспорядке. Мэри, несмотря на инцидент за дверью, держалась с достоинством, но на щеке у нее краснело пятно размером с ладонь Дорис.
Дорис наконец перевела дух:
– Убирайся! Он не хочет тебя видеть.
– Я бы хотела услышать это от него, – ответила Мэри.
Я посмотрел на них обеих и сказал:
– Ладно, чего уж там. Раз она здесь... Я все равно хотел ей кое-что сказать. Спасибо, Дорис.
– Когда ты поумнеешь? – буркнула она и вылетела за дверь. Мэри подошла к кровати.
– Сэм...
– Меня зовут не Сэм.
– Я до сих пор не знаю твоего настоящего имени.
Времени объяснять ей, что родители наградили меня именем Элихью, не было, и я сказал:
– Какая разница? Сойдет и Сэм.
– Сэм, – повторила она, – дорогой мой...
– Я не твой и не дорогой.
– Да, я знаю, – сказала она, склоняя голову. – Но почему? Сэм, я хочу понять, почему ты меня возненавидел. Может быть, я не смогу уже ничего изменить, но мне нужно знать.
Я возмущенно фыркнул.
– И ты еще спрашиваешь? После того, что ты со мной сделала? Мэри, ты, возможно, холодна как рыба, но отнюдь не глупа.
Она покачала головой.
– Все наоборот, Сэм. Я совсем не холодна, но часто бываю глупой. Ну посмотри на меня, пожалуйста. Я знаю, что они с тобой сделали. Знаю, что ты пошел на это, чтобы избавить от пытки меня, и очень тебе благодарна. Но я не понимаю, почему ты меня ненавидишь. Я ведь не просила тебя и не хотела, чтобы ты это делал.
Я промолчал.
– Ты мне не веришь?
Приподнявшись на локте, я сказал:
– Я думаю, ты сама себя убедила, что так оно и есть. Но я могу тебе сказать, как это было на самом деле.
– Скажи, пожалуйста.
– Ты села в это чертово кресло, прекрасно понимая, что я не позволю им проводить эксперимент на тебе. Ты знала это, как бы ты ни убеждала себя теперь в обратном. Старик не мог заставить меня – ни угрозой оружия, ни даже под действием наркотиков. А ты могла. И заставила. Заставила меня сделать нечто такое, на что я сам никогда бы не пошел. Мне легче умереть было, чем вновь посадить себе на плечи эту мерзость, эту грязь. И все из-за тебя!
Мэри становилась все бледнее и бледнее; в обрамлении волос ее лицо казалось чуть ли не зеленым. Затем она опомнилась, вздохнула и спросила:
– Ты действительно в это веришь, Сэм?
– А что, это неправда?
– Сэм, все было не так. Я не знала, что ты придешь. Удивилась даже. Но я не могла отступить, потому что обещала.
– "Обещала", – съязвил я. – Как школьница прямо.
– Едва ли школьница.
– Не важно. И правда ли то, что ты не знала о моем присутствии, тоже не имеет значения. Главное другое: мы оба там были, и ты не могла не понимать, что произойдет, если ты поступишь, как поступила.
– Вот оно в чем дело, – Мэри немного выждала. – Значит, ты так это видишь, и я не могу оспаривать факты.
– Пожалуй.
Довольно долго она стояла, не двигаясь. Я молчал. Наконец Мэри сказала:
– Сэм... ты когда-то говорил, что хочешь на мне жениться.
– Это давно было.
– Я и не ожидала, что ты вновь предложишь. Но я хотела сказать... Независимо от того, что ты обо мне думаешь, я хочу, чтобы ты знал: я очень благодарна за то, что ты ради меня сделал. И... Сэм, я уже ласковая. Ты меня понимаешь?
Я усмехнулся.

Предыдущая страница 5 Следующая страница


Кукловоды 6

– Боже правый, женщины никогда не перестанут меня удивлять. Вы почему-то думаете, что всегда можно просто сбросить счет и начать по новой с одной этой козырной карты. – Я насмешливо улыбался, а она тем временем заливалась краской. – Только на этот раз ничего не выйдет. Не беспокойся, я не воспользуюсь твоим щедрым предложением.
– Что ж, я сама напросилась... – сказала она ровным тоном. – Тем не менее все сказанное остается в силе. И это, и если я могу сделать для тебя еще что-то...
Я откинулся на подушку.
– Вообще-то, можешь.
Ее лицо засветилось надеждой.
– Да, Сэм.
– Оставь меня в покое. Я устал, – сказал я и отвернулся.
После полудня заглянул Старик. Увидев его, я в первое мгновение обрадовался: Старика трудно не любить. Затем все вспомнилось, и радость померкла.
– Я хочу с тобой поговорить, – начал он.
– Нам не о чем разговаривать. Убирайся.
Он словно бы и не заметил моей дерзости, прошел в палату, сел.
– Не возражаешь, если я присяду?
– Похоже, ты уже сидишь.
Это он тоже пропустил мимо ушей.
– Знаешь, сынок, ты у меня один из лучших сотрудников, но иногда делаешь поспешные выводы.
– Можешь на этот счет больше не беспокоиться, – ответил я. – Как только доктор меня выпишет, я подаю в отставку.
Старик просто не слышал того, что ему не хотелось слышать.
– Ты торопишься и совершаешь ошибки. Возьми, например, эту девушку, Мэри...
– Какую еще Мэри?
– Ты отлично понимаешь, о ком я говорю. Тебе она известна под фамилией Кавано.
– Сам ее возьми.
– Не зная подробностей, ты наговорил ей черт-те чего. Расстроил ее. Возможно, лишил меня очень способного агента.
– Да? Я прямо слезами обливаюсь.
– Послушай-ка, мальчишка, у тебя нет никаких оснований напускаться на нее со своими обвинениями. Ты просто не знаешь, что произошло.
Я промолчал: попытки объяснить что-то – плохой способ обороны.
– Мне-то ясно, о чем ты думаешь, – продолжал Старик. – Ты считаешь, что она позволила использовать себя в качестве наживки. Но это не совсем так. Она ничего тут не решала. Все это спланировал я.
– Знаю.
– Тогда почему ты злишься на нее?
– Потому что без ее помощи у тебя ничего бы не вышло. Это, конечно, очень благородно с твоей стороны – взять всю вину на себя, но ничего не выйдет.
– По-моему, ты все понимаешь, кроме самого главного: Мэри ничего не знала.
– Черта с два! Она была там.
– И что? Сынок, я тебе когда лгал?
– Нет, – признал я, – но если будет нужно, я думаю, ты сделаешь это, не моргнув глазом.
– Может быть, я заслужил такие слова, – сказал Старик. – Да, я солгу кому-то из своих, если того потребует безопасность страны. Но до сих пор мне не приходилось этого делать, потому что я специально отбирал людей, которые на меня работают. В данном случае безопасность страны этого не требует, я не лгу, и тебе придется самому решать, правду я говорю или нет. Мэри ничего не знала. Она не знала, что ты будешь в лаборатории. Не знала, почему ты там оказался. Не знала, наконец, что еще не решено, кто сядет в кресло. И не подозревала, что я не собираюсь проводить эксперимент на ней, потому что в качестве подопытного мне подходишь только ты – даже если бы пришлось приказать, чтобы тебя связали и усадили силой. Я бы сделал это, но мой план сработал, и ты согласился сам. Вот тебе и черта с два! Она не знала даже, что тебя выписали.
Очень хотелось ему поверить, поэтому я изо всех сил сопротивлялся. А насчет того, станет ли он врать... Не исключено, что его понимание заботы о безопасности страны включает в себя и необходимость как можно скорее вправить мозги двум первоклассным агентам. Мыслит Старик весьма неординарно.
– Смотри мне в глаза! – добавил он. – Я хочу, чтобы ты зарубил себе на носу: во-первых, все, включая и меня, очень признательны тебе за то, что ты сделал – независимо от мотивов твоего твоего поступка. Я составил рапорт и не сомневаюсь, что тебе дадут медаль. Это останется в силе, даже если ты уйдешь из Отдела. Только не воображай себя этаким героем...
– И не думаю!
– ...потому что на самом деле медаль достанется не тому, кому следовало. По справедливости, ее должна была получить Мэри... Спокойно! Я еще не закончил. Тебя пришлось заставить, но я не критикую: на твою долю и без того выпало немало. Но настоящим, убежденным добровольцем оказалась Мэри. Садясь в кресло, она вовсе не ждала избавления в последнюю секунду, и у нее были все основания полагать, что, даже оставшись в живых, она потеряет рассудок, а это еще страшнее. Но Мэри согласилась, потому что она – героическая натура, а ты, сынок, немного до нее не дотягиваешь.
Не дожидаясь ответа, он продолжил:
– Знаешь, большинство женщин чертовски глупы и наивны. Тем не менее они могут побольше нашего. Самые храбрые из них храбрее нас, самые способные – способнее, а самые сволочные – сволочнее. Я это к тому говорю, что Мэри в данном случае проявила больше мужества, чем ты сам, а ты взял и обидел ее.
У меня в голове уже все перепуталось, и я не мог решить, правду он говорит, или опять водит меня за нос.
– Может быть, я сорвался не на того человека. Но если все было так, как ты сказал...
– Именно так.
– ...это тебя совсем не красит. То, что ты сделал, выглядит тогда еще хуже.
Обвинение он принял, не дрогнув.
– Сынок, мне очень жаль, если я потерял после этого твое уважение, но я, как любой командир во время боя, не могу быть особенно разборчив. Мне еще тяжелее, потому что приходится сражаться другим оружием. Знаешь, есть люди, которые просто не способны, когда нужно, пристрелить свою собаку. Я способен. Может быть, это скверно, но такая уж у меня работа. Если ты когда-нибудь окажешься на моем месте, тебе тоже придется так поступать.
– Едва ли это когда-нибудь случится.
– Думаю, тебе надо отдохнуть и обдумать все это.
– Я возьму отпуск. Бессрочный.
– Как скажешь.
Он поднялся было, но я его остановил:
– Подожди...
– Да?
– Ты мне кое-что обещал. Насчет паразита... Ты сказал, что я смогу убить его, сам. Вы с ним уже закончили?
– Да, но...
Я сел в постели.
– Никаких «но». Дай мне твой лучемет. Я сделаю это прямо сейчас.
– Это невозможно. Он мертв.
– Что? Ты же мне обещал!
– Знаю. Но он сдох, когда мы пытались заставить тебя – в смысле, его – говорить.
Меня вдруг разобрал смех. Я захохотал и никак не мог остановиться. Старик встряхнул меня за плечи.
– Перестань! А то тебе плохо станет. Мне жаль, что так вышло, но ничего смешного тут нет.
– Ну как же? – ответил я, всхлипывая и хихикая. – Смешнее я в жизни ничего не слышал. Столько канители – и все впустую. Сам обгадился, меня с Мэри поссорил – и все впустую.
– Ха! С чего ты взял?
– А? Ну я-то знаю. Ты от меня – от нас – ничего не добился. Ничего нового тебе узнать не удалось.
– Черта с два!
– Что «черта с два»?
– Ты даже не представляешь себе, насколько успешным оказался эксперимент. Верно, мы ничего не добились от самого паразита, но выяснили кое-что у тебя!
– У меня?
– Вчера. Ночью мы накачали тебя наркотиками, загипнотизировали, сняли запись мозговой активности – короче, выжали и повесили сушиться. Перед смертью паразит многое тебе сообщил, и, когда ты от него освободился, гипноаналитик вытянул из тебя всю информацию.
– Например?
– Например, где эти твари живут. Теперь мы знаем, откуда они прилетели, и можем нанести ответный удар. Титан, шестой спутник Сатурна.
Когда он сказал это, я вновь почувствовал, как сжимается у меня горло, и понял, что он прав.
– Ты, разумеется, сопротивлялся, – рассказывал дальше Старик. – Пришлось привязать тебя к кровати, чтобы ты совсем себя не изувечил. Тебе и без того досталось.
Он закинул покалеченную ногу на кровать и чиркнул спичкой. Видимо, ему изо всех сил хотелось прежних добрых отношений. Что до меня, то и я, в общем-то, не хотел уже ссориться; голова кружилась и очень многое нужно было осмыслить. Титан... Далековато, конечно. Пока люди побывали только на Марсе, если не считать экспедицию Сигрейвса в систему Юпитера, но эта экспедиция так и не вернулась.
Однако если будет нужно, мы сумеем добраться до Титана. Добраться и выжечь этот их гадюшник!
Старик наконец встал и проковылял к двери, но я остановил его:
– Папа...
Я не называл его так уже долгие годы. Он остановился и обернулся с удивлением, беззащитным выражением на лице.
– Да, сынок.
– Почему вы с мамой назвали меня Элихью?
– З-э-э... Так звали твоего деда по линии матери.
– Хм. Не самая веская причина, я бы сказал.
– Возможно, ты прав.
Он повернулся, но я снова задержал его.
– Пап, а какой была мама?
– Мама? Я не знаю, как тебе объяснить. Но знаешь... они с Мэри очень похожи. Да, очень. – И он вышел, не дав мне возможности спросить еще что-нибудь.
Я отвернулся к стене и спустя какое-то время понял, что уже совсем успокоился.

12

Когда меня выписали, я отправился искать Мэри. Кроме слов Старика, у меня по-прежнему ничего не было, но теперь мне начало казаться, что я и в самом деле выставил себя полным идиотом. Я не ждал, что она обрадуется моему появлению, но хотелось как-то оправдаться.
Вы, возможно, скажете, что разыскать высокую красивую рыжеволосую девушку ничего не стоит: ее мол, все должны помнить. Но агенты-оперативники то и дело исчезают на задания, а у сотрудников базы не принято болтать лишнего. В отделе личного состава со мной просто не стали разговаривать и направили в оперативный отдел, то есть к Старику, что меня совсем не устраивало.
Еще большую подозрительность мои расспросы вызвали у дежурного, который следит за теми, кто прибывает и отбывает. Я чувствовал себя как шпион в своем собственном Отделе.
Потом мне пришло в голову обратиться в лабораторию. Начальника я не нашел, и пришлось говорить с заместителем. Тот сделал вид, что вообще ничего не знает о девушке, участвовавшей а проекте «Интервью», почесался и занялся своими бумагами. Выбора не оставалось, и я пошел к Старику.
За столом мисс Хайнс сидела новая секретарша. Мисс Хайнс я, кстати, так больше и не видел, но расспрашивать о ее судьбе тоже не стал. Просто не хотел знать. Новая секретарша ввела мой личный код, и – о чудо! – Старик оказался на месте и согласился меня принять.
– Ты чего пришел? – ворчливо спросил он.
– Подумал, что у тебя, может быть, есть для меня какая-нибудь работа, – ответил я, хотя собирался сказать совсем другое.
– Вообще-то, я как раз собирался тебя вызвать. Ты и так уже долго прохлаждаешься. – Он гавкнул что-то в интерком и встал. – Пошли.
Я вдруг почувствовал себя совершенно спокойно.
– В «Косметику»?
– Сегодня сойдет и твоя собственная физиономия. Мы едем в Вашингтон. – Тем не менее мы зашли в «Косметику», но только для того, чтобы переодеться в уличную одежду. Я получил пистолет, и заодно там проверили мой аппарат связи.
Охранник на входе заставил нас оголить спины, и лишь после этого позволил подойти и отметиться. Мы поднялись наверх и оказались на одном из нижних уровней Нью-Филадельфии.
– Надо понимать, этот город чист? – спросил я Старика.
– Если ты действительно так думаешь, у тебя совсем мозги заржавели, – ответил он. – Гляди в оба.
Расспросить его подробней уже не удалось. Присутствие такого большого числа полностью одетых людей здорово действовало на нервы. Я невольно сторонился прохожих и выискивал взглядом сутулых. А подниматься в переполненном лифте до стартовой платформы вообще казалось безумием. Когда мы нырнули наконец в машину, и Старик набрал код, я ему так и сказал.
– Куда, черт побери, смотрят власти? Мы только что прошли мимо полицейского, и у него, ей богу, был горб!
– Возможно. Очень даже возможно.
– Вот тебе раз. Я-то думал, у тебя все схвачено, и их теснят на всех фронтах.
– У тебя есть какое-то предложение?
– Да это же проще простого. Даже если начнутся морозы, никто не должен ходить с закрытой спиной, пока мы не убедимся, что перебили всех паразитов.
– Верно.
– Так в чем... Послушай, а Президент знает, что происходит?
– Знает.
– Тогда чего он ждет? Ему нужно объявить военное положение и начать действовать.
Старик задумчиво разглядывал сельский пейзаж внизу.
– Сынок, ты что, серьезно считаешь, что этой страной управляет Президент?
– Нет, конечно. Но он единственный, кто может что-то сделать.
– Хм-м... Знаешь, премьера Цветкова иногда называют «пленником Кремля». Как бы там ни было, а наш Президент такой же пленник Конгресса.
– Ты хочешь сказать, что Конгресс ничего не предпринял?
– Последние несколько дней, после того, как мы предотвратили покушение на Президента, я занимался тем, что помогал ему убедить конгрессменов. Тебе никогда не приходилось выступать в роли ответчика перед комиссией Конгресса, сынок?
Я попытался представить себе общую картину. Получалось, что мы сидим на месте, как додо, дураки дураками, и если не стронемся с места, человечество просто вымрет – так же, как додо.
– Пора тебе осознать наконец политические реалии. Конгресс, случалось, отказывался действовать перед лицом и более очевидной опасности. А в данном случае опасность совсем не очевидна. Доказательств очень мало, да и не каждый в них поверит.
– А как насчет заместителя министра финансов? Они же не могут просто проигнорировать случившееся.
– Ой ли? У заместителя министра сорвали паразита со спины прямо в Белом доме, в восточном крыле, и при этом пришлось убить двух его охранников из секретной службы. Но сам достопочтенный джентльмен лежит теперь в больнице с нервным потрясением и вообще не помнит, что с ним произошло. Министерство финансов сообщило, что предотвращена попытка покушения на Президента. По сути верно, но они представили все в ином свете.
– И Президент при этом промолчал?
– Его советники предложили ему выждать. Большинство из них колеблется, а в обеих палатах полно людей, которые только и ждут, когда он совершит какую-нибудь серьезную ошибку. Политическая борьба между партиями это тебе не шуточки.
– Боже, по-моему в такое время просто нельзя заниматься политическими маневрами!
Старик удивленно поднял брови.
– Это по-твоему.
В конце концов я задал вопрос, ради которого и пришел к нему в кабинет: где Мэри?
– Странно, что ты спрашиваешь, – буркнул он. Я промолчал, и он добавил: – Там, где ей положено быть. Она охраняет Президента.
Первым делом мы направились на закрытое заседание специального комитета из представителей обеих палат. Когда мы туда явились, на стереоэкране Так раз показывали моего приятеля – антропоида по кличке Наполеон – сначала его с титанцем на спине, а затем крупным планом самого титанца. Паразиты похожи один на другого как две капли воды, но я знал, чей этот, и был просто счастлив, что он уже мертв.
Потом показали меня. Я видел, как меня привязывают к креслу, и выглядел я, чего уж там говорить, не лучшим образом: когда человек действительно напуган, это его не красит. Титанца сняли с обезьяны и пересадили на мою голую спину. Я – на экране – тут же потерял сознание, после чего чуть не потерял сознание в зале. Описывать дальше не стану: тошно.
Но в конце концов я увидел, как тварь сдохла. Ради этого стоило посмотреть и все остальное.
Запись кончилась, и председатель произнес:
– Итак, джентльмены?
– Господин председатель!
– Слово предоставляется джентльмену из Индианы.
– Без всякого предубеждения к вопросу, хочу, тем не менее, заметить, что в Голливуде делают комбинированные съемки и получше.
В зале загомонили, и кто-то крикнул: «Тише! Тише!»
После этого вызвали для дачи свидетельских показаний руководителя биологической лаборатории, а затем пригласили к стойке меня. Я назвал свое имя, постоянный адрес, должность и ответил на несколько очень поверхностных вопросов о моем пребывании под властью титанцев. Вопросы читали по бумажке, и больше всего меня задело то, что мои ответы их, в общем-то, не интересовали. Трое из членов комитета читали во время слушания газеты.
Из зала мне задали вопросы только двое.
Один сенатор спросил:
– Мистер Нивенс... Ваша фамилия действительно Нивенс?
Я подтвердил.
– Мистер Нивенс, из ваших слов я понял, что вы занимаетесь оперативной работой.
– Да.
– Надо полагать, в ФБР?
– Нет. Мой начальник отчитывается непосредственно перед Президентом.
Сенатор улыбнулся.
– Так я и думал. А теперь, мистер Нивенс... вы ведь профессиональный актер, не так ли? – И он сделал вид, что сверяется со своими бумагами.
Видимо, я пытался отвечать слишком правдиво. Хотел объяснить, что действительно играл летом один сезон, но тем не менее я самый что ни на есть настоящий агент-оперативник. Бесполезно.
– Достаточно, мистер Нивенс. Спасибо.
Второй вопрос задал пожилой сенатор, которому хотелось знать мое мнение о расходовании денег налогоплательщиков на вооружение других стран – при этом он пространно изложил свои собственные взгляды. У меня к этой проблеме отношение сложное, но высказаться мне все равно не дали. Секретарь сразу же заявил:
– Вы свободны, мистер Нивенс.
– Послушайте, – попытался отстоять свое я, – вы, похоже, считаете, что вас хотят обмануть. Ну так принесите сюда детектор лжи! Или допросите меня под гипнозом. А то это заседание больше походит на дурную шутку.
Председатель комитета стукнул молоточком.
– Вы свободны, мистер Нивенс!
Я сел.
Старик говорил, что цель этого совместного заседания – подготовка резолюции о введении военного положения и предоставлении Президенту чрезвычайных полномочий. Но похоже было, что от нас отмахнулись еще до голосования.
– Плохи наши дела, – сказал я Старику.
– Не обращай внимания, – ответил он. – Президент понял, что тут ничего не выйдет, едва только узнал состав комитета.
– И что нам теперь делать? Ждать, когда паразиты захватят весь Конгресс?
– Президент собирается обратиться за полномочиями непосредственно к Конгрессу.
– Он их получит?
Старик промолчал и нахмурился еще больше.

* * *

Совместное заседание обеих палат Конгресса было секретным, но мы присутствовали по прямому указанию Президента и сидели на маленьком балкончике позади трибуны. Открыли заседание с соблюдением всех формальностей, затем «поставили в известность» Президента. Он явился сразу же, в сопровождении своих помощников и телохранителей, но охрана теперь состояла из наших людей.
Мэри тоже оказалась в свите. Кто-то поставил рядом с Президентом складное кресло для нее; она делала пометки в своем блокноте и то и дело вручала Президенту какие-то бумаги – короче, изображала секретаршу. Но на этом маскарад заканчивался. Выглядела она, словно Клеопатра в теплую ночь – одним словом, так же неуместно, как кровать в церкви. Внимание на нее обращали не меньше, чем на Президента.
Я перехватил ее взгляд, и она улыбнулась. Я тоже расплылся в улыбке, но Старик тут же ткнул меня в бок. Пришлось возвращаться с небес на землю.
Президент четко и последовательно объяснил Конгрессу ситуацию. Прямолинейностью и логикой доклад больше напоминал отчет о конструкторских разработках – и примерно в такой же мере был эмоционален. Президент просто излагал факты. Затем отложил текст и продолжил:
– Ситуация складывается столь необычная и страшная, столь далекая от всего того, с чем приходилось сталкиваться стране, что для преодоления кризиса я вынужден просить Конгресс о предоставлении широких полномочий. В некоторых районах необходимо будет ввести военное положение. На какое-то время нам придется пойти на значительное ущемление гражданских прав. Свобода перемещения должна быть ограничена. Неприкосновенность от обысков и арестов должна уступить место праву на безопасность для всех. Поскольку любой гражданин, независимо от его положения в обществе и лояльности, может против своей воли оказаться прислужником нашего тайного врага, всем гражданам придется смириться с некоторым ограничением прав и в какой-то мере поступиться личным достоинством до полной победы над чумой. Я с тяжелым сердцем прошу Конгресс утвердить эти крайне необходимые меры.
Президент сел.
Настроение зала определить обычно не сложно. Они были явно обеспокоены, но все же Президент не убедил их до конца. Вице-президент поглядывал на лидера сенаторского большинства: по договоренности он должен был предложить резолюцию.
Не знаю, то ли лидер большинства покачал головой, то ли просигналил еще как-то, но на трибуну он не поднялся. Неловкая пауза затягивалась, а из зала то и дело выкрикивали: «Господин Президент!» и «Тихо! Тихо!»
Вице-президент, не замечая других желающих выступить, предоставил слово члену своей партии, сенатору Готлибу. Этот «гвардейский конь» проголосует даже за свое собственное линчевание – главное, чтобы оно было включено в программу партии. Начал Готлиб с заверений собравшихся в своей крайней преданности Конституции, «Биллю о правах» и чуть ли не Гранд-Каньону. Затем скромно упомянул свою долгую службу и очень высоко отозвался о месте Америки в истории. Я поначалу думал, что он просто тянет время, пока команда выработает новые формулировки, но потом вдруг понял, к чему все это говорится: он предлагал изменить порядок работы заседания с тем, чтобы отстранить в порядке импичмента и предать суду Президента Соединенных Штатов!
Видимо, не до одного меня дошло не сразу: сенатор так густо пересыпал свою речь трескучими ритуальными фразами, что трудно было понять, в чем суть его предложения. Я посмотрел на Старика.
Тот не отрывал глаз от Мэри.
Ока в свою очередь смотрела на него, словно ей не терпелось сообщить какую-то важную новость.
Старик выхватил из кармана отрывной блокнот, что-то торопливо нацарапал, сложил записку и кинул ее Мэри. Она поймала записку на лету, прочла и передала Президенту.
Тот сидел с совершенно беззаботным видом, словно и не замечал, как один из его старых друзей на глазах у всего Конгресса крошит в капусту главу государства и с ним безопасность республики. Он прочитал записку, медленно повернул голову и взглянул на моего шефа. Старик кивнул.
Президент подтолкнул локтем вице-президента. Тот наклонился, и они о чем-то зашептались.
Готлиб все еще гремел. Вице-президент постучал молоточком.
– Прошу прощения, сенатор.
На лице у Готлиба промелькнуло удивление, но он тут же с собой справился.
– Я еще не закончил.
– Я ни в коем случае не хочу лишать вас слова. Но в силу важности предмета вашего выступления вас просят пройти на трибуну.
Готлиб бросил на вице-президента недоуменный взгляд, но все же двинулся вперед. Кресло Мэри загораживало ведущие на трибуну ступеньки, но вместо того, чтобы просто подвинуться, она вдруг засуетилась, потом подняла кресло и повернулась, совсем преградив сенатору путь. Готлиб остановился, и она, покачнувшись, задела его. Тот поймал ее за руку – отчасти чтобы и самому удержаться на ногах. Мэри что-то сказала, он ответил, но слов никто не расслышал. Наконец Готлиб прошел к трибуне.
Старик дрожал, как гончая, завидевшая добычу. Мэри подняла взгляд и кивнула.
– Взять его! – сказал Старик.
В то же мгновение я перемахнул через барьер и в прыжке обрушился на Готлиба. Старик успел крикнуть: «Перчатки!», но времени не было. Я одним рывком разодрал пиджак на спине сенатора, и увидел под рубашкой пульсирующее тело паразита. Я рванул рубашку, и теперь его могли видеть все.
Чтобы зафиксировать то, что творилось в зале в последующие несколько секунд, не хватило бы и десятка стереокамер. Я двинул Готлиба по голове, чтобы не трепыхался. Мэри придавила ему ноги. Президент вскочил и крикнул: «Вот! Теперь вы все видите!» Вице-президент тоже стоял, но в полной растерянности лишь стучал своим молоточком. Конгресс превратился в толпу, мужчины кричали, женщины визжали. Старик громогласно раздавал приказы президентской охране.
Спустя какое-то время оружие в руках телохранителей и стук молоточка утихомирили страсти, и в зале воцарилось некоторое подобие порядка. Слово взял Президент. Случай, сказал он, дал конгрессменам возможность увидеть врага своими глазами. Все могут подойти по очереди и посмотреть на пришельца с самого большого спутника Сатурна. Не дожидаясь реакции на свое предложение, он указал на первый ряд и попросил всех сидящих там подняться.
Весь первый ряд двинулся на трибуну.
Мэри оставалась рядом. Люди проходили мимо нас, и одна женщина даже впала в истерику. Когда прошли человек двадцать, я заметил, что Мэри снова подала знак Старику, и на этот раз даже чуть опередил его приказ. Конгрессмен оказался молодым и здоровым, из бывших морских пехотинцев – могла бы завязаться драка, но двое наших стояли рядом, и мы уложили его вместе с Готлибом.
После этого, несмотря на протесты со стороны некоторых конгрессменов, началась повальная проверка. Женщин я хлопал по спине и одну поймал сразу. Чуть позже решил, что поймал еще одну, но, к моему смущению, оказалось, что я ошибся и принял за паразита складки жира. Мэри выявила еще двоих, затем очень долго – около трехсот человек – никто не попадался. Очевидно, носители оттягивали развязку, оставаясь в конце зала.
Восьмерых вооруженных охранников, даже если со мной, Мэри и Стариком получалось одиннадцать стволов, было явно мало, и если бы секретариат не организовал подкрепление, большинство паразитов сумели бы уйти. С помощью дополнительной охраны мы поймали тринадцать слизняков, десять из них живьем. Из носителей только один был тяжело ранен, остальные, можно сказать, не пострадали.

13

Разумеется, Президент получил чрезвычайные полномочия, и Старик стал его главнокомандующим de facto. Наконец-то мы могли двигаться вперед. У Старика уже был готов достаточно простой план. Карантин, который мы предлагали, пока зараза еще не расползлась из Де-Мойка, теперь вряд ли бы помог. Прежде чем начинать сражение, нужно было узнать, где враг. Но правительственные агенты не могут проверить двести миллионов человек, люди должны сделать это сами.
Поэтому первым этапом операции «Паразит» планировался режим «Голая спина». Смысл состоял в том, что все – абсолютно все – должны раздеться до пояса и оставаться раздетыми до тех пор, пока титанцы не будут обнаружены и уничтожены. Женщинам, конечно, можно носить бюстгальтеры с застежкой на спине: в конце концов, паразит не может спрятаться под тонкой лямочкой.
К речи, с которой Президент собрался выступить по стереовидению, мы подготовили специальный фильм. Быстрыми действиями удалось сохранить в живых семь паразитов, что мы поймали в священных залах Конгресса, и все они жили теперь на спинах животных-носителей. Мы решили показать их и частично, без наиболее отвратительных фрагментов, запись моего допроса. Планировалось, что сам Президент появится перед камерами в шортах, а манекенщицы в приложении продемонстрируют образцы одежды этого сезона для «модно раздетых граждан», включая и панцирь для головы и спины, защищающий человека даже во сне.
Все это, непрерывно глотая черный кофе, мы приготовили за одну ночь. В качестве «убойного» финала программы планировался фрагмент с заседания Конгресса, обсуждающего чрезвычайное положение, где все – и мужчины, и женщины – сидят с голыми спинами.
За двадцать восемь минут до эфира Президенту позвонили из здания Конгресса. Я при этом присутствовал, поскольку Старик с Президентом работали всю ночь, а меня держали при себе для различных поручений. Мы все были в шортах, поскольку в Белом доме уже вступил в силу режим «Голая спина». Президент даже не стал глушить от нас свои реплики в трубку.
– Да, – ответил он. – Ты уверен? Хорошо, Джон, что ты посоветуешь?.. Ясно. Нет, я думаю, это не пойдет... Видимо, мне лучше явиться самому. Скажи им, пусть подготовятся. – Президент оттолкнул от себя аппарат и приказал одному из своих помощников:
– Передай, пусть немного задержат эфир. – Затем повернулся к Старику. – Пойдем, Эндрю. Нам нужно в Капитолий.
Он послал за своим камердинером и направился в гардеробную рядом с кабинетом. Вскоре вышел, уже полностью одетый как для важного государственного мероприятия, но ничего не стал объяснять. Все остальные как были в «гусиной коже» так и двинулись в Капитолий.
Там снова шло совместное заседание, и у меня возникло такое чувство, будто я оказался в церкви без штанов: все конгрессмены и сенаторы были одеты как обычно. Потом я заметил, что курьеры щеголяют в одних шортах, без рубашек, и мне стало немного легче.
Некоторым, очевидно, легче умереть, чем потерять достоинство. Сенаторы здесь среди первых, да и конгрессмены не отстают. Они дали Президенту полномочия, которые он запрашивал, режим «Голая спина» тоже обсудили и одобрили. Но никто не хотел понимать, что это касается и их самих. В конце концов, их ведь уже досмотрели и признали чистыми. Возможно, кто-то и осознавал, что это не бог весть какой довод, но никому не хотелось быть инициатором публичного стриптиза. Они сидели одетые и уверенные в себе.
Поднявшись на, трибуну, Президент выжидал до полной тишины в зале, а затем медленно и спокойно начал раздеваться. Оставшись голым по пояс, он повернулся спиной к залу, расставил руки, и лишь после этого заговорил.
– Я сделал это, чтобы вы могли видеть: руководитель государства не стал пленником врага. – Президент выдержал паузу. – А как насчет вас?
Последнее слово он выкрикнул, окинув взглядом весь зал, затем ткнул пальцем в младшего секретаря.
– Например, ты, Марк Каммингс! Ты лояльный гражданин Соединенных Штатов или зомби, работающий на захватчиков? Рубашку, быстро!
– Господин Президент... – С места поднялась Чарити Эванс из штата Мэн. С виду – симпатичная учительница. Я сразу заметил, что она хотя и полностью одета, но на ней вечернее платье. До пола, но с таким вырезом, что дальше некуда. Она повернулась, словно манекенщица: выше поясницы спина была голая.
– Это достаточно, господин Президент?
– Вполне достаточно, мадам.
Каммингс с красным как свекла лицом расстегивал пиджак. В центре зала встал еще кто-то – сенатор Готлиб. Выглядел он так, словно ему лучше было бы остаться на больничной койке: серые щеки запали, губы совсем посинели. Но держался он прямо и с невероятным достоинством последовал примеру Президента. Затем обернулся, показывая спину всем собравшимся: после паразита на спине еще оставалась красная сыпь.
– Вчера вечером, – произнес он, – я стоял в этом зале и говорил вещи, которые в обычных обстоятельствах меня не заставили бы сказать даже под пыткой. Вчера вечером я не принадлежал самому себе. Сегодня я это я. Вы что, не видите, что Рим горит? – Неожиданно у него в руке появился пистолет. – Всем встать, черт бы вас побрал! Если через две минуты я не увижу чью-то голую спину, стреляю!
Люди рядом с ним попытались схватить его за руки, но он отмахнулся пистолетом как мухобойкой, разбив одному из них лицо. Я тоже выхватил пистолет, приготовившись его поддержать, но в этом уже не было необходимости. Все и без того поняли, что он опасен, как разъяренный бык, и вокруг него мгновенно образовалось пустое пространство.
На несколько секунд все замерли, а потом вдруг принялись скидывать одежду, словно духоборы. Один человек метнулся было к выходу, но его тут же сбили с ног. У него, правда, паразита не оказалось, но зато мы поймали троих других. В эфир Президент вышел на десять минут позже, а Конгресс начал первое за всю историю заседание «с голыми спинами».

14

«ЗАПРИТЕ ДВЕРИ!»
«ЗАКРОЙТЕ ЗАСЛОНКИ В КАМИНАХ!»
«НИ В КОЕМ СЛУЧАЕ НЕ ХОДИТЕ В НЕОСВЕЩЕННЫХ МЕСТАХ!»
«ОСТЕРЕГАЙТЕСЬ ТОЛП!»
«ЧЕЛОВЕК В ПИДЖАКЕ – ВРАГ: СТРЕЛЯЙТЕ!»
На страну обрушилась лавина пропаганды. Одновременно по всей территории с воздуха проводился поиск летающих тарелок. Все службы слежения за околоземным пространством несли постоянное боевое дежурство. Воинские подразделения, от десантников до ракетных частей, ждали наготове, чтобы по первому приказу уничтожить любой неопознанный летающий объект.
В незараженных районах люди снимали рубашки, кто добровольно, кто под принуждением, осматривались и не находили никаких паразитов. Они следили за новостями, недоумевали и ждали, когда правительство объявит, что опасность миновала. Но ничего нового не происходило, и у людей – как у простых людей, так и у официальных лиц – стали появляться сомнения: стоит ли, мол, и дальше бегать по улицам в костюмах для загара?
Зараженные области? Как ни странно, сообщения оттуда почти не отличались от сообщений из других мест.
Во времена господства радио такого бы не случилось: вашингтонская станция, откуда передали экстренное сообщение, просто перекрыла бы всю страну. Но стереовидение работает на волнах гораздо более коротких и требует релейных станций в пределах прямой видимости, поэтому местные студии обслуживаются местными же станциями – цена, которую мы платим за многоканальное вещание и высокое качество изображения.
В зараженных районах всеми телестанциями заправляли паразиты, а люди просто не услышали предупреждения правительства.
Тем не менее к нам в Вашингтон поступало множество сообщений, свидетельствовавших о том, что нас там слышали. Из Айовы, например, шли такие же доклады, как, скажем, из Калифорнии. Губернатор Айовы одним из первых откликнулся на обращение Президента и пообещал полную поддержку. Они даже передали запись выступления губернатора перед избирателями, где он был по пояс голый. Губернатор стоял лицом к камере, и меня так и подмывало сказать ему, чтобы повернулся спиной. Затем пошло изображение с другой камеры: на экране появилась спина крупным планом, а из динамика слышался все тот же голос губернатора. Мы смотрели передачу в президентском конференц-зале. Президент велел Старику оставаться при нем. Я остался за компанию, а Мэри по-прежнему несла бессменное дежурство. Кроме нас, присутствовали шеф секретной службы Мартинес и верховный главнокомандующий, маршал авиации Рекстон.
Президент досмотрел передачу до конца и повернулся к Старику.
– И что же, Эндрю? Мне казалось, именно Айову ты предлагал окружить кордоном.
Старик пробормотал что-то неразборчивое.
– Насколько я понимаю... – сказал маршал Рекстон. – Хотя у меня и не было времени, чтобы разобраться в ситуации досконально, но я думаю, они ушли в подполье. Возможно, нам придется прочесывать подозрительные района дюйм за дюймом.
– Прочесывать Айову копну за копной, мне совсем не улыбается, – пробурчал Старик.
– Как же вы предлагаете справиться с этой проблемой, сэр?
– Прежде всего надо понять, с кем мы имеем дело. Они не могут уйти в подполье, потому что им обязательно нужны носители.

Предыдущая страница 6 Следующая страница


7 Роберт Хайнлайн

– Что ж... Предположим, это действительно так. Как по-вашему, сколько в Айове паразитов?
– Откуда мне, черт побери, знать? Они со мной не поделились этими сведениями.
– Но если предположить по максимуму? Если...
– У вас нет никаких оснований для подобных предположений, – перебил Старик маршала. – Неужели вы не поняли, что титанцы выиграли еще один раунд?
– З-э-э...
– Мы только что слушали губернатора. И нам дали взглянуть на его спину – скорее всего, на чью-то чужую спину. Но вы заметили, что он ни разу не повернулся перед камерой?
– Повернулся, – сказал кто-то. – Я сам видел.
– У меня, во всяком случае, создалось впечатление, что он повернулся, – медленно произнес Президент. – Ты хочешь сказать, что губернатор Паккер тоже во власти паразитов?
– Безусловно. Вы видели именно то, что они хотели показать. Перед тем как он повернулся, пошло изображение с другой камеры, но люди практически никогда не обращают на это внимания. Можете не сомневаться, господин Президент: сообщение из Айовы сфабриковано.
Президент задумался. Заговорил Мартинес:
– Это невозможно. Допустим, что обращение губернатора к избирателям – подделка; для хорошего актера, в конце концов, это совсем не сложная роль. Но мы могли выбрать любой из множества каналов стереовещания Айовы. Как насчет репортажей с улиц Де-Мойна? Только не говорите мне, что можно «сфабриковать» сотни по пояс голых людей, расхаживающих по улицам! Или ваши паразиты занимаются еще и массовым гипнозом?
– Насколько мне известно, такой способностью они не обладают, – согласился Старик. – Иначе нам точно крышка. Но с чего вы взяли, что это Айова?
– Э-э-э... Ну как же? Ведь передача шла по каналам вещания Айовы.
– И что это доказывает? Вы заметили названия улиц? По виду, это типичная улица с магазинами в центре города. И если не обращать внимания на слова комментатора, то какой город мы видели?
Шеф службы безопасности замер с открытым ртом. У меня почти идеальная зрительная память, как и положено агенту, и я мысленно прокрутил еще раз только что увиденный сюжет. Мало того, что я не мог сказать, какой это город, не понятно было даже, в какой части страны снимали репортаж. На экране мог быть любой город – Мемфис, Сиэтл, Бостон или что-то еще. В Америке большинство городских центров похожи друг на друга как стандартные парикмахерские.
– Не напрягайтесь, – сказал Старик. – Я специально выискивал какие-нибудь характерные особенности, но и мне это не удалось. Объяснение тут очень простое: видеостанция Де-Мойна записала уличную сцену с голыми спинами, что транслировал какой-нибудь другой, незахваченный город и передала ее по своему каналу с собственными комментариями. При этом они вырезали все, что могло дать какую-то привязку к местности, и мы проглотили наживку, ничего не заподозрив. Враг отлично нас знает, джентльмены. Всю кампанию они разработали до мельчайших деталей и готовы переиграть нас, какой бы ход мы не сделали.
– Но, может быть, ты просто паникуешь, Эндрю? – сказал Президент. – Есть и еще одно объяснение: вдруг титанцы просто перебазировались куда-то еще?
– Они по-прежнему там, – категорично заявил Старик, – но это, конечно, ничего не доказывает. – Он махнул рукой на стереоэкран.
Мартинес поежился.
– Черт-те что! Вы утверждаете, что мы не можем получить из Айовы ни одного достоверного сообщения, словно эта территория оккупирована.
– Так оно и есть.
– Но я был в Де-Мойне только два дня назад. Там все было нормально. Ладно, я не сомневаюсь, что ваши паразиты существуют, хотя сам ни одного не видел. Но давайте тогда отыщем их и вырвем эту заразу с корнем вместо того, чтобы сидеть на месте и придумывать фантастические объяснения.
Старик устало вздохнул и сказал:
– Чтобы захватить страну, достаточно подчинить себе связь. Вам, мистер Мартинес, лучше поторопиться, а то вы останетесь вообще без связи.
– Но я только...
– Это ваша работа, вот и вырывайте их с корнем! – перебил его Старик. – Я вам уже сказал, что они в Айове. И в Нью-Орлеане, и еще в десятках других мест. Свою работу я сделал. – Он встал. – Господин Президент, в моем возрасте нелегко обходиться так долго без сна. Не доспав, я, бывает, срываюсь. Могу я немного отдохнуть?
– Да, конечно, Эндрю.
На самом деле Старик никогда не срывается, и я думаю, Президент это знал. Он просто заставляет срываться других.
Тут снова заговорил Мартинес:
– Подождите! Вы позволили себе кое-какие необоснованные утверждения. Я бы хотел устроить проверку прямо сейчас. – Он повернулся к главнокомандующему. – Рекстон!
– Э-э-э... Да, сэр.
– Там около Де-Мойна недавно построена база. Форт как его там, названный в честь этого, не помню...
– Форт-Паттон.
– Точно. Нечего тянуть. Пусть нас соединят по линии связи командования.
– С изображением.
– Разумеется, с изображением, и мы покажем этому... Я хочу сказать, мы увидим истинное положение дел в Айове.
С разрешения Президента маршал подошел к стереоэкрану, связался со штабом службы безопасности и приказал вызвать дежурного офицера в Форт-Паттоне, штат Айова.
Спустя несколько минут на экране появился молодой офицер на фоне приборов центра связи. Он сидел по пояс голый, а звание и род войск были обозначены на фуражке. Мартинес с победной улыбкой повернулся к Старику.
– Ну что, видите?
– Вижу.
– Чтобы вы убедились до конца... Лейтенант!
– Да, сэр! – Молодой офицер несколько ошарашенно переводил взгляд с одной знаменитости на другую. Передача и прием были отлично синхронизированы; изображение смотрело именно туда, куда переводил глаза дежурный.
– Встаньте и повернитесь, – приказал Мартинес.
– З-э-э... Есть, сэр. – Он с удивленным видом повиновался, но при этом верхняя часть его тела скрылась из поля зрения передающей камеры. Мы видели его голую спину, но только чуть выше поясницы.
– Черт! – не сдержался Мартинес. – Сядьте и повернитесь!
– Есть, сэр! – Молодой человек, казалось, смутился, потом добавил. – Секунду, я увеличу угол зрения камеры.
Изображение вдруг расплылось, и по стереоэкрану забегали радужные полосы, однако голос офицера все еще был слышен:
– Вот... Так лучше, сэр?
– Черт побери, мы вообще ничего не видим!
– Не видите? Секундочку, сэр.
Неожиданно экран ожил, и в первое мгновение я решил, что наладилась связь с Форт-Паттоном. Но на этот раз на экране появился майор, и кабинет за его спиной казался больше.
– Штаб службы безопасности, сэр, – доложило изображение. – Дежурный офицер связи, майор Донован.
– Майор, – произнес Мартинес сдержанно, – у нас был разговор с Форт-Паттоном. Что произошло?
– Да, сэр, я следил на контрольном экране. Небольшие технические неполадки. Мы сейчас же восстановим связь.
– Поторопитесь!
– Есть, сэр. – Экран зарябил и погас.
Старик встал.
– Ладно, я пошел спать. Позвоните мне, когда устранят эти «небольшие технические неполадки».

15

Я, честное слово, не хотел, чтобы у вас создалось впечатление, будто Мартинес глуп. Никто поначалу не верил, на что способны эти твари. Нужно увидеть хотя бы одного паразита своими глазами – и тогда уже вы поверите всей душой.
У маршала Рекстона с головой тоже, разумеется, все в порядке. Они попытались связаться еще с несколькими частями в пораженных районах, и, убедившись, что «технические неполадки» возникают слишком удобно для паразитов, проработали всю ночь. Около четырех утра они позвонили Старику, а тот вызвал меня.
Все собрались в том же кабинете – Мартинес, Рекстон, еще двое его шишек и Старик. Когда я подошел, явился Президент в махровом халате. Мэри следовала за ним по пятам. Мартинес начал что-то говорить, но Старик его перебил:
– Ну-ка покажи спину, Том.
Мэри просигналила, что все в порядке, но Старик сделал вид, что не замечает ее.
– Я серьезно, – добавил он.
– Ты прав, Эндрю, – сказал Президент спокойно и, скинув халат до пояса, предъявил свою голую спину. – Если я не буду показывать пример, то как мне тогда добиться поддержки от всех остальных?
Мартинес и Рекстон утыкали всю карту страны булавками: красные – для пораженных районов, зеленые – для чистых, и еще несколько янтарных. Айова напоминала щеки больного корью. Нью-Орлеан и округ Тич выглядели не лучше. Канзас-Сити тоже. Верхняя часть системы Миссури-Миссисипи от Миннеаполиса и Сент-Пола до самого Сент-Луиса уже находилась во власти врага. Ниже к Нью-Орлеану красных булавок становилось меньше, но зеленых не было. Красное пятно расползалось вокруг Эль-Пасо, и еще два выделялись на восточном побережье.
Президент подошел и осмотрел карту.
– Нам понадобится помощь Канады и Мексики, – сказал он. – Оттуда есть какие-нибудь сообщения?
– Ничего достоверного, сэр.
– Канада и Мексика – это только начало, – серьезно произнес Старик. – Нам понадобится помощь всего мира.
– Видимо, – сказал Рекстон. – А как насчет России?
На этот вопрос никто ответить не мог. Слишком большая страна, чтобы оккупировать, и слишком большая, чтобы не обращать внимания. Третья мировая война не решила никаких связанных с Россией проблем, да и никакая война не сможет их решить. Однако паразиты могут устроиться там, как у себя дома.
– Когда время подойдет, мы с этим разберемся, – сказал Президент и провел пальцем по карте. – Связь с восточным побережьем нормальная?
– Похоже, все в порядке, сэр, – сказал Рекстон. – Видимо, они не трогают транзитные сообщения. Тем не менее я распорядился перевести всю военную связь на спутниковую трансляцию. – Он взглянул на палец с часами. – Сейчас работает станция «Гамма».
– Хм-м-м... Эндрю, а могут эти твари захватить космическую станцию? – спросил Президент.
– Откуда мне знать? – раздраженно ответил Старик. – Я понятия не имею, на что способны их корабли. Скорее всего, они попытаются сделать это, заслав туда лазутчиков на ракетах, доставляющих припасы.
Завязалась дискуссия о том, захвачены ли уже космические станции или нет: режим «Голая спина» на их не распространялся. Хотя мы и финансировали их, и строили сами, формально они считались территорией ООН.
– На этот счет можете не беспокоиться, – сказал Рекстон.
– Почему? – спросил Президент.
– Наверно, я единственный из всех собравшихся, кому довелось служить на орбитальной станции. И могу сказать, джентльмены, там всегда одеваются так же, как одеты сейчас мы. Появиться на станции полностью одетым это все равно что здесь выйти в пальто на пляж. Однако мы сейчас убедимся. – И он отдал распоряжение своему помощнику связаться со станцией.
Президент вернул взгляд на карту.
– Насколько нам известно, вся эта зараза расползается отсюда, – сказал он, ткнув пальцем в Гриннел в штате Айова.
– Насколько нам известно, – согласился Старик.
– О боже! – выдохнул я, и все повернулись ко мне.
– Продолжай, – сказал Президент.
– До того как меня спасли, было еще три посадки. Это я знаю совершенно точно.
Старик уставился на меня в полном недоумении.
– Ты уверен, сынок? Я полагал из тебя выжали все, что можно.
– Конечно, уверен.
– Почему ты об этом не сказал?
– Просто я до сих пор ни разу об этом не вспоминал. – Я попытался объяснить им, каково это – находиться во власти паразита, когда знаешь, что происходит, но все кажется тебе будто в тумане, одинаково важным и в то же время одинаково неважным. От этих воспоминаний мне даже не по себе стало. Я, вообще-то, не из слабонервных, но рабство у титанцев бесследно не проходит.
– Не волнуйся, сынок, – сказал Старик, а Президент успокаивающе улыбнулся.
– Главный вопрос в том, где они приземлились. Может быть, мы сумеем захватить корабль, – сказал Рекстон.
– Сомневаюсь. При первой посадке они замели следы буквально в считанные часы, – ответил Старик и задумчиво добавил: – Если это была первая посадка.
Я подошел к карте и попытался вспомнить, даже вспотел. Затем указал на Нью-Орлеан.
– Один, я почти уверен, сел здесь, – сказал я, продолжая есть карту глазами. – А про два других не знаю.
– Вы что, не можете вспомнить? – взвился Мартинес. – Думайте, молодой человек, думайте!
– Я действительно не знаю. Мы никогда не знали, что планируют хозяева, практически никогда. – Я напрягся так, что у меня голова заболела, затем показал на Канзас-Сити. – Сюда я посылал несколько сообщений, но опять-таки не знаю, то ли это заказы на доставку ячеек, то ли еще что.
Рекстон взглянул на карту.
– Будем считать, что около Канзас-Сити тоже была посадка. Я поручу своим специалистам разобраться. Если рассматривать это как задачу по анализу материально-технического снабжения противника, мы, возможно, выясним, где сел еще один корабль.
– Или не один, – поправил его Старик.
– А? Да. Или не один. – Рекстон повернулся и застыл у карты.

16

Задним умом все крепки. Когда приземлилась первая тарелка, угрозу можно было устранить одной бомбой. Когда Старик, Мэри и я проводили разведку в районе Гриннела, мы сами могли бы уничтожить всех паразитов, если бы только знали, где их искать.
Если бы режим «голая спина» ввели хотя бы к концу первой недели, одного этого оказалось бы достаточно, чтобы справиться с захватчиками. А так, мы быстро поняли, что в качестве наступательной меры режим себя не оправдал. Как способ обороны, он был полезен: незараженные районы, во всяком случае, такими и оставались. В отдельных случаях мы даже добились успехов в наступлении: удалось очистить зараженные, но не захваченные полностью города. Вашингтон, например, и Нью-Филадельфию. Нью-Бруклин, где я мог указать конкретные адреса. Все восточное побережье на карте стало зеленым.
Но по мере поступления информации из центральных районов, в середине карты расползалось большое красное пятно. Теперь, когда настенную карту с булавками заменила огромная, с масштабом десять миль на дюйм, электронная панель во всю стену конференц-зала, сердце страны горело ярким рубиновым огнем. Панель, разумеется, только дублировала сигналы из военного ведомства; оригинал находился на одном из подземных ярусов Нового Пентагона.
Страна разделилась на две части, словно какой-то гигант пролил на равнинные области в центре красную краску. По краям захваченной паразитами полосы шли две янтарные ленты – только там на самом деле велись активные действия, в местах, где в пределах прямой видимости был возможен прием стереопередач как вражеских станций, так и тех, что еще оставались в руках свободных людей. Одна начиналась неподалеку от Миннеаполиса, огибала с запада Чикаго и с востока Сент-Луис, а дальше змеилась через Теннеси и Алабаму к Мексиканскому заливу. Вторая тянулась через Великие равнины и заканчивалась у Корпус-Кристи. Эль-Пасо находился в центре еще одной красной зоны, несоединенной с основной.
Я сидел один и пытался представить себе, что происходит в этих пограничных районах. Президент отправился на встречу Кабинета министров и взял с собой Старика. Рекстон со своими чинами отбыл чуть раньше. Я остался ждать, просто потому, что шататься без дела по Белому дому как-то не тянуло. Сидел и с волнением глядел на панель-карту, где янтарные огни то и дело сменялись красными и, гораздо реже, красные – зелеными или янтарными.
Мне очень хотелось знать, как посетитель без официального статуса может получить в Белом доме завтрак. Встал я в четыре утра, но с тех пор выпил только чашечку кофе, приготовленного камердинером Президента. Еще больше хотелось в туалет. Наконец я не выдержал и начал пробовать двери. Первые две оказались запертыми, но третья вела как раз туда, куда нужно. Поскольку таблички «Исключительно для Президента» там не было, я решил воспользоваться.
Когда я вернулся, в зале меня ждала Мэри.
Я захлопал глазами.
– Я думал, ты с Президентом.
– Меня вытурили, – сказала она, улыбнувшись. – Там пока Старик.
Я решился.
– Знаешь, я давно хотел поговорить с тобой, но до сих пор все не удавалось. Похоже, я э-э-э... Короче говоря, мне не следовало... Я имею в виду, что Старик сказал... – Я умолк, обнаружив, что здание тщательно отрепетированной речи лежит в руинах, и наконец выдавил: – В общем, я был не прав.
Она тронула меня за руку.
– Сэм. Ну что ты, успокойся. Из того, что ты знал, выводы у тебя сложились вполне логичные. Но для меня самое главное, что ты сделал это ради меня. Остальное не имеет значения, и я счастлива, что у нас все по-старому.
– З-э-э... Только не будь такой благородной и всепрощающей. Это невыносимо.
Она весело улыбнулась, но эта улыбка показалась мне уже не такой мягкой как первая.
– Сэм, мне кажется, тебе нравится, чтобы в женщинах было немного стервозности. Хочу тебя предупредить, я это умею. Ты, видимо, еще переживаешь из-за той пощечины. Мы можем рассчитаться. – Она протянула руку и легонько шлепнула меня по щеке. – Ну вот, мы в расчете, и можешь об этом забыть.
Выражение ее лица внезапно изменилось. Она размахнулась и – я думал, у меня голова отвалится.
– А это, – произнесла она зловещим шепотом, – за ту, что я получила от твоей подружки!
В ушах у меня звенело, комната плыла перед глазами. Впечатление было такое, будто меня огрели дубиной. Мэри смотрела настороженно и непокорно – даже зло, если раздутые трепещущие ноздри о чем-нибудь говорят. Я поднял руку, и она напряглась, но я просто хотел потрогать щеку.
– Она вовсе не моя подружка, – сказал я растерянно.
Мы посмотрели друг на друга и одновременно расхохотались. Мэри обняла меня за шею, затем, все еще смеясь, уронила голову на правое плечо.
– Прости, Сэм, – произнесла она, борясь со смехом. – Каюсь, ты ничем этого не заслужил. Во всяком случае, мне следовало сдержаться и не бить тебя так сильно.
– Черта с два ты в чем-то раскаиваешься, – проворчал я. – Так вломила, что чуть шкуру не содрала.
– Сэм, бедненький, – Мэри дотронулась до горящей щеки. – Она в самом деле не твоя подружка?
– Да нет же, что и обидно. Хотя я старался.
– Не сомневаюсь. А кто же твоя подружка?
– Ты, колдунья.
– Теперь да, – подтвердила она. – Вся твоя. Если ты согласен. Я уже говорила тебе. Оплачена, куплена – можешь брать.
Она чуть наклонилась, ожидая поцелуя, но я ее оттолкнул.
– Бог с тобой, женщина! В таком виде ты мне не нужна.
Ее это не остановило.
– Я неправильно выразилась. Оплачена, но не куплена. Я здесь, потому что сама этого хочу. Ну теперь-то ты меня поцелуешь?
Она уже целовала меня один раз. Теперь же она сделала это по-настоящему. Я почувствовал, что тону в каком-то теплом золотистом тумане, откуда мне не хотелось возвращаться. Наконец я оторвался от нее и выдохнул:
– Видимо, мне лучше сесть.
– Спасибо, Сэм, – сказала она и усадила меня на диван.

* * *

– Мэри, – сказал я, спустя какое-то время, – дорогая, я думаю, ты можешь здорово меня выручить.
– Да? – с готовностью отозвалась она.
– Как тут у них заполучить завтрак? Я умираю с голода.
Мэри удивленно вскинула брови, потом сказала:
– Я сейчас.
Не знаю, как она это сделала – может быть, просто забралась на кухню Белого дома и взяла, что понравилось, – но вскоре она вернулась с горой сандвичей и двумя бутылками пива.
Уписывая третий кусок хлеба с копченым мясом, я спросил:
– Как ты думаешь, долго они еще будут совещаться?
– Думаю, как минимум, два часа. А что?
– Тогда... – Я проглотил последний кусок, – ...у нас есть время сбежать, найти регистрационную контору, пожениться и вернуться назад, прежде чем Старик нас хватится.
Мэри молчала, разглядывая пузырек в своей бутылке пива.
– Что скажешь? – не отставал я.
– Я сделаю, как ты пожелаешь, – ответила она, поднимая взгляд. – Можешь во мне не сомневаться. Но лучше будет подождать.
– Ты не хочешь выходить за меня?
– Сэм, я думаю, ты еще не готов жениться.
– Говори за себя!
– Не сердись, дорогой. Я – твоя, с контрактом или без, в любое время, в любом месте. Но ты меня совсем не знаешь. Лучше сначала привыкни: вдруг передумаешь?
– У меня нет такой привычки.
Она посмотрела на меня и отвела печальный взгляд в сторону. Я почувствовал, что краснею.
– То были особые обстоятельства, и теперь такого с нами еще сто лет не случится. Я был сам не свой, и...
– Я знаю, Сэм, – остановила она меня. – Тебе незачем оправдываться. Я не убегу от тебя и, пожалуйста, не думай, что я осторожничаю. Просто увези меня куда-нибудь на выходные, а еще лучше, переселяйся ко мне. Если решишь, что я подхожу, у тебя будет достаточно времени сделать из меня «порядочную женщину», как говорила моя прабабушка, хотя одному богу известно, зачем это нужно.
Вид у меня, должно быть, был невеселый. Она накрыла мою руку твоей и сказала серьезным тоном:
– Взгляни на карту, Сэм.
Я повернул голову. Красного цвета прибавилось: зона вокруг Эль-Пасо стала больше.
– Давай сначала разберемся с этим делом, хорошо? После, если не передумаешь, ты снова сделаешь мне предложение. А пока у тебя будут все права и никаких обязательств.
Казалось бы, чего еще желать? Но мне хотелось совсем другого. Странно, но приходит время, когда мужчина, который всю жизнь считал, что супружество хуже чумы, вдруг решает, что на меньшее он просто не согласен. С чего бы это?

* * *

Когда совещание закончилось, Старик прихватил меня с собой и повел прогуляться. Да, именно прогуляться, хотя мы дошли только до Мемориальной скамьи Баруха. Там Старик сел и с мрачным выражением лица долго вертел в руках свою трубку. Духота стояла, как бывает только в Вашингтоне, и в парке почти никого не было.
– Сегодня ночью начинается операция «Ответный удар», – сказал он наконец, затем помолчал и добавил – Мы выбрасываем десант на все ретрансляционные станции, телестудии, редакции и отделения связи в «красной» зоне.
– Неплохо, – отозвался я. – Сколько людей участвуют в операции?
Не отвечая на вопрос, Старик произнес:
– Мне это совсем не нравится.
– В смысле?
– Видишь ли... Президент вышел в эфир и приказал гражданам Соединенных Штатов раздеться до пояса. Однако нам стало известно, что его обращение не достигло пораженных районов. Что дальше?
Я пожал плечами.
– Видимо, операция «Ответный удар».
– Операция еще не началась. Думай. Прошло больше суток. Что должно было произойти, но не произошло?
– А я должен догадываться?
– Должен, если ты хоть чего-то стоишь сам по себе. Держи. – Он протянул мне ключи от машины. – Сгоняй в Канзас-Сити и хорошенько осмотрись. Держись подальше от теле– и радиостанций, от полицейских и... Короче, ты знаешь их тактику лучше меня. Держись подальше от этих. Но все остальное осмотри внимательно и не вздумай попасться им в лапы. – Старик взглянул на перстень с часами и добавил: – Тебе нужно вернуться не позже половины двенадцатого. Вперед.
– Не так много времени, чтобы осмотреть весь город, – пожаловался я. – Только на то, чтобы добраться туда, уйдет часа три.
– Больше, – сказал Старик. – Не превышай скорость и не привлекай к себе внимания.
– Ты же знаешь, черт побери, что я вожу машину очень осторожно.
– Двигай!
Я двинул. Машина – та же самая, на которой мы прибыли – стояла на платформе Рок-Крик-Парк. Движения почти не было, и я поинтересовался у диспетчера, в чем дело.
– Все грузовые и коммерческие перевозки приостановлены, – ответил он. – Чрезвычайное положение... Кстати, у тебя есть пропуск?
Я мог бы связаться со Стариком и получить пропуск в два счета, но беспокоить его из-за таких мелочей себе дороже. Поэтому я просто сказал:
– Проверь машину.
Диспетчер пожал плечами и ввел номер машины в свой компьютер. Видимо, моя догадка оказалась верной, потому что он удивленно вскинул брови и сказал:
– Ну и дела! Ты не иначе как в президентской охране работаешь.
Взлетев, я запрограммировал нужное направление, набрал максимально допустимую скорость и, откинувшись на сиденье, задумался. Каждый раз, когда при переходе из одной системы транспортного контроля в другую, машину цеплял радарный луч, панель управления отзывалась коротким «бип», но экран оставался чистым. Очевидно, даже при объявленном чрезвычайном положении машина Старика могла передвигаться где угодно. Я попытался представить себе, что произойдет, если я проскользну на этой машине в «красную» зону, и тут до меня дошло, что имел в виду Старик, когда спрашивал: «Что дальше?»
Мы привыкли думать о связи как телевизионных каналах и радиовещании. Но «связь» означает любое движение информации, включая и тетушку Мэми, которая направляется в Калифорнию посплетничать. Паразиты захватили электронные средства связи, однако новости невозможно остановить одними только этими мерами; они лишь замедляют распространение новостей. Следовательно, если паразиты планировали удержать власть в занятых регионах, захват электронных средств связи это лишь первый шаг.
Какой будет следующий? Они наверняка что-то придумали, и, поскольку я также попадал под определение «связь», мне следовало подумать о том, как их обмануть, иначе прощай свобода: Миссисипи и «красная» зона приближались с каждой минутой. Что, интересно, случится, когда кодовый сигнал моей машины уловит станция слежения, захваченная паразитами?
Я решил, что в воздухе будет достаточно безопасно. Главное – не дать им узнать, где я приземлился. Казалось бы, элементарно.
Но не все так просто, когда имеешь дело со службой транспортного контроля, которую иногда называют «воздушным ситом». Разработчики утверждали, что на всей территории Соединенных Штатов даже бабочка не упадет без того, чтобы не сработала автоматическая поисково-спасательная система. Это, конечно, преувеличение, но и я не бабочка.
Пешком я сумел бы пересечь, наверно, любую границу – ни заборы, ни электронные системы, ни патрули, ни комбинированные методы охраны меня не остановят. Но как сделать это незаметно, когда летишь в машине, которая каждые семь минут оставляет позади один градус долготы? Машина не может состроить глупую невинную физиономию. Однако если я отправлюсь пешком, Старик получит доклад дай бог к концу сентября, а он нужен ему к полуночи.
Как-то разоткровенничавшись, Старик сказал, что он никогда не дает агентам подробных инструкций. Человеку, мол, нужно дать задание, а там пусть сам барахтается. Я тогда заметил, что его метод, должно быть, очень расточителен в смысле людских ресурсов.
– Пожалуй, – признал он. – Но другие методы еще хуже. Я верю в людей и отбираю тех, кто умеет выживать.
– По какому, интересно, принципу, – спросил я, – ты их отбираешь?
Губы его изогнулись в зловещей ухмылке.
– Это те, которые возвращаются с заданий.
«Элихью, – сказал я себе, подлетая к „красной“ зоне – еще немного, и тебе станет ясно, умеешь ли ты выживать... И чтоб ему пусто было!»
Запрограммированный курс пролегал по дуге мимо Сент-Луиса и вел к Канзас-Сити. Но Сент-Луис находился в красной зоне. Карта показывала, что Чикаго все еще в зеленой. Янтарная линия уходила на запад где-то под Ханнибалом в штате Миссури, а мне хотелось пересечь Миссисипи на своей территории: над рекой шириной в милю машину будет видно на радарном экране, как осветительную ракету над пустыней.
Я просигналил в наземную службу, запросил разрешение на спуск до уровня местного движения и, не дожидаясь ответа, рванул вниз, затем перешел на ручное управление, снизил скорость и полетел на север.
На подлете к Спингфилду я, держась поближе к земле, свернул на запад и с выключенным ответчиком медленно пересек реку над самой водой. Знаю-знаю, в воздухе сигнал ответчика не отключается, но у нас в Отделе не совсем обычные машины. Короче, я надеялся, что люди на местной радарной станции, если и засекут сигнал, то примут меня за лодку.
Я не знал, в чьих руках управление движением на этом берегу, и уже собрался включить ответчик, решив, что так будет легче вписаться в транспортный поток, но тут увидел впереди небольшой разрыв береговой линии. Никакого притока на карте не было, и я рассудил, что это или залив, или новый, еще не отмеченный канал. Опустив машину чуть ли не на воду, я направился туда. Узкий приток петлял то влево, то вправо; местами кроны деревьев почти смыкались над головой, отчего я чувствовал себя, как пчела в тромбоне, но радарная «тень» получалась идеальная, и если меня кто и заметил раньше, то теперь след машины наверняка потерялся.
Правда, спустя несколько минут я и сам заблудился. Канал змеился, сворачивал, возвращался, и, управляя машиной вручную, я попросту потерял счет поворотам. Я чертыхался и жалел, что у меня не трифибия, которую можно посадить на воду. Однако вскоре в деревьях появился просвет, а за ним полоска ровной земли. Я рванул туда и так резко затормозил, что меня чуть не разрезало ремнем надвое. Машина приземлилась, и мне уже не нужно было изображать зубатку в мутной воде.
Что делать дальше? Где-то недалеко наверняка шоссе. Можно отыскать его и двигаться по земле.
Но это глупо, потому что нет времени. Мне просто необходимо было лететь. Знать бы только, кто здесь контролирует транспортную сеть: свободные люди или паразиты?
Стерео я не включал от самого Вашингтона и теперь попытался отыскать новости, но безуспешно. Передавали все, что угодно, кроме новостей. Лекция доктора медицины Миртл Дулайтли «Почему мужья начинают скучать» (спонсор – компания по производству гормональных препаратов «Утаген»); трио певичек, исполняющих «Если ты имеешь в виду, что я думаю, то чего же ты ждешь?»; очередной эпизод из бесконечного сериала «Лукреция познает жизнь» и так далее.
Доктор Миртл выступала полностью одетой. Трио, как и следовало ожидать, было почти раздето, но они ни разу не повернулись спиной. С Лукреции то срывали одежду, то она снимала ее сама, но едва это случалось, или план менялся, или гас свет, и я никак не мог проверить, голая ли у нее спина – в смысле, есть ли там наездник.
Впрочем, это все равно не имеет значения. Программы могли записать задолго до того, как Президент объявил о режиме «Голая спина». Я щелкал переключателем каналов, пытаясь отыскать новости, и тут наткнулся на елейную улыбку ведущего какой-то программы. Тот был полностью одет.
Вскоре до меня дошло, что это одна из тех глупых викторин с раздачей призов. Ведущий говорил: «...и какая-нибудь счастливица, сидящая сейчас у экрана, получит – причем совершенно бесплатно – автоматический домашний бар с шестью функциями производства „Дженерал Атомикс“. Кто же это будет? Вы? Вы? Или, может быть, вы?» Он повернулся к камере спиной, и я увидел его плечи. Даже под пиджаком было заметно, какой он сутулый – чуть ли не горб на спине. Выходило, что я уже в красной зоне.
Выключив стерео, я заметил, что за мной наблюдают. Неподалеку стоял мальчишка лет девяти. В одних трусах. Впрочем, в его возрасте это совершенно нормально. Я опустил ветровое стекло.
– Эй, парень, где тут шоссе?
– Дорога на Мейкон будет там. З-э-э... мистер, а это у вас «Кадиллак-Молния», да?
– Точно. А где это «там»?
– А прокатите?
– Времени нет.
– Возьмите меня с собой, и я покажу.
Я сдался. Когда он забирался на сиденье, я открыл дорожную сумку и достал брюки, рубашку и пиджак.
– Может, мне не стоит одеваться? Люди здесь носят рубашки?
Он смерил меня сердитым взглядом.
– Носят, конечно. Вы куда, думаете, прилетели, мистер? В Арканзас?
Я снова спросил насчет шоссе.
– А можно мне будет нажать кнопку, когда будем взлетать, а?
Пришлось объяснить, что взлетать мы не будем. Он надулся, но все же согласился показать, куда ехать. По пересеченной местности машина шла с трудом, и мне приходилось вести очень внимательно. Мальчишка несколько раз велел сворачивать. Наконец я затормозил и сказал:
– Ты покажешь мне все-таки, где шоссе, или тебе надрать уши?
Он открыл дверцу и выскользнул из машины.
– Эй! – крикнул я.
Мальчишка обернулся и махнул рукой. «Туда!» Я развернул машину и, хотя совсем уже не ожидал, обнаружил шоссе всего в пятидесяти ярдах. Паршивец заставил меня сделать почти полный круг.
Шоссе, конечно, оказалось еще то – ни грамма резины в покрытии. Однако какая-никакая, а дорога, и я двинулся на запад. На все эти маневры у меня ушел целый час.
Мейкон, штат Миссури, выглядел слишком нормальным, и это настораживало. О режиме «Голая спина» тут явно не слышали. Я начал думать, что, может быть, достаточно будет осмотреть этот городишко и рвануть, пока не поймали, назад; Двигаться вглубь территории, захваченной паразитами, мне совсем не улыбалось. Поджилки тряслись, и очень хотелось дать ходу.
Однако Старик сказал «Канзас-Сити». Я обогнул Мейкон по кольцевой дороге, и выехал на взлетную полосу на западе. Пристроился в очередь на взлет и направился в Канзас-Сити вместе с беспорядочным роем фермерских вертолетов и машин. Приходилось держаться местных ограничений скорости, но это безопасней, чем лезть в магистральный поток с ответчиком, который выдаст мою машину на первом же контрольном пункте. Взлетную полосу обслуживала автоматика, и похоже было, мне удалось вписаться в транспортный поток Миссури, не вызвав ни у кого подозрений.

17

Канзас-Сити практически не пострадал при бомбардировке – только на востоке, где был городок Индепенденс. Соответственно, его и не отстраивали заново. С юго-востока можно доехать прямо до Своуп-Парка, но там нужно выбирать: либо ставить машину на стоянку, либо платить за въезд в сам город. Или же можно попасть туда воздухом, но опять-таки приходится делать выбор: либо садиться на поле на северном берегу реки и добираться до города туннелями, либо лететь до одной из стартовых платформ в деловом центре к югу от Мемориального холма.
Я решил лететь. Не хотелось, чтобы машину засекла следящая система. Туннели мне тоже не нравятся, да и лифты на стартовых платформах: там легко устроить человеку ловушку. Честно говоря, мне вообще не хотелось появляться в городе.

Предыдущая страница 7 Следующая страница


Кукловоды 8

Проехав по шоссе номер 40, я подкатил к заставе у бульвара Мейер. Очередь выстроилась довольно длинная, и, едва сзади подъехала следующая машина, у меня возникло ощущение, что я в ловушке. Однако служащий заставы принял деньги, даже не взглянув на меня. Я, правда, смотрел на него очень внимательно, но так и не понял, есть у него наездник или нет.
Облегченно вздохнув, я миновал заставу, но меня сразу же остановили снова. Впереди резко опустился барьер, и я едва успел затормозить. В окно тут же сунул голову полицейский.
– Проверка безопасности, – сказал он. – Выходите.
Я попытался возразить, но он терпеливо объяснил:
– В городе проводится неделя безопасности. Вот квитанция на машину. Получите ее за барьером. А вам – вон в ту дверь. – Полицейский махнул рукой в сторону здания у дороги.
– Зачем?
– Проверка зрения и рефлексов. Не задерживайте очередь.
В памяти у меня сразу вспыхнула карта, где Канзас-Сити светился красным. Я не сомневался, что город полностью контролируется паразитами, и следовательно, этот добродушный полицейский наверняка таскает на плечах наездника. Но выхода не было – разве что застрелить его и взлететь прямо отсюда. Я подчинился. Недовольно ворча, выбрался из машины и медленно двинулся к зданию. Поставили его наспех, и даже дверь там, как в старину, открывалась вручную. Я толкнул дверь ногой, посмотрел по сторонам и вверх, вошел и оказался в пустой приемной еще с одной дверью.
– Войдите, – крикнули из-за двери.
Держась по-прежнему настороже, я шагнул в кабинет. Там сидели двое мужчин в белых халатах, на лбу у одного из них блестело зеркальце.
– Это займет всего одну минуту. Идите сюда, – сказал врач с зеркальцем и закрыл за мной дверь. Я услышал, как щелкнул замок.
Устроились они тут даже лучше, чем мы в Конституционном клубе. Прямо на столе стояли транзитные ячейки с хозяевами, уже прогретые и готовые к пересадке. Второй врач протянул ячейку первому – для меня, – но так, чтобы я не видел наездника. В принципе, они и не должны были вызывать у жертвы никаких подозрений: врачи часто работают со всякими непонятными приборами.
Я не сомневался, что меня пригласят сесть и наклониться к окуляру прибора для проверки зрения. «Врач» будет меня отвлекать, заставляя читать контрольные цифры, а его «ассистент» тем временем приладит мне наездника. Тихо, спокойно, без ошибок.
Как я узнал за время своей собственной «службы», для пересадки вовсе не обязательно оголять спину жертвы. Достаточно посадить хозяина на шею, и спустя секунду рекрут сам поправит одежду, чтобы спрятать паразита.
– Сюда, пожалуйста, – повторил приглашение «врач». – Глазами к окуляру.
Я быстро подошел к лабораторному столу, где стоял тестер, и резко повернулся.
«Ассистент» двигался на меня с готовой ячейкой в руке, и, когда я повернулся, он наклонил ее к себе, чтобы я не видел, что внутри.
– Доктор, – сказал я. – У меня контактные линзы. Может быть, снять?
– Не надо, – нетерпеливо ответил он. – Давайте не будем терять время.
– Но доктор, я бы хотел, чтобы вы проверили, насколько хорошо они подходят. С левой линзой что-то не так... – Я поднял руки и оттянул веки вверх и вниз. – Вот видите...
– Здесь у нас не клиника, – сердито произнес «врач». – Садитесь, пожалуйста...
Теперь они оба оказались в пределах досягаемости. Я резко опустил руки и ухватил их что было сил между лопаток. Под халатами чувствовалось что-то мягкое, податливое, и меня передернуло от отвращения.
Как-то раз я видел, как наземная машина сбила на дороге кота: беднягу подбросило вверх с раскинутыми лапами и выгнутым в другую сторону позвоночником. С этими несчастными произошло примерно то же самое. Оба изогнулись в болезненном спазме, затем обмякли, вырвались у меня из рук и повалились на пол – возможно, уже замертво.
В дверь постучали.
– Минутку! – отозвался я. – Врач сейчас занят.
Стук прекратился. Убедившись, что дверь заперта, я склонился над «врачом», задрал на нем халат и проверил, что стало с его хозяином.
Вместо живой твари на спине «врача» расползлось отвратительное месиво. То же самое произошло и с наездником «ассистента», что меня вполне устраивало: если бы паразиты остались живы, мне пришлось бы сжечь их лучеметом, а сделать это, не задев носителей, не так просто. Я оставил людей на полу. Может быть, они умерли, может, выжили и их вновь захватили титанцы – не знаю, но помочь им я тогда ничем не мог.
А вот хозяева в ячейках – это совсем другое дело. Я настроил оружие на максимум и полоснул широким лучом по столу. У стены стояли еще два полных контейнера – их я поливал огнем до тех пор, пока дерево не обуглилось.
В дверь снова постучали. Я торопливо осмотрелся, соображая, куда бы спрятать лежащих на полу людей, но деть их было некуда, и я решил прорываться к машине. Однако у самой двери что-то меня остановило. Не хватало одной детали.
Я огляделся, но ничего подходящего не нашел. Можно было бы использовать халаты «врача» и его «ассистента», но почему-то не хотелось. Затем мне на глаза попался чехол от прибора для проверки зрения. Я скинул куртку, сложил чехол в несколько раз и, запихав его под рубашку, пристроил между лопаток. С застегнутой курткой получается горб как раз нужного размера.
Так я и вышел на улицу – «...испуганный, для всех чужой, в холодном мире, созданном не мной».
Хотя, по правде сказать, я чувствовал себя совсем иначе.

* * *

Еще один полицейский проверил мою квитанцию, бросил на меня пристальный взгляд и жестом приказал садиться в машину. Когда я сел за руль, он сказал:
– Поедешь в управление полиции: это у мэрии.
– Управление полиции, у мэрии, – повторил я и тронулся с места. Проехал немного в указанном направлении, затем свернул на шоссе Николс и, выбрав место, где движение было поменьше, нажал кнопку, меняющую номерные пластины. Номер, под которым меня зарегистрировали у заставы, возможно, уже разыскивали, и я очень жалел, что не могу сменить заодно цвет машины и ее очертания.
Еще до пересечения шоссе с магистралью Макджи я свернул у разъезда и затерялся на боковых улицах. По местному времени было 18.00; через четыре с половиной часа меня ждали в Вашингтоне.

18

Что-то в городе было не так. Что-то неуловимое выдавало его, словно передо мной разворачивалось действие плохо поставленной пьесы. Я пытался понять, в чем дело, но безуспешно.
На окраинах Канзас-Сити множество жилых кварталов, построенных век и более назад. Дети носятся по лужайкам, старики сидят на скамейках у своих домов, как сидели их деды и прадеды. Если в округе и есть бомбоубежища, то их не видно. Массивные старинные дома непривычного вида, поставленные давно почившими умельцами – сам их вид внушает ощущение покоя и безопасности. В это время в самый раз выпить пива, полить лужайку, поболтать с соседями. Проезжая мимо одного из таких домов, я увидел женщину, согнувшуюся над клумбой. Она была в купальнике с открытой спиной – явно без паразита, и двое ребятишек, что крутились возле нее, тоже. Что же здесь не так?
Погода стояла очень жаркая. Я вглядывался в прохожих, высматривая женщин в купальниках и мужчин в шортах. Люди в этих местах издавна придерживаются довольно строгих нравов, и не одеваются по погоде, как, скажем, в Лагуна-Бич или Корал-Гейблс. Полностью одетый взрослый человек ни у кого не вызовет здесь недоуменных взглядов. Поэтому люди в Канзас-Сити одеваются и так, и этак. Однако пропорции были явно не те. Да, полно ребятишек в одних шортах, но на протяжении нескольких миль я заметил только пятерых женщин и двоих мужчин с голой спиной.
А их должно быть по меньшей мере пять сотен.
Вот и разгадка. Хотя под некоторыми пиджаками и не скрывались паразиты, простая прикидка давала более девяноста процентов населения во власти захватчиков.
Они не просто контролировали Канзас-Сити, а буквально переполняли его. Пришельцы не только заняли все ключевые посты в городе – они стали жителями города.
Мне неудержимо хотелось взлететь прямо с места и на максимальной скорости рвануть прочь из красной зоны. Паразиты знали, что я ускользнул из ловушки у заставы и наверняка уже искали меня. Возможно, я был последним свободным человеком, разъезжающим по городу на машине, а вокруг – одни лишь враги!
Я едва справился с собственными паническими мыслями. Агент, позволяющий себе так заводиться, ни на что не годен и вряд ли сумеет выкарабкаться, случись ему попасть в какую-нибудь сложную ситуацию. Но воспоминания о том, каково это – быть во власти паразита, все еще сохраняли силу, и победа над собой далась мне нелегко.
Сосчитав до десяти, я успокоился и попытался сообразить, в чем тут дело. Видимо, я все-таки ошибался. Паразитов просто не может быть так много: в Канзас-Сити около миллиона жителей. Вспомнился мой собственный опыт: как мы отбирали рекрутов и вели учет каждому новому носителю. Разумеется, там мы зависели от поставок ячеек, тогда как рядом с Канзас-Сити почти наверняка опустилась летающая тарелка. И все же, получалась какая-то ерунда. Чтобы наводнить город наездниками, нужно дюжину тарелок или даже больше. А если бы их было так много, орбитальные станции наверняка проследили бы их посадочные траектории.
Может быть, корабли пришельцев просто не видно на наших радарах? Мы не знали, на что паразиты способны в техническом плане, а делать предположения, основываясь на собственных представлениях о возможностях науки, и глупо, и опасно.
Однако выводы, которые напрашивались из всего увиденного, противоречили здравому смыслу. Следовательно, прежде чем докладывать, необходимо еще раз проверить. Пока было ясно лишь одно: даже заполонив почти весь город, они тем не менее сохраняли маскарад, и жители Канзас-Сити выглядели, как свободные люди. Может быть, я и не настолько сильно выделяюсь.
Не выбирая особенно направления, я проехал еще с милю и обнаружил, что приближаюсь к торговому району, раскинувшемуся у Плаза. Сразу свернул: где толпы, там и полиция. Сворачивая, я заметил общественный плавательный бассейн. Запомнил все, что видел, поехал дальше и, только миновав несколько кварталов, задумался над новой информацией. Собственно, ее было немного: всего лишь вывеска «Закрыто в связи с окончанием сезона».
Бассейн, закрытый в самое жаркое время лета? Конечно, это может объясняться и какими-то естественными причинами. Плавательные бассейны прогорали в прошлом и будут прогорать еще. Но закрывать такое дело без крайней необходимости, когда оно приносит наивысшую прибыль, противоречит экономическому здравому смыслу. Это случается чрезвычайно редко. Однако именно здесь маскарад мог затрещать по швам, а закрытый бассейн вызовет меньше подозрений, чем открытый, но никем не посещаемый. Ясно, что в своих действиях паразиты старательно учитывают человеческую точку зрения. Да что там говорить, я сам был одним из них!
Значит, первое – ловушка у въезда в город; второе – слишком мало людей в купальных костюмах; третье – закрытый плавательный бассейн.
Вывод: паразитов гораздо больше, чем кто-либо мог себе представить.
Заключение: операция «Ответный удар» планировалась, исходя из неверных оценок; толку в ней не больше, чем в охоте на носорога с рогаткой.
Контраргумент: увиденное мной невозможно.
Мне живо представилось, как шеф секретной службы Мартинес со сдержанным сарказмом разносит мой доклад, не оставляя от него камня на камне. Да, видимо, чтобы убедить Президента прислушаться к докладу вопреки логичным возражениям его официальных советников, нужны доказательства посерьезнее, и добыть их необходимо прямо сейчас. Ведь даже нарушив все законы движения транспорта, я вряд ли доберусь до Вашингтона быстрее, чем за два с половиной часа.
Но что же делать? Ехать в центр, смешаться с толпой, а потом заявить Мартинесу, что я, мол, уверен: почти все мужчины, встретившиеся мне на пути, носят на себе паразитов? Как я это докажу? И если уж на то пошло, как я сам в этом удостоверюсь? До тех пор пока титанцы старательно изображают, что «все как обычно», и доказательств-то, считай, никаких нет. Разве что обилие сутулых людей и почти полное отсутствие обнаженных плеч.
Мне казалось, я достаточно хорошо представляю себе, как они заполонили город – главное тут, чтобы хватило ячеек с наездниками. При выезде из города наверняка будет еще одна ловушка, и такие же устроены на стартовых платформах. Каждый, кто отсюда уезжает, становится агентом, каждый, кто приезжает, новым рабом.
На углу улицы я заметил газетный принт-автомат «Канзас-Сити Стар». Развернулся, подъехал, вышел из машины и сунул в щель автомата десятицентовик. Несколько секунд нервного ожидания, и из автомата выползла готовая газета.
«Стар», как всегда, была скучна и респектабельна: никаких сенсаций, ни одного упоминания о чрезвычайном положении или о режиме «Голая спина». Статья на первой полосе называлась «Вспышка на Солнце нарушает телефонную связь», а чуть ниже шло шрифтом помельче: «Солнечная активность изолирует город от внешнего мира». И огромное, на три колонки, цветное полустереофото Солнца с обезображенным космической сыпью лицом. Неожиданное, но вполне убедительное объяснение, почему какая-нибудь Мэми Шульц, сама еще без паразита, не может дозвониться бабушке в Питтсбург.
Я сунул газету под руку, надеясь позже изучить ее поподробней, повернулся к машине, но тут из-за угла бесшумно скользнула полицейская машина и остановилась поперек дороги перед самым носом моей. Полицейские машины притягивают толпы, словно магнит: секунду назад на улице никого не было, теперь же неизвестно откуда набежали люди, и полицейский двигался в мою сторону. Рука у меня невольно дернулась к пистолету, но я сдержался: ведь почти все вокруг были в такой же степени опасны.
Полисмен подошел и остановился.
– Ваше водительское удостоверение. – Более-менее вежливо.
– Сию минуту, – не стал спорить я. – Оно на приборной доске в машине.
Я шагнул мимо него, словно и не сомневался, что он последует за мной. На какое-то мгновение полисмен замер в нерешительности, затем все же клюнул. Я провел его между двумя машинами к своей и убедился, что он без напарника – за это отступление от человеческих обычаев паразитов можно было только поблагодарить. Но что более важно, теперь между толпой и мной оказалась моя машина.
– Вот, – сказал я, указывая внутрь, – оно прикреплено к приборной доске.
Он снова на мгновение застыл, затем посмотрел, куда я показываю, и этой доли секунды мне хватило, чтобы воспользоваться отработанным недавно приемом. Я схватил его левой рукой между лопаток и сдавил изо всех сил.
Полицейского словно взрывом подбросило – такой сильный был спазм. Он еще падал на землю, а я уже вскочил в машину и выжал газ.
Очень, кстати, вовремя. Маскарад «лопнул», как в приемной у Барнса: толпа ринулась на меня со всех сторон. Одна женщина успела схватиться за дверцу и цеплялась футов пятьдесят, наверно, пока машина не набрала скорость. Обгоняя другие машины и уворачиваясь от встречных, я уже приготовился взлетать, но по-прежнему не хватало места.
Впереди показался поворот. Я свернул налево, но сразу понял, что напрасно: кроны деревьев почти смыкались над дорогой, и взлетать было негде. Следующая улица – еще хуже. Пришлось сбросить скорость. Я все еще искал место пошире, чтобы взлететь, но теперь двигался не быстрее, чем разрешено в черте города. Волнение немного улеглось, и я вдруг сообразил, что меня никто не преследует.
Тут же вспомнилось пребывание под хозяином. Паразиты ограничены возможностями своих носителей; исключение составляет только их способность к «прямому общению». Они видят лишь то, что видят люди, а информацию получают и передают посредством их же органов либо технических средств, что доступны людям. Вряд ли кто-то из паразитов на углу разыскивал именно мою машину; скорее всего, о ней знал только тот, который оседлал полицейского, а с ним я уже разделался. Теперь, конечно, меня ищут остальные, но возможностей у них не больше, чем у их носителей. Следовательно, и думать о них можно не больше чем о случайных очевидцах; иначе говоря, не принимать всерьез; скрылся и забыл.
Однако у меня оставалось всего полчаса, и я наконец решил, что возьму с собой в качестве доказательства – пленника, человека, который был здесь под паразитом и может рассказать, что происходит в городе. Короче, нужно вывезти живого носителя.
Для этого надо его поймать, по возможности не причинив носителю вреда, убить или убрать наездника и вывезти человека в Вашингтон. Времени, чтобы тщательно планировать свои действия, не оставалось. Действовать нужно было на ходу. И едва я принял решение, на тротуаре впереди показался человек. Видимо, он возвращался домой, к ужину. Я подъехал ближе и крикнул:
– Эй!
– Да? – Человек остановился.
– Я только что из мэрии, – сказал я. – Нет времени объяснять. Садись в машину, переговорим напрямую.
– Из мэрии? О чем вы?
– Планы изменились. Не трать время. Садись!
Человек попятился. Я вскочил и схватил его за пиджак на спине.
Никакого результата. Под рубашкой – лишь нормальная костлявая человеческая плоть. Но человек завопил.
Я нырнул обратно в машину и рванул прочь. Отъехав на несколько кварталов, снизил скорость и задумался. Может, у меня нервы не в порядке, и титанцы уже мерещатся мне даже там, где их нет?
Чушь! Вспомнился Старик с его неукротимым пристрастием к фактам. Ловушка на заставе, купальники, бассейн, полицейский у принт-автомата – эти факты не вызывали у меня никаких сомнений, а последняя неудача говорила лишь о том, что мне случайно попался тот самый один из десяти – или какое у них тут соотношение, – которого паразиты еще не захомутали. Я прибавил скорость и двинулся на поиски новой жертвы.
Мужчина средних лет, поливающий из шланга лужайку – выглядело это так естественно, что я чуть не проехал мимо. Однако времени оставалось совсем мало, и на нем был свитер с подозрительной выпуклостью на спине. Если бы я сразу заметил его жену на веранде, наверняка бы не остановился: она была в юбке и в лифчике от купальника – понятное дело, без паразита.
Когда я затормозил, мужчина поднял голову.
– Я только что из мэрии, – заученно повторил я. – Нам нужно срочно переговорить напрямую. Садись.
– Пойдем в дом, – ответил он. – В машине нас могут увидеть.
Я хотел отказаться, но этот тип уже повернулся и пошел к дому. Когда я догнал его, он прошептал:
– Осторожно. Женщина пока не с нами.
– Твоя жена?
– Да.
Мы остановились на крыльце, и мужчина сказал:
– Дорогая, это мистер О'Киф. Нам нужно обсудить кое-какие дела. Мы будем в кабинете.
– Хорошо, дорогой, – ответила она с улыбкой. – Добрый вечер, мистер О'Киф. Душно сегодня, правда.
Я согласился, и она снова занялась своим вязанием. Мы прошли в дом и направились в кабинет. Поскольку маскарад еще соблюдался, он пропустил меня вперед, как гостя. Мне не хотелось поворачиваться к нему спиной, и, наверно, поэтому я был готов к удару, когда он двинул меня ребром ладони по шее. Я рухнул вперед, хотя удар не причинил мне вреда, и перекатился на спину.
В учебном центре, если мы, оказавшись на полу, пытались встать, нас били мешками с песком, и наука запомнилась. Я остался лежать, приготовившись ударить его ногами, если он на меня набросится. Очевидно, у него не было оружия, но свой лучемет я достать не мог. Однако в кабинете оказался настоящий камин – с кочергой, лопаткой и щипцами – и мужчина боком продвигался туда. Чуть дальше, чем я мог дотянуться стоял маленький журнальный столик. Я дернулся на полу, схватил столик за ножку и швырнул. Попал ему прямо в лицо, когда он уже схватился за кочергу. А мгновение спустя я налетел на него сам.
Его хозяин умирал в моих сжатых пальцах, человека, получившего последний жуткий приказ, сотрясали конвульсии, и тут вдруг с диким испуганным воплем в дверях появилась жена. Я вскочил, ударил ее, и она, мгновенно умолкнув, повалилась на пол.
Потерявшего сознание человека на удивление трудно поднять с пола, а он еще и тяжелый оказался. К счастью, я тоже силой не обижен и, переваливаясь, затрусил со своим пленником на руках к машине. Очевидно, звуков борьбы не слышал никто, кроме его жены, но ее крики встревожили чуть не весь квартал. Из домов по обеим сторонам улицы выскакивали люди. Пока они были еще далеко, но я благодарил судьбу, что догадался оставить дверцу открытой.
Спустя секунду я об этом пожалел: мальчишка вроде того, что морочил мне голову у реки, влез на сиденье и тыкал пальцем кнопки на приборной панели. Ругаясь на чем свет стоит, я бросил пленника в салон и схватил мальчишку. Тот упирался, но я все же выдернул его с сиденья и швырнул – прямо в руки первому из преследователей. Пока он отдирал от себя мальчишку, я успел прыгнуть в машину и рванул с места, даже не закрыв дверь и не пристегнув ремни. На первом же повороте дверца захлопнулась сама, но и я чуть не слетел с сиденья. Проехав какое-то время прямо, я умудрился пристегнуть ремень, затем срезал еще угол и, едва не сбив наземную машину, дал ходу.
Выскочил на широкий бульвар – кажется, Пасео, – и ткнул кнопку «Взлет». Возможно, из-за меня столкнулись несколько машин, но беспокоиться об этом было некогда. Еще не набрав высоты, я повернул на восток. Над Миссури шел на ручном управлении и истратил все запасные стартовые ускорители. Видимо, эти безответственные действия и нарушение всех правил движения и спасли мне жизнь. Где-то над Колумбией, едва я спалил последний движок, машину тряхнуло взрывной волной. Кто-то пустил ракету-перехватчик, и она взорвалась чуть ли не у меня на хвосте.
Больше, к счастью, по мне не стреляли, а то без дополнительных ускорителей я был как утка на воде. Правая турбина начала перегреваться – возможно, от близкого взрыва или просто от натужной работы, – но еще минут десять я гнал с прежней скоростью и молча молился, чтобы она не развалилась. Когда Миссисипи осталась позади, а индикатор перегрева уполз в «опасную» часть шкалы почти до конца, пришлось-таки турбину отключить, и машина полетела на одной только левой. Больше трехсот миль она вытянуть так не могла, но красная зона уже осталась позади.
Все случилось так быстро, что мне даже некогда было взглянуть, как там мой пассажир. Он лежал, раскинув руки, на полу салона, и я не знал, мертв он или только без сознания. Но теперь мы оказались в зоне, контролируемой свободными людьми, да и мощности уже не хватало на незаконное превышение скорости, так что никаких причин вести машину вручную не было. Я включил ответчик, дал запрос на регистрацию в общем транспортном потоке и, не дожидаясь ответа, переключил управление на автоматику. Затем перебрался в салон и осмотрел своего пленника.
Он еще дышал. На лице краснела здоровенная ссадина, но вроде бы я ничего ему не сломал. Хотел привести его в чувства – шлепнул пару раз по щекам, пощипал за мочки ушей – однако ничего не помогало. Мертвый паразит уже начал вонять, но его просто некуда было деть. В конце концов я оставил пассажира в покое и вернулся на водительское сиденье.
Часы на панели показывали 21:37 по Вашингтону, а лететь оставалось больше шестисот миль. Даже без учета того, что нужно еще сесть, добраться до Белого дома, и разыскать Старика, получалось, что я смогу доложиться чуть позже полуночи, а значит, слишком поздно, и Старик, как пить дать, устроит мне разнос.
Я попытался завести правую турбину. Черта с два. Возможно, она замерзла. Но может быть, это и к лучшему: скоростной двигатель, если он неисправен или разбалансирован, может просто взорваться. Оставив турбину в покое, я попробовал вызвать Старика по оперативной связи.
Оказалось, мой аппарат не работает. Наверно, я ударил его во время одной из «разминок», что навязали мне паразиты. Сунув аппарат обратно в карман, я подумал, что день складывается на редкость неудачно – в такие дни, как говорят, даже с постели вставать не стоит. Затем включил коммуникатор на приборной панели и принялся вызывать наземную транспортную службу.
Экран засветился, и передо мной возникло изображение молодого человека – я с облегчением отметил, что он сидит по пояс голый.
– Наземная служба. Зона Фокс-одиннадцать. Какого черта вы делаете в воздухе? Я пытался связаться с вами с того самого момента, как вы вошли в мою зону.
– Сейчас некогда объяснять, – резко сказал я. – Срочно соедините меня с ближайшим армейским подразделением. Дело не терпит отлагательств!
На лице у него появилась неуверенность, но тут экран мигнул, и сразу возникло новое изображение, на этот раз военный центр связи. На душе стало тепло и спокойно, потому что все как один там сидели тоже по пояс голые, включая и молодого офицера на первом плане. Я готов был расцеловать его, но вместо этого лишь сказал:
– У меня важное сообщение. Соедините меня через Пентагон с Белым домом.
– Кто вы такой?
– Сейчас нет времени! Я агент секретной службы, но мои документы вам все равно ничего не скажут. Поторопитесь!
Возможно, я уговорил бы этого офицера, но его вытеснил из поля зрения камеры командир.
– Немедленно приземляйтесь!
– Послушайте, капитан, – сказал я. – У меня срочное сообщение. Вы должны соединить...
– А у меня приказ! – отрубил он. – Уже три часа, как гражданским машинам запрещено подниматься в воздух. Немедленно приземляйтесь!
– Но я должен...
– Если вы не приземлитесь, вас собьют. Мы отслеживаем вашу траекторию. Я запускаю ракету – она взорвется в полумиле впереди. Любой другой маневр, кроме захода на посадку, и следующая будет ваша.
– Да послушайте же вы наконец! Я приземлюсь, но мне нужно...
Он просто отключился, и я остался перед пустым экраном.
Первая ракета взорвалась даже ближе чем в – полумиле. Пришлось садиться.
Посадка вышла не очень удачная, но все обошлось: и я, и пассажир остались целы. Ждать пришлось недолго. Меня осветили ракетами и, не успел я проверить приборы, как рядом начали приземляться военные машины. Меня потащили в штаб, где я лично встретился с тем капитаном. Он даже дал мне поговорить с Белым домом. Правда, уже после того, как его психологи допросили меня под гипнозом и привели в чувство дозой стимулятора. К тому времени в Вашингтоне было 1:13. Операция «Ответный удар» началась один час и тридцать минут назад.
Старик выслушал мои выводы, пробурчал что-то неразборчиво и мрачно, затем сказал, чтобы я отыскал его утром.

19

Операция «Ответный удар» провалилась, как не проваливалась никакая другая в истории американской армии. Не операция, а «пшик». Десант планировался ровно в полночь, сразу более чем в 9600 точках, в перечень которых входили редакции газет, диспетчерские транспортные службы, релейные телестанции и прочие важные учреждения. Группы состояли из отборных парашютистов-десантников и техников – последние, чтобы наладить связь с захваченными пунктами.
После чего все местные станции должны были передать обращение Президента. Предполагалось, что на отвоеванных у врага территориях сразу же вступит в силу режим «Голая спина».
И все. Война закончена, останется мелкая подчистка.
В двадцать пять минут после полуночи начали поступать первые доклады о том, что такие-то и такие пункты захвачены. Чуть позже пошли просьбы о подкреплениях с других точек. К часу ночи были высланы последние резервные подразделения, но в Вашингтоне по-прежнему считали, что операция развивается успешно – настолько успешно, что в некоторых случаях командиры сами вылетали в районы боевых действий и докладывали с мест.
Больше о них никто ничего не слышал.
Красная зона поглотила ударную группировку, словно ее и не было. Одиннадцать тысяч с лишним боевых машин, более ста шестидесяти тысяч десантников и техников, семьдесят один старший офицер – стоит ли продолжать? Соединенные Штаты потерпели самое страшное со времен Черного Воскресенья поражение. Я не собираюсь критиковать Мартинеса, Рекстона, объединенный штаб и, тем более, этих бедолаг десантников. Операция планировалась исходя из представлений, которые в то время казались правильными; положение требовало быстрых, решительных действий с привлечением лучших людей.
Наверно, только после рассвета, как я понимаю, до Мартинеса и Рекстона наконец дошло, что победные рапорты попросту сфабрикованы их же людьми. Нашими людьми, но уже захваченными в рабство и участвующими в маскараде. После моего доклада, который опоздал больше чем на час и уже не мог остановить операцию, Старик пытался убедить их не посылать в красную зону подкрепления, но они несколько ошалели от успеха и хотели поскорее добиться чистой победы.
Старик просил Президента, чтобы тот настоял на визуальных проверках, однако связь с операционными группами поддерживалась через орбитальную станцию «Альфа», и каналов для видеоинформации не хватало.
– Что вы паникуете? – огрызнулся Рекстон. – Как только мы отберем у них местные релейные телестанции, наши парни подключатся к наземной трансляционной сети, и у вас будет столько видеоподтверждений, сколько вы захотите.
Когда Старик попытался объяснить, что к тому времени будет уже поздно, Рекстон не выдержал:
– Черт бы вас побрал! Вы что, хотите, чтобы я положил еще тысячу человек только для того, чтобы у вас не тряслись поджилки?
Президент его поддержал.
К утру они получили свои «видео-подтверждения». Телевизионные станции в центральных регионах страны гнали в эфир все те же заезженные передачи: «Мэри-Солнышко желает вам доброго утра», «Завтрак с Браунами» и прочую чепуху. Обращение Президента не прозвучало ни по одному каналу, и ни одна станция не признала, что произошло что-то необычное. К четырем утра доклады десантных подразделений вообще перестали поступать, а лихорадочные попытки Рекстона связаться с ними ни к чему не привели. Ударная группировка «Освобождение» просто прекратила свое существование. Spurlos versenkt(2 - бесследно исчезла; как в воду канула (нем.)).
Со Стариком я увиделся только в одиннадцать. Он выслушал мой, теперь уже более обстоятельный доклад, ни разу не перебив, и даже не отчитав меня – отчего я почувствовал себя совсем гнусно.
Но едва он собрался вернуться к своим делам, я спросил:
– Как насчет пленного? Он подтвердил мои выводы?
– Он-то? Пока без сознания. Врачи полагают, он не выживет.
– Я бы хотел его увидеть.
– Занимайся лучше своим делом.
– Э-э-э... У тебя есть для меня какое-то дело?
– Думаю, тебе нужно... Нет, лучше вот что: сгоняй в зоопарк. Там тебе кое-что покажут, и ты сразу увидишь все, что узнал в Канзас-Сити, в новом свете.
– В смысле?
– Найдешь доктора Хораса, заместителя директора. Скажешь, что ты от меня.
Доктор Хорас, небольшого роста, приятный, общительный человечек, здорово напоминавший одного из своих бабуинов, сразу направил меня к доктору Варгасу, специалисту по экзобиологии, тому самому Варгасу, что участвовал во второй экспедиции на Венеру. Он-то и показал мне, что случилось. Если бы мы со Стариком вместо того, чтобы рассиживаться на скамейке у Белого дома, отправились в Национальный зоопарк, мне просто не пришлось бы летать в Канзас-Сити. Десяток паразитов, что мы поймали в Конгрессе, плюс еще два, пойманные на следующий день, были отправлены в зоопарк и пересажены на человекоподобных обезьян – в основном, на шимпанзе и орангутангов. С гориллами решили не рисковать. Директор распорядился запереть их в больничном корпусе. Двух шимпанзе, Абелардо и Элоизу, которые раньше жили вместе, разделять не стали и поместили в одну клетку. Это, кстати, лишний раз доказывает, как трудно нам перестроить свою психологию, когда мы имеем дело с титанцами. Даже люди, которые пересаживали паразитов, воспринимали результат как обезьян, а не как титанцев.
В соседнем вольере размещалась семья больных туберкулезом гиббонов. Из-за болезни их не использовали в качестве носителей, и никакого сообщения между вольерами не было. Друг от друга они отделялись выдвижной перегородкой на замке, а вентиляция у каждого была отдельная. Однако на следующее утро перегородка оказалась выдвинута, а гиббоны и шимпанзе – вместе. Каким-то образом Абелардо и Элоиза открыли замок. Замки там специальные, обезьяны открыть их не могут, но против «обезьяны-плюс-титанцы» они не устояли.
Итак, пять гиббонов, два шимпанзе и два титанца. Но на следующий день ученые обнаружили семь обезьян и семь паразитов.
Известно об этом стало за два часа до моего отлета в Канзас-Сити, но Старику вовремя не сообщили, иначе он бы уже знал, что Канзас-Сити наводнен пришельцами. Да и я бы, видимо, догадался. Если бы Старику сказали про гиббонов, операция «Ответный удар» так бы и не началась.
– Я видел обращение Президента, – сказал доктор Варгас. – Не вы ли тот человек... Я имею в виду, не вы ли...
– Да-да. Тот самый, – ответил я коротко.
– Тогда вы очень многое можете рассказать нам об этом феномене.
– Наверно, должен бы, но, к сожалению, не могу, – медленно признался я.
– Хотите сказать, что, пока вы были их... э-э-э... пленником, вам не доводилось наблюдать размножение делением?
– Верно. – Я задумался. – Во всяком случае, мне так кажется.
– Но насколько я понял, после разделения э-э-э... жертвы сохраняют все воспоминания.
– Это и так, и не так... – Я попытался объяснить ему то странное, как бы отрешенное состояние, в котором пребывает человек во власти хозяина.
– Возможно, это случается во время сна.
– Может быть. Но кроме сна, есть другие периоды, которые трудно вспомнить. Это их прямые «конференции».
– Конференции?
Я объяснил, и у него загорелись глаза.
– О, вы имеете в виду конъюгации!
– Нет, я имею в виду «конференции».
– Очевидно, мы говорим об одном и том же. Как же вы не понимаете? Конъюгации и деление... Они размножаются по собственной воле, когда позволяет наличие свободных носителей. Надо полагать, один контакт на одно деление. Затем, когда появляется возможность, происходит деление, и буквально в считанные часы появляются два новых взрослых паразита. Может быть, даже быстрее.
Если он прав – а глядя на гиббонов, в этом трудно было усомниться, – тогда почему мы в Конституционном клубе так зависели от поставок? Или может быть, я ошибаюсь? На самом деле, я мало что тогда понимал. Делал только то, что приказывал хозяин, и видел только то, что попадало на глаза. Но, во всяком случае, стало понятно, откуда в Канзас-Сити столько паразитов. Имея в наличии космический корабль с запасом транзитных ячеек и достаточно большое «стадо» носителей, титанцы просто начали размножаться, пока не догнали числом землян.
Допустим, в том корабле, который, по нашим предположениям, приземлился около Канзас-Сити, прилетела тысяча паразитов. Допустим также, что при благоприятных условиях они делятся каждые двадцать четыре часа.
Первый день – тысяча паразитов.
Второй день – две тысячи.
Третий день – четыре тысячи.
К концу первой недели, то есть на восьмой день, их будет сто двадцать восемь тысяч.
Через две недели – больше шестнадцати миллионов.
Однако нам ничего о них не известно точно. Может быть, они способны делиться чаще. Может, один корабль способен доставить десять тысяч ячеек. Или больше. Или меньше. Допустим, они начали с десяти тысяч и делятся каждые двенадцать часов. Через две недели получится...
БОЛЬШЕ ДВУХ С ПОЛОВИНОЙ ТРИЛЛИОНОВ!!!
Цифра просто не укладывалась в голове. Совершенно чудовищная цифра. На всей Земле не наберется столько носителей, даже если к людям приплюсовать обезьян.
Похоже, на нас обрушится целая лавина паразитов. Причем очень скоро. Даже в Канзас-Сити я не чувствовал себя так скверно.
Доктор Варгас представил меня доктору Макилвейну из Смитсоновского института. Макилвейн занимался сравнительной психологией и, по словам доктора Варгаса, именно он написал книгу «Марс, Венера, Земля: исследование побудительных мотиваций». Варгас ожидал, что это произведет на меня впечатление, но я книгу не читал. И вообще, как можно изучать мотивации марсиан, если все они вымерли еще до того, как мы слезли с деревьев?
Ученые принялись спорить о чем-то своем, а я продолжал наблюдать за гиббонами. Затем Макилвейн спросил:
– Мистер Нивенс, а как долго длятся эти «конференции»?
– Конъюгации, – поправил его Варгас.
– Конференции, – повторил Макилвейн. – Этот аспект более важен.
– Но позвольте, доктор, – не уступал Варгас, – конъюгация это способ обмена генами, посредством которого мутации распространяются на...
– Антропоцентризм, доктор! Вы не можете с уверенностью утверждать, что эта форма жизни имеет гены.
Варгас покраснел.
– А вы хотите предположить что-то еще?
– Сейчас нет. Но повторяю, доктор, вы оперируете недостоверными аналогиями. У всех, без исключения, форм жизни есть только одна общая характеристика, и эта характеристика – стремление выжить.
– И размножаться, – добавил Варгас.
– А предположим, существо бессмертно и ему не нужно размножаться?
– Но... – Варгас пожал плечами и махнул рукой в сторону обезьян. – Мы ведь уже знаем, что они размножаются.
– Я все же думаю, – ответил Макилвейн, – что это не размножение. Мне кажется, что мы имеем дело с единым организмом, который стремится захватить для себя побольше жизненного пространства. Согласитесь, доктор, зиготы, гаметы – к этому порой так привыкаешь, что начисто забываешь о возможности существования и других принципов.
– Но во всей Солнечной системе... – начал было Варгас.
– Антропоцентризм, терроцентризм, солоцентризм, – перебил его Макилвейн, – это все провинциальные подходы. Возможно, эти существа прилетели к нам из другой звездной системы.
– Ничего подобного! – вставил я. В мозгу вдруг вспыхнуло изображение Титана, и одновременно мне снова сдавило горло.
На мою реплику никто не обратил внимания. Макилвейн продолжал:
– Возьмите, к примеру, амебу. Кстати, по сравнению с нами, эта форма жизни проще, но гораздо более успешна в плане эволюции. Мотивационная психология амебы...
Дальше я слушать не стал. Свобода слова есть свобода слова, и если человеку хочется, он может сколько угодно рассуждать о «психологии» амебы, но слушать это никто не обязан.
Затем они занялись экспериментами, что несколько подняло их в моих глазах. Варгас распорядился перевести бабуина с паразитом на спине в клетку с шимпанзе и гиббонами. Едва новичок оказался в клетке, они все сошлись в круг спиной к спине и устроили переговоры от паразита к паразиту.
– Вот видите! – Макилвейн ткнул пальцем в сторону клетки. – Эти «конференции» нужны им не для размножения, а, прежде всего, для обмена информацией. Временно разделенный на части организм вновь соединился.
То же самое мог сказать им и я, только без этой трескучей терминологии: хозяин, который долго был без контакта со своими, первым делом вступает в прямые переговоры.
– Гипотеза! Где доказательства? – фыркнул Варгас. – Сейчас у них просто нет возможности размножаться. Джордж!
Он подозвал бригадира лабораторных рабочих и велел доставить еще одну обезьяну.
– Маленького Эйба? – спросил бригадир.
– Нет, мне нужна обезьяна без паразита. Знаешь что, пусть будет Краснокожий.
– Док, может, не надо Краснокожего? Жалко, – попытался возразить бригадир.
– Ничего с ним не сделается.
– Может, лучше Сатану? Все равно противный, зараза.
– Ладно, давай его сюда.
Привезли Сатану, черного как уголь шимпанзе. Возможно, в других обстоятельствах он бывал агрессивен, но сейчас вел себя очень тихо. Когда его запустили в клетку к обезьянам с паразитами, он прижался спиной к дверце и жалобно заскулил. Мы словно казнь наблюдали. Я держал себя в руках – человек, в конце концов, ко всему привыкает, – но панический страх обезьяны оказался заразительным: захотелось сбежать.
Поначалу обезьяны с паразитами просто смотрели на Сатану, не отрывая глаз, – ну прямо суд присяжных, – и продолжалось это довольно долго. Повизгивание Сатаны сменилось низкими стонами, и он закрыл лицо руками.
– Смотрите, доктор! – вдруг воскликнул Варгас.
– Что? Где?
– Люси, старая самка. Вон там. – Он указал рукой.
Видимо, у чахоточных гиббонов она была за главного. Люси стояла спиной к нам, и мы увидели, что паразит у нее на загривке собрался в ком, а затем на нем появилась радужная линия – прямо посередине.
Паразит начал делиться. Сначала появилась трещина как на лопнувшем яйце, и всего через несколько минут процесс деления закончился. Один из новых паразитов устроился по центру на позвоночнике Люси, второй медленно пополз вниз. Обезьяна присела на корточки, почти касаясь задом пола, и паразит с легким шипением плюхнулся на бетон. Затем заскользил к Сатане. Тот хрипло взвыл и полез под потолок.
И что вы думаете? Они отрядили команду, чтобы его притащили обратно – двух гиббонов, шимпанзе и бабуина. Сатану оторвали от решетки, стащили вниз и разложили на полу.
Паразит подполз ближе.
Когда до Сатаны осталось фута два, он медленно вырастил псевдоподию – гибкое щупальце, которое тянулось и извивалось, словно змея. Щупальце взвилось в воздух и хлестнуло Сатану по ноге. Остальные обезьяны тут же его отпустили, но черный шимпанзе продолжал лежать без движения.
Титанец притянул себя щупальцем, устроился на ноге, а затем медленно пополз вверх. Когда он добрался до основания позвоночника, Сатана сел. Потом встряхнулся и двинулся к остальным обезьянам.
Варгас и Макилвейн опять затеяли яростный спор. Происшедшее их, видимо, совсем не тронуло, а у меня возникло дикое желание крушить и уничтожать – мстить за себя, за Сатану, за всех обезьяноподобных.
Макилвейн утверждал, что мы стали свидетелями совершенно нового, в принципе незнакомого человеку явления: разумное существо, достигшее в ходе эволюции бессмертия и продолжающее себя в каждой отдельной личности. Или в групповой личности – здесь они сами начали путаться. Макилвейн предположил, что это существо хранит воспоминания с момента его формирования как вида. Затем он сравнил паразитов с четырехмерным червем в пространстве-времени, отдельные части которого переплетены в единый организм, и тут их понесло в такие дебри, что слушать это стало просто невыносимо.
Я же своего мнения не имел, но и не особенно на этот счет беспокоился. Паразитов я воспринимал только в одном плане: мне хотелось убивать их и как можно больше.

20

Как ни странно, когда я вернулся в Белый дом, Старик оказался свободен: Президент отбыл на закрытую сессию ООН. Я рассказал Старику, что видел, и какое впечатление произвели на меня Варгас и Макилвейн.
– Ну прямо как бойскауты, которые хвастаются друг перед другом альбомами с марками. По-моему, они даже не понимают, насколько все серьезно.
Старик покачал головой.
– Ты их недооцениваешь, сынок. Если кто и сумеет найти выход, то на них надежды больше, чем на нас с тобой.
– Ха! – сказал я (хотя, может быть, тогда прозвучало более крепкое словцо). – Дай бог, чтобы они паразитов своих не растеряли.
– А тебе уже рассказали про слона?
– Про какого слона? Они мне вообще ничего не рассказали. Я их, похоже, мало интересовал; они больше друг другом занимались.
– Ты просто не понимаешь, что такое «увлеченность исследователя». А насчет слона... Одна обезьяна с наездником каким-то образом сбежала. Позже раздавленный труп обезьяны нашли в слоновнике. И один из слонов исчез.
– Ты хочешь сказать, что где-то в окрестностях бродит слон с паразитом? – Мне чуть плохо не стало, когда я представил себе эту картину: все равно что танк с кибернетическим мозгом.
– Слониха, – поправил меня Старик. – Ее нашли в Мэриленде. Она спокойно поедала на поле капусту. Уже без паразита.
– И куда же он делся? – Я невольно огляделся по сторонам.
– В деревне неподалеку пропала летающая машина. Я думаю, что паразит уже где-то по ту сторону Миссисипи.
– Кто-нибудь из людей пропал?
Он пожал плечами.

Предыдущая страница 8 Следующая страница


9 Роберт Хайнлайн

– Это свободная страна, так что кто знает? Одно радует: паразиты не могут скрываться на человеке за пределами красной зоны.
Последняя его реплика заставила меня вновь задуматься о том, что я увидел в зоопарке, но не осознал сразу. Смутная догадка маячила совсем близко, но никак не давалась в руки. Старик тем временем продолжал:
– Правда, нам потребовались довольно суровые меры, чтобы заставить людей соблюдать режим «Голая спина». Президент до сих пор получает заявления протеста – в основном, от всяких блюстителей нравственности. А тут еще и Национальная ассоциация галантерейщиков подключилась.
– В смысле?
– Можно подумать, мы делаем это, чтобы распродать их дочерей по борделям. Была тут недавно одна делегация, «Матери республики» или еще что-то в таком же духе.
– И что, Президент вынужден тратить свое время на это? Сейчас?
– Нет. Их принимал Макдоно. Но он и меня потащил. – Старик скривился. – Мы им сказали, что они не увидят Президента, пока не разденутся догола. Только это их и остановило.
Беспокоившая меня мысль наконец оформилась.
– А знаешь, может быть, и до этого дойдет.
– До чего?
– Придется заставлять людей раздеваться.
Старик закусил губу и задумался.
– На что ты намекаешь?
– А нам точно известно, что паразит может присасываться к человеку только на плечах?
– Тебе лучше знать.
– В том-то и дело. Мне казалось, я знаю, но теперь совсем не уверен. Пока я был... э-э-э... с ними, мы так и делали. Однако... – Я подробно рассказал Старику, что произошло, когда Варгас подсадил беднягу Сатану к титанцам. – Обезьяна начала двигаться, едва паразит дополз до основания позвоночника. Я уверен, титанцы предпочитают присасываться поближе к головному мозгу, но не исключено, что они с таким же успехом могут спрятаться у человека в штанах, вытянув небольшой отросток до спинного мозга.
– Хм... Помнишь, сынок, тот первый раз на базе, когда я заставил всех раздеться догола? Как ты догадываешься, это не случайно.
– Видимо, ты был прав. Они могут прятаться на теле человека где угодно. Взять хотя бы эти твои «семейные трусы». Там запросто может пристроиться паразит, а люди просто решат, что у тебя отвислый зад.
– Хочешь, чтобы я разделся?
– Я придумал проверку получше – «канзасский захват». – Может, это и прозвучало как шутка, но я говорил на полном серьезе. И, не дав ему опомниться, с размаху хватил пятерней с полусогнутыми пальцами пониже спины.
Старик не стал возмущаться, а взял и проверил меня тем же способом.
– Однако это тоже не дело, – грустно заметил он, когда мы сели. – Нельзя же в самом деле ходить по улицам и лупить по мягким частям всех женщин подряд.
– Может быть, придется, – сказал я. – Иначе все должны будут ходить голыми.
– Ладно, мы проведем кое-какие эксперименты.
– В смысле? – спросил я.
– Помнишь, у нас были эти панцири, закрывающие плечи и позвоночник? Толку от них не много, разве что спокойнее себя чувствуешь. Так вот я хочу попросить доктора Хораса пристроить обезьяне такой же панцирь, чтобы только ноги оставались открытыми, и посмотрим тогда, что получится. Можно еще и с другими частями тела поэкспериментировать.
– М-да. Но может, не стоит брать для этого обезьян, босс?
– Почему?
– Э-э-э... слишком уж они на людей похожи.
– Черт побери, нельзя же приготовить омлет...
– ...не разбив яиц. Знаю. Но эта затея мне все равно не нравится.

21

Следующие несколько дней я выступал перед всякими пентагоновскими шишками, отвечал на их дурацкие вопросы о том, что титанцы едят на ленч, и объяснял, как лучше подступиться к человеку, которого оседлал паразит. Меня представляли в качестве «эксперта», но добрая половина «учеников» почему-то считала, что они знают о титанцах гораздо больше, чем я.
Тем временем паразиты надежно удерживали красную зону, но не могли выбраться оттуда незамеченными – во всяком случае, мы на это надеялись. Сами мы тоже не пытались больше проникнуть на их территорию, потому что, как ни крути, каждый паразит держал в заложниках одного из наших людей. От ООН помощи ждать не приходилось. Президент предложил им ввести режим «Голая спина» на всей планете, но участники сессии мялись, хмыкали, нерешительно переглядывались и в конце концов переадресовали предложение специальному комитету для дополнительной проверки. На самом деле, нам просто никто не верил. В доме пожар, но люди понимают это, только когда горит прямо под ногами. Врагу такая ситуация, понятно, на руку.
Некоторые страны, впрочем, защищали сами национальные традиции. Финн, который два дня подряд откажется от сауны в компании своих друзей, на третий уже вызовет подозрения. У японцев насчет наготы тоже никаких комплексов. В относительной безопасности были южные моря и значительная часть Африки. Во Франции, сразу после третьей мировой войны, стал невероятно популярен нудизм – во всяком случае, по выходным, – так что паразиту там просто негде спрятаться. Зато в тех странах, где традиционная стыдливость еще сохраняла силу, титанец мог скрываться до тех пор, пока его носитель не протухнет. Это относилось к самим Соединенным Штатам, Канаде, Англии – особенно к Англии.
В Лондон были отправлены воздухом три паразита (вместе с обезьянами). Как я понимаю, Король, вслед за американским Президентом, решил показать своему народу пример, однако премьер-министр, подстрекаемый архиепископом Кентерберийским, просто запретил ему. Сам архиепископ даже не удосужился взглянуть на титанцев: моральный облик, мол, гораздо важнее любых мирских напастей. Средства массовой информации об этой истории умолчали, и, может быть, она не соответствует действительности, но как бы там ни было, нежные британские телеса по-прежнему укрыты от холодных взглядов чужеземцев.
Русская пропаганда набросилась на нас, едва правительство определило свое отношение к данному вопросу. Все происшедшее они охарактеризовали как «безумную фантазию американских империалистов». И почему, подумалось мне, титанцы не напали сначала на Россию? Страна для них просто идеальная. Или... Может, они давно уже напали? Но тогда изменилось ли там хоть что-нибудь?

* * *

Самого Старика я все это время не видел. Задания мне передавал его заместитель Олдфилд. Соответственно, я не знал, что охрана Президента передана другим людям, и Мэри вернулась на базу. В баре Отдела мы встретились с ней совершенно случайно.
– Мэри! – крикнул я, споткнулся и чуть не полетел на пол.
На ее губах медленно расцвела сладостная улыбка. Она подвинулась, чтобы я сел рядом, и прошептала:
– Здравствуй, милый!
Мэри не спрашивала, чем я занимался, не дулась за то, что я пропал, и даже не жаловалась, что меня не было слишком долго. Что прошло, то прошло.
Зато я тараторил без умолку:
– Нет, это просто замечательно! А я думал, ты по-прежнему укладываешь Президента спатки. Давно ты здесь? Когда тебе обратно? Слушай, давай я тебя чем-нибудь угощу? О, у тебя уже есть. – Я начал было выстукивать на клавиатуре заказ для себя, но рюмка появилась на столе сама. – О! Как она здесь оказалась?
– Я сделала заказ, когда увидела тебя в дверях.
– Мэри, я тебе уже говорил, что ты бесподобна?
– Нет.
– Тогда слушай: ты бесподобна!
– Спасибо.
– Надолго ты освободилась? – продолжал болтать я. – Слушай, а как бы тебе несколько дней отдохнуть? Не могут же они держать тебя на работе двадцать четыре часа в сутки, неделю за неделей, совсем без передышки? Я сейчас пойду к Старику и скажу ему...
– Меня отпустили отдохнуть, Сэм.
– ...все что я о нем... А?
– Меня отпустили.
– Серьезно? Надолго?
– До вызова. Сейчас все увольнения до вызова.
– Но... И давно ты отдыхаешь?
– Со вчерашнего дня. Сижу здесь и жду тебя.
– Со вчерашнего дня! – Весь предыдущий день мне пришлось читать пентагоновским шишкам лекции, глупые лекции, которые совершенно их не интересовали. Я вскочил. – Жди меня здесь. Я сейчас вернусь.
Когда я влетел в кабинет Олдфилда, он оторвался от бумаг и устало спросил:
– Ну тебе-то чего еще нужно?
– Шеф, я насчет этого сеанса вечерних сказок, который запланировали для меня на сегодня. Его лучше отменить.
– С какой стати?
– Я заболел. Мне давно полагается отпуск по болезни, и я хочу им воспользоваться.
– У тебя, по-моему, с головой не все в порядке.
– Точно! С головой. Голоса чудятся. Все за мной следят. И мне постоянно снится, что я опять у титанцев. – Последнее, впрочем, было чистой правдой.
– С каких это пор помешательство стало препятствием для работы в Отделе? – Он явно ждал, как я выкручусь.
– Слушай, ты меня отпустишь или нет?
Олдфилд покопался в своих бумагах, нашел нужную и порвал ее на куски.
– О'кей. Телефон держи под рукой. Тебя могут вызвать в любую минуту. А теперь проваливай.
Что я и сделал. Едва я вошел, Мэри подняла взгляд и снова расцвела в улыбке.
– Хватай свои вещи. Мы уходим, – сказал я.
Она даже не спросила, куда, просто встала. Я поднял свою рюмку, сделал один глоток и пролил чуть не все остальное. Мы даже словом перекинуться не успели, как оказались наверху, на пешеходном уровне. Только тут я спросил:
– Так. Где ты хочешь, чтобы мы поженились?
– Сэм, мы ведь это уже обсуждали.
– Конечно, теперь мы просто это сделаем. Так где?
– Сэм, дорогой мой, я сделаю, как ты скажешь. Но я по-прежнему против.
– Почему?
– Знаешь, Сэм, поедем ко мне? Я тебе обед приготовлю.
– О'кей, приготовишь, но не там. И сначала мы поженимся.
– Ну пожалуйста, Сэм...
– Давай-давай, парень. Она уже сдается, – посоветовал кто-то рядом.
Я оглянулся и увидел, что вокруг собралась довольно приличная толпа зрителей, махнул рукой и сердито крикнул:
– Вам что, делать всем нечего? Шли бы лучше выпили!
В толпе лишь бесстрастно прокомментировали:
– Я бы на его месте согласился.
Я схватил Мэри за руку, молча потащил к такси и только когда мы забрались в машину, обиженно спросил:
– Ладно. Почему ты не хочешь за меня замуж? У тебя есть какие-то причины?
– Но зачем, Сэм? Я и так твоя. Тебе не нужен контракт.
– Как зачем? Затем, что я тебя люблю, черт побери!
Мэри какое-то время молчала, и я уже начал думать, что чем-то обидел ее. Потом наконец ответила, но так тихо, что я едва ее расслышал.
– Раньше ты мне этого не говорил, Сэм.
– Как же? Не может быть.
– Нет, я уверена, что не говорил. Почему?
– М-м-м... Не знаю. Видимо, по недосмотру. И я не совсем понимаю, что означает слово «любовь».
– Я тоже, – тихо произнесла она. – Но мне нравится, как ты это говоришь. Скажи еще раз, а?
– Э-э-э... О'кей. Я тебя люблю. Я люблю тебя, Мэри.
– Сэм...
Она прижалась ко мне и задрожала от волнения. Я чуть встряхнул ее.
– А ты?
– Я? О, я тоже тебя люблю, Сэм. С тех самых пор...
– С каких пор?
Я думал, она скажет, что с тех пор, как я заменил ее в операции «Интервью», но оказалось, нет.
– Я полюбила тебя, когда ты залепил мне пощечину.
Ну где тут логика?
Машина медленно курсировала вдоль коннектикутского побережья. Я разбудил водителя и попросил доставить нас в Вестпорт, где мы сразу же направились в мэрию. Я подошел к стойке в бюро санкций и лицензий и обратился к клерку:
– Мы можем здесь пожениться?
– Это как пожелаете, – ответил он. – Охотничьи лицензии налево, лицензии на собак направо. А здесь золотая середина. Надеюсь.
– Что ж, отлично, – сказал я серьезно. – Будьте добры, оформите нам лицензию.
– Конечно. О чем речь? Каждый должен испытать это хотя бы один раз в жизни, как я всегда говорил моей старухе. – Он достал бланк. – Ваши серийные номера, пожалуйста.
Мы назвали номера.
– Так. Не регистрировал ли кто-то из вас брак в другом штате?
Нет, не регистрировал.
– Вы уверены? Если после регистрации обнаружатся другие контракты, этот утратит силу.
Мы снова подтвердили, что оба никогда не вступали в брак.
– Какой срок? Возобновляемый контракт или на всю жизнь? Если больше десяти лет, такса такая же, как на всю жизнь. Если меньше шести месяцев, то это не ко мне: можете получить упрощенный контракт у авторегистратора вон там, у стены.
– На всю жизнь, – тихо ответила Мэри.
Клерк удивленно вскинул брови.
– Леди, вы уверены, что делаете правильный выбор? Возобновляемый контракт с автоматическим продлением столь же постоянен, но если вы передумаете, вам не придется обращаться в суд.
– Вы слышали, что сказала леди?
– О'кей-о'кей. Финансовая политика определяется одной из сторон, взаимным согласием или закрепляется контрактом?
– Контрактом, – ответил я, и Мэри кивнула.
– Контрактом так контрактом, – согласился он, пробежав пальцами по клавиатуре принтера. – Теперь самый главный вопрос: кто платит и сколько? Содержание или дарственный фонд?
– Содержание, – ответил я, поскольку на дарственный фонд моих сбережений просто не хватило бы.
– Ни то, ни другое, – твердо сказала Мэри.
– В смысле? – удивился клерк.
– Ни то, ни другое, – повторила она. – Это не денежный контракт.
Клерк откинулся на спинку стула.
– Леди, вы совершаете ошибку, – попытался уговорить он Мэри. – Джентльмен, как вы слышали, готов платить содержание, и он совершенно прав.
– Нет.
– Может быть, вам лучше посоветоваться сначала со своим адвокатом? В фойе есть общественный коммуникатор.
– Нет!
– Чтоб мне сдохнуть тогда, если я понимаю, зачем вам нужен контракт!
– Я тоже не понимаю, – успокоила его Мэри.
– Вы хотите сказать, что он вам не нужен?
– Нужен. Запишите, как я сказала: «Без содержания».
Клерк с беспомощным видом склонился над принтером.
– Теперь, видимо, все. Проще не бывает, – сказал он и забубнил: – Клянетесь – ли – вы – оба – что – изложенные – выше – факты – верны – что – вы – регистрируете – это – соглашение – по – собственной – воле – и – не – под – влиянием – наркотических – препаратов – что – никаких – скрытых – обязательств – и – прочих – юридических – препятствий – к – заключению – и – регистрации – брака – не – существует?
Да, клянемся; да, по собственной; нет, не под влиянием; нет, не существует.
Клерк выдернул лист из принтера.
– Пожалуйста, отпечатки больших пальцев. О'кей, с вас десять долларов, включая федеральный налог.
Я расплатился, и он сунул контракт в копировальную машину.
– Копии будут высланы по адресам, соответствующим вашим серийным номерам. Все. Какого рода церемонию вы предпочитаете? Могу я чем-нибудь помочь?
– Мы не хотим никаких религиозных церемонии, – ответила Мэри.
– Тогда я могу посоветовать как раз то, что вам нужно. Старый добрый доктор Чамли. Никакого предпочтения ни одной из религий, лучшее стереосопровождение в городе, все четыре стены и настоящий оркестр. Полный набор удовольствий, включая обряд плодородия и прочее, но все чинно, с достоинством. Плюс личные отеческие советы. После него вы действительно почувствуете себя семьей.
– Нет, – теперь это сказал я.
– Да полно вам! – принялся уговаривать меня клерк. – Подумайте о молодой леди. Если она сдержит свои обязательства по контракту, второго шанса у нее не будет. Каждая девушка заслуживает, чтобы у нее была свадьба. И, честное слово, я не бог весть какие комиссионные получаю.
– Вы сами можете нас поженить? Да? – спросил я. – Тогда вперед. И давайте покончим с этой процедурой.
– А вы что, не знали? – удивленно ответил он. – В этом штате люди женятся сами. Вы уже женаты, поскольку поставили отпечатки пальцев на лицензии.
Я сказал «О!». Мэри промолчала, и мы вышли на улицу.
На посадочной площадке к северу от города я взял напрокат машину – развалюхе исполнилось лет десять, но там стоял автопилот, так что нас она вполне устраивала. Мы облетели город по кругу, срезали над Манхэттенским кратером, и я запрограммировал автоматику. Меня переполняло счастье, и в то же время я ужасно волновался, но затем Мэри меня обняла... Не знаю уж, сколько прошло времени, но скоро – слишком скоро – послышалось «БИП! бип-бип БИП!» радиомаяка в моей хижине. Я высвободился из объятий и направил машину на посадку.
– Где это мы? – спросила Мэри сонным голосом.
– Над моей хижиной в горах, – ответил я.
– Я даже не знала, что у тебя есть хижина. Думала, мы летим ко мне.
– Там же полно капканов! И кстати, это теперь не моя хижина, а наша.
Она снова меня поцеловала, и я чуть не врезался при посадке в землю. Мне пришлось уделить несколько минут машине, а Мэри тем временем выбралась и пошла вперед. Я ее догнал уже у дома.
– Бесподобно, милый!
– Адирондак! Этим все сказано, – согласился я.
Солнце висело над самым горизонтом, а легкая дымка, окутавшая горы, придавала пейзажу какой-то особенный, удивительно объемный вид.
Мэри обернулась.
– Да. Только я не природу имела в виду, а твой дом. Давай зайдем?
– Конечно. Только это, скорее, просто хижина.
В общем-то, так она и планировалась. Внутри даже бассейна не было. Приезжая сюда, я хотел чтобы город оставался где-то там, далеко позади. Корпус – стандартный, из стали и стеклопластика, но снаружи обшит особо прочными плитами – тоже пластик, но в форме бревен. Внутри – все просто: одна большая гостиная с настоящим камином, мягкими коврами и низкими креслами. Все необходимое оборудование марки «Компакто Спешиал» находилось под фундаментом: кондиционер, энергоблок, фильтры, аудиооборудование, водоснабжение и канализация, радиационные датчики, сервомеханизмы – все, кроме морозильника и кухонного оборудования, упрятано вниз, и ни забот, ни хлопот. Даже стереоэкраны не сразу заметишь, пока они не включены. Почти настоящая бревенчатая хижина, но с водопроводом.
– Очень милая хижина, – сказала Мэри серьезным тоном. – Большой роскошный дом мне бы, наверно, не понравился.
– Значит, нас уже двое. – Я набрал комбинацию на шифрозамке, дверь разошлась в стороны, и Мэри прошмыгнула внутрь. – Эй! Ты куда?
Она вернулась на порог.
– Что такое, Сэм? Я что-то сделала не так?
– Еще бы! – Я вытащил ее на улицу, затем поднял на руки, перенес через порог, поцеловал и поставил. – Вот, теперь ты у себя дома.
Когда мы вошли, включился свет. Мэри обвела гостиную взглядом, повернулась и бросилась мне на шею.
– Дорогой...
Спустя какое-то время, она меня отпустила и принялась бродить по комнате, останавливаясь то тут, то там, приглядываясь, трогая вещи.
– Знаешь, Сэм, если бы я планировала обстановку сама получилось бы то же самое.
– У меня, к сожалению, только одна ванная, – признался я. – Будем жить в суровых полевых условиях.
– Меня это вполне устраивает. Я даже счастлива; теперь я знаю, что ты не водил сюда своих женщин.
– Каких женщин?
– Сам знаешь, каких. Если бы ты задумал этот дом как любовное гнездышко, здесь была бы вторая ванная комната.
– Тебя не проведешь.
Она не ответила и ушла на кухню. Спустя секунду оттуда донесся радостный визг.
– Что случилось? – спросил я, направляясь к ней.
– Я совсем не ожидала найти в холостяцком доме такую кухню.
– А я, кстати, неплохо готовлю. Мне хотелось хорошую кухню, вот я и купил все, что нужно.
– Бесподобно! Но теперь готовить для тебя буду я.
– Хорошо, это твоя кухня. Распоряжайся. Но может быть, ты хочешь сначала сполоснуться? Я пропущу тебя вперед. А завтра мы выпишем каталог и закажем еще одну отдельную ванную. Ее доставят воздухом.
– Иди первым, – сказала она. – Я пока поставлю обед.

* * *

Домашняя жизнь началась у нас так гладко и естественно, словно мы были женаты уже несколько лет. Нет, я не говорю, что медовый месяц прошел скучно, или что мы не узнали друг о друге ничего нового – ни в коем случае. Но мы уже знали достаточно – особенно Мэри – отчего и казалось, что нашей семье не первый год.
В памяти те дни сохранились не очень ясно. Помню только ощущение счастья. Видимо, я успел забыть, что это такое, или просто не понимал раньше. Да, случалось, кто-то вызывал у меня интерес. Случалось, я увлекался. Это славно, забавно, весело, но счастлив я ни с кем не был.
Мы ни разу не включали стерео и ничего не читали. Никого не видели и ни с кем не говорили. Только на второй день сходили пешком до поселка, потому что мне хотелось показаться на людях с Мэри. На обратном пути мы проходили мимо хибары местного отшельника Старого Джона по прозвищу Горный Козел, который присматривал за моим домом, и, увидев его, я помахал рукой.
Он помахал в ответ. Одет Джон был как обычно: старая армейская куртка, вязаная шапка, шорты и сандалии. Я хотел предупредить его насчет режима «Голая спина», но передумал и вместо этого крикнул:
– Пришли ко мне Пирата!
– Кто такой Пират, дорогой? – спросила Мэри.
– Увидишь.
Едва мы вернулись домой, появился Пират, здоровый хулиганистый кот: дверца, что я для него сделал, открывалась на его «мяу». Он вошел, высказал все, что думает о хозяевах, которые исчезают слишком надолго, затем простил и ткнулся мордой мне в ноги. Я потрепал его по спине, и Пират отправился обследовать Мэри. Та опустилась на колени, пытаясь привлечь его звуками, которые издают обычно люди, понимающие кошачьи повадки, однако Пират оставался на месте и долго ее разглядывал, не скрывая своей подозрительности. Затем вдруг прыгнул на руки и, заурчав, уткнулся в подбородок.
– Ну, слава богу, – произнес я с облегчением. – А то я уж думал, что он не разрешит тебя оставить.
Мэри посмотрела на меня и улыбнулась.
– Не беспокойся. Я сама на две трети кошка.
– А еще на треть кто?
– Узнаешь.
С тех пор Пират почти все время оставался с нами; Мэри он уделял внимания даже больше, чем мне. Я его выгонял только из спальни – Мэри и кот протестовали, но тут я был неумолим.

* * *

Мэри очень неохотно говорила о прошлом – видимо, считала, что это ни к чему. Она слушала, когда я говорил о себе, но свое прошлое обсуждать отказывалась. Как-то раз, когда я пристал к ней с расспросами, она просто сменила тему, сказав:
– Пойдем полюбуемся закатом.
– Каким закатом? – недоуменно спросил я. – Мы же только что позавтракали. – Однако эта путаница со временем вернула меня в реальный мир. – Мэри, сколько мы уже здесь?
– А это имеет значение?
– Еще как имеет. Прошло, наверно, больше недели. Наши телефоны могут зазвонить в любую минуту – и все: назад на галеры.
– Да, но зачем беспокоиться заранее?
Однако я уже не мог успокоиться. Мне загорелось узнать, какое сегодня число. Можно было, конечно, включить стерео, но там наверняка наткнешься на сводку новостей, а это себе дороже: я все еще притворялся, что мы с ней в каком-то другом мире, где нет никаких титанцев.
– Мэри, – спросил я. – У тебя есть «Темпус»? Много?
– Ни одной пилюли.
– Ладно. У меня хватит на двоих. Давай растянем наш отпуск. Вдруг нам осталось всего двадцать четыре часа? Можно превратить их в целый месяц субъективного времени.
– Не надо.
– Но почему? Нам только и остается, что старое доброе carpe diem(3 - лови день, лови мгновение (лат.)).
Она накрыла ладонью мою руку и посмотрела в глаза.
– Не надо, дорогой, это не для меня. Я хочу прожить каждое мгновение своей жизни, не беспокоясь о следующем. – Наверно, я выглядел очень упрямо, и она добавила: – Если хочешь принимать «Темпус», я не возражаю, но, пожалуйста, не уговаривай меня.
– Бог с тобой! Неужели ты думаешь, я тебя брошу и буду веселиться один?
Она промолчала, и надо заметить, это отличный способ выигрывать споры.
Не то чтобы мы часто спорили. Если я из-за чего-то заводился, Мэри обычно поддавалась, но в конце концов выходило, что не прав я. Несколько раз я пытался разговорить ее, заставить рассказать о себе – нужно же мне знать о своей жене хоть что-то, – и на один из моих вопросов о прошлом она задумчиво ответила:
– Иногда мне кажется, что у меня и вовсе не было детства. Может, оно мне просто приснилось?
Я спросил напрямик, как ее зовут.
– Мэри, – ответила она спокойно.
– Это твое настоящее имя? – я уже давно сказал ей свое, но она по-прежнему звала меня Сэмом.
– Конечно, настоящее. С тех пор как ты меня назвал этим именем, я – Мэри.
– Ладно, ты моя дорогая и любимая Мэри. А как тебя звали раньше?
В глазах у нее промелькнула какая-то затаенная боль, но она ответила:
– Одно время я носила имя Аллукьера.
– Аллукьера, – повторил я, наслаждаясь необычным звучанием. – Аллукьера. Какое странное и красивое имя Аллукьера. В нем есть что-то величественное. Моя дорогая Аллукьера.
– Теперь меня зовут Мэри. – Как отрубила.
Я понимал, что где-то, когда-то с ней случилось какое-то ужасное событие, и память о нем до сих пор отзывается болью. Но видимо, мне просто не суждено было о нем узнать. Что ж, нет, значит нет. Она моя жена, какая есть, такая и есть – мы вместе и навсегда. От одного того, что она рядом, на душе становилось тепло и светло, а это, право же, не так мало.

* * *

Я продолжал называть ее Мэри, но имя, которое она носила в прошлом, не давало мне покоя. Аллукьера... Аллукьера... Меня не оставляло впечатление, что где-то я его слышал.
И неожиданно я вспомнил. Настойчивая мысль все-таки раскопала информацию на дальних полках памяти, заваленных всяким бесполезным хламом, от которого невозможно избавиться. Была в свое время то ли секта, то ли колония... Они пользовались искусственным языком и даже имена детям давали новые, придуманные... Точно. Уитманиты. Анархистско-пацифистский культ. Их вышибли из Канады, но они не смогли закрепиться даже в Литл-Америке(4 - Антарктида, шельфовый ледник Росса). Когда-то мне попала в руки книга, написанная их пророком, «Энтропия радости», где было полно псевдоматематических формул, указывающих путь к достижению счастья.
В мире все «за счастье», так же, как все «против греха», но культисты пострадали из-за принятых у них обрядов. Свои сексуальные проблемы они решали очень древним и не совсем обычным по современным понятиям способом, что создавало взрывоопасные ситуации, с какой бы культурой ни соприкасались уитманиты. Даже Литл-Америка была недостаточно далеко, и, если я правильно помню, остатки культистов эмигрировали на Венеру. Но в таком случае никого из них уже нет в живых.
Короче, думать об этом – только забивать голову. Если Мэри была уитманиткой или выросла в их среде, эта ее дело. И уж конечно, я не допущу, чтобы какая-то там культистская философия нарушала согласие в семье; брак, в конце концов, не купчая, а жена – не собственность.

22

В следующий раз, когда я упомянул «Темпус», Мэри не стала спорить, но предложила ограничиться минимальной дозой. Вполне приемлемый компромисс – увеличить дозу никогда не поздно.
Чтобы препарат подействовал быстрее, я приготовил инъекции. Принимая «Темпус», я обычно слежу за часами, и, когда секундная стрелка замирает, это означает, что мне уже достаточно. Но в хижине не было часов, а наши перстни остались где-то на столе. Мы лежали, обнявшись, на широком низком диване у камина и до самого рассвета так и не заснули.
Накатило ощущение тепла и покоя, но сквозь легкий туман пробивалось беспокойство, что препарат не подействовал. Потом я заметил, что восходящее солнце замерло на месте. За окном повисла птица, и, если вглядываться довольно долго, можно было заметить, что крылья у нее движутся.

Предыдущая страница 9 Следующая страница


Кукловоды 10

Я посмотрел на жену. Пират устроился у нее на животе, свернувшись калачиком и сложив лапы вместе. И Мэри, и Пират, похоже, заснули.
– Как насчет завтрака? – спросил я. – Я умираю с голода.
– Готовь, – ответила Мэри. – Если я пошевелюсь, Пират проснется.
– Но ты поклялась любить меня, почитать и кормить завтраком.
Я наклонился и пощекотал ей пятку. Мэри вскрикнула и резко поджала ноги. Пират подскочил вверх и с недоуменным мяуканьем шлепнулся на пол.
– Ну зачем ты? – сказала Мэри. – Из-за тебя я слишком резко дернулась и обидела Пирата.
– Не обращай на него внимания, женщина. В конце концов, ты вышла замуж за меня. – Однако я понимал, что не прав. Когда рядом есть кто-то, кто не принимал «Темпус», двигаться нужно крайне осторожно. По правде сказать, я просто забыл про кота. Ему наверняка казалось теперь, что мы скачем и дергаемся, как пьяные суматошные зайцы. Я хотел приласкать его и заставил себя двигаться медленнее.
Куда там. Пират бросился к своей дверце. Я мог бы его остановить – ведь для меня он не бежал, а еле полз, – но решил, что не стоит, а то он напугается еще сильнее. Просто оставил его в покое и отправился на кухню.
Должен заметить, что Мэри была права: в медовый месяц «Темпус фугит» себя не оправдывает. Почти экстатическое ощущение счастья, что я испытывал до того, тонуло теперь в вызванной наркотиком эйфории. «Темпус» дает очень много, но и потеря была совершенно реальной: естественное чудо я променял на химическую подделку. В общем-то, день – или месяц – прошел неплохо, но лучше бы я держался за настоящее чувство.
К вечеру действие препарата кончилось. Как это всегда бывает после «Темпуса», я чувствовал себя немного раздраженно, однако нашел перстень с часами и занялся проверкой рефлексов. Убедившись, что все вернулось в норму, проверил Мэри, после чего она сообщила, что у нее действие препарата прекратилось минут двадцать назад – получалось, дозы я отмерил довольно точно.
– Хочешь попробовать еще? – спросила она.
Я поцеловал ее и ответил:
– Нет. По правде говоря, я рад, что все кончилось.
– И я рада.
У меня разыгрался бешеный аппетит (тоже обычное после «Темпуса» дело), и я сообщил об этом Мэри.
– Сейчас, – сказала она. – Я только позову Пирата.
Весь прошедший день – или «месяц» – я о нем даже не вспоминал; одно слово, эйфория.
– Не беспокойся. Он часто пропадает на целый день.
– Раньше этого не случалось.
– При мне случалось.
– Боюсь, Пират на меня обиделся. Наверняка обиделся.
– Он, скорее всего, у Старого Джона. Пират, когда на меня обижается, всегда уходит к нему. Ничего с ним не случится.
– Но уже поздно. Вдруг его сцапает лиса? Если ты не возражаешь, я выгляну и позову его. – Она направилась к двери.
– Накинь что-нибудь, – крикнул я. – Там холодно!
Мэри вернулась в спальню, надела пеньюар, что я купил для нее, когда мы ходили в поселок, и вышла за дверь. Я подбросил в камин дров и отправился на кухню. Раздумывая над меню, я услышал голос Мэри: «Вот негодник! Ну что же ты? Я же из-за тебя беспокоюсь». Таким тоном отчитывают только маленьких детей и кошек.
– Тащи его сюда и закрой дверь! Только пингвинов не пускай! – крикнул я из кухни.
Мэри ничего не ответила. Не услышав, как дверь сходится, я вернулся в гостиную. Она стояла у порога, но Пирата с ней не было. Я хотел что-то сказать, и тут поймал ее взгляд. В глазах Мэри застыл невыразимый ужас.
– Мэри! – позвал я и двинулся к ней.
Она вздрогнула, словно только что меня заметила, и бросилась к двери. Двигалась Мэри как-то судорожно, рывками, а когда она повернулась ко мне спиной, я увидел ее плечи.
Под пеньюаром торчал горб.
Не знаю, как долго я стоял на месте. Наверно, лишь долю секунды, но в памяти это мгновение осталось раскаленной добела вечностью. Я прыгнул и схватил ее за руки. Мэри обернулась, но теперь я увидел в ее глазах не бездонные колодцы ужаса, а два мертвых омута.
Она попыталась ударить меня коленом, но я изогнулся, и мне досталось не так сильно. Да, я знаю, что опасного противника бесполезно хватать за руки, но ведь это была моя жена. Не мог же я просто швырнуть ее на пол и добить одним ударом.
Однако у паразита подобных сомнении на мой счет не было. Мэри – вернее, эта тварь – пыталась прикончить меня, используя все свое – ее – умение, а мне приходилось думать, как бы не убить ее. Не дать ей убить меня, уничтожить паразита, не дать ему перебраться ко мне, чтобы я мог спасти Мэри, – не так-то это просто, когда обо всем нужно думать одновременно.
Я выпустил одну ее руку и ударил Мэри по скуле. Она этого словно и не заметила. Я снова обхватил ее, теперь и руками, и ногами, чтобы она не могла двигаться, и мы повалились на пол. Мэри оказалась сверху. Она попыталась меня укусить, и пришлось ударить ее головой в лицо.
Мне удавалось сдерживать ее, только потому, что а был сильнее. Затем я попытался парализовать ее, воздействуя на болевые точки, но она знала их не хуже меня, и мне еще повезло, что я сам не оказался парализованным.
Оставалось одно: раздавить самого паразита. Но я уже знал, какое жуткое действие это оказывает на носителя: Мэри может умереть, и даже в лучшем случае, если она останется в живых, последствия будут ужасны. Нужно было бы лишить ее сознания, а паразита сначала снять, а потом только убить... Согнать его огнем или стряхнуть.
Согнать огнем...
Однако додумать я не успел, потому что Мэри впилась зубами мне в ухо. Я перекинул правую руку и схватил паразита.
Никакого результата. Пальцы наткнулись на плотный кожистый панцирь – все равно что футбольный мяч пытаться раздавить. Когда я дотронулся до паразита, Мэри дернулась и оторвала мне кусок уха, но это был не спазм. Паразиту ничего не сделалось, и он по-прежнему держал Мэри в своей власти.
Попробовал поддеть его, но он держался как присоска: я даже палец не мог просунуть.
Мэри, однако, тоже времени не теряла, и мне здорово от нее досталось. Я перекатил ее на спину и, все еще сжимая в захвате, умудрился встать на колени. Пришлось освободить ее ноги, чем она тут же воспользовалась, но зато я сумел перегнуть Мэри через колено, поднялся и волоком потащил ее к камину.
Она билась, как разъяренная пума, и едва не вырвалась. Но все же я дотащил ее, схватил за волосы и выгнул плечами над огнем.
Я хотел только обжечь паразита, чтобы он, спасаясь от жара, отцепился. Но Мэри так яростно сопротивлялась, что я потерял опору, ударился головой о верхний край камина и уронил ее на раскаленные угли.
Она закричала и выпрыгнула из огня, увлекая меня за собой. Еще не очухавшись от удара, я вскочил на ноги и увидел, что она лежит на полу. Ее прекрасные волосы горели.
Пеньюар тоже вспыхнул. Я бросился гасить огонь руками и обнаружил, что паразита на ней уже нет. Обернулся, продолжая сбивать пламя ладонями, и увидел его на полу у камина. Рядом стоял, принюхиваясь, Пират.
– Брысь! – крикнул я. – Пират! Пошел вон!
Кот поднял голову и бросил на меня вопросительный взгляд. Я снова повернулся к Мэри и, только убедившись, что нигде больше не тлеет, встал. Даже не успел проверить, жива ли она. Чтобы не хватать паразита голыми руками – слишком рискованно, – нужно было взять совок у камина и...
Пират застыл в какой-то неестественно жесткой позе, а паразит уже устраивался у него на загривке. Я прыгнул и, падая, успел схватить его за задние лапы, когда он, повинуясь воле титанца, сделал первое движение.
Хватать взбесившегося кота голыми руками по меньшей мере безрассудно, а удержать, если им управляет паразит, просто невозможно. До камина было несколько шагов, но он за считанные секунды разодрал ногтями и зубами мне все руки. Из последних сил я сунул кота в огонь. Мех на нем вспыхнул, пламя обволокло мои руки, но я держался до тех пор, пока паразит не свалился прямо на раскаленные угли. Только тогда я вытащил Пирата и положил на пол, но он уже не трепыхался. Я загасил тлеющую шерсть и вернулся к Мэри.
Она еще не пришла в себя. Я опустился на пол рядом с ней и заплакал.

* * *

За час я сделал, что мог, для Мэри. Слева волосы сгорели у нее начисто, плечи и шея были в ожогах. Однако пульс бился сильно, а дышала она, пусть часто и неглубоко, но ровно. Я продезинфицировал и забинтовал ожоги – на всякий случай я держу в хижине все необходимое – и ввел ей снотворного. Затем занялся Пиратом.
Он лежал там же, у камина, но выглядел просто ужасно. Ему досталось гораздо больше, чем Мэри, и еще, возможно, у него обгорели легкие. Я думал, он уже мертв, но когда я тронул его рукой, Пират поднял голову.
– Извини, дружок, – прошептал я, и он тихо мяукнул в ответ.
Я обработал и забинтовал его ожоги, но побоялся вводить снотворное. После этого прошел в ванную и взглянул на себя в зеркало.
Ухо уже не кровоточило, и я решил его не трогать. Но руки... Я сунул их под горячую воду, заорал, затем высушил под струей воздуха, что тоже оказалось очень больно. Но забинтовать их я все равно не сумел бы, да и не хотелось: наверняка придется еще что-то делать.
В конце концов я вылил по унции крема от ожогов в две пластиковые перчатки и надел их на руки. В креме содержалось обезболивающее, и, в общем, стало терпимо. Я подошел к стереофону и позвонил местному врачу. Объяснил, что случилось, что я сделал сам, и попросил подъехать.
– Ночью? – спросил он. – Вы, должно быть, шутите.
Я сказал, что совсем не шучу.
– Это невозможно. Ваш случай уже четвертый в округе, и ночью здесь никто не выходит на улицу. Завтра с утра я первым делом заеду к вам и осмотрю вашу жену.
Я посоветовал ему катиться к дьяволу, прямо с утра, и выключил стереофон.
В первом часу ночи Пират умер. Я похоронил его сразу же – чтобы Мэри не видела, в каком он виде. Руки от лопаты болели нещадно, но яма для него нужна была совсем небольшая. Я постоял немного над могилой, попрощался и пошел в дом. Мэри лежала без движения. Придвинув кресло к кровати, я сел дежурить. Старался не заснуть, но несколько раз, кажется, проваливался в полудрему. В общем, не помню.

23

Под утро Мэри начала ворочаться и стонать. Я обнял ее и зашептал:
– Я здесь, родная, здесь. Все в порядке. Сэм с тобой.
Она открыла глаза, и в них уже знакомый мне ужас. Затем она увидела меня и успокоилась.
– Сэм! Мне такой жуткий сон приснился!
– Все уже в порядке.
– А почему ты в перчатках? – Мэри вдруг заметила на себе бинты; что-то в ее лице дрогнуло, и она все поняла. – Это был не сон!
– Нет, родная, не сон. Но ты не бойся. Я его убил.
– Убил? Ты уверен, что он мертв?
– Абсолютно.
– Иди ко мне, Сэм. Обними меня крепко-крепко.
– Тебе будет больно.
– Все равно обними!
Я обнял ее, стараясь не давить на обгоревшие плечи. Спустя какое-то время она перестала дрожать.
– Извини, дорогой. Я всего лишь слабая женщина.
– Ну что ты! Видела бы ты, в каком я был виде, когда меня спасли от паразитов.
– Я видела. Но ты должен рассказать мне, что случилось. Я помню, как ты запихивал меня спиной в камин. И это все.
– Извини, ничего другого мне уже не оставалось. Я хотел снять паразита, и по-другому никак не получалось.
– Я знаю, Сэм, знаю, дорогой. И очень тебе благодарна за то, что ты сделал. От всего сердца благодарна. Ты снова меня спас.
У нас обоих стояли на глазах слезы. Наконец я справился с собой, шмыгнул носом и продолжил:
– Ты не ответила, когда я тебя позвал. Я вышел в гостиную и сразу увидел тебя.
– Да, помню. Я так сопротивлялась!
– Я знаю, что сопротивлялась. Ты хотела уйти, – сказал я, глядя ей в глаза. – Но как тебе это удалось? Когда паразит на спине, это конец, с ним невозможно справиться.
– Да, мне не удалось... Но я старалась изо всех сил.
Каким-то образом Мэри сумела воспротивиться воле паразита, а это невозможно. Уж я-то знаю. Тем не менее я догадывался, кому обязан победой. Пусть она сдерживала паразита лишь чуть-чуть, но без этого я бы наверняка с ним не справился, поскольку не мог драться с Мэри так, как на самом деле умею.
– Надо было, конечно, взять фонарь, – продолжила она, – но знаешь, Сэм, мне и в голову не пришло, что здесь тоже опасно.
Я кивнул. Мне тоже казалось, что здесь, в горах, совершенно безопасно – как под одеялом или в крепких объятиях.
– Пират прибежал сразу же. Но я не видела этой твари, пока не коснулась, а потом было уже поздно. – Мэри вдруг села. – А где Пират, Сэм? С ним ничего не случилось? Позови его.
Пришлось рассказать. Она выслушала меня с застывшим лицом, кивнула и больше о нем не заговаривала. Я же решил переменить тему:
– Ну раз ты проснулась, я приготовлю тебе завтрак.
– Стой!
Я остановился.
– Не уходи. Я ни за что не выпущу теперь тебя из вида. И я сама приготовлю завтрак.
– Черта с два. Ты останешься в постели и будешь вести себя как послушная девочка.
– Подойди ко мне и сними перчатки. Я хочу посмотреть, что у тебя с руками.
Перчатки я снимать не стал, даже думать об этом не мог, потому что обезболивающее почти уже не действовало.
– Так я и знала, – мрачно произнесла Мэри. – У тебя ожоги еще хуже, чем у меня.
В общем, завтрак готовила она. Более того, она одна его и ела – мне самому ничего, кроме кофе, не хотелось. Но я настоял, чтобы она тоже пила много жидкости: ожоги на большой площади – это не шутка. Позавтракав, Мэри отодвинула от себя тарелку и сказала:
– Знаешь, Сэм, я ни о чем не жалею. Теперь я тоже знаю, каково это. Теперь мы оба знаем.
Я тупо кивнул. Как говорится, и в радости, и в горе...
Мэри встала.
– Видимо, надо возвращаться.
– Да, – согласился я. – Нужно скорее доставить тебя к врачу.
– Я не это имела в виду.
– Знаю. – Обсуждать тут было нечего. Мы оба понимали, что «музыка кончилась» и пора возвращаться на работу. Развалюха, на которой мы прилетели, по-прежнему стояла на посадочной площадке у дома, увеличивая с каждым днем плату за прокат. На то, чтобы сжечь тарелки, все выключить и собраться, у нас ушло не больше трех минут.
Поскольку я с такими руками ни на что не годился, машину вела Мэри.
– Давай сразу вернемся в Отдел, – предложила она, когда мы взлетели. – Там и подлечат и все новости расскажут. Или руки болят слишком сильно?
– Нет, летим в Отдел, – согласился я.
Хотелось узнать, что происходит и поскорее вернуться к работе. Я попросил Мэри включить «ящик», но аппаратура в машине оказалась под стать самой машине: мы даже звук не могли поймать. Хорошо еще автопилот работал, иначе ей пришлось бы вести машину вручную.
Меня не оставляла в покое одна мысль, и я решил посоветоваться с Мэри:
– Как ты думаешь, паразит ведь не станет забираться на кота просто так, без какой-то цели?
– Видимо, нет.
– Тогда почему он оказался у Пирата на спине? Здесь должна быть какая-то логика. Все, что они делают, логично – пусть даже у этой логики довольно мрачный привкус.
– Но здесь тоже все логично. С помощью кота они поймали человека.
– Да. Но как это можно планировать? Неужели их настолько много, что они позволяют себе разъезжать на кошках в надежде на случайную встречу с человеком? Хотя... – Я вспомнил Канзас-Сити и вздрогнул.
– Почему ты спрашиваешь об этом меня, дорогой? Какой из меня аналитик?
– Брось прикидываться скромной девочкой и подумай лучше вот о чем: откуда этот паразит взялся? К Пирату он попал от другого носителя. От кого? Я так думаю, что это Старый Джон, Горный Козел. Больше Пират никого к себе не подпускает.
– Старый Джон? – Мэри закрыла на секунду глаза. – Нет, я не помню никаких особых ощущений. Мы стояли слишком далеко.
– Больше некому. В поселке все соблюдали режим, а Старый Джон был в куртке. Следовательно, паразит оседлал его еще до введения режима «Голая спина». Только зачем титанцам одинокий отшельник, живущий черт-те где в горах?
– Чтобы поймать тебя.
– Меня?
– Точнее, чтобы вернуть тебя.
Могло быть и так. Возможно, что каждый человек, которому удалось от них уйти, становится вроде как меченым. В таком случае те полтора десятка конгрессменов, что мы спасли, подвергаются серьезной опасности. Не забыть бы упомянуть об этом нашим аналитикам...
С другой стороны, может быть, им нужен именно я. Что такого во мне особенного? Да, тайный агент. Но что более важно, мой хозяин знал все, что мне известно о Старике, и, следовательно, понимал, в каких мы отношениях. В моем представлении, Старик был их главным противником, и мой паразит знал, что я так думаю, поскольку он имел доступ к любым моим мыслям.
Он даже встречался со Стариком, разговаривал с ним. Однако стоп. Этот паразит сдох. Теория рухнула.
И снова встала из руин.
– Мэри, – спросил я, – ты ведь так и не была у себя дома с тех пор, как мы там последний раз завтракали?
– Нет. А что?
– Не возвращайся туда ни в коем случае. Я помню, как думал, когда был с ними, что надо устроить там ловушку.
– Но не устроил?
– Нет. Но возможно, это сделал кто-то другой. Не исключено, что еще один «Старый Джон» сидит там, как паук в паутине, и ждет, когда ты придешь. Или когда я приду. – Я объяснил ей про Макилвейна и его теорию «групповой памяти». – В тот раз я подумал, что он просто фантазирует – любимое занятие всех ученых. Но сейчас мне кажется, это единственная гипотеза, с которой согласуются все факты – если только не предполагать, что титанцы глупы и надеются на одну удачу. Но, разумеется, они не глупы.
– Подожди-ка, Сэм. По теории Макилвейна, каждый паразит это как бы все остальные паразиты, так? Другими словами, тварь, что захватила меня вчера вечером, в такой же степени тварь, которая ездила на тебе, как и та, которая на самом деле... Боже, я запуталась. Но я имею в виду...
– Да, примерно так. По отдельности они самостоятельные особи, но после прямых переговоров происходит обмен памятью, и они становятся похожи как две капли воды. Если это действительно так, то вчерашний паразит помнит все, что я знал. Разумеется, если у него были прямые переговоры с моим или с каким-то другим титанцем, который с ним общался – пусть даже через длинную цепочку – после того, как он меня оседлал. А зная их повадки, я думаю, наверняка общался. Он... Я имею в виду, первый... Нет, знаешь что, пусть их будет трое: Джо; Мо и, например, э-э-э... Герберт. Гербертом назовем вчерашнего. Мо пусть будет...
– Зачем ты даешь им имена, если они не самостоятельные личности? – спросила Мэри.
– Просто для того, чтобы... А впрочем, ладно, это все ерунда. Но если Макилвейн прав, то на Земле сейчас сотни тысяч, а может быть, миллионы паразитов, которые знают, кто мы такие, как нас зовут, как мы выглядим, где твоя квартира, где моя, и где наша хижина. Мы у них как в справочнике.
– Но... – Мэри нахмурилась. – Это же ужасно, Сэм. Откуда они могли знать, что мы появимся в хижине? Мы ведь никому не говорили. Неужели они просто устроили ловушку и ждали?
– Должно быть. Мы не знаем, что для паразитов ожидание. Возможно, они воспринимают время совсем по-другому.
– Как венерианцы, – сказала она.
Я кивнул. Венерианцы, случается, «женятся» на своих же праправнучках, причем прародитель может оказаться даже моложе – здесь, разумеется, все зависит от того, кто как впадает в спячку.
– В любом случае, мы должны сообщить все это – и догадки тоже – нашим аналитикам. Пусть парни порезвятся – может, что и надумают.
Я хотел было добавить, что Старику теперь нужно быть особенно осторожным, поскольку охотятся, в конечном итоге, именно на него, но тут, впервые с начала нашего отпуска зажужжал аппарат связи. Я ответил и услышал перекрывший оператора голос Старика:
– Явиться лично!
– Уже летим, – сообщил я. – Будем примерно через полчаса.
– Нужно быстрее. Ты пройдешь через «К-5», Мэри пусть явится через «Л-1». Поторопитесь. – И он отключился, прежде чем я успел спросить, откуда ему известно, что Мэри со мной.
– Ты слышала? – спросил я ее.
– Да. Меня тоже соединили.
– Похоже, вот-вот начнется веселье.

* * *

Только после приземления до меня дошло, насколько сильно все вокруг изменилось. Мы исправно соблюдали режим «Голая спина», но понятия не имели о режиме «Загар». Едва мы вышли из машины, нас остановили двое полицейских.
– Стоять на месте! – приказал один из них. – Не двигаться!
Если бы не манеры и не оружие в руках, я бы в жизни не догадался, что это полиция. Кроме ремней, ботинок и узеньких – чисто символических – плавок, на них ничего не было. Я даже не сразу заметил номерные бляхи на поясах.
– Так, – распорядился первый полицейский, – вылезай из штанов, приятель.
Видимо, я слишком мешкал, и он рявкнул:
– Быстро! Двоих таких сегодня уже застрелили, и у тебя есть шанс стать третьим.
– Сделай, как они говорят, Сэм, – спокойно сказала Мэри.
Я сделал. На мне остались только ботинки и перчатки. Чувствовал я себя полным идиотом, но, снимая шорты, ухитрился спрятать в них аппарат связи и пистолет.
Один из полицейских заставил меня повернуться, и его напарник сказал:
– Он чист. Теперь дама.
Я начал было натягивать шорты, но меня остановил первый полицейский.
– Эй! Ты что, неприятностей захотел? Не вздумай их одевать!
– Боюсь, меня тогда заберут за появление в общественном месте в непристойном виде, – попытался урезонить его я.
Полицейский удивился, потом заржал и повернулся к своему напарнику.
– Ты слышал, Скай?
Напарник решил объяснить:
– Слушай, приятель, ты сам знаешь правила, так что лучше не выпендривайся. По мне так хоть шубу надевай, тогда тебя точно заберут – только сразу в морг. Парни из добровольческих формирований не так терпеливы, могут и сразу пристрелить. – Он повернулся к Мэри. – Теперь вы, леди, пожалуйста.
Мэри без разговоров стала стягивать шорты, но тут полицейский смилостивился.
– Достаточно, леди. С этим фасоном все ясно. Просто повернитесь, медленно.
– Благодарю вас, – ответила Мэри и послушно повернулась. Полицейский подметил верно: и шорты, и лифчик на ней были из тех, что напыляются из баллончика.
– А как насчет бинтов? – спросил первый.
– У нее сильные ожоги, – ответил я. – Вы что, сами не видите?
Он с сомнением посмотрел на толстую, неровно намотанную повязку и пробормотал:
– Хм-м... А откуда я знаю, что это действительно ожоги?
– А что же еще? – Я чувствовал, что зарываюсь, но не мог сдержаться: в конце концов речь шла о моей жене. – Черт побери, а волосы? Она что, по-вашему, сожгла такие волосы, только чтобы вас одурачить?
– Эти все могут, – с угрозой произнес первый полицейский.
– Карл прав, – сказал второй, более терпеливый. – Извините, леди, но придется проверить повязку.
– Вы не имеете права! – вспылил я. – Мы как раз едем к врачу. Вы...
– Помоги мне, Сэм, – перебила меня Мэри.
Я заткнулся и дрожащими от ярости руками принялся отгибать повязку с одной стороны. Тот, что был постарше, присвистнул и сказал:
– О'кей, я удовлетворен. Карл?
– Я тоже, Скай. Однако, как это вас угораздило?
– Расскажи, Сэм.
Когда я закончил рассказ, старший заметил:
– Вы еще легко отделались... В смысле, что вообще спаслись, мэм... Значит, теперь еще и кошки? Про собак я уже слышал. И про лошадей. Но кто бы мог подумать, что обычная кошка тоже может таскать паразита, а? – На лице у него словно сгустилась тень. – У нас дома есть кошка, и теперь придется от нее избавиться. Детишки, понятное дело, расстроятся.
– Да, тяжело, – посочувствовала Мэри.
– Всем сейчас тяжело. Ладно, друзья, вы свободны.
– Подождите-ка, – сказал первый. – Скай, если она пойдет по улице с такой повязкой на спине, кто-нибудь наверняка поджарит ее из лучемета.
Второй полицейский почесал подбородок.
– Тоже верно. Видимо, придется вызвать вам патрульную машину.
Что они и сделали. Я расплатился за взятую напрокат развалюху и доехал с Мэри до ее входа в Отдел – через служебный лифт в одном из небольших отелей. Чтобы избежать лишних вопросов, мы вошли в лифт вместе. Она спустилась до нижнего уровня, который даже не значился на кнопках, а я поднялся, уже один, обратно. Можно было пройти в Отдел с ней, но Старик приказал мне возвращаться через «К-5».
Очень хотелось снова надеть шорты. В патрульной машине и от машины до служебного входа в отель, в сопровождении полицейских, которые решили довести нас до места, чтобы никто случайно не подстрелил Мэри, я еще чувствовал себя нормально, но для того, чтобы выйти на люди без штанов, когда ты один, выдержки требуется несравненно больше.
Впрочем, я зря беспокоился. Идти мне было недалеко, но и за эти несколько минут я увидел достаточно, чтобы понять: древняя привычка человечества прятать тело под одеждой канула в лету. Большинство мужчин носило такие же лоскутки с завязками, как и полицейские, но я оказался не единственным голым человеком на улице. Один мне запомнился особенно хорошо: он стоял, прислонившись к столбу, и буквально сверлил холодным взглядом каждого, кто проходил мимо. Кроме сандалий и нарукавной повязки с буквами «ДФ», на нем ничего не было, но в руках он держал полицейскую винтовку марки «Оуэнс». По дороге мне встретились еще трое таких, и я подумал, что очень вовремя решил нести шорты в руке.
Обнаженных женщин было мало, но остальные могли с таким же успехом щеголять в чем мать родила – тоненькие бюстгальтеры и прозрачные трусики все равно ничего не прикрывали. Главное, чтобы нигде не мог спрятаться паразит. Большинство женщин, правда, выглядели бы гораздо лучше в тогах – так, во всяком случае, мне показалось сначала. Но даже это впечатление скоро исчезло. На некрасивые тела я обращал не больше внимания, чем на побитые такси. Глаз их просто не замечал. И точно так же, похоже, вели себя все остальные – с полным безразличием. Кожа, мол, она и есть кожа, ну и что?
Когда я вернулся в Отдел, меня сразу пропустили к Старику. Он оторвал взгляд от бумаг и буркнул:
– Что-то ты долго.
– Где Мэри? – спросил я вместо ответа.
– В лазарете. Залечивает ожоги и диктует рапорт. Ну-ка покажи, что у тебя с руками.
– Нет уж, я их лучше врачу покажу, – сказал я. – Что тут у вас происходит?
– Если бы ты хоть изредка слушал новости, – проворчал Старик. – Тогда бы тебе не пришлось спрашивать, что происходит.

24

На самом деле я даже рад, что мы ни разу не включали стерео, иначе наш медовый месяц кончился бы, не успев начаться. Пока мы с Мэри рассказывали друг другу, какой у каждого из нас замечательный избранник, человечество едва не проиграло войну. Мои подозрения насчет того, что паразит может управлять носителем, прячась на теле жертвы в любом месте, полностью подтвердились. Это доказали экспериментально еще до нашего отлета в горы, однако отчет прошел мимо меня. Но Старик знал. Президент, разумеется, тоже, и все высшее руководство.
Вы скажете, нет ничего проще. На смену режиму «Голая спина» приходит режим «Загар», и население страны дружно скидывает одежду, оставаясь в чем мать родила.
Черта с два! Когда начались Скрантонские беспорядки, новая информация все еще держалась под грифом «совершенно секретно». Только не спрашивайте меня, почему. Наше правительство стремится засекретить все, до чего, по мнению «мудрых» государственных мужей и всяческих бюрократов, мы еще не доросли. Им, мол, лучше знать, что нужно делать. Скрантонские беспорядки могли кого угодно убедить, что в зеленой зоне полно паразитов, но даже после этих событий режим «Загар» ввели не сразу.
Насколько я понимаю, ложные сигналы воздушной тревоги передали на восточном побережье на третий день нашего медового месяца. Властям потребовалось довольно много времени, чтобы разобраться в ситуации, хотя с самого начала было ясно, что освещение не может отключиться «случайно» сразу в стольких бомбоубежищах. Я с ужасом думаю о том, как все эти люди сидели в кромешной тьме, дожидаясь сигнала отбоя, а проклятые зомби, перебираясь от одного к другому, преспокойно насаживали им паразитов. В некоторых бомбоубежищах они, очевидно, добились стопроцентных результатов.
На следующий день начались беспорядки в других городах. Страну охватил страх. Строго говоря, первая добровольческая акция произошла, когда некий отчаявшийся гражданин попытался, угрожая оружием, проверить полицейского. Это был житель города Олбани Морис Т.Кауфман; полицейского звали Малькольм Макдональд. Спустя полсекунды Кауфман погиб от руки полицейского, но Макдональд тут же последовал за ним – толпа разорвала его на куски вместе с паразитом. Однако по-настоящему добровольческое движение оформилось, когда за организацию дежурств взялись на местах уполномоченные по гражданской обороне.
Поскольку во время воздушной тревоги уполномоченным полагается оставаться наверху, почти никто из них не попался в лапы титанцам, однако, в большинстве своем, они считали, что ответственны за случившееся. Впрочем, добровольцев хватало и помимо отрядов гражданской обороны: голых вооруженных людей с повязками уполномоченных по гражданской обороне или буквами «ДФ» было на улицах примерно поровну. И те, и другие, случалось, стреляли по любому, у кого замечали что-то подозрительное под одеждой, – сначала стреляли, а разбирались после.

* * *

Пока мне залечивали руки, я входил в курс дела Доктор ввел мне небольшую дозу «Темпуса», и я около часа – субъективного времени прошло по чти трое суток – сидел, просматривая стереопленки на сверхскоростном проекторе. Эта аппаратура до сих пор не продается населению, хотя известно, что кое-где студенты пользуются аналогичной техникой во время сессий. При работе с ней надо лишь подогнать скорость демонстрации к субъективной скорости восприятия. Глаза устают ужасно, но в моей работе это вещь незаменимая.
Поначалу с трудом верилось, что так много событий произошло за такой короткий срок. Взять, например, собак. Люди из добровольческих формирований стреляли их, едва завидев, даже если на них не было паразитов. Нет сейчас, значит, после захода солнца будет, а тогда она нападет на человека, и титанец просто поменяет в темноте носителя.
Ну что это за мир, где нет веры собакам?!
Кошек, похоже, титанцы почти не использовали. Бедняга Пират стал редким исключением. Однако в зеленой зоне мало кто видел теперь собак днем. Они просачивались к нам из красной зоны по ночам, пробирались в темноте и на заре прятались. Порой так успешно, что их ловили даже на океанских побережьях. Поневоле вспомнишь об оборотнях.
Среди прочих я просмотрел несколько десятков кассет с записями стереопередач из красной зоны. Все их можно было разделить на три группы по времени выхода в эфир: период маскарада, когда паразиты продолжали «нормальное» вещание; короткий период контрпропаганды, когда титанцы пытались убедить жителей зеленой зоны, что правительство сошло с ума; и последние дни, когда они вообще перестали притворяться.
По версии доктора Макилвейна, собственная культуру у титанцев отсутствует; они паразитируют и в этом смысле тоже, просто перестраивая под себя ту культуру, которую встречают. В частности, они вынуждены поддерживать хотя бы на минимальном уровне хозяйственную деятельность своих жертв, иначе им придется голодать вместе с носителями. И паразиты действительно сохраняли в захваченных районах прежние экономические отношения – правда, с некоторыми вариациями, которые для нас совершенно неприемлемы. Например, они перерабатывали поврежденных носителей или просто лишних людей на удобрения. Однако в целом, фермеры оставались фермерами, механики – механиками, а банкиры – банкирами. Последнее кажется глупым, но специалисты утверждают, что экономическая система, основанная на разделении труда, обязательно требует бухгалтерского учета.
Другое дело, зачем они сохраняли наши развлечения. Или потребность в развлечениях носит всеобщий характер? В целом, их выбор человеческих забав, которые они сохранили и «улучшили», характеризует нас самих не с лучшей стороны, хотя кое-что тут заслуживает внимания – например, корриды в Мексике, где быку предоставлялись равные шансы с матадором.
Но почти все остальное просто мерзко, и я не хочу на этом останавливаться. Мне, одному из немногих, довелось видеть записи без купюр, но я смотрел их профессиональным взглядом. Хотелось бы надеяться, что Мэри, которая тоже проходила инструктаж, ничего этого не видела. Впрочем, она, если и видела, все равно не скажет.
Было там и еще кое-что. До сих пор не уверен, стоит ли упоминать об этих позорных, отвратительных фактах, но чувствую, что должен: среди прислужников титанцев встречались и люди (если их можно так назвать) без паразитов. Перебежчики. Предатели.
Я всей душой ненавижу титанцев, но, будь у меня выбор, первым делом свернул бы шею одному из этих.

* * *

Войну с паразитами мы проигрывали. Наши методы годились лишь для того, чтобы сдерживать их распространение, и при этом далеко не всегда гарантировали успех. Вступить в открытую борьбу означало бы бомбить собственные города, причем без всякой уверенности, что такими мерами можно избавиться от паразитов. Нам нужно было оружие, которое убивало бы титанцев, но не причиняло вреда людям, что-то такое, от чего люди, скажем, теряли бы сознание или временно лишались способности сопротивляться. Тогда мы могли бы вторгнуться в захваченные районы и спасти своих сограждан. Но такого оружия не существовало, хотя ученые работали, не покладая рук. Тут идеально подошел бы какой-нибудь «сонный газ», но нам, видимо, повезло, что такой газ не был известен до начала нападения, иначе паразиты наверняка использовали бы его против нас. Нельзя забывать, что в распоряжении титанцев была такая же, если не большая, доля военной мощи Соединенных Штатов, как и у свободных людей.
В шахматах это называется пат, но время работало на них. В зеленой зоне хватало идиотов, которые предлагали обрушить на города в долине Миссисипи массированный ядерный удар и попросту стереть их с лица земли, но это все равно что вылечить рак губы, отрезав больному голову. В противовес им выступали такие же идиоты, которые не видели паразитов, не верили в них и считали все происходящее неким тираническим замыслом Вашингтона. Этих, из второй категории, с каждым днем становилось все меньше, но не потому что они меняли свои убеждения – просто очень уж старались люди из добровольческих формирований.
Был и третий тип – этакие открытые, без предрассудков, деятели, которые считали, что с титанцами можно вести переговоры и устанавливать деловые отношения. Одна такая делегация, направленная секретным совещанием представителей оппозиционной партии в Конгрессе, даже попыталась провести идею в жизнь. В обход Государственного департамента они связались с губернатором Миссури по телевизионному каналу, наспех проложенному через янтарную зону, и им пообещали дипломатическую неприкосновенность. Титанцы пообещали, но они поверили. Делегация вылетела в Сент-Луис, и больше их никто не видел. Правда, они неоднократно посылали нам сообщения. Я как-то проглядел одно такое – воодушевляющая речь, общий смысл которой можно было бы выразить фразой: «Давайте все к нам! Вода отличная!»
Но разве скот когда подписывал соглашения с мясозаготовителями?

* * *

Северная Америка оставалась пока единственным известным местом высадки титанцев. Организация Объединенных Наций ничего не предпринимала, только передала в наше распоряжение космические станции и переехала в Женеву. Голосованием при двадцати трех воздержавшихся было решено считать наше бедствие «гражданскими беспорядками», после чего секретариат обратился ко всем странам, членам организации, с просьбой оказывать любую посильную помощь законным правительствам Соединенных Штатов, Мексики и Канады.
Бесшумная тайная война продолжалась, и сражения часто проигрывались раньше, чем мы узнавали, что они начались. Обычное оружие годилось разве что при наведении порядка в янтарной зоне – теперь две ничейные полосы тянулись через всю страну от канадских лесов до мексиканских пустынь. Днем там бывали только наши патрули. Ночью же, когда они отступали, через границу пытались пробраться к нам собаки – понятное дело, с паразитами.
За всю войну только один раз использовалось ядерное оружие – чтобы уничтожить летающую тарелку, которая приземлилась неподалеку от Сан-Франциско, к югу от Берлингейма. Уничтожили ее в полном соответствии с действующей военной доктриной, но в данном случае сама доктрина подверглась резкой критике: тарелку нужно было захватить для изучения. Сам я, правда, больше симпатизировал тем, кто сначала стрелял, а разбирался после.
К тому времени, когда действие «Темпуса» стало ослабевать, я уже достаточно хорошо представлял себе положение Соединенных Штатов, но даже в Канзас-Сити мне не приходило в голову, что наши дела идут настолько скверно. На страну, словно плотный туман, опустился Страх. Друзья стреляли в друзей, жены разоблачали мужей и так далее. Малейший слух о появлении титанца вмиг собирал на улице толпу, и суд Линча стал обычным явлением. Постучав ночью кому-нибудь в дверь, можно было, скорее всего, получить пулю. Все честные люди оставались по ночам дома, а по улицам бродили только собаки.
От того, что в большинстве случаев слухи о титанцах не подтверждались, ситуация не становилась менее опасной. И вовсе не эксгибиционизм заставлял так много людей ходить нагишом, хотя режим «Загар» допускал узенькие обтягивающие трусы и бюстгальтеры. Даже самый минимум одежды вызывал подозрительные взгляды, а подозрения, случалось, приводили к слишком поспешным действиям. Панцири для позвоночника и плеч никто уже не носил: титанцы быстро научились делать такие же, но использовали в своих целях. Особенно запомнился мне случай с девушкой в Сиэтле. На ней были только босоножки, а в руке – средних размеров женская сумочка, но один из добровольцев-патрульных – видимо, у него уже нюх на паразитов развился – заметил, что она не выпускает сумочки из правой руки, даже когда достает мелочь.
Девушка осталась жива: он отстрелил ей руку у запястья. Возможно, ей уже пересадили новую, поскольку этих «запасных частей» хватало теперь с избытком. Когда патрульный открыл сумочку, паразит тоже был еще жив, но прожил он всего несколько секунд.
Почти сразу после этого эпизода действие «Темпуса» прекратилось, о чем я и сообщил сестре.
– Не беспокойтесь, – ответила она. – Это вредно. А теперь, пожалуйста, поработайте пальцами на правой руке.
Пока я сгибал и разгибал пальцы, они с врачом за считанные минуты напылили мне суррогатную кожу.
– Для грубой работы пользуйтесь перчатками, – сказал врач. – Через неделю придете ко мне.
Я поблагодарил их и отправился в штаб. Первым делом мне хотелось отыскать Мэри, но оказалось, что она все еще в «Косметике».

25

– Как руки? – спросил Старик.

Предыдущая страница 10 Следующая страница


11 Роберт Хайнлайн

– Ничего. Фальш-кожа на неделю. Завтра мне прирастят ухо.
Он нахмурился.
– Времени нет, чтоб прижилось. Тебе нужно будет зайти в «Косметику». Пусть сделают искусственное.
– Я и без уха пока могу, – сказал я. – Зачем мне искусственное? Или ты задумал для меня новый образ?
– Не совсем... Однако теперь ты уже знаешь, что происходит в стране, и я хочу знать твое мнение.
«Интересно, что он имеет в виду?» – подумал я, затем сказал:
– Плохи наши дела. Все следят друг за другом. Все равно что в России.
– Хм-м-м... Кстати, если уж мы заговорили о России, куда по-твоему легче проникнуть: в Россию или в красную зону?
– В смысле? – Я бросил на него подозрительный взгляд. – С каких это пор ты позволяешь агентам выбирать задания?
– Я просто хотел услышать твое мнение, как профессионала.
– М-м-м... У меня слишком мало информации; А что, паразиты уже захватили Россию?
– Вот это-то мне и нужно узнать.
Я вдруг понял, что Мэри была права: агентам не следует жениться.
– В это время года я бы, наверно, отправился через Гуанчжоу. Или ты планируешь выброску с парашютом?
– А с чего ты решил, что я хочу отправить тебя туда? – спросил Старик. – Гораздо проще и легче узнать все в красной зоне.
– Ой ли?
– Наверняка. Если они высаживались где-нибудь еще, кроме этого континента, титанцы в красной зоне знают, где именно. Зачем же тогда лететь за полмира?
Пришлось отложить оформившийся было план, где я фигурировал в качестве индийского торговца, путешествующего с женой, и я задумался о словах Старика. Может быть... Может быть...
– Но как теперь попасть в красную зону? – спросил я. – С пластиковым паразитом на плечах? Меня поймают на первых же прямых переговорах.
– Не сдавайся так сразу. Туда отправились уже четыре агента.
– Они вернулись?
– М-м-м, нет. Пока нет.
– Ты что, решил, что я уже слишком долго числюсь в списке на выплату жалования?
– Я думаю, те четверо применяли неверную тактику.
– Да уж наверно.
– Тут главное убедить их, что ты перебежчик. Как тебе идея?
Идея действительно была сногсшибательная. Я даже не сообразил сразу, что ему ответить.
– Может быть, для начала поручить мне что-нибудь попроще? Могу я, например, поработать сутенером где-нибудь в Панаме? Или порубить для практики несколько человек топором? Входить в роль нужно постепенно.
– Ладно, полегче, – сказал он. – Возможно, это непрактично...
– Да ну тебя!
– ...но ты, я думаю, справился бы. Никто из моих агентов не знает паразитов лучше тебя. И видимо, ты неплохо отдохнул, если не считать, что чуть-чуть прижег пальцы. Хотя, может быть, нам лучше забросить тебя куда-нибудь недалеко от Москвы, чтобы ты осмотрелся там и сообщил свои выводы. В общем, подумай. Два дня у тебя еще есть, так что можешь не дергаться.
– Ну спасибо. Огромное тебе спасибо. – Я решил переменить тему. – Что ты запланировал для Мэри?
– А это разве тебя касается?
– Она – моя жена.
– Знаю.
– Черт побери! Ты не хочешь пожелать мне счастья? Или хотя бы удачи?
– Мне иногда кажется, – произнес он медленно, – что удачи у тебя и так хоть отбавляй. Однако прими мое благословение, если оно чего-то стоит.
– Хм... Спасибо. – До меня иногда не сразу доходит. И как-то мне не приходило до этой минуты в голову, что столь удобным совпадением увольнений мы с Мэри обязаны Старику. – Знаешь, папа...
– Что такое?
Уже второй раз за месяц я назвал Старика папой, и это его, видимо, насторожило.
– Ты ведь с самого начала рассчитывал, что мы с Мэри поженимся, да? У тебя так и было запланировано?
– А? Бог с тобой! Я верю в свободу воли, сынок, и в свободу выбора. Вам обоим полагались увольнительные, а все остальное – случайность.
– Да? Случайностей не бывает. Во всяком случае, когда ты поблизости. Однако ладно. Исходом событий я доволен. А насчет работы... Дай мне немного времени. Я обдумаю, что тут можно сделать. И зайду в «Косметику», поинтересуюсь насчет резинового уха.

26

В конце концов мы решили проникнуть в красную зону. Однако аналитики из Отдела сочли, что у «липового» перебежчика нет никаких шансов. Основной вопрос тут: «Как человек становится перебежчиком? Почему титанцы ему верят?» Ответ напрашивается сам собой: паразит знает мысли своего носителя. Если, подчинив себе мозг человека, титанец чувствует, что тот по природе своей ренегат и готов продаться, тогда, может быть, он сочтет необходимым использовать его не как носителя, а как перебежчика. Но первым делом паразит все-таки проверит, насколько у человека подлая душа.
Мы сделали такой вывод исходя из чисто человеческой логики, но паразиты должны ей подчиняться, потому что они могут ровно столько, сколько могут их носители. Меня же, по словам наших психоаналитиков, нельзя выдать за перебежчика даже при помощи гипнотического внушения. Узнав об их решении, я совершенно искренне сказал «Аминь».
Возможно, действия титанцев, «освобождающих» носителей, покажутся вам нелогичными – даже при том, что они знали: эти носители по характеру рабы. Но из них-то и формировалась присягнувшая на верность паразитам пятая колонна. Слово «верность» здесь выглядит как-то нелепо, но в человеческих языках нет специального слова, чтобы охарактеризовать подобную низость. Мы не сомневались, что ренегаты проникают в зеленую зону, но пойди отличи его от нормального человека. В общем, вылавливать их было совсем нелегко.

* * *

Долго готовиться к заброске мне не пришлось. Я освежил под гипнозом несколько языков, которые могли пригодиться, причем особый упор сделал на жаргонизмах. Затем получил новую внешность, документы, легенду – короче, новую личность – и большую сумму денег. Для связи мне выдали последнюю модель передатчика, работающего в УКВ диапазоне, и размером не больше хлебного батона – одним словом, прелесть. Плюс энергоблок с идеальной экранировкой, который не учует ни один радиационный счетчик.
Планировалось, что меня забросят сквозь их радарный щит, но под прикрытием мощных помех, которые должны на время «свести с ума» все приборы станций слежения. После чего мне положено было выяснить, захвачен ли русский блок паразитами, и передать информацию на любую из космических станций в пределах видимости. Я имею в виду, в пределах видимости приборов. Без них мне станцию не разглядеть, и я не верю, когда люди говорят, что способны отыскать их на небе невооруженным глазом. Выполнив задание, я мог с чистой совестью уходить, уезжать, уползать – короче, правдами и неправдами пробираться за границу. Если сумею.
Однако случилось так, что все эти приготовления оказались ни к чему. В районе городка Пасс-Кристиан села летающая тарелка,
Всего третья тарелка, чья посадка была замечена. Первую, в районе Гриннела, паразиты сумели спрятать; от второй, под Берлингеймом, осталось только радиоактивное воспоминание. Но ту, что села у Пасс-Кристиан, засекли радары и видели на земле.
Засекли ее с космической станции «Альфа», но отметили как «довольно крупный метеорит». Ошибка объясняется высокой скоростью объекта. Примитивные радарные устройства шестидесятилетней давности неоднократно замечали в прошлом летающие тарелки, особенно когда они, двигаясь в атмосфере с небольшой скоростью, проводили разведку. Современные же радары оказались настолько «совершенны», что просто не могли засечь летающую тарелку. Все дело в специализации. Аппаратура транспортного контроля регистрирует только летающие машины в воздухе. Оборонные системы видят только то, что им и положено видеть. Чувствительные приборы работают в интервале от атмосферных скоростей до пяти миль в секунду; более грубые замечают все от низкоскоростных ракет до объектов, движущихся со скоростью около десяти миль в секунду.
Есть и другие системы избирательного действия, но ни одна из них не фиксирует объекты со скоростью больше десяти миль в секунду – кроме орбитальных регистраторов метеоритной активности, а они не подчиняются военному ведомству. Потому-то никто сразу и не заподозрил, что этот «гигантский метеорит» может оказаться летающей тарелкой.
Однако ее посадка не осталась незамеченной. Когда тарелка садилась в районе Пасс-Кристиан, в десяти милях от Галфпорта патрулировал побережье красной зоны подводный крейсер «Роберт Фултон». Он двигался, выставив над поверхностью моря одни только рецепторы, и, когда тарелка снизила скорость (по данным орбитальной станции – с пятидесяти трех миль в секунду) до верхнего предела чувствительности радара, на контрольных экранах крейсера вдруг возник новый объект.
Возник из ниоткуда, снизил скорость до нуля и исчез. Но дежурный оператор засек координаты последнего сигнала – оказалось, это в нескольких милях от берега Миссисипи. Капитан крейсера очень удивился: след на экране радара не мог означать космический корабль, поскольку они просто не тормозят с пятидесятикратными перегрузками. Ему не пришло в голову, что паразитам такие перегрузки, возможно, нипочем. Тем не менее он решил разобраться и направил крейсер в устье Миссисипи.
Первый его рапорт гласил: «К западу от Пасс-Кристиан на Миссисипи совершил посадку космический корабль». Второе было еще короче: «Высаживаю группу захвата».
Если бы я в то время не готовился в Отделе к заброске, меня наверняка не взяли бы с собой – все происходило слишком быстро. Зазвонил мой телефон. От неожиданности я ударился головой о корпус проекционной машины и выругался. Тут же послышался голос Старика:
– Ко мне! Быстро!
Отправились мы той же компанией, с которой началась вся эта история много недель – или лет? – назад: Старик, Мэри и я. Только в воздухе, когда мы, нарушая все ограничения по скорости, рванули на юг, Старик объяснил, в чем дело.
– Но почему только наша «семейка»? – спросил я. – Туда надо направить целую десантную часть.
– Уже направлена, – серьезным тоном ответил Старик, затем вдруг ухмыльнулся. – А что ты так беспокоишься? В наступление идет неустрашимое семейство Кавано. А, Мэри?
Я фыркнул.
– Если ты опять хочешь поручить нам роль брата и сестры, тебе лучше подыскать другого агента.
– Ладно, но ты по-прежнему защищаешь ее от собак и посторонних мужчин, – сказал Старик. – Ты понял? И от собак, и от мужчин. Не исключено, сынок, что сегодня решается все.
Он перебрался к пульту связи, задвинул переборку и склонился над коммуникатором. Я повернулся к Мэри. Она прижалась ко мне и шепнула:
– Привет, братишка.
Я сжал ее посильнее.
– Если ты и дальше будешь называть меня «братишкой», кого-то придется отшлепать.

27

Поначалу нас чуть не сбили свои же, затем придали для сопровождения два «Черных ангела», которые и доставили машину к флагманскому кораблю, откуда руководил операцией маршал Рекстон. Мы сравняли скорость с флагманом, и он принял нас на борт, подцепив якорной петлей. Маневр, надо заметить, не для слабонервных.
Рекстон хотел было «отшлепать нас и отослать домой», но со Стариком такие шутки не проходят. В конце концов нас выгрузили прямо в воздухе, и я посадил машину на шоссе у побережья, к западу от Пасс-Кристиан – могу добавить, что я чуть не поседел, когда при заходе на посадку кто-то выпустил по нашей машине ракету типа «земля-воздух». И вокруг, и над нами продолжался бой, но около самой тарелки было на удивление спокойно.
Инопланетный корабль высился над шоссе всего в сорока ярдах от нас. Выглядел он так же зловеще и убедительно, как глупо и ненатурально смотрелась та подделка из пластика в Айове – огромный диск, чуть наклоненный в нашу сторону. При посадке тарелка раздавила дом, один из тех особняков с остроконечными крышами, что строят там вдоль всего побережья, и теперь сидела между развалинами дома и стволом толстенного дерева.
Из-за того, что тарелка стояла наклонно, нам хорошо было видно ее верхнюю часть с металлической полусферой около двенадцати футов диаметром в центре – без сомнения, вход в шлюзовую камеру. Полусфера висела футах в шести-восьми над корпусом тарелки. Я не видел, на чем она держится, но полагал, что там должна быть центральная колонна, как у тарельчатого клапана. Почему они не закрылись и не взлетели, тоже было понятно: шлюз искорежила и заклинила своим корпусом «болотная черепаха», легкий плавающий танк из группы захвата, высаженный с «Роберта Фултона».
Хочу, чтобы вы запомнили эти имена: командир танка лейтенант Гилберт Калхаун из Ноксвилла, механик-водитель Флоренс Березовская, и стрелок Букер Т.У.Джонсон. Когда мы приземлились, все они были уже мертвы.
Едва наша машина опустилась на дорогу, ее окружил взвод десантников под командованием молодого розовощекого офицера, которому явно не терпелось кого-нибудь пристрелить. Увидев Мэри, он немного поутих, но все равно не разрешил приблизиться к тарелке, пока не получил согласие своего непосредственного командира, который в свою очередь связался с капитаном «Фултона». Учитывая, что тому, скорее всего, пришлось говорить с Вашингтоном, разрешение мы получили довольно быстро.
Ожидая ответа, я наблюдал за сражением в воздухе и, по правде говоря, был рад, что не принимаю в нем участия. Потери ожидались большие, и многие уже полегли. За нашей машиной лежало тело мальчишки – от силы лет четырнадцати. Он все еще сжимал в руках реактивный гранатомет, а его плечи, где еще недавно сидел титанец, покрывала красная сыпь. Я сразу насторожился: возможно, паразит сполз и умер, но кто знает, может, он сумел перебраться на солдата, который заколол мальчишку штыком.
Пока я обследовал тело, Мэри с молодым морским офицером отошли по шоссе в сторону. Опасение, что паразит еще жив и может быть где-то рядом, заставило меня обогнать их.
– Иди в машину, – сказал я.
Она бросила взгляд вдоль дороги: глаза ее возбужденно блестели.
– Я подумала, что, может быть, мне удастся пострелять.
– Здесь она в безопасности, – сказал молодой офицер. – Мы надежно удерживаем их довольно далеко отсюда.
Я сделал вид, что не слышу его.
– Послушай, ты, кровожадная хищница! Быстро в машину, или я затолкаю тебя туда силой!
– Хорошо, Сэм, – она двинулась к машине и забралась внутрь.
Я повернулся к молодому офицеру.
– Что ты на меня уставился? Не нравлюсь? – Совсем недавно эта местность кишела паразитами, и я здорово нервничал.
– Не особенно. – Он смерил меня взглядом. – Там, откуда я родом, с дамами так не разговаривают.
– Вот и отправлялся бы туда, откуда ты родом, черт побери! – рявкнул я, повернулся и пошел к машине. Старика тоже не было видно, и мне это совсем не нравилось.
Возвращаясь с запада, затормозила рядом санитарная машина.
– Дорога до Паскагулы свободна? – спросил водитель.
Река Паскагула в тридцати милях к востоку от места посадки считалась янтарной зоной: одноименный городок на восточном берегу в устье реки был в зеленой зоне, но в шестидесяти-семидесяти милях к западу по этой же дороге находился Нью-Орлеан, город с самой высокой концентрацией паразитов южнее Сент-Луиса. Враги прибывали оттуда, а наша ближайшая база была в Мобиле.
– Не знаю, не слышал, – ответил я.
Он сжал зубами костяшку пальца.
– А черт, ладно. Сюда прорвался – может, и назад прорвусь.
Турбины взвыли, и он унесся прочь. Я продолжал высматривать Старика.
Хотя на земле сражение переместилось в сторону от тарелки, в воздухе бой продолжался чуть ли не прямо над нами. Я следил за белыми росчерками в небе, пытаясь понять, кто есть кто, и как они сами это определяют. Вскоре откуда-то появилась большая транспортная машина, резко затормозила реактивными двигателями, и оттуда посыпались десантники. Издалека я не мог разглядеть, есть у них паразиты или нет, но по крайней мере транспорт появился с востока.
Потом я заметил Старика. Тот разговаривал с командиром группы захвата. Я подошел и вмешался в разговор:
– Босс, по-моему, пора давать ходу. Сюда еще минут десять назад должны были сбросить атомную бомбу.
– Не беспокойтесь, – сказал командир. – Концентрация паразитов здесь настолько мала, что не заслуживает даже игрушечной бомбы.
Я уже хотел спросить, откуда он знает, что паразиты придерживаются такого же мнения, но вмешался Старик:
– Он прав, сынок.
Затем взял меня за локоть, отвел к машине и добавил:
– Он прав, но совершенно по другой причине.
– В смысле?
– Мы же не бомбили города, которые удерживают паразиты. И они тоже не хотят уничтожать корабль; он нужен им целым и невредимым. Иди к Мэри и помни: собаки и посторонние мужчины.
Я промолчал, хотя он совсем меня не убедил. По правде сказать, я ждал, что от нас вот-вот останутся только щелчки в счетчике Гейгера. Паразиты сражались с полным пренебрежением к опасности – возможно, потому что отдельная личность для них ничего не значит. С чего тогда они будут осторожничать с одним из своих кораблей? Может быть, им гораздо важнее, чтобы тарелка не попала в наши руки.
Мы едва успели дойти до машины, как снова появился тот зеленый офицер. Он отсалютовал Старику и громко произнес:
– Командир распорядился оказывать вам всяческое содействие, сэр. Вы вправе делать все, что захотите.
Судя по тому, как изменилось его отношение к нам, можно было подумать, что вместо ответной радиограммы они получили пылающие письмена от самого господа Бога.
– Благодарю вас, сэр, – ответил Старик снисходительно. – Мы хотели всего лишь осмотреть захваченный корабль.
– Да, сэр. Прошу за мной, сэр.
Но роль гида ему не удалась. Сначала он никак не мог решить, кого ему нужно сопровождать, Старика или Мэри, но Мэри победила, и первым оказался Старик. Я шел сзади, настороженно глядел по сторонам и старался не думать об этом мальчишке. Места на побережье – если это не ухоженные сады – совсем дикие, практически джунгли. Летающая тарелка плюхнулась как раз в такую чащу, а Старик вел напрямик.
– Осторожнее, сэр. Смотрите под ноги, – сказал офицер.
– Что, паразиты? – спросил я.
Он покачал головой.
– Кобры.
Только змей нам еще и не хватало, но, видимо, я прислушался к его предупреждению и смотрел на землю, когда случилась новая неожиданность.
Я услышал крик, вскинул голову и – помоги нам бог – прямо на нас несся бенгальский тигр.
Мэри, видимо, выстрелила первой. Я – одновременно с молодым офицером, может быть, даже чуть раньше. Старик выстрелил последним. Четыре луча располосовали зверя на столько кусков, что на ковер там уже ничего не осталось. Но, как ни странно, паразит на загривке тигра не пострадал, и я спалил его вторым выстрелом.
– Ну и ну, – удивленно глядя на тигра, произнес офицер. – Я думал мы с ними со всеми разделались.
– Что ты имеешь в виду?
– Один из первых транспортов, что они сюда направили. Настоящий Ноев ковчег. В кого мы только не стреляли – от горилл до белых медведей. На тебя никогда не бросался буйвол?
– Нет, и надеюсь, судьба избавит меня от таких испытаний.
– На самом деле собаки хуже. На мой взгляд, они все-таки неважно соображают. – Он равнодушно кивнул на мертвого паразита.
Мы быстро миновали заросли и добрались до корабля титанцев – отчего мне совсем не стало спокойнее, хотя ничего пугающего в его облике, в общем-то, не было.
Другое дело, что корабль выглядел не так. Явно искусственный объект, но и без всяких подсказок было ясно, что сделан он не людьми. Почему? Не знаю, как точнее передать. Поверхность – сплошное темное зеркало, и на нем ни царапины, вообще ни единой отметины. Как его собирали – непонятно. Сплошная гладкая поверхность и все.
Я даже не мог сказать, что это за материал. Металл? По идее, да, должен бы быть металл. Но что это на самом деле? Далее, поверхность космического корабля только-только с орбиты может быть или безумно холодной или обжигающе-горячей от прохождения через атмосферу. Я дотронулся до нее рукой и ничего не почувствовал, ни холода, ни жара, вообще ничего. И еще я заметил сразу же: такой большой корабль, садящийся с дикой перегрузкой, должен был спалить под собой по крайней мере акра два; здесь же ничего не выгорело, под кораблем остался пышный зеленый кустарник.
Мы поднялись к «грибу» в центре тарелки – к шлюзу, если я правильно понял его назначение. Один край «гриба» зажал «болотную черепаху» – танковую броню смяло, будто картонную коробку, но все же она выдержала. «Черепахи» могут погружаться на глубину до пятисот футов, так что, сами понимаете, они очень прочные.
Шляпка «гриба» смяла ее, но шлюз все-таки не закрылся. Хотя на металле – или что это там за материал, из которого паразиты делают свои корабли – все равно не осталось ни следа.
Старик повернулся ко мне.
– Вы с Мэри подождите здесь.
– Ты что, один туда собрался?
– Да. Возможно, у нас очень мало времени.
Тут заговорил офицер:
– Я должен вас сопровождать, сэр. Приказ командира.
– Что ж, хорошо, – согласился Старик. – Пошли.
Он встал на колени, заглянул внутрь, затем опустился на руках в люк. Мальчишка последовал за ним. Я немного злился на Старика, но оспаривать его решение не стал.
Когда они скрылись в тарелке, Мэри повернулась ко мне:
– Сэм, мне это совсем не нравится. Я боюсь.
Она меня, признаться, удивила. Я сам испытывал страх, но никак не ожидал этого от нее.
– Не беспокойся. Я рядом.
– А мы должны оставаться здесь? Он ведь не сказал этого.
Я обдумал ее слова и решился:
– Если ты хочешь вернуться к машине, я тебя провожу.
– Я... Нет, Сэм, наверно, нам надо остаться. Но ты меня обними.
Я обнял ее и почувствовал, как она дрожит.

* * *

Спустя какое-то время – не помню, как долго мы сидели одни, – над краем люка появилась голова Старика и мальчишки-офицера.
Офицер выбрался наружу. Старик приказал ему охранять шлюз, а нас потянул внутрь.
– Пошли. Там не опасно. Вроде бы.
– Черта с два! – сказал я, но послушался, потому что Мэри уже двинулась к люку.
Старик помог ей слезть и сказал:
– Голову не поднимайте. Здесь везде низкие потолки.
Давно известно, что у инопланетян все иначе, не так как у нас, но мало кому из людей доводилось своими глазами видеть лабиринты Венеры или марсианские руины, а я не принадлежу к числу даже тех немногих. Сам не знаю, что ожидал увидеть внутри. Не то чтобы там все поражало воображение, но выглядело довольно необычно. Создавался корабль инопланетным разумом, с совершенно иными представлениями о том, как и что нужно делать, разумом, который даже не знал, возможно, о прямых углах и прямых линиях или не считал эти элементы необходимыми. Мы оказались в небольшой, как бы приплюснутой круглой камере и оттуда поползли по змеящейся трубе около четырех футов диаметром: туннель уходил, наверно, в самое сердце корабля и по всей поверхности светился красноватым светом.
В корабле стоял странный, тяжелый запах – словно болотный газ с душком от мертвых паразитов. Это, и красноватое свечение, плюс полное отсутствие ощущений тепла или холода под ладонями создавало неприятное впечатление, будто мы не космический корабль обследуем, а ползем по пищеводу какого-то неземного чудовища.
Вскоре труба разделилась, словно артерия, на два прохода, и там мы впервые обнаружили титанского гермафродита-носителя. Он – пускай будет «он» – лежал на спине, будто спящий ребенок с паразитом вместо подушки. На маленьких пухлых губках застыло некое подобие улыбки, и я не сразу догадался, что он мертв.
На первый взгляд, у титанца и человека больше сходных черт, чем различий. То, что мы ожидали увидеть, как бы заслоняет, что мы видим на самом деле. Взять хотя бы его «рот» – с чего я решил, что они им дышат?
В действительности, даже несмотря на поверхностное сходство – четыре конечности и похожий на голову нарост – они напоминают нас не больше, чем, скажем, лягушка-бык молодого бычка. Тем не менее что-то в нем было почти человеческое. «Маленький эльф», – подумалось мне. Эльфы со спутника Сатурна.
Увидев это существо, я выхватил пистолет. Старик обернулся и сказал:
– Успокойся. Он мертв. Они все погибли, когда танк нарушил герметизацию.
– Я хотел убить паразита, – не унимался я, держа оружие наготове. – Возможно, он еще жив.
Паразит был без панциря, какой встречался теперь почти у всех, голый и отвратительный.
– Твое дело. Но он никому не причинит вреда. Этот паразит не может выжить на носителе, который дышит кислородом, – сказал Старик, пожав плечами, и полез через мертвого титанца.
Я даже не смог из-за него выстрелить. Мэри, вопреки обыкновению, не выхватила пистолет, а только прижалась ко мне, словно искала защиты и утешения. Дышала она неровно, будто всхлипывала. Старик остановился и терпеливо спросил:
– Ты идешь, Мэри?
Она судорожно вздохнула.
– Пойдем назад! Я не могу здесь!
– Мэри права, – сказал я. – Это работа не для троих агентов, а для целой научной группы со специальным оборудованием.
Старик не обратил на меня никакого внимания.
– Мэри, это необходимо сделать, ты же знаешь. Кроме тебя, некому.
– Что это еще такое? Почему она должна здесь оставаться? – разозлился я.
Он снова пропустил мои слова мимо ушей.
– Мэри?
Каким-то образом ей удалось справиться с собой. Дыхание стало ровным, лицо разгладилось, и она с невозмутимостью королевы, всходящей на эшафот, поползла дальше, прямо через лежащего титанца. Я двинулся следом, стараясь не задеть тело, хотя пистолет в руке здорово мешал.
В конце концов мы добрались до большого помещения, которое, по всей вероятности, служило титанцам командным отсеком – мертвых «эльфов» там оказалось еще больше. Вогнутые стены светились гораздо ярче, чем в туннеле, и были покрыты какими-то наростами с извилинами, похожими на кору головного мозга и столь же непостижимыми. Мне снова почудилось, что сам корабль это большой живой организм.
Старик не остановился и нырнул в следующий туннель со светящимися красными стенами. Мы ползли по его изгибам, пока туннель не расширился футов до десяти – даже встать уже можно было. Но это не самое главное: стены стали прозрачными.
За прозрачными панелями по обеим сторонам, извиваясь и переворачиваясь, плавали в питательной среде тысячи и тысячи паразитов. Каждый контейнер освещался мягким рассеянным светом изнутри, и было очень хорошо видно, насколько они велики. Я с трудом сдерживался, чтобы не закричать.
Пистолет дрожал у меня в руке, и Старик закрыл раструб ладонью.
– Не вздумай, – сказал он. – Не приведи господь, они оттуда вырвутся. Эти-то как раз для нас.
Мэри смотрела на паразитов, не отрываясь, но лицо ее казалось мне слишком уж спокойным. Наверно, она даже не совсем понимала, что видит перед собой. Я посмотрел на нее, на стены этого жуткого аквариума и, теряя терпение, сказал:
– Давайте сматываться отсюда, пока еще есть время, а потом разбомбим их к чертовой матери.
– Нет, – тихо ответил Старик. – Это еще не все. Пошли.
Туннель сузился, затем снова стал шире, и мы оказались в зале чуть меньших размеров. Опять прозрачные стены и опять что-то за ними плавало.
До меня даже не сразу дошло, что это.
Прямо напротив меня, лицом вниз колыхалось тело мужчины. Тело человека. Земного человека лет сорока-пятидесяти. Он плавал, скрестив руки на груди и поджав колени как во сне.
Я смотрел, не в силах отвести взгляд и мучаясь ужасными догадками. Человек был в аквариуме не один – за ним плавали еще: мужчины и женщины, молодые и старые – но этот почему-то задержал мое внимание. Я думал, что человек мертв, даже сомнений не возникало. Но тут он шевельнул губами – боже, лучше бы это и в самом деле был мертвец.

* * *

Мэри бродила вдоль прозрачной стены словно во сне – нет, не во сне, а полностью погруженная в себя – останавливалась, вглядывалась в мутные, заполненные телами аквариумы.
Старик смотрел только на нее.
– Ну что, Мэри? – спросил он мягко.
– Я не могу их найти, – чуть не плача, произнесла она голосом маленькой девочки и перебежала к другой стене.
Старик схватил ее за руку.
– Ты не там их ищешь, – сказал он, на этот раз твердо. – Тебе нужно вернуться к ним. Вспомнить.
– Но я не помню! – Как стон.
– Ты должна вспомнить! По крайней мере это ты можешь для них сделать. Тебе нужно вернуться к ним, отыскать их у себя в памяти.
Мэри закрыла глаза, и по ее щекам побежали слезы. Она всхлипывала и судорожно глотала воздух. Я протиснулся между ними и повернулся к Старику.
– Прекрати. Что ты с ней делаешь?
Он оттолкнул меня в сторону и рассерженно прошептал:
– Не лезь, сынок. Сейчас ты не должен мне мешать.
– Но...
– Все! – Он отпустил Мэри и отвел меня ко входу. – Стой здесь. Я знаю что ты любишь жену, знаю, что ненавидишь титанцев, но сейчас не мешай мне. Все будет хорошо. Я обещаю.
– Что ты задумал?
Старик не ответил и отвернулся. Я остался на месте. Хотелось что-то сделать, но я боялся вмешиваться в то, чего не понимаю.
Мэри села на корточки и закрыла лицо руками, как напуганный ребенок. Старик опустился рядом с ней на колени и тронул ее за запястье.
– Назад, возвращайся назад, – донеслось до меня. – Туда, где все это началось.
– Нет... нет... – едва слышно откликнулась Мэри.
– Сколько тебе было лет? Когда тебя нашли, по виду было семь или восемь. Это случилось раньше?
– Да... да, раньше. – Она всхлипнула и упала на пол. – Мама! Мамочка!
– Что говорит мама? – мягко спросил Старик.
– Ничего не говорит. Только смотрит на меня так... странно смотрит. У нее что-то на спине. Я боюсь. Боюсь!
Пригнув голову, я двинулся к ним. Старик, не отрывая глаз от Мэри, махнул рукой, чтобы я оставался на месте, и я в нерешительности остановился но полпути.
– Назад, – приказал он. – Назад!
Обращался он ко мне, и я послушался. Но Мэри тоже.
– Я помню корабль, – пробормотала она. – Большой, сверкающий корабль...
Старик сказал что-то еще. Если она и ответила, я на этот раз не расслышал. Но все равно остался на месте. Происходило явно что-то важное, настолько важное, что целиком захватило внимание Старика даже в окружении врагов.
Он говорил – успокаивающе, но настойчиво. Мэри затихла и словно погрузилась в гипнотический транс. Теперь я слышал ее совершенно отчетливо. Спустя какое-то время ее просто понесло, как бывает, когда срывается какой-то эмоциональный тормоз. Старик лишь изредка направлял рассказ.
Я услышал шорох в туннеле за спиной, и, выхватив пистолет, мгновенно повернулся. На какое-то мгновение мной овладело дикое паническое ощущение, что мы попали в ловушку, и я чуть не пристрелил того молодого офицера, что мы оставили охранять вход.
– Срочно на выход! – произнес он, задыхаясь, затем протолкнулся мимо меня к Старику и повторил то же самое.
Старик зыркнул на него как на смертельного врага.
– Заткнись и не мешай!
– Но, сэр, это необходимо, – настаивал офицер. – Командир приказал немедленно возвращаться. Мы отступаем. Возможно, придется уничтожить этот корабль. Если мы останемся, они разнесут его вместе с нами.
– Хорошо, – неожиданно спокойным тоном произнес Старик. – Иди скажи командиру, что он должен продержаться, пока мы не вернемся. У меня есть жизненно важная информация. Сынок, помоги мне с Мэри.
– Есть, сэр! Но поторопитесь! – Офицер поспешно уполз.
Я подхватил Мэри на руки и донес до воронки, ведущей в туннель. Она ни на что не реагировала, хотя вроде бы была в сознании. У выхода я положил ее на пол.
– Придется тащить, – сказал Старик. – Она, видимо, не скоро придет в себя. Знаешь что, давай-ка я пристрою ее тебе на спину, и ты поползешь впереди.
Не обращая на него внимания, я тряхнул Мэри за плечи.
– Мэри! Ты меня слышишь?
Она открыла глаза.
– Да, Сэм.
– Мэри, родная, нам нужно выбираться отсюда – и очень быстро. Ты сможешь ползти?
– Да, Сэм. – Глаза опять закрылись.
Я снова ее встряхнул и крикнул:
– Мэри!
– Да, дорогой. Что такое? Я очень устала.
– Послушай, Мэри, тебе нужно ползти вперед. Иначе нас захватят паразиты. Ты понимаешь?
– Хорошо, дорогой. – Она уже не закрывала глаза, но в них не было ни единой мысли.

Предыдущая страница 11 Следующая страница


Кукловоды 12

Я подтянул ее в туннель и пополз следом. Когда она останавливалась, приходилось подгонять ее шлепками. Через камеру со стеклянными стенами, за которыми плавали паразиты, и командный отсек – если это действительно командный отсек – я пронес Мэри на руках, затем снова ползком. На развилке, где на полу лежал мертвый «эльф», она остановилась. Я пополз вперед и запихал труп в боковой туннель. Теперь уже у меня не возникало никаких сомнений, что паразит сдох. Но Мэри снова пришлось поддать, чтобы она двигалась вперед.
Худо-бедно этот кошмар закончился, и мы все-таки выползли к шлюзу, где нас ждал молодой офицер. Он помог нам поднять Мэри: мы со Стариком толкали снизу, он тянул. Затем я подсадил Старика, выкарабкался наверх сам и отобрал Мэри у этого мальчишки. Снаружи уже почти стемнело.
Мы пробрались мимо раздавленного дома, обогнули кустарник и вышли на дорогу. Машины на месте не оказалось, но нас ждала «болотная черепаха», куда мы и втиснулись, не теряя ни одной секунды, потому что бой шел уже чуть ли не над нашими головами. Командир танка велел задраить люки и мы рванули к воде. Спустя пятнадцать минут танк вполз в чрево «Фултона».
А еще через час мы высадились на базе Мобил. Нам со Стариком предложили в кают-компании «Фултона» кофе и сандвичи, а Мэри тем временем приводили в себя в женском кубрике. Она присоединилась к нам перед самым прибытием на базу и, похоже, чувствовала себя к тому времени вполне нормально.
– Ты как, в порядке, Мэри? – спросил я.
– Конечно, дорогой. А что могло со мной случиться?
С базы мы вылетели на штабной машине в сопровождении нескольких истребителей. Я думал, мы направляемся к себе в Отдел или в Вашингтон, но вместо этого пилот доставил нас на другую базу, скрытую в теле горы, и лихо сел прямо в ангар – гражданским машинам такое просто не под силу, а он, что называется «попал в игольное ушко»: на полной скорости снизился, влетел в пещеру и сразу затормозил.
– Где это мы? – спросил я.
Старик не ответил и выбрался из машины. Мы с Мэри последовали за ним. Ангар был небольшой – всего лишь стоянка для дюжины летающих машин, уловитель и единственная стартовая платформа. Охрана направила нас к двери посреди каменной стены, мы зашли внутрь и оказались в крохотном холле. Голос из динамика тут же приказал нам раздеться. Как ни жаль было расставаться с оружием и телефоном, но пришлось.
Затем мы прошли в следующее помещение, где нас встретил молодой охранник, чье облачение состояло лишь из повязки с тремя шевронами и двумя перекрещенными ретортами. Он повел нас дальше и перепоручил девушке, на которой было и того меньше – только два шеврона. Оба служащих базы, конечно же, обратили внимание на Мэри, каждый по своему, и мне показалось, что девица-капрал облегченно вздохнула, передав наконец нашу компанию капитану.
– Мы получили ваше сообщение, – сказала женщина-капитан. – Доктор Стилтон уже ждет.
– Благодарю вас, мадам, – ответил Старик. – Куда теперь?
– Секундочку. – Она подошла к Мэри, ощупала ее волосы и извиняющимся тоном добавила: – Приходится быть настороже.
Если она и заметила, что больше половины волос у Мэри искусственные, то никак этого не проявила. У нее самой прическа была по-мужски короткая.
– Ладно, – смилостивилась она. – Идемте.
– Хорошо, – сказал Старик. – Но ты, сынок, останешься здесь.
– Почему это? – спросил я.
– Потому что ты чуть не испортил мне первую попытку. Все. Возражения не принимаются, – отрезал Старик.
– Офицерская кают-компания будет в первом проходе налево, – подсказала капитанша. – Можете подождать там.
Ничего другого мне не оставалось. По пути в кают-компанию я наткнулся на дверь, украшенную красным черепом с костями и надписью: "Осторожно! Живые паразиты. Только для допущенного персонала! Используйте процедуру "А"!" Разумеется, меня бы туда силой не затащили.
В кают-кампании прохлаждались трое или четверо мужчин и две женщины. Я нашел свободное кресло и сел, пытаясь сообразить, кем тут нужно быть, чтобы получить рюмку. Спустя несколько минут ко мне присоединился крупный общительный мужчина с цепочкой на шее, на которой болталась бляха с полковничьими звездами.
– Новичок? – спросил он.
Я признал, что да.
– Гражданский эксперт?
– Не знаю, потяну ли я на эксперта, но для оперативной работы вроде бы гожусь.
– А как зовут? Извините за навязчивость, но и отвечаю здесь за режим секретности. Фамилия – Келли.
Я тоже назвался. Он кивнул.
– Вообще-то, я видел, как вы появились на базе. Ладно, мистер Нивенс, а как вы насчет того, чтобы промочить горло?
– Спрашиваете! Кого надо прикончить, чтобы налили?

* * *

– ...и насколько я понимаю, – говорил Келли, – режим секретности здесь нужен, как роликовые коньки кобыле. Результаты нашей работы надо публиковать в печати и как можно скорее.
Я заметил, что он совсем не производит впечатление твердолобого солдафона. Келли рассмеялся.
– Поверьте, далеко не все «твердолобые солдафоны» на самом деле таковы. Они ими только кажутся.
На это я сказал, что да, мол, маршал Рекстон, например, действительно не так прост, как можно было бы подумать.
– Вы с ним знакомы? – спросил Келли.
– Не то чтобы знаком, но мы встречались с ним по работе. Последний раз я видел его сегодня утром.
– Хм... Я никогда не встречался с этим джентльменом лично. Похоже, вы вращаетесь в более высоких сферах, сэр.
Я объяснил, что это всего лишь случайный поворот судьбы, но тем не менее он стал относиться ко мне с гораздо большим уважением.
Спустя какое-то время Келли принялся рассказывать мне о работе лаборатории:
– Сейчас мы знаем об этих мерзких созданиях больше самого дьявола. Но известно ли нам, как уничтожать паразитов, не убивая носителя? Увы. Разумеется, если бы мы могли заманивать их по одному в какую-нибудь камеру и усыплять газом, тогда носители оставались бы целы и невредимы. Но знаете эту старую шутку про то, как ловить птиц? Все, мол, очень просто, если можешь подобраться достаточно близко и насыпать ей на хвост соли. Сам я не ученый – всего лишь полицейский, хотя и числюсь по другому ведомству, – но я разговаривал с теми, кто здесь работает. И одно ясно уже сейчас: для победы в войне нужно биологическое оружие – микроб, который кусает паразита, но не носителя. Вроде бы не так сложно, да? Нам известны сотни болезней, которые смертельны для титанцев – оспа, тиф, сифилис, энцефалит, болезнь Обермейера, чума, желтая лихорадка и так далее. Беда в том, что все они убивают и носителей.
– А нельзя использовать что-нибудь такое, против чего у всех есть иммунитет? – спросил я. – Всем, например, делают прививки от тифа. И почти все вакцинированы от оспы.
– Ничего не выйдет. Если у носителя есть иммунитет, паразиту болезнь не передается. Теперь, когда они научились отращивать себе этот наружный панцирь, все контакты с внешней средой идут у них через носителей. Нет, нам нужно что-то такое, что наверняка убьет паразита, а у человека разве что насморк вызовет.
Я хотел что-то ответить, но тут заметил в дверях Старика, извинился перед Келли и встал из-за столика.
– Что там из тебя Келли выкачивал? – спросил Старик.
– Ничего не выкачивал, – ответил я.
– Это тебе только кажется. Ты знаешь, кто он?
– А должен?
– Да должен бы. Хотя может, и нет. Он никому не позволяет себя фотографировать. Это знаменитый «Б.Дж.Келли», величайший криминолог современности.
– Тот самый Келли?! Но ведь он не имеет никакого отношения к армии.
– Почему? Возможно, он в запасе. Но я думаю, ты догадываешься теперь, насколько важна эта лаборатория. Пойдем.
– Где Мэри?
– Сейчас тебе к ней нельзя. Она приходит в себя.
– С ней... что-нибудь случилось?
– Я же обещал тебе, что все будет в порядке. Лучше Стилтона в этой области никого нет. Но нам пришлось копать очень глубоко и преодолевать ее сопротивление. Это всегда тяжело для объекта.
Я обдумал его слова и спросил:
– Ты получил, что хотел?
– И да, и нет. Мы еще не закончили.
– А что ты хочешь найти?
Мы шли по одному из бесконечных подземных коридоров базы, потом зашли в небольшой кабинет и сели. Старик нажал клавишу коммуникатора на столе и сказал:
– Частная беседа.
– Да, сэр, – послышалось в ответ. – Мы не будем записывать.
Одновременно на потолке зажегся зеленый сигнал.
– Верить им, конечно, нельзя, – пожаловался Старик, – но по крайней мере, пленку не будет слушать никто, кроме Келли. Теперь о том, что ты хотел узнать... Хотя, по-правде говоря, я не уверен, что тебе положено это знать. Да, она твоя жена, но душа ее тебе не принадлежит, а то, что нам стало известно, крылось слишком глубоко в душе. Мэри и сама не подозревала, что там есть.
Я молчал, и он продолжал задумчиво, обеспокоенным тоном:
– С другой стороны, может быть, лучше рассказать тебе что-то, чтобы ты понял, о чем я говорю. Иначе ты начнешь дергать ее, а мне бы этого очень не хотелось. Ты невольно можешь вызвать у нее какой-нибудь нервный срыв. Она вряд ли что-то вспомнит – Стилтон работает предельно осторожно – но ты можешь здорово осложнить ей жизнь.
Я глубоко вздохнул и сказал:
– Сам решай.
– Ладно. Я расскажу тебе кое-что и отвечу на твои вопросы – на некоторые из них, – если ты поклянешься никогда не беспокоить на эту тему свою жену. У тебя просто нет нужного опыта.
– Хорошо, сэр. Я обещаю.
– В общем, не так давно на Земле существовала группа людей – культ, можно сказать, – к которым все остальное человечество относилось довольно неприязненно.
– Я знаю. Уитманиты.
– А? Откуда ты узнал? От Мэри? Нет, Мэри не могла ничего тебе рассказать; она сама не помнила.
– Нет, не от Мэри. Сам догадался.
Старик посмотрел на меня с удивлением и уважением одновременно.
– Возможно, я тебя недооценивал, сынок. Да, уитманиты. И Мэри была в детстве с ними, в Антарктике.
– Стоп! Они же перебрались из Антарктики... – я напряг память, и нужная дата вдруг всплыла, – ...в 2034-м!
– Точно.
– Но тогда Мэри должно быть около сорока.
– А тебя это беспокоит?
– В смысле? Нет, видимо. Но этого не может быть.
– На самом деле может. Хронологически ей действительно около сорока. Биологически – примерно двадцать пять. А субъективно она еще моложе, потому что у нее нет сознательных воспоминаний о жизни до 2050-го.
– Что ты имеешь в виду? Я могу понять, что она не помнит свое детство, не хочет его вспоминать. Но что означает все остальное?
– То что я и сказал. Ей ровно столько, на сколько она выглядит... Помнишь ту камеру на корабле титанцев, где она начала что-то вспоминать? Лет десять или даже больше Мэри провела в анабиозе точно в таком же аквариуме.

28

С возрастом я не становлюсь грубее и крепче; скорее наоборот – мягче, сентиментальнее... Мэри, моя любимая жена, плавающая в этой искусственной утробе, не живая, не мертвая – законсервированная, словно саранча в банке – нет, это было уже слишком.
Откуда-то издалека вновь донесся голос Старика:
– Спокойно, сынок. С ней же все в порядке.
– Ладно... Дальше.
Внешне жизнеописание Мэри выглядело довольно просто, хотя элемент загадочности в нем тоже присутствовал. Ее нашли в болотах под Кайзервилем у северного полюса Венеры. Девочка ничего не могла о себе рассказать и знала только свое имя – Аллукьера. Никто не счел имя важной деталью, да и вряд ли кому пришло бы в голову искать связь между маленькой девочкой-найденышем и крахом уитманитов: еще в 2040-м команда грузового корабля, доставлявшего припасы в их колонию в Новый Сион, сообщила, что там никого не осталось в живых. Целых десять лет времени и двести миль непроходимых джунглей разделяли крохотное поселение Кайзервиль и забытую богом колонию уитманитов.
Неизвестно откуда взявшийся ребенок на Венере? В 2050-м году? Да, событие невероятное, но на планете не нашлось ни одного человека, который заинтересовался бы этим делом и захотел разобраться. Кайзервиль в то время – это горняки, шлюхи, несколько представителей «Двухпланетной компании» и, пожалуй, все. А когда целыми днями ворочаешь на болотах радиоактивную грязь, ни сил, ни желания чему-то удивляться уже не остается.
Девочка росла, называя всех женщин в поселении «мамами» или «тетями», а игрушки ей заменяли покерные фишки. Со временем поселенцы сократили ее имя и стали называть девочку просто Лукки. Старик не сказал, кто платил за ее перелет до Земли, да это и не так важно. Главный вопрос заключался в другом: где она была с тех пор, как Новый Сион поглотили джунгли, и что случилось с колонией уитманитов?
Однако ответ на него хранился только в памяти Мэри – вместе с ужасом и отчаянием.
Незадолго до 2040 года – примерно в то время, когда появились сообщения о летающих тарелках над Сибирью, или на год-два раньше – титанцы обнаружили на Венере колонию Новый Сион. Как раз, видимо, за один сатурнианский год до нападения на Землю. Скорее всего, они прилетели на Венеру не ради землян, а на разведку. Но может быть, и наоборот, титанцы точно знали, где искать колонистов. Нам известно, что они похищали землян в течение двух веков, как минимум, и кто-то из последних пленников мог знать, где находится Новый Сион. Здесь темные воспоминания Мэри ничего не проясняли.
Она видела, как титанцы захватили колонию, как ее родители превратились в зомби, которые вдруг потеряли к ней всякий интерес. Очевидно, паразиты не использовали Мэри в качестве носителя, или же попробовали и отпустили, решив, что слабенькая девочка-несмышленыш ни на что не годится. Так или иначе, она целую вечность – в ее детском восприятии – оставалась в захваченном поселении: забытая, никому не нужная, без ласки и заботы. Ее не трогали, но даже есть девочке приходилось то, что удастся стащить. Титанцы, судя по всему, собирались закрепиться на Венере: в качестве рабов они использовали, в основном, венерианцев, а колонисты-земляне большой роли в их планах не играли. Но Мэри присутствовала при том, как ее родителей помещали в анабиотический контейнер – возможно, для использования в дальнейшем против Земли.
В конце концов, она и сама оказалась в таком контейнере. Либо на корабле титанцев, либо на их базе на Венере. Скорее всего, последнее, поскольку после пробуждения она все еще была на Венере. Тут в ее истории много неясностей. Неизвестно, например, отличались ли паразиты для венерианцев от тех, что управляли колонистами-землянами. Возможно, нет: жизнь и на Венере, и на Земле имеет одинаковую углеродно-кислородную основу. Судя по всему, способности паразитов изменяться и приспосабливаться к окружающей среде безграничны, однако им приходится подстраиваться под биохимию носителя. Если бы жизнь на Венере имела кремниево-кислотную основу – как на Марсе – или фторовую, одни и те же паразиты не могли бы использовать и венерианцев и людей.
Но важнее всего было то, что случилось с Мэри после извлечения из «инкубатора». Планы титанцев захватить Венеру провалились – во всяком случае она застала последние дни господства паразитов. Ее начали использовать в качестве носителя сразу же после анабиоза, но она пережила своего паразита.
Почему он умер? Почему провалились планы титанцев? Именно это и пытались узнать Старик с доктором Стилтоном, выискивая ответы в памяти Мэри.

* * *

– И это все? – спросил я.
– А по-твоему мало? – ответил Старик.
– Но тут больше вопросов, чем ответов.
– На самом деле, нам известно больше, – сказал он. – Но ты не специалист по Венере и не психолог. Я рассказал тебе, что знаю, чтобы ты понял, зачем нам нужна Мэри, и ни о чем ее не спрашивал. Будь с ней поласковей, на ее долю и так выпало слишком много горя.
Совет я пропустил мимо ушей, решив, что с женой мы поладим без посторонней помощи.
– Чего я не могу понять, так это как ты догадался, что Мэри имеет какое-то отношение к летающим тарелкам, – сказал я. – Надо думать, в тот первый раз ты тоже взял ее с собой не случайно. И оказался прав. Но как тебе это удалось? Только серьезно.
– Сынок, у тебя бывают предчувствия? – озадаченно спросил он.
– Еще бы!
– А что такое предчувствие?
– А? Видимо, ничем на первый взгляд не подкрепленная уверенность в том, что какое-то событие произойдет или не произойдет.
– Я бы сказал, что это результат подсознательного осмысления данных, о наличии которых ты даже не подозреваешь.
– Черная кошка в темном угольном погребе в полночь. У тебя не было вообще никаких данных. И не пытайся меня уверить, что твое подсознание обрабатывает информацию, которую ты получишь только на следующей неделе.
– Вот данные-то как раз были.
– Как это?
– Ты помнишь последнюю процедуру, которой подвергается кандидат перед зачислением в Отдел?
– Личное собеседование с тобой.
– Нет, не то.
– А! Гипноанализ! – Я забыл об этом по той простой причине, что объект и не должен помнить сеанс гипноанализа. – Ты хочешь сказать, что знал что-то о Мэри еще тогда? Значит, это не предчувствие?
– Тоже неверно. У меня было очень мало данных: добраться до информации, что кроется у Мэри глубоко в подсознании, не так-то легко. Кроме того, я успел забыть то немногое, что удалось узнать. Но когда все это началось, мне сразу пришло в голову, что здесь не обойтись без Мэри. Позже я прослушал пленку с ее гипноинтервью еще раз и тогда только понял, что она может знать гораздо больше. Первая попытка ничего не дала. Но я уже не сомневался, что Мэри сможет рассказать что-то еще.
Я задумался.
– Веселую жизнь ты ей устроил, чтобы добраться до этой информации.
– Ничего другого мне не оставалось. Извини.
– Ладно. – Я помолчал, затем спросил: – Слушай, а что было в моем гипноинтервью?
– Тебе этого знать не положено.
– Да брось ты.
– И я не мог бы тебе рассказать, даже если бы захотел. Я его просто не слушал, сынок.
– Как это?
– Распорядился, чтобы пленку прослушал мой заместитель. Он сказал, что для меня там нет ничего интересного. Я и не стал слушать.
– Да? Что ж, спасибо.
Он лишь проворчал в ответ что-то неразборчивое. Мы с ним вечно ставим друг друга в неловкое положение.

29

Паразиты на Венере умерли от какой-то болезни, которую они там подцепили – в этом, по крайней мере, мы почти не сомневались. Поначалу Старик рассчитывал вытащить из летающей тарелки тех людей, что плавали в анабиотических контейнерах, оживить их и допросить, но теперь мы вряд ли могли надеяться, что быстро получим подтверждение: пока Старик рассказывал мне о Мэри, из Пасс-Кристиан сообщили, что тарелку удержать не удалось, и, чтобы она не досталась титанцам, на нее сбросили бомбу.
Короче, другого источника информации, кроме Мэри, у нас не было. Если какая-то болезнь на Венере оказалась смертельной для титанцев, но не принесла вреда людям – Мэри, во всяком случае, выжила, – тогда нам оставалось проверить их все и определить, что это за болезнь. Хорошенькое дело! Все равно что проверять каждую песчинку на берегу моря. Список венерианских болезней, которые не смертельны для человека, а вызывают только легкое недомогание, просто огромен. С точки зрения венерианских микробов, мы, видимо, не слишком съедобны. Если, конечно, у них есть точка зрения, в чем я лично сомневаюсь, что бы там ни говорил доктор Макилвейн.
Проблема осложнялась тем, что на Земле хранилось весьма ограниченное число живых культур болезнетворных микроорганизмов Венеры. Это, в общем-то, можно было поправить – но лет так за сто дополнительных исследований чужой планеты.
А тем временем приближались заморозки. Режим «Загар» не мог держаться вечно.

* * *

Оставалось искать ответ там, где, ученые надеялись, его можно найти – в памяти Мэри. Мне это совсем не нравилось, но поделать я ничего не мог. Сама Мэри, похоже, не знала, зачем ее вновь и вновь погружают в гипнотический транс. Вела она себя достаточно спокойно, но усталость чувствовалась: круги под глазами и все такое. В конце концов я не выдержал и сказал Старику, что это пора прекращать.
– Ты же сам понимаешь, что у нас нет другого выхода, – тихо сказал Старик.
– Черта с два! Если вы до сих пор не нашли, что искали, то и не найдете уже.
– А тебе известно, сколько требуется времени, чтобы проверить все воспоминания человека, даже если ограничиться каким-то отдельным периодом? Ровно столько же, сколько этот период длился! То, что мы ищем – если у нее вообще есть нужная нам информация, – может оказаться каким-то едва уловимым штрихом ее воспоминаний.
– Вот именно «если есть»! – повторил я за ним. – Вы сами в этом не уверены. Знаешь, что... Если с Мэри что-то случится – выкидыш или еще что – я тебе своими руками шею сверну.
– Если мы не добьемся результатов, – сказал он спокойно, – ты сам не захочешь ребенка. Тебе что, понравится если твои дети станут носителями для титанцев?
Я закусил губу.
– Почему ты оставил меня на базе, а не отправил в Россию?
– Ты нужен мне здесь, рядом с Мэри, чтобы утешать ее и успокаивать, а ты ведешь себя как испорченный ребенок. И кроме того, лететь в Россию уже не нужно.
– Как это? Что случилось? Кто-то из агентов раздобыл информацию?
– Если бы ты, как положено взрослому человеку, хоть изредка интересовался новостями, тебе не пришлось бы задавать глупые вопросы.
Я торопливо вышел, узнал, что происходит в большом мире и вернулся. Оказалось, что на этот раз я прозевал сообщение об охватившей целый континент Азиатской чуме, вторым по значимости событии после нападения титанцев. Эпидемия такого масштаба последний раз была на Земле в семнадцатом веке.
Новости не укладывались в голове. Согласен, они все там в России ненормальные. Но здравоохранение и санитария поставлены у них весьма неплохо; там это делается «под гребенку» и без всяких глупостей. Чтобы в стране разразилась эпидемия, необходимо буквально нашествие крыс, вшей, блох и прочих классических переносчиков заразы. А русские бюрократы даже Китай вычистили до такой степени, что вспышки бубонной чумы и тифа отмечались там теперь редко и лишь в отдельных регионах.
А сейчас оба заболевания быстро распространялись по всей территории Китая, России и Сибири. Положение было настолько критическим, что правительство обратилось в ООН за помощью. Что же произошло?
Ответ напрашивался сам собой. Я посмотрел на Старика.
– Босс, в России действительно полно паразитов.
– Да.
– Ты догадался? Однако, черт, нам теперь нужно торопиться, а не то в долине Миссисипи будет то же, что и в Азии. Одна маленькая крыса и... – Титанцы совершенно не заботились о санитарии. И видимо, с тех пор, как они отбросили маскарад, на территории от канадской границы до Нью-Орлеана не мылся ни один человек. Вши... Блохи... – Если мы не найдем выхода, можно с таким же успехом закидать их бомбами. Смерть, по крайней мере, будет не так мучительна.
– Да, пожалуй, – вздохнул Старик. – Может быть, это наилучшее решение. Может быть, единственное. Но ты же сам понимаешь, что мы этого не сделаем. Пока остается хотя бы малейший шанс, мы будем искать выход.
Я задумался. Гонка со временем обрела еще один аспект. Неужели титанцы настолько глупы, что не в состоянии уберечь своих рабов? Может быть, именно по этой причине они вынуждены перебираться с планеты на планету? Потому что портят все, к чему прикоснутся? Потому что со временем их носители вымирают и им нужны новые?
Теории, одни теории. Но одно ясно: если мы не найдем способ уничтожить паразитов, в красной зоне разразится чума, причем очень скоро. Я наконец собрался с духом и решил, что обязательно пойду на следующий сеанс «просеивания памяти». Если в воспоминаниях Мэри есть что-то такое, что поможет расправиться с паразитами, возможно, мне удастся разглядеть это там, где пропустили другие. Понравится это Старику со Стилтоном или нет, но я буду там. В конце концов, мне надоело, что со мной обращаются не то как с принцем-консортом, но то как с нежеланным ребенком.

30

Нас с Мэри поселили в комнатушку, предназначенную для одного офицера. Тесно там было как на «шведском» столе, заставленном тарелками, но мы не жаловались. На следующее утро я проснулся первым и по привычке проверил, не подобрался ли к ней паразит. Пока я проверил, она открыла глаза и сонно улыбнулась.
– Спи-спи, – прошептал я.
– Я уже проснулась.
– Мэри, ты случайно не знаешь, какой у бубонной чумы инкубационный период?
– А должна?.. Слушай, у тебя один глаз чуть темнее другого.
Я ее чуть встряхнул.
– Я серьезно, женщина. Вчера вечером я был в лабораторной библиотеке и кое-что посчитал. По моим прикидкам, паразиты напали на Россию по крайней мере на три месяца раньше, чем на нас.
– Да, я знаю.
– Знаешь? А почему ты ничего не говорила?
– Никто не спрашивал.
– А, черт! Давай вставать. Я проголодался.
Перед выходом я спросил:
– "Вопросы и ответы" в обычное время?
– Да.
– Мэри, а почему ты никогда не рассказываешь, о чем они спрашивают?
– Я просто этого не помню, – удивленно сказала она.
– Так я и подумал. Глубокий транс, а потом приказание забыть, да?
– Видимо.
– Хм-м... пора внести в это дело кое-какие коррективы. Сегодня я иду с тобой.
– Хорошо, дорогой, – только и сказала она.

* * *

Вся команда, как обычно, собралась в кабинете доктора Стилтона: Старик, сам Стилтон, начальник штаба полковник Гибси, какой-то подполковник и целая орава техников – сержантов, помощников и прочей обслуги. Недаром говорят, что без десятка солдат генерал даже высморкаться не сумеет.
Увидев, что Мэри не одна, Старик удивленно поднял брови, но промолчал. Однако сержант в дверях попытался меня остановить.
– Доброе утро, миссис Нивенс, – сказал он Мэри, затем добавил, обращаясь ко мне: – А вас у меня в списке нет.
– Я себя сам туда включил, – громко объявил я и пролез мимо него.
Полковник Гибси бросил на меня сердитый взгляд, повернулся к Старику и забурчал что-то типа «какого-дьявола-кто-это-такой». Остальные следили за происходящим с застывшими лицами, и только одна девица-сержант не сумела сдержать улыбку.
– Минутку, полковник, – Старик доковылял до меня и так, чтобы только мне было слышно, сказал: – Ты же мне обещал, сынок.
– Я забираю свое обещание. Ты не имел права требовать от меня обещаний, касающихся моей жены.
– Но тебе здесь нечего делать. У тебя нет никакого опыта в подобных делах. Хотя бы ради Мэри, оставь нас.
До этой минуты мне и в голову не приходило оспаривать право Старика присутствовать на сеансе, но неожиданно для себя я заявил:
– Это тебе здесь нечего делать. Ты не психоаналитик, так что давай убирайся.
Старик бросил взгляд на Мэри, но на ее лице не отражалось никаких чувств.
– Ты что, сынок, сырого мяса объелся? – тихо спросил он.
– Опыты проводят на моей жене, и отныне я буду устанавливать здесь правила, – сказал я.
Тут в разговор вмешался полковник Гибси:
– Молодой человек, вы в своем уме?
– А вы что здесь делаете? – Я взглянул на его руки. – Если не ошибаюсь, на вашем перстне монограмма военно-морской разведки. Есть у вас какие-то основания здесь находиться? Вы что, врач? Или психолог?
Гибси выпрямился и расправил плечи.
– Похоже, вы забываете, что это военный объект.
– А вы, похоже, забываете, что ни я, ни моя жена не служим в армии! Пойдем, Мэри. Мы уходим.
– Да, Сэм.
Я обернулся к Старику и добавил:
– Мы сообщим в Отдел, куда переслать нашу корреспонденцию.
Затем направился к двери. Мэри последовала за мной.
– Подожди! – сказал Старик. – В порядке личного одолжения, хорошо?
Я остановился, и он подошел к Гибси.
– Полковник, можно вас на минутку? Я бы хотел переговорить с вами наедине.
Полковник Гибси бросил на меня «трибунальный» взгляд, но вышел вместе со Стариком. Все ждали. Сержантский состав сохранял каменные физиономии, подполковник немного нервничал, а маленькую девицу с сержантской повязкой буквально распирало от смеха. Только Стилтон ничуть не волновался. Он достал бумаги из «входящей» корзины и спокойно принялся за работу.
Минут десять или пятнадцать спустя появился еще один сержант.
– Доктор Стилтон, командир распорядился, чтобы вы начинали работу.
– Отлично, – откликнулся тот, посмотрел на меня и сказал: – Прошу в операционную.
– Стоп! Не так быстро, – остановил я его. – Кто все эти люди? Вот он, например. – Я показал на подполковника.
– А? Это доктор Хазелхерст. Два года на Венере.
– О'кей, он остается. – Тут мне на глаза попалась смешливая девица. – Эй, сестренка, что у тебя тут за обязанности?
– У меня-то? Да я вроде как присматриваю...
– Ладно, этим теперь займусь я. Доктор, может быть, вы сами решите, кто тут нужен, а кто нет?
– Хорошо, сэр.
Оказалось, что, кроме подполковника Хазелхерста, ему на самом деле никто не нужен, и мы двинулись в операционную – Мэри, я, и двое специалистов.
В «операционной» стояла обычная кушетка, какие можно встретить в кабинете любого психиатра и несколько кресел. С потолка глядело двойное рыло стереокамеры. Мэри подошла к кушетке и легла. Доктор Стилтон достал впрыскиватель.
– Попробуем начать с того места, где мы остановились в прошлый раз, миссис Нивенс.
– Стойте, – сказал я. – У вас есть записи предыдущих сеансов?
– Разумеется.
– Давайте сначала прокрутим их. Я хочу знать, что вы уже успели.
Он несколько секунд думал, потом сказал:
– Хорошо. Миссис Нивенс, может быть, вы подождете в моем кабинете? Я позову вас позже.
Возможно, во мне еще бродил дух противоречия: после победы над Стариком я здорово завелся.
– Давайте все-таки узнаем, хочет ли она уходить, – сказал я.
Стилтон удивленно вскинул брови.
– Вы просто не понимаете, о чем говорите. Эти записи могут нарушить эмоциональное равновесие вашей жены, даже нанести вред ее психике.
– Подобная терапия вызывает у меня серьезные сомнения, молодой человек, – добавил Хазелхерст.
– Терапия здесь ни при чем, и вы прекрасно это понимаете, – отрезал я. – Если бы вашей целью была терапия, вы использовали бы не наркотики, а метод эйдетической гипнорепродукции.
– Но у нас нет времени, – озабоченно сказал Стилтон. – Ради быстрого получения результатов приходится применять грубые методы. Боюсь, я не могу разрешить объекту видеть эти записи.
– Я с вами согласен, доктор, – снова вставил Хазелхерст.
– А вас, черт побери, никто не спрашивает! – взорвался я. – И нет у вас никакого права разрешать ей или не разрешать. Записи надерганы из мозга моей жены, и они принадлежат ей. Мне надоело смотреть, как вы разыгрываете из себя господа Бога. Я ненавижу эти замашки у паразитов, и точно так же ненавижу их у людей. Она сама за себя решит. А теперь потрудитесь узнать ее мнение.
– Миссис Нивенс, вы хотите увидеть записи? – спросил Стилтон.
– Да, доктор, – ответила Мэри. – Очень.
Он явно удивился.
– З-э-э... как скажете. Вы будете смотреть их одна?
– Вместе с мужем. Вы и доктор Хазелхерст можете остаться, если хотите.
Они, разумеется, остались. В операционную принесли стопку кассет, каждая с наклейкой, где значились дата записи и возраст объекта. Чтобы просмотреть их все, нам потребовалось бы несколько часов, поэтому я сразу отложил в сторону те, что относились к жизни Мэри после 2051 года: они вряд ли могли помочь.
Первые кассеты относились к раннему детству. В начале каждой записи шло изображение объекта – Мэри. Она стонала, ворочалась и едва не задыхалась, как всегда случается с людьми, которых вынуждают возвращаться к неприятным и нежеланным воспоминаниям. И только после этого разворачивалась реконструкция событий – ее голосом и голосами других людей. Больше всего меня поразило лицо Мэри – я имею в виду, на стереоэкране. Мы увеличили изображение, так что оно придвинулось почти вплотную к нам, и могли следить за мельчайшими изменениями в выражении лица.

Предыдущая страница 12 Следующая страница


13 Роберт Хайнлайн

Сначала Мэри превратилась в маленькую девочку. Нет, черты лица остались прежними, взрослыми, но я знал, что вижу жену именно такой, какой она выглядела в детстве. Мне сразу подумалось, как хорошо будет, если у нас тоже родится девочка.
Затем выражение ее лица менялось – это начинали говорить другие люди, чьи слова сохранились у нее в памяти. Мы словно смотрели на невероятно талантливого актера, играющего подряд сразу несколько ролей.
Мэри воспринимала записи достаточно спокойно, только незаметно для других сунула свою руку в мою. Когда мы добрались до тех жутких кассет, где ее родители превратились в рабов титанцев, она сжала мои пальцы, но больше никак себя не выдала.
Я отложил в сторону кассеты с надписью «Период анабиотического сна», и мы перешли к следующей группе – от ее пробуждения до спасения на болотах.
Сразу стало ясно, что паразит оседлал ее, едва Мэри пришла в себя после анабиоза. Мертвое выражение лица – это титанец, которому незачем притворяться. Последние передачи из красной зоны были полны таких кадров. А скудность воспоминаний за этот период лишь подтверждала, что Мэри находилась во власти паразита.
Затем, совершенно неожиданно, паразит исчез, и она вновь стала маленькой девочкой, больной и испуганной. Сохранившиеся в памяти мысли путались и расплывались, но потом возник новый голос, громкий и чистый:
– Чтоб я сдох, Пит! Здесь маленькая девчонка!
Еще один голос:
– Живая?
И снова первый:
– Не знаю.
Дальше на пленке шли воспоминания о Кайзервиле, ее выздоровление и много других голосов и мыслей.
– Я хотел предложить вам прокрутить еще одну запись из того же периода, – сказал доктор Стилтон, вынимая кассету из проектора. – Они все немного отличаются друг от друга, а период для нас ключевой.
– Почему, доктор? – поинтересовалась Мэри.
– А? Нет, если не хотите, можем, конечно, не смотреть, но именно этот период мы сейчас исследуем. Нам нужно восстановить события и понять, что же случилось с паразитами, почему они умерли. Если мы сумеем узнать, что за болезнь убила титанца, который э-э-э... управлял вами, – убила титанца, но пощадила вас – тогда нам, возможно, удастся найти оружие против паразитов.
– А вы не знаете? – удивленно спросила Мэри.
– Что? Нет еще, но узнаем. Человеческая память хранит на удивление подробные записи.
– Но я думала, вы уже знаете. Это «девятидневная лихорадка».
– Что? – Хазелхерст выскочил из кресла.
– Вы разве не поняли по моему лицу? Это очень характерная деталь – я имею в виду «маску». Там, до... в смысле, в Кайзервиле мне случалось ухаживать за больными «девятидневной лихорадкой», потому что я уже переболела и у меня был иммунитет.
– Что вы на это скажете, доктор? – спросил Стилтон. – Вам приходилось видеть таких больных?
– Больных? Нет. Ко времени второй экспедиции уже появилась вакцина. Но я, разумеется, знаком с клиническими характеристиками.
– А можете вы сделать вывод на основе этих записей?
– Хм-м-м... – Хазелхерст осторожничал. – Я бы сказал, что увиденное совпадает с этой версией, но не доказывает ее.
– Какая еще версия? – резко спросила Мэри. – Я же сказала, что это «девятидневная лихорадка».
– Мы должны быть уверены на все сто процентов, – извиняющимся тоном произнес Стилтон.
– А какие еще доказательства вам нужны? У меня нет на этот счет никаких сомнений. Мне сказали, что, когда Пит и Фриско меня нашли, я была больна. А после я ухаживала за другими больными, но ни разу не заразилась. Я помню их лица перед смертью – точь-в-точь как мое на пленке. Любой, кто хоть однажды видел больного «девятидневной лихорадкой», ни с чем другим эту болезнь не спутает. Что еще вам нужно? Огненные письмена в небе?
За исключением одного раза я никогда не видел Мэри такой рассерженной и сказал про себя: «Так, джентльмены, полегче, а то она вам сейчас задаст!»
– Хорошо, я думаю, вы свою точку зрения доказали вполне убедительно. Но объясните, пожалуйста: мы считали, что у вас нет сознательных воспоминаний об этом периоде жизни, и моя проверка это подтвердила, а теперь вы говорите так, словно все помните.
– Да, теперь помню, – произнесла Мэри несколько озадаченно. – И очень отчетливо. Я не думала об этом долгие годы.
– Кажется, я понимаю. – Стилтон повернулся к Хазелхерсту. – Ну, доктор? У вас есть культура «девятидневной лихорадки»? Ваши люди с ней уже работали?
Хазелхерст смотрел на нас такими глазами, будто его только что двинули по голове.
– Работали?! Нет, конечно! Это исключено! «Девятидневная лихорадка»... С таким же успехом мы можем применять полиомиелит или тиф. Все равно что заусенец рубить топором!
Я тронул Мэри за руку.
– Пойдем, дорогая. Кажется, мы уже испортили им все, что можно.
Она дрожала, и в глазах у нее стояли слезы. Я повел ее сразу в кают-компанию и применил свое лекарство – неразбавленное.

* * *

Позже я уложил Мэри вздремнуть, присел рядом, и дождался, когда она заснет. Затем отыскал отца в выделенном ему кабинете.
– Привет!
Он бросил на меня задумчивый взгляд.
– Я слышал, Элихью, ты нашел-таки «горшок с золотом».
– Пусть лучше будет «Сэм», – ответил я.
– Что ж, хорошо, Сэм. Победителей не судят. Однако горшок оказался до обидного мал. «Девятидневная лихорадка»... Не удивительно, что вся колония вымерла вместе с паразитами. Видимо, мы не сможем воспользоваться этим открытием. Нельзя рассчитывать на то, что все обладают столь же неукротимой волей к жизни, как Мэри.
Я все понимал. При «девятидневной лихорадке» смертность среди невакцинированных землян составляет девяносто восемь с лишним процентов. Среди вакцинированных – ноль, но к нашей ситуации это не относилось. Нам нужна была болезнь, от которой помирали бы паразиты, а не люди.
– Видимо, это и не имеет значения, – заметил я. – Месяца через полтора в долине Миссисипи наверняка начнется эпидемия тифа или чумы – может быть, и то, и другое сразу.
– Если только паразиты не извлекут урок из положения в Азии и не введут жесткие санитарные меры, – ответил Старик.
Эта мысль настолько меня поразила, что я едва не пропустил мимо ушей его следующую фразу:
– Однако, Сэм, придется тебе разработать план получше.
– Мне? Я всего лишь рядовой сотрудник Отдела.
– Был. Теперь ты его возглавляешь.
– Что за чертовщина? О чем ты говоришь? Я ничего не возглавляю, да и не хочу. У меня уже есть босс – ты.
– Босс – это человек, которому дано руководить. Звания и знаки отличия приходят позже. Как ты полагаешь, Олдфилд мог бы меня заменить?
Я покачал головой. Первый заместитель Старика был, скорее, кабинетным руководителем. Он отлично справлялся с задачами, которые на него возлагались, но на «мыслителя» и стратега не тянул.
– Я никогда не продвигал тебя по службе, – продолжал Старик, – потому что был уверен: придет время, и ты сам себя продвинешь. Что и произошло. Ты не принял мое мнение по важному вопросу, навязал мне свою волю и оказался прав.
– О боже, чушь какая! Я просто уперся и заставил вас один раз поступить по-моему. Почему-то вам, умникам, так и не пришло в голову задать свои вопросы единственному настоящему эксперту по Венере в вашем распоряжении – я имею в виду Мэри. Но я вовсе не ожидал найти какие-то ответы. Это просто удача!
Старик задумчиво покачал головой.
– Я не верю в удачу, Сэм. «Удача» это ярлык, который посредственность наклеивает на достижения гениев.
Я оперся руками о стол и наклонился к Старику.
– О'кей, пусть я гений, но в эту телегу ты меня не запряжешь. Когда все это кончится, мы с Мэри отправляемся в горы растить детишек и котят. Я не собираюсь всю жизнь распекать чокнутых агентов.
Он только сдержанно улыбнулся, и я добавил:
– Пропади она пропадом такая работа!
– То же самое сказал богу дьявол, когда занял его место. Не принимай это близко к сердцу, Сэм. До поры до времени я останусь в своем кресле. Но хотел бы знать, каковы ваши планы, сэр.

31

Хуже всего было то, что он говорил это всерьез. Я пытался уйти в тень, но ничего не вышло. После полудня все руководство базы и ведущие специалисты собрались на совещание. Меня тоже известили, но я не пошел. Спустя какое-то время в дверях появилась миниатюрная девушка-сержант и вежливо сообщила, что командир ждет. Не могу ли я, мол, поторопиться?
Делать нечего, явился. Но старался не влезать ни в какие дискуссии. Однако отец обладает способностью вести заседания по своему плану, даже если ему не предложили председательствовать; делает он это, пристально глядя на того, чье мнение хотел бы услышать. Очень тонкое умение, поскольку собравшиеся и не подозревают, что их «ведут».
Но я-то его знал. А когда на тебя смотрят все, гораздо легче высказать свое мнение, чем промолчать. Тем более, что у меня было свое мнение.
В основном, собравшиеся стонали и жаловались по поводу того, что нет никакой возможности использовать «девятидневную лихорадку». Да, конечно, она убивает титанцев. Она даже венерианцев убивает, хотя их можно надвое разрубить и ничего им не делается. Но это верная смерть и для людей. Почти для всех. Моя жена выжила, но для подавляющего большинства, исход может быть только один. Семь, максимум десять дней после инфицирования, и конец.
– Вы что-то хотите сказать, мистер Нивенс? – обратился ко мне командующий базой генерал.
Сам я не вызывался, но отец смотрел только на меня и ждал.
– Мне кажется, – начал я, – здесь слишком много говорилось о нашем отчаянном положении, и слишком много прозвучало оценок, основанных только на предположениях. Возможно, на неверных предположениях.
– Например?
Готового примера у меня не было; я, что называется, стрелял с бедра.
– М-м-м... Вот, скажем, все говорят о «девятидневной лихорадке» так, будто эти девять дней абсолютно неизменная характеристика болезни. Что не соответствует истине.
Генерал нетерпеливо пожал плечами.
– Но это просто удобное наименование. По статистике, болезнь протекает в среднем девять дней.
– Да, но откуда вы знаете, что она длится девять дней для паразита?
По ответному ропоту я понял, что опять попал в точку. Мне предложили объяснить, почему я считаю, что лихорадка протекает у паразитов быстрее и какое это имеет значение.
– Что касается первой части вопроса, – начал я, – то в одном только известном нам случае паразит действительно умер раньше, чем истекли девять дней. Намного раньше. Те из вас, кто видел записи воспоминаний моей жены – а на мой взгляд, их видело уже слишком много специалистов – знают, что паразит оставил ее – предположительно, отвалился и сдох – задолго до кризиса, обычно случающегося на восьмой день. Если эксперименты это подтвердят, тогда проблема предстает в совершенно ином свете. Человек, зараженный «девятидневной лихорадкой», может избавиться от паразита, допустим, на четвертый день. У вас остается пять дней, чтобы отловить его и вылечить.
Генерал присвистнул.
– Это довольно рискованный метод, мистер Нивенс. Как вы, например, предлагаете лечить их? Или «отлавливать»? Допустим, мы распространили в красной зоне эпидемию, но после этого потребуются невероятно быстрые действия – кстати, встречающие активное сопротивление – чтобы разыскать и вылечить пятьдесят миллионов человек, прежде чем они умрут.
Я тут же отшвырнул «горячую картофелину» назад. Наверно, не один «эксперт» сделал себе имя подобным маневром.
– Вторая часть вопроса это задача для специалистов по тактике и материально-техническому обеспечению – ваша задача. А что касается первой, то вот ваш эксперт. – Я указал на доктора Хазелхерста.
Тот пыхтел, сопел – в общем, я понимал, каково ему быть в центре внимания. Недостаток опыта... необходимость дальнейших исследований... дополнительные эксперименты... Хазелхерст вспомнил, что в свое время велись разработки антитоксина. Однако вакцина оказалась настолько результативной, что он даже не был уверен, доведена ли работа до конца. В заключение Хазелхерст заявил, что изучение венерианских болезней находится пока в зачаточном состоянии.
Генерал перебил его вопросом:
– Насчет этого антитоксина – когда вы сможете узнать точно?
Хазелхерст ответил, что ему нужно позвонить в Сорбонну.
– Звоните. Прямо сейчас, – приказал генерал. – Можете идти.

* * *

На следующее утро, еще до завтрака, Хазелхерст появился у нашей двери. Я вышел в коридор.
– Извините, что разбудил вас, – сказал он, – но вы оказались правы насчет антитоксина.
– В смысле?
– Мне уже выслали партию из Парижа. Груз прибудет с минуты на минуту. Надеюсь, антитоксин еще действует.
– А если нет?
– Ну, у нас есть средства, чтобы изготовить еще. В любом случае, придется, если этот дикий план будет запущен – миллионы ампул.
– Спасибо, что сообщили, – сказал я и уже собрался идти в комнату.
– Э-э-э... мистер Нивенс. Есть еще вопрос переносчиков...
– Переносчиков?
– Да, переносчиков инфекции. Мы не можем использовать крыс, мышей и прочих. Вы в курсе, как передается болезнь на Венере? Маленькими летающими коловратками – я имею в виду венерианский эквивалент этого насекомого. Здесь таких нет, а это единственный способ распространить инфекцию.
– Вы хотите сказать, что при всем желании не можете меня заразить?
– Нет, почему же. Я могу ввести вам вирус в кровь. Но мне трудно себе представить, как миллион парашютистов высаживаются в красной зоне и просят людей с паразитами на спине не дергаться, пока им не сделают уколы. – Он беспомощно развел руками.
У меня в голове начал складываться план. Миллион парашютистов, разом...
– А почему вы обращаетесь ко мне? – спросил я. – Это, скорее, по части медиков или биологов.
– Да, конечно. Я просто подумал... Вам как-то легко удается...
– Спасибо. – Мой мозг пытался решить сразу две задачи одновременно, но получалось что-то вроде автомобильного затора. Сколько, интересно, всего людей в красной зоне? – Скажите-ка мне вот что: допустим, у вас лихорадка. Вы не можете меня заразить?
В высадке не могут участвовать медики: их просто столько нет...
– Это будет нелегко. Если я возьму у себя со слизистой оболочки мазок, и он попадет вам в горло, тогда вы, видимо, заболеете. При переливании крови от меня к вам, заболеете наверняка.
– Значит, нужен непосредственный контакт, да? – Сколько человек сможет обработать один парашютист с антитоксином? Двадцать? Тридцать? Или больше? – Если этого достаточно, тогда у вас нет никаких проблем.
– Как это?
– А что прежде всего делает паразит, встречаясь с другим, которого он последнее время не видел?
– Конъюгации!
– Я всегда называл это «прямые переговоры», но я пользовался неточным термином, который употребляли паразиты. Вы полагаете, болезнь можно передать таким образом?
– Полагаю? Я в этом абсолютно уверен! Мы уже доказывали – здесь, в лаборатории – что при конъюгации происходит обмен белками. Тут уже никто не избежит инфицирования. Мы сможем заразить всю колонию, как одного человека. И как я сам до этого не додумался?
– Вы не очень-то пока настраивайтесь на победу, – сказал я. – Хотя лично я думаю, этот трюк сработает.
– Сработает! Еще как сработает! – Он собрался бежать, но остановился. – З-э-э... мистер Нивенс, вы не станете возражать... Я знаю, что это слишком большая услуга...
– Что такое? Выкладывайте. – Мне не терпелось вернуться к решению второй проблемы.
– Вы позволите мне объявить об этом методе распространения болезни? Разумеется, приоритет открытия останется за вами, но генерал очень на меня рассчитывает, а это как раз то, что необходимо мне, чтобы закончить отчет.
Так ему было невтерпеж, что я чуть не рассмеялся.
– Ради бога. В конце концов, это ваша кухня.
– Вы чрезвычайно любезны. Постараюсь не остаться в долгу.
Хазелхерст отправился к себе счастливым человеком. Я тоже. Приятно, когда тебя считают гением – я начал входить во вкус.
Остановившись в коридоре, я продумал основные моменты большого десанта и только после этого вернулся в комнату. Мэри открыла глаза и одарила меня своей райской улыбкой. Я протянул руку и пригладил ее волосы.
– Привет, рыжик. Ты знаешь, что у тебя муж – гений?
– Да.
– Знаешь? Ты никогда мне этого не говорила.
– А ты никогда не спрашивал.

* * *

В своем докладе Хазелхерст назвал способ распространения информации «вектором Нивенса». Сразу после него меня попросили высказать свои соображения.
– Я согласен с доктором Хазелхерстом, – начал я, – хотя здесь требуется экспериментальное подтверждение. Однако он не остановился на некоторых аспектах проблемы, которые носят не медицинский, а, скорее, тактический характер. Такой важный аспект, как задержка перед высадкой десанта с антитоксином – можно даже сказать, краеугольный аспект... – Речь я продумал за завтраком, вплоть до драматических пауз; у Мэри, к счастью, нет привычки болтать с утра во время еды.
– ...требует начала распространения инфекции сразу во многих точках. Если мы хотим спасти сто процентов населения красной зоны, необходимо, чтобы все паразиты были заражены почти одновременно. Тогда спасательные бригады смогут высадиться в красной зоне после того, как паразиты перестанут представлять опасность, но до того, как носители пройдут кризисный срок, после которого антитоксин уже бесполезен. Проблема легко поддается математическому анализу... – Сэм, сказал я при этом себе, старый ты шарлатан, тебе самому с такой задачей даже с электронным интегратором за двадцать лет не справиться. – ...и ее следует передать для решения вашему аналитическому отделу. Однако я позволю себе обрисовать проблему хотя бы в общих чертах. Количество векторов обозначим "Х", а количество спасателей – "У". Существует бесконечное число решений этой задачи, но оптимальное решение зависит от возможностей материально-технического обеспечения. Я уже говорил, что здесь необходим точный математический расчет, но, основываясь на собственном, к сожалению, слишком близком знакомстве с их привычками... – Цифры я, как мог, прикинул на логарифмической линейке, но им, разумеется, этого не сказал. – ...полагаю, что нам не понадобится...
Все затаили дыхание. Когда я дал для "Х" слишком низкую оценку, генерал меня перебил:
– Мистер Нивенс, можете не сомневаться, добровольцев будет столько, сколько нужно.
Я покачал головой.
– Добровольцев тут использовать нельзя, генерал.
– Да, я вас понимаю. Болезнь должна укрепиться в организме, и у добровольцев останется слишком мало времени, чтобы подействовало противоядие. Но эта проблема решается очень просто. Им можно имплантировать желатиновую капсулу с антитоксином или еще что-то. Тут наши люди справятся.
Сделать все это, конечно, несложно, но я возражал против добровольцев по другой причине – отвратительной казалась сама мысль, что этим людям придется подчиняться паразитам.
– Как бы там ни было, использовать добровольцев нельзя. Паразит узнает все, что знает его носитель, и просто не пойдет на прямые переговоры. Он предупредит остальных голосом. Нет, нам придется использовать животных – обезьян, собак, любых животных, которые способны унести паразита, но не могут ничего рассказать. И их должно быть достаточно, чтобы заразить всю опасную зону, прежде чем хотя бы один паразит поймет, что болен.
Затем я вкратце высказал свои соображения по операции «Милосердие».
– Первый этап, операцию «Лихорадка», можно начинать, как только у нас будет достаточно антитоксина. И через неделю после этого на континенте не должно остаться ни одного паразита.
Никто не аплодировал, но атмосфера очень напоминала атмосферу театрального зала после премьеры. Генерал отправился переговорить с маршалом Рекстоном, а после прислал своего помощника с приглашением на ленч. Я ответил согласием, но при условии, что приглашение распространяется и на жену.
Когда все вышли, отец подождал меня снаружи.
– Ну как я выступил? – спросил я, стараясь не показывать, что волнуюсь, хотя, кажется, мне это не очень удавалось.
Он затряс головой.
– Сэм, ты их наповал сразил. Тебя пора по стерео показывать.
Меня распирало от удовольствия. За всю речь я ни разу не замялся, и вообще, чувствовал себя теперь совершенно новым человеком.

32

Шимпанзе, за которого я так переживал в Национальном зоопарке – Сатана, – полностью оправдал свою кличку, едва его освободили от паразита. Отец вызвался добровольцем для проверки «теории Нивенса-Хазелхерста», но я уперся, и короткая спичка досталась Сатане. Ни сыновние чувства, ни их фрейдистская противоположность тут ни при чем, я просто боялся комбинации Старик-плюс-паразит. Мне не хотелось, чтобы он оказался на их стороне даже в лабораторных условиях – слишком уж Старик хитер и изворотлив. Люди, которые не испытали на себе власть паразитов, не в состоянии понять, насколько враждебно относятся к нам, свободным людям, носители – и при этом сохраняют все свои способности.
Короче, для опытов использовали обезьян. В наше распоряжение передали не только питомцев Национального зоопарка, но и множество других из зоопарков поменьше и нескольких цирков. Сатану инфицировали «девятидневной лихорадкой» в среду, двенадцатого числа. К пятнице он уже заболел, и к нему в клетку поместили другого шимпанзе с паразитом. Титанцы тут же соединились для прямых переговоров, после чего вторую обезьяну снова посадили отдельно.
В субботу шестнадцатого паразит Сатаны съежился и отвалился. Шимпанзе сразу ввели антитоксин. В понедельник сдох второй паразит, и его носитель получил свою дозу препарата.
К среде Сатана практически выздоровел, хотя и заметно похудел. Вторая обезьяна, Лорд Фонтлерой, тоже поправлялась. На радостях я дал Сатане банан, и он откусил мне первый сустав на указательном пальце. Обидно, тем более что времени для регенерации не было. Впрочем, я сам виноват: у Сатаны действительно мерзкий характер.
Однако даже это не испортило мне настроения. Я обработал и забинтовал палец, затем бросился искать Мэри. Не нашел и в конце концов отправился в кают-компанию: думал, найду кого-нибудь, с кем можно будет отпраздновать.
Но там никого не оказалось. Все работали в лабораториях, готовились к началу операций «Лихорадка» и «Милосердие». Распоряжением Президента все приготовления велись только на одной этой базе в горах. Обезьян для распространения инфекции – более двухсот – тоже доставили на базу; здесь же «колдовали» над культурой болезнетворных микроорганизмов и антитоксином. Даже пункт для получения иммунной сыворотки разместили в подземном зале, где раньше сотрудники базы играли в ручной мяч.
Миллион с лишним человек для операции «Милосердие», конечно же, там разместиться не могли, но они и не должны были ничего знать до сигнала тревоги перед началом операции, когда каждому из них выдадут пистолет и патронташ с индивидуальными впрыскивателями антитоксина. Тем, кто ни разу не прыгал с парашютом, поможет преодолеть страх сержант – если будет необходимо, пинком. Делалось все возможное, чтобы сохранить подготовку в тайне; проиграть мы могли, если только титанцы узнают о наших планах – от предателя или еще как-то. Слишком много хороших замыслов проваливалось в прошлом потому лишь, что какой-нибудь идиот выбалтывал их жене.
Если бы титанцам стал известен наш план, зараженных обезьян просто перестреляли бы сразу после высадки в красной зоне. Однако за рюмкой виски я позволил себе немного расслабиться. Меня не покидало радостное чувство, и я почти не сомневался, что нам удастся сохранить подготовку в тайне. Все, кто прилетел на базу, должны были оставаться там до самой высадки десанта, а любое общение с внешним миром полностью контролировал полковник Келли.
Что касается утечки информации за пределами базы, то это практически исключалось. Неделей раньше генерал, отец, полковник Гибси и я побывали в Белом доме. Старик долго скандалил, но своего все-таки добился: в конце концов о плане не сообщили даже шефу службы безопасности Мартинесу. Если Президент или Рекстон не разговаривают во сне, то все должно, быть в порядке. Нужно продержаться только неделю.
Хотя и неделя – срок достаточно большой. Красная зона неумолимо расползалась. После сражения у Пасс-Кристиан паразиты перешли в наступление. Теперь граница красной зоны на побережье Мексиканского залива проходила к востоку от Пенсаколы, и похоже было, они на этом не остановятся. А может быть, им надоест преодолевать наше сопротивление, и они решат «истратить» потенциальных носителей, просто забросав наши города атомными бомбами. Радарные службы, конечно, сообщат об угрозе заранее, но они не могут остановить массированное нападение.
Однако я старался не думать о плохом. Ждать оставалось всего неделю...

* * *

В кают-компанию вошел полковник Келли и сел рядом.
– Выпить не хотите? – спросил я. – Есть повод.
Он посмотрел на свой огромный живот и сказал:
– Ладно, я думаю, от одного пива мне хуже не станет.
– Берите два. Или сразу дюжину! – я заказал для него пива и рассказал об успешном эксперименте с обезьянами.
Келли кивнул.
– Да, я знаю. Неплохо.
– Всего лишь «неплохо»? Да мы уже на полпути к успеху! Через неделю мы победим!
– И что?
– Как «что»? – Я даже немного разозлился. – Вы сможете одеться и вообще вернуться к нормальной жизни. Или вы думаете, наш план провалится?
– Нет, отчего же? Операция, я думаю, пройдет успешно.
– Тогда почему такой траур?
– Мистер Нивенс, вы сами, очевидно, понимаете, что с таким пузом как у меня не очень-то приятно расхаживать голышом.
– Видимо, да. Но сам я привык, и будет даже жаль, если все станет как прежде. Удобно, да и время экономится.
– Не беспокойтесь, не станет. Ничего уже не изменится.
– Что-то я вас не понимаю. Минуту назад вы сказали, что наш план сработает, а теперь утверждаете, что режим «Загар» останется в силе навсегда.
– С некоторыми изменениями, но останется.
– Как это? Я сегодня не очень хорошо соображаю.
Он выбил на клавиатуре еще одно пиво.
– Мистер Нивенс, я никогда не думал, что мне доведется увидеть, как военный комплекс превращается в лагерь нудистов. А увидев, я уже не жду, что все станет на свои места. Потому что это невозможно. Ящик Пандоры открывается только в одну сторону. И вся королевская конница, и вся королевская рать...
– Согласен, – ответил я. – В жизни ничего не проходит бесследно, и ничего не становится, как было. Но, по-моему, вы преувеличиваете. Едва Президент отменит режим «Загар», законы о появлении в общественных местах в непристойном виде снова войдут в силу, и человека без штанов, скорее всего, арестуют.
– Надеюсь, этого не произойдет.
– Ха! Вам все-таки нужно решить, чего вам хочется больше.
– А все уже решено за меня. Мистер Нивенс, до тех пор пока существует опасение, что на Земле остался хотя бы один паразит, нормальный человек должен быть готов оголить тело по первому же требованию. Иначе его могут просто пристрелить. Не только на этой неделе или на следующей, а двадцать лет спустя и, может быть, сто. Нет, я не сомневаюсь в успехе операции, однако вы были слишком заняты, чтобы заметить: это меры сугубо локальные и временные. Как, например, быть с амазонскими джунглями? Вы случайно не собираетесь их прочесывать? Но это так, риторические вопросы. На планете около шестидесяти миллионов квадратных миль суши. Этой работе конца не видно. Черт, мы даже с крысами не добились хоть сколько-то заметных результатов, а люди их бьют с незапамятных времен.
– Хотите сказать, что мы затеяли безнадежное дело? – спросил я.
– Безнадежное? Нет, почему же. Закажите себе еще. Я просто пытаюсь убедить вас, что нам предстоит научиться жить с этим кошмаром – так же, как мы научились жить при атомной бомбе.

33

Все собрались в том же президентском конференц-зале Белого дома, и мне сразу вспомнилась ночь после обращения Президента к нации. Присутствовали отец, Мэри, Рекстон, Мартинес, а также генерал из лаборатории, доктор Хазелхерст и полковник Гисби. Все следили за электронной картой на стене; прошло уже четыре с половиной дня от начала операции «Лихорадка», но долина Миссисипи по-прежнему светилась рубиновыми огнями.
Я немного нервничал, хотя в целом заброска обезьян прошла успешно, и мы потеряли только три десантные машины. По расчетам, каждый паразит за исключением тех, может быть, которым по каким-то причинам не довелось за это время вступить в прямые переговоры, должен был заразиться три дня назад, причем двадцать три процента из них от двух и более векторов. Операция планировалась таким образом, чтобы охватить около восьмидесяти процентов титанцев в первые двенадцать часов – в основном, в городах.
Скоро, очень скоро паразиты начнут дохнуть даже быстрее, чем мухи. Если только мы нигде не ошиблись.
Усилием воли я заставил себя сидеть на месте, но мысли сами возвращались к карте. Что там за этими рубиновыми огнями? Несколько миллионов мертвых паразитов или всего две сотни мертвых обезьян? Вдруг кто-то напутал в расчетах? Сболтнул лишнего? Или мы допустили в своих рассуждениях ошибку столь глобальную, что до сих пор этого не понимаем?
Неожиданно на красном поле вспыхнул зеленый огонек. Все встрепенулись. Из динамиков стереовизора пошла речь, хотя изображение так и не появилось.
– Говорит станция Дикси, Литл-Рок, – донесся до нас очень усталый голос; говорил явно южанин. – Нам срочно нужна помощь. Все, кто нас слышит, пожалуйста, передайте это сообщение дальше: в Литл-Роке, штат Арканзас, разразилась ужасная эпидемия. Необходимо поставить в известность Красный Крест. Мы были в руках... – Голос растаял – или от слабости, или что-то случилось со связью.
Я наконец вспомнил, что надо дышать. Мэри тронула меня за руку, и я откинулся на спинку кресла, чувствуя, как полегчало на душе. Не просто удовольствие, нет, ощущение великой радости. Вглядевшись в карту внимательнее, я заметил, что зеленый огонек вспыхнул не в самом Литл-Роке, а западнее, в Оклахоме. Вскоре вспыхнули еще два: один в Небраске, другой чуть к северу от канадской границы. Из динамиков донесся новый голос – со звонким новоанглийским произношением. И как его угораздило оказаться в красной зоне?
– Как во время выборов под конец дня, да? – пошутил Мартинес.
– Похоже, но обычно мы не получаем сведений из Мексики, – согласился Президент и указал на карту: в штате Чиуауа загорелись сразу несколько зеленых огней.
– А черт, верно! Видимо, когда все это закончится, Госдепартаменту придется утрясать не один конфликт, а?
Президент не ответил, и Мартинес, слава богу, умолк. Я посмотрел на Президента. Тот шевелил губами, словно разговаривал сам с собой, затем заметил мой взгляд и произнес вслух:
На вшах побольше ездят вши поменьше,
Зовутся паразиты.
На тех, поменьше, ездят еще мельче
И так ad infinitum(5 - до бесконечности (лат.))
Я из вежливости улыбнулся: ситуация – наша, во всяком случае – к веселью не располагала.
Президент отвернулся и сказал:
– Кто-нибудь будет ужинать? У меня впервые за несколько дней разыгрался аппетит.

* * *

К двенадцати часам следующего дня зеленого на карте стало гораздо больше, чем красного. Рекстон распорядился установить в зале два монитора с прямым подключением к Новому Пентагону: один показывал сложную диаграмму степени готовности к высадке; другой – расчетное время десантирования. На втором мониторе цифры иногда менялись, но последние два часа время колебалось около 17:43 по Вашингтону.
Рекстон поднялся с места и объявил:
– Я думаю, надо назначить десантирование на 17:45. Господин Президент, если позволите...
– Разумеется, сэр.
Рекстон повернулся к нам со Стариком.
– Если вы, донкихоты, еще не передумали, то пора идти.
Я встал.
– Мэри, ты меня обязательно дождись.
– Где? – спросила она.
Еще раньше мы решили – правда, не без скандала – что Мэри в операции участвовать не будет.
– Может быть, миссис Нивенс подождет вас здесь? – вмешался Президент. – В конце концов, она уже как член нашей семьи.
– Благодарю вас, сэр, – сказал я. Полковника Гисби чуть не перекосило.

* * *

Спустя два часа мы были над целью, и дверь уже открылась. Мы с отцом шли последними, за молодыми десантниками, которым, собственно, и доставалась настоящая работа. Руки у меня вспотели, и, видимо, от меня просто несло страхом. А кроме того, я ненавижу прыгать с парашютом.

34

С лучеметом в левой руке и впрыскивателем в правой я перебирался от дома к дому в назначенном мне квартале – старый район Джефферсон-Сити, почти трущобы, застроенные жилыми домами пятидесятилетней давности. Я успел ввести антитоксин двум с половиной десятков больных, и еще десятка три с половиной ампул оставалось, а затем нужно было идти к месту сбора у здания муниципалитета. Но по правде сказать, меня уже начинало мутить.
Я знал, зачем прилетел. Нет, не из любопытства. Я хотел своими глазами увидеть, как подыхают паразиты, хотел увидеть их мертвыми, всех, и эта иссушающая душу ненависть пересиливала все другие чувства. Увидел. Достаточно увидел. Теперь мне хотелось только домой – отмыться и забыть.
Работа была не тяжелая, но монотонная и, в общем, не для слабонервных. Ни одного живого паразита я пока не встретил, зато видел множество мертвых. Прижег собаку, у которой, мне показалось, был горб, хотя, может быть, я и ошибся: высадились мы перед закатом, и вскоре стало совсем темно.
Я закончил проверку дома, покричал на всякий случай – вдруг кто откликнется – и вышел на улицу. Никого. Поскольку все слегли от лихорадки, люди на улицах нам почти не встречались. Но на этот раз я увидел человека – редкое исключение. Он шел на заплетающихся ногах прямо на меня, но его пустые глаза, похоже, ничего не замечали. Я крикнул: «Эй!».
Человек остановился.
– У меня есть как раз то, что тебе нужно, – сказал я. – Вытяни руку.
Он попытался меня ударить. Я легко увернулся, двинул его несильно по шее, и он повалился лицом вниз. На спине у него краснела сыпь: совсем недавно там сидел паразит. Я выбрал над почками место почище, воткнул впрыскиватель и чуть наклонил, чтобы сломать головку-ампулы. Они были заряжены под давлением, так что больше ничего не требовалось.
На первом этаже следующего дома оказалось семеро больных, большинство из них в таком плохом состоянии, что я, не говоря ни слова, ввел каждому по дозе и пошел дальше. На втором этаже – то же самое.
На самом последнем – три пустые квартиры. Правда, чтобы убедиться в этом, в одной из них пришлось выжечь замок. В четвертой жили – если можно так сказать. На полу кухни лежала женщина с пробитой головой. Паразит все еще сидел у нее на плечах, но уже мертвый. Я не стал их трогать и пошел дальше по квартире.
В ванной комнате, в старинной чугунной ванне, сидел, уронив голову на грудь, мужчина средних лет со вскрытыми венами. Мне показалось, что он мертв, но когда я наклонился, мужчина с трудом поднял голову и тупо произнес:
– Вы пришли слишком поздно. Я убил свою жену.
Или слишком рано, подумал я. Судя по тому, сколько крови натекло на дне ванны, по его серому лицу, пятью минутами позже, было бы лучше. Я смотрел на него, не зная, стоит ли тратить ампулу. Но тут он едва слышно произнес:
– Моя дочь...
– У вас есть дочь? – громко спросил я. – Где она?
Века его дрогнули, но он ничего не сказал и снова уронил голову на грудь. Я прикрикнул на него, надеясь, что он очнется, потрогал подбородок и приложил палец к горлу. Пульса не было.
Его дочь лет восьми или около того я нашел в постели в одной из комнат – если бы не болезнь, очень симпатичная девчушка. Она проснулась, заплакала и назвала меня «папочкой».
– Да, папочка здесь. Сейчас папочка тебя вылечит, – сказал я, и ввел ей антитоксин в ногу. Она даже не заметила укола.
Я уже собрался идти, но она попросила пить. Пришлось возвращаться в ванную. Когда я держал стакан у ее губ, пронзительно зазвонил мой телефон, и от неожиданности я пролил немного воды.
– Сынок, ты меня слышишь?

Предыдущая страница 13 Следующая страница


Кукловоды 14

Я притронулся к аппарату связи на поясе и включил.
– Да. Что случилось?
– Я сейчас в небольшом парке к северу от тебя. Нужна твоя помощь.
– Иду.
Поставив стакан, я двинулся к выходу, но в нерешительности остановился, затем вернулся. Нельзя же было оставить ее там, чтобы она проснулась и первым делом наткнулась в квартире на своих мертвых родителей. Я взял девочку на руки и отнес на второй этаж, зашел в первую попавшуюся квартиру и положил на диван. Люди в этой квартире сами лежали без движения, но ничего другого мне не оставалось.
– Скорее, сынок!
– Иду! – Я метнулся на улицу и, не тратя лишних слов, бросился бегом. Улица, назначенная отцу, шла параллельно моей и граничила с крохотным парком. Обогнув дом, я не заметил отца и пробежал мимо.
– Сюда, сынок. Я в машине! – Теперь я слышал его и в телефоне, и так, а обернувшись, увидел машину, большой летающий «Кадиллак» вроде тех, что обычно использует Отдел. Внутри сидел человек, но в темноте трудно было разглядеть, кто.
– Слава богу! Я уж думал, куда ты запропастился.
Голос отца.
Забираясь в машину, я пригнулся, и вот тут-то он двинул меня по затылку.

* * *

Придя в себя, я обнаружил, что руки и ноги у меня связаны. Я полулежал во втором водительском сиденье, а Старик вел машину, сидя в первом. Руль на моей стороне был убран вверх. Когда до меня дошло, что мы в воздухе, я очнулся окончательно.
Старик повернулся ко мне и спросил довольным тоном:
– Ну как, уже лучше?
– Пожалуй, – ответил я, глядя на сидящего у него на плечах паразита.
– Извини, что пришлось тебя оглушить. Выбора не было.
– Да, наверно.
– Придется оставить тебя пока связанным. Позже мы придумаем что-нибудь получше. – Он улыбнулся своей такой знакомой зловещей улыбкой, и меня поразило, до чего же сильно проглядывает личность Старика в каждом слове, которое произносит паразит.
Я не стал спрашивать, что означает «что-нибудь получше» – не хотел знать. Вместо этого я принялся проверять веревки, но Старик постарался на совесть, ничего не скажешь.
– Куда мы летим?
– На юг, – ответил он, склонившись над приборами. – Далеко на юг. Подожди, я задам колымаге программу и тогда объясню тебе все наши планы. – Он еще несколько секунд работал с автопилотом, затем выпрямился. – Ну вот, этого ей хватит, пока не наберем тридцать тысяч.
Упоминание о такой большой высоте заставило меня еще раз взглянуть на приборную панель. Машина не просто походила на специальную, это и была одна из наших переделанных машин.
– Где ты ее взял? – спросил я.
– Отдел держал ее в тайнике в Джефферсон-Сити. Я проверил, и вот, ее действительно никто не нашел. Повезло, да?
У меня, конечно, на этот счет сложилось свое мнение, но я не стал спорить. Я по-прежнему пытался найти выход, хотя шансы вырисовывались от почти безнадежных до нулевых. Пистолет исчез. Свой он, очевидно, держал с другой стороны, подальше от меня.
– Но это еще не все, – продолжал Старик. – Мне посчастливилось быть пойманным, возможно, единственным во всем Джефферсон-Сити здоровым титанцем. Хотя в удачу я, как ты знаешь, не верю. Короче, мы все-таки победим. – Он усмехнулся. – Это очень похоже на сложную шахматную партию, когда играешь сразу за обе стороны.
– Ты не сказал мне, куда мы летим. – Я ничего не мог предпринять, оставалось только говорить.
Он на секунду задумался.
– Во всяком случае, за пределы Соединенных Штатов. Возможно, что кроме моего хозяина, на всем континенте больше нет ни одного незаболевшего титанца, и я не хочу рисковать. Полуостров Юкатан нас, видимо, вполне устроит – как раз туда я и направил машину. Во второй раз – а мы обязательно вернемся! – мы не сделаем тех же ошибок.
– Может, ты меня развяжешь, пап? У меня и ноги, и руки затекли. Ты же знаешь, что мне можно доверять.
– Подожди, подожди... Всему свое время. Сначала надо запрограммировать автопилот.
Машина все еще поднималась. Даже после доработки в Отделе, ей требовалось время, чтобы набрать тридцать тысяч футов: в конце концов, с конвейера она сошла как обычная серийная модель.
– Похоже, ты забываешь, что я и сам долгое время был под хозяином. Я знаю, что это такое, и могу дать тебе честное слово...
Он только усмехнулся.
– Не учи отца овец воровать. Если тебя развязать сейчас, ты меня убьешь, или мне придется убить тебя. А ты нужен мне живым. Мы с тобой еще погуляем, сынок. Хитрости и решительности нам не занимать, а это как раз то, что нужно.
Я промолчал, и он добавил:
– Кстати, насчет того, что ты знаешь... Почему ты мне ничего не сказал?
– О чем?
– Ты не сказал мне, каково это на самом деле. Я даже не подозревал, сынок, что такое возможно – покой, удовлетворение, благодать. Никогда в жизни я не чувствовал себя таким счастливым. Разве что... – на лице у него промелькнуло удивленное выражение. – Разве что до того, как умерла твоя мать. Впрочем, сейчас мне даже лучше. Ты напрасно не рассказал мне об этом.
Меня охватило отвращение, и я начисто забыл о тонкой игре, которую пытался вести.
– Может быть, для меня все это совсем не так. Да и для тебя на самом деле тоже, старый ты идиот, только сейчас у тебя на загривке сидит паразит, говорит твоим языком и думает твоим мозгом!
– Не кипятись, сынок, – сказал он мягко, и, черт побери, его голос действительно немного меня успокоил. – Скоро ты сам все поймешь. Поверь, это наша судьба, наше предназначение. Человечество разделено и постоянно воюет, но хозяева сделают его единым.
Я вдруг подумал, что, наверно, и в самом деле есть такие слабоумные, которым эта идея придется по вкусу – добровольно продать душу за обещание мира и безопасности. Однако промолчал.
– Совсем немного уже ждать осталось, – сказал отец, бросив взгляд на приборную панель. – Сейчас я задам ей направление, и все будет в порядке. – Он настроил автопилот и проверил еще раз приборы. – Следующая остановка – Юкатан. А теперь пора к делу.
Отец поднялся с сиденья и наклонился рядом со мной.
– На всякий случай, – сказал он, затягивая ремень безопасности у меня на поясе.
Я резко поднял колени и ударил его в лицо.
Отец отскочил и бросил на меня беззлобный взгляд.
– Нехорошо, нехорошо. Я мог бы обидеться, но хозяева выше этого. А теперь сиди смирно. – Из носа у него текла кровь, но он даже не остановился, чтобы ее стереть, проверил веревки на руках и на ногах и добавил:
– Сойдет. Потерпи еще немного.
Затем сел на свое место и наклонился вперед, упершись локтями в колени. Теперь мне хорошо было видно его паразита.
Несколько минут ничего не происходило, и я, напрягая силы, пытался хоть немного ослабить веревки – ничего другого не оставалось. Старик, казалось, уснул, но я знал, что он может притворяться.
На твердом кожистом покрытии паразита, посередине, вдруг появилась вертикальная линия. Прямо у меня на глазах трещина становилась шире и шире, и вскоре показалось мерзкое переливающееся мутными цветами тело этой твари. До меня наконец дошло, что паразит разделился и теперь высасывает из моего отца жизнь и его плоть, чтобы хватило на двоих титанцев.
И в то же мгновение я понял, что моей собственной свободной жизни мне осталось от силы минут пять. Мой новый хозяин уже родился и вот-вот будет готов перебраться ко мне на спину.

* * *

Если бы было возможно разорвать путы усилием человеческой плоти, я бы это сделал, но увы. Старик не обращал на мои потуги никакого внимания. Я даже думаю, что он вообще ничего не замечал. При делении контроль над носителем наверняка ослабевает, и, видимо, паразиты просто парализуют своих рабов. Старик, во всяком случае, сидел совершенно неподвижно.
К тому времени, когда я, обессилев и потеряв всякую надежду вырваться, сдался, по телу самого паразита уже бежала тонкая серебристая линия – верный признак того, что процесс деления вот-вот закончится. Именно это, пожалуй, и заставило меня думать о другом выходе, если то, что происходило у меня в голове, можно охарактеризовать словом «думать».
Мои руки были связаны за спиной, ноги тоже связаны у лодыжек, и, кроме того, Старик притянул меня за пояс к сидению ремнем безопасности. Но ногам, хотя и связанным вместе, от пояса вниз ничего не мешало. Я сполз по сидению еще ниже, задрал ноги и изо всех сил ударил по приборной панели, включив сразу все стартовые ускорители.
Перегрузка получилась дай бог. Я не знаю, сколько в машине оставалось ускорителей, и поэтому не могу сказать точно, сколько вышло «же», но, в общем, немало. Нас обоих швырнуло назад. Отца гораздо сильнее, поскольку я был пристегнут ремнем. Его бросило на спинку сиденья, и открывшийся, беззащитный паразит оказался как между молотом и наковальней.
Короче, он буквально брызнул во все стороны.
Отца выгнуло в этом жутком спазме, что я видел уже три раза, и с искаженным лицом, со скрюченными пальцами откинуло вперед на рулевую колонку.
Машина резко пошла вниз.
Я сидел и смотрел, как она падает, если вообще можно «сидеть», когда висишь привязанный только ремнем у пояса. Если бы тело отца, рухнувшее на приборную панель, не сбило все приборы, я бы еще мог что-то сделать – например, связанными ногами выровнять курс. Пытался, но ничего не вышло. Видимо, управление еще и заклинило.
Альтиметр деловито щелкал. Когда я нашел время взглянуть на прибор, он показывал уже одиннадцать тысяч футов. Затем стало девять... семь... шесть, и мы вышли на последнюю милю.
На высоте полторы тысячи футов включилась радарная блокировка, и один за другим выстрелили тормозные ускорители в носу машины. Каждый раз меня чуть не разрезало ремнем пополам, однако появилась надежда, что теперь машина выровняется, и, может быть, я спасусь. Рассчитывать на это было глупо, поскольку отец по-прежнему лежал на рулевой колонке.
Но когда мы врезались в землю, я все еще надеялся.

* * *

В себя я начал приходить, почувствовав какое-то мягкое покачивание. Ощущение раздражало, и в голове крутилась только одна мысль «Когда же это кончится?» Каждое, даже самое легкое движение вызывало нестерпимую боль во всем теле. Я с трудом разлепил один глаз – второй вообще не открывался – и тупо огляделся, пытаясь сообразить, что же вызывает это раздражающее покачивание.
Надо мной был пол машины, но я довольно долго его разглядывал, прежде чем понял, что это такое. К тому времени я начал вспоминать, где нахожусь и что произошло. Вспомнился стремительный полет вниз, удар, и до меня дошло, что мы упали не на землю, а, видимо, в воду. Может быть, в Мексиканский залив? Я не знал наверняка, да и не до того было.
Мысль об отце отозвалась вспышкой боли и отчаянья.
Надо мной болтались два обрывка ремня безопасности. Руки и ноги по-прежнему были связаны, но одну руку я вроде бы умудрился сломать. Второй глаз таки не открывался, дышалось с трудом. Отца у приборной панели не оказалось, и это меня почему-то удивило. Превозмогая боль, я перекатил голову, чтобы взглянуть на другую часть машины здоровым глазом. Отец, весь в крови, лежал совсем рядом; от моей головы до его было всего фута три. Я уже не надеялся, что он жив, но, наверно, целых полчаса потратил, чтобы проползти эти три фута.
Дополз и остановился лицом к нему, почти касаясь щекой его щеки. Никаких признаков жизни, и судя по тому, как он лежал – изломанный, скомканный словно тряпичная кукла – на чудо рассчитывать не приходилось.
– Папа, – хрипло позвал я, затем закричал: – Папа!
Веки его дрогнули, но глаза остались закрытыми.
– Привет, сынок. Спасибо... Я тебе очень благодарен... – прошептал он и умолк.
Мне хотелось встряхнуть его, но я ничего не мог, только кричать.
– Папа! Очнись! Ты жив?
Он снова заговорил, но каждое слово давалось ему с болезненным усилием:
– Твоя мать... просила передать тебе... она очень тобой гордилась...
Отец затих, и его дыхание вдруг стало сухим и хриплым – зловещий предсмертный хрип.
– Папа, – закричал я сквозь слезы, – не умирай! Я не смогу без тебя.
Он открыл глаза.
– Сможешь, сынок, сможешь. – Пауза, хриплый натужный вздох, затем: – Мне так больно... – И глаза закрылись.
Я кричал, но больше ничего не мог от него добиться. Затем просто прижался к нему лицом, и по моим щекам, смешиваясь с кровью и грязью, потекли слезы.

35

А теперь мы вычистим Титан!
Все, кто должен был лететь, пишут такие отчеты. Если мы не вернемся, это будет нашим посланием свободному человечеству – тут все, что мы знаем о титанцах и о том, чего в борьбе с ними надо опасаться. Ибо Келли оказался прав: Шалтая-Болтая уже не собрать. Несмотря на успешное завершение операции «Милосердие», нельзя успокаиваться и думать, что все титанцы уничтожены. Только неделю назад на Юконе пристрелили медведя с паразитом на спине.
Отныне человечеству предстоит постоянно быть настороже, особенно лет через двадцать пять – если мы не вернемся, а вместо нас прилетят тарелки. Нам пока неизвестно, почему активность титанцев подчиняется двадцатидевятилетнему циклу сатурнианского года, но это факт. Причина, возможно, очень проста: мы и сами во многом подчиняемся циклу, совпадающему с земным годом. Будем надеяться, что титанцы по-настоящему активны только в один из периодов своего года. Если так, операция «Возмездие» пройдет легко и быстро. Впрочем, мы на это не рассчитываем. Меня направили, помоги нам Бог, как «специалиста по прикладной экзопсихологии», но кроме того, я еще и боевая единица, как любой из нас, от капеллана до повара. Мы раз и навсегда должны показать паразитам, что они совершили крупную ошибку, связавшись с самой живучей, самой коварной, самой опасной, самой непокорной – и самой способной – формой жизни в этом секторе космического пространства, с существами, которых можно убить, но не подчинить.
(Я втайне надеюсь, что мы сумеем спасти тех маленьких эльфов-гермафродитов. С эльфами, мне почему-то кажется, мы поладим.)
Справимся мы с ними или нет, человечеству в любом случае придется теперь поддерживать свою заслуженную по части свирепости репутацию. Цена свободы это готовность вступить в драку – в любое время, в любом месте и с беспредельной храбростью. Если мы не извлечем урок из нашествия паразитов, нам остается только крикнуть: «Эй, динозавры, подвиньтесь-ка! Мы уже готовы вымирать!»
Никому ведь неизвестно, какую еще грязную шутку может сыграть с нами большая вселенная. И паразиты, возможно, покажутся нам простыми, открытыми, дружелюбными парнями по сравнению, скажем, с жителями планет Сириуса. Если это только увертюра, то нам лучше извлечь из нее урок и всерьез приготовиться к первому действию. Мы считали, что вселенная пуста, а нам автоматически отводится роль ее властителей. Даже после «завоевания» космоса мы продолжали заблуждаться, потому что Марс уже умер, а на Венере разум едва зародился. Но если человек претендует на главную роль – или хотя бы на роль уважаемого соседа, – ему придется доказывать себя в борьбе. Перековывать орала обратно на мечи; первый вариант – это бабушкины сказки.
Каждый из участников операции хоть раз, но был в подчинении у паразитов. Только те, кто испытал на себе их власть, знают, как паразиты коварны, как ни на секунду нельзя терять бдительность – и как нужно ненавидеть. Полет, нам сказали, продлится двенадцать лет, так что у нас с Мэри будет долгий медовый месяц. Да, разумеется, Мэри летит. Почти весь экспедиционный корпус состоит из женатых пар, а что касается остальных, то на каждого одинокого мужчину приходится одинокая женщина. Двенадцать лет – не просто долгое путешествие, это часть жизни.
Когда я сказал Мэри, что мы летим к спутникам Сатурна, она ответила лишь: «Хорошо, дорогой».
Думаю, у нас будет достаточно времени, чтобы вырастить двоих или троих ребятишек. Как говорит отец, раса должна идти дальше, даже если еще не ясно, куда.
Я понимаю, что отчет у меня получился не очень связный. Видимо, перед тем, как сдавать, придется его доработать. Но я все изложил, как видел и чувствовал. Война с инопланетной расой – это война психологическая; техника не играет тут главной роли, и, может быть, то, что я думал и чувствовал, будет гораздо важнее, чем то, что я делал.

* * *

Отчет я заканчиваю уже на космической станции «Бета», откуда мы должны перейти на крейсер «Мститель». Похоже, у меня не будет времени доработать свое сочинение, так что оставляю его как есть – пусть историки развлекаются. Вчера вечером мы попрощались в Пайкс-Пик-Порт с папой. Он меня сразу поправил:
– Не «прощай», а «до свидания». Вы вернетесь, и я собираюсь дотянуть до вашего возвращения, становясь с каждым годом все чудней и ворчливей.
Я сказал, что буду на это надеяться. Он кивнул.
– Вы вернетесь. Ты слишком живуч, чтобы умереть. Я очень верю в тебя и таких как ты, сынок.
С минуты на минуту начнется переброска на крейсер. В душе – волнение и радость. Ну, теперь держитесь, кукловоды – свободные люди летят по вашу душу!
Смерть и разрушение!

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 2)
  • 6 (Страница 3)
  • 7 (Страница 3)
  • 8 (Страница 3)
  • 9 (Страница 4)
  • 10 (Страница 4)
  • 11 (Страница 5)
  • 12 (Страница 6)
  • 13 (Страница 6)
  • 14 (Страница 6)
  • 15 (Страница 7)
  • 16 (Страница 7)
  • 17 (Страница 7)
  • 18 (Страница 8)
  • 19 (Страница 8)
  • 20 (Страница 8)
  • 21 (Страница 9)
  • 22 (Страница 9)
  • 23 (Страница 10)
  • 24 (Страница 10)
  • 25 (Страница 10)
  • 26 (Страница 11)
  • 27 (Страница 11)
  • 28 (Страница 12)
  • 29 (Страница 12)
  • 30 (Страница 12)
  • 31 (Страница 13)
  • 32 (Страница 13)
  • 33 (Страница 13)
  • 34 (Страница 13)
  • 35 (Страница 14)


Роберт Хайнлайн

Кукловоды

 Читать книгу

Аннотация

Земля безнадежно обречена – коварные пришельцы с Титана, тайно высадившиеся на нашей многострадальной планете, начали свое победное шествие, превращая ничего не подозревающих людей в своих рабов. Эти твари, слабые и беспомощные в собственном теле, паразитируют на людях, подчиняя их своей воле и используя для достижения своих целей. Их хитрости и коварству нет предела, но на пути инопланетных захватчиков встают доблестные агенты таинственного Отдела – глубоко законспирированной спецслужбы, о существовании которой знает лишь президент США... Роман Роберта Хайнлайна, по праву входящий в «золотой фонд» научной фантастики, – перед вами.

Создание книги: Chaklun
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru
Над дизайном работали: Spider, Elfin, Angel


Роберт Хайнлайн - Биография

Роберт Хайнлайн

На основную страницу

Биография

Роберт Энсон Хайнлайн родился 7 июля 1907 в городе Батлер, округ Бэйтс, Mиссури. Третий сын Рекса Ивара Хайнлайна и Бэм Лайл Хайнлайн, он имел двух старших братьев, Рекса Ивара Хайнлайна и Лавренс Лайл Хайнлайна, и младшую сестру, Луизу Хайнлайн. Когда он был юношей, его семейство переехало в Канзас-Сити, Mиссури, США. Роберт вырос там, но лето проводил с родственниками в Батлере.

Он закончил среднюю школу в Канзас-Сити в 1924 и учился год в колледже. Его брат Рекс пошел в военно-морскую Академию в Аннаполисе, и Хайнлайн избрал то же будующее для себя. Он собрал множество рекомендаций и послал их его сенатору, Джеймсу Риду. Рассказывали, что Рид получил сто писем с просьбами назначения в Annapolis... Пятьдесят - по одному на каждого кандидата, и пятьдесят от Роберта Хайнлайна. Роберт поступил в академию в 1925 годы.

Хайнлайн закончил академию в 1929 и служил на разных судах, включая и Лексингтон (первый американский авианосец), корабли "Юта" и "Ропер" Из-за постоянной качки Хаийнлайн много страдал от морской болезни, и в 1934 он заболел туберкулезом. Его вылечили, и он ушел в отставку как непригодный для службы и получил небольшую пенсию.

В начале 1930-го, вскоре после его отставки, он женился на Леслин МакДональд. Хайнлайн никогда не рассказывал ни о Леслин, ни о более позднем разводе.

Между 1934 и в 1939 Хайнлайн занимался разными работами в Лос Анджелесе и в Колорадо Спрингс. Он был совладельцом серебряной шахты, но дела пошли совсем насмарку, когда другой совладелец застрелился.

Он изучал математику, архитектуру и учился на инженера в UCLA (имея степень бакалавра, полученную в военно-морской академии). Он также работает маклером, и, возможно, как художник, фотограф и скульптор, хотя детали этих его занятий полностью не известны.

К 1938 Хайнлайн работал как редактор и штатный автор в Upton Sinclair's EPIC News, органе торговой фирмы EPIC.

В ноябре 1938 он баллотировался в Калифорнийскую ассамблею от республиканской партии, но был побежден, сломался, женился и продолжил жить на свою маленькую морскую пенсию.

В конце 1938 журнал "Thrilling Wonder Stories" объявил конкурс на лучший рассказ. Они предложили полные ставки ( половина цента за слово, до $50 ) любому предварительно неиздававшемуся автору, чья история отбиралась для печати. Хайнлайн написал в апреле 1939 за четыре дня рассказ "Линиия жизни" и представил на рассмотрение не в TWS, который, как он думал, будет завален рукописями, а к Джоны Кемпбеллу в "Astounding Science Fiction". Кемпбелл быстро купил рассказ по одному центу за слово, за $70. За исключением его службы во время второй мировой войны, Хайнлайн никогда больше не зарабатывал ничем другим, кроме книг.

Роберт Хайнлайн является самым влиятельным писателем умозрительной фантастики, чьи произведения захватывают умы новых и новых поколений. Хайнлайн опубликовал более 100 произведений, коротких рассказов и статей. Он выиграл шесть Премий Хьюго. По мотивам его произведений было поставлено четыре полнометражных кинофильма и пять телевизионных сериалов. Через пятнадцать лет после его смерти большинство его произведений продолжают издаваться на многих языках, и его влияние четко прослеживается в произведениях многих важных авторов сегодняшних дней. Основная тема, превалирующая во всех е работах Хайнлайна - это практические преимущества деятельности людей в космосе. Несмотря на то, что он никогда не закрывал глаза на колоссальные расходы и отрицательные стороны последствий технологического роста, у него было ясное видение важности такого роста для прогресса человечества и способности его выживания. Значительная часть его произведений была опубликована задолго до того, как Нейл Армстронг сделал первый шаг по поверхности Луны. Он писал вопреки превалирующему в то время мнению о том, что такие попытки были непрактичными и невозможными. Большинство из тех, кто вырос на его романах, добились значительного прогресса в освоении космоса. Они работают в организациях аэрокосмической промышленности по всему миру. Многие их них говорят, что были впервые воодушевлены Робертом Хайнлайном и его произведениями и именно поэтому выбрали занятие. связанное с космосом. Сегодня в южном полушарии Марса есть небольшой элемент рельефа, названный кратером Хайнлайна в честь человека, ставшего самым любимым писателем, который мечтал о тех людях, которые когда-нибудь придут сюда жить и процветать.

Хайнлайн мирно умер утром 8 мая 1988, от отека легких (emphysema) и сердечной болезни которая мучала его в течение последних нескольких лет его жизни.