Роберт Хайнлайн - Красная планета

1 Роберт Хайнлайн

Посвящается Тиш

Глава 1

ВИЛЛИС

Разреженный воздух Марса был прохладен, но не очень. В южных широтах зима еще не настала и температура днем не опускалась ниже нуля.
Странное существо, стоящее у двери куполообразного строения, походило на человека, хотя ни у одного человека не было такой головы: на макушке – что-то вродe петушиного гребня, огромные глазницы, а посередине лица – клюв. А окрас уж и вовсе из ряда вон – тигровый, в желтую и черную полоску.
На поясе у него висело оружие, напоминавшее пистолет, а в сгибе правой руки был зажат мяч – побольше баскетбольного и поменьше медбольного. Существо переложило мяч в левую руку, открыло входную дверь и оказалось в крохотном тамбуре.
Как только наружная дверь закрылась, давление воздуха в тамбуре стало подниматься со звуками, напоминающими вздохи.
– Ну, кто там? Отвечайте, отвечайте! – сиплым басом взревел репродуктор.
Пришелец осторожно опустил мяч на пол и обеими руками стянул с себя безобразную личину. Под маской обнаружился обыкновенный мальчишка.
– Это я, док, Джим Марло, – ответил он.
– Ну так заходи. Нечего стоять и ногти грызть.
– Иду. – Когда давление в прихожей сравнялось с давлением в доме, внутренняя дверь автоматически открылась. Джим сказал: – Пошли, Виллис, – и прошел внутрь.
Мяч выпустил снизу три отростка и последовал за мальчиком – непонятно было, идет он или катится, больше всего его походка напоминала движение бочонка, который кантуют на днище. Они прошли по коридору в большую комнату, занимавшую половину всего круглого дома. Доктор Макрей, не вставая, приветствовал их.
– Здорово, Джим. Разоблачайся. Кофе на скамейке.
– Здорово, Виллис. – Доктор вернулся к своей работе, он перевязывал руку мальчику, ровеснику Джима.
– Спасибо, док. А, Фрэнсис, привет. Ты чего тут?
– Привет, Джим. Я убил водоискалку, да только палец о шип наколол.
– Прекрати ерзать! – скомандовал доктор.
– Щиплется, – пожаловался Фрэнсис.
– Так и надо.
– Как это тебя угораздило? – не успокаивался Джим. – Ты что ж, не знаешь, что их нельзя трогать? Спалил сразу – и все тут.
Он расстегнул “молнию” скафандра, стянул его и повесил на вешалку у дверей. Там уже висел скафандр Фрэнсиса с маской, имитирующий боевую раскраску индейского воина, и скафандр доктора с маской без орнамента. Теперь Джим остался в модных на Марсе комнатных ярко-красных шортах.
– Я и спалил, – объяснил Фрэнсис, – но она зашевелилась, когда я ее тронул. Я хотел отрезать хвост, сделать бусы.
– Значит, плохо спалил. Может, в ней полно яиц осталось. А для кого бусы?
– Не твое дело. А яички я сразу выжег. За кого ты меня принимаешь? За туриста?
– Да как тебе сказать. Ты же знаешь, эти твари подыхают только на закате.
– Не говори глупостей, Джим, – сказал доктор. – Теперь, Фрэнсис, я тебе сделаю укол антитоксина. Толку от него никакого, зато твоя мама успокоится. Завтра палец у тебя вздуется, как обожравшийся щенок, принесешь его сюда, и я его вскрою.
– Палец придется отрезать? – спросил мальчик.
– Нет. Просто какое-то время будешь чесаться левой рукой. А тебя, Джим, что сюда привело? Живот заболел?
– Нет, доктор, я из-за Виллиса.
– Из-за Виллиса? Вид у него как будто бодрый.
Доктор посмотрел вниз, на Виллиса, который смотрел, как Фрэнсису перевязывают палец: он высунул еще три отростка – глазных. Отростки торчали, как большие пальцы рук, образуя равнобедренный треугольник, и на каждом углу сидел глаз, до того похожий на человеческий, что становилось не по себе. Виллис медленно развернулся на трех ножках, чтобы как следует обозреть доктора.
– Налей-ка мне чашку явы, Джим, – распорядился доктор, нагибаясь и складывая руки ковшиком. – Ну-ка, Виллис, оп-ля!
Виллис подпрыгнул и влетел прямо в руки доктору, убрав при этом все свои выступы. Доктор положил его на смотровой стол.
Виллис снова выставил ножки и глазки, и они принялись разглядывать друг друга.
Доктор видел перед собой мячик, покрытый густой короткой шерстью, как стриженая овца, и не имеющий никакух отличительных черт, кроме ножных и глазных отростков. Виллис видел перед собой землянина с длинными курчавыми седовато-белыми волосами, одетого в белоснежную рубашку и шорты. Виллису очень нравилось смотреть на него.
– Как ты себя чувствуешь, Виллис? – спросил доктор. – Хорошо? Или плохо?
На самой макушке Виллиса между глаз появилась ямочка, а в ней прорезалась дырочка.
– Виллис хорошо! – сказал он. Голос у него был точь-в-точь как у Джима.
– Хорошо, говоришь? – переспросил доктор. – Джим, помой чашкии на этот раз простерилизуй. Мы ведь не хотим подцепить какуюнибудь заразу, верно?
– О'кей, док, – согласился Джим и спросил у Фрэнсиса: – Ты будешь кофе?
– Конечно. Слабый, и побольше молока.
Джим нырнул в лабораторную раковину и выудил оттуда еще одну чашку. В раковине было полно грязной посуды. Рядом на бунзеновской горелке потихоньку кипел большой кофейник. Джим тщательно вымыл три чашки, пропустил их через стерилизатор и налил всем кофе.
– Джим, этот гражданин говорит, что он в порядке, – сказал доктор Макрей, беря свою чашку. – Что с ним такое?
– Да, знаю, он все время говорит, что у него все нормально, но это не так. Вы бы не могли осмотреть его, док?
– Осмотреть? Каким образом, мальчик? Я не могу даже измерить ему температуру, потому что не знаю, какая температура у него нормальная. В его биохимии я смыслю столько же, сколько свинья в апельсинах. Ты хочешь, чтобы я вскрыл его и посмотрел, почему он тикает?
Виллис тут же убрал свои отростки и сделался гладким, как бильярдный шар.
– Ну вот, вы его напугали, – с укором сказал Джим.
– Прошу прощения. – Доктор протянул руку и потрепал Виллиса по меховой шерстке. – Виллис хороший, Виллис славный. Никто не обидит Виллиса. Ну давай, малыш, вылезай.
Виллис приоткрыл голосовой сфинктер.
– Не обижать Виллис? – недоверчиво спросил он голосом Джима.
– Не обижать Виллис. Обещаю.
– Не резать Виллис?
– Не резать Виллис. Никогда.
Медленно появились глаза, и Виллис приобрел выражение настороженного внимания (он прекрасно обходился без лица).
– Вот так-то лучше, – одобрил доктор. – Ближе к делу, Джим. Почему тебе кажется, что с ним что-то не так, если мы с ним думаем иначе?
– Да потому что он так себя ведет, док. Дома-то все хорошо, а вот когда выходит… Раньше он со мной всюду ходил, скакал и везде совал свой нос…
– У него нет носа, – заметил Фрэнсис.
– Пять с плюсом. А теперь, когда я его беру погулять, он сворачивается в клубочек, и ничего от него не добьешься. Если он не болен, почему он так делает?
– Начинаю соображать, – сказал доктор. – Он у тебя сколько времени живет?
Джим задумался, перебирая в памяти двадцать четыре месяца марсианского года.
– Где-то с конца зевса, почти с ноября.
– А теперь конец марта, почти церера, лето кончилось. Тебе это ни о чем не говорит?
– Да нет.
– Что ж он, по-твоему, по снегу должен скакать? Мы уезжаем, когда приходят холода, а он здесь живет.
– Вы думаете, это он впадает в спячку? – раскрыл рот Джим.
– А что ж еще? Предки Виллиса много миллионов лет приспосабливались к смене времен года, не может же он так сразу от этого отказаться.
Джим забеспокоился.
– Я ведь хотел взять его с собой в Малый Сирт.
– Малый Сирт? Ах да, ты ведь в этом году поступаешь в школу. И Фрэнк тоже.
– Точно!
– Не могу привыкнуть к тому, как быстро вы растете. Я прилетел на Марс, потому что здесь год в два раза длиннее, но чтото не вижу никакой разницы – годы Летят еще быстрее.
– Док, а сколько вам лет? – поинтересовался Фрэнсис.
– Неважно. Итак, кто из вас будет изучать медицину, а потом вернется мне помогать?
Ответа не было.
– Ну, ну! – настаивал доктор. – На кого вы собираетесь учиться?
– Не знаю, – сказал Джим. – Я интересуюсь ареографией[Ареография– астрологическое описание поверхности планеты Марс, от Ares – Марс (грея.). (Здесь и далее примеч. перев.) ], но и биология мне тоже нравится. Может, стану планетарным экономистом, как мой старик.
– Это обширная область. Долго придется учиться. А ты, Фрэнсис?
Фрэнсис немного смутился.
– Я? Да ну, я все-таки думаю стать космическим пилотом.
– А я думал, ты из этого уже вырос.
– А что тут такого? Мне кажется, я смогу.
– Дело твое. Да, раз уж об этом зашла речь: вы ведь уедете в школу еще до миграции?
Поскольку людям несвойственно впадать в зимнюю спячку, колония дважды в марсианском году переезжала. Южное лето они провели в Хараксе, в тридцати градусах от южного полюса, а теперь собирались перебраться в Утопию, в Копаис, почти на том же расстоянии от северного полюса. Там колония должна была провести половину марсианского года, то есть почти целый земной год.
Возле экватора находились постоянные, немигрирующие поселения – Нью-Шанхай, Марсопорт, Малый Сирт и другие, но они не считались колониями, и населяли их в основном служащие Марсианской Компании.
Контракт и закон обязывали Компанию обеспечить колонистам высшее земное образование, а Компании было удобнее сосредоточить обучение в одном месте – в Малом Сирте.
– Мы едем в будущую среду, – сказал Джим, – на почтовом скутере.
– Так скоро?
– Да, потому я и беспокоюсь за Виллиса. Что с ним делать, док?
Виллис, услышав свое имя, вопросительно посмотрел на Джима и повторил, в точности копируя его:
– Что с ним делать, док?
– Заткнись, Виллис.
– Заткнись, Виллис, – Виллис столь же точно скопировал и доктора.
– Наверное, правильнее всего было бы вынести его на воздух, найти норку и сунуть его туда. Вы сможете возобновить знакомство, когда спячка кончится.
– Что вы, док, он же так потеряется! Он выйдет гораздо раньше, чем я приеду на каникулы. Может, он проснется еще до переезда колонии.
– Может быть. – Макрей задумался. – Ему не повредит снова оказаться в своей среде. С тобой он ведет неестественный образ жизни, Джим. Ты же знаешь, он личность, а не собственность.
– Конечно! Он мой друг.
– Не пойму я, – вставил Фрэнсис, – чего это Джим так с ним носится. Конечно, болтает он здорово, но все равно, как попугай. По-моему, он просто болван.
– А тебя никто не спрашивает. Виллис меня любит. Правда, Виллис? Ну, иди к папе. – Джим протянул руки, меховой шарик взобрался по ним и устроился у Джима на коленях – теплый, чуть пульсирующий. Джим погладил его.
– Почему бы тебе не попросить марсиан позаботиться о нем? – предложил доктор.
– Я пробовал, но не нашел ни одного в таком настроении, чтобы он обратил на меня внимание.
– То есть у тебя не хватило охоты этого дождаться. Внимание марсианина можно завоевать, только набравшись терпения. А почему ты не спросишь самого Виллиса? У него свое мнение есть.
– А как ему объяснить?
– Давай я попробую. Виллис!
Виллис обратил к доктору два глаза.
– Хочешь выйти и найти место, где спать?
– Виллис не хочет спать.
– Надо выйти. Хорошо, холодно, найти норку в земле. Свернуться и поспать как следует. А?
– ”Нет!
Доктору стоило труда не поддаваться наваждению, что это говорит Джим (говоря от своего лица, Виллис всегда пользовался голосом Джима). Звуковая диафрагма Виллиса так же не имела собственного тембра, как не имеет его мембрана радиоприемника, она и была устроена так же, как мембрана радио, хотя и была органом живого существа.
– Решительно сказано, но попробуем зайти с другой стороны. Виллис, хочешь остаться у Джима?
– Виллис остаться у Джима. Тепло! – задумчиво произнес Виллис.
– Вот секрет твоего обаяния, Джим, – сухо сказал доктор. – Ему нравится температура твоего тела. Но ipse dixit, бери его с собой. Не думаю, чтобы это ему повредило. Ну проживет он пятьдесят лет вместо ста, зато получит вдвое больше удовольствия.
– Значит, обычно они живут по сто лет? – спросил Джим.
– Кто их знает. Мы недостаточно долго пробыли на этой планете, чтобы знать такие вещи. А теперь выметайтесь. У меня полно дел. – Доктор задумчиво посмотрел на кровать, которая уже неделю не застилалась, и решил подождать, пока будет менять белье.
– А что значит “ipse dixit”, док? – спросил Фрэнсис.
– Значит “сказано – сделано”.
– Док, – предложил Джим, – пойдемте к нам обедать. Я позвоню маме. И ты тоже, Фрэнк.
– Нет, – сказал Фрэнк, – я, пожалуй, не пойду. Мама говорит, что я слишком часто у вас ем.
– Моя мама, будь она здесь, непременно сказала бы то же самое, – признался доктор, – Звони, Джим.
Джим подошел к телефону, попал на двух колониальных мамаш, болтающих о своих малышах, и наконец, сменив частоту, соединился с домом. Когда на экране появилось лицо матери, Джим сказал ей, что пригласил доктора.
– Я очень буду рада, если доктор придет, – сказала она. – Скажи ему, Джим, пусть поторопится.
– Мы идем, мама! – Джим выключил аппарат и потянулся за скафандром.
– Не надевай, – остановил его Макрей. – На воздухе слишком холодно. Пройдем по туннелям.
– Это же вдвое дольше, – возразил Джим.
– Предоставим Виллису решать. Ты за кого, Виллис?
– Тепло, – важно сказал Виллис.

Глава 2

ЮЖНАЯ КОЛОНИЯ, МАРС

Южная колония была построена в виде колеса. Административный центр был ступицей, от него в разные стороны расходились туннели, над которыми стояли дома. Колонисты начали строить туннель-обод, соединяющий концы спиц, и уже соорудили дугу в сорок пять градусов.
За Исключением трех лунных хижин, поставленных при основании первой, покинутой потом, колонии, все дома были одинаковой формы.
Каждый дом представлял собой усеченный снизу пузырь из силиконового пластика (вещество добывалось из почвы и надувалось тут же, на месте). Собственно, пузырь был двойной: сначала выдувалась внешняя оболочка, футов тридцатисорока в поперечнике.
Когда она застывала, надували внутренний пузырь, чуть поменьше первого. Внешний пузырь полимеризовался, то есть затвердевал и вулканизировался, под лучами солнца. Внутренний пузырь вулканизировали с помощью ультрафиолетовых батарей и нагревательных ламп. Оболочки отделялись друг от друга слоем воздуха около фута толщиной, который служил теплоизоляцией в морозные марсианские ночи.
Когда новый дом затвердевал, в нем прорезали двери и устанавливали шлюзовой тамбур. Ради комфорта колонисты поддерживали в домах давление, составлявшее две трети земного (атмосферное давление Марса не достигает и половины).
Новоприбывший с Земли, непривычный к условиям планеты человек сразу умер бы без респиратора. Из колонистов только тибетцы и боливийские индейцы отваживались выходить без респираторов за дверь, но даже они надевали облегающие эластичные скафандры во избежание подкожных кровоизлияний.
Окон в домах не было, как в современных нью-йоркских зданиях. Окружающая колонию пустыня однообразна, хоть и красива.
Южная колония находилась в зоне обитания марсиан, немного к северу от древнего города Харакса (давать его марсианское название нет необходимости, ни один землянин его все равно не выговорит).
Колония располагалась между двумя рукавами Стримонского канала (мы снова следуем обычаю колонистов и называем канал именем, данным ему бессмертным ученым Персивалем Лоуэллом [ П. Лоуэлл (1855 – 1916) – американский астроном, предсказавший существование планеты Плутон, которая была открыта через 14 лет после его смерти. Один из его трудов посвящен марсианским “каналам”. ]).
Фрэнсис дошел с Джимом и доктором до коридора, соединяющего туннели под мэрией, потом свернул в свой туннель. Через несколько минут доктор, Джим и Виллис поднялись в дом Марло. Доктор поклонился вышедшей навстречу матери Джима.
– Мадам, я опять злоупотребляю вашей добротой.
– Чепуха, доктор. Вы у нас всегда желанный гость.
– Несмотря на то что вы такая первоклассная повариха, сюда меня привлекает не столько ваша стряпня, сколько вы сами, дорогая.
Мать Джима вспыхнула и переменила разговор.
– Джим, повесь свой пистолет. Не бросай его на диване, где Оливер может достать.
Маленький братишка Джима, услышав, что речь идет о нем, тут же потянулся за пистолетом. Джим и его сестра Филлис оба заметили это и в один голос завопили: “Олли!”, а Виллис сразу передразнил их, проделав трюк, возможный только для атональной диафрагмы, – воспроизвел два голоса разом.
Филлис была ближе, она схватила пистолет и шлепнула малыша по рукам. Оливер заплакал, а Виллис ему вторил.
– Дети! – сказала миссис Марло, и тут на пороге появился мистер Марло.
– Что тут за шум? – ласково спросил он.
Доктор Макрей взял Оливера, перевернул его вверх ногами и посадил себе на плечи. Оливер забыл, что надо плакать. Миссис Марло повернулась к мужу.
– Ничего страшного, дорогой. Я рада, что ты пришел. Дети, идите мыть руки.
Младшее поколение покинуло комнату.
– Так в чем дело? – повторил мистер Марло.
Через пару минут он зашел в комнату Джима.
– Джим?
– Да, папа.
– Как же ты бросаешь пистолет там, где ребенок может его достать?
– Он не заряжен, папа, – вспыхнул Джим.
– Если бы всех, кто был убит из незаряженного оружия, сложить в ряд, ряд получился бы о-го-го какой длинный. Ты ведь гордишься тем, что получил разрешение носить оружие, правда?
– Да.
– А я горжусь тобой. Значит, ты у нас ответственный, взрослый, на которого можно положиться. И поручился за тебя перед Советом и стоял рядом, когда ты давал присягу, – тем самым я пообещал, что ты будешь соблюдать правила и следовать закону. От всего сердца и постоянно, а не от случая к случаю. Ты понял меня?
– Да, папа, думаю, да.
– Хорошо. Пойдем обедать.
Беседу за столом, как всегда, возглавлял доктор Макрей, время от времени ненавязчиво вставляя соленую шуточку или скандальное замечание. В ходе разговора он спросил у мистера Марло: – Ты как-то говорил, что лет через двадцать мы сможем выкинуть респираторы. Есть что-нибудь новенькое насчет Проекта?
В колонии разрабатывались десятки проектов, направленных на то, чтобы сделать Марс более пригодным для человека, но Проект с большой буквы был только один: проект насыщения атмосферы кислородом. Пионеры из экспедиции Гарвард-Карнеги объявили, что Марс пригоден для колонизации, если не считать одного существенного факта: его воздух настолько разрежен, что человек будет в нем задыхаться. Тем не менее, доложили исследователи, в песках марсианской пустыни заключены многие биллионы тонн кислорода – это красный оксид железа, которому Марс и обязан своим цветом. Целью Проекта и было высвобождение этого кислорода.
– А вы слушали сегодняшние деймосские новости?
– Я их никогда не слушаю. Нервная система дороже.
– Без сомнения. Но на этот раз новости были хорошие. Головной завод в Ливии успешно заработал. После первого рабочего дня в воздух поступило около четырех миллионов тонн кислорода – без всяких срывов.
– Четыре миллиона тонн? – ахнула миссис Марло. – Но это же ужасно много.
– А ты представляешь себе, – усмехнулся ее муж, – сколько понадобится времени одному заводу, чтобы справиться с такой задачей – довести давление кислорода до пяти фунтов на квадратный дюйм?
– Нет, не представляю. Но, мне кажется, не очень много.
– А вот посмотрим. – Он беззвучно зашевелил губами” – Получается около ста тысяч лет, марсианских, конечно.
– Джеймс, зачем ты меня дразнишь?
– Я не дразню. Но пусть эти цифры тебя не пугают, дорогая, мы, конечно, не будем зависеть от единственного завода. Их расставят в пустыне через каждые пятьдесят миль, и все будут в тысячу мегалошадиных сил. Слава Богу, в энергии у нас недостатка нет, и если мы не успеем разделаться с этой работой, то, по крайней мере, детишки увидят, чем все кончится.
– Как хорошо было бы погулять, подставив лицо ветерку, мечтательно сказала миссис Марло. – Помню, когда я была маленькая, у нас был сад, а по нему бежал ручей…
– Жалеешь, что мы прилетели на Марс, Джейн? – мягко спросил муж.
– Нет, нет! Мой дом здесь.
– Вот и хорошо. Что это вы скисли, доктор?
– А? Да так, ничего. Просто задумался о конечном результате. Понимаете, это такая чудесная работа, трудная работа, хорошая работа, есть куда с головой уйти. И вот мы сделаем ее, а для чего? Чтобы еще два-три биллиона баранов могли бездельничать, почесываться и зевать. Следовало бы оставить Марс марсианам. А скажите, сэр, известно ли вам, для чего первоначально использовалось телевидение?
– Нет, откуда мне знать?
– Так вот, я сам, конечно, не видел, но отец мне рассказывал…
– Ваш отец? Сколько же ему было лет? Когда он родился?
– Ну, дед. А может, и прадед. Не в том суть. Первые телевизоры ставили в коктейль-барах (это такие увеселительные заведения) и смотрели матчи по армрестлингу.
– Что такое армрестлинг? – спросила Филлис.
– Такой старомодный народный танец, – объяснил ей отец. – Так вот, принимая вашу точку зрения, доктор, я не вижу вреда…
– А что такое народный танец? – не унималась Филлис.
– Скажи ей, Джейн. Я выдохся.
– это когда народ танцует, дурочка, – важно разъяснил Джим.
– В общем, правильно, – согласилась мать.
– Какой пробел в воспитании ребят, – опешил доктор Макрей. – Надо бы организовать клуб бального танца. Я в свое время считался неплохим кавалером.
Филлис повернулась к брату.
– Скажешь, бальный танец – это когда баллы танцуют, да?
Мистер Марло поднял брови.
– По-моему, дети уже доели, дорогая. Может быть, мы их отпустим?
– Да, конечно. Можете встать из-за стола, милые. Олли, скажи: “Прошу меня извинить”.
Малыш повторил, а Виллис за ним. Джим торопливо вытер рот, схватил Виллиса и направился в свою комнату. Ему нравилось слушать разговоры доктора, но надо сознаться, что в компании других взрослых старик начинал нести несусветную чушь. Не интересовал Джима и кислородный проект. Он не видел ничего странного и неудобного в том, чтобы носить маску. Он чувствовал бы себя раздетым, выйдя из дому без нее.
С точки зрения Джима, Марс был хорош и такой, как есть, и нечего стараться, чтобы он больше походил на Землю. Подумаешь, Земля. Его личное впечатление о Земле складывалось из туманных воспоминаний раннего детства: адаптационная эмигрантская станция на высокогорном боливийском плато, холод, короткое дыхание, постоянная усталость.
Сестра увязалась за ним. Войдя к себе, Джим остановился в дверях.
– Тебе чего, коротышка?
– Слушай, Джимми, ведь я буду заботиться о Виллисе, когда ты уедешь в школу, так ты бы сказал ему об этом заранее, чтобы он меня слушался.
Джим вытаращил глаза.
– С чего это ты взяла, что я его оставлю?
Сестра в свою очередь уставилась на него.
– А как же? Как же иначе? Не можешь же ты взять его в школу? Вот спроси у мамы.
– Мама тут ни при чем. Ее не интересует, что я беру с собой в школу.
– Все равно его нельзя брать, даже если мама не против. Жадина ты, вот и все.
– Ты всегда говоришь, что я жадина, если я не делаю того, что тебе хочется!
– А o Виллисе ты подумал? Здесь его дом, он к нему привык. Он будет тосковать по дому в школе.
– У него буду я!
– Не всегда. Ты будешь в классе. А Виллису останется только сидеть и хандрить. Тебе надо оставить его со мной, с нами, здесь, где ему хорошо.
Джим выпрямился.
– Я пойду и выясню это прямо сейчас. – Он вернулся в столовую и вызывающе стал ждать, когда его заметят. Отец повернулся к нему.
– Да? Что у тебя, Джим? Хочешь что-то спросить?
– Да. Папа, решено ведь, что Виллис поедет со мной в школу?
Отец удивился.
– Я просто не думал, что ты захочешь взять его с собой.
– А почему?
– Ну ему ведь в школе не место.
– Почему?
– Ты же не сможешь заботиться о нем как надо. Ты будешь все время занят.
– Виллис не требует большой заботы. Его надо покормить раз в месяц да напоить раз в неделю, вот и все. Почему же нельзя взять его, папа?
Мистер Марло в замешательстве посмотрел на жену.
– Джимми, милый, – начала мать, – мы же не хотим, чтобы ты…
– Мама, – перебил Джим, – каждый раз, когда ты хочешь меня от чего-то отговорить, ты говоришь “Джимми, милый”.
Губы матери дрогнули, но она удержалась от улыбки.
– Извини, если так. Но я вот что хотела сказать: мы хотим, чтобы ты начал свою школьную жизнь хорошо и успешно. С Виллисом на руках тебе это вряд ли удастся.
Джим не нашелся, что сказать, но сдаваться не собирался.
– Слушай, мама. Слушай, папа. Вы оба видели брошюрку, которую мне прислали из школы. Там говорится, что надо делать, и что брать с собой, и когда явиться, и все такое. Если кто-нибудь из вас найдет там указание, что Виллиса брать нельзя, я молчу, как марсианин. Уговор?
Миссис Марло вопросительно посмотрела на мужа.
Он ответил ей таким же молящим о помощи взглядом, все время сознавая, что доктор Макрей молча наблюдает за ними с сардонической усмешкой.
Мистер Марло пожал плечами.
– Забирай Виллиса, Джим. Но это будет твоя проблема.
– Спасибо, папа! – широко усмехнулся Джим и поскорей убрался из комнаты, пока родители его не остановили.
Мистер Марло выколотил трубку в пепельницу и сердито глянул на доктора.
– Ну чего вы усмехаетесь, как старая обезьяна? Считаете меня слишком снисходительным, да?
– Да вовсе нет! Я считаю, ты совершенно правильно поступил.

1 Следующая страница


Красная планета 2

– Думаете, любимчик Джима не доставит ему в школе хлопот?
– Я думаю как раз наоборот, поскольку немного знаком со светскими манерами Виллиса.
– Почему же вы тогда говорите, что я правильно сделал?
– А почему у мальчика не должно быть хлопот? Хлопоты – это естественное состояние рода человеческого. Мы воспитаны на этом. Мы на этом выросли.
– Иногда я думаю, доктор, что вы ненормальный – вроде жукавертуна, как выразился бы Джим.
– Возможно. Но поскольку я единственный медик в округе, засвидетельствовать это некому. Миссис Марло, не затруднит ли вас налить старику еще чашечку вашего восхитительного кофе?
– Конечно, доктор. – Налив кофе, она сказала: – А знаешь, Джеймс, я довольна, что ты разрешил Джиму взять Виллиса. Мне это очень облегчит жизнь.
– Почему, дорогая? Джим правильно сказал, этот малыш не требует особой заботы.
– Да, это верно. Но если бы он еще не был таким откровенным…
– Ну? Я думал, он как раз идеальный свидетель при разборе ребячьих ссор?
– Да, так и есть. Он проигрывает все, что слышит, не хуже магнитофона, вот в том-то вся беда. – Огорчение на лице Джейн сменилось усмешкой. – Вы знаете миссис Поттл?
– Конечно.
– Куда от нее денешься? – добавил доктор. – Я, несчастный, в ответе за ее “нервы”.
– Она в самом деле больна, доктор? – спросила миссис Марло.
– Она слишком много ест и недостаточно много работает. Входить в дальнейшие детали запрещает мне профессиональная этика.
– Я не знала, что она у вас есть.
– Имейте уважение к моим сединам, леди. Так что же эта Поттл?
– На той неделе пришла ко мне на ленч Люба Конски, и мы заговорили о миссис Поттл. Честное слово, Джеймс, я ничего такого не говорила и не знала, что Виллис сидит под столом.
– А он сидел? – Мистер Марло прикрыл глаза рукой. – Ну и дальше что?
– Ну вы же помните, что Поттлы в Северной колонии жили в доме у Конски, пока им не построили свой. С тех пор Люба возненавидела Сару Поттл всем сердцем и в тот четверг поделилась со мной некоторыми аппетитными подробностями относительно Сариных домашних привычек. Через пару дней заходит Сара поучить меня, как надо воспитывать детей. На каких-то ее словах Виллис включился (я знала, что он в комнате, но у меня и в мыслях не было, что он что-то выкинет). И стал прокручивать как раз ту самую запись, а я никак не могла его заткнуть и наконец просто вынесла из комнаты. Миссис Поттл ушла не попрощавшись, и с той поры о ней ни слуху ни духу.
– Небольшая потеря, – заметил мистер Марло.
– Это верно, но Люба-то за что пострадала? Любин акцент ни с чем не спутаешь, а у Виллиса он получается лучше, чьим у самой Любы. Не думаю, чтобы Люба обиделась, но слышали бы вы в исполнении Виллиса рассказ о том, как Сара Поттл выглядит по утрам и что она при этом предпринимает.
– А вам бы послушать, – откликнулся Макрей, – высказывания миссис Поттл о прислуге.
– Cлышала. Она считает безобразием, что Компания не обеспечивает нас слугами.
– Не поставляет их нам в заклепанных ошейниках, – кивнул доктор.
– Ну и женщина! И зачем только она стала колонисткой?
– А ты не знаешь? – спросил муж. – Они прибыли сюда, рассчитывая быстро разбогатеть.
– Хмм!
– Миссис Марло, – с отрешенным видом сказал доктор Макрей, – мне, как лечащему врачу миссис Поттл, было бы полезно послушать, что имеет сказать Виллис по ее поводу. Как вы думаете, согласится он нам это прочесть?
– Доктор, вы старый мошенник и собиратель сплетен.
– Само собой. А еще я люблю подслушивать.
– Вы бесстыдник.
– Опять согласен. Мои нервы расслаблены. Я уже много лет не испытывал стыда.
– Правда, Виллис может нам устроить захватывающую передачу – разговоры детей за последние две недели.
– Может быть, вы его уговорите?
– Попробуем, – миссис Марло улыбнулась и отправилась за Виллисом.

Глава 3

ГЕККО

В среду рассвет занялся ясный и холодный, как почти всегда на Марсе. Все Саттоны и Марло, за исключением Оливера, собрались на грузовой пристани колонии, на западном рукаве Стримонского канала, чтобы проводить мальчиков в дорогу.
Температура повышалась, ровно дул рассветный бриз, но было все еще около минус тридцати [ -34'С. ]. Стримонский канал был покрыт серовато-голубым льдом, на этой широте он сегодня не растает. На канале у пристани стоял почтовый скутер Малого Сирта – лодочный корпус на острых полозьях. Водитель грузил багаж со склада.
Молодежь легко было различить по маскам: тигровым полоскам Джима, боевой раскраске Фрэнсиса и радужному орнаменту Филлис.
Взрослые отличались друг от друга только ростом, фигурой и манерой поведения. Двое были сверх комплекта: доктор Макрей и отец Клири.
Священник тихо и серьезно говорил что-то Фрэнку, потом обратился к Джиму.
– Твой пастор просил меня попрощаться с тобой, сынок. Он, бедняга, к несчастью, слег с марсианским катаром, но все равно пришел бы, если б я не спрятал его маску. – Протестантский священник, как и католический, был холостяком, и они жили в одном доме.
– Ему очень плохо? – спросил Джим.
– Нет, не очень. Прими его благословение и мое тоже. – Священник протянул руку.
Джим поставил дорожную сумку, переложил коньки и Виллиса в левую руку и ответил на рукопожатие.
Наступило неловкое молчание. Наконец Джим сказал:
– Почему бы вам всем не пойти в помещение, пока вы не окоченели окончательно?
– Точно, – поддержал Фрэнсис. – Хорошая мысль.
– Кажется, водитель скоро будет готов, – сказал мистер Марло. – Ну, сынок, береги себя. Увидимся, когда будем переезжать.
– Он торжественно потряс сыну руку.
– До скорого, папа.
Миссис Марло обняла сына, прижав свою маску к его.
– Ох, мой маленький, рано тебе еще уезжать из дома.
– Ну, мама! – Джим крепко обнял мать. Потом пришлось обнять Филлис.
– Пассажиры, по местам! – позвал водитель.
– До свидания!
Кто– то поймал Джима за локоть -доктор.
– Береги себя, Джим. И никому не спускай грубостей.
– Спасибо, док. – Джим показал водителю школьное удостоверение. Доктор в это время прощался с Фрэнсисом.
– Оба задарма? – спросил водитель. – Ну раз платных пассажиров все равно нет, можете ехать на обзорных местах.
Он оторвал себе корешок, Джим залез в скутер и прошел на вожделенное обзорное место – сзади над кабиной водителя. Фрэнк последовал за ним.
Машина задрожала, это открывались ото льда полозья.
Потом взревела турбина, и скутер с легким свистом тронулся в путь. Берега проплывали мимо, сливаясь в одну сплошную стену, скорость нарастала. Лед был гладкий, как зеркало, и вскоре скутер набрал путевую скорость – 250 миль в час. Водитель снял маску. Джим и Фрэнк, глядя на него, сделали то же самое. Давление в машине теперь поддерживалось пневматическим устройством, работающим от потока встречного воздуха, а с ростом давления сразу потеплело.
– Здорово, правда? – сказал Фрэнк.
– Ага. Смотри, Земля.
Их родная планета плыла по небу на северо-востоке, выше Солнца, сияя зеленым светом на густом багровом фоне. Рядом с ней, ясно видимая невооруженным глазом, светилась белая звездочка поменьше – Луна, спутник Земли. На севере, куда они ехали, не выше двадцати градусов над горизонтом висел Деймос, внешний спутник Марса. Крохотный бледный диск, почти невидимый в лучах солнца, Земля затмевала его своим блеском.
Фобос, внутренняя луна, не был виден. На широте Харакса он поднимается над северным горизонтом не выше чем на восемь градусов и не дольше чем на час дважды в сутки. Днем он теряется в синеве горизонта, а наблюдать его ночью на морозе дураков нет. Джим не мог припомнить, когда и видел его, разве что во время миграции.
Фрэнк перевел взгляд с Земли на Деймос.
– Попроси водителя включить радио, – сказал он, – Деймос взошел.
– Дв кому это интересно? – ответил Джим. – Я хочу смотреть.
Берега теперь стали пониже, с верхних мест за ними виднелись поля. Хотя была уже осень, орошаемый пояс вдоль канала еще зеленел и на глазах становился все зеленее – растения раскрывались навстречу утреннему солнцу.
Там и сям вдалеке мелькали красные дюны – предвестницы пустыни. Зеленый пояс восточного рукава канала не был виден, его скрывал горизонт.
Водитель и без просьбы включил радио. Машину наполнила музыка, заглушив монотонный шум турбины.
Это была земная классическая музыка, написанная в прошлом веке композитором Сибелиусом. Марсианские колонисты не успели еще создать собственное искусство, и культуру приходилось брать взаймы. Впрочем, ни Джим, ни Фрэнк не знали, чья это музыка, и это их не беспокоило. Берега канала снова ушли вверх, и ничего не стало видно, кроме ровной ленты льда. Мальчики откинулись на спинки кресел и погрузились в грезы.
Виллис шевельнулся в первый раз с тех пор, как его коснулся утренний холод. Он выставил глазные отростки, огляделся и начал отбивать ими такт.
Музыка умолкла, и диктор сказал:
– Говорит станция Ди-эм-эс, Марсианская Компания, Деймос, орбита Марса. Сегодня мы передаем из Малого Сирта программу, представляющую общественный интерес. Доктор Грейвз Армбрастер расскажет об экологических аспектах экспериментального искусственного симбиоза…
Водитель поскорее выключил радио.
– Я бы послушал, – недовольно сказал Джим. – Это что-то интересное.
– Да ладно прикидываться, – сказал Фрэнк. – Ты и слов-то этих не знаешь.
– Черта с два. Это значит…
– Заткнись, давай поспим лучше. – С этими словами Фрэнк откинулся в кресле и закрыл глаза.
Но поспать ему не пришлось. Виллис, очевидно, переработал у себя в уме, что бы там его ни заменяло, услышанную им передачу и теперь начал трансляцию, не упустив ничего, даже деревянных духовых.
Водитель в изумлении оглянулся и что-то сказал, но за Виллисом его не было слышно. Виллис исполнил все до конца, включая и прерванное объявление. Водитель наконец прорвался:
– Эй, ребята! Что у вас там, магнитофон, что ли?
– Нет, попрыгунчик.
– Чего-чего?
Джим поднял Виллиса и показал его водителю.
– Попрыгунчик. Его зовут Виллис.
Водитель выпучил глаза.
– Это что, и есть магнитофон?
– Нет, это попрыгунчик. Я же говорю, его зовут Виллис.
– Это надо посмотреть, – сказал водитель. Он переключил чтото на панели управления, встал и просунул голову и плечи к ним под колпак.
– Эй! – сказал Фрэнк. – Мы же так разобъемся.
– Спокойно, – сказал водитель. – Я включил автоматический эхолот – теперь еще миль двести будут высокие берега. Ну-ка, что за зверюшка? Когда ты с ним садился в машину, я подумал, это волейбольный мяч.
– Нет, это Виллис. Поздоровайся с дядей, Виллис.
– Здравствуй, дядя, – с готовностью откликнулся Виллис.
Водитель почесал в затылке.
– Я такого и в Кеокуке не видал. Он вроде попугая, что ли?
– Он попрыгунчик. У него есть и научное название, но оно значит просто “марсианин круглоголовый”. Вы их никогда разве не видели?
– Нет. Я тебе скажу, парень, это самая свихнутая планета во всей системе.
– Если вам здесь не нравится, – сказал Джим, – почему бы вам не вернуться туда, откуда пришли?
– Не дерзи, юноша. Сколько возьмешь за зверюшку? У меня насчет него одна идея появилась.
– Виллиса продать? Вы что, с ума сошли?
– Иногда мне кажется, что да. Ладно, это я так.
Водитель вернулся на место, но не утерпел и оглянулся на Виллиса.
Мальчики вытащили из сумок сандвичи и принялись жевать.
Предложение Фрэнка соснуть было одобрено.
Они спали, пока скутер не начал замедлять ход. Джим сел, поморгал и спросил: – Это что?
– Станция Киния, – ответил водитель. – Простоим тут до заката.
– Что, лед не держит?
– Пока держит, но кто его знает. Температура поднимается, и я не собираюсь рисковать.
Скутер плавно затормозил, вполз на низкие мостки, остановился окончательно.
– Все на выход! – скомандовал водитель. – Чтобы к закату были на местах, не то останетесь. – Он вышел, мальчики за ним.
Станция Киния находилась в трех милях к западу от древнего города Киния, в месте, где западный Стримон впадает в канал Оэроэ.
При станции был буфет, комната для ночлега и несколько сборных складов. На востоке мерцали в небе пернатые башни Кинии, казалось, что они колеблются в воздухе, слишком прекрасные, чтобы быть настоящими.
Водитель прошел в здание станции. Джиму хотелось побродить по городу, а Фрэнк предлагал сначала зайти в буфет. Победил Фрэнк.
Мальчики вошли и осмотрительно поместили часть своих скромных капиталов в кофе и какой-то невыразительный суп.
Водитель оторвался от обеда и сказал:
– Эй, Джордж! Видал когда-нибудь такое? – Он показал на Виллиса.
Джордж был буфетчиком, а также кассиром, портье, начальником станции и агентом Компании.
– Видал, – сказал он.
– Да ну? Где? А я смогу такого поймать?
– Сомневаюсь. Они иногда бегают около марсиан, только их мало. – И Джордж вернулся к чтению “НьюЙорк тайме” двухлетней давности.
Мальчики поели, заплатили по счету и собрались выйти. Агентбуфетчик задержал их.
– Стойте-ка. Вы куда направляетесь?
– В Малый Сирт.
– Я не о том. Вот сейчас вы куда собрались? Пошли бы лучше в спальню, может, вздремнули бы.
– Мы хотели погулять тут, – объяснил Джим.
– Ладно. Только в город не ходите.
– Почему?
– Компания не позволяет, вот почему. Только по разрешениям. Так что держитесь от города подальше.
– А как получить разрешение? – настаивал Джим.
– А никак. Киния пока еще не открыта для эксплуатации. – Он вернулся к своей газете.
Джим хотел возразить, но Фрэнк дернул его за рукав, и они вышли. Джим сказал:
– По-моему, это не его дело указывать нам, можно ходить в Кинию или нет.
– Какая разница? Он-то считает, что это его дело.
– Ну и что теперь?
– Пойдем в Кинию, конечно. Не спросившись у его милости.
– А если он нас поймает?
– Где там. Разве он поднимется с нагретого стула. Пошли.
– Ладно.
И они пошли на восток. Идти было нелегко: никакой дороги не было, а растительность, окаймляющая канал, распустилась особенно пышно под лучами полуденного солнца. Но слабое притяжение Марса облегчает ходьбу, даже когда продираешься сквозь заросли. Вскоре мальчики вышли на берег Оэроэ и повернули направо, к городу.
Идти по берегу, мощенному камнем, стало легко.
Воздух был теплым и ароматным, хотя на канале еще не стаял лед. Солнце стояло высоко: теперь они были почти на тысячу миль ближе к экватору, чем утром.
– Тепло, – сказал Виллис. – Виллис хочет гулять.
– Ладно, – сказал Джим, – только не провались никуда.
– Виллис не провались.
Джим спустил его на землю, и мячик пошел вдоль берега то вприпрыжку, то кубарем, то и дело ныряя в буйные заросли, как щенок, исследующий новую территорию.
Они прошли уже с милю, – городские башни в небе стали выше, – и тут встретили марсианина. Он был невысок для представителя своей расы – всего около двенадцати футов ростом – и стоял совершенно неподвижно, опустив все три своих ноги, очевидно уйдя глубоко в себя. Глаз, не мигая, смотрел в окружающий мир.
Джиц и Фрэнк давно привыкли к марсианам и поняли, что этот ушел в свой “иной мир”. Они замолчали и прошли мимо, стараясь не задеть его ноги.
Виллис поступил иначе. Он стал шмыгать в ногах у марсианина, тереться о них, а потом пару раз жалобно каркнул.
Марсианин зашевелился, посмотрел по сторонам, потом вдруг нагнулся и поднял Виллиса.
– Эй! – завопил Джим, – А ну, положи его!
Ответа не было.
Джим торопливо стал просить Фрэнка: – Скажи ему, Фрэнк. Меня он никогда не поймет. Пожалуйста!
Джим плохо понимал язык марсиан, а говорил на нем еще хуже. У Фрэнка получалось немного лучше, но только в сравнении. Люди, говоря по-марсиански, жалуются, что от этого болит горло.
– А что ему сказать?
– Скажи, чтобы положил Виллиса!
– Ты не волнуйся. Марсиане никому зла не делают.
– Вот и скажи – пусть отдаст Виллиса.
– Попробую.
Фрэнк скривил рот и приступил к делу. Произношение, и без того плохое, искажалось вдобавок маской и волнением. Все же Фрэнк с грехом пополам прокудахтал и прокаркал фразу, которая как будто передавала смысл просьбы Джима. Ответа он не получил. Фрэнк попробовал еще раз, прибегнув теперь к другой идиоме, – с тем же успехом.
– Бесполезно, Джим, – сознался он. – То ли он не понимает, то ли не желает понимать.
– Виллис! – закричал Джим, – Эй, Виллис! Ты как там?
– Виллис хорошо!
– Прыгай! Я тебя поймаю.
– Виллис хорошо.
Марсианин поводил головой по сторонам и, кажется, наконец приметил Джима. Виллиса он держал в одной руке; две другие руки вдруг поползли вниз и поймали Джима – одна ладонь подхватила его сзади, другая придерживала за живот.
Джим почувствовал, что отрывается от земли, и очутился прямо перед большим влажным глазом марсианина. Марсианин покачивал головой, чтобы как следует рассмотреть Джима обоими глазами.
Впервые Джим был так близко к марсианину – и не слишком этому радовался. Он попробовал вывернуться, но марсианин, такой хрупкий с виду, был сильнее его.
Марсианин что-то прогудел, голос шел у него с макушки. Джим не понял, что он сказал, заметил только символ вопроса в начале предложения, но голос произвел на него странное действие. В этом режущем ухо карканье было столько тепла и дружелюбия, что Джим перестал бояться. Марсианин стал казаться ему старым и близким другом.
Марсианин повторил свой вопрос.
– Что он сказал, Фрэнк?
– Не уловил. Что-то приятное, но понять не могу.
Марсианин снова заговорил. Фрэнк вслушался и сказал:
– Кажется, он приглашает тебя пойти с ним.
Джим колебался лишь долю секунды,
– Скажи, я согласен,
– Джим, ты в своем уме?
– Все нормально. Он ничего плохого не замышляет, я уверен.
– Ну ладно. – И Фрэнк прокаркал утвердительный ответ.
Марсианин втянул одну ногу и быстро зашагал к городу. Фрэнк трусил следом, изо всех сил стараясь не отставать, но марсианин шел слишком быстро. Фрэнк задохнулся, остановился и глухо закричал в маску:
– Подождите меня!
Джим попытался построить фразу с просьбой остановиться, понял, что не сможет, потом его осенило:
– Виллис, а Виллис. Скажи ему, пусть подождет Фрэнка.
– Подождать Фрэнк? – протянул Виллис.
– Да. Подождать Фрэнк.
– Ладно.
Виллис угукнул что-то их новому другу, марсианин остановился и опустил третью ногу. Фрэнк, отдуваясь, догнал их. Марсианин оторвал одну руку от Джима и подхватил Фрэнка.
– Э! – запротестовал Фрэнк. – Ты это брось!
– Спокойствие, – сказал Джим.
– Да не хочу я, чтобы меня несли.
Марсианин снова тронулся в путь. Теперь, с такой ношей, он шел на трех ногйх, причем в землю упирались обязательно две ноги разом. Аллюр был тряским, но на удивление быстрым.
– Как ты думаешь, куда он нас несет? – спросил Джим.
– Наверное, в город. Как бы не опоздать на скутер.
– У нас еще несколько часов в запасе, не дергайся.
Марсианин больше ничего не говорил, а все шагал и шагал к городу. Виллис, похоже, был на седьмом небе, и Джиму тоже начала нравиться поездка. Путешествуя в десяти футах над землей, он мог теперь видеть над верхушками растений радужные башни Кинии. Они были не такие, как башни Харакса, марсианские города не бывают похожи друг на друга. Все они словно произведения искусства, отражающие замысел разных художников.
Джиму любопытно было знать, зачем построены эти башни, на что они нужны и сколько лет они стоят.
Вокруг них расстилался растительный пояс канала, марсианин шел в этом темно-зеленом море. Широкие листья раскрылись навстречу солнцу, жадно ловя живительную энергию лучей. Пропуская марсианина, они сворачивались, потом распускались снова.
Башни стали гораздо ближе. Марсианин внезапно остановился и спустил мальчиков вниз, оставив себе Виллиса. Перед ними, почти скрытый нависшей растительностью, был пологий спуск под землю, в туннель.
– Ну что, Фрэнк? – спросил Джим, заглянув туда.
– Ох, не знаю. – Мальчикам и раньше приходилось бывать в городах Хараксе и Копаисе, но они посещали только заброшенные и наземные кварталы.
Впрочем, долго раздумывать им не пришлось: их проводник быстрым шагом начал спускаться вниз.
Джим побежал за ним с криком:
– Эй, Виллис!
Марсианин остановился и обменялся с Виллисом парой слов.
Попрыгунчик крикнул в ответ:
– Джим подожди.
– Скажи, чтобы он тебя отпустил.
– Виллис хорошо. Джим подожди.
Марсианин снова рванул вперед так, что Джиму было за ним не угнаться. Расстроившись, он вышел наверх и уселся на краю ската.
– Что теперь будешь делать? – спросил Фрэнк.
– Ждать, что же еще. А ты?
– Я как ты. Только я на скутер опаздывать не собираюсь.
– Да я тоже не собираюсь. Все равно после заката мы не сможем тут оставаться.
Стремительное понижение температуры на заходе солнца меняет на Марсе почти всю погоду, и для землянина это смерть, если он недостаточно тепло одет и не находится все время в движении.
Мальчики сидели, ждали и смотрели на шмыгающих мимо них жуков-вертунов. Один задержался у колена Джима – трехногая козявка не больше дюйма ростом.
Похоже было, что он изучает новый объект. Джим тронул его пальцем, жучок растопырил ножки и вихрем умчался прочь. Быть настороже не было необходимости: водоискалки не подходят близко к марсианским поселениям. Оставалось только ждать.
Примерно через полчаса вернулся их марсианин – по крайней мере, марсианин такого же роста. Виллиса с ним не было, и у Джима вытянулось лицо. Марсианин пригласил их следовать за ним, поставив в начале фразы символ вопроса.
– Ну как, идем? – спросил Фрэнк.
– Идем. Скажи ему.
Фрэнк перевел, и все трое стали спускаться вниз.
Марсианин положил свои большие ладони мальчикам на плечи и так вел их, потом остановился и взял их на руки.
На этот раз возражений не было.
В туннеле было светло как днем, хотя они и спустились на несколько сот ярдов под землю. Дневной свет шел отовсюду, но главным образом с потолка. Туннель по человеческим меркам был высоким, по марсианским – в самый раз.
Тех, кто шевелился, их знакомый приветствовал, а застывших в характерной позе транса обходил молча.
Однажды он перешагнул через шар футов трех в диаметре. Джим сначала не понял, что это такое, потом сообразил и был поражен.
Вывернув шею, он оглянулся.
Не можeт быть – и все же это так!
Он наблюдал то, что не часто доводится видеть человеку и что ни один человек не стремится увидеть.
Это был марсианин, свернувшийся в шар. Ладони закрывали все, кроме круглой спины. Марсиане – современные, цивилизованные марсиане – не впадают в зимнюю спячку, но их предкам в какую-то отдаленную эпоху это, должно быть, было свойственно: любой марсианин устроен так, что при желании способен принять вот такую позу, сохраняющую тепло и влажность тела.
Но такое желание приходит не часто.
Для марсианина такая поза означает то же, что для землянина вызов на дуэль. Он прибегает к ней только тогда, когда оскорблен до глубины души. Поза гласит: я отрекаюсь от вас, я ухожу из вашего мира, я отрицаю ваше существование.
Земляне– пионеры, прибывшие на Марс, не понимали этого и по незнанию местных обычаев часто оскорбляли чувства марсиан. Это на много лет задержало колонизацию Марса человеком. Самые искусные дипломаты и семантологи Земли с трудом смогли исправить вред, нанесенный по недомыслию. Джим смотрел, не веря своим глазам, на удалившегося от мира марсианина и думал: что же могло заставить его поступить так по отношению ко всему городу. Джиму вспомнилась одна страшная история, которую рассказывал доктор Макрей. Это случилось во время второй экспедиции на Марс.

Предыдущая страница 2 Следующая страница


3 Роберт Хайнлайн

“…И тут этот дурак набитый, – говорил доктор, – он был лейтенантом медицинской службы, как ни стыдно в этом сознаться, этот идиот хватает беднягу за руки и пытается развернуть его. Вот тогда эго и случилось.
– Что случилось? – спросил Джим.
– Он исчез.
– Марсианин?
– Нет, военный врач.
– Как это исчез?
– Ты меня не спрашивай, меня там не было. Свидетели, их было четверо, показали под присягой, что он там был, а потом его не стало. Будто надел шапку-невидимку.
– Что за шапка-невидимка?
– Экая необразованная молодежь пошла! Про шапку-невидимку есть много сказок, я тебе достану.
– Но каким образом он исчез?
– Не спрашивай. Назови это массовым гипнозом, если тебе от этого легче. Мне, например, легче, но ненамного. Все, что я могу сказать, это что семь восьмых айсберга скрыты от нас”.
Джим никогда не видел айсберг, и ассоциация ничего ему не говорила. И ему отнюдь не стало легче, когда он увидел свернувшегося марсианина.
– Ты видел? – спросил Фрэнк.
– Лучше б я этого не видел. Интересно, с чего это он?
– Может, он баллотировался в мэры и не прошел.
– Тут не над чем смеяться. Может, он… шш!
Они приближались к другому марсианину, неподвижному, и вежливость обязывала хранить молчание.
Марсианин, который их нес, повернул налево, вошел в холл и поставил мальчиков на пол. Зал показался им огромным, но марсиане, должно быть, считали его как раз подходящим для небольшой вечеринки. Множество рамок, которыми марсиане пользуются вместо стульев, были составлены в круг. Зал тоже был круглым, с куполом вверху. Казалось, что находишься под открытым небом: на куполе был изображен марсианский небосвод, голубой на горизонте, выше переходящий в глубокую синеву, потом в пурпур, а в высшей точке купола пурпурно-черный с проглядывающими звездами.
Миниатюрное солнце, совсем как настоящее, висело к западу от небесного меридиана. Благодаря хитрому устройству горизонт казался отдаленным. По северной стене протекал Оэроэ.
– Ух ты! – только и мог сказать Фрэнк, а Джима и на это не хватило.
Марсианин поставил их как раз около рамок, но мальчики не собирались на них садиться: на приставной лестнице сидеть и то удобнее. Марсианин посмотрел на них и на рамки большими печальными глазами и вышел.
Вскоре он вернулся в сопровождении еще двоих, все трое несли в руках охапки разноцветных тканей, которые сложили посреди комнаты. Первый марсианин взял Джима и Фрэнка и осторожно опустил в эту груду.
– По-моему, он предлагает нам присесть, – заметил Джим.
Материал оказался не тканью, а полотнищем вроде паутины, почти таким же мягким, но гораздо прочнее.
Полотнища были окрашены во все цвета радуги, от пастельноголубого до глубокого, густо-красного цвета.
Мальчики растянулись на них и ждали, что будет дальше.
Их знакомый устроился в одной из рамок, двое других последовали его примеру. Все они молчали, а мальчики были не какиенибудь туристы, чтобы торопить их. Вскоре Джиму пришла в голову одна мысль.
Чтобы проверить ее, он осторожно приподнял маску.
Фрэнк рявкнул: – Ты чего это? Задохнуться захотел?
Джим поднял маску.
– Порядок. Давление а норме.
– Быть не может. Мы же не проходили через шлюз.
– Ну как хочешь.
Видя, что Джим не синеет, не задыхается, и лицо у него не отекает, Фрэнк тоже отважился попробовать.
Оказалось, что дышать можно. Правда, давление было ниже того, к которому он привык дома (жителю Земли показалось бы, что он попал в стратосферу), но для человека в состоянии покоя оно было достаточным.
Пришли еще несколько марсиан и неторопливо расположились в рамках. Помолчав, Фрэнк сказал:
– Знаешь, что тут происходит, Джим?
– Кажется, да.
– Чего там “кажется”. Это растительные посиделки.
“Растительные посиделки” – это неточный перевод марсианской идиомы, обозначающей наиболее распространенную форму общения марсиан – попросту говоря, когда все сидят и молчат. Подобным же образом игру на скрипке можно описать, как вождение конским волосом по высушенным кошачьим кишкам.
– Похоже на то, – согласился Джим. – И нам лучше заткнуться.
– Само собой.
Молчание было долгим. Джим отвлекся и стал думать о школе, о том, что ждет его там, о своих близких, о прошлом. Потом вернулся к своему душевному состоянию и понял, что давно уже не был так счастлив – без всяких видимых на то причин. Это было тихое счастье: ему не хотелось смеяться, даже улыбаться не хотелось, просто он испытывал полный покой и довольство.
Джим остро ощутил присутствие марсиан, каждого марсианина в отдельности, и это ощущение с каждой минутой становилось все сильнее. Он никогда раньше не замечал, как они красивы. У колонистов была поговорка “страшный, как туземец”, и Джим с удивлением припомнил, что и сам ею пользовался. Сейчас он не понимал, как мог говорить это.
Он чувствовал Фрэнка рядом с собой и думал о том, как его любит. Преданный друг – вот имя для Фрэнка, вот человек, на которого можно опереться. Странно, почему он никогда не говорил Фрэнку, как он ему дорог?
Немного не хватало Виллиса, но Джим не беспокоился о нем.
Такое общение не в духе Виллиса, ему подавай что-нибудь шумное, бурное и не столь изысканное. Джим перестал думать о Виллисе, лег поудобнее и стал впитывать радость бытия. Его приводило в восторг то, что по воле художника, украшавшего зал, миниатюрное солнце движется по небу, как настоящее. Джим следил за тем, как оно склоняется к западу и начинает закатываться за нарисованный горизонт.
Рядом с ним послышалось тихое гудение, слов он не разобрал.
Другой марсианин ответил. Один из хозяев встал, раскладываясь, со своего сиденья и иноходью вышел из комнаты. Фрэнк сел и сказал:
– Кажется, мне снился сон.
– Ты разве спал? – спросил Джим. – А я нет.
– Как же, как же. Храпел, как доктор Макрей.
– Да я даже не засыпал.
– Рассказывай.
Марсианин, который выходил, вернулся. Джим был уверен, что это тот самый, теперь он стал различать их.
В руках у марсианина была чаша. Фрэнк вытаращил глаза.
– Они что, собираются поднести нам воду?
– Похоже на то, – с трепетом ответил Джим.
– Лучше, чтобы это осталось между нами, – покачал головой Фрэнк, – все равно никто не поверит.
– Ты прав.
Церемония началась. Марсианин с чашей назвал свое имя, поднес край чаши к губам и передал другому. Тот также произнес свое имя, пригубил чашу, и она пошла дальше по кругу. Оказалось, что марсианина, который их привел, зовут Гекко, – Джим, подумал, что имя красивое и подходит ему. Наконец чаша дошла до Джима, сосед протянул ее с пожеланием:
– Да не придется тебе никогда страдать от жажды.
Джим легко понял смысл.
Все хором подхватили:
– Да будешь ты пить вволю, когда только пожелаешь!
Джим принял чашу, и ему вспомнились слова доктора, будто у марсиан нет ничего такого, что может привлечь человека.
– Джим Марло! – произнес он, поднес чашу к губам и отпил.
Передавая чашу, он призвал на помощь все свое знание языка, сосредоточился на произношении и сумел сказать: – Да не будет у тебя никогда недостатка в чистой воде!
Марсиане одобрительно загудели, и у Джима стало тепло на душе.
Марсианин протянул чашу Фрэнку.
По завершении церемонии собрание приняло шумный, почти человеческий характер. Джим тщетно пытался вникнуть в то, что говорит ему марсианин почти втрое выше его, когда Фрэнк сказал:
– Джим, посмотри-ка на солнце! Мы опаздываем на скутер.
– Да это же не настоящее солнце, а игрушечное.
– Нет, оно соответствует настоящему. Мои часы говорят то же самое.
– Ах ты батюшки! Где Виллис? Гекко, где Гекко?
Гекко, услышав свое имя, подошел и вопросительно щелкнул. Джим напрягся и стал излагать свою просьбу, запутался в синтаксисе, неправильно употребил повелительный символ и совсем потерял произношение. Фрэнк отпихнул его и стал говорить сам, потом сказал Джиму:
– Они доставят нас обратно до заката, но Виллис останется здесь.
– Как? Они не сделают этого!
– Он так сказал.
Джим подумал.
– Скажи, пусть Виллиса принесут сюда, и мы спросим у него.
Гекко охотно согласился. Виллиса принесли и положили на пол.
Он подкатился к Джиму и сказал:
– Приветик, Джим! Приветик, Фрэнк!
– Виллис, – серьезно сказал Джим, – Джим уходит. Виллис пойдет с Джимом?
Виллис пришел в замешательство.
– Остаться здесь. Джим остаться здесь. Виллис остаться здесь. Хорошо.
– Виллис, – свирепо сказал Джим, – Джиму надо уходить. Виллис пойдет с Джимом?
– Джим уходит?
– Джим уходит.
Было похоже, что Виллис пожал плечами.
– Виллис идет с Джим, – грустно сказал он.
– Скажи это Гекко.
Виллис послушался. Марсианин как будто удивился, но больше не спорил. Он взял на руки мальчиков и Виллиса и пошел к двери.
Марсианин повыше его ростом (Джим вспомнил, что его зовут Г'куро) взял у Гекко Фрэнка и пошел следом. Во время подъема по туннелю Джим почувствовал, что надо надеть маску. Фрэнк тоже надел свою.
Марсианин-отшельник все еще загораживал проход, и носильщики перешагнули через него без всяких комментариев.
Когда они вышли на поверхность, солнце стояло очень низко над горизонтом. Хотя марсианина ничто не заставит спешить, ходят они очень быстро. Длинноногая парочка мигом одолела три мили до станции Киния.
Солнце коснулось горизонта, и начало холодать, когда мальчиков с Виллисом доставили на причал. Марсиане сразу же повернули обратно, спеша в свой теплый город.
– До свиданья, Гекко! – прокричал Джим. – До свиданья, Г'куро!
Водитель и начальник станции стояли на причале: водитель явно собрался в дорогу и не мог найти своих пассажиров.
– Это еще что? – сказал начальник станции.
– Мы готовы, – сказал Джим.
– Вижу, – сказал водитель. Поглядев на удаляющиеся фигуры, он моргнул и повернулся к агенту: – Зря мы так налегали на это дело, Джордж. Мне уже мерещится. Ну, по местам.
Мальчики забрались под колпак. Скутер сполз по мосткай на лед, повернул влево на канал Оэроэ и стал набирать скорость.
Солнце закатилось, окрестности еще освещал короткий марсианский закат. Растения по берегам канала сворачивались на ночь. Через несколько минут местность, еще полчаса назад покрытая пышной растительностью, стала голой, как настоящая пустыня.
Показались яркие, сверкающие звезды. Над горизонтом висел бледный полог зари. На западе загорелся крохотный ровный огонек, идущий против движения звезд.
– Фобос, – сказал Фрэнк. – Смотри!
– Вижу, – ответил Джим. – Холодно, давай укроемся.
– Давай. А я есть хочу.
– У меня еще осталась пара сандвичей.
Ребята съели по одному, спустились в нижнее отделение и залезли в койки. Тем временем скутер миновал город Геспериды и повернул на запад-северо-запад по каналу Эримант, но Джим этого не знал: ему снилось, что они с Виллисом поют дуэтом перед изумленными марсианами.
– Выходите! Конечная остановка! – расталкивал их водитель.
– Вставай, приятель. Приехали в Малый Сирт.

Глава 4

АКАДЕМИЯ ИМЕНИ ЛОУЭЛЛА

“Дорогие мама и папа!
Я не позвонил вам в среду вечером потому что мы приехали только утром в четверг. Когда я хотел позвонить в четверг оператор сказал что связи с Южной колонией нет и что я смогу соединиться с вами через Деймос только дня через три а письмо дойдет быстрее и я сэкономлю вам четыре с половиной кредитки за переговоры. Потом я спохватился что не отправил вам письмо сразу и вы получите его не раньше чем если бы я позвонил но вы может быть не знаете какая в школе нагрузка и сколько от нас требуют и мать Фрэнка наверно сказала вам что мы нормально добрались и я все-таки сэкономил вам четыре с половиной кредитки потому что не позвонил.
Я прямо слышу как Филлис говорит что это я намекаю чтобы сэкономленные деньги потратили на меня но я бы никогда себе этого не позволил и потом у меня еще осталось немного денег которые вы мне дали и часть подарочных на день рождения и если расходовать осмотрительно то мне их хватит до вашей миграции хотя здесь все дороже чем дома. Фрэнк говорит что в туристских центрах всегда взвинчивают цены но пока никаких туристов здесь нет и они появятся только когда придет “Альберт Эйнштейн” на той неделе. И если даже вы со мной поделитесь вам все-таки останутся две с четвертью кредитки.
В среду мы не доехали потому что водитель сомневался выдержит ли лед и мы стояли на станции Киния и мы с Фрэнком болтались вокруг и убивали время до заката.
Нам с Фрэнком разрешили жить вместе и у нас шикарная комната. Она рассчитана только на одного и у нас только один стол но мы в основном проходим те же самые предметы и можем вместе пользоваться проектором. Я диктую это письмо на наш учебный магнитофон потому что сегодня очередь Фрэнка дежурить на кухне а мне осталось выучить только немного по истории и я лучше подожду Фрэнка и буду учить вместе с ним. Профессор Штойбен говорит что не знает куда денут еще школьников если их примут на крючки повесят что ли но это он просто шутит. Он все время шутит и все его любят и всем будет жалко когда он улетит на “Альберте Эйнштейне” а у нас будет новый директор.
Ну вот и все только что пришел Фрэнк и нам надо работать потому что у нас завтра контрольный опрос по истории системы.
Ваш любящий сын Джеймс Мэдисон Марло младший.
P.S. Фрэнк мне сказал что он тоже не писал своим и просит может быть вы позвоните его маме и скажете ей что у него все хорошо и пусть она пожалуйста сразу вышлет ему камеру он ее забыл.
P.P.S. Виллис шлет всем привет.
P.P.P.S. Скажите Филлис что девчонки здесь красят волосы полосками. По-моему выглядит очень глупо.
Джим”.
Если бы профессор Отто Штойбен, магистр гуманитарных наук и доктор права, не ушел на пенсию, жизнь Джима в академии Лоуэлла сложилась бы совсем подругому. Но профессор ушел-таки на пенсию и вернулся в долину Сан-Фернандо на вполне заслуженный отдых. Вся школа отправилась в Марсопорт провожать его. Он пожал всем руки, всплакнул и поручил их заботам Маркиза Хоу, недавно прибывшего с Земли и теперь занявшего директорский пост.
Джим и Фрэнк, вернувшись из космопорта, увидели, что пришедшие раньше их толпятся у доски объявлений. Они влились в толпу и прочли бумагу, из-за которой собрался народ:
ОБЪЯВЛЕНИЕ
Всем учащимся предписывается постоянно содержать себя и свое жилище в чистоте и опрятности. Практика проверки чистоты старостами себя не оправдала, поэтому директор будет лично заниматься проверкой, которая будет проводиться еженедельно.
Первая проверка назначается на 7-е цереры, субботу, на 10 часов 30 минут.
М. Хоу, директор.
– Прямо слов нет! – взорвался Фрэнк. – Что скажешь, Джим?
– Скажу, что сегодня шестое цереры, – мрачно ответил Джим.
– Да, но сама идея! Он что думает, у нас исправительная колония? – Фрэнк обратился к старшекласснику, который был старостой их коридора: – А ты что скажешь, Андерсон?
– Прямо не знаю. По мне, у нас и раньше все было нормально.
– Ну и что ты собираешься делать?
– Я-то? – Молодой человек немного подумал. – Мне остался всего один семестр до аттестата, и я отсюда ухожу. Буду сидеть, авось как-нибудь.
– Да, тебе хорошо, а у меня еще целых двенадцать семестров впереди. Что я, преступник, что ли?
– Это твоя проблема, парень. – И старшеклассник отошел.
Одного мальчика объявление, похоже, не волновало, это был Герберт Бичер, сын генерального резидента Компании, новичок и на Марсе, и в школе. Кто-то заметил его ухмылку и спросил: – А ты, турист, чего нос задираешь? Ты об этом заранее знал?
– Конечно, знал.
– Небось сам и придумал.
– Нет. Но мой старик говорит, что вы, ребята, уж больно распустились. Старик говорит, что Штуби был слишком мягкотелым, чтобы держать в школе хоть какую-то дисциплину. Старик говорит…
– Никому не интересно, что говорит твой старик. Кончай волынку!
– Ты не должен так говорить о моем старике. Я…
– Кончай, я сказал!
Молодой Бичер посмотрел на своего оппонента – рыжего паренька по фамилии Келли, понял, что тот не шутит, и стушевался.
– Хорошо ему ухмыляться, – с горечью сказал Келли, – он живет в резиденции своего старика. Пострадают только те, кому приходится жить при школе. Форменная дискриминация, вот это что!
Около трети учеников были приходящими – в основном сыновья служащих Компании, живущих в Малом Сирте. Еще одну треть составляли дети мигрирующих колонистов, а прослойкой между двумя группами были дети служащих с отдаленных постов, особенно тех, кто работал над атмосферным проектом. Большинство из них были боливийцы и тибетцы, было и немного эскимосов.
Келли обратился к одному из них:
– Ну что, Чен? Неужели мы это проглотим?
Широкое азиатское лицо Чена ничего не выражало.
– Не стоит из-за этого волноваться. – Он повернулся и хотел уйти.
– Ты, значит, не будешь бороться за свои права?
– Это все преходяще.
Джим и Фрэнк вернулись к себе, не прекращая обсуждать новости.
– Фрэнк, – спросил Джим, – что за этим кроется? Как ты думаешь, у девочек в школе то же самое творится?
– Могу позвонить Долорес Монтес и узнать.
– Мм… ладно, не беспокойся. Это в конце концов не важно. Вопрос в том, что нам делать?
– А что мы можем сделать?
– Не знаю. Жаль, что нельзя спросить у отца. Он мне всегда говорил, что надо бороться за свои права, – но в этом случае он бы, возможно, посчитал, что ничего особенного тут нет. Не знаю.
– Слушай, – предложил Фрэнк, – а почему бы в самом деле не посоветоваться с отцами?
– Ты предлагаешь позвонить им сегодня? А связь есть?
– Нет, звонить не будем, это слишком дорого. Подождем миграции, когда они заедут к нам, теперь уж недолго осталось. Если мы собираемся поднимать бучу, то надо, чтобы нас поддержали родители, одни мы ничего не добьемся. А пока будем помалкивать и делать, что нам говорят. Может, ничего страшного и не случится.
– Вот теперь ты здраво рассуждаешь, – Джим встал. – Может, приберем все же этот свинарник?
– Давай. Слушай, Джим, я кое-что вспомнил. Как фамилия председателя Компании? Не Хоу?
– Джон У. Хоу, – подтвердил Джим. – А что?
– Директор тоже Хоу.
– А-а! Ну это ничего не значит. Хоу – очень распространенная фамилия.
– А я тебе говорю, очень даже значит. Доктор Макрей говорит, что без влиятельных родственников теплое местечко в Компании не получишь. Док говорит, что Кампания – это одна большая дружная семья, а слова о том, что это независимая корпорация, – самая смешная острота с тех пор, как изобрели женщин.
– Н-ну, не знаю. Куда девать этот хлам?
Наутро за завтраком всем раздали листки с перечнем требований, которым должны соответствовать комнаты, и всю вчерашнюю работу пришлось переделывать заново. Поскольку инструкцией директора Хоу не предусматривалось, что в комнате на одного будут жить двое, это было нелегким делом, и они не успели до десяти. Впрочем, директор дошел до них только через два часа.
Он просунул голову в дверь и уже хотел было уйти, но передумал и вошел. Он указал на скафандры, висевшие на крючках рядом с гардеробом.
– Почему вы не убрали эту варварскую роспись со своих масок?
Мальчики не могли понять, о чем речь, и Хоу спросил:
– Вы не читали утром объявления на доске?
– Нет, сэр.
– Так прочтите. Вы обязаны знать все, что вывешивается на доске. Дневальный! – крикнул он в дверь.
На пороге появился старшеклассник.
– Да, сэр.
– Эти двое лишаются воскресных привилегий, пока не будут соответствовать требованиям. Пять штрафных баллов каждому. – Хоу посмотрел вокруг: – Комната невероятно захламлена и неопрятна. Почему вы не придерживаетесь предписанной схемы?
Джим не мог выдавить из себя ни слова, потрясенный явной несправедливостью вопроса, и наконец пробормотал:
– Эта комната рассчитана на одного человека. Мы сделали все, что могли.
– Меня не интересуют оправдания. Если у вас нет места, чтобы держать вещи в порядке, избавьтесь от лишних вещей. – Тут его взгляд упал на Виллиса, который при виде посторонних убрался в уголок и спрятал все свои надстройки. Хоу указал на него. – Спортивное снаряжение следует хранить на шкафах или оставлять в спортзале. Недопустимо бросать его по углам.
Джим открыл было рот, но Фрэнк лягнул его в голень. Хоу, следуя к двери, продолжал:
– Я понимаю, молодые люди, что вы воспитывались вдали от цивилизации и не имели случая приобрести приличные манеры, но я сделаю все, чтобы исправить это. Я хочу, чтобы эта школа выпускала, помимо всего прочего, цивилизованных молодых джентльменов. – Хоу остановился на пороге и добавил: – Когда очистите маски, зайдите ко мне в кабинет.
Когда Хоу отошел на достаточное расстояние, Джим спросил:
– Ты зачем меня лягнул?
– Идиот ты этакий, он же подумал, что Виллис – это мяч.
– Я знаю, потому и хотел его поправить.
– Тебе что, еще мало? – процедил Фрэнк. – Хочешь держать при себе Виллиса, а Хоу, поди, уже выдумал правило, которое это запрещает.
– Ну нет, не может быть!
– С него станется. Я начинаю понимать, что Штуби не давал нашему другу Хоу проявлять свои таланты в полной мере. Слушай, а что такое “штрафные баллы”?
– Не знаю, но думаю, ничего хорошего. – Джим снял с крючка маску и посмотрел на веселые тигровые полоски. – Знаешь, Фрэнк, мне что-то не хочется становиться “цивилизованным юным джентльменом”.
– Присоединяюсь.
Прежде чем браться за маски, друзья решили взглянуть на объявление, нет ли там еще какого подвоха.
Они пошли в вестибюль и прочли на доске:
ОБЪЯВЛЕНИЕ
1.Воспрещается раскрашивание респираторных масок так называемыми опознавательными узорами. Маски должны быть однотонными. Каждый ученик обязан написать на груди и на спине своего скафандра свою фамилию буквами вышиной водин дюйм.
2. Ученикам предписывается носить рубашки и обувь (ботинки, или тапочки) повсюду, кроме своей комнаты.
3. Содержание домашних животных воспрещается. В отдельных случаях, если животные представляют научный интерес, может быть раЬсмотрен вопрос о содержании их в биологической лаборатории.
4. Воспрещается хранить в комнатах продукты.Учащиеся, получающие продуктовые посылки от родителей, должны сдавать их сестре-хозяйке и брать продукты в разумных количествах после каждого приема пищи, кроме субботнего завтрака. На чаепития в свободное время по случаю дня рождения и т. п. следует получить особое разрешение.
5. Ученики, лишенные воскресных привилегий за нарушения дисциплины, могут читать, заниматься, писать письма, играть на музыкальных инструментах. Им не разрешается играть в карты, заходить в комнаты других учеников, а также покидать территорию школы под каким бы то ни было предлогом.
6. Ученики, желающие воспользоваться телефоном, подают письменное заявление установленой формы, после чего получают ключ от телефонной будки в канцелярии.
7. Ученический совет распускается. Ученическое самоуправление будет восстановлено только в том случае, если вся школа заслужит это своим поведением.
М. Хоу, директор,
Джим свистнул. Фрэнк сказал:
– Нет, ты видел такое? Распустить ученический совет – подумать только? А на то, чтобы почесаться, тоже надо испрашивать разрешение? За кого он нас принимает?
– Откуда я знаю. Фрэнк, а у меня рубашки нет.
– Я тебе одолжу футболку, пока не купишь. А ты посмотри на третий пункт и сделай выводы.
– А что такое? – Джим перечел объявление.
– Ты бы пошел и подлизался к биологу, может, он возьмет Виллиса.
– Что? – Джим просто не связал параграф о домашних животных с Виллисом, он не думал о Виллисе как о животном. – Нет, Фрэнк, я не могу. Он будет ужасно несчастен.
– Тогда отправь его лучше домой, и пусть твои о нем позаботятся.
– Не стану я этого делать. Не стану! – заартачился Джим.
– Что ж ты тогда будешь делать?
– Не знаю. – Джим призадумался. – А ничего. Просто буду его прятать. Хоу не знает даже, что он у меня есть.
– Ну… может, и пройдет, если никто не заложит.
– По-моему, наши парни на это не способны.
Они вернулись к себе и попытались смыть узоры с масок – нельзя сказать, чтобы с большим успехом: краска въелась в пластмассу, и друзьям удалось только размазать ее. Тут в дверь заглянул ученик по фамилии Смайт.
– Почистить вам маски?
– Ничего не выйдет, краска не отмывается.
– Я слышу это уже в энный раз. Но по доброте душевной, из желания послужить людям я покрашу ваши маски в естественный цвет – четверть кредитки за маску.
– Я так и знал, что тут подвох, – сказал Джим.
– Не хотите, как хотите. Давайте решайте, клиенты ждут.
– Смитти, ты способен продать билеты на похороны собственной бабушки. – И Джим достал четверть кредитки.
– Это идея. Как думаешь, по сколько брать за билет? – Смайт достал жестянку, кисточку и быстро закрасил смелый орнамент Джима коричневато-оливковым лаком, точно под цвет маски. – Ну вот! Через пару минут высохнет. А ты как, Саттон?
– Давай, кровопийца.
– Так-то ты отзываешься о своем благодетеле? У меня в женской школе важное свидание, а я тут трачу драгоценное субботнее время, выручая вас. – И Смайт столь же быстро обработал маску Фрэнка.
– Вернее сказать, сшибаешь денежки для свидания, – заметил Джим. – Смитти, что ты скажешь насчет хитрых правил, которые придумал новый шеф? Покоримся или поднимем вой?
– А зачем поднимать вой? – Смайт собрал свои орудия. – На этом можно сделать бизнес, стоит только приложить мозги. Когда вы в затруднении, обращайтесь к Смайту – обслуживаем в любое время. – Он задержался на пороге. – А про билеты на похороны никому не говорите, а то бабушка захочет урвать свою долю, пока не померла. У старушки на это большой нюх.
– Фрэнк, – сказал Джим, когда Смайт ушел, – не нравится мне этот парень.
– Зато он нас выручил, – пожал плечами Фрэнк. – Давай отметимся, пусть нас вычеркнут из черного списка.
– Давай. Он мне напомнил, как док говорил: какой закон ни прими, он всегда открывает новую лазейку для мошенников.
– Не обязательно. Пошли.
У кабинета директора стоял длинный хвост, и очередных впускали по десять человек. Хоу быстро осмотрел их маски и перешел к нотации:

Предыдущая страница 3 Следующая страница


Красная планета 4

– Надеюсь, юные джентльмены, это послужит вам не только уроком аккуратности, но и уроком внимания. Если бы вы прочли сегодня объявление, то подготовились бы к инспекции. Что до самого нарушения, я хочу, чтобы вы поняли: дело здесь не только в детских, дикарских рисунках на ваших средствах защиты, как ни безобразна подобная живопись сама по себе. – Он помолчал, чтобы убедиться, что его слушают. – Нравы в колониях вовсе не обязательно должны быть грубыми и вульгарными. Как глава этого учебного заведения, я намерен искоренить все пороки, внедренные в вас домашним воспитанием. Главная цель воспитания, если не единственная – это созидание характера, а характер создает только дисциплина. Считаю, что я как нельзя лучше приспособлен для этой задачи. Перед тем как прибыть сюда, я двенадцать лет преподавал в военной академии в Скалистых горах. Это превосходнейшая школа – школа, которая выпускает мужчин.
Он снова остановился – то ли перевести дыхание, то ли дать слушателям проникнуться своей речью. Джим пришел сюда только затем, чтобы у него со спины сняли ярлык нарушителя. Однако высокомерие директора и особенно его высказывание о колониальном доме как источнике дурного воспитания в конце концов вывели Джима из терпения.
– Мистер Хоу, – сказал он.
– Да? Что такое?
– Здесь не Скалистые годы, а Марс. И не военная академия.
Изумление и гнев мистера Хоу были столь велики, что какой-то момент казалось: не то он совершит рукоприкладство, не то его хватит удар. Затем он овладел собой и процедил сквозь зубы:
– Ваша фамилия?
– Марло, сэр. Джеймс Марло.
– Было бы намного лучше для вас же, Марло, если бы здесь была военная академия. Остальные могут идти. Воскресные привилегии восстановлены. Марло, останьтесь.
Когда все вышли, Хоу сказал:
– Марло, нет на свете ничего отвратительнее наглого, неблагодарного, незнающего своего места юнца. Вы получаете прекрасное образование исключительно благодаря Компании. И вряд ли вам пристало дерзить людям, которых Компания поставила наблюдать за вашим обучением и содержанием. Вы сознаете это?
Джим молчал. Хоу сказал резко: – Ну же! Говорите, юноша, признайте свою вину и извинитесь. Будьте мужчиной!
Джим продолжал молчать. Хоу побарабанил пальцами по столу и наконец сказал: – Очень хорошо, ступайте к себе и обдумайте свое поведение. До понедельника у вас будет достаточно времени.
Кoгда Джим вернулся к себе, Фрэнк восхищенно покачал головой.
– Ну и отчаянный же ты парень.
– Надо же было кому-то сказать ему.
– Да уж, надо. Каковы же твои дальнейшие планы? Перережешь себе горло или уйдешь в монастырь? Старый Хоу теперь будет постоянно держать тебя на мушке. Прямо небезопасно стало жить с тобой в одной комнате.
– Какого черта, Фрэнк! Если ты так на это смотришь, поищи себе другого соседа.
– Тихо, тихо! Я тебя не брошу, буду с тобой до конца. “И с улыбкою мальчик мертвым упал”. Я рад, что ты ему все высказал. У меня не хватило бы смелости.
Джим бросился на свою койку.
– Не думаю, что смогу долго здесь выдержать. Я не привык, чтобы меня шпыняли и издевались надо мной ни за что ни про что. А теперь я буду получать двойную дозу. Что делать?
– А пес его знает.
– Здесь было так хорошо при старом Штуби. Я думал, мне здесь будет просто здорово.
– Штуби был молодец. Но что же остается, Джим, кроме как заткнуться, проглотить пилюлю и надеяться, что он забудет?
– Слушай, никому ведь это не нравится. Может, если мы объединимся, он сбавит ход?
– Вряд ли. Ты единственный, у кого хватило духу высказаться. Даже я и то тебя не поддержал, хотя согласен с тобой на сто процентов.
– А если мы все напишем родителям?
– Всех не заставишь, – покачал головой Фрэнк, – а кто-нибудь еще и настучит. Тогда тебя обзовут зачинщиком бунта или как-нибудь похоже. И потом, что ты такого напишешь в письме? Чем ты докажешь, что мистер Хоу делает то, что он не вправе делать? Я знаю, что скажет мой старик.
– Ну и что он скажет?
– Он мне много раз рассказывал про школу, в которой учился на Земле, и как ему там несладко приходилось. По-моему, он даже гордится этим. Если я ему скажу, что Хоу не велел нам держать в комнате пирожные, он посмеется, и все.
– Черт, Фрэнк, ведь речь идет не о правиле насчет продуктов, а обо всем вместе.
– Ясно, ясно. Мне-то ясно. А вот попробуй объясни моему старику. Все, что мы можем рассказать – это мелочи. Нужны вещи посерьезнее, чтобы родители вмешались.
К вечеру Фрэнк утвердился в своем мнении. Слух разнесся, и у них перебывала чуть ли не вся школа. Кто приходил пожать руку Джиму, а кто просто поглядеть на чудака, у которого хватило ума восстать против авторитета, облеченного властью. При этом выяснились два обстоятельства: никому не нравилось новое руководство и предпринятые им дисциплинарные меры, и никто не желал объединяться, считая это делом пропащим.
В воскресенье Фрэнк пошел в Малый Сирт – в поселение землян, а не в соседний марсианский город.
Джим, будучи под домашним арестом, остался в комнате, делал вид, что занимается, и беседовал с Виллисом.
Фрэнк вернулся к ужину и сказал:
– Я тебе принес подарок, – и кинул Джиму маленький пакетик.
– Спасибо, друг! А что там?
– Разверни – увидишь.
Это оказалась кассета с записью нового танго, сделанной в Рио и доставленной прямо с Земли на “Альберте Эйнштейне”. Называлось танго “Quien Es la Senorita?”[ “Кто эта сеньорита?” (исл.) ].
Джим был без ума от латиноамериканской музыки, и Фрэнк вспомнил об этом.
– Ух ты! – Джим подошел к столу, вставил кассету в магнитофон и приготовился наслаждаться, но Фрэнк остановил его.
– Звонок на ужин. Давай лучше потом.
Джим неохотно согласился, зато, вернувшись, прокрутил свою музыку несколько раз, пока Фрэнк не уговорил его позаниматься.
Перед отбоем Джим еще раз поставил кассету.
В жилом коридоре стало темно и тихо, все отошли ко сну, но минут через пятнадцать “Сеньорита” зазвучала вновь. Фрэнк рывком сел в постели.
– Что за черт? Джим, да выключи ты ее!
– Я не включал, – возразил Джим. – Это, наверное, Виллис, кто же еще?
– Ну так заткни его! Придуши его. Сунь его под подушку.
Джим включил свет.
– Виллис, а, Виллис! Ну-ка, прекрати шуметь!
Виллис, похоже, даже не слышал его. Он стоял посреди комнаты, отбивал глазами такт и покачивался.
В его блестящем исполнении звучали и маримба, и хор.
Джим взял его на руки.
– Виллис! Ну заткнись, пожалуйста.
Виллис продолжал концерт.
Дверь распахнулась, и на пороге возник директор Хоу.
– Так я и думал, – торжествующе сказал он. – Совершенно не считаемся с другими людьми. Выключите магнитофон. И имейте в виду, вы не выйдете из своей комнаты весь следующий месяц.
Виллис продолжал звучать. Джим попытался прикрыть его своим телом.
– Вы что, не слышали? – спросил Хоу. – Я сказал: выключить музыку.
Он прошел к рабочему столу и рванул выключатель.
Поскольку магнитофон и так был выключен, Хоу только сломал себе ноготь. Он проглотил непедагогичное выражение и сунул палец в рот. Виллис приступил к третьему куплету. Хоу стал оглядываться.
– Куда он у вас подключен? – гаркнул он. Не получив ответа, Хоу шагнул к Джиму и спросил: – Что вы прячете? – Оттолкнув Джима в сторону, он устремил недоверчивый и брезгливый взгляд на Виллиса. – Это еще что такое?
– Это Виллис, – прокричал, чтобы заглушить музыку, несчастный Джим.
Хоу был не так уж глуп, до него мало-помалу дошло, что музыка исходит из этого странного мехового шара.
– А что такое Виллис, можно спросить?
– Ну, это… попрыгунчик. Он обитает на Марсе. – В этот момент Виллис закончил выступление, пропев бархатным контральто “buenas noches”, и заткнулся – на время.
– Попрыгунчик? Никогда о них не слышал.
– Их мало кто видел, даже среди колонистов. Они редко встречаются.
– Не так уж редко. Это разновидность марсианского попугая, не так ли?
– О нет!
– То есть как “о нет”?
– Вовсе он не попугай. Он думает, что говорит, он мой друг!
Хоу оправился от удивления и вспомнил о цели своего визита.
– Не имеет значения. Вы читали мой приказ относительно домашних животных?
– Да, но Виллис не животное.
– Кто же он в таком случае?
– Да он просто не может быть животным. Все домашние животные – это чья-нибудь собственность, а Виллис никому не принадлежит. Он – просто Виллис.
Здесь Виллис включил следующий номер программы – то, что он слышал после последнего прослушивания танго.
– Знаешь, когда я слышу эту музыку, – сказал он голосом Джима, – я забываю даже про старого паршивца Хоу.
– А у меня он из головы не выходит, – продолжал Виллис голосом Фрэнка. – Хотел бы я набраться духу и сказать ему то же, что и ты, Джим. Знаешь, я думаю, у Хоу не все дома, то есть понастоящему. Поспорить могу, в детстве он был трусом, вот и вырос такой.
Хоу побелел. Доморощенный психоаналитик Фрэнк попал в самую точку. Он поднял руку, точно хотел ударить, и опустил ее, не зная, кого, собственно, тут надо бить. Виллис поскорей убрал отростки и сделался гладким.
– А я вам говорю, это животное, – свирепо сказал Хоу, обретя дар речи. Он схватил Виллиса и пошел к двери.
Джим закричал ему вслед: – Послушайте, мистер Хоу! Вы не можете забрать Виллиса!
– Ах, не могу, вот как? – обернулся директор. – Ложитесь спать. Утром зайдете ко мне в кабинет.
– Если вы тронете Виллиса хоть пальцем, я… я…
– Что ты? Никто твое сокровище не тронет. Сейчас же в постель, не то получишь как следует. – Хоу повернулся и ушел, не посмотрев, как выполняется его приказание.
Джим застыл, не сводя глаз с закрытой двери, по его щекам текли слезы, рыдания бессильного гнева сотрясали его. Фрэнк подошел и положил руку ему на плечо.
– Джим, Джим, не надо так. Ты ведь слышал, он обещал не трогать Виллиса. Ложись в постель, а утром все уладишь. В самом худшем случае придется отправить Виллиса домой.
Джим отмахнулся.
– Не позволяй ему бесить тебя, Джим, – настаивал Фрэнк. – Если ты разозлишься, то сделаешь какую-нибудь глупость, и тогда ты у него в руках.
– Я уже разозлился.
– Знаю, оно и понятно. Но тебе надо остыть и подумат головой. Он тебя караулил, сам видишь. Что бы он ни говорил и ни делал, ты должен сохранять спокойствие и не поддаваться, а то он доведет тебя до беды.
– Пожалуй, ты прав.
– Я знаю, что я прав. Так и док бы сказал. А теперь ложись спать.
Но ни один из них не смог как следует заснуть в эту ночь. Под утро Джиму приснился кошмар, будто Хоу – марсианин-отшельник, а он, Джим, пытается развернуть его по своему разумению.
К завтраку на доске появилось свеженькое объявление:
С сего дня личное оружие надлежит хранить исключительно на складе.
Ученик, ведавший его хранением, освобождается от своих обязанностей. Оружие будет выдаваться директором только в том случае, если ученик выходит за пределы школы и поселения. Ношение оружия в местах, не посещаемых марсианской фауной, не допускается.
М. Хоу, директор.
– Не понял, – сказал Джим по прочтении. – К чему такая волокита? К тому же у большинства из нас есть лицензии.
Школьники, как правило, и так хранили оружие на складе, но кладовщик из учеников контролировал только тех, кому еще предстояло получить лицензию.
– Знаешь, что я думаю? – поразмыслив, сказал Фрэнк.
– Ну что?
– Это он тебя боится.
– Меня? Почему?
– Из-за вчерашнего. Ты был готов его убить, и он это видел. По-моему, он решил вырвать у тебя зубы. А на нас, прочих, ему наплевать, сохраним мы оружие или нет.
– Ты правда так думаешь? Хм… может, и к лучшему, что наши пистолеты сейчас при нас.
– Весь вопрос в том, как тебе быть дальше.
Джим задумался.
– Я не собираюсь сдавать оружие. Отец бы этого не одобрил, я уверен. И потом, у меня лицензия, я не обязан этого делать. Я выбил необходимое количество очков, прошел психологические тесты и принес присягу, я имею такое же право носить оружие, как и он.
– Ладно, я за. Но лучше бы найти какую-нибудь лазейку перед тем, как ты пойдешь к нему.
Лазейка нашлась за завтраком в лице Смайта. Фрэнк вполголоса посовещался с Джимом, и после еды они зазвали Смайта к себе.
– Слушай, Смитти, – начал Джим, – ты у нас парень оборотистый, так ведь?
– Допустим. И что же?
– Читал сегодняшнее объявление?
– Кто ж его не читал? Все уже бурчат по этому поводу.
– Ты будешь сдавать свой пистолет?
– Он у меня и так на складе. Зачем он мне сдался здесь? Мне мозгов хватает.
– Значит, тебя не будут вызывать по поводу сдачи, Теперь допустим, что тебе дали на хранение два пакета. Ты их не разворачиваешь и не знаешь, что в них. Как потвоему, сможешь ты поместить их в надежное, понастоящему надежное место так, чтобы выдать по первому требованию?
– Подразумевается, что я не должен никому говорить про эти… э-э… пакеты?
– Ясное дело. Никому.
– Хм… такая услуга будет дорого стоить.
– Сколько?
– Я не могу с вас взять меньше двух кредиток в неделю.
– Дорого, – отрезал Фрэнк.
– Ну, для друзей -единовременно восемь кредиток до конца года.
– Все равно дорого.
– Шесть кредиток – последняя цена, За риск надо платить.
– По рукам, – сказал Джим, не дав Фрэнку торговаться дальше.
Смайт ушел со свертками, а Джим отправился к директору.

Глава 5

У МАЛЕНЬКИХ КУВШИНЧИКОВ БОЛЬШИЕ УШКИ

Директор продержал Джима полчаса, прежде чем принять. Войдя наконец в кабинет, Джим заметил, что у Хоу чрезвычайно довольный вид. Директор поднял глаза.
– Да? Вы хотели меня видеть?
– Вы велели мне прийти, сэр.
– Вот как? Минутку, как ваша фамилия?
“Он распрекрасно знает, как моя фамилия, – злобно подумал Джим, – хочет, чтобы я вспылил”. Он вспомнил, как Фрэнк наказывал ему держать себя в руках, и спокойно ответил:
– Джеймс Марло, сэр.
– А, да. Итак, Марло, зачем вы хотели меня видеть?
– Вы сказали, чтобы я пришел. Насчет Виллиса.
– Виллис? Ах да, марсианин круглоголовый, – Хоу улыбнулся одними губами. – Любопытный экземпляр.
И замолчал. Пауза длилась так долго, что Джим начал понимать: директор вынуждает его сделать первый шаг.
Джим уже примирился с мыслью, что больше не сможет держать Виллиса в школе, и сказал:
– Я хочу его взять, чтобы отнести в город и отослать домой.
Улыбка Хоу стала шире.
– Ах, вот как! Как же вы собираетесь это сделать, если вам запрещено покидать школу в ближайшие тридцать дней?
У Джима в ушах звучал предостерегающий голос Фрэнка.
– Я попрошу кого-нибудь, сэр, сегодня же. Можно мне взять Виллиса?
Хоу откинулся на спинку стула и сплел пальцы на животе.
– Вы затронули интереснейшую тему, Марло. Ночью вы говорили, что это существо не является животным.
– Да, – с недоумением сказал Джим.
– Вы настаивали на этом. Вы говорили, что он не ваша собственность, а ваш друг. Это верно?
Джим заколебался. Он чуял, что здесь западня, но не знал какая.
– Ну и что же?
– Говорили вы это или нет? Отвечайте.
– Ну, говорил.
Хоу подался вперед.
– Тогда на каком основании вы требуете от меня вернуть вам это существо? У вас на него нет никаких прав.
– Но… – Джим не находил слов. Его запутали, обошли хитрыми речами, он не знал, как ответить. – Разве так можно? – выпалил он.
– Вам он тоже не принадлежит. Вы не имеете права держать его под замком.
Хоу медленно соединил кончики пальцев.
– Этот вопрос требует рассмотрения. Хотя вы и отказались от своих прав на это существо, оно тем не менее может являться собственностью. В таком случае, поскольку оно было обнаружено на территории школы, я могу оформить его как школьное имущество – лабораторный экземпляр.
– Но нельзя же так! Это нечестно! Если он кому-нибудь принадлежит, то он мой. Вы не имеете права…
– Молчать! – Джим умолк, и Хоу продолжал уже спокойнее: Вы забываете, что по отношению к вам я нахожусь in loco parentis [ На правах отца (лат.). ]. Все ваши права представляю я, как если бы был вашим отцом. Что касается судьбы марсианского существа, я рассмотрю этот вопрос… сегодня я как раз собираюсь к генеральному резиденту. В свое время вам сообщат о результате.
Латинская фраза сбила Джима с толку, как и было задумано, но он ухватился за другие слова Хоу:
– Вот я и расскажу все своему отцу. Вам это так не пройдет.
– Угрозы? – скорбно улыбнулся Хоу. – Не трудитесь просить у меня ключ от телефонной будки, нечего школьнику звонить родителям каждый раз, когда я велю ему вытереть нос. Продиктуйте отцу письмо и представьте мне на прослушивание, прежде чем отправить. – Он встал. – Это все. Можете идти.
Фрэнк ждал Джима.
– Крови не видать, – объявил он при виде друга. – Ну как дела?
– Ах он, такой-сякой!
– Плохо, значит?
– Фрэнк, он не отдает Виллиса.
– Хочет, чтобы ты отправил его домой? Но ты ведь к этому приготовился.
– Не в том дело. Он его вообще не отдает. Наплел мне с три короба, но суть в том, что он его забрал и теперь не отдаст. – У Джима был такой вид, будто он вот-вот разревется. – Бедненький Виллис, ты же знаешь, как он всего боится. Фрэнк, что делать?
– Не понимаю, – медленно ответил Фрэнк. – Как же он может забрать Виллиса себе? Виллис твой.
– Говорю тебе, он нагородил с три короба, но смысл такой. Как мне отобрать Виллиса? Фрэнк, я обязательно должен его отобрать.
Фрэнк не ответил. Расстроенный Джим посмотрел вокруг и в первый раз обратил внимание на комнату.
– Что тут было? – спросил он. – Что за погром?
– А-а. Я не успел тебе сказать. Пока тебя не было, приспешники Хоу произвели у нас обыск.
– Да ну?
– Пистолеты искали. Я прикинулся дурачком.
– Обыск, значит? – Джим принял какое-то решение. – Пойду к Смайту. – И направился к двери.
– Эй, погоди, зачем тебе Смитти?
Джим оглянулся с постаревшим лицом.
– Возьму пистолет и пойду отбирать Виллиса.
– Джим! Ты рехнулся!
Джим, не отвечая, шел дальше.
Фрэнк подставил ему ногу, повалил и, уложив на обе лопатки, завернул ему правую руку за спину, – Полежи-ка, пока не успокоишься.
– Пусти.
– У тебя в голове есть что-нибудь? Ладно, – продолжал Фрэнк, не получив ответа, – я могу так сидеть хоть до скончания века. Дай мне знать, когда уймешься. – Джим начал вырываться, но Фрэнк скрутил ему руку так, что он взвыл и сдался. – Вот так-то лучше, – сказал Фрэнк. – Теперь слушай меня: ты славный парень, Джим, но с придурью. Ну возьмешь ты пистолет и напугаешь старика Хоу так, что он выплюнет Виллиса обратно, а дальше что? Знаешь, сколько Виллис пробудет у тебя? Ровно столько времени, сколько Хоу будет дозваниваться до полиции. Тебя посадят, а Виллиса снова отберут, и ты его больше не увидишь, не говоря уж о том, сколько горя это принесет твоим родителям.
Последовало продолжительное молчание. Наконец Джим сказал: – Ладно, пусти.
– Раздумал махать пистолетом?
– Само собой.
– Местное слово? Клятва получающего лицензию и все такое?
– Да, обещаю.
Фрэнк отпустил его и слез. Джим потер руку.
– Мог бы и полегче.
– Он еще жалуется, нет бы спасибо сказать. Бери тетрадку, мы опаздываем на химию.
– Я не пойду.
– Не дури, Джим. Нахватаешь кучу двоек да еще и вылетишь, и все только потому, что обозлился на директора.
– Не в том дело. Я ухожу, Фрэнк. Я в этой школе не останусь.
– Чего? Джим, не горячись. Я понимаю твое состояние, но ведь учиться можно или здесь, или нигде. Твоим не по карману посылать тебя учиться на Землю.
– Значит, нигде. Здесь я не останусь. Побуду еще, пока не удастся заполучить Виллиса, а потом уеду домой.
– Ну что ж… – почесал голову Фрэнк, – твоя проблема. Но знаешь, при всем при том на химию лучше пойти. Вреда от этого никакого, ты же не сейчас уходишь.
– Нет.
Фрэнк забеспокоился.
– Обещаешь сидеть здесь и ничего не выкидывать, пока я не вернусь?
– Чего ты волнуешься?
– Обещай, Джим, а то я тоже пропущу химию.
– Ладно, ладно! Иди уж.
Фрэнк убежал. Когда он вернулся, Джим лежал на койке.
– Спишь?
– Нет.
– Решил, что будешь делать?
– Нет.
– Хочешь чего-нибудь?
– Нет.
– Ты блестяший собеседник. – Фрэнк сел к столу.
– Извини.
Весь день от Хоу ничего не было слышно. Фрэнк все-таки уговорил Джима пойти завтра на занятия, чтобы не привлекать к себе внимания, раз он хочет забрать Виллиса.
Во вторник Хоу тоже не давал о себе знать. Ночью, часа через два после отбоя, Фрэнка разбудил какой-то шорох в комнате.
– Джим! – тихо окликнул он.
Гробовое молчание. Фрэнк потихоньку протянул руку и включил свет. Джим стоял у двери.
– Джим, – пожаловался Фрэнк, – что же ты не отвечаешь? Хочешь напугать меня до смерти?
– Извини.
– Что случилось? Почему ты встал?
– Неважно. Спи дальше.
Фрэнк вылез из койки.
– Ну уж нет! Ты опять зверем смотришь. Скажи папе все.
– Не хочу я тебя впутывать, – отмахнулся Джим. – Ложись давай.
– Уж не ты ли меня уложишь? Кончай дурить и говори. Что ты задумал?
Джим неохотно рассказал. Он считал, что директор держит Виллиса где-то у себя в кабинете, и решил взломать дверь и попытаться спасти друга.
– А ты ложись спать, – закончил он. – Если тебя спросят, ты ничего не знаешь, ты всю ночь спал.
– Оставить тебя одного? Ну нет! Надо же кому-то стоять на стреме. – И Фрэнк начал рыться в шкафу.
– Мне помощь не нужна. Что ты там ищешь?
– Лабораторные перчатки, – ответил Фрэнк. – Все равно я тебе помогу, нужно тебе это или нет, идиот ты безрукий. Я не хочу, чтобы тебя поймали.

Предыдущая страница 4 Следующая страница


5 Роберт Хайнлайн

– А перчатки зачем?
– Про отпечатки пальцев слыхал?
– Конечно, но он и так будет знать, кто это сделал. Ну и пусть, я уйду, и все.
– Знать-то он будет, но пусть попробует доказать. На, надевай.
Джим взял перчатки и неохотно согласился на помощь Фрэнка.
Кража со взломом – на Марсе явление редкое, и замки тоже. Что касается ночных сторожей, не для того доставляют людей за миллионы космических миль, чтобы они оЛсраняли пустые коридоры в школе для мальчиков. Все, чем рисковали Джим с Фрэнком по пути в канцелярию, – это наткнуться на кого-нибудь, идущего в неурочный час в туалет.
Они шли как можно тише, заглядывая за каждый угол коридора, прежде чем повернуть. Через несколько минут они оказались у двери канцелярии и надеялись, что их никто не заметил. Джим попробовал дверь – она была заперта.
– Зачем канцелярию-то запирать? – прошептал он.
– Из-за таких, как мы с тобой, – ответил Фрэнк. – Иди на угол и смотри в оба. – И Фрэнк атаковал замок своим ножом.
– Иду. – Джим стал у поворота. Через пять минут Фрэн тихонько свистнул, подзывая его.
– Чего ты?
– Ничего. Заходи. – Фрэнк открыл дверь.
Они прокрались через канцелярию, где стояли столы для записи с грудами кассет, к внутренней двери, на которой было написано: “Маркиз Хоу, директор. Посторонним вход воспрещен”. Надпись была новая, как и замок. Замок был не из тех, что можно открыть ножиком. Он был кодовый, из титановой стали – такой впору ставить на сейф.
– Ты как, сможешь его открыть? – озабоченно спросил Джим.
Фрэнк присвистнул.
– Не говори глупостей, Джим. Дело не выгорело. Давай-ка попробуем пробраться назад, пока не поймали.
– А дверь с петель нельзя снять?
– Она не в ту сторону открывается. Уж лучше попробую прорезать дырку в перегородке. – Фрэнк встал на колени и начал ковырять стену ножом.
Джим посмотрел вокруг. Из коридора через комнату в кабинет директора шла вентиляционная труба, диаметр которой соответствовал ширине плеч Джима. Если бы отвинтить фланец и убрать колено трубы из отверстия в стене…
Нет, до трубы не добраться, даже встать не на что.
Стеллажи для кассет, как выяснил Джим, были привинчены к полу.
В нижней части двери была маленькая решетка, через которую выходил из кабинета использованный воздух. Снять ее было нельзя, да и отверстие было недостаточно велико, но Джим лег на пол и попытался заглянуть в кабинет. Он ничего не увидел – внутри было темно.
Джим сложил ладони рупором и позвал:
– Виллис! А, Виллис!
Фрэнк вскочил и сказал, подойдя к Джиму:
– А ну прекрати. Хочешь, чтобы нас засекли?
– Шш! – Джим приложил ухо к решетке.
Оба услышали приглушенный ответ:
– Джим! Джим!
– Виллис! Иди сюда! – ответил Джим и прислушался. – Он там где-то заперт.
– Скорей всего, – согласился Фрэнк. – Может, ты уймешься, пока никто не пришел?
– Надо его оттуда вытащить. Как у тебя со стенкой?
– Ничего не выйдет. Пластик битком набит арматурой.
– Все равно надо его вытащить. Но как?
– Да никак, черт возьми. Мы все испробовали. Надо возвращаться.
– Можешь идти, если хочешь. Я останусь и вытащу его.
– Прямо беда с тобой, Джим, хоть бы раз ты сознался, что проиграл. Пошли!
– Нет. Шш! Ты слышишь?
– Слышу. Что это?
Из кабинета слышалось царапанье.
– Это Виллис хочет вылезти, – заявил Джим.
– Все равно не сможет. Пошли.
– Нет.
Джим продолжал слушать у решетки. Фрэнку не терпелось – с него довольно было приключений. Он разрывался между нежеланием Джима и стремлением вернуться в свою комнату, пока их не застали.
Царапанье не прекращалось. Потом оно утихло, раздалось негромкое “шлеп”, как будто что-то мягкое, но достаточно тяжелое упало с высоты около фута, и послышался легкий, почти неслышный топоток.
– Джим? А, Джим?
– Виллис! – завопил Джим.
Голос попрыгунчика слышался у самой решетки.
– Джим, возьми Виллис домой.
– Да, да! Стой там, Виллис. Джим подумает, как Виллису выйти.
– Виллис выйти. – Попрыгунчик заявил это очень решительно.
– Фрэнк, – торопливо сказал Джим, – если б у нас было что-то вроде лома, я бы выломал эту решетку. Может, Виллис и пролез бы.
– У нас ничего такого нет. Только ножи.
– Думай, парень, думай! Есть у нас в комнате чтонибудь подходящее?
– Как будто нет. – Царапанье возобновилось. – Что это Виллис там делает?
– Наверное, пытается открыть дверь. Надо ему как-то помочь. Слушай, стань мне на плечи и попробуй снять фланец с трубы.
– Бесполезно, – прикинул Фрэнк. – Даже если снять трубу, с той стороны будет решетка.
– Откуда ты знаешь?
– Так всегда бывает.
Джим замолчал. Фрэнк был, конечно, прав, и он это знал.
Виллис продолжал царапаться. Фрэнк опустился на одно колено, приблизил голову к решетке и стал слушать.
– Не волнуйся, – вскоре сказал он. – По-моему, Виллис и без нас управится.
– Что ты говоришь?
– Он там что-то режет, если слух меня не обманывает.
– Чем? Не может Виллис прорезать дверь. Я его дома много раз запирал.
– Может не может – видно будет. Наверное, раньше ему не так уж хотелось выйти.
Скребущий звук усилился. Через несколько минут вокруг решетки обозначилась ровная линия, и вырезанный из двери кружок, упал на пол. В дыре тут же показался Виллис. Из его толстого тельца торчал щуп восьми дюймов длиной, в дюйм толщиной, с коггем на конце.
– Это еще что? – спросил Фрэнк.
– Понятия не имею. Он никогда раньше такого не проделывал.
Виллис убрал свой инструмент внутрь и прикрыл мехом, как будто его никогда и не было. Потом изменил форму, превратившись из шара в арбуз, и просочился в отверстие.
– Виллис выйти, – гордо объявил он.
Джим схватил его на руки.
– Виллис! Виллис, старина.
Попрыгунчик, сидя на руках у Джима, сказал с упреком:
– Джим потерялся. Джим ушел.
– Джим больше никогда не уйдет. Виллис и Джим будут вместе.
– Виллис вместе. Хорошо.
Джим потерся щекой о шерстку Виллиса. Фрэнк откашлялся.
– А не податься ли нам к себе в берлогу?
– Конечно, пошли. – Обратный путь они проделали быстро, и, кажется, никто их не видел. Джим уложил Виллиса к себе в кровать и огляделся вокруг.
– Что же взять с собой? Надо будет зайти к Смитти забрать пистолет.
– Погоди, не спеши, – сказал Фрэнк. – Тебе ведь совсем не обязательно уходить.
– Как это?
– Наружный замок я не повредил, а замок Хоу даже и не трогал. На то, что Виллис сбежал, указывает только дыра, в которую мы явно не пролезем, и еще, пожалуй, такая же у Хоу в столе. Ничего он не докажет. Можешь отправить Виллиса домой, и с нас взятки гладки.
Джим потряс головой.
– Я ухожу. Дело не только в Виллисе. Я не остался бы в школе, которой заправляет Хоу, даже за деньги.
– Ну чего ты кипятишься, Джим?
– Я не кипячусь. Тебя я не виню за то, что ты остаешься, на будущий год ты сможешь сдать экзамены на кандидата в пилоты и уйти. Но, если вдруг завалишь, могу поспорить, тебе тоже не захочется торчать здесь до окончания курса.
– Может, и не захочется. Ты уже придумал, как уйти, чтобы тебя не задержал Хоу? Не вздумай уходить до рассвета – слишком холодно.
– Дождусь рассвета и уйду без всяких ухищрений.
– Весь вопрос в том, как это у тебя получится, – сухо сказал Фрэнк. – Обязательно надо дразнить гусей? По-моему, лучше спрятаться, пока не удастся улизнутЬ, лучше всего, пожалуй, уходить во второй половине дня.
Джим собирался спросить, почему именно во второй половине дня, но тут включился Виллис.
– Добрый день! – сказал он сочным голосом взрослого мужчины.
– Заткнись, Виллис.
Виллис повторил: – Добрый день, Марк. Садись, мой мальчик. Всегда рад видеть тебя.
– Где-то я слышал этот голос, – заинтересовался Фрэнк.
– Благодарю вас, резидент. Как поживаете, сэр? – Теперь Виллис говорил с четкими, довольно манерными интонациями директора Хоу.
– Знаю, – сказал Фрэнк. – Я его слышал по радио. Это Бичер, генеральный резидент.
– Шш, – сказал Джим, – я хочу послушать.
Виллис снова сказал сочным голосом:
– Неплохо, совсем неплохо для старика.
– Вздор, резидент, какой же вы старик, – голос Хоу.
– Очень мило с твоей стороны, мой мальчик. Что у тебя в портфеле? Контрабанда?
Виллис воспроизвел подхалимский смех Хоу.
– Не совсем. Это научный экземпляр – любопытная редкость, которую я конфисковал у одного ученика.
После короткой паузы сочный голос сказал:
– Батюшки светы! Марк, где ж ты его откопал?
– Я же сказал, сэр. Вынужден был отобрать у одного из своих учеников.
– Да-да. А ты хоть имеешь представление, что это такое?
– Конечно, сэр. Я посмотрел. Areocephalopsittacus Bron…
– Избавь меня от ученых слов, Марк. Это марсианин круглоголовый, но не в том суть. Ты говоришь, что взял его у школьника. Как по-твоему, он согласится тебе его продать? – нетерпеливо спросил сочный голос.
– Не думаю, сэр, – медленно ответил Хоу. – Я почти уверен, что он не захочет продать. Это так важно? – продолжил он после паузы.
– Важно? Это смотря что ты считаешь важным. Как по-твоему, шестьдесят тысяч кредиток – это важно или нет? А то и семьдесят? Это сумма, которую наверняка уплатит за него Лондонский зоопарк, доставку они, разумеется, берут на себя.
– В самом деле?
– Конечно. У меня заказ от лондонского брокера на пятьдесят тысяч кредиток, а мне все никак не удается выполнить его. И думаю, что сумму можно будет увеличить.
– Вот как? – осторожно сказал Хоу. – Это очень выгодно для Компании, не так ли?
Помолчав немного, резидент от души рассмеялся.
– Марк, мой мальчик, ты меня уморишь. Вот послушай: тебя наняли заведовать школой, так или нет?
– Так.
– А меня наняли блюсти интересы Компании, верно? Весь день мы работаем на совесть и отрабатываем свое жалованье, а восемнадцать часов у нас остается для себя лично. Разве в твои обязанности входит поиск редких животных?
– Нет.
– И в мои не входит. Ты меня понял?
– Кажется, да.
– Уверен, что да. В конце концов, я же хорошо знаю твоего дядю, он не отправил бы сюда племянника, не объяснив ему, как устроена жизнь. Сам-то он прекрасно в этом разбирается, могу тебя заверить. Дело в том, мой мальчик, что здесь открывается масса возможностей для умного человека, только не зевай. Причем все вполне законно. – Виллис сделал паузу.
Джим заговорил было, но Фрэнк прервал его: – Тихо! Как бы чего не упустить.
– Все вполне законно, – продолжал голос резидента. – Законные деловые интересы, естественно, сопутствующие нашей служебной деятельности. Так вот, насчет этого ученика: за сколько бы он согласился продать? Не надо предлагать ему слишком много, еще что-нибудь, а это нам ни к чему.
Хоу не спешил с ответом.
– Я почти уверен, что он не продает, резидент, но, кажется, есть иной путь.
– Какой? Не понимаю.
Хоу изложил свою персональную теорию относительно принадлежности Виллиса. Резидент так и покатился.
– Ох, не могу! Марк, ты меня просто уморишь. И что ты пропадаешь в учителях, тебе бы резидентом быть.
– Что ж, я не думаю, что буду учителем всю жизнь.
– Конечно, конечно. Мы подберем тебе место. И потом, школа станет меньше и не будет иметь такого значения, когда миграции будут отменены.
– О чем это он? – прошептал Фрэнк.
– Тихо! – шикнул Джим.
– А что, есть новости на этот счет? – поинтересовался Хоу.
– Я как раз жду сообщения от твоего дяди. Не зайдешь ли ко мне еще раз, вечером? Может быть, новости и будут.
Последующая беседа не представляла особого интереса, но Виллис добросовестно воспроизвел ее. Мальчики дослушали до того места, когда Хоу распрощался, и Виллис умолк.
Джим весь кипел.
– Отдать Виллиса в зоопарк! Это же надо придумать! Я прямо хочу, чтобы он задержал меня при уходе, будет повод его пристрелить.
– Спокойно, парень! Хотел бы я знать, что это за разговоры об отмене миграций?
– По-моему, он сказал “иммиграции”.
– Нет, “миграции”. Который час?
– Около трех.
– У нас еще почти три часа. Джим, давай попробуем, нельзя ли выжать из Виллиса еще что-нибудь. Мой нюх подсказывает: кое-что там есть.
– Ладно. – Джим взял пушистый шар и сказал: – Виллис, старичок, а что ты еще знаешь? Расскажи Джиму все, что ты слышал, все-все.
Виллиса не пришлось просить дважды. Он пересказал разговоры следующего часа – разные мелочи школьной жизни. Наконец терпение мальчиков было вознаграждено, они услышали маслянистые тона Гейнса Бичера:
– Марк, мой мальчик…
– О, резидент, входите, садитесь, прошу вас. Счастлив видеть вас.
– Я зашел только на минутку – сказать тебе, что получил сообщение от твоего дорогого дяди. Он шлет тебе привет.
– Как мило с его стороны. Благодарю вас, сэр.
– Не за что, мой мальчик. Закрой дверь, хорошо? – Виллис изобразил, как закрывается дверь. – Теперь можно говорить. Сообщение касается, разумеется, отмены миграций.
– Вот как?
– Рад сообщить тебе, что комитет согласился с мнением твоего дяди. Южная колония остается на месте. Иммигранты с двух очередных кораблей направляются в Северную колонию, где у них будет впереди почти двенадцать летних месяцев, чтобы подготовиться к зиме. Чему ты усмехаешься?
– Да так, сэр. Один ученик, дубина по фамилии Келлиу говорил мне сегодня, что со мной сделает его отец, когда будет здесь проездом во время миграции. Воображаю его физиономию, когда он узнает, что его папаша здесь вообще не появится.
– Ты ничего ему не скажешь, – резко сказал резидент.
– Нет?
– Я хочу, чтобы все прошло по возможности без трений. Никто не должен ничего знать до последнего момента. Среди колонистов есть горячие головы, которые воспротивятся новой политике, хотя уже доказано, что при некоторых предосторожностях на Марсе вполне можно зимовать. Мой план таков: отложить миграцию на две недели под каким-либо предлогом, затем опять отложить. К тому времени, когда я объявлю им новый приказ, будет слишком поздно предпринимать что-нибудь, останется только подчиниться.
– Гениально!
– Спасибо. Только так и можно управлять колонистами, мой мальчик. Ты здесь еще слишком недавно, чтобы знать их так, как знаю я. Это неврастеники, в большинстве своем бывшие неудачниками на Земле, и они могут с ума свести своими требованиями, если не проявлять к ним твердость. Они как будто не понимают, что всем.!o' -k только Компании. Возьмем эти миграции – если дать колонистам волю, они так и будут гоняться за солнцем, словно богатые бездельники, и все за счет Компании.
– полностью с вами согласен, – вставил Хоу. – Если судить по их деткам, это народ вспыльчивый и необузданный.
– Никчемная публика, – подтвердил генеральный резидент. – С ними надо быть твердым. Ну, мне пора. Кстати, об этом, э-э… экземпляре: он у тебя в надежном месте?
– Да, конечно, сэр. Он заперт здесь, в кабинете.
– Мм… может быть, лучше перенести его ко мне?
– Вряд ли в этом есть необходимость. Вы обратили внимание на дверной замок? Здесь он в безопасности.
Они распрощались, и Виллис замолчал.
Фрэнк что-то свирепо бубнил себе под нос.

Глава 6

ПОБЕГ

Джим потряс его за плечо.
– Приди в себя и помоги мне, а то я не успею.
– Интересно, как бы ему понравилось зимовать в Хараксе? – тихо сказал Фрэнк. – Приятно бы ему было просидеть взаперти одиннадцать-двенадцать месяцев или выходить из дому при сотне градусов ниже нуля?
– Да уж, интересно. Ну давай помогай.
Фрэнк вдруг вскочил, снял с вешалки скафандр и бросил его Джиму, потом снял свой скафандр и начал натягивать его.
– Эй, ты что? – уставился на него Джим.
– Я иду с тобой.
– Чего?
– Думаешь, я буду сидеть здесь и учить уроки, когда мою мать хотят вынудить зимовать в Южной колонии? Мою родную мать! У мамы слабое сердце, это ее убьет. – Фрэнк открыл шкаф и начал выбрасывать из него вещи. – Давай шевелись.
Джим колебался:
– Это все так, Фрэнк, но как же твои планы? Если ты сейчас бросишь школу, тебе уж не быть космическим пилотом.
– Ну и пусть. Есть вещи поважнее.
– Я и сам могу рассказать про то, что затевается, не хуже тебя.
– Как я сказал, так и сделаю.
– Ладно. Я просто хотел убедиться, что ты твердо решил. Пошли.
Джим надел свой скафандр, застегнул его, затянул ремни и стал укладывать свои пожитки. Большинство вещей пришлось оставить – в сумке он собирался везти Виллиса.
– Слушай, парень, – сказал Джим, взяв Виллиса, – мы едем домой. Я хочу, чтобы ты сидел здесь, тут хорошо и тепло.
– Виллис поедет?
– Виллис поедет. Но я хочу, чтобы ты сидел в сумке и ничего не говорил, пока я тебя не достану оттуда. Понятно?
– Виллис не говори?
– Виллис ничего не говори, пока Джим не достанет его из сумки.
– Ладно, Джим. – Виллис подумал и добавил: – Виллис играть музыку?
– Нет! Ни звука, ни слова. Никакой музыки. Виллис заткнется и будет молчать.
– Ладно, Джим, – грустно ответил Виллис и сделался гладким.
Джим сунул его в сумку и закрыл “молнию”.
– Пойдем, – сказал Фрэнк. – Сначала к Смитти – забираем пистолеты и вперед.
– Солнце взойдет не раньше, чем через час.
– Ну что поделаешь. Слушай, а сколько у тебя денег?
– Немного. А что?
– А за проезд чем платить, балда?
– Ох? – Голова у Джима была занята другим, и он не подумал о билетах. В школу они ехали бесплатно, но на дорогу домой у них не было льготы, придется платить.
Мальчики объединили свои капиталы – их не хватало даже на один билет.
– Что будем делать? – спросил Джим.
– Возьмем у Смитти, – Как это?
– Возьмем, и все.
– Не забудь свои коньки.
Смайт жил один, что следовало приписать его незаурядной натуре. Когда его потрясли, он сразу проснулся и сказал:
– Да-да, офицер, я пойду сам.
– Смитти, – сказал Джим, – нам нужны наши пакеты.
– Я ночью закрыт. Приходите утром.
– Они нам нужны сейчас.
Смайт вылез из постели.
– Ночное обслуживание, разумеется, по повышенной таксе. – Он встал на койку, открыл вентиляционную решетку и, просунув глубоко руку, вытащил свертки.
Джим и Фрэнк достали пистолеты и прицепили их к поясу. Смайт наблюдал за ними, подняв брови.
– А еще нам нужны деньги. – Фрэнк назвал сумму.
– А я тут при чем?
– При том, что я знаю – у тебя они есть,
– Да? А почему я их должен вам давать? За красивые глаза?
– Нет. – Фрэнк достал свою логарифмическую линейку, красивый круглый приборчик с двадцать одной шкалой. – Сколько дашь за нее?
– Ну-у… шесть кредиток.
– С ума сошел, отец за нее отдал двадцать пять.
– Ну, восемь. Мне ее больше чем за десять не продать.
– Возьми в залог за пятнадцать.
– Десять наличными. У меня не ссудная касса.
Линейка Джима ушла за меньшую сумму, за ней последовали двое часов и еще несколько вещиц подешевле.
Друзьям больше нечего было продать, кроме коньков, а с ними расстаться они отказались, хотя до нужной суммы не хватало еще двенадцати кредиток.
– Остаток придется поверить нам на слово, Смитти, – сказал Фрэнк.
Смайт уставился в потолок.
– Ну, поскольку вы были хорошими клиентами, я вам скажу: я собираю еще и автографы.
– Чего?
– Дадите мне одну долговую расписку на двоих, из шести процентов в месяц.
– Хорошо, – сказал Джим.
Наконец они собрались уходить. Смайт сказал: – Мой кристальный шар говорит мне, что вы, джентльмены, собираетесь слинять. Это каким же образом?
– Каким? Уйдем, и все, – сказал Джим.
– Мм… вы, должно быть, не обратили внимания на то, что входная дверь теперь на ночь запирается. Наш друг и ментор мистер Хоу лично отпирает ее, когда приходит утром.
– Врешь!
– Иди сам посмотри.
Фрэнк дернул Джима за руку.

Предыдущая страница 5 Следующая страница


Красная планета 6

– Пошли. Взломаем замок, если надо.
– Зачем эти крайние меры? – возразил Смайт. – Идите через кухню.
– Значит, задняя дверь не запирается?
– Почему же, запирается.
– Тогда нечего давать дурацкие советы.
– Я бы обиделся, если б не знал, от кого это исходит. Хотя задняя дверь и заперта, братец Хоу пока не додумался запирать мусорный люк.
– Мусорный? Еще чего! – взорвался Джим.
– Как угодно. Это единственный способ выбраться наружу.
– Мы согласны, – решил Фрэнк. – Пошли, Джим.
– Погодите, – остановил их Смайт. – Если один из вас выбросит в мусор другого, кто же выбросит его? Он застрянет.
– Все ясно – это будешь ты, – сказал Фрэнк.
– А что я получу взамен?
– Провались ты, Смитти, по башке получишь! Ты уж и так вытряс из нас все, кроме глазных зубов.
– Разве я против? – пожал плечами Смайт. – В конце концов, это я показал вам выход. Очень хорошо, я записываю это в накладные расходы, добровольно, в рекламных целях. Не люблю, когда мои клиенты вступают в конфликт с законом.
Все отправились на большую школьную кухню. Осторожное продвижение Смайта по коридорам указывало на длительную практику нарушителя. Придя на место, он спросил:
– Итак, кто первый?
Джим брезгливо осмотрел мусоропровод. Это был металлический цилиндр в форме бочонка, вделанный в стену. Его можно было вращать вокруг оси с помощью рычажка на стене. Отходы закладывались внутрь и через большое отверстие выбрасывались наружу, причем давление в здании не нарушалось – это было простейшее шлюзовое устройство.
Внутренность цилиндра наглядно показывала, для какой цели он предназначается.
– Я пойду первым, – решился Джим и натянул маску на лицо.
– Погоди секунду, – сказал Фрэнк, глядя на банки с консервами, стоящие на стеллажах вокруг кухни.
Он выбросил из своей сумки какую-то одежду и начал совать туда банки.
– Скорее, – торопил Смайт. – Я хочу вернуться к себе, пока не прозвонили подъем.
– Ну зачем они тебе? – поддержал Джим. – Через несколько часов мы будем дома.
– Да так, на всякий случай – чутье. Все, я готов.
Джим залез в мусоропровод, поджав колени и прижав сумку к груди. Цилиндр повернулся – сразу изменилось давление воздуха и повеяло леденящим холодом. Джим поднялся с земли на задворах школы.
Цилиндр со скрипом вернулся в исходное положение, и рядом с Джимом приземлился Фрэнк. Джим помог ему встать.
– Здорово ты извозился! – сказал он, стряхивая со скафандра Фрэнка картофельное пюре.
– Ты тоже, только некогда этим заниматься. Ну и холодина!
– Скоро потеплеет. Пошли.
На востоке уже розовело, хотя ночной холод еще держался. Они вышли переулком на улицу позади школы и повернули направо. Эта часть города была совершенно земная, можно было подумать, что находишься на Аляске или в Норвегии, но древние башни Малого Сирта, словно выгравированные на светлеющем небе, перечеркивали земной вид улицы.
Друзья вышли, как и было задумано, на отводной канал, сели и надели коньки. Коньки были беговые, с 22-дюймовыми, острыми как бритва, лезвиями, рассчитанные только на скоростной бег. Джим управился первым и спустился на лед.
– Давай скорей, – сказал он. – Я чуть задницу себе не отморозил.
– Отморозишь тут.
– Лед такой твердый, что трудно стоять.
Фрэнк спустился к нему. Взяв сумки, они покатили вперед.
Через несколько сот ярдов канава вывела их на Большой городской канал, они свернули на него и побежали к скутерной станции.
Несмотря на быстрый бег, они совсем замерзли, пока добрались.
Через входной шлюз они прошли на станцию. Там дежурил только один клерк, и Фрэнк подошел к нему.
– Идет сегодня скутер в Южную колонию?
– Минут через двадцать, – сказал клерк. – Хотите отправить сумки?
– Нет, нам два билета.
Фрэнк выложил их совместный капитал. Клерк молча выдал билеты, и Джим вздохнул с облегчением: скутеры в колонию ходили не каждый день. Его мучила мысль: а вдруг придется скрываться сутки или еще больше, и как потом уехать, не попавшись на глаза Хоу.
Они сели в зале ожидания, и Джим сказал: – Фрэнк, Деймос взошел?
– Не заметил. А что?
– Может, сумею дозвониться домой.
– Денег нет.
– Закажу с оплатой на номер вызова.
Джим вошел в кабину напротив стойки клерка – тот посмотрел, но ничего не сказал – и вызвал станцию. В глубине души ему не терпелось поговорить с отцом с тех самых пор, когда Виллис выдал секрет об отмене миграции.
На экране появилась приятная молодая женщина с полосатыми, по моде, волосами.
– Я хотел бы поговорить с Южной колонией.
– Связь будет немного позже, – сообщила телефонистка. – Желаете записать сообщение для последующей передачи?
Джим знал, что такие сообщения с оплатой на номер вызова не принимаются.
– Нет, спасибо, я перезвоню позже, – соврал он и выключил аппарат.
Клерк постучал в дверь кабины.
– Водитель вас ждет.
Джим быстро опустил маску и вслед за Фрэнком прошел через шлюз. Водитель как раз закрывал багажное отделение. Он взял у них билеты, и мальчики прошли в салон. Они опять были единственными пассажирами и заняли обзорные места.
Через десять минут, устав смотреть на встающее прямо впереди солнце, Джим сказал:
– Я спать хочу, пойду вниз.
– А я, пожалуй, попрошу водителя включить радио, – сказал Фрэнк.
– Да ну его. У нас была трудная ночь. Пошли.
– Ну ладно.
Они спустились вниз, залезли в койки, и через несколько минут оба храпели.
Скутер, выйдя из Малого Сирта на рассвете, опережал дневное таяние, и ему не пришлось oтстаиваться в Гесперидах. Он продолжал путь на юг и около полудня добрался до Кинии. Зима уже вступила в свои права, не нужно было беспокоиться, выдержит ли лед между Кинией и Хараксом, Стримон теперь не растает до весны.
Водитель был доволен, что не вышел из графика.
Когда в конце утреннего перегона взошел Деймос, можно было расслабиться и включить радио. То, что водитель услышал, заставило его внимательно посмотреть на своих пассажиров. Они все еще спали, и водитель решил ничего не предпринимать, пока не прибудет на станцию Киния.
Причалив к станции, он быстро прошел в салон.
Джим и Фрэнк проснулись, когда скутер остановился, но не спешили вставать.
– Остановка на обед. Выходите, – сказал им водитель.
– Мы не хотим есть, – сказал Фрэнк.
Водитель растерялся.
– Все-таки лучше выйти. В машине становится зверски холодно, когда она стоит.
– Нам все равно.
Фрэнк подумал, что можно будет достать из сумки какие-нибудь консервы, когда водитель уйдет, со вчерашнего ужина до полудня, как считал его желудок, прошло очень много времени.
– В чем проблема? – спросил водитель. – Финансы? – По выражению их лиц он понял, что угадал правильно. – Пошли, я угощаю – по сандвичу на брата.
Фрэнк отказался было, но Джим сказал: – Ладно тебе, Фрэнк. Спасибо, сэр, мы согласны.
Джордж, агент и фактотум станции Киния, внимательно посмотрел на них и молча подал сандвичи. Водитель быстро расправился со своим обедом и встал, но видя, что мальчики последовали его примеру, сказал: – Вы не торопитесь, у меня еще работы минут на двадцать, на тридцать: погрузиться надо и проверить машину.
– Может быть, вам помочь? – спросил Джим.
– Не стоит. Я вас позову, когда управлюсь.
– Ладно. Спасибо за сандвичи.
– На здоровье. – И он вышел.
Минут через десять им послышался шум двигателя.
Испуганный Фрэнк бросился к окну, выходящему на канал. Скутер удалялся по направлению к югу. Фрэнк обернулся к агенту.
– Уи, он нас не дождался!
– Ага.
– Он ведь сказал, что позовет!
– Угу. – Агент продолжал читать газету.
– Но почему? – настаивал Фрэнк. – Он ведь велел нам подождать!
Агент отложил газету.
– Дело вот в чем. Клем – человек мирный. Я, говорит, не фараон и даже пробовать не стану – шутка ли, арестовать двух рослых, крепких парней, к тому же вооруженных.
– Что-о?
– То, что слышали. Только не махайте тут своими горелками, вы же видите, я без оружия, по мне хоть всю станцию забирайте.
Джим подошел к стойке и встал рядом с Фрэнком.
– А в чем дело-то?
– Это вы мне скажите. Я знаю только, что по радио передали, чтобы вас задержать. Вас обвиняют в краже со взломом, в побеге из школы, в порче имущества Компании – чего только нет. Похоже, вы из отпетых, хотя по виду не скажешь.
– Понятно, – медленно сказал Фрэнк. – Ну и что вы собираетесь с нами делать?
– Да ничего. Ничего. Завтра утречком придет специальный скутер, и там, полагаю, будет достаточно народу, чтобы управиться с парочкой беглых. А пока можете делать, что хотите. Погуляйте, например. А как замерзнете, возвращайтесь обратно. – И он снова взялся за газету.
– Ясно. Пошли, Джим.
Они удалились в уголок на военный совет. Агента можно было понять. Станция Киния буквально на тысячи миль удалена от какого-либо жилья – это единственное человеческое становище, где можно укрыться от убийственного ночного холода.
Джим чуть не плакал.
– Прости меня, Фрэнк. Если бы мне не приспичило пожрать, ничего бы не случилось.
– Не надо трагедий, – посоветовал Фрэнк. – Ты можешь себе представить, как мы стреляем в двух безвинных людей и захватываем скутер? Я не могу.
– Ну да, тоже верно.
– Конечно. Надо решать, что делать дальше.
– Одно знаю: обратно в школу меня не затащат.
– Меня тоже. А самое главное – надо предупредить наших о том, что против них готовится.
– Слушай, а вдруг сейчас удастся дозвониться?
– Думаешь, он нам позволит? – Фрэнк кивнул на агента.
– Кто его знает. Но пистолеты при нас, – а я теперь на все готов. – Джим встал и подошел к агенту. – Не возражаете, если мы воспользуемся телефоном?
Агент даже не поднял на него глаз.
– Сделайте одолжение.
Джим вошел в будку. Аппарат не был связан с местной станцией – это был радиопередатчик, настроенный на спутник. Табло светилось, – значит, Деймос над горизонтом. Джим нажал кнопку вызова и попросил соединить его с Южной колонией. После необычайно длинной паузы приятный безличный голос объявил: – По не зависящим от нас причинам станция Киния с Южной колонией не соединяется.
Джим стал спрашивать, виден ли Деймос из Южной колонии: он знал, что видимость – необходимое условие для радиосвязи на Марсе, а другие виды связи были ему неизвестны. Но станция отключилась, не отвечая на повторный вызов. Джим вышел из будки и рассказал Фрэнку о своей неудаче.
– Видно, Хоу нас засек, – заметил Фрэнк. – Я не верю, что у них повреждение. Разве что…
– Что “разве что”?
– Разве что дело не только в нас. Может быть, Бичер принял меры против утечки информации, пока не осуществит свои планы.
– Фрэнк, нам обязательно надо послать весточку своим. Держу пари: мы сможем укрыться у марсиан в Кинии. Мы ведь разделили с ними воду.
– Ну, предположим. И чего мы этим достигнем?
– Дай договорить. Можно отправить отсюда письмо – мы в нем обо всем напишем и скажем, где скрываемся. А потом будем ждать, наши приедут за нами.
Фрэнк покачал головой.
– Если мы оставим письмо здесь, вон та обмороженная Лорда тут же передаст его легавым, когда мы уйдем. И получат его не наши родители, а Хоу с Бичером.
– Ты правда так думаешь? Какое они имеют право вскрывать личную почту?
– Не будь ты таким наивным. Имел Хоу право заставлять нас сдавать оружие? Однако он это сделал. Нет, Джим, мы должны сами доставить новости.
На стене перед ними висела карта района, обслуживаемого станцией Киния, и Фрэнк во время разговора рассматривал ее. Вдруг он сказал: – Джим, что это за новая станция к югу от Кинии?
– Где?
– Да вот. – На карте к югу от станции, на западном Стримоне, чернилами был поставлен крестик.
– Это? Наверное, один из опорных пунктов Проекта, – сказал Джим.
Грандиозный план насыщения атмосферы кислородом предусматривал на будущую весну создание цепочки кислородных заводов в пустыне между Кинией и Хараксом. К пуску в Ливии завода номер один было уже подготовлено несколько опорных пунктов.
– Он не дальше сотни миль отсюда.
– Ну, скажем, сто десять, – прикинул по масштабу Джим.
Глаза Фрэнка приняли отсутствующее выражение.
– Я, пожалуй, смогу пробежать это расстояние до темноты. Ты как, играешь?
– Да ты что, спятил? Все равно нам останется до дому больше семисот миль.
– Мы за день можем покрыть больше двухсот. Разве других опорных пунктов нет?
– На карте они не отмечены. – Джим задумался. – Я точно знаю, что их должно быть несколько – отец говорил.
– Если надо, мы можем бежать ночью, а днем спать. Тогда не замерзнем.
– Хмм… ты на это не настраивайся. Я раз видел человека, которого ночь застала в пути. Он одеревенел, как доска. Ладно, когда отправляемся?
– Прямо сейчас.
Они взяли сумки и пошли к двери.
– Куда собрались-то? – спросил агент.
– Погулять.
– Сумки-то можете оставить, вы ведь вернетесь.
Джим и Фрэнк, не отвечая, вышли вон. Пять минут спустя они скользили на юг по западному Стримону.
– Эй, Джим!
– Чего?
– Давай остановимся на минутку. Хочу повесить сумку за спину.
– Я как раз об этом подумал.
Дорожные сумки мешали взмахам рук и не давали набрать нужную скорость. Но поскольку коньки были на Марсе обычным средством передвижения, сумки снабжались особыми ремнями, чтобы можно было нести их, как рюкзаки. Джим открыл свою сумку. Виллис выставил глазки и с укором посмотрел на него.
– Джим долго нет.
– Извини, старина.
– Виллис не говори?
– Виллису теперь можно говорить. Слушай – если я приоткрою сумку, чтобы тебе было видно, ты не выпадешь?
– Виллис хочет гулять.
– Нельзя. Зато я тебя прокачу. Ты не вылетишь?
– Виллис не вылетишь.
– Ладно.
Джим перекинул сумку за спину, и они снова тронулись в путь, набирая скорость. Гладкий лед, малое сопротивление воздуха и слабая гравитация – все это позволяет конькобежцу на Марсе развернуться в полную силу, а Джим с Фрэнком были сильными бегунами.
– Уу! – напутствовал их Виллис, и они начали отсчитывать милю за милей.
Участок пустыни между Кинией и Хараксом находится выше, чем дно мертвого моря между Кинией и экватором. По этому стоку воды таяния с южного полюса поступают к широкому зеленому поясу вокруг экватора. В середине зимы полярная шапка подступает к Хараксу, и канал Стримон, берущий начало в Хараксе, служит одним из главных водостоков, когда шапка весной начинает таять.
Мальчики сейчас поднимались вверх по водостоку, и берега канала стояли высоко над головой, К тому же уровень воды (или льда) теперь, поздней осенью, был низким – весной он будет гораздо выше. Ничего не было видно, кроме высоких берегов, голубого неба перед ними и пурпурно-черного над головой. Солнце было у них за спиной, чуть западнее небесного меридиана, оно двигалось к северу, к моменту северного летнего солнцестояния. Времена года на Марсе не запаздывают так, как на Земле, здесь нет океанов, удерживающих тепло, и единственный “маховик” климата – это таяние и замерзание полярных шапок.
Смотреть было не на что, и мальчики сосредоточились на движении, опустив головы и размахивая руками.
После многих миль однообразного бега Джим потерял бдительность: носок его правого конька попал в трещинку на льду, и Джим упал. Благодаря скафандру он не обжегся об лед, да и падать он умел, но Виллис выскочил из сумки, как пробка из бутылки.
Попрыгунчик инстинктивно втянул все отростки разом, подпрыгнул как мячик на льду и покатился дальше; так он пробежал несколько сот ярдов. Фрэнк, видя, что Джим свалился, затормозил, как хоккеист, в облаке ледяной пыли и подъехал к нему.
– Ты как, ничего?
– Порядок. Где Виллис?
Они поехали вперед и обнаружили Виллиса, который стоял на ножках и ждал их.
– Ураа! – заорал он. – Давай еще так!
– Ну уж нет, – возразил Джим и затолкал его обратно в сумку.
– Слушай, Фрэнк, сколько времени мы уже в пути?
– Не больше трех часов, – определил Фрэнк, поглядев на солнце.
– Жаль, часов нет, – посетовал Джим. – Не пропустить бы станцию.
– Да до нее еще бежать добрых два часа.
– А вдруг проедем мимо? Нам же не видно, что там на берегу.
– Хочешь вернуться и проверить?
– Ну нет.
– Тогда не дергайся.
Джим замолчал, но беспокоиться не перестал. Может быть, потому он и заметил единственный признак станции Проекта, а Фрэнк прокатился мимо. Это был обычный спуск с берега на канал. Такие спуски встречались через каждые несколько миль и были такими же древними, как сами каналы, но над этим торчала балка – должно быть, для подвески талей. Джиму подумалось, что это работа землян.
Он остановился. Фрэнк, заметив, что Джима нет рядом, повернул назад.
– Чего ты?
– По-моему, это то самое и есть.
– Хмм… все может быть.
Они сняли коньки и поднялись по скату. Наверху, недалеко от берега, стоял надувной дом, отличительный признак пришельцев с Земли. Рядом был заложен фундамент кислородного завода. Джим испустил глубокий вздох. Фрэнк кивнул.
– Как раз там, где мы ожидали.
– И как раз вовремя, – добавил Джим.
Солнце клонилось к западу и на глазах опускалось все ниже.
В доме, конечно, никого не было, работы на этой широте возобновятся только весной. Давление внутри не поддерживалось, мальчики просто открыли защелку на двери и вошли. Фрэнк нашарил выключатель и включил свет; электричество вырабатывал атомный блок питания, не требующий присутствия человека. Дом был простым бараком с рядами коек и кухней, но Фрэнк был наверху блаженства.
– Прямо как дома, Джим.
– Ага.
Джим нашел термостат, включил его, и комната стала нагреваться. Послышались легкие вздохи, это регулятор давления, встроенный в термостат, включил нагнетатель. Через несколько минут мальчики смогли снять маски, а потом и скафандры. Джим стал обыскивать кухню, открывая шкафы и заглядывая на полки.
– Нашел что-нибудь? – спросил Фрэнк.
– Ни фига. Могли бы хоть банку бобов оставить.
– Вот теперь ты порадуешься, что я перед уходом ограбил кухню. Ужин через пять минут.
– У тебя прямо криминальный талант, – признал Джим. – Воздаю тебе должное. – Он попробовал кран и объявил: – Полно воды в резервуарах.
– Это хорошо, – ответил Фрэнк. – Не придется идти строгать лед. Мне надо залить воды в маску. Последние несколько миль я бежал всухую.
В гребне на респираторной маске находится не только маленький нагнетатель с источником питания, поддерживающий давление, там есть еще и резервуар для воды. Через ниппель внутри маски можно попить, не снимая ее, но это не главная функция резервуара. В первую очередь вода нужна для того, чтобы смачивать тампон, через который воздух проходит в нос.
– Как всухую? Ты что, не знаешь, что этого нельзя допускать?
– Я забыл залить воду, когда мы уходили.
– Турист!
– Ну мы ведь несколько спешили.
– Сколько времени ты был сухой?
– Не знаю точно, – уклонился Фрэнк.
– Как твое горло?
– Нормально. Разве что чуть-чуть пересохло.
– Дай я посмотрю, – сказал Джим, подойдя к нему.
Фрэнк оттолкнул его.
– Говорю тебе: нормально. Давай лучше поедим.
– Давай.
Они поужинали говяжьим фаршем и улеглись спать.
Виллис пристроился Джиму под бок и передразнивал, как он храпит.
На завтрак было то же самое: фарш еще остался, а Фрэнк настаивал на том, что ничего не должно пропадать. Виллис не стал завтракать, потому что поел всего две недели назад, зато выпил целую кварту воды. Перед уходом Джим показал Фрэнку электрический фонарик.
– Смотри, что я нашел.
– Положи на место, мы уходим.
– Пожалуй, я возьму его, – ответил Джим. – Вдруг пригодится.
– Не пригодится, и он не твой.
– Ты, праведник, я ж его не ворую, а беру взаймы – при чрезвычайных обстоятельствах.
– Ладно, пошли, – пожал плечами Фрэнк.
Через несколько минут они спустились на лед и снова покатили на юг. День был чудесный, как почти все дни на Марсе. Когда солнце поднялось достаточно высоко, чтобы заглянуть в русло канала, воздух наполнился запахом трав, несмотря на глубокую осень. К полудню Фрэнк приметил заветную балку – знак станции Проекта, и им удалось пообедать в доме. Это избавило их от скучной, неопрятной и неэффективной операции – питаться через клапан маски. Дом был близнецом первого, но фундамент завода отсутствовал.
Перед уходом Джим сказал:
– Ты что-то красный, Фрэнк. У тебя температура?
– Это признак цветущего здоровья, – заверил Фрэнк. – Все хорошо. – Однако он кашлял, надевая маску.
“Марсианский катар”, – подумал Джим, но ничего не сказал, он все равно не мог ничем помочь Фрэнку.
Марсианский катар сам по себе не болезнь, а просто крайняя сухость носоглотки. Она появляется, когда человек дышит марсианским воздухом без защитных средств. Влажность на Марсе, как правило, равна нулю, и пересохшая слизистая оболочка открывает дорогу всем болезнетворным микробам, которые в тот момент находились в горле.
Обычно дело кончается жестокой ангиной.
День прошел без происшествий. Когда солнце стало клониться к закату, можно было предполагать, что до дома осталось не более пятисот миль. Джим весь день не спускал глаз с Фрэнка. Тот бежал на коньках так же резво, как и вчера. Может быть, кашель – просто ложная тревога, решил Джим.
– Пора бы подумать о ночлеге, – сказал он.
– Согласен.
Вскоре они проехали спуск, построенный давно умершими марсианами, но ни подъемной балки, ни каких-либо иных знаков деятельности землян не было видно. Берега, хоть и стали чуть пониже, все же были слишком высоки, и с канала нельзя было увидеть, что находится наверху. Джим увеличил темп. Показался следующий спуск, но снова ничто не указывало на то, что над ним может быть приют. Джим остановился.
– Предлагаю подняться наверх и посмотреть. Мы точно знаем, что станции строят на спусках, а балку могли и опустить.
– А если мы только потеряем драгоценное время? – возразил Фрэнк. – Лучше поторопимся и доедем до следующего спуска, пока не стемнело.
– Ну как скажешь. – Джим оттолкнулся и начал набирать скорость.
У следующего спуска история повторилась. Джим снова остановился и взмолился: – Давай посмотрим. К следующему мы не успеем до заката.
– Давай. – Фрэнк нагнулся снять коньки.
Они поднялись наверх. В косых лучах солнца не было видно ничего, кроме растительности, окружающей канал. Джим чуть не заревел от усталости и разочарования.
– Что же теперь делать? – сказал он.
– Поедем обратно, – ответил Фрэнк, – и будем бежать, пока не найдем.
– Вряд ли мы разглядим подъемную балку в темноте.
– Тогда будем бежать, пока не упадем, – мрачно сказал Фрэнк.
– Раньше мы замерзнем.

Предыдущая страница 6 Следующая страница


7 Роберт Хайнлайн

– Если хочешь знать мое мнение, – ответил Фрэнк, – то нам конец. Я, к примеру, не смогу бежать всю ночь, даже если мы не замерзнем раньше.
– Тебе плохо?
– Мягко говоря. Пошли.
– Хорошо.
Виллис вылез из сумки Джиму на плечо, чтобы лучше видеть.
Внезапно он соскочил вниз и куда-то покатился.
Джим не успел схватить его.
– Эй! Виллис! Назад!
Виллис не отвечал. Джим побежал его догонять, с трудом продираясь сквозь заросли. Днем он спокойно прошел бы под листьями, но теперь, к вечеру, почти все растения съежились и стали ему по колено – скоро они уйдут на ночь в землю. Более чувствительные к морозу уже исчезли, и на их месте осталась голая земля. Виллису заросли не мешали, но Джим запутался в них и никак не мог найти беглеца. Фрэнк закричал:
– Берегись водоискалок! Смотри, куда идешь!
Джим стал продвигаться еще медленнее.
– Виллис, – позвал он, стоя на месте, – а Виллис! Вернись! Вернись, чтоб тебя, а то мы уйдем и бросим тебя здесь. – Это была совершенно пустая угроза.
Фрэнк с треском продрался к нему.
– Нельзя больше здесь оставаться, Джим.
– Само собой. Кто ж его знал, что он выкинет такой номер в самый неподходящий момент?
– Надоел он до смерти, вот что. Пойдем.
Издалека донесся голос Виллиса или, скорее, голос Джима:
– Джим! Джим! Иди сюда!
Джим, а за ним и Фрэнк стали пробираться сквозь жмущиеся к земле растения. Попрыгунчик сидел на краю огромного листа пустынной капусты – все растение насчитывало пятьдесят ярдов в поперечнике. Пустынная капуста не часто встречается вблизи каналов.
Это сорняк, и ее не допускают на дно бывшего моря в низких широтах, зато ее находят в пустыне за многие мили от воды.
Листья, обращенные к западу, все еще были распластаны веером по земле, но те, что смотрели на восток, поднялись почти вертикально, жадно ловя солнечные лучи, необходимые для фотосинтеза, а значит, для жизни. Растение было морозостойким и не сворачивалось до полного захода солнца, а в землю совсем не уходило.
Капуста просто сжималась в тугой шар, защищаясь от холода, и тем напоминала в гигантском масштабе земное растение, в честь которого была названа.
Виллис сидел на листе, распластанном по земле, и Джим потянулся за ним.
Виллис подпрыгнул и укатился в самую середину капусты. Джим Остановился и сказал: – Виллис, чтоб тебя, вылезай. Ну пожалуйста.
– Не ходи за ним, – предостерег Фрэнк. – Вдруг она сейчас свернется. Солнце почти что село.
– Я стою на месте. Виллис! Вернись!
– Иди сюда, Джим, – отозвался Виллис.
– Нет, это ты иди сюда.
– Джим, иди сюда. Фрэнк, иди сюда. Там холодно. Здесь тепло.
– Фрэнк, что делать?
– Иди, Джим, – снова позвал Виллис. – Тепло! Тепло всю ночь.
– Знаешь что, Фрэнк, – опешил Джим. – Кажется, он хочет пересидеть ночь в капусте. И зовет нас к себе,
– Похоже на то.
– Иди, Джим! Иди, Фрэнк! – настаивал Виллис. – Скорей!
– Может, он и знает, что делает, – сказал Фрэнк. – Док говорит, у него есть инстинкты для жизни на Марсе, а у нас нет.
– Но нельзя же лезть в капусту. Она нас раздавит.
– Не знаю.
– А нет, так задохнемся.
– Возможно. Делай как знаешь, Джим, – сказал вдруг Фрэнк, – я больше не могу бежать на коньках.
Он поставил ногу на широкий лист, который при этом дрогнул, и пошел прямо к Виллису. Джим какой-то миг колебался, потом бросился следом.
– Молодец, Фрэнк! Молодец, Джим! – восторженно приветствовал их Виллис. – Хорошо, тепло всю ночь.
Солнце опускалось за отдаленную дюну, подул холодный закатный бриз. Наружные листья растения поднялись и начали сворачиваться.
– Еще не поздно выскочить, Фрэнк, – нервно сказал Джим.
– Я остаюсь, – сказал Фрэнк, сам глядя с тревогой на приближающиеся листья.
– Мы задохнемся.
– Возможно. Все лучше, чем замерзнуть.
Внутренние листья закрывались быстрее, чем наружные. Один лист, четырех футов в ширину и десяти в длину, поднялся дыбом за спиной у Джима и стал скручиваться, пока не коснулся его плеча.
Джим нервно стряхнул его. Лист отпрянул и снова медленно пополз к Джиму.
– Фрэнк, – пронзительно вскрикнул Джим, – они нас задушат!
Фрэнк тоже со страхом смотрел, как сжимаются листья вокруг него.
– Джим, – сказал он, – сядь. Расставь ноги пошире. Теперь бери меня за руки, сделаем свод.
– Зачем?
– Чтобы захватить как можно больше места. Скорей!
Джим послушался. Действуя руками, локтями и коленями, они отвоевали себе неправильную сферу пяти футов в поперечнике и примерно столько же высотой.
Листья коснулись их, словно ощупывая, а потом сомкнулись вокруг них, но не с такой силой, чтобы раздавить.
Вскоре закрылся последний просвет, и они оказались в полной темноте.
– Фрэнк, – спросил Джим, – теперь-то можно шевелиться?
– Нет! Пусть наружные листья тоже станут на место.
Джим еще долго просидел неподвижно, он знал, что долго, потому что досчитал в уме до тысячи и уже приступил ко второй, когда у него в ногах закопошился Виллис.
– Джим, Фрэнк, хорошо, тепло, да?
– Да, Виллис, – согласился Джим. – Ну как, Фрэнк?
– Пожалуй, можно расслабиться, – Фрэнк опустил руки. Лист, служивший потолком, тут же полез вниз и задел Фрэнка по голове. Тот инстинктивно отмахнулся, и лист вернулся на место.
– Здесь уже душно, – сказал Джим.
– Не волнуйся, ничего страшного. Не дыши глубоко, не говори и не двигайся, тогда меньше кислорода уйдет.
– Какая разница, задохнемся мы через десять минут или через час? Это было безумие, Фрэнк. Как ни крути, до утра нам не дотянуть.
– Почему? Я читал, как в Индии люди давали хоронить себя заживо, а когда их откапывали спустя несколько дней или даже недель, они еще были живы. Они назывались “факиры”.
– Факиры или еще кто, я в это не верю.
– Говорю тебе, я читал это в книге.
– Что ж, по-твоему, все, что пишут в книгах, правда?
– Хорошо бы это было правдой, – поколебавшись, ответил Фрэнк, – потому что это наш единственный шанс. А теперь, может,.заткнешься? Если будешь трепаться, то изведешь весь воздух, который еще есть, и мы все помрем из-за тебя.
Джим замолчал, и слышно было только, как дышит Фрэнк. Джим наклонился и потрогал Виллиса: попрыгунчик был гладкий, наверное, спал. Потом дыхание Фрэнка перешло в скрипучий храп.
Джим попытался заснуть, но не смог. Непроглядная тьма испертый воздух давили на него, как груз. Он снова пожалел о своих часах, ставших жертвой деловой сметки Смайта. Если бы знать, который час и сколько еще до рассвета, тогда бы он, пожалуй, выдержал.
Он был убежден, что ночь уже прошла или на исходе, и стал ждать рассвета, когда капуста раскроется. Прождав, по своим расчетам, часа два в надежде, что это вот-вот произойдет, Джим начал паниковать. Он знал, что зима совсем близко, и знал, что пустынная капуста на зиму засыпает – закрывается до весны, и все.
Очевидно, им с Фрэнком здорово не повезло: они нашли приют в капусте в ту самую ночь, когда она закрылась на зиму.
Пройдет двенадцать долгих месяцев, больше трехсот дней, и капуста раскроется навстречу весеннему солнцу, освободив их мертвые тела. Джим был уверен в этом.
Потом он вспомнил про фонарик, который прихватил на первой станции Проекта. Эта мысль приободрила Джима, и на миг он забыл свои страхи. Он наклонился, извернулся и попробовал достать сумку, все еще висевшую за спиной.
Листья у него над головой полезли вниз. Он стукнул по ним, и они отпрянули. Джиму удалось нащупать фонарик, он вытащил его и включил. Замкнутое пространство ярко осветилось. Фрэнк перестал храпеть, моргнул и сказал:
– Что это?
– Да вот вспомнил про фонарик. Хорошо, что я его взял, правда?
– Ты лучше выключи его и спи.
– Он кислорода не поглощает, а мне с ним легче.
– Может, и так, зато ты, когда не спишь, поглощаешь больше кислорода.
– Наверное. – Тут Джим вспомнил, что мучило его до того, как он зажег свет. – Только нам это все равно, – и он рассказал Фрэнку о своем открытии: больше они отсюда не выйдут.
– Чепуха! – сказал Фрэнк.
– Ничего не чепуха. Почему ж она тогда не раскрылась на рассвете?
– Потому что, – сказал Фрэнк, – мы здесь не больше часа.
– Что?
– Не больше часа. Заткнись и не мешай мне спать. А свет лучше выключи.
Джим заткнулся, но свет не выключил – свет успокаивал его.
Кроме того, ближние листья, которые все время надоедливо лезли им на голову, теперь отодвинулись и плотно прилипли к стенке, образованной слоями наружных листьев. Следуя законам природы, листья старались подставить как можно больше поверхности свету фонарика.
Джим не анализировал это явление. Его понятия о фотосинтезе и гелиотропизме были поверхностными.
Он просто видел, что при свете пространство увеличилось и не надо все время воевать с листьями. Он приткнул фонарик к Виллису, который даже не шевельнулся, и закрыл глаза.
При свете казалось, что внутри не так душно, и давление как будто повысилось. Джим подумал, не снять ли маску, но решил не делать этого и сам не заметил, как уснул.
Ему приснился сон. Ночлег в пустынной капусте был всего лишь фантастическим, причудливым сном, а школа и директор Хоу кошмаром; он был дома и спал в своей кровати с Виллисом под боком. Завтра они с Фрэнком поедут в школу в Малый Сирт.
Это был просто кошмарный сон, вызванный опасениями, что у него отберут Виллиса. Они собрались отнять у него Виллиса! Не бывать этому! Джим его не отдаст!
Сон переменился: Джим снова восставал против директора Хоу, спасал Виллиса и убегал, и снова они были заперты в пустынной капусте. Джим с горечью сознавал во сне, что конец всегда будет таким. Это реальность: они заперты, пойманы в сердцевину гигантского, закрывшегося на зиму сорняка и умрут там. Он задыхался и бормотал сквозь сон, пытаясь проснуться, и уходил в другой, не такой тяжелый сон.

Глава 7

ПОГОНЯ

Крохотный Фобос, внутренний спутник Марса, вышел из его тени и с головокружительной скоростью пролетел с запада на восток, навстречу восходящему солнцу. Неспешное вращение Красной планеты, делавшей оборот за двадцать четыре с половиной часа, подставило под лучи солнца восточный Стримон. Через полосу пустыни между рукавами канала лучи достигли западного Стримона и коснулись огромного шара, торчащего на его восточном берегу – пустынной капусты, закрывшейся на ночь от холода.
Растение шевельнулось и раскрылось. Сторона, обращенная к солнцу, распласталась по земле, а вторая половина развернулась, как павлиний хвост, ловя почти горизонтальные лучи. При этом из сердцевины растения что-то вывалилось на плоские листья – два человеческих тела, скрюченных и застывших, одетых в нелепые эластичные костюмы, с карикатурными шлемами на головах.
Вместе с ними вывалился мяч, прокатился пару ярдов по толстым зеленым листьям и остановился. Вверху показались глазки, внизу – ножки, шарик поковылял к распростертым телам и потерся об одно из них.
Подождал, потерся снова, отскочил и тоненько заскулил, выражая свое безутешное горе и невосполнимую потерю.
Джим открыл один глаз, налитый кровью.
– Прекрати к черту этот шум, – рявкнул он.
Виллис завопил:
– Джим, мой мальчик! – Вскочил ему на живот и начал там прыгать в полном экстазе.
Джим смахнул его и взял лод мышку.
– Уймись. Как ты себя ведешь? Ой!
– Ты чего, Джим?
– Рука затекла. У-уй! – Джим понял, что у него затекли и ноги, и спина, и шея.
– Что с тобой? – спросил Фрэнк.
– Застыл, как доска. Придется коньки на руки надевать. Слушай…
– Чего “слушай”?
– Может, коньки и не понадобятся. Интересно, ручьи уже бегут?
– Что ты такое несешь? – Фрэнк медленно, осторожно сел.
– Ну ручьи, весенние. Нам -как-то удалось протянуть зиму, не знаю почему.
– Не будь глупее, чем ты есть. Посмотри, где солнце встает.
Джим посмотрел. Марсианскому колонисту положение солнца на небе говорит гораздо больше, чем любому землянину, за исключением разве что эскимоса.
– А-а… – только и сказал он, – это, наверное, был сон.
– То ли сон, то ли мозги у тебя свихнулись набекрень больше обычного. Надо двигаться. – И Фрэнк со стоном поднялся на ноги.
– Как ты себя чувствуешь?
– Как собственный дедушка.
– Я про горло спрашиваю.
– Да нормально. – И Фрэнк тут же закашлялся, но усилием воли остановил приступ: очень неудобно кашлять, когда на тебе респиратор, а чихать еще хуже.
– Позавтракать не хочешь?
– Нет, не хочу пока, – ответил Фрэнк. – Давай сначала поищем ab -f(n, тогда и поедим, как люди.
– Давай.
Джим упаковал Виллиса обратно в сумку и убедился, что стоять и ходить может. Заметив фонарик, он сунул его к Виллису и пошел за Фрэнком на берег. Растительность начинала вылезать из земли и все больше мешала ходьбе. Зелень еще не отошла от ночного холода и неохотно уступала дорогу. Они вышли на берег.
– Спуск должен быть ярдов на сто вправо, – определил Фрэнк.
– Точно, я его вижу. Пошли.
Джим схватил его за руку и оттащил назад.
– Ты что, обалдел?
– Погляди на канал к северу.
– Чего там? А-а!
К ним приближался скутер, но не со скоростью двести пятьдесят миль в час, обычной для него, он еле полз. Наверху, на куполе, сидели двое человек.
Фрэнк быстро отпрянул назад.
– Молодец, Джим. Я чуть было не вылез прямо на них. Пусть проедут.
– Виллис тоже молодец, – наставительно заметил Виллис.
– Проедут, как же! – ответил Джим. – Ты что, не видишь, что они делают?
– Что?
– Идут по нашим следам, вот что!
Пораженный Фрэнк выглянул из укрытия.
– Осторожно! – одернул Джим. – У него бинокль.
Фрэнк нырнул обратно, он видел достаточно: скутер остановился примерно в том месте, где и они вчера вечером. Один из тех, что сидел наверху, через обзорный купол жестами разговаривал с водителем, показывая на спуск.
Следы коньков никогда не исчезают со льда канала – разве что при оттепели, а сейчас канал прочно замерз на зиму. И вряд ли еще кто-нибудь, кроме двух беглецов, мог бежать на коньках по этому отрезку канала, вдали от всякого жилья, и в это время. Следы скутеров, конечно, тоже отпечатывались на льду, но Джим и Фрэнк, как все конькобежцы, избегали их, предпочитая гладкий лед. Теперь их след, как по нитке, мог привести любого от станции Киния к ближайшему спуску.
– Залезем обратно в кусты, – прошептал Джим, – и спрячемся, пока они не уйдут. В этих зарослях им нас никогда не найти.
– А вдруг не уйдут? Хочешь провести еще одну ночь в капусте?
– Когда-нибудь им ведь придется уйти.
– Да, но это будет не скоро. Они знают, что мы поднялись на берег в том месте, значит, останутся и будут искать, мы столько не выдержим. Им легче, у них есть укрытие.
– Что же тогда делать?
– Пойдем на юг по берегу пешком, хотя бы до следующего спуска.
– Ну пошли, а то они вот-вот поднимутся.
С Фрэнком во главе они рысцой двинулись по берегу. Растения теперь поднялись достаточно высоко, чтобы можно было пройти под ними. Фрэнк держался футах в тридцати от обрыва. Сумрак под листвой и стебли трав укрывали их от преследователей.
Джим был начеку, высматривая змеечервей и водоискалок, и велел Виллису тоже следить. Они шли с хорошей скоростью. Через несколько минут Фрэнк остановился, знаком призвал к молчанию, и они прислушались. Джим слышал только хриплое дыхание Фрэнка, если погоня и шла за ними, то отстала.
Они отошли уже мили на две к югу от спуска, и Фрэнк щнезапно остановился. Джим налетел на него, и оба чуть не скатились в то, что послужило причиной остановки, – в поперечный канал. Он шел с востока на запад и был притоком главного канала. Между Кинией и Хараксом таких было несколько. Некоторые соединяли восточный рукав Стримона с западным, другие просто отводили воду в местные водоемы.
Джим заглянул в глубокий и узкий проем.
– Надо же, чуть не свалились.
Фрэнк не ответил. Он упал на колени и схватился за голову: на него напал кашель. Потом приступ прекратился, но плечи Фрэнка продолжали вздрагивать, будто он беззвучно рыдал. Джим положил руку ему на плечо.
– Худо тебе, парень?
Фрэнк не ответил.
– Бедный наш Фрэнк! – сказал Виллис и поцокал, как будто языком.
Джим в раздумье снова перевел взгляд на канал.
Фрэнк поднял голову и сказал:
– Я ничего. Это просто минутное – вдруг этот канал и снова задержка из-за него. Я так устал.
– Слушай, Фрэнк, – сказал Джим, – у меня новый план. Я пойду вдоль этой канавы на восток, пока не найду, где можно спуститься. А ты пойдешь назад и сдашься.
– Нет!
– Дай договорить! Это будет только разумно. Ты слишком болен, чтобы идти. Если ты останешься здесь, то умрешь, надо себе в этом сознаться. Кто-то должен рассказать обо всем нашим, и это буду я. Ты идешь к скутеру, сдаешься и врешь им, что я, мол, пошел туда-то и туда-то – в другую сторону, конечно. Если соврешь убедительно, это может сбить их со следа, и весь день они будут гоняться за собственным хвостом, а у меня будет передышка. Ты тем временем полежишь в скутере, в тепле и безопасности, а завтра тебя поместят в школьный лазарет. Это только разумно, правда?
– Нет.
– Почему “нет”? Ты просто упрямишься.
– Нет, – повторил Фрэнк, – ничего не выйдет. Во-первых, я не дамся им в руки, лучше умру.
– Дурак!
– Сам дурак. Во-вторых, передышка в один день ничего тебе не даст. Когда они убедятся, что там, где я сказал, тебя нет, они вернутся, прочешут канал на скутере и завтра же тебя поймают.
– Что же ты предлагаешь?
– Не знаю, но твой план не годится.
Несколько минут оба молчали, потом Джим спросил:
– Какой у них скутер?
– Обычный грузовой, Хадсон-600, по-моему. А что?
– Смогут они развернуться здесь?
Фрэнк посмотрел на поперечный канал с высокого берега: уровень воды в нем был таким низким, что ширина льда не достигала и двадцати футов.
– Не смогут, – ответил он.
– Значит, не будут обыскивать приток на скутере – по крайней мере, на этом.
– Без тебя ясно, – перебил Фрэнк. – Ты хочешь выйти на восточный Стримон и по нему добираться домой. Но откуда ты знаешь, выводит к нему эта канава или нет? Ты так хорошо помнишь карту?
– Нет, не помню. Но вероятность большая. А если нет, мы часть пути пробежим, а остальную часть пройдем пешком, вот и все.
– Когда мы выйдем на восточный рукав, нам все равно останется миль пятьсот до Харакса. На этом рукаве хотя бы станции есть, просто мы вчера одну пропустили.
– На восточном рукаве так же могут быть станции, как и на западном, – возразил Джим. – Весной работы по Проекту начнутся и здесь и там. Я знаю, отец без конца говорит об этом. А по этому рукаву дальше идти просто нельзя, нас здесь ищут. Так чего зря языком молоть? Вопрос только в том, сможешь ты бежать на коньках или нет? Если нет, я все-таки за то, чтобы ты сдался.
– Смогу, – мрачно сказал Фрэнк и встал. – Идем.
Они смело вышли на каменную кромку канала и убедились, что их преследователи все еще обыскивают окрестности того места, где оборвался след. Пройдя три или четыре мили на восток, они обнаружили спуск на лед.
– Попытаем счастья? – спросил Джим.
– Конечно. Даже если они пошлют вдогонку человека на коньках, не думаю, чтобы он добрался до этого места – следов-то нет. Я устал идти пешком.
Они сошли вниз, надели коньки и покатили вперед.
Ходьба излечила почти все последствия сна в неудобном положении, хорошо было снова оказаться на льду.
Джим подстраивался под Фрэнка, а тот, несмотря на болезнь, бежал ровно, оставляя позади милю за милей.
Они проехали около сорока миль, и берега стали гораздо ниже.
У Джима при виде этого екнуло сердце: должно быть, канал не доведет их до восточного рукава, это всего лишь сток, ведущий к какой-то впадине в пустыне. Свои подозрения он оставил при себе, но еще через час щадить друга больше не было смысла, истина стала очевидной. Берега стали такими низкими, что можно было видеть, что наверху, а лед впереди больше не сливался с голубым небом, а обрывался невдалеке.
Они дошли до этого места – там было замерзшее болото. Берега исчезли, во все стороны простирался неровный лед, обрамленный вдали зеленью. Кое-где из-подо льда торчали пучки травы, прихваченной морозом.
Друзья продолжали идти на восток, скользили на коньках, где было можно, проходили пешком через островки суши. Наконец Фрэнк сказал:
– Конечная! Все выходят! – и сел снять коньки.
– Прости, Фрэнк.
– За что? Дальше пойдем пешком. Наверное, не так уж много осталось.
Они прошли зеленый пояс, двигаясь достаточно скоро для того, чтобы растения успевали дать им дорогу. Растительность, окружавшая болото, была ниже, чем у канала – по плечо мальчикам, и листья были меньше. Пройдя пару миль, Джим и Фрэнк оказались в песках.
По рыхлым холмам красного оксида железа идти было тяжело, а дюны, на которые надо было либо взбираться, либо обходить их, еще больше затрудняли дорогу. Джим предпочитал взбираться на холм, даже когда Фрэнк обходил, и смотрел, не покажется ли на горизонте темно-зеленая линия, указывающая на близость восточного Стримона.
Но она не показывалась.
Виллис настоял, чтобы его спустили вниз, и первым делом искупался в чистом песке, а потом стал рыскать впереди, разведывая дорогу и распугивая жуков-вертунов. Джим только чтo влез на дюну и спускался с нее, и тут он услышал отчаянный вопль Виллиса. Он оглянулся.
Фрэнк огибал дюну с Виллисом впереди. Теперь попрыгунчик замер на месте, а Фрэнк ничего не замечал, он тащился, волоча ноги и опустив голову. Прямо перед ними изготовилась к нападению водоискалка.
Дистанция была длинной даже для опытного снайпера.
Вся сцена стала казаться Джиму какой-то нереальной.
У него было впечатление, что теперь Фрэнк застыл на месте, а водоискалка медленно движется к своим жертвам. А у него самбго была целая бездна времени, чтобы вынуть пистолет, тщательно прицелиться и выстрелить.
Огонь охватил хищницу, но она продолжала двигаться.
Джим снова прицелился и нажал на спуск. Луч, направленный точно в середину туловища, разрезал зверя пополам, словно циркулярная пила, но он продолжал двигаться, пока обе половины не распались, извиваясь. Огромный кривой коготь левой лапы остановился в нескольких дюймах от Виллиса.
Джим бегом спустился с дюны. Фрэнк, который больше не казался ему статуей, действительно стоял на месте и смотрел, хлопая глазами, на то, что чуть не стало для него внезапной и кровавой смертью.
– Спасибо, – сказал он подошедшему Джиму.
Джим, не ответив, лягнул ногу зверя, которая еще дергалась.
– Дрянь такая, – с силой сказал он. – Ух, до чего я их ненавижу. Всех бы спалил, сколько их есть на Марсе, всех до единой. – Он осмотрел туловище, нашел яичник и тщательно выжег его.
Виллис не шевелился и тихо плакал. Джим подошел, взял его и положил в сумку.
– Давай будем держаться вместе, – сказал он. – Если не хочешь лазить на дюны, мы их будем обходить.
– Ладно.
– Фрэнк!
– Да? Что, Джим? – безжизненным голосом спросил Фрэнк.
– Что ты видишь впереди?
– Впереди? – Фрэнк мужественно попытался сфокусировать взгляд – перед глазами стоял туман. – Да это же канал, то есть зеленый пояс. Кажется, мы дошли.
– А еще что? Башню видишь?
– Что? Где? Да, вроде вижу. Точно, башня.
– Ради всего святого, Фрэнк! Ты понимаешь, что это значит? Марсиане!
– Да, наверное.
– Ну так приободрись малость!
– С чего это?
– Марсиане возьмут нас к себе, они добрые! И ты сможешь отдохнуть в тепле, прежде чем идти дальше.
Фрэнк немного оживился, но ничего не сказал.
– Может, они и Гекко знают, – продолжал Джим. – Вот будет здорово.
– Все может быть.
Им пришлось тащиться еще около часа, пока они не добрались до маленького марсианского городка. Он был такой маленький, что мог похвалиться всего одной башней, но в глазах Джима он был прекраснее Большого Сирта. Идя вдоль стены, они нашли ворота.
Стоило пробыть внутри несколько минут, и радужные надежды Джима поблекли. Еще до того, как он увидел заросший сорной травой городской сад, – пустые аллеи и площадки для игр открыли ему печальную правду: город был покинут.
Марс когда-то, очевидно, был гораздо гуще населен аборигенами, чем сейчас. Здесь встречаются городапризраки, и даже в крупных населенных центрах, таких, как Харакс, Большой и Малый Сирт, Геспериды, есть заброшенные кварталы, по которым иногда водят туристов с Земли. А этот городок, скорее всего, никогда не имевший большого значения, опустел, должно быть, еще до того, как Ной заложил киль своего ковчега.
Джим стоял на центральной площади, и ему не хотелось говорить. Фрэнк сидел на слитке металла с вытравленными на нем письменами, – чтобы прочесть их, не один земной ученый отдал бы правую руку.
– Ладно, – сказал Джим, – отдохни немного, а потом, наверное, надо будет поискать спуск на канал.
– Без меня, – тусклым голосом сказал Фрэнк. – Я больше не могу идти.
– Не говори так.

Предыдущая страница 7 Следующая страница


Красная планета 8

– Я говорю как есть, Джим.
– Вот что, – забеспокоился Джим, – пойду-ка я пошарю тут кругом. Эти города под землей как соты. Я найду, где нам укрыться на ночь.
– Как хочешь.
– Ты сиди, не уходи никуда. – Тут Джим заметил, что Виллиса нет, и вспомнил, что тот выпрыгнул из сумки, когда они входили в город.
– Виллис! Куда он делся?
– Откуда я знаю?
– Надо его найти. Виллис! Эй, Виллис! Иди сюда, парень!
Джиму отвечало только эхо со всех сторон мертвой площади.
– Эгей, Джим!
Вот это, без сомнения, откликнулся Виллис – он был где-то поблизости. Вскоре он появился, и не один: его нес марсианин.
Марсианин подошел, выставил третью ногу, наклонился и что-то ласково прогудел Джиму, – Что он говорит, Фрэнк?
– Да не знаю я. Скажи ему, пусть убирается.
Марсианин снова заговорил. Джим отказался от попытки использовать Фрэнка как переводчика и постарался вникнуть в смысл.
Он понял перевернутый символ вопроса: его то ли приглашали кудато, то ли что-то предлагали. Было также окончание, обозначающее движение, но корень был Джиму неизвестен. Джим ответил вопросительным символом, надеясь, что марсианин повторит свои слова. За него ответил Виллис.
– Пошли, Джим, – хорошее место!
“Почему бы и нет?” – подумал Джим и ответил: – Хорошо, Виллис.
Марсианину он ответил символом согласия и чуть не надорвал глотку, воспроизводя тройной гуттуральный звук, совершенно нечеловеческий. Марсианин повторил его в обратном порядке, втянул ближнюю к ним ногу и зашагал прочь, не оглядываясь. Пройдя ярдов пять, он заметил, что за ним никто не последовал, быстро вернулся и произнес общий вопросительный символ, обозначающий “Что случилось?” – Виллис, – поспешно сказал Джим, – я хочу, чтобы он нес Фрэнка.
– Нести Фрэнк?
– Да, как нес его Гекко.
– Гекко нет. Это К'бумч.
– К'бумк его звать?
– Нет, К'бумч, – поправил Виллис.
– Так вот, я хочу, чтобы К'бумч нес Фрэнка, как Гекко.
Виллис с марсианином помычали и покаркали, потом Виллис сказал: – К'бумч хочет знать: Джим знает Гекко?
– Скажи ему: мы друзья, мы вместе испили воды.
– Виллис уже сказал.
– А как начет Фрэнка?
Оказалось, что Виллис сказал их новому знакомому и об этом. К'бумч взял Фрэнка в свои ладони и поднял.
Фрэнк открыл глаза и снова закрыл, ему, как видно, безразлично было, что с ним делают.
Джим побежал за марсианином, еле успев схватить коньки Фрэнка со слитка, на котором тот сидел. Марсианин привел их в большое здание, которое внутри казалось еще больше, чем снаружи, благодаря цветным огням, горящим на стенах. Не задерживаясь там, марсианин сразу прошел под арку в дальней стене – там был спуск в туннель.
Марсиане, должно быть, так и не изобрели ступенек: скорей всего, просто не нуждались в них. Слабое притяжение Марса, составляющее всего тридцать восемь процентов земного, позволяет пользоваться скатами, которые на Земле показались бы опасно крутыми.
Марсианин вел Джима по этим спускам все ниже и ниже.
Джим вскоре обнаружил, как раньше под Кинией, что давление стало выше, и сдвинул маску с чувством глубокого облегчения: он не снимал ее больше суток.
Давление возросло внезапно, поэтому Джим рассудил, что дело тут не в спуске вниз, и не настолько уж глубоко они спустились, чтобы давление могло так измениться.
“Интересно, – думал Джим, – как они ухитряются это делать?
Куда нам до них с нашими шлюзами”.
Наконец они пришли в большой зал под куполом, где с потолка шел ровный свет. Стены состояли из сплошных арок. К'бумч остановился и снова задал Джиму какой-то вопрос, в котором упоминалось имя Гекко.
Джим порылся в памяти и старательно составил такую фразу:
– Мы с Гекко испили из одной чаши. Мы друзья.
Марсианин, кажется, остался доволен. Он прошел в одну из арок, в боковую комнату, и осторожно положил Фрэнка на пол. За ними бесшумно задвинулась дверь. Для марсиан комнатка была совсем маленькая, и в ней было несколько рамок для сидения. К'бумч пристроил свою нескладную фигуру в одну из них.
Джим вдруг почувствовал, что тяжелеет, и неожиданно для себя уселся на пол. Чувство тяжести сопровождалось легкой сонливостью, и Джим остался сидеть.
– Как ты, Фрэнк? – спросил он.
Фрэнк что-то пробормотал. Дышал он тяжело и хрипло. Джим снял с него маску и потрогал лицо: оно было горячим. Больше пока он ничего не мог сделать для Фрэнка. Чувство тяжести не оставляло его. Марсианин, похоже, был не расположен к разговору, да Джима и не тянуло разговаривать на его языке. Виллис стал гладким. Джим лег рядом с Фрэнком, закрыл глаза и попытался ни о чем не думать.
Потом он ощутил на миг, что стал легким, почти до головокружения, снова отяжелел и не мог понять, что это с ним творится. Он полежал еще несколько минут, потом К'бумч наклонился над ним и что-то сказал. Джим сел, и оказалось, что с ним снова все в порядке, К'бумч поднял Фрэнка, и они вышли.
В большом зале с куполом ничего не изменилось, только теперь там собралось много марсиан, больше тридцати. Когда К'бумч с ношей на руках, а за ним и Джим вышли из дверей, один из марсиан отделился от остальных и подошел к ним. Для марсианина он был невелик ростом.
– Джиммарло, – сказал он, употребив звательный символ.
– Гекко! – завопили в два голоса Джим и Виллис.
Гекко склонился над ним.
– Друг мой, – мягко прогудел он. – Мой маленький, изувеченный друг.
Он взял Джима на руки и понес куда-то, а другие марсиане уступали ему дорогу.
Гекко быстро шел по каким-то туннелям. Оглянувшись, Джим увидел, что К'бумч и вся прочая компания следует за ними по пятам, и покорился обстоятельствам.
Гекко вошел в комнату средних размеров и опустил Джима на пол, а рядом с ним положили Фрэнка. Фрэнк заморгал и спросил: – Где это мы?
Джим посмотрел по сторонам. В комнате было несколько рамок для сидения, составленных в круг. На куполе изображено было небо.
По одной стене протекал канал, прямо как настоящий. На стенах повторялся барельеф марсианского города, перья его башен парили в воздухе. Джим узнал эти башни, узнал город; он узнал эту комнату. Это была та самая комната, в которой он “произрастал” с Гекко и его друзьями.
– Провалиться мне на месте, Фрэнк, мы опять в Кинии.
– Как? – Фрэнк сел, обвел глазами комнату, снова лег и крепко зажмурил глаза.
Джим не знал, смеяться ему или плакать. Столько усилий!
Побег, стремление добраться до дома, благородный отказ Фрэнка сдаться преследователям, несмотря на болезнь и усталость, ночь в капусте – и вот вам, пожалуйста: они снова в трех милях от станции Киния.

Глава 8

ИНОЙ МИР

Джим налаживал хозяйство – и уход за больным – в самой маленькой комнате, которую смог подобрать ему Гекко. Сразу после прибытия состоялось “произрастание”, после которого Джим, как и в прошлый раз, обнаружил, что его марсианский язык обогатился. Он дал Гекко понять, что Фрэнк болен и нуждается в уходе Гекко предложил взять заботу о Фрэнке на себя, но Джим отказался.
Марсианская терапия то ли излечит Фрэнка, то ли убьет. Зато Джим попросил побольше питьевой воды – это было его правом, ведь он был “водный друг”, почти что названый брат, а еще попросил цветной марсианский шелк, который предлагали им раньше вместо рамок. Из этого шелка Джим сделал мягкую постель для Фрэнка, а рядом гнездышко для себя и Виллиса. Он уложил Фрэнка, приподнял его, чтобы напоить как следует, и стал ждать, когда другу полегчает.
В комнате было как раз в меру тепло. Джим снял скафандр, потянулся и почесался. Потом стянул скафандр с Фрэнка и прикрыл его огненно-красным шелком. Порылся у Фрэнка в сумке и посмотрел, что там есть из еды. До сих пор он был занят и слишком устал, чтобы думать о желудке, теперь от одного вида этикеток у него потекли слюнки. Он выбрал банку с синтетическим витаминизированным апельсиновым соком и искусственное куриное филе. Последнее происходило из дрожжевого резервуара в Северной колонии, но Джим привык к дрожжевым протеинам, и филе было для него не менее соблазнительно, чем настоящее белое мясо. Насвистывая, он вынул свой нож и приступил к делу.
Виллис куда-то смылся, но Джим по нему не скучал, он почемуто не беспокоился о Виллисе, пока они были в марсианском городе: здешняя атмосфера дышала миром и безопасностью. Даже о больном Джим почти позабыл, пока не закончил есть и не вытер рот.
Фрэнк все еще спал, но дышал хрипло, и его лицо пылало. Хотя в комнате было тепло и давление почти равнялось нормальному, воздух был по-марсиански сухой. Джим достал из своей сумки носовой платок, намочил его и прикрыл Фрэнку лицо. Время от времени он смачивал платок снова. Потом достал еще платок, тоже намочил и обвязал себе вокруг носа.
Пришел Гекко в сопровождении Виллиса.
– Джиммарло, – сказал он и сел.
– Гекко, – ответил Джим, смачивая платок Фрэнку.
Марсианин так долго молчал, что Джим подумал, не ушел ли он в свой “иной мир”, но оказалось, что Гекко наблюдает за ним с живейшим интересом.
Некоторое время спустя Гекко спросил, что это Джим делает и зачем.
Джим попытался объяснить, что его племя, кроме воздуха, должно дышать еще и водой, но его марсианский словарь, несмотря на “произрастание”, был недостаточно богат. Он сдался, и снова наступило молчание.
Потом Гекко ушел, а за ним и Виллис.
Вскоре Джим заметил, что его повязка и платок Фрэнка сохнут не так быстро, как раньше, потом они вообще перестали просыхать.
Он снял повязку – в ней было неудобно – и решил, что Фрэнк тоже вполне может обойтись без мокрого платка.
Вернулся Гекко. После десятиминутной паузы он заговорил, проявив почти безумную для марсианина спешку. Он хотел узнать, достаточно ли теперь воды в воздухе? Джим заверил его, что достаточно, и поблагодарил. Помолчав еще минут двадцать, марсианин ушел.
Джим решил лечь спать. День был длинный и тяжкий, а прошлая ночь не очень-то способствовала отдыху. Джим поискал взглядом выключатель, но так и не нашел. Он махнул рукой, натянул разноцветное покрывало до подбородка и уснул.
– Эй, Джим, проснись.
Джим приоткрыл глаза и снова закрыл.
– Уйди.
– Да очнись ты. Я уже два часа не сплю, а ты все храпишь. Мне надо узнать у тебя кое-что.
– Что ты хочешь узнать? Да, как ты себя чувствуешь?
– Я? Прекрасно. Почему ты спрашиваешь? Мы где?
Джим посмотрел на Фрэнка. Лихорадочный румянец пропал, и голос нормальный, без хрипоты.
– Ты вчера был здорово болен, – пояснил Джим, – и, по-моему, не в себе.
Фрэнк наморщил лоб.
– Может быть. Паршивые сны мне снились, это точно. Один был ненормальный – про пустынную капусту.
– Это был не сон.
– Что?
– Я говорю, что пустынная капуста это не сон и все остальное тоже. Ты знаешь, где мы?
– Нет, потому и спрашиваю.
– Мы в Кинии, вот мы где.
– В Кинии?
Джим попытался кратко изложить Фрэнку события последних двух дней. Каким образом их доставили с восточного канала в Кинию, рассказать он не мог, поскольку сам толком не понимал.
– Наверное, это что-то вроде подземки, идущей параллельно каналу. Ну подземка – ты ведь читал про нее.
– Марсиане такой техникой не пользуются.
– Марсиане построили каналы.
– Да, но это было давным-давно.
– Может, они и подземку построили давным-давно.
– Откуда ты знаешь?
– Ну построили так построили. Я есть хочу. Осталось у нас что-нибудь?
– Конечно. – Джим огляделся, ища Виллиса, его все еще не было. – Поищу-ка я Гекко и спрошу у него, где Виллис, – забеспокоился он.
– Ненормальный, – сказал Фрэнк. – Давай завтракать.
– Ну давай.
Покончив с едой, Фрэнк перешел к основному вопросу.
– Ладно, значит, мы в Кинии, а нам надо домой, и побыстрей. Вопрос в том, как туда попасть? Насколько я понимаю, раз марсиане так быстро сумели доставить нас сюда, они могут доставить нас и обратно, а там мы двинем домой по восточному Стримбну. Как тебе идея?
– По-моему, годится,– ответил Джим, – только…
– Тогда первым делом надо найти Гекко и договориться. Чего тянуть?
– Первым делом, – возразил Джим, – надо найти Виллиса.
– Зачем? Мало тебе было с ним хлопот? Оставь ты его, он здесь счастлив.
– Фрэнк, ты совершенно неправильно относишься к Виллису. Разве не он выручил нас из беды? Если бы не Виллис, ты бы сейчас выкашливал легкие в пустыне.
– Если бы не Виллис, мы бы в эту беду не попали.
– Ну, это просто нечестно. По правде говоря…
– Ладно, ладно. Иди ищи своего Виллиса.
Джим оставил Фрэнка прибираться после завтрака и вышел.
Впоследствии он так и не смог связно рассказать о том, что случилось после, хотя некоторые факты оставались непреложными. Он стал разыскивать Гекко и спросил о нем первого же попавшегося ему в коридоре марсианина самым варварским образом: произнес символ вопроса и назвал имя.
Джим не был одаренным лингвистом и не обещал им стать, но его метод сработал. Марсианин отвел Джима к другому марсианину – так горожанин на Земле отвел бы приезжего к полицейскому, – а тот привел его к Гекко.
Джиму не составило большого труда объяснить Гекко, чего он хочет: чтобы ему вернули Виллиса. Гекко выслушал его и ласково объяснил, что это невозможно.
Джим начал снова, полагая, что непонимание вызвано его плохим знанием языка. Гекко дал ему договорить, а затем совершенно ясно дал понять: он правильно понимает, чего хочет Джим, но не может выполнить его желание, не может отдать ему Виллиса. Нет, Гекко очень опечален тем, что вынужден отказать другу, с которым разделил чистую влагу жизни, но ничего не может поделать.
Под влиянием могучей личности Гекко Джим понял почти все, сказанное им, а остальное угадал. Отказ Гекко был окончательным. И какая разница, было при Джиме оружие или нет: Гекко не внушал ему ненависти, как Хоу. Джим чувствовал, как изливается на него дружеское тепло Гекко, и все же он был поражен, он негодовал и никак не мог смириться со своим приговором. Посмотрев в лицо Гекко, Джим пЬвернулся и пошел, сам не зная куда, все время призывая Виллиса.
– Виллис! Виллис! Иди сюда, иди к Джиму!
Гекко устремился за ним, каждый его шаг равнялся трем шагам Джима. Джим бросился бежать, не переставая звать Виллиса. Он повернул за угол, налетел на троих марсиан и пролез у них между ногами. Гекко попал в уличную пробку, и, пока он выпутывался из нее по всем правилам марсианского этикета, Джим успел удрать довольно далеко.
Он заглядывал в каждую арку, что попадалась ему по дороге, и звал. Однажды он попал в комнату, где расположились марсиане, застывшие в трансе, который называется у них “уходом в иной мир”.
Джиму никогда не пришло бы в голову беспокоить марсианина в трансе, как мальчику, живущему на границе западных американских земель, не пришло бы в голову дразнить гризли. Но сейчас он ничего не замечал вокруг и крикнул, чем вызвал неслыханное и невообразимое смятение.
Марсиан затрясло, а один бедняга так переволновался, что задрал все три ноги и грохнулся на пол.
Джим этого не видел, он уже мчался дальше и кричал в следующую дверь.
Гекко догнал его наконец и поймал в свои большие ладони.
– Джиммарло! – сказал он. – Джиммарло, друг мой!
Джим рыдал и колотил кулаками по твердой груди марсианина.
Гекко немного потерпел, а потом зажал руки Джима третьей рукой. Джим смотрел на него, не помня себя.
– Виллис, – сказал он на своем языке. – Я хочу Виллиса. Ты не имеешь права!
Гекко, держа его на руках, мягко ответил:
– Это не в моей власти. Я ничем не могу помочь. Нам надо отправиться в иной мир. – И пошел куда-то.
Джим не ответил, утомленный взрывом собственных чувств.
Гекко сошел вниз по скату и стал спускаться все ниже и ниже. Они спустились так глубоко, как еще не приходилось Джиму и вряд ли приходилось хоть одному землянину. На верхних этажах им встречались другие марсиане, здесь не было никого.
Наконец Гекко вошел в комнатушку глубоко под землей. Она отличалась тем, что ничем не была украшена, у простых, жемчужносерых стен был какой-то немарсианский вид. Гекко опустил Джима на пол и сказал:
– Это ворота в иной мир.
Джим встал и спросил:
– Что ты такое говоришь? – и старательно перевел свой вопрос на марсианский. Он мог бы не утруждать себя: Гекко все равно не слышал.
Джим задрал голову и посмотрел на марсианина.
Гекко застыл без движения, твердо упершись в пол всеми тремя ногами. Глаза были открыты, но лишены выражения. Гекко перешел в иной мир.
– Вот тебе и на, – забеспокоился Джим. – Ему-то хорошо.
Джим не знал, что делать: попробовать выйти наверх одному или подождать Гекко. Поговаривали, что марсиане могут не выходить из транса целыми днями, а то и неделями, но док Макрей всегда высмеивал такие россказни.
Джим решил немного подождать и уселся на пол, обняв руками колени. Он почти успокоился и никуда особенно не спешил, как будто безграничное спокойствие Гекко передалось ему, когда Гекко нес его на руках.
Прошло какое-то время, бесконечно долгое время, и в комнате стало темнеть. Джима это не беспокоило: ему было хорошо, он снова испытывал то полное счастье, которое познал на двух своих “растительных посиделках”.
Где– то далеко в темноте появился маленький огонек и стал расти. Но он не осветил жемчужно-серую комнату, а превратился в изображение. Это было похоже на стереокино, как будто смотришь лучший нью-голливудский фильм в ярких, естественных красках.
Только этот фильм снимали не на Земле, Джим точно знал это, в нем не было ни притянутого за уши счастливого конца, ни сюжета. Фильм был чисто документальным.
Джиму казалось, что он видит заросли трав у канала с высоты не более фута от земли. Ракурс все время перемещался туда-сюда, как будто камеру возили на очень низкой тележке между стеблями.
Кадр перемещался на несколько футов, останавливался и снова переходил на другое место, хотя выше не поднимался.
Иногда камера описывала полный круг, представляя панораму в триста шестьдесят градусов. Во время одного из таких оборотов Джим и увидел водоискалку.
Странно, что он вообще узнал ее при таком сильном увеличении (готовясь к нападению, она заняла весь экран). Но разве можно было не узнать эти кривые, как ятаган, когти, это жуткое сосущее рыло, тяжелые ножищи? И уж ни с чем нельзя было спутать тошнотворное омерзение, которое вызывала эта тварь. Джиму даже казалось, что он чует ее запах.
Ракурс, с которого он ее видел, не менялся. Он замер Нa месте, а мерзкая, страшная тварь кинулась на него в последнем, смертельном прыжке. В самый последний миг, когда она заполнила весь экран, что-то произошло. Мора (или то, что ее заменяло) разлетелась на куски, и обгорелая гадина рухнула наземь.
Изображение смазалось, сменившись калейдоскопом красок, а потом чистый, звонкий голос сказал: “Смотри-ка, какой симпатичный!” Изображение восстановилось, будто подняли занавес, и Джим увидел перед собой другую образину, почти такую же страшную, как рыло убитой хищницы. Хотя образина заняла опять-таки весь экран и была причудливо искажена, Джим без труда узнал в ней респираторную маску колониста. Что пошатнуло его позицию кинозрителя, так это то, что он узнал эту маску. Ее украшали те самые тигровые полоски, которые Смайт замазал за четверть кредитки; это была его собственная прежняя маска.
И Джим услышал собственный голос: “Ты слишком маленький, чтобы гулять одному, когда-нибудь такая же гадина тебя съест. Возьму-ка я тебя домой”.
Камера опять пошла сквозь заросли, на этот раз повыше, покачиваясь вверх-вниз в такт его, Джима, шагам.
Потом в кадре появилась открытая местность, а на ней, в форме звезды, надувные дома Южной колонии.
Джим попривык к тому, что смотрит на себя со стороны и слышит свою речь, и продолжал наблюдать мир глазами Виллиса.
Пленка, видимо, не подвергалась никакой редакции, шла полная запись того, что видел и слышал Виллис с тех пор, как Джим взял его под свою опеку. Зрительные впечатления Виллиса были не слишком точными, он видел все по-своему, в свете прежнего опыта. У “Джима”, героя фильма, поначалу было три ноги, прошло какое-то время, пока воображаемая конечность отпала. Другие персонажи – мать Джима, старый док Макрей, Фрэнк – постепенно превращались из бесформенных пятен в реальные, хотя немного искаженные, изображения.
Зато все звуки воспринимались невероятно ясно и четко. Джим обнаружил, что и сам впитывает разные звуки, особенно голоса, с новым для себя, глубоким наслаждением.
Самое большое удовольствие он испытал, глядя на себя глазами Виллиса, – с нежностью и теплым юмором. Его образ был лишен всякого достоинства, зато им живо интересовались. Его любили, но почтения к нему не питали. Джим в фильме был чем-то вроде здоровенного бестолкового слуги: он был полезен, но полагаться на него было небезопасно, все равно что на плохо выдрессированного пса. Что до других людей, это были занятные создания, в общем безобидные, но то и дело загромождающие дорогу. Джима очень насмешило мнение попрыгунчика о людях.
Рассказ продолжался день за днем и неделя за неделей, в него вошли даже темные и тихие промежутки, когда Виллис изволил почивать или прятал свои органы чувств. Действие перенеслось в Малый Сирт.
Там было плохое время, когда Джим куда-то подевался.
Хоу был представлен как противный голос и пара ног, а Бичер вообще не существовал зрительно. История продолжалась, а Джиму почему-то не было скучно и не надоело. Он вошел в колею повествования и так же не мог выйти из нее, как и Виллис, да ему и не хотелось.
Наконец действие дошло до марсианского города Кинии, где и завершилось периодом темноты и покоя.
Джим выпрямил затекшие ноги. Свет зажегся снова.
Джим посмотрел на Гекко, но тот так и не вышел из транса.
Оглянувшись, Джим увидел, что позади него, в глухой стене, открылась дверь. За ней виднелась соседняя комната, на стенах которой, по марсианскому обычаю, был изображен пейзаж – зеленая местность, больше похожая на дно бывшего моря к югу от Кинии, чем на пустыню.
В той комнате был марсианин. Позднее Джим никак не мог описать его: глаза марсианина притягивали к себе и не отпускали.
Человеку трудно судить о возрасте марсианина, но Джим безошибочно чувствовал, что этот очень стар, старше отца и даже дока Макрея.
– Джим Марло, – звучным голосом сказал марсианин. – Добро пожаловать, Джим Марло, друг моего народа и мой друг. Испей со мной воды. – Говорил он на бейсик-инглиш[Бейсик-инглиш – упрощенный английский язык из 850 слов, предложенный в 1930 году Ч. Огденом в миссионерских целях. ] с каким-то знакомым акцентом.
Джим раньше никогда не слышал, чтобы марсианин говорил на языке землян, хотя и знал, что некоторые говорят. Большим облегчением было общаться на родном языке.
– Я пью с тобой. Да будет у тебя всегда чистой воды в изобилии!
– Благодарю тебя, Джим Марло.
На самом деле никакой воды они не пили, это была просто формула вежливости. Затем последовала пауза, также предписанная этикетом, во время которой Джим думал, кого же напоминает ему выговор марсианина – то ли отца, то ли дока Макрея.
– Ты чем-то опечален, Джим Марло. Твое горе – наше горе. Чем я могу помочь тебе?
– Мне ничего не нужно, – ответил Джим, – только добраться до дома и чтобы Виллис был со мной. У меня забрали Виллиса, это неправильно.
Последовало еще более продолжительное молчание.
Наконец марсианин ответил:
– Стоя на земле, не всегда видишь то, что за горизонтом, но Фобос видит все. – Перед тем как сказать “Фобос”, он немного запнулся и добавил: – Джим Марло, я не так давно выучил ваш язык. Прости меня, если я не могу сразу найти слово.
– Да вы прекрасно говорите! – совершенно искренне сказал Джим.
– Я не знаю слов, их значение для меня неясно. Скажи мне, Джим Марло, что такое “Лондонский зоопарк”?
Джим начал объяснять, но остановился: от марсианина повеяло таким холодным, непримиримым гневом, что Джим испугался. Потом настроение марсианина снова переменилось, и Джим вновь ощутил дружеское тепло, идущее от его собеседника, как от солнца; оно было не менее реально, чем солнечные лучи.
– Джим Марло, ты дважды спасал малыша, которого назвал “Виллис”, от… – он употребил марсианское слово, неизвестное Джиму, потом поправился: -…от водоискалки. Ты убил много водоискалок?
– Да нет, не много. Я как вижу их, так и убиваю. Слишком они обнаглели, нечего рыскать около колонии.
Марсианин задумался, потом снова переменил тему.
– Джим Марло, дважды или трижды ты спасал малыша; однажды или дважды наш малыш спас тебя. И с каждым разом вы становились ближе друг другу. День ото дня вы становились все ближе, и вот теперь ни один из вас не может жить без другого. Не уходи от нас, Джим Марло. Останься с нами. Это мой дом, а ты в нем сын и друг.
Джим покачал головой.
– Мне надо домой, и хорошо бы отправиться прямо сейчас. Вы очень добры, что предложили мне остаться, и я благодарен вам, но… – Он как можно понятнее рассказал о заговоре против колонии и объяснил, что ему надо поскорей сообщить об этом людям. – С вашего разрешения, сэр, – нельзя ли, чтобы меня и моего друга доставили обратно туда, где К'бумч нашел нас. Только я бы сначала хотел получить обратно Виллиса.
– Ты хочешь вернуться в город, где вас нашли? Разве ты не хочешь попасть домой?
Джим объяснил, что они с Фрэнком смогут оттуда добраться до дома.
– Может быть, вы спросите Виллиса, сэр, хочет он идти со мной или останется здесь?
Старый марсианин вздохнул точно так же, как отец Джима после бесплодного семейного спора.
– Есть закон жизни и есть закон смерти, и оба они подчинены закону перемен. Даже самую твердую скалу разрушает ветер. Понимаешь ли ты, мой сын и друг, что, даже если тот, кого ты зовешь Виллисом, уйдет сейчас с тобой, вам все равно когда-нибудь придется расстаться?
– Да, наверное. Значит, мне можно взять Виллиса домой?
– Мы поговорим с тем, кого ты зовешь Виллисом.
Старик заговорил с Гекко, который зашевелился и забормотал во сне. Втроем они стали подниматься наверх, Гекко нес Джима, а старик следовал за ними.
Где– то на полпути до поверхности они вошли в темную комнату, которая осветилась при их появлении.
Джим увидел, что там от пола до потолка рядами тянутся маленькие ниши, и в каждой нише лежит попрыгунчик. Все они были, как близнецы.
Малыши выставили глазки, как только зажегся свет, и с интересом стали смотреть, что тут происходит. И тут кто-то крикнул: – Приветик, Джим!
Джим, оглянулся, но не смог определить, откуда слышится голос, А по комнате тут же пошло эхом: – Приветик, Джим! Приветик, Джим Приветик, Джим! – и все его собственным голосом.
Растерянный Джим обернулся к Гекко.
– Который же Виллис? – спросил он, забыв, что надо говорить по-марсиански.
Хор снова заверещал: – Который же Виллис? Который же Виллис? Который – который – который – Виллис?
Джим вышел на середину комнаты.
– Виллис! – скомандовал он. – Иди к Джиму.
Справа из среднего ряда ниш выскочил попрыгунчик, спрыгнул на пол и затопал к Джиму.
– Возьми Виллис, – потребовал он.
Джим с облегчением взял его на руки.
– Где Джим был? – осведомился Виллис.
Джим почесал его шерстку.
– Ты все равно не поймешь. Слушай, Виллис: Джим уходит домой. Виллис хочет пойти с Джимом?
– Джим уходит? – недоверчиво переспросил Виллис, словно неумолкающий хор помешал ему расслышать.
– Джим уходит домой, прямо сейчас. Виллис пойдет или останется?
– Джим уходит, и Виллис уходит, – объявил попрыгунчик так, будто это было законом природы.
– Тогда скажи об этом Гекко.
– Зачем? – подозрительно спросил Виллис.
– Скажи, а то тебя не пустят. Ну давай, говори.
– Ладно.
Виллис защелкал и закаркал, обращаясь к Гекко. Ни Гекко, ни старый марсианин не сказали ни слова. Гекко взял Джима с Виллисом на руки, и все стали подниматься наверх. Гекко опустил их на пол возле комнаты Фрэнка и Джима, и Джим с Виллисом на руках вошел.
Фрэнк валялся на шелках, а на полу рядом с ним стояли открытые, но еще нетронутые консервы.
– Я вижу, ты его нашел, – заметил Фрэнк. – Правда, и времени у тебя было достаточно.
Джим почувствовал укол совести. Его не было бог знает сколько времени – несколько дней или недель?
Фильм, который он смотрел, охватывал несколько месяцев.
– Ох, извини, Фрэнк. Ты беспокоился обо мне?
– С чего мне было беспокоиться? Просто я не знал, начинать ленч одному или ждать тебя. Тебя добрых три часа не было.
Три часа? Скорее три недели, хотел было сказать Джим, но раздумал. Он вспомнил, что все это время ничего не ел, а между тем только слегка проголодался.
– Ну да, конечно. Извини. Только знаешь, может, мы попозже поедим?
– Почему? Я умираю с голоду.
– Потому что мы уходим, вот почему. Гекко и еще один марсианин ждут за дверью, чтобы отвезти нас обратно в тот город, где нас нашел К'бумч.
– А, тогда ладно! – Фрэнк набил рот едой и стал натягивать скафандр.
Джим последовал его примеру и стал одеваться и жевать одновременно.
– Доесть можем в вагоне подземки, – проговорил он с полным ртом. – Не забудь залить воду в маску.
– Не беспокойся, дважды я такую глупость не повторю.
Фрэнк наполнил резервуар своей маски и маски Джима, хлебнул как следует воды и передал напиться Джиму. Они перекинули через плечо коньки, и сборы были окончены. Все прошли по спускам и коридорам в зал, служивший “станцией метро”, и остановились у одной из арок.
Старый марсианин вошел туда, но Гекко, к некоторому удивлению Джима, распрощался с ними. Они обменялись ритуальными любезностями, приличествующими водным друзьям, а потом Фрэнк и Джим с Виллисом вошли внутрь, и дверь за ними закрылась.
Кабина сразу же тронулась с места.
– Ой! – сказал Фрэнк. – Что такое? – и сел.
Старый марсианин, который устроился в рамке, ничего не сказал, а Джим засмеялся.

Предыдущая страница 8 Следующая страница


9 Роберт Хайнлайн

– Ты не помнишь, как мы ехали сюда?
– Не очень. Ух, какой я тяжелый!
– Я тоже. Это входит в программу. Как насчет перекусить? Кто знает, когда еще удастся поесть по-человечески.
Фрэнк достал остатки ленча. Когда они доели, Фрэнк подумал-подумал и открыл еще одну банку, но не успели они взяться за холодные бобы с искусственной свининой, его желудок подскочил к горлу.
– Эй! – завопил Фрэнк? – А это что еще?
– Ничего, в прошлый раз тоже так было.
– Я думал, мы куда-нибудь врезались.
– Да нет, говорю тебе, так надо. Передай-ка мне бобы.
Они ели бобы и ждали, что будет дальше. Вскоре чувство избыточной тяжести покинуло их, и Джим понял: приехали.
Дверь кабины открылась, и они вышли в круглый зал, точно такой же, как тот, из которого уезжали. Фрэнк разочарованно посмотрел вокруг.
– Слушай, Джим, мы ж никуда не уезжали. Тут какая-то ошибка.
– Нет. – Джим повернулся, чтобы поговорить со старым марсианином, но дверь под аркой уже закрылась.
– Ну вот, как нехорошо получилось, – сказал он.
– Что нехорошо? Они прокатили нас вкруговую?
– Нет, не прокатили, просто этот зал точно такой же, как в Кинии. Поднимемся наверх – увидишь. Я сказал “нехорошо”, потому что не успел попрощаться… – Джим остановился, только сейчас сообразив, что так и не узнал имени старого марсианина, – не попрощался со стариком, не с Гекко, а с другим.
– С кем?
– Ну с тем, другим. Который с нами ехал.
– С каким еще другим? Я никого не видел, кроме Гекко. И никто с нами не ехал, мы там были одни.
– Ты что, ослеп, что ли?
– А ты что, спятил?
– Фрэнк Саттон, ты что ж, в глаза мне говоришь, что не видел марсианина, который с нами ехал?
– Я уже сказал.
Джим перевел дыхание.
– Ну вот что: если б ты не обжирался всю дорогу и хоть изредка смотрел на то, что тебя окружает, то увидел бы. Какого…
– Довольно, хватит, – прервал его Фрэнк, – пока я не разозлился. Хоть шесть марсиан, если тебе так хочется. Давай выйдем наверх и посмотрим, где мы. Мы зря теряем время.
– Пошли.
И они стали подниматься наверх. Джим молчал, инцидент беспокоил его, в отличие от Фрэнка.
Во время подъема им пришлось надеть маски. Минут через десять после этого они вошли в помещение, залитое солнечным светом, и заторопились к выходу.
Фрэнк, в свою очередь, растерялся.
– Джим, я знаю, что тогда плохо соображал, но ведь в городишке, из которого нас увезли, была всего одна башня?
– Одна.
– Тогда это не тот город.
– Не тот.
– Мы попали не туда.
– Это точно.

Глава 9

ПОЛИТИКА

Они стояли в большом внутреннем дворе, который бывает во многих марсианских домах. Над стенами виднелись верхушки городских башен, но кругозор был ограничен.
– Ну и что теперь делать? – спросил Фрэнк.
– Мм… поищем туземцев и попробуем выяснить, куда нас занесло. Жаль, что я не удержал старика, – добавил! Джим. – Он говорил на бейсике.
– У тебя что, сдвиг еще не прошел? – сказал Фрэнк. – Не думаю, что нам это удастся, похоже, это заброшенный город. Знаешь, что я думаю? По-моему, они просто нас надули.
– По-моему, они просто нас надули, – согласился Виллис.
– Заткнись. Нет, не стали бы они так делать. – Джим смотрел куда-то поверх крыш. – Слушай, Фрэнк…
– Да?
– Видишь те три башенки, похожие одна на другую? Вот – одни верхушки торчат?
– Вижу, ну и что?
– Мне кажется, я их уже где-то видел.
– Да и мне так кажется!
Они бросились бежать. Пять минут спустя они стояли на городской стене, и сомнений больше не было: они находились в заброшенной части Харакса. Под ними, на расстоянии трех миль виднелись надувные дома Южной колонии.
Сорок минут быстрым шагом попеременно с трусцой – и они дома.
Добежав до колонии, Джим с Фрэнком расстались: каждому не терпелось попасть домой.
– До скорого! – крикнул Джим другу и побежал к себе.
Время в тамбуре-шлюзе показалось ему вечностью.
Пока давление уравнивалось, он слышал, как мать, а за ней сестра, спрашивают через переговорное устройство: “Кто там?” Джим решил не отвечать и сделать им сюрприз. Он вошел и оказался лицом к лицу с Филлис, которая сначала остолбенела, а потом бросилась ему на шею с криком:
– Мама! Мама! Мама! Это Джим! Это Джим!
А Виллис скакал по полу и вторил ей:
– Это Джим! Это Джим!
А мать оттаскивала Филлис в сторону, чтобы тоже обнять Джима, и намочила ему лицо своими слезами, и Джим почувствовал, что и сам вот-вот…
Наконец ему удалось освободиться. Мать отступила назад.
– Ну дай хоть посмотреть на тебя, милый. Бедненький ты мой! Ты здоров? – и опять чуть не расплакалась.
– Конечно, здоров, – буркнул Джим. – Что мне сделается? Скажите, а папа дома?
Миссис Марло вдруг насторожилась.
– Нет, Джим, он на работе.
– Мне надо с ним увидеться, прямо сейчас. Ты что такая, мама?
– Да так, ничего. Сейчас позвоню отцу. – Она подошла к телефону и набрала номер экологической лаборатории. Джим слышал ее сдержанный голос: – Мистер Марло? Это Джейн, дорогой. Ты не мог бы сейчас прийти домой?
И ответ отца:
– Это не совсем удобно. А что такое? У тебя какой-то странный голос.
Мать оглянулась через плечо на Джима.
– Ты один? Нас никто не может подслушать?
– В чем дело? Говори.
– Он дома, – полушепотом сказала мать.
Отец, помолчав, ответил:
– Сейчас иду.
Филлис тем временем терзала Джима:
– Джимми, где ж ты пропадал?
Джим начал было рассказывать, но передумал.
– Ты все равно не поверишь, детка.
– Не сомневаюсь. Но почему так долго? Наши прямо с ума посходили.
– Ничего. Слушай, какой сегодня день?
– Суббота.
– А число?
– Четырнадцатое цереры, разумеется.
Джим опешил. Четыре дня? Всего четыре дня прошло с тех пор, как он уехал из Малого Сирта? Припомнив все, что было, Джим согласился с этим. Если учесть заверение Фрэнка, что Джим провел в подземельях Кинии только три часа, тогда все сходится.
– Ух! Тогда я, пожалуй, успел.
– Что успел?
– Тебе не понять. Подожди еще пару лет.
– Нахал!
– Отец сейчас будет здесь, Джим, – отошла от телефона миссис Марло.
– Я слышал. Это хорошо.
– Ты же голодный, наверное? – спросила мать. – Чего бы ты съел?
– Ясное дело, упитанного тельца, а запил бы шампанским. Я вообще-то не голодный, но чего-нибудь могу перехватить. Может, какао? Последние дни я жил на одних консервах.
– Сейчас будет какао.
– Ты лучше наедайся, пока можно, – вставила Филлис, – а то потом захочешь, а уже нельзя будет, когда…
– Филлис!
– Да я, мама, хотела только сказать…
– Филлис, замолчи или выйди из комнаты.
Сестра что-то пробурчала себе под нос. Вскоре какао было готово, и не успел Джим допить его, как пришел отец. Он без сантиментов пожал Джиму руку, как взрослому.
– Хорошо, что ты дома, сын.
– До чего это здорово – оказаться дома, папа! – Джим проглотил остаток какао. – Но знаешь, мне надо столько тебе сказать, лучше не будем терять время. Где Виллис? Кто-нибудь видел, куда он девался?
– Это неважно, где Виллис. Я хочу знать…
– Но Виллис играет здесь очень важную роль, папа. Виллис! Иди-ка сюда!
Виллис притопал из коридора, и Джим посадил его на колени.
– Ну, вот тебе и Виллис, – сказал мистер Марло. – А теперь послушай меня. Что это за кашу ты заварил, сын?
– Не знаю, с чего и начать, – нахмурился Джим.
– Выдан ордер на ваш с Фрэнком арест! – брякнула Филлис.
– Джейн, – сказал мистер Марло, – пожалуйста, уйми свою дочь.
– Филлис, ты не слышала, что я сказала?
– Да ведь это все знают, мама!
– Может быть, Джим не знал.
– Да нет, знал, – сказал Джим. – За нами всю дорогу гнались легавые.
– Фрэнк тоже вернулся? – спросил отец.
– Ну конечно! Мы их сбили со следа. Дураки они, фараоны эти.
Мистер Марло нахмурился.
– Видишь ли, Джим, я хочу позвонить резиденту и сказать ему, что ты здесь. Но я не стану сдавать тебя, пока ие проясню для себя это дело и уж, конечно, пока не услышу твою версию событий. А когда ты пойдешь сдаваться, я пойду с тобой и не дам тебя в обиду.
Джим выпрямился.
– Сдаваться? Что ты говоришь, папа?
Лицо отца вдруг сделалось очень старым и усталым.
– Марло не бегают от закона, сын. Ты знаешь: я на твоей стороне, что бы ты ни натворил. Но тебе придется выдержать все, что тебя ожидает.
Джим с вызовом посмотрел на отца.
– Папа, если ты думаешь, что мы с Фрэнком прошли две тысячи миль по Марсу только для того, чтобы сдаться… в общем, зря ты так думаешь. А если кто захочет меня арестовать, то ему нелегко придется.
Филлис слушала брата с круглыми глазами, мать тихо роняла слезы.
– Напрасно ты выбираешь такую линию поведения, сын.
– Напрасно? Ну так я ее выбираю, и все тут. Может, ты все же выяснишь, в чем дело, прежде чем говорить о сдаче? – в голосе Джима появились истерические нотки.
Отец прикусил губу. Мать сказала: – Пожалуйста, Джеймс, может быть, ты выслушаешь его?
– Конечно, я хочу его выслушать, – раздраженно ответил мистер Марло, – я ведь так и сказал. Но я не могу слушать, как мой родной сын открыто противопоставляет себя закону.
– Пожалуйста, Джеймс!
– Рассказывай, сын.
– Что-то мне уже не хочется, – с горечью сказал Джим. – Называется, вернулся домой. Можно подумать, что я уголовник.
– Прости, Джим, – медленно проговорил отец. – Давай начнем все сначала. Расскажи нам обо всем.
– Ну хорошо. Да, Филлис сказала, что меня хотят арестовать. В чем меня обвиняют?
– Во-первых, пропуск занятий… но это пустяки. Действия в ущерб школьному порядку и дисциплине – я лично не понимаю, что это значит, и это меня не волнует. Главный пункт обвинения – это кража со взломом, а через день добавился еще один – сопротивление при аресте.
– Сопротивление при аресте? Глупости какие! Нас никто не арестовывал.
– Ну а насчет остального как?
– Тоже ерунда. Я у него ничего не крал – у Хоу, у директора, это он украл у меня Виллиса. Да еще насмехался надо мной, когда я хотел взять Виллиса обратно. Кража! Я ему покажу кражу!
– Продолжай.
– Ну, взлом – это было. Я вломился в его кабинет или пытался это сделать. Но он ничего не докажет. Пусть-ка объяснит, как это я пролез в дырку десяти дюймов в диаметре. Отпечатки пальцев мы тоже не оставили. И потом, я отстаивал свои права. Там у него был заперт Виллис. Папа, а мы не можем выдвинуть против Хоу обвинение в краже Виллиса? Почему это только он обвиняет?
– Погоди-ка минутку. Я совсем запутался. Если у тебя была причина воспротивиться директору школы, то я, конечно, на твоей стороне. Но давай разберемся. Что за дырка? Ты прорезал дырку в директорской двери?
– Нет, это Виллис сделал.
– Как мог Виллис прорезать дырку?
– А вот так. У него выросла ручка с таким когтем на конце, и он стал резать. Я его позвал, и он пришел ко мне.
Мистер Марло потер лоб.
– Еще того не легче. А как вы с Фрэнком добрались сюда?
– На метро. Мы…
– На метро?!
Джим набычился. Вступилась мать.
– Джеймс, дорогой, может быть, он расскажет лучше, если мы не будем его прерывать.
– Пожалуй, ты права. Вопросы потом. Фйллис, дай мне блокнот и карандаш.
Получив свободу слова, Джим изложил всю историю довольно связно – с того момента, как Хоу ввел в школе инспекции на военный манер, до того, как они приехали на “метро” из Кинии в Харакс.
Когда Джим окончил рассказ, мистер Марло поскреб подбородок.
– Джим, если б ты всей своей жизнью не завоевал прочную репутацию упрямого правдолюбца, я бы подумал, что ты сочиняешь. А так придется тебе поверить, хотя это самая фантастическая история, какую мне доводилось слышать.
– Ты все еще считаешь, что мне надо сдаться?
– Ну нет, теперь все предстает в другом свете. Предоставь это мне. Я позвоню резиденту и…
– Минутку, папа.
– Да?
– Я еще не все тебе рассказал.
– Вот как? Расскажи, сын, чтобы я…
– Я просто не хотел путать одну историю с другой. Сейчас расскажу, только ответь мне на один вопрос: разве колония не должна уже переезжать?
– В общем, да, – подтвердил отец. – По расписанию миграция должна была начаться вчера, но ее отложили на две недели.
– Не отложили, папа, это обман. Компания не хочет, чтобы колония в этом году мигрировала. Они хотят оставить нас здесь и вынудить зимовать в Хараксе.
– Что? Это просто смешно, Джим. Землянам не выдержать полярную зиму. Но ты ошибаешься, это просто задержка. Компания ремонтирует энергетическую систему в Северной колонии, а поскольку зима в этом году необычайно поздняя, они хотят закончить ремонт до нашего приезда.
– Говорю тебе, папа, это все отговорки. План состоит в том, чтобы задержать колонию до тех пор, пока не станет поздно, и заставить здесь зимовать. Я могу это доказать.
– Каким образом?.
– Где Виллис?
Попрыгунчик опять подался осматривать свои владения.
– При чем тут Виллис? Ты говоришь невероятные вещи. Откуда у тебя эта мысль? Говори, сын.
– Но мне нужен Виллис, чтобы это доказать. А, малыш! Иди к Dжиму.
Джий кратко изложил то, что узнал из фонограммы Виллиса, и попросил Виллиса повторить ее.
Виллис был рад стараться. Он передал все разговоры мальчиков за последние дни, воспроизвел марсианскую речь, непонятную вне контекста, и спел “Сеньориту”.
Но передать диалог Хоу и Бичера он не смог или не захотел.
Джим все еще бился с ним, когда зазвонил телефон.
Мистер Марло сказал:
– Подойди, Фйллис.
Фйллис тут же прискакала обратно.
– Это тебя, папочка.
Джим утихомирил Виллиса, чтобы можно было слышать весь разговор.
– Марло? Говорит резидент. Я слышал, ваш мальчик вернулся.
Отец, помедлив, оглянулся на Джима.
– Да. Он здесь.
– Пусть остается на месте. Я сейчас пришлю за ним человека.
Мистер Марло снова помедлил.
– Нет необходимости, мистер Крюгер. Я еще не закончил говорить с ним. Он никуда не пойдет.
– Бросьте, Марло, не станете же вы сопротивляться законным распоряжениям властей. У меня есть ордер, и я привожу его в исполнение.
– Да? Это вы так думаете. – Мистер Марло хотел что-то добавить, но воздержался и прервал связь.
Телефон сразу зазвонил опять.
– Если это резидент, – сказал отец, – я не буду с ним разговаривать, а то скажу что-нибудь не то.
Но это оказался не резидент, а отец Фрэнка.
– Марло? Джейми, это Пэт Саттон.
При разговоре выяснилось, что оба отца дошли примерно до одной и той же стадии.
– Мы как раз пробуем разговорить Джимова попрыгунчика, – сказал мистер Марло. – Похоже, он подслушал чертовски интересный разговор.
– Я знаю, – сказал мистер Саттон, – и тоже хочу послушать. Пусть помолчит пока, мы сейчас придем.
– Прекрасно. Да, кстати, дружище Крюгер собрался арестовать мальчишек. Держите ухо востро.
– Да знаю я, он мне только что звонил. Я ему сказал пару слов. Ну пока.
Мистер Марло выключил аппарат и запер входную дверь, а также дверь в туннель. И вовремя: вскоре загорелся сигнал, оповещающий, что кто-то вошел в тамбур.
– Кто там? – спросил отец.
– По делу Компании!
– Что за дело и кто вы такой?
– Уполномоченный резидента. Мне нужен Джеймс Марло-младший.
– Можете отправляться, откуда пришли. Вы его не получите.
В тамбуре зашептались и стали дергать дверь.
– Откройте, – сказал другой голос. – У нас ордер на арест.
– Уходите. Я отключаю репродуктор.
Индикатор шлюза показал, что посетители ушли, но вскоре опять загорелся. Мистер Марло включил переговорное устройство.
– Если вы опять вернулись, можете убираться.
– Хорошо же ты гостей встречаешь, Джейми! – сказал голос мистера Саттона.
– А, Пэт! Ты один?
– Ну да, только с Фрэнсисом.
Саттонов впустили.
– Уполномоченных видели? – спросил мистер Марло.
– Ага, наскочили прямо на них.
– Папа сказал, что если они меня тронут, то пожалеют, – гордо сказал Фрэнк.
Джим посмотрел на отца, но тот отвел взгляд. Мистер Саттон продолжал: – Так что же Джимов дружок должен нам рассказать? Давайте заведем его и послушаем.
– Мы пробовали, – сказал Джим. – Сейчас еще попробую. Ну-ка, Виллис, – Джим посадил его на колени. – Ты помнишь директора Хоу?
Виллис туг же стал гладким.
– Не так, – сказал Фрэнк. – Помнишь, как он завелся в прошлый раз? Виллис! – Виллис выставил глазки. – Слушай, дружок: “Добрый день, Марк, – Фрэнк копировал глубокий, сердечный тон генерального резидента, – Садись, мой мальчик”.
– Всегда рад тебя видеть, – продолжил Виллис голосом Бичера и передал оба разговора генерального резидента с директором, включая и промежуточную запись.
Когда он собрался говорить дальше, Джим остановил его.
– Ну, – сказал отец Джима, – что ты об этом думаешь, Пэт?
– Я думаю, что это просто ужасно, – сказала мать Джима.
Мистер Саттон скривился.
– Завтра же отправлюсь в Малый Сирт и все там разнесу вот этими руками.
– Твои чувства делают тебе честь, – сказал мистер Марло, – но это касается всей колонии. По-моему, для начала надо созвать городской митинг и оповестить всех о том, что против нас затевается.
– Хм! Ты прав, разумеется, но так никакого удовольствия не получишь.
– Полагаю, тебя ждет еще масса удовольствий, – улыбнулся мистер Марло. – Крюгеру это не понравится и достопочтенному мистеру Гейнсу Бичеру тоже.
Мистер Саттон хотел показать доктору Макрею горло Фрэнка, и мистер Марло решил, несмотря на протесты Джима, что и ему не помешает показаться доктору.
Мужчины отвели сыновей к Макрею, и мистер Марло сказал:
– Оставайтесь тут, ребята, пока мы не зайдем за вами. Я не хочу, чтобы вас сцапали уполномоченные Крюгера.
– Еще посмотрим, как у них это получится!
– Да уж!
– Не стоит доводить до этого, хочу попробовать сначала уладить дело миром. Сейчас мы пойдем к резиденту и предложим заплатить за продукты, которые вы присвоили, а я, Джим, предложу возместить ущерб, который Виллис нанес драгоценной директорской двери.
– Но, папа, зачем нам за это платить? Хоу не следовало его запирать.
– Я согласен с парнем, – сказал мистер Саттон. – Продукты – другое дело. Ребята их взяли, и мы за них заплатим.
– Вы правы, – согласился мистер Марло, – зато мы лишим почвы все эти смехотворные обвинения. А потом я возбужу иск против Хоу за попытку кражи или порабощения Виллиса. Как лучше назвать это, Пэт? Кража или порабощение?
– Назови кражей, чтобы не было лишних прений.
– Ладно. Потом буду настаивать на том, чтобы резидент связался с планетарными властями, прежде чем действовать. Тут уж, думаю, его часы станут.
– Папа, – вставил Джим, – ты ведь не скажешь резиденту, что мы знаем про заговор против миграции? А то он сразу позвонит Бичеру.
– Пока не скажу, все равно узнает на митинге. Только тогда он уже не сможет позвонить Бичеру. через два часа закатится Деймос. – Мистер Марло посмотрел на часы: – Ну, пока, ребята. У нас много дел.
Доктор, увидев ребят, закричал:

Предыдущая страница 9 Следующая страница


Красная планета 10

– Мэгги, запирай дверь! Тут два опасных уголовника.
– Здравствуйте, док.
– Входите, располагайтесь и рассказывайте.
Добрый час спустя доктор сказал:
– Ну, Фрэнк, надо тебя посмотреть. А потом, тебя, Джим.
– Со мной все в порядке, док.
– Поставь еще кофе, пока я буду заниматься Фрэнком.
Кабинет был оборудован новейшими средствами диагностики, но доктору они были ни к чему. Он задрал Фрэнку голову, заставил его сказать “а-а”, выстукал его и послушал сердце.
– Будешь жить, – заключил доктор. – Мальчишка, способный проехать автостопом от Сирта до Харакса, будет жить долго.
– Автостопом? – спросил Фрэнк.
– Этого тебе не понять. Твоя очередь, Джим. – С Джимом доктор разделался еще быстрее, и трое друзей вернулись к разговору.
– Я хочу узнать подробней о той ночи, которую вы провели в капусте, – заявил доктор. – С Виллисом все ясно: любое марсианское существо способно залечь иФкить без воздуха сколько угодно. Но вы двое по всем статьям должны были задохнуться. Растение до конца закрылось?
– Ну да, – заверил Джим и стал рассказывать подробно. Когда он дошел до фонарика, Макрей прервал его:
– Вот оно. Ты раньше об этом не говорил. Этот фонарик спас вам жизнь, сынок.
– Как так?
– Фотосинтез. Если осветить зеленый лист, он просто не может не поглощать углекислый газ и не выделять кислород, как ты не можешь не дышать. – Доктор зашевелил губами, глядя в потолок: – Все равно, наверное, душновато там было: поверхность зеленого листа недостаточна. Какой у тебя был фонарик?
– Дженерал Электрик, “Ночное солнце”. А душно было ужасно.
– Да, в “Ночном солнце” достаточно свечей. Теперь буду брать его с собой, если мне вздумается отойти на двадцать футов от крыльца. Реклама что надо.
– Вот чего я никак не пойму, – сказал Джим. – Как я мог посмотреть кино о том, как у меня появился Виллис и как он жил потом, минута за минутой, без единого пропуска, всего за три часа?
– Это еще не такая большая тайна, – сказал медленно доктор, – тайна в другом: зачем тебе это показали.
– Как “зачем”?
– Вот и я удивляюсь, – вставил Фрэнк. – В конце концов, что из себя представляет Виллис? Спокойно, Джим. Зачем надо было прокручивать Джиму его биографию? Как вы думаете, док?
– Единственная гипотеза, которая приходит мне в голову, до того фантастична, что я ее, с вашего позволения, оставлю при себе. Но вот что, Джим: как, по-твоему, можно записать чьи-нибудь воспоминания на пленку?
– По-моему, нельзя,
– Я пойду дальше и прямо заявлю, что это невозможно. Однако ты говоришь, что видел то, что Виллис запомнил. Это тебе о чемнибудь говорит?
– Нет, – сознался Джим, – не понимаю я этого, хоть убейте. Но я это видел.
– Конечно, видел, видишь ведь мозгом, а не глазами. Вот я закрываю глаза и вижу, как светится Большая пирамида под солнцем пустыни. Я вижу осликов и слышу крики носильщиков, зазывающих туристов. Вижу? Да я даже запахи ощущаю, а это всего лишь воспоминания. А теперь вернемся к твоей истории. Если все факты объединяет только одна гипотеза, приходится ее принять. Ты видел то, что нужно было старому марсианину. Назовем это гипнозом.
– Но… но… – Джим вознегодовал, как будто покушались на его самое сокровенное. – Говорю вам, я это видел. Я был там.
– А я согласен с доком, – сказал Фрэнк. – Тебе и на обратном пути что-то чудилось.
– Старик с нами ехал: если б ты разул глаза, то увидел бы его.
– Полегче, – вмешался доктор. – Хотите драться, так выйдите вон. Вам не приходило в голову, что оба вы правы?
– Как это может быть? – возразил Фрэнк.
– Мне не хочется выражать это словами, но одно я вам скажу: за свою долгую жизнь я узнал, что человек жив не хлебом единым и что труп, на котором я произвожу вскрытие, это не человек. Самое безумное философское учение – это материализм. Остановимся пока на этом.
Фрэнк начал было опять спорить, но сигнал у двери возвестил о посетителях – вернулись отцы.
– Входите, входите, джентльмены, – загремел доктор, – вы как раз вовремя. Мы тут рассуждаем о солипсизме. Если хотите принять участие, мы предоставим вам трибуну. Кофе?
– Солипсизм, значит? – сказал мистер Саттон. – Фрэнк, не слушай этого старого язычника, слушай лучше, что говорит отец Клири.
– Он меня и так не слушает, – ответил доктор, – как и полагается здоровому ребенку. Ну, на чем вы порешили с его превосходительством?
Мистер Марло усмехнулся.
– Я уж думал, его придется связать.
Собрание колонистов состоялось вечером в муниципалитете – центральном здании поселка. Мистер Марло и мистер Саттон, инициаторы собрания, пришли пораньше и обнаружили, что конференцзал закрыт, а у дверей стоят двое уполномоченных. Мистер Марло, несмотря на то что они несколько часов назад хотели арестовать Джима и Фрэнка, вежливо пожелал им доброго вечера и сказал: – Давайте открывать. Люди начнут приходить с минуты на минуту.
Часовые не шевельнулись. Старший, по фамилии Дюмон, объявил: – Сегодня собрания не будет.
– Почему это?
– Приказ мистера Крюгера.
– Он назвал причину?
– Нет.
– Собрание, – сказал мистер Марло, – созвано по всем правилам, и оно состоится. Отойдите.
– Мистер Марло, не надо обострять обстановку. У меня приказ и…
Вперед выступил мистер Саттон.
– Дай-ка я с ним поговорю, Джейми. – Он положил руку на пояс. За его спиной Фрэнк ухмыльнулся Джиму и тоже схватился за пояс. Все четверо были вооружены, как и уполномоченные: отцы не очень полагались на обещание Крюгера подождать инструкций из Малого Сирта.
Дюмон занервничал. В колонии не было настоящей полиции, эти двое были клерками Компании, а функции полицейских взяли на себя по распоряжению Крюгера.
– Это просто безобразие, что люди в пределах колонии ходят вооруженные до зубов, – жалобно сказал Дюмон.
– Вот как? – ласково сказал мистер Саттон. – Что ж, можно обойтись и без оружия. Держи мою горелку, Фрэнсис. – С пустой кобурой он приблизился к часовым. – Как вас выкинуть? Понежнее или с ветерком?
Перед тем как отправиться на Марс, мистер Саттон управлялся с крутой строительной братией, полагаясь не только на диплом инженера. Он был не крупнее Дюмона, но гораздо крепче. Дюмон отступил на исходные позиции и засуетился:
– Послушайте, мистер Саттон, вы не… Мистер Крюгер!
Все оглянулись и увидели резидента. Оценив обстановку, он резко сказал:
– Что такое? Саттон, вы оказываете сопротивление моим людям?
– Ничего подобного. Это они оказывают сопротивление мне. Велите им отойти в сторону.
– Собрание отменяется, – объявил Крюгер.
– Кто его отменил? – вышел вперед мистер Марло.
– Я.
– По какому праву? Я получил одобрение всех членов совета и могу, если надо, представить фамилии двадцати колонистов. – Двадцать человек, по уставу колонии, могут собраться без разрешения совета.
– Не имеет значения. В уставе сказано, что собрания созываются для обсуждения вопросов, представляющих общественный интерес. А обсуждение обвинительных актов до суда никакого общественного интереса не представляет, и я не позволю вам толковать устав в своих целях. За мной остается последнее слово. Я не допущу, чтобы у нас здесь правила толпа.
Вокруг уже собирался народ – колонисты пришли на собрание.
– Это все? – спросил мистер Марло.
– Да. Остается только добавить, чтобы вы и все остальные разошлись по домам.
– Они сделают так, как сочтут нужным, и я тоже.
Мистер Крюгер, мне странно слышать от вас, что гражданские права не представляют общественного интереса. У наших соседей есть сыновья, которые все еще находятся под опекой, если ее можно так назвать, директора Хоу, и все хотят знать, как обращаются с их детьми. Однако это не входит в повестку дня. Даю вам слово: ни я, ни мистер Саттон не собираемся просить колонию предпринимать чтолибо в защиту наших сыновей. Довольно вам этого? Вы отзовете уполномоченных?
– Какова же тогда повестка дня?
– Безотлагательный вопрос, представляющий интерес дл4 каждого члена колонии. Остальное я скажу собранию.
– Ха!
К этому времени появилось несколько членов совета. Один из них, мистер Хуан Монтес, вышел вперед.
– Минутку. Мистер Марло, когда вы говорили мне о собрании, я не имел представления, что резидент против.
– У резидента в данном случае нет права разрешать или запрещать.
– Никогда у нас раньше такого не было. И у резидента есть право вето. Почему вы нам не скажете, чему посвящено собрание?
– Не говори ничего, Джейми! – через толпу протискивался доктор Макрей. – Что это за мягкотелость, Монтес? Я жалею, что голосовал за вас. Мы собираемся, когда нужно нам, а не когда позволит Крюгер. Верно я говорю, люди?
Послышался одобрительный гул.
– Я и не собирался ничего говорить, доктор, – сказал мистер Марло. – Я хочу сказать это всем в помещении и при закрытых дверях.
Монтес пошептался с другими членами совета, и Хендрикс, председатель, сказал:
– Мистер Марло, может быть, вы для порядка все же скажете совету, с какой целью созвали собрание?
Отец Джима покачал головой.
– Вы разрешили собрание. В противном случае я собрал бы двадцать подписей и обошелся без вас. Неужели вы так боитесь Крюгера?
– Они нам ни к чему, Джейми, – вмешался Макрей. Он обратился к толпе, которая теперь быстро росла. – Кто за собрание? Кто хочет послушать, что скажет Марло?
– Я! – крикнул кто-то.
– Кто это? А, Келли. Хорошо. Я и Келли – уже двое. Найдется еще восемнадцать человек, которые не спросят у Крюгера, можно им чихнуть или нет?
Отозвался еще один, за ним другой.
– Трое, четверо. – Через несколько секунд Макрей набрал двадцать человек и обратился к резиденту: – Уберите своих подручных от двери, Крюгер.
Крюгер был вне себя. Хендрикс шепотом посовещался с ним и убрал уполномоченных, которые сделали вид, что приказ исходит от самого Крюгера, и были только рады уйти от греха подальше. Все повалили в зал.
Крюгер сел сзади (обычно он занимал место в президиуме).
Отец Джима, видя, что члены совета тоже не стремятся возглавить собрание, вышел на сцену сам.
– Нам нужно выбрать председателя, – объявил он.
– Веди сам, Джейми, – сказал доктор Макрей.
– Нет уж, давайте, пожалуйста, соблюдать правила. Какие будут предложения?
– Господин председатель!
– Да, мистер Конски?
– Я предлагаю вас.
– Очень хорошо. Другие предложения?
Других предложений не было, и Марло занял свое место – за него проголосовали единогласно.
Он сказал, что получил известия, жизненно важные для колонии, и рассказал о том, как Виллис попал в руки Хоу. Крюгер встал.
– Марло!
– Обращайтесь в президиум, пожалуйста.
– Господин председатель, – процедил Крюгер, – вы говорили, что не станете агитировать собрание в пользу своего сына. Теперь вы пытаетесь уберечь его от заслуженного наказания. Вы…
Мистер Марло поднял молоток.
– Вы нарушаете порядок собрания. Сядьте.
– Не сяду. Вы нагло и неприкрыто…
– Мистер Келли, назначаю вас приставом. Следите за порядком. Помощников подберите сами.
Крюгер сел, и Марло продолжал:
– Повестка собрания не имеет ничего общего с обвинениями против моего сына и сына Пэта Саттона, но известия я получил от них. Вы все видели марсиан круглоголовых-попрыгунников, как зовут их дети, и знаете об их удивительной способности имитировать звуки. Многие, наверное, слышали, как это делает питомец моего сына. Случилось так, что этот круглоголовый оказался там, где обсуждались некоторые вещи, которые нам всем следует знать. Джим, тащи его сюда.
Джим, преисполненный сознания собственной важности, взошел на сцену и посадил Виллиса на стол президиума. Виллис поглядел вокруг, и глазки тут же ушли внутрь.
– Джим, – нервно зашептал отец, – приведи его в чувство.
– Сейчас попробую. Малыш, выходи: никто не обидит Виллиса. Выходи, Джим хочет поговорить с тобой.
– Это очень робкие существа, – сказал отец собранию. – Пожалуйста, соблюдайте полную тишину. Ну как, Джим?
– Сейчас.
– А, чтоб ему! Надо было сделать запись.
В этот самый момент Виллис выглянул наружу.
– Слушай, Виллис, – сказал Джим. – Джим хочет, чтобы ты говорил. Все ждут, что Виллис будет говорить. Ну давай: “Добрый день. Добрый день, Марк”.
– Садись, мой мальчик, – подхватил Виллис. – Всегда рад видеть тебя. – И стал передавать беседу Хоу с Бичером.
Кое– кто узнал голос Бичера; послышались приглушенные возгласы. Мистер Марло свирепо жестикулировал, призывая к молчанию.
Когда Бичер начал излагать свою теорию узаконенных махинаций, Крюгер встал. Келли положил ему руки на плечи и усадил на место, а когда Крюгер начал протестовать, зажал ему рот. И улыбнулся: ему хотелось это сделать с тех самых пор, как Крюгера назначили к ним в колонию.
В промежутке между двумя диалогами аудитория стала шуметь.
Мистер Марло знаками показал, что самое интересное еще впереди.
Мог бы и не беспокоиться: Виллиса, если уж он завелся, остановить было не легче, чем хорошо пообедавшего рассказчика.
Когда он кончил, настала тишина: все были ошеломлены. Потом поднялся ропот, он перешел в шум, а затем в крик, все заговорили разом. Марло застучал по столу, и Виллис ушел в себя. Слова попросил Эндрюс, молодой техник.
– Господин председатель, мы понимаем, насколько это важно, если это правда, но – можно ли полагаться на эту зверюшку?
– Ну, я думаю, они способны передавать чужую речь только слово в слово. Есть здесь психолог, который может выступить экспертом? Что скажете, доктор Ибаньес?
– Я согласен с вами, мистер Марло. Круглоголовый может разговаривать на своем умственном уровне, но речь, которую мы слышали, он должен был воспринять извне. Он повторяет, как попугай, только то, что слышит. Не думаю, что такую “фонограмму”, если можно так выразиться, возможно изменить после того, как она запечатлелась в нервной системе животного. Это безусловный рефлекс, усложненный, красивый, но все же рефлекс.
– Удовлетворен, Энди?
– Пока нет. Это все знают, что попрыгунчик – просто суперпопугай и не настолько умный, чтобы врать. Но откуда нам знать, что это говорил генеральный резидент? Голос похож, но я его слышал только по радио.
– Да Бичер это, – крикнул кто-то. – Я его достаточно наслушался, когда жил в Сирте.
Эндрюс не согласился.
– Похоже-то похоже, но мы должны знать точно. Может, это просто хороший актер.
Крюгер все это время сидел тихо, будто пораженный шоком.
Новость была новостью и для него – Бичер не решился доверить тайну никому из колонии.
Но совесть резидента была нечиста, он знал по своей почте, что Виллис сказал правду: миграция требует определенных распоряжений из планетарного управления. Крюгер был вынужден сознаться себе, что никаких шагов к тому, чтобы миграция состоялась, по официальной версии, через две недели, предпринято не было.
Он ухватился за выступление Эндрюса, как за соломинку.
– Я рад, что нашелся хоть один разумный человек, который не дает себя надуть, – встав, сказал Крюгер. – Долго вы учили свое животное, Марло?
– Заткнуть ему рот кляпом, шеф? – спросил Келли.
– Нет. Этого следовало ожидать. Думаю, все здесь зависит от того, верите ли вы моему сыну и его другу. Кто хочет задать им вопросы?
В заднем ряду поднялся с места тощий долговязый человек.
– Я могу дать ответ.
– Да? Очень хорошо, мистер Толенд, вам слово.
– Понадобится кое-какая аппаратура. Займет несколько минут.
Толенд был инженером по электронике и звукозаписи.
– Я, кажется, понял, в чем дело. Хотите смоделировать голос Бичера?
– Конечно. Только модель у меня уже есть. Каждый раз, когда Бичер произносит речь, Крюгер дает задание ее записать.
Несколько человек вызвалось помочь Толенду, и Марло предложил сделать перерыв. Поднялась миссис Поттл.
– Мистер Марло!
– Да, миссис Поттл. Тишина!
– Я лично не останусь здесь больше ни одной минуты и не стану слушать эту чушь. Подумать только, такие обвинения в адрес дорогого мистера Бичера! Не говоря уж о том, какие ужасные вещи проделывает этот Келли с мистером Крюгером! Что касается этого животного (она указала на Виллиса), то ему ни в коем случае нельзя доверять, мне это отлично известно. – Она фыркнула и, сказав мистеру Поттлу: – Пойдем, дорогой, – поплыла из зала.
– Останови ее, Келли! – спокойно сказал мистер Марло. – Я надеялся, что никто из вас не захочет уйти, пока мы не примем решения. Если колония решит действовать, нам лучше сохранить это в тайне. Я хочу принять меры к тому, чтобы ни один скутер не ушел из колонии до тех пор, пока мы не придем к согласию. Поддержит ли меня собрание?
Против была только миссис Поттл.
– Возьмите людей себе в помощь, мистер Келли, – распорядился Марло, – выполняйте волю собрания.
– Есть, шеф!
– Теперь можете идти, миссис Поттл. А вы нет, мистер Крюгер.
Мистер Поттл нерешительно потоптался на месте и последовал за женой.
Вернулся Толенд и начал устанавливать на сцене свою технику.
Джим уговорил Виллиса повторить “запись” еще раз, в Микрофон.
Вскоре Толенд поднял руку.
– Достаточно. Сейчас подберу одинаковые слова.
Он выбрал слова “колония”, “компания”, “день” и “марсианин”, как наверняка присутствующие в той и другой записи – фонограмме Виллиса и официальном выступлении генерального резидента по радио. Затем начал сверять каждое слово. На экране осциллографа появились стоячие волны сложной формы, по которым столь же безошибочно можно определить тембр голоса, как по отпечаткам пальцев – человека.
Наконец Толенд встал.
– Это голос Бичера, – бесстрастно объявил он.
Марло опять пришлось стучать по столу. Добившись тишины, он сказал:
– Итак, ваши предложения?
– Линчевать Бичера, – крикнул кто-то.
Председатель предложил высказывать только практические предложения.
– Давайте послушаем, что скажет Крюгер, – послышалось из зала.
– Господин резидент, – обратился Марло к Крюгеру, – выскажитесь от имени Компании.
Крюгер облизнул губы.
– Если кто-то утверждает, что эта скотина на самом деле воспроизводит слова генерального резидента…
– Хватит вилять!
– Толенд это доказал!
Глаза Крюгера забегали, его поставили перед решением, невозможным для человека его склада.
– Это вообще не мое дело, – сердито заявил он. – Меня все собирались переводить отсюда.
– Мистер Крюгер, – встал Макрей. – Вы стоите на страже нашего благополучия. Намерены вы защищать наши права или нет?
– Послушайте, доктор, я служу Компании. Если такова ее политика – я сказал “если”, – не могу же я идти против.
– Я тоже служу Компании, – прогремел доктор, – но я не продавался ей телом и душой. – Он обвел глазами зал. – Как, люди? Выкинем его отсюда?
Марло застучал молотком, призывая к порядку.
– Садитесь, доктор. У нас нет времени на подобные мелочи.
– Господин председатель!
– Да, миссис Палмер?
– А как по-вашему, что мы должны делать?
– Я предпочел бы, чтобы предложения поступали от вас.
– О, чепуха, вы знали об этом раньше нас и, наверное, уже приняли решение. Вот и скажите какое.
Марло, видя, что это общее желание, сказал: – Хорошо, я скажу за себя и за мистера Саттона. В нашем контракте предусмотрена миграция, а Компания обязана ее обеспечить. Вот я и предлагаю: начать миграцию прямо сейчас.
– Верно!
– Я за!
– Вопрос! Вопрос!
– Переходим к прениям, – сказал Марло.
– Минутку, господин председатель, – сказал Хамфри Гиббс, маленький занудливый человечек. – Мы действуем второпях и, так сказать, без соблюдения должной процедуры. Мы еще не пробовали договориться относительно возможных льгот. Нам следует связаться с мистером Бичером. Возможно, существуют веские причины для введения подобных новшеств…
– Вы что, хотите зимовать при минус ста [ -73 “С. ]?
– Господин председатель, я настаиваю на соблюдении порядка.
– Дайте ему сказать, – распорядился Марло.
– Как я уже сказал, на то могут быть веские причины, но, возможно, правление Компании на Земле не совсем в курсе местных условий. Если мистер Бичер не уполномочен предоставить нам льготы, следует связаться с правлением и обсудить вопрос. Не нужно заниматься самоуправством. В крайнем случае, у нас есть контракт, и, если нас к тому вынудят, мы можем обратиться в суд. – Он сел.
– Можно я скажу? – снова встал доктор Макрей. – Не хотелось бы перебивать у кого-то слово. – С общего согласия он продолжал: – Значит, этот сморчок хочет судиться. Когда он “исчерпает все средства”, а заодно и наше терпение, температура снаружи будет минус 130, а земля промерзнет на фут в глубину, – самое время записать дело к слушанию в каком-нибудь суде на Земле и нанять адвоката!
Если хотите, чтобы ваш контракт соблюдался, надо самим об этом позаботиться. Всем известно, что стоит за этим: еще в прошлом сезоне Компания сократила расходы на домашнее хозяйство и начала взимать плату за лишний багаж. Я вас предупреждал тогда, но правление было за миллионы миль от нас, и вы предпочли лучше заплатить, чем бороться. Для Компании затраты на наш переезд – просто нож острый, а главное, им не терпится ввозить сюда новых иммигрантов, не дожидаясь, когда мы сможем их принять. Им кажется, что дешевле будет заселять сразу и Северную, и Южную колонии, чем строить новые дома. Как сказал братец Гиббс, они не представляют себе здешних условий и не знают, что зимой мы не можем работать в полную силу. Вопрос не в том, можем мы выдержать полярную зиму или нет – сторожа-эскимосы выдерживают ее каждый сезон. И не в контракте дело. Сейчас решается, будем мы свободными людьми или позволим и дальше управлять собой жителям другой планеты, ноги которых никогда не было на Марсе! Минуту, дайте договорить! Мы – авангард. Когда атмосферный проект будет претворен в жизнь, сюда придут миллионы других. И что, так и будут ими управлять отсутствующие помещики с Земли? А Марс так и будет земной колонией? Пришло время определиться.
Настала гробовая тишина, потом раздались разрозненные аплодисменты.
– Кто еще желает высказаться в прениях? – спросил мистер Марло.
Встал мистер Саттон.
– Док правильно рассуждает. У меня в крови нелюбовь к отсутствующим лордам.
– Правильно, Пэт! – крикнул Келли.
– Снимаю этот вопрос с повестки дня, – заявил Марло. – Перед собранием ставится вопрос: мигрировать немедленно или нет? И ничего больше. Вы готовы голосовать?
За миграцию проголосовали единогласно. Если кто и воздержался, то “против” не голосовал никто. Потом был избран комитет, председателя обязали отчитываться о принятых решениях перед комитетом, а комитет – перед колонией.
Председателем избрали Джеймса Марло-старшего.
Называли и доктора Макрея, но он отвел свою кандидатуру.
Мистер Марло и он согласились на том, что доктор войдет в комитет.
В ту пору в Южной колонии насчитывалось пятьсот девять человек – от грудного младенца до старого доктора Макрея. В распоряжении колонистов было одиннадцать скутеров, их еле-еле хватало, чтобы вывезти всех, и то с тем расчетом, что люди набьются в них как сельди в бочку и каждый возьмет с собой всего несколько фунтов ручной клади. Обычно миграция проводилась в тричетыре приема, а дополнительные скутеры приходили из Малого Сирта.
Отец Джима решил вывезти всех разом в надежде, что за вещами можно будет послать потом. Было много жалоб, но он настоял на своем, комитет ратифицировал его решение, а созвать собрание никто не требовал.
Отправление Марло назначил на рассвет понедельника.
Крюгеру разрешили сохранить за собой кабинет; Марло предпочитал распоряжаться всем из своего. Но Келли, который стал de facto начальником полиции, велено было не спускать с резидента глаз. В воскресенье Келли позвонил Марло:
– Знаешь что, шеф? Только что на скутере приехали двое полицейских Компании – увезти в Сирт твоего мальчишку и мальца Саттона.
“Должно быть, Крюгер позвонил Бичеру сразу, как только узнал, что мальчики вернулись домой”, – подумал Марло.
– Где они теперь?
– Да здесь, у Крюгера в кабинете. Мы их сами арестовали.
– Ведите их сюда, я хочу их допросить.
– Сделаем.
Вскоре появились двое весьма недовольных мужчин в сопровождении Келли и его помощника.
– Отлично, мистер Келли. Нет, можете идти, я вооружен.
Когда Келли с помощником ушли, один из полицейских сказал:
– Учтите, это вам даром не пройдет.
– Вам никакого вреда не причинили, – резонно ответил Марло, – а оружие вы сейчас получите обратно. Я только хочу задать вам несколько вопросов.
Но он ничего не добился, полицейские отвечали односложно и неохотно. Внутренний телефон снова зазвонил, и на экране появилось лицо Келли.
– Шеф, ты не поверишь…
– Чему я не поверю?
– Старый лис Крюгер смылся на скутере, на котором приехали эти двое. Я и не знал, что он умеет водить.
Лицо Марло осталось спокойным. Помолчав, он ответил:
– Отправление переносится. Едем сегодня на закате. Брось все дела и оповести народ. – Он взглянул на таблицу. – Осталось два часа десять минут.
Жалобных воплей было еще больше, чем раньше.
Однако, как только солнце коснулось горизонта, первый скутер отправился в путь. За ним с интервалом в тридцать секунд последовали остальные. Когда солнце закатилось, ушел последний скутер – колония двинулась на север, миграция началась.

Глава 10

“МЫ В ЛОВУШКЕ”

Четыре скутера старого образца шли медленнее остальных, их предельная скорость была только двести миль в час. Эти машины поставили в голове колонны, чтобы равняться по ним. Около полуночи у одной из них забарахлил мотор, и колонне пришлось замедлить ход.
К трем часам утра мотор совсем отказал, пришлось остановиться и распределить пассажиров по другим скутерам – на морозе предприятие небезопасное.
Наконец Макрей и Марло залезли в свою штабную машину, последнюю в колонне. Доктор посмотрел на часы.
– Будем останавливаться в Гесперидах, шкипер?
Станцию Киния они прошли без остановки. Геспериды были недалеко от нее, а там через семьсот миль и Малый Сирт.
– Не хотелось бы, – нахмурился Марло. – Если делать остановку в Гесперидах, придется стоять до заката, пока не схватится лед, и мы потерям весь день.
Крюгер нас опередил, значит, у Бичера будет целый день, чтобы придумать, как нас остановить. Если бы я был уверен, что лед продержится после рассвета столько, чтобы мы успели добраться… – он замолчал и прикусил губу.

Предыдущая страница 10 Следующая страница


11 Роберт Хайнлайн

У них в Южной колонии уже настала зима, и лед на канале теперь не растает до весны, но они приближались к экватору. Здесь каналы замерзали ночью и таяли днем – тоненькая марсианская атмосфера допускала такие резкие перепады температуры. К северу от экватора, куда они направлялись, уже таяла шапка северного полюса и бежали весенние ручьи. Канал ночью затягивало льдом, но это был слабый лед, который двигался вместе с течением, а ночные облака сохраняли дневное тепло.
– Ну доберемся мы туда, шкипер, а что дальше? – настаивал доктор.
– Поедем прямо на лодочную станцию, поставим скутера у причала и загрузим все лодки, которые там у них есть. Как только лед достаточно ослабнет, чтобы прошли лодки, отправим их на север. Мне хотелось бы отправить хотя бы сотни полторы людей из Малого Сирта, пока Бичер не спохватится. Нет у меня никакого плана, кроме как форсировать события, пока он не успел составить свой план. Хочу поставить его перед фактом.
– Нахальство – второе счастье, – кивнул Макрей. – Дерзай.
– Я бы рад, да боюсь за лед. Если какой-нибудь скутер провалится, будут жертвы – и по моей вине.
– Наши водители сообразят, что надо растянуть колонву, когда взойдет солнце. Джейми, я уже давно понял, что в этой жизни иногда приходится рисковать. Иначе ты просто овощ, и место тебе в кастрюле с супом. -Доктор выглянул из-за спины водителя. – Я вижу впереди огонек, это Геспериды. Решай, Джейми.
Марло промолчал, и вскоре огонек остался позади.
Когда взошло солнце, Марло приказал своему водителю стать в голове колонны. Около девяти утра они, не останавливаясь, проехали скутерную станцию Малого Сирта, проехали космопорт и свернули направо, к лодочной станции, где кончался главный канал, ведущий на север. Водитель машины Марло, постепенно тормозя, въехал на мостки, не обращая внимания на полозья, и остановился, а другие машины выстроились в хвост позади него.
Из головной машины вышли Марло, Келли, Макрей и Джим с Виллисом на руках. Из других скутеров тоже начали выходить люди.
– Скажи им, Келли, пусть сидят в машинах, – рявкнул мистер Марло.
Услышав это, Джим спрятался за спиной отца, чтобы не привлекать его внимания.
Марло сердито смотрел на лодочный бассейн. Там не было ни одной лодки, только на берегу стоял на катках катерок с разобранным мотором. Марло повернулся к Макрею.
– Ну вот, док, я и залез на дерево. Как теперь слезать?
– Ты не в худшем положении, чем был бы, остановившись в Гесперидах.
– И не в лучшем.
Лодочный бассейн кольцом окружали склады. Из одного склада вышел человек и подошел к ним.
– Что это такое? – спросил он, уставившись на колонну скутеров. – Цирк, что ли?
– Сезонная миграция.
– А я уж думал: что это вы не едете? Ничего про вас было не слыхать.
– Куда подевались все лодки?
– Да разогнали повсюду, в основном по лагерям Проекта. Я ими не ведаю, позвоните лучше в отдел транспорта.
Марло снова нахмурился.
– Можете вы хотя бы сказать, где нам разместиться?
При переездах из колонии в колонию один из складов всегда оборудовали под барак для ночлега: в единственной гостинице Компании, отеле “Марсополис”, было всего двадцать мест.
Мужчина пришел в недоумение.
– Да как будто ничего такого не подготовили. Похоже, с графиком что-то напутали, да?
Марло выругался – глупо было спрашивать об этом.
Разумеется, Бичер не готовился к миграции, которую не собирался проводить.
– Есть тут телефон?
– У меня в конторе, я тут кладовщиком. Звоните.
– Спасибо.
Марло прошел на склад, Макрей за ним.
– Какой у тебя план, сынок?
– Хочу позвонить Бичеру.
– Ты думаешь, это разумно?
– Черт возьми, нельзя же держать людей в машинах. Там малые дети и женщины.
– Они там в безопасности.
– Док, придется Бичеру сделать хоть что-нибудь, раз уж мы приехали.
– Ты тут главный, – пожал плечами Макрей.
Марло выдержал препирательство с несколькими секретарями поочередно, и наконец на экране появился Бичер. Генеральный резидент, не узнавая, уставился на Марло.
– Да? Слушаю вас, любезный. Что за срочность?
– Моя фамилия Марло, временный руководитель Южной колонии. Я хотел бы знать…
– Как же, как же! Знаменитый мистер Марло. Мы видели, как проходит ваша разбитая армия. – Бичер отвернулся и сказал что-то человеку за кадром. Ему ответил голос Крюгера.
– Итак, теперь, когда мы здесь, что вы собираетесь с нами делать?
– Делать? Это элементарно. Как только ночью установится лед, можете разворачиваться и возвращаться туда, откуда приехали. Все, кроме вас, вы останетесь здесь и будете преданы суду. И ваш сын тоже, если я правильно помню.
Марло сдержал себя.
– Я не это имел в виду, мне нужно жилое помещение с санитарными удобствами и кухней на пять сотен человек.
Бичер отмахнулся, – Пусть остаются там, где они есть. Ничего с ними за день не сделается. Послужит уроком.
Марло хотел было ответить, но передумал и выключил аппарат.
– Ваша правда, док, не надо было с ним говорить.
– Ничего страшного, Джейми.
Они вышли и увидели, что Келли расставил свою команду вокруг скутеров.
– Мне как-то неспокойно стало, босс, когда вы пошли звонить, вот я и поставил ребят.
– Из тебя генерал лучше, чем из меня, – сказал Марло. – Ничего тут не произошло?
– Показался было фараон Бичера, но сразу ушел.
– Что ж ты его не задержал? – спросил Макрей.
– Я хотел, – ответил Келли, – но он не остановился, когда я ему крикнул. Без стрельбы его было не задержать, я и дал ему уйти.
– Вот и подстрелил бы его, – сказал Макрей.
– А надо было? – спросил Келли у Макрея. – Меня подмывало это сделать, но я не решился. У нас что, настоящая война или просто свара с Компанией?
– Ты правильно сделал, – успокоил его Марло. – Никакой стрельбы, разве что Бичер начнет первый.
Макрей фыркнул.
– Вы не согласны? – спросил его Марло.
– Джейми, ты мне напомнил один случай из жизни американского Запада. Примерный гражданин убил профессионального бандита выстрелом в спину. Когда его спросили, почему он не дал шанса своему противнику, он ответил: “Потому что он мертв, а я жив, и я хотел, чтобы так и было”. Джейми, если ты ведешь честную игру с отпетым мерзавцем, ты подвергаешь себя большой опасности.
– Сейчас не время рассказывать истории, доктор. Надо немедленно поместить людей в безопасное место.
– Я настаиваю на своем, – не унимался Макрей. – Поиски пристанища могут и подождать, это не главное.
– Что же нужно делать, по-вашему?
– Отбери лучших стрелков и пошли их захватить управление Компании и арестовать Бичера. Я сам их поведу.
Марло сердито замахал руками.
– Не может быть и речи. Пока что мы просто граждане, настаивающие на своих законных правах. Действуя подобным образом, мы превратимся в преступную группу.
– Ты не видишь логики в собственных действиях, – покачал головой Макрей. – Ты видишь, что вода бежит под гору, и думаешь, что она не достигнет подножия горы. В глазах Бичера ты и так уже преступник, равно как и все мы;
– Чепуха, мы просто добиваемся соблюдения контракта. Если Бичер будет держаться в рамках, мы тоже будем.
– Говорю тебе, сынок, раз уж взялся дергать крапиву, дергай с корнем.
– Доктор Макрей, если вы так хорошо знаете, что надо делать, что ж вы тогда отказались от руководства?
Макрей покраснел.
– Виноват, сэр. Жду ваших указаний.
– Вы знаете Сирт лучше, чем я. Какое здание можно занять под общежитие?
Джим решил, что самое время выйти из укрытия.
– Пап, – сказал он, выходя вперед, – от этого места до нашей школы…
– Джим, у меня нет времени на пустые разговоры. Вернись в машину.
– Папа, но до школы всего десять минут ходу!
– По-моему, он дело говорит, – вмешался доктор. – В школе есть нормальные кровати для детей и кухня.
– Хмм… ну хорошо. Может быть, займем обе школы и поместим женщин с малышами в школе для девочек?
– Джейми, – сказал доктор, – я все же скажу, не надо дробить наши силы.
– Дa нет, это я так. Келли!
– Да, сэр.
– Скажи, чтобы все выходили, и поставь своего человека во главе каждой машины. Мы уходим.
– Есть.
На улицах Малого Сирта прохожих мало, пешеходы предпочитают ходить по туннелям. Те, кто все же попадались навстречу, испуганно шарахались, но колонистов никто не останавливал.
Входной тамбур школы мог вместить только двадцать человек.
Когда прошла вторая партия, появился Хоу.
– Что это значит? – спросил он.
Виллис, посмотрев на него, сразу спрятался, а Джим скрылся за спиной у отца.
– Сожалеем, – сказал Марло,– но мы вынуждены занять школу под временное пристанище.
– Это невозможно. Кто вы, собственно, такой?
– Моя фамилия Марло. Я возглавляю миграцию.
– Так… – Хоу внезапно повернулся, растолкал толпу и скрылся в здании.
Минут через тридцать Марло, Макрей и Келли вошли с последней партией. Марло приказал Келли поставить часовых у кажого выхода из здания. Макрей хотел было предложить расставить людей вокруг здания снаружи, но прикусил язык.
Саттон ждал Марло в вестибюле.
– Донесение от миссис Палмер, шеф! Она просила тебе передать, что кормежка поспеет минут через двадцать.
– Хорошо! Я и сам не прочь перекусить.
– Школьная повариха сидит в столовой и дуется. Хочет поговорить с тобой.
– Сам с ней разберись. Где Хоу?
– А пес его знает. Пролетел, как ангел мщения, и пропал.
Вестибюль был переполнен, здесь толпились не только колонисты, но и школьники. Родители обнимали своих сыновей. Келли дубасил по спине уменьшенную копию самого себя, а сын в свою очередь дубасил его.
Гвалт стоял оглушительный. Какой-то человек, с трудом пробившись к Марло, прокричал ему в ухо:
– Мистер Хоу в своем кабинете. Он заперся. Я хотел к нему пройти, но мне не удалось.
– Пусть сидит, – решил Марло. – А вы кто?
– Ян ван дер Линдер, преподаватель естествознания. Можно узнать, кто вы?
– Марло меня зовут. Командую этим сумасшедшим домом. Послушайте, вы не могли бы собрать мальчиков, которые живут в городе? Мы здесь останемся по меньшей мере на пару дней. Городских учеников можно свободно отпустить по домам, и учителей тоже.
Учитель колебался.
– Мистеру Хоу не понравится, если я сделаю это без его указания.
– Я это сделаю в любом случае, просто у вас получится быстрее. Всю ответственность беру на себя.
Джим увидел в толпе мать и двинулся к ней, не дожидаясь, чем кончится дело. Мать прислонилась к стене с Оливером на руках, вид у нее был очень усталый. Рядом стояла Филлис. Джим протиснулся к ним.
– Мама!
– Что, Джимми?
– Пойдем со мной.
– Ох, Джимми, я слишком устала, чтобы идти еще куда-нибудь.
– Пошли! Я знаю, где можно прилечь.
Через несколько минут он привел всех троих в комнату, которую они занимали с Фрэнком. Мать рухнула на койку Джима.
– Джимми, ты ангел.
– Ты отдыхай. Фил принесет тебе поесть. А я пойду посмотрю, что там делается. Фил, – помедлил он, – ты не присмотришь за Виллисом?
– С чего это? Мне тоже интересно знать, что происходит.
– Ты девочка, и тебе лучше не путаться под ногами.
– Мне это нравится! Я имею такое же отношение…
– Довольно, дети. Мы присмотрим за Виллисом, Джимми. Скажи отцу, что мы здесь.
Джим сказал, потом встал в очередь за едой. Получив свою и быстро разделавшись с ней, он обнаружил, что почти все колонисты собрались в актовом зале.
Джим вошел туда, увидел Фрэнка и доктора Макрея и протолкался к ним.
Его отец стучал по столу рукояткой пистолета за неимением молотка.
– Слово предоставляется мистеру Линтикаму.
Оратор был весьма агрессивным мужчиной лет тридцати.
– Я поддерживаю доктора Макрея. Нечего тут болтаться. Нам нужны лодки, чтобы попасть в Копаис. Так? Бичер их нам не дает. Так? Но все, чем располагает Бичер, – это отделение полиции. Так? Если даже он мобилизует всех мужчин в Сирте, у него наберется не более полутораста стволов. Так? А нас вдвое больше. Да и не сможет Бичер собрать против нас всех, кто здесь работает. Что же мы делаем? Мы идем, хватаем его за шиворот и заставляем сделать то, что нам надо. Так? – И он с торжеством уселся на место.
– Избавь меня, Боже, от друзей, – пробормотал Макрей.
Несколько человек хотели высказаться. Марло выбрал одного.
– Слово имеет мистер Гиббс.
– Господин председатель! Соседи! Мне нечасто доводилось слышать столь опрометчивую и провокационную речь. Вы, мистер Марло, убедили нас присоединиться к этой безрассудной авантюре, которую я никогда не одобрял.
– Однако присоединились! – крикнул кто-то.
– К порядку! – призвал Марло. – Ближе к делу, мистер Гиббс.
– Я присоединился, не желая противиться воле большинства. Теперь же некоторые горячие и неуравновешенные личности могут еще ухудшить положение. Сейчас, когда мы находимся в правительственном центре, естественным шагом было бы составление петиции о возмещении ущерба.
– Если вы говорите о том, чтобы потребовать у Бичера доставить нас в Копаис, то это я уже сделал.
Гиббс кисло улыбнулся.
– Извините меня, мистер Марло, если я скажу, – иногда личность просителя влияет на судьбу прошения. Как я понимаю, здесь находится мистер Хоу, директор школы и человек, близкий к генеральному резиденту. Мне кажется, было бы разумно воспользоваться его помощью при обращении к генеральному резиденту.
Мистер Саттон крикнул:
– Это последний человек на Марсе, которому я позволю говорить от своего имени!
– Обращайся к председателю, Пэт, – предупредил Марло. – Я согласен с тобой, но не стану возражать, если этого захочет большинство. А разве Хоу здесь? – спросил он у зала. – Я его не видел.
– Да здесь он, – встал Келли, – прячется в кабинете. Я с ним поговорил через вентилятор и пообещал ему роскошную трепку, если он выйдет и подерется со мной, как мужчина.
– Вот вам, пожалуйста! – ахнул мистер Гиббс.
– Это личное дело, касается моего парня, – объяснил Келли.
Марло постучал по столу.
– Полагаю, что мистер Келли откажется от своей привилегии, если вы захотите, чтобы Хоу был вашим посредником. Будем голосовать? – За предложение Гиббса проголосовали только он сам и Поттлы.
После этого Джим сказал: – Папа?
– Обращайся к председателю, сын. Что ты хочешь сказать?
– Господин председатель, у меня есть идея. Раз лодок нет, нельзя ли нам добраться до Копаиса тем же способом, каким мы с Фрэнком попали в Харакс – с помощью марсиан? Если все согласятся, – добавил Джим, – мы с Фрэнком могли бы вернуться, найти Гекко и обсудить это с ним.
В зале наступила тишина, потом все зашептались: “О чем это он говорит?” Хотя почти все слышали историю мальчиков, ей не верили, от нее отмахивались или не принимали в расчет. Эта история противоречила всеобщему опыту, а колонисты в большинстве своем так же погрязли в “здравом смысле”, как и их сородичи на Земле.
Мистер Марло нахмурился.
– Мы не знаем, имеются ли у туземцев такие же средства передвижения между Сиртом и Копаисом…
– Спорю, что есть!
– …и не знаем, позволят ли нам марсиане воспользоваться ими, даже если они есть.
– Но, папа, мы с Фрэнком…
– По поводу ведения, господин председатель! – вмешался Гиббс.
– По какому праву вы разрешаете детям говорить на собрании взрослых?
Марло смутился. Встал доктор Макрей.
– Я тоже по поводу ведения, господин председатель. С какого возраста этот хлыщ…
– К порядку, доктор.
– Виноват. Я хочу сказать, почему сей зрелых муж не считает гражданами Фрэнка, Джима и других владеющих оружием мужчин их возраста? Я мог бы добавить, что был взрослым мужчиной, когда Гиббс еще пускал слюнки на слюнявчик…
– Доктор!
– Извините. Когда он еще не достиг этого возраста. Мы – общество пионеров, и каждый мальчик, достаточно большой, чтобы сражаться, – это мужчина и должен считаться таковым. И каждая девочка, достаточно большая, чтобы стряпать и нянчить детей, тоже взрослая. Сознаете вы это или нет, вы вступили в такой период, когда придется драться за свои права. А драться-то будет молодежь, так что извольте относиться к ней соответственно. Может, двадцать пять лет – это и нормальный совершеннолетний возраст для умирающего, дряхлого общества Земли, а мы здесь не собираемся следовать правилам, которые нам не подходят.
Мистер Марло постучал пистолетом.
– Снимаю этот вопрос с обсуждения. Джим, мы поговорим с тобой после. Есть у кого-нибудь конкретное предложение на данный момент? Пойдем путем переговоров или прибегнем к силе?
Мистер Конски сказал:
– Я за то, чтобы идти до конца, если придется, но может быть, и не придется. Что если вам, мистер Марло, еще раз позвонить мистеру Бичеру? Вы можете сказать ему, что у нас достаточно людей, чтобы добиться своего, глядишь, он и прислушается к голосу рассудка. Вот мое предложение.
Предложение было принято. Марло предложил также, чтобы с генеральным резидентом вместо него говорил кто-нибудь другой, но этот вариант отклонили.
Марло сошел с возвышения и направился к телефонной будке.
Пришлось ломать замок, который приделал на нее Хоу.
Бичер имел очень самодовольный вид.
– А, мой любезный друг Марло. Вы звоните, чтобы сдаться?
Марло вежливо объяснил причину своего звонка.
– Лодки до Копаиса? – засмеялся Бичер. – Когда наступит ночь, будут приготовлены скутеры, чтобы отвезти людей обратно в Южную колонию. Те, кто готовы уехать, избегнут ответственности за свои необдуманные действия. Но не вы, разумеется.
– Позвольте вам заметить, что наша численность значительно превышает те силы, которые вы сможете сколотить здесь, в Малом Сирте. Мы добиваемся только выполнения контракта. Если нас вынудят применить силу ради защиты наших прав, мы ее применим.
Бичер ухмыльнулся с экрана.
– Ваши угрозы меня не пугают, Марло. Сдавайтесь. Выходите по одному, без оружия и с поднятыми руками.
– Это ваше последнее слово?
– Нет еще. Вы держите в плену мистера Хоу. Отпустите его сейчас же, не то я позабочусь, чтобы вас обвинили в похищении.
– Хоу? Он не пленник, он может уйти, когда захочет.
Бичер развил свою мысль. Марло сказал: – Это личное дело Келли и Хоу. Можете позвонить Хоу в кабинет и сказать ему об этом.
– Вы должны дать ему охрану, – настаивал Бичер.
Марло покачал головой.
– Я не собираюсь вмешиваться в частную ссору. Хоу в безопасности там у себя, зачем мне о нем беспокоиться? Бичер, даю вам еще один час, отдайте лодки миром.
Бичер пристально посмотрел на него и выключил экран.
– Может, стоило отдать меня на съедение, шеф? – спросил Келли.
Марло поскреб подбородок.
– Не думаю. Я не могу держать заложников, однако этот дом будет целее, пока в нем находится Хоу. Насколько мне известно, в Сирте нет ни бомб, ни другого тяжелого оружия, почему же тогда Бичер так уверен в себе, хотел бы я знать?
– Он блефует.
– Сомневаюсь.
Марло вернулся в зал и передал колонистам содержание разговора.
Миссис Поттл встала.
– Мы с мужем, безусловно, примем любезное предложение мистера Бичера. Держать бедного мистера Хоу в плену, подумать только! Надеюсь, что вы будете наказаны по заслугам и этот невоспитанный мистер Келли тоже. Идем, дорогой! – И она совершила свой драматический выход, а мистер Поттл плелся за ней по пятам.
– Кто еще хочет сдаться? – спросил Марло.
Гиббс нерешительно посмотрел по сторонам и последовал за Поттлами. Все молчали, и, только когда он ушел, Толенд сказал: – Предлагаю приступить к организации боевого отряда.
– Поддерживаем! Согласны!
Предложение было принято без всяких дебатов.
Затем Толенд предложил назначить Марло капитаном с правом назначать офицеров. Это тоже было принято.
В этот момент вошел, шатаясь, Гиббс, весь белый, с трясущимися руками.
– Они погибли! Они погибли! – кричал он.
Марло не стал и пытаться восстановить порядок.
Вместо этого он пробился к Гиббсу и спросил:
– Кто погиб? Что случилось?
– Поттлы. Меня самого чуть не убили.
Немного успокоившись, он рассказал следующее: они втроем надели маски и вышли через шлюз. Миссис Поттл, не поглядев ни вправо, ни влево, двинулась вперед, а муж следовал за ней, как тень. Как только они вышли за порог, в них ударил луч. Их тела лежат на улице перед школой.
– Это вы виноваты, – пронзительно закончил Гиббс, глядя на Марло. – Вы втравили нас в это дело.
– Минутку, – сказал Марло, – а они вышли так, как требовал Бичер? Поодиночке, с поднятыми руками и так далее? Был у Поттла пистолет?
Гиббс покачал головой и отвернулся.
– Какая разница, – сокрушенно сказал Макрей. – Пока мы тут дебатировали, Бичер устроил нам западню.

Глава 11

ОСАДА

Как ни печально, это оказалось правдой – разведка подтвердила. Переднюю и заднюю дверь перекрыли стрелки, предположительно из полиции Бичера. Они могли снять каждого, кто выходил из здания, сами оставаясь при этом в полнейшей безопасности. При шлюзовой системе прорыв был бы равносилен самоубийству.
ШкоЛa стояла в отдалении от поселка и не была связана с ним туннелем. Окон в ней тоже не было.
Горсточка вооруженных людей держала взаперти сотни лицензированных стрелков колонии.
Зычный голос доктора Макрея убедил собрание продолжать работу.
– Прежде чем двигаться дальше, – сказал Марло, – выясним, может, еще кто-нибудь хочет сдаться? Я уверен: Поттлов застрелили только потому, что они полезли напролом. Если покричать и помахать белым флагом, вас, полагаю, пропустят.
Наступила пауза. Потом встал мужчина вместе с женой, за ним еще один. Набралось несколько человек, и в гробовой тишине они вышли из зала.
После их ухода капитан Марло приступил к организации своего отряда. Миссис Палмер он назначил главным интендантом, доктора – своим заместителем, Келли – начальником караула, ответственным за посты.
Саттону и Толенду поручили разработать нечто вроде переносного экрана для защиты от продольного огня, скосившего Поттлов. Джим с волнением наблюдал за этим процессом, но после назначения взводных командиров выяснилось, что отец не намерен вовлекать в боевые действия подростков. Школьников объединили в два запасных взвода и распустили до поры до времени.
Джим не отходил от отца, все ждал случая перемолвиться с ним словом. Наконец ему это удалось.
– Папа…
– Не приставай, Джим.
– Но, папа, ты же сказал, что мы поговорим насчет марсианской помощи…
– Марсиане? – Мистер Марло подумал и сказал: – Не выйдет, Джим. Пока мы не вырвемся отсюда, ни от твоего плана, ни от любого другого толку нет. Пойди посмотри, как там мама.
Отвергнутый Джим грустно побрел прочь. К нему пристроился Фрэнк.
– Знаешь, Джим, а у тебя порой бывает просветление.
– Спасибо за комплимент.
– Это не комплимент, Джим, просто отдаю тебе должное. Как правило, идеи у тебя бредовые, но тут тебя прямо осенило.
– Давай ближе к делу.
– Ближе некуда. Когда ты предложил позвать на помощь марсиан, это было просто гениально.
– Спасибо, но мне так не кажется. Папа правильно сказал: ничего нельзя сделать, пока мы не прорвемся. А тогда уж, наверное, нам и помощь не понадобится.
– Зря ты так думаешь. Давай проанализируем ситуацию, как сказал бы док. Во-первых, твой отец загнал нас сюда…
– Не трогай отца!
– Я не трогаю, он мужик что надо. Но своим джентльменским поведением он загнал нас в угол. Я не упрекаю его, но такова ситуация. И что же они намерены делать? Твой старик велел моему вместе с Толендом сделать какой-нибудь щит, который позволит нам пройти через дверь на открытое место, где можно будет драться. Потвоему, у них что-нибудь получится?

Предыдущая страница 11 Следующая страница


Красная планета 12

– Я об этом не думал.
– А я думал. Ничего у них не выйдет. Отец хороший инженер, дай ему только оборудование и материал, так он тебе сотворит все, что угодно. А тут что? Есть школьная мастерская, сам знаешь, что это за счастье. Компания вечно экономила на ее оборудовании, в ней разве что подставки для книг можно делать. А материал? Из чего они сделают щит? Из обеденных столов? Бластер разрежет их, как мягкий сыр.
– Может, и придумают что-нибудь.
– Что, например?
– Так чего же ты хочешь? – отчаялся Джим. – Сдаться, что ли?
– Нет, конечно. Но наши старики увязли по уши. Тут-то мы и покажем себя – используем твою идею.
– Никакая она не моя.
– Ну, как хочешь, тогда я присвою все заслуги себе. Мы cкажем Гекко, что нуждаемся в помощи. Он наш водный друг, он нас не оставит.
– Как может Гекко нам помочь? Марсиане не воюют.
– Верно, но, как говорится в геометрии, что из этого следует? Люди не воевали, не воюют и не будут воевать с марсианами. Бичер не может позволить себе задеть марсиан. Все знают, с каким трудом Компания добилась того, чтобы марсиане хотя бы позволили нам поселиться здесь. А теперь представь, что двадцатьтридцать марсиан, да пусть даже один, заявятся к нашей парадной двери. Что сделают тогда фараоны Бичера?
– Что?
– Прекратят огонь, вот что, и мы все вывалим наружу. Вот что может сделать для нас Гекко. Он может сделать так, что Бичер отзовет своих стрелков. Бичеру просто некуда будет деваться.
Джим подумал. Да, это имело смысл. Каждому человеку, который допускается на Марс, старательно вбивалось в голову, что ни в коем случае нельзя ссориться с туземцами, провоцировать их, нарушать их обычаи и уж вовсе недопустимо причинять им какой-нибудь вред. К возникновению этого закона – первой заповеди марсианских поселенцев – привела странная и горестная история первого поколения людей, контактировавших с марсианами.
Джим не представлял себе, чтобы Бичер или полиция Компании решились на нарушение этого закона. Первой задачей полиции всегда было как раз его неукоснительное соблюдение, особенно по отношению к туристам с Земли, которым никогда не разрешалось контактировать с туземцами.
– Одно неясно, Фрэнк. Допустим, Гекко и его друзья захотят нам помочь, но как передать им, что нам нужна помощь? Не можем же мы позвонить им по телефону.
– Не можем, но тут на сцену выходишь ты. Ты можешь передать им весть.
– Как?
– Через Виллиса.
– С ума сошел!
– Почему? Предположим, из дома выходишь ты. Фшш! – и тебя нет. А если выйдет Виллис? Кто будет стрелять в попрыгунчика?
– Не нравится мне это. Вдруг его ранят.
– Если мы будем сидеть сложа руки, ты пожалеешь, что он не умер. Бичер отправит его в Лондонский зоосад.
Джим поразмыслил.
– Все равно в твоем плане полно прорех. Даже если Виллис проберется, он не сможет найти Гекко и передать ему наше сообщение. Возьмет и запоет вместо этого или начнет повторять докторские шуточки. Я придумал лучше.
– Послушаем.
– Спорю, что Бичеровы обормоты не додумались караулить мусорный люк. Я сам пойду к Гекко.
– Нет, – поразмыслив, ответил Фрэнк. – Даже если мусоропровод не охраняют, они тебя заметят со своего поста у задней двери и пристрелят, не успеешь ты подняться на ноги.
– Подожду, пока стемнеет.
– Мм… в этом уже что-то есть. Только пойду я. Я быстрее бегаю.
– Кто бы говорил!
– Ладно! Пойдем оба – с часовым интервалом. Но Виллис не исключается. Ему тоже надо попытаться. Кто-нибудь да пройдет. Нет, погоди, ты недооцениваешь своего дружка. Мы его научим, что надо говорить, а потом ты ему скажешь, чтобы он пошел в марсианский город, остановил первого встречного марсианина и рассказал ему то, что выучил. А уж марсианин будет знать, что делать дальше, это все будет в сообщении Виллиса. Только вот хватит ли у него ума сделать то, что ему скажут. Я в этом сильно сомневаюсь.
Джим ощетинился.
– Ты всегда считал Виллиса дураком. А он не такой, ты его просто не понимаешь.
– Значит, он доберется до города и все передаст. Или нет?
– Мне все-таки это не нравится.
– Тогда выбирай: или ты немного рискнешь Виллисом, или твою мать с маленьким братом заставят зимовать в Южной колонии.
Джим прикусил губу.
– Ладно, попробуем. Пошли за Виллисом.
– Не спеши. Мы с тобой не настолько хорошо знаем марсианский, чтобы составить донесение. Но док знает и поможет нам.
– Да, он единственный из взрослых, кому можно довериться. Пошли.
Они нашли Макрея, но поговорить с ним удалось не сразу. Он орал в телефон, и можно было слышать половину разговора: – не доктора Ролингса. Так позовите, нечего сидеть и грызть карандаш! Скажите, доктор Макрей. А, доктор, добрый день! Нет, я здесь… Как дела? Кремируем свои ошибки? Что ж, все мы… Извините, не могу. Я заперт. Заперт, говорю. 3-а-п-е-р-т, как буйный пьянчуга… Да никакой причины нет. Это все ваш человекообразный, Бичер. А вы не слышали? Вся колония сидит под замком в здании школы, а если высунем нос, в нас стреляют. Нет, не шучу. Знаете Тощего Поттла? Его с женой убили часа два назад. Пойдите посмотрите сами, полюбуйтесь, что за сумасшедший вами тут управляет.
Экран внезапно погас. Доктор выругался и защелкал переключателями. Вскоре он убедился, что связь полностью перерезана, пожал плечами и вышел из кабины.
– В конце концов они меня вырубили, – сказал он тем, кто был в комнате, – но троим, самым главным, я успел позвонить.
– А кому вы звонили, доктор? – спросил Джим.
– Собирал пятую колонну против Бичера. Хорошие люди есть повсюду, сынок, только им надо все разжевать и в рот положить.
– Док, вы не можете уделить нам немного времени?
– А что? Твой отец мне дал кое-какую работу, Джим.
– Это важно. – Мальчики отвели Макрея в сторону и рассказали ему про свой план.
Макрей задумался.
– Да, это может сработать. Блестящая мысль, Фрэнк, использовать неприкосновенность марсиан, тебе надо идти в политику. Ну, а насчет десанта через мусорный люк, – если ты спросишь у отца, он тебе запретит, Джим.
– А вы не могли бы его попросить? Вас он послушает.
– Я сказал “если спросишь у отца”.
– А, понял.
– Давайте тащите свою зверюшку в класс “С”, я его приспособил под свой кабинет.
Джим и Фрэнк отправились за Виллисом. Мать и Оливер спали; ни сестры, ни Виллиса не было. Джим хотел уйти, но мать проснулась.
– Джимми!
– Я не хотел тебя будить, мама. Где Фил? Мне нужен Виллис.
– По-моему, она на кухне, помогает. А Виллиса разве нет? Он был тут, на кровати, со мной и малышом.
Джим посмотрел еще раз, но Виллиса не было.
– Пойду спрошу Фил. Может, она заходила и взяла его.
– Далеко он не мог уйти. Извини, Джим.
– Ничего, я найду.
Джим пошел на кухню и спросил сестру.
– Откуда я знаю? – сказала она. – Он был с мамой, когда я уходила. Нечего ко мне цепляться.
– Ах ты, горе, недоглядели, – сказал Джим Фрэнку. – Придется искать.
Через час, опросив сотню человек, ребята поняли: если Виллис и в школе, то уж очень здорово спрятался.
Джим так рассердился, что позабыл об опасности, которая всем угрожала.
– Вот что значит полагаться на женщин, – сокрушался он. – Что же делать, Фрэнк?
– Почем я знаю.
Они отошли далеко от своей бывшей комнаты и решили вернуться – вдруг Виллис уже пришел. Проходя через вестибюль, Джим внезапно остановился.
– Я его слышу.
Друзья прислушались. Кто-то говорил голосом Джима: – Открой! Пусти Виллис! – Голос шел из дверного репродуктора.
Джим кинулся к двери в тамбур, но его остановил часовой.
– Эй, – запротестовал Джим, – откройте дверь. Это Виллис.
– Это какая-нибудь ловушка. Отойди.
– Впустите его. Говорю вам, это Виллис.
Часовой привел шлюз в действие, отогнал всех от двери и сам стал сбоку с пистолетом наготове. Внутренняя дверь открылась, и ввалился Виллис. Он примирительно говорил: – Джим ушел. Все ушел.
Виллис пошел гулять.
– Как же ты выбрался из дома?
– Лышел.
– Но как?
Виллис, очевидно, не находил в этом ничего сложного и не желал вдаваться в подробности.
– Может, он вышел с Поттлами? – предположил Фрэнк.
– Может быть. Да неважно, в конце концов.
– Ходил в гости, – сознался Виллис. И перечислил с десяток марсианских имен. – Хорошо. Водный друзья. Дали Виллис хороший вода, много. – Он почмокал, как будто губами, хотя не имел таковых.
– Ты только неделю назад пил, – укоризненно сказал Джим.
– Виллис хороший! – возразил Виллис.
– Погоди-ка, – сказал Фрэнк. – Он ведь был у марсиан!
– Да хоть у Клеопатры, зачем убегать-то было?
– Ты что, не понимаешь? Он может добраться до туземцев, он уже это сделал. Все, что нужно, – это передать с ним сообщение для Гекко.
В свете последних событий Макрей еще больше заинтересовался их планом. Втроем они составили сообщение на английском для перевода.
“Привет тебе, – говорилось в нем, – это весть от Джима Марло, водного друга Гекко из города… – Далее следовало совершенно непроизносимое марсианское название Кинии. – Кто бы ты ни был, друг моего друга, прошу тебя немедленно передать мои слова Гекко. Я в большой беде, и мне нужна ваша помощь”. Дальше рассказывалось, что с ними произошло, кто в этом повинен и на какую помощь они надеются. К телеграфной краткости не стремились: нервная система Виллиса могла вместить хоть тысячу слов.
Макрей перевел текст, натаскал Джима бегло читать его, после чего они попытались внушить Виллису, что ему следует делать.
Виллис был рад стараться, но его легкомысленный, бесшабашный подход ко всякой задаче чуть было не довел всех до истерики.
Наконец сошлись на том, что Виллис, пожалуй, готов выполнить задание. По крайней мере, когда его спрашивали, что он должен делать, он отвечал “идти друзья”, и, когда его спрашивали, что он должен сказать, он, как правило, начинал передавать сообщение.
– Авось сойдет, – решил Макрей. – Мы знаем, что у марсиан есть средства быстрого передвижения, хотя и не знаем какие. Лишь бы наш дружок-колобок не забыл, куда он идет и зачем.
Джим отнес Виллиса к входной двери. По распоряжению Макрея часовой пропустил их, и Джим вышел с Виллисом в тамбур.
Попрыгунчик, по-видимому, усвоил свои инструкции, хотя его ответы выдавали обычный умственный кавардак.
Джим постоял на пороге, где не мог попасть под выстрелы, и посмотрел, как Виллис скатился с крыльца.
Поттлы все еще лежали там, где упали. Виллис посмотрел на них, вильнул в сторону и побежал по улице, пропав из поля зрения Джима, – с порога его не стало видно. Джим пожалел, что не взял с собой зеркальце, оно могло бы служить перископом. Потом собрал все свое мужество, лег и выглянул за дверь.
Виллис ушел уже далеко, и ничего с ним не случилось. В дальнем конце улицы стояло какое-то сооружение, которого раньше не было. Джим высунул голову еще на дюйм, чтобы рассмотреть его получше. Тут дверной косяк над ним задымился, и Джим ощутил легкий электрический разряд от прошедшего близко луча. Он убрал голову и вернулся в шлюз.
Внутри у него все оборвалось, и он был убежден, что больше не увидит Виллиса.

Глава 12

“HE СТРЕЛЯЙТЕ!”

День для Джима и Фрэнка тянулся без конца. Свой план они могли осуществить, только когда стемнеет.
Предводители колонистов все время заседали, но это происходило при закрытых дверях, и мальчиков туда не приглашали.
Ужин был приятным разнообразием: во-первых, они проголодались, а во-вторых, кухня теперь освободится и они смогут пробраться к мусорному люку. Так думали Джим с Фрэнком, но на деле все оказалось по-другому.
Женщины, хлопотавшие на кухне, сначала взялись за уборку, а потом, похоже, собрались просидеть всю ночь за кофе и разговорами.
Мальчики под разными предлогами все время совались на кухню, что наконец стало вызывать подозрения у миссис Палмер. Потом туда прошел другой мальчишка, и Джим последовал за ним, не зная, что придумать на этот раз.
– Миссис Палмер, капитан Марло спрашивает, не слишком ли трудно вам будет подежурить ночью, чтобы снабжать часовых кофе и сандвичами.
– Совсем не трудно, – ответила она, – мы будем только рады. Генриетта, спроси, пожалуйста, кто согласен подежурить. Я буду первая.
Джим вернулся к Фрэнку.
– Ну, какие шансы? – спросил Фрэнк. – Не собираются они там расходиться?
Джим сказал ему, что шансов никаких. Фрэнк выругался, употребив пару слов, которых Джим раньше не слышал.
– Что будем делать, Джим?
– Не знаю. Может, когда она останется одна, она выйдет куданибудь.
– Или мы ее выманим, наврем что-нибудь.
– Скажем, что ее просят в штаб. Это точно сработает.
В этот момент погас свет. Стало темно, как в пещере, и наступила какая-то тревожная тишина. Джим не сразу сообразил, что это прекратилась циркуляция воздуха от нагнетателя на крыше.
Завизжала какая-то женщина. К ней присоединилась другая, повыше тоном. Голоса в темноте вопрошали, жаловались, успокаивали.
В вестибюле показался свет, и Джим услышал голос отца:
– Тихо там. Это просто авария. Имейте терпение. – Огонек двинулся в их сторону и вскоре осветил их. – А вы, ребята, шли бы спать.
Отец прошел дальше. Где-то гремел доктор, убеждая кого-то замолчать и успокоиться.
Отец Джима вернулся и на этот раз сказал:
– Всем надеть скафандры. И респираторы. Мы надеемся исправить повреждение через несколько минут, но осторожность не помешает. Не волнуйтесь: давление будет держаться еще, по крайней мере, полчаса. Вполне достаточно для того, чтобы одеться, если даже мы так быстро не управимся.
Всюду зажигались огни, и вскоре если не в комнатах, то в коридорах стало достаточно светло. Везде замаячили фигуры людей, влезающих в скафандры.
Джим и Фрэнк, поскольку собирались уходить, уже были в скафандрах, при оружии и с масками на головах.
– Может, проскочим сейчас? – предложил Фрэнк.
– Нет, – ответил Джим, – они все еще на кухне. Там свет.
По коридору шел доктор Макрей. Джим остановил его.
– Док, как вы думаете, скоро починят электричество?
– Ты что, смеешься?
– Почему, док?
– Это очередная пакость Бичера. Он отключил нас от сети.
– Вы уверены?
– Аварии нет, мы проверяли. Я еще удивляюсь, почему Бичер этого раньше не сделал. Но вы, ребята, не болтайте, отец Джима и так с ног сбился, утихомиривая нервных дамочек.
Несмотря на уговоры капитана Марло, истинное положение вещей скоро стало известно всем. Давление падало медленно, так медленно, что необходимо было оповестить всех и распорядиться, чтобы все надели респираторы. Иначе недостаток кислорода мог бы захватить многих врасплох. Теперь уже бесполезно стало придерживаться версии об аварии, которую вот-вот исправят. Температура в здании постепенно понижалась. Замерзнуть в закрытом изолированном здании они не могли, но ночной холод все же проникал внутрь.
Марло перенес штаб в вестибюль, где заседали при свете фонарика. Джим с Фрэнком потихоньку прокрались туда и спрятались в темноте. Им хотелось быть в курсе дел и совсем не хотелось идти спать, как им было велено, тем более что их кровати, как верно заметил Фрэнк, были уже заняты миссис Марло, Оливером и Филлис.
Они не отказались от намерения уйти через мусорный люк, но знали, что там слишком людно и улизнуть незаметно вряд ли удастся.
К Марло подошел Джо Хартли, один из гидропоников колонии, а за ним его жена – она несла их маленькую дочку в защитной пластиковой палатке, над которой, как труба, торчал нагнетатель.
– Мистер Марло, то есть капитан…
– Да?
– Надо что-то делать. Наш ребенок этого не выдержит. У нее круп, а мы не можем добраться до нее, чтобы ей помочь.
К ним протиснулся Макрей.
– Надо было показать ее мне, Джо. – Он осмотрел ребенка через пластик и сказал: – По-моему, малышка в порядке.
– Она больна, говорю вам.
– Хмм, от такого осмотра, конечно, мало толку, и температуру нельзя измерить, но мне кажется, опасности нет.
– Вы просто хотите меня успокоить, – сердито сказал Хартли. – Что можно сказать, когда она под колпаком?
– Что тут поделаешь, сынок, – сказал доктор.
– Что поделаешь! Что-нибудь да надо делать. Это не может…
Жена дернула его за рукав, они пошептались, и Хартли сказал: – Капитан Марло!
– Да, мистер Хартли.
– Вы как хотите, а с меня хватит. У меня жена и ребенок.
– Вам решать, – холодно сказал Марло и отвернулся.
– Но… – Хартли умолк, видя, что Марло больше не обращает на него внимания. Он нерешительно постоял, как будто ожидал, что его будут отговаривать. Жена тронула его за руку, и они пошли к главному выходу.
– Чего они от меня ждут? Чуда? – спросил Марло у Макрея.
– Вот именно, сынок. Люди в большинстве своем так и не становятся взрослыми, все ждут, что папа достанет им луну с неба. Однако Джо ненароком сказал правду – надо что-то делать.
– Не вижу, что можно сделать, пока Саттон с Толендом не закончат.
– Нельзя их больше ждать, сынок. Надо прорываться отсюда. Теоретически в респираторе можно прожить много суток, но на практике это не пройдет, на что и рассчитывает Бичер. Нельзя до бесконечности держать несколько сот людей в темноте и холоде, да и в масках. Дело кончится паникой.
Даже сквозь маску чувствовалось, как устал Марло.
– Не можем же мы прорыть туннель наружу. Выход один – через дверь, а дверь перекрыта. Это самоубийство.
– Придется рискнуть, сынок. Я возглавлю вылазку.
– Нет, я, – вздохнул Марло.
– У тебя жена и дети. А у меня никого, и я так долго живу взаймы, что уже со счета сбился.
– Это моя привилегия, так что вопрос решен.
– Это мы еще посмотрим.
– Я сказал, вопрос решен, сэр!
Они не доспорили – внутренняя дверь шлюза открылась, и вошла, шатаясь, миссис Хартли. Она безудержно рыдала, держа на руках девочку в защитной колыбельке.
Повторилась история с Поттлами и Гиббсом. Как понял доктор из того, что прорывалось сквозь рыдания миссис Хартли, они с мужем соблюли все предосторожности. Они выждали, прокричали, что хотят сдаться, и посигналили фонариком. Не получив ответа, они покричали еще, и Хартли шагнул через порог с поднятыми руками, а жена светила на него.
Его застрелили, как только он вышел.
Макрей передал миссис Хартли женщинам и вышел на разведку.
Почти в тот же миг он вернулся.
– Дайте кто-нибудь стул. Ну-ка, Джим, слетай.
– В чем дело? – спросил Марло.
– Сейчас скажу. Есть кое-какие подозрения.
– Будьте осторожны.
– Мне затем и нужен стул.
Джим вернулся со стулом, и доктор опять вышел в шлюз. Минут через пять он вернулся.
– Ловушка, – объяснил он.
– Что вы имеете в виду?
– Бичер не может держать людей всю ночь на морозе, я, по крайней мере, так думаю. Это автоматический самострел. Они установили на дверь фотоэлемент, и, когда его кто-нибудь пересекает, срабатывает самострел и срезает того, кто вышел. – Доктор показал стул, прожженный в нескольких местах. – Но не это главное, – продолжал он, пока Марло осматривал стул. – Этот автоматический огонь ведется по двум стабильным линиям: одна проходит в двух футах от пола, другая в четырех. Можно пролезть между ними, если нервы крепкие.
– Покажите-ка, – выпрямился Марло.
Они вернулись через несколько минут с еще более обгоревшим стулом.
– Келли, – распорядился Марло, – мне нужно двадцать добровольцев для вылазки. Займись-ка,
Добровольцев вызвалось около двухсот, проблема была в том, чтобы отбиться от них. Джим с Фрэнком тоже сунулись, но Марло сказал, что возьмет только взрослых неженатых мужчин. Исключение составлял только он сам. Макрея тоже отвергли.
Доктор отвел Джима в сторонку и шепнул ему: – Придержи лошадей. Через пару минут главным тут стану я.
Штурмовой отряд вышел в шлюз. Марло сказал Макрею: – Мы идем на электростанцию. Если нас не будет больше двух часов, командуйте. – Прошел в шлюз и закрыл за собой дверь.
Не успела дверь закрыться, Макрей скомандовал: – Ну-ка, еще двадцать добровольцев.
– Вы разве не будете ждать два часа? – спросил Келли.
– Займись своим вязанием. Когда я уйду, останешься за командира. – Доктор кивнул Джиму и Фрэнку. – Вы двое – за мной. – Макрей быстро отобрал себе людей (как видно, он уже сделал это мысленно перед уходом Марло) и вывел свой отряд в шлюз.
Когда наружная дверь открылась, Макрей посветил фонариком на улицу. Поттлы, Гиббс и несчастный Джозеф Хартли лежали там, но больше мертвых тел не было.
– Дайте-ка стул, – обернулся Макрей. – Я покажу вам, как оно работает.
И высунул стул за порог. Его тут же перерезали два параллельных луча. Когда они погасли, ослепив всех своим блеском, от них остались два бледно-фиолетовых ионизирующих следа, которые постепенно исчезли.
– Как вы могли заметить, – начал доктор, будто читая лекцию студентам, – не имеет значения, где именно находится стул.
Он снова сунул стул за дверь и стал двигать его вверх и вниз… Выстрелы повторялись через доли секунды, но линии огня оставались неизменными: на высоте колен и на высоте груди.
– Пожалуй, будем поддерживать огонь, – решил доктор, – чтобы было видно, куда идти. Первый!
Джим сглотнул и вышел вперед, – а может, его вытолкнули, он не был уверен. Глядя на смертоносную изгородь, он пригнулся и неуклюже, с бесконечной осторожностью переступил. И вышел на улицу.
– Вперед! – приказал доктор. – Рассредоточиться!
Джим побежал по улице, чувствуя себя бесконечно одиноким, но радостно волнуясь. Добежав до угла, он задержался и осторожно выглянул. Не увидев ничего подозрительного, он остановился и стал ждать, готовый стрелять во все, что будет двигаться.
Слева от него виднелось странное сооружение, из-за которого он днем чуть не лишился головы. Теперь было ясно, что огонь ведется оттуда.
Кто– то подбежал к Джиму сзади. Он резко повернулся и услышал:
– Не стреляй! Это я, Фрэнк.
– А другие где?
– Наверное, идут следом.
Впереди, за дотом, из которого стреляли, сверкнул свет.
– Кто-то вышел на улицу, – сказал Фрэнк.
– Ты его видишь? Как нам – стрелять или нет?
– Не знаю.
Сзади подбегал следующий боец. Впереди, там, где Фрэнк как будто заметил человека, сверкнул выстрел, и мимо них прошел луч.
Джим совершенно машинально выстрелил туда, где сверкнуло.
– Попал, – сказал Фрэнк. – Молодец!
– Да? – сказал Джим. – А где тот, который бежал сзади? – Джим заметил, что его трясет.
– Да вот он.
– Кто в меня стрелял? – спросил новоприбывший. – Где они?
– Пока нигде, – ответил Фрэнк. – Джим убрал его. – Фрэнк не узнавал незнакомца – было слишком темно. – Ты кто?
– Смитти.
Фрэнк и Джим удивленно вскрикнули: это был Смайт, практичный человек.
– Не смотрите на меня так, – защищался он, – я пришел в последний момент, чтобы спасти свои вклады. Вы мне деньги должны.
– По-моему, Джим только что с тобой расплатился, – заметил Фрэнк.
– Совсем нет! Это совершенно другое дело.
– Потом, потом, – сказал Фрэнк.
К ним присоединялись другие. Подоспел, отдуваясь, Макрей и проревел: – Говорил я вам, куриные вы мозги, рассредотачивайтесь!
– Он перевел дух: – Идем брать управление Компании. Трусцой, и не сбивайтесь в кучу.
– Док, – сказал Джим, – в том доме впереди кто-то есть.
– Ну и что?
– Они в нас стреляли, вот что.
– А-а. Всем оставаться на месте. – Доктор сорванным голосом дал новые указания. – Все поняли?
– Док, – сказал Фрэнк, – а самострел? Может, мы его сначала обезвредим?
– Старею, видно, – сказал Макрей. – Кто разбирается в технике и может поломать эту штуку?
Из темноты вызвался кто-то безликий.
– Давай, – сказал доктор. – Мы тебя прикроем.
Колонист рысцой добежал до будки, в которой стоял автоматический бластер, обошел ее сзади и что-то делал там несколько минут. Потом сверкнула белая, необычайно яркая вспышка.
Доброволец вернулся обратно.
– Закоротил. Спорить могу, на электростанции все предохранители полетели.
– Теперь точно не будет стрелять?
– Теперь им даже точку над i не поставишь.
– Ладно. Ты, – Макрей поймал кого-то за руку, – беги обратно в школу и доложи обо всем Келли. Ты, – сказал он тому, кто обезвредил бластер, – возвращайся туда и посмотри, на что годится эта пушка. Вы двое, прикрывайте его. Остальные за мной к тому зданию, по плану.

Предыдущая страница 12 Следующая страница


13 Роберт Хайнлайн

Джиму было поручено пробраться вдоль фасада и занять позицию футах в двадцати от двери, чтобы прикрывать других. Он миновал тот участок, где был человек, в которого он стрелял. Тела не было.
Может быть, он промахнулся? Было слишком темно, чтобы рассмотреть, есть ли кровь.
Макрей выждал, пока прикрывающие не разошлись по местам, и атаковал дом во главе шестерых людей, среди которых был и Фрэнк. Доктор подошел к входу и попробовал дверь. Она открылась, атакующие по знаку доктора вошли за ним в шлюз и закрыли дверь за собой.
Джим прижался к ледяной стене, глядя во все глаза и приготовясь стрелять. Прошла, казалось, целая вечность, пока он ждал там на холоде, Джиму уже стало мерещиться, что на востоке брезжит заря. Наконец он увидел какие-то фигуры, вскинул пистолет, но узнал могучий силуэт доктора.
Макрей был хозяином положения. Колонисты вывели четырех обезоруженных пленников, одного из них поддерживали двое других.
– Отведи их в школу, – велел доктор одному из своей группы.
– Если кто будет делать лишние движения, стреляй. И скажи тому, кто там командует, чтобы он их посадил под замок. Вперед, ребята. Главная работа еще впереди.
Кто– то окликнул их сзади. Макрей оглянулся. Кричал Келли:
– Док! Подождите нас! – Он подбежал и спросил: – Какой у вас план?
Из школы валом валил народ, и все бежали к ним.
Макрею пришлось задержаться и пересмотреть распоряжения, ведь теперь у него прибавилось людей.
Одному из взводных, инженеру-строителю по фамилии Альварес, поручили охранять школу, он должен был расставить часовых вокруг здания и выслать разведчиков патрулировать окрестности. Келли получил задание захватить узел связи, находившийся между поселком и космопортом. Овладеть связью значило овладеть ситуацией – там была не только местная телефонная станция, но и пост радиосвязи с Деймосом, а значит, со всеми поселениями на Марсе. Кроме того, там были радарные маяки и прочие средства для принятия кораблей с Земли.
На себя Макрей взял задачу захватить планетарное управлени – управление Компании на Марсе, резиденцию Бичера. Персональные апартаменты генерального резидента находились в том же здании, и доктор рассчитывал схватиться с самим Бичером.
Доктор отправил еще один отряд на электростанцию в помощь Марло и скомандовал своим людям:
– Вперед, пока мы тут не окоченели. Марш, марш! – он затрусил вперед тяжеловесной рысью.
Джим нашел Фрэнка и побежал рядом с ним.
– Чего вы так долго торчали там, в доме? – спросил он. – Бой был?
– Долго? – сказал Фрэнк. – Мы там и двух минут не пробыли.
– Но вы, наверное…
– Эй там, сзади, не болтать! – крикнул доктор.
Джим замолчал в недоумении.
Макрей повел их по льду через главный канал, избегая арочного моста, как возможной ловушки. Переходили канал попарно, оставшиеся позади прикрывали переходивших. Перешедшие, в свою очередь, рассредотачивались по берегу и прикрывали тех, кто шел за ними.
При переправе казалось, что движешься медленно, как в кошмарном сне. Но ускорить дело было нельзя: человек на льду представляет собой идеальную мишень. Джим очень жалел, что при нем нет коньков.
На том берегу доктор собрал всех под стеной склада.
– Теперь пойдем на восток, избегая жилья, – сказал он хриплым шепотом. – И тихо все, если жизнь дорога! Расходиться не будем, не то еще перестреляете друг друга в темноте. – Он изложил им план захвата: они окружают здание, перекрывают все выходы, а Макрей штурмует главный вход. – Когда вы встретитесь, – предупредил Макрей командиров двух групп окружения, – будет чертовски трудно отличить друзей от врагов. Так что осторожнее. Пароль “Марс”, отзыв “Свобода”.
Джим был в штурмовой группе. Шестерых из них доктор расставил веером у двери на расстоянии двадцати пяти ярдов, приказав по возможности укрыться.
Трое залегли перед самой дверью с оружием наготове.
– В случае сомнения, стреляйте, – приказал им доктор. – Остальные – за мной.
Среди остальных был и Джим. Доктор подошел к наружной двери и попробовал ее – она была заперта.
Доктор позвонил и стал ждать.
Результата не последовало. Макрей снова позвонил и осторожно сказал в репродуктор: – Откройте, у меня важное сообщение для резидента.
Опять ничего. Доктор сделал вид, что волнуется:
– Скорее, пожалуйста! Я тут замерзну насмерть.
Внутри по-прежнему было темно и тихо. Макрей отбросил маскировку.
– Ну-ка, Бичер, открывай! Дом окружен, сейчас будем стрелять по двери. Даем тебе тридцать секунд, потом откроем огонь.
Уходили секунды. Доктор шепнул Джиму:
– Хотел бы я, чтобы это было правдой. – Потом повысил голос: – Время истекло, Бичер. Все.
Дверь зашипела – сжатый воздух из шлюза пошел наружу, шлюз заработал. Макрей сделал им знак отойти. Все ждали, затаив дыхание и держа под прицелом открывающуюся дверь.
Дверь открылась, и на пороге, спиной к освещенному шлюзу, появилась одинокая фигура.
– Не стреляйте! – твердым, приятным голосом сказал человек.
– Все хорошо. Все уже кончено.
– Да это же доктор Ролингс! – пригляделся Макрей. – Дай тебе Бог здоровья, красавец ты мой.

Глава 13

“ЭТО УЛЬТИМАТУМ”

Ролингс и сам провел полночи взаперти вместе с полдюжиной других именитых горожан, которые пытались урезонить Бичера. Когда вся история разошлась по городу и особенно когда стало известно о гибели людей, Бичер лишился всякой поддержки. При нем осталась только его клика – подхалимы и приживалы, да еще профессионалы – полицейские Компании, обязанныеему подчиняться.
Даже Крюгер сломался, стал уговаривать Бичера дать задний ход – и был посажен вместе с остальными, среди которых к тому времени оказался и главный инженер электростанции. Но доктор Ролингс уговорил охранника, и тот выпустил их, рискуя своим местом (доктор лечил его жену).
– Не думаю, что Бичера будут судить, даже если мы доставим его на Землю, – говорил Макрей Ролингсу и Марло. – Ваше мнение, доктор?
Все трое сидели в приемной планетарного управления. Марло явился туда, получив на электростанции сообщение от Макрея, и сразу взялся за работу: начал писать депеши в лагеря Проекта и другие отдаленные поселения, а также в Северную колонию, чтобы прислали лодки. Потом, усталый, с красными глазами и плохо соображая от недосыпания, он попытался составить рапорт для отправки на Землю. Но Макрей остановил его и настоял на том, чтобы Марло сначала отдохнул.
– Паранойя? – спросил Ролингс.
– Типичный случай.
– Я того же мнения. Я видел определенные признаки и раньше, но болезнь не проявлялась в полной мере, пока никто не шел против его воли. Его следует госпитализировать, изолировать от общества.
– Доктор Ролингс оглянулся на закрытую дверь, за которой сидел Бичер. – АоХоу что скажете, доктор? – спросил он.
– Я не настолько его изучил, чтобы составить о нем мнение, – пробурчал Макрей. – Что ты собираешься с ним делать, Джейми? – спросил он Марло.
– Ничего, – нахмурился тот. – Ни в чем серьезном мы его обвинить не можем. Отправим его обратно, и все.
– Вот-вот, – кивнул Макрей. – Повесить – слишком много чести, а вышибить – в самый раз.
– Меня больше беспокоит, кем его заменить, – сказал Марло. – Школа должна работать, когда мы отправимся в Копаис. Вы не взялись бы, док? Временно, конечно.
Макрей вытаращил глаза:
– Я? Боже сохрани!
– Надо же кому-нибудь пасти молодняк, и желательно без применения смирительных рубашек. А вас они любят.
– Нет, говорю решительное нет!
– У них там есть один молодой человек, – вставил Ролингс, – профессор Штойбен готовил его на свое место, но Компания прислала Хоу. Его зовут ван дер Линдер. По-моему, он хороший, разумный парень. Моему мальчишке он нравится.
– Я с ним встречался, – оживился Марло, – от него был толк. Но, собственно, кто я такой, чтобы назначать его?
– Джейми, – фыркнул доктор, – ты меня уморишь!
Марло допил свой кофе и вытер губы.
– Ну ладно. Прилягу, пожалуй, здесь на столе и сосну пару часов. Доктор, вы распорядитесь, чтобы меня разбудили?
– Разумеется, – заверил Макрей, не собираясь допускать никого к Марло, пока тот не отдохнет как следует. – Не беспокойся.
Джим вместе с остальными вернулся в школу, где колонисты должны были оставаться до прибытия лодок и отправки в Копаис.
Миссис Палмер со своими помощницами суетилась на кухне, стряпая грандиозный завтрак для усталых мужчин и подростков. Джим тоже зверски устал и проголодался, но был слишком возбужден, чтобы спать, хотя уже начинался рассвет.
Он дул на кружку с кофе, которую ему дали, и тут появился Смайт.
– Слушай, говорят, ты и впрямь убил фараона, который в меня палил.
– Нет, – сказал Джим, – только ранил, он сейчас в лазарете. Я его видел.
Смайт призадумался.
– А, ладно, – сказал он наконец. – Такое только раз в жизни бывает. Держи свою расписку.
– Смайти, ты не болен? – уставился на него Джим.
– Сам не знаю. Бери скорей.
Джим порылся в памяти и процитировал отца: – Нет, спасибо. Марло платят свои долги.
Смайт посмотрел на него.
– Ты просто хам, и больше ничего. – Порвал расписку на мелкие кусочки и ушел.
– С чего это он разозлился? – не понял Джим.
Он решил найти Фрэнка и спросить у него. И нашел, но рассказать ничего не успел. Кто-то закричал: – Марло! Джим Марло!
– Капитан Марло в планетарном управлении, – ответили ему.
– Не его, мальчика, – сказал первый. – Джим Марло! Тебя там спрашивают у входа.
– Иду, – прокричал Джим. – Кто там еще? – И стал проталкиваться к выходу, Фрэнк за ним.
Человек, который его вызвал, подождал, пока он подойдет, и ответил:
– Ты не поверишь, я и сам не верю. Марсиане.
Джим с Фрэнком выбежали из дома. У дверей школы собралось больше дюжины марсиан. Там были Гекко и Г'куро, но К'бумча не было. Не находил Джим и старика, которого считал главным в племени Гекко.
Гекко, увидя их, сказал на своем языке:
– Привет, Джиммарло, привет, Фрэнксаттон, друзья, испившие со мной воды.
С ладони Гекко отозвался еще кто-то:
– Приветик, Джим! – Виллис с честью вернулся домой, пусть он немного и опоздал, но выполнил задание.
Один из марсиан мягко прогудел что-то, и Гекко спросил:
– Где тот, который украл нашего малыша?
Джим не был уверен, правильно ли он понял.
– Он спрашивает, где Хоу, – сказал Фрэнк и ответил Гекко на довольно беглом и правильном марсианском. Хоу все еще сидел в своем укрытии, опасаясь Келли, хотя его много раз приглашали выйти.
Гекко показал, что хочет войти в дом. Мальчики удивились, но охотно провели его. Чтобы войти в шлюз, Гекко пришлось принять форму, напоминающую вешалку для шляп, но все же он поместился.
Внутри он произвел такое же впечатление, как если бы в церковь ввели слона. Все расступались перед ним.
В дверь канцелярии было еще труднее пролезть, чем в шлюз, но Гекко пролез – Джим с Фрэнком помогли.
Гекко отдал Виллиса Джиму и легонько подергал ручку двери в кабинет Хоу. Потом потянул, и дверь оторвалась – не только потому, что сломался замок, она просто слетела с петель. Гекко двинулся дальше, целиком заполнив дверной проем.
Мальчики переглянулись, а Виллис спрятался. Они слышали, как Хоу сказал:
– Что это означает? Кто…
Потом Гекко выпрямился, насколько он мог это сделать в комнате, рассчитанной на человека, и пошел к выходу. Мальчики замешкались.
– Давай посмотрим, что он с ним сделал, – сказал Фрэнк и заглянул в дверь. – Я его не вижу. Эй, Джим, его там вообще нет. И не было.
Они побежали за Гекко, догнав его у выхода из школы. Никто не задерживал ни Гекко, ни их. Укоренившееся опасение относительно марсиан заставило всех убраться с дороги. Выйдя, Гекко спросил их: – Где другой, который хотел причинить зло малышу?
Фрэнк объяснил, что Бичер в другом месте и к нему нельзя.
– Покажи нам где, – велел Гекко и взял их обоих на руки.
Другой марсианин забрал у него Фрэнка.
Джим уютно сидел в мягких ладонях Гекко, так же как Виллис на руках у Джима. Виллис выставил глазки и огляделся.
– Хорошо едем, да?
Джим не был в этом уверен.
Марсиане со скоростью добрых восемь миль в час прошагали по городу, через мост и в планетарное управление. Шлюз там был выше и просторнее школьного, так что в здание прошли все. Вестибюль был достаточно высок и для самого высокого марсианина. Войдя, Гекко опустил на пол Джима, а другой марсианин – Фрэнка.
Их встретили с тем же опасливым удивлением, что и в школе.
Вышел Макрей и оценил обстановку без особого волнения.
– Это что за делегация?
– Они хотят поговорить с Бичером, – объяснил Фрэнк.
Макрей поднял брови и заговорил на чистом марсианском. Один из марсиан ответил, и они беседовали некоторое время.
– Ладно, я приведу его, – согласился доктор и повторил это помарсиански.
Он прошел в глубину здания и вскоре вернулся, толкая перед собой Бичера, а за ним шли Ролингс и Марло.
– К вам тут пришли, – сказал Макрей и выпихнул Бичера в вестибюль.
– Это он? – спросил марсианин.
– Он самый.
Бичер посмотрел на марсиан и спросил на бейсике: – Что вам от меня надо? – Марсиане подошли и окружили его со всех сторон. – Отойдите от меня! – Марсиане медленно сжимали круг. Бичер хотел вырваться, но широкая ладонь преградила ему путь.
Круг становился все теснее. Бичер метался внутри, и наконец его стало не видно за ширмой из ладоней.
– Выпустите меня! – кричал он. – Я ничего не сделал. Вы не имеете права… – Голос оборвался на визгливой ноте.
Круг распался. Внутри никого не было, даже пятнышка крови не осталось на полу.
Марсиане пошли к выходу. Гекко задержался и сказал Джиму;
– Хочешь пойти с нами, друг?
– Нет, о нет. Мне нужно остаться здесь. – Джим спохватился и повторил это по-марсиански.
– А малыш?
– Виллис останется со мной. Правда, Виллис?
– Конечно, Джим.
– Тогда скажи Гекко сам.
Виллис послушался. Гекко печально простился с мальчиками и Виллисом и пошел в шлюз.
Макрей и Ролингс озабоченно шептались у того места, где только что был Бичер. Сонный и растерянный Марло слушал.
Фрэнк сказал:
– Пойдем-ка отсюда, Джим.
– Пойдем.
Марсиане все еще стояли у дома. Гекко, увидев мальчиков, поговорил с одним из марсиан и спросил их:
– Где ученый, который говорит на нашем языке? Мы хотим поговорить с ним.
– По-моему, им нужен док, – сказал Фрэнк.
– Он его имел в виду?
– Кажется. Позовем его.
Они вернулись и извлекли Макрея из кучки взволнованных людей.
– Док, – сказал Фрэнк, – они хотят с вами поговорить – марсиане.
– Почему со мной? – спросил доктор.
– Не знаю.
– Как, шкипер? – спросил доктор у Марло. – Хотите поприсутствовать?
Мистер Марло потер лоб.
– Нет, я слишком ошарашен, чтобы говорить на их языке. Идите вы.
– Ладно.
Макрей пошел за скафандром и маской, позволил мальчикам помочь ему одеться и не стал возражать, когда они пошли за ним.
Однако, выйдя из дома, Джим и Фрэнк предпочли стать в сторонке и наблюдать оттуда.
Макрей подошел к группе марсиан и заговорил с ними. Они загудели в ответ. Доктор, стоя среди них, говорил, помогая себе жестами. Беседа продолжалась довольно долго.
Наконец утомленный Макрей опустил руки. Марсиане загудели, явно прощаясь, и двинулись быстрым, но неспешным для них шагом к мосту, а потом к своему городу. Макрей поплелся в дом.
– В чем там было дело, доктор? – спросил его Джим в шлюзе.
– А? Да так, сынок, ничего такого.
Войдя, Макрей взял Марло за руку и повел обратно в приемную.
– Пойдемте и вы, Ролингс. Остальные займитесь своим делом. – Но мальчиков, которые увязались за ними, Макрей не прогнал. – Oослушайте и вы, раз уж по уши сидите в этом деле. Следи за дверью, Джим, чтобы никто не вошел.
– В чем дело? – спросил Марло. – Чего вы такой мрачный?
– Они хотят, чтобы мы ушли.
– Ушли?
– Ушли с Марса, вернулись на Землю.
– KaK? Что их заставило предложить нам это?
– Это не предложение. Это приказ, ультиматум. Они даже не дают нам времени, чтобы вызвать корабли с Земли. Они хотят, чтобы мы ушли, – все и каждый, будь то мужчина, женщина или ребенок; они требуют, чтобы мы ушли немедленно, – и они не шутят!

Глава 14

ВИЛЛИС

Четыре дня спустя доктор Макрей, пошатываясь, вошел в тот же кабинет. У Марло по-прежнему был усталый вид, но теперь понастоящему измученным выглядел Макрей.
– Убери всех отсюда, шкипер.
Марло отпустил всех, кто был в кабинете, и закрыл дверь.
– Ну что?
– Ты получил мое письмо?
– Да.
– Декларация об Автономии составлена? Поддержал ее народ?
– Да, составлена, боюсь только, основное мы списали с американской Декларации Независимости, но в общем справились.
– Риторика меня не волнует. В какой стадии документ?
– Ратифицировали. Это было довольно легко. Получили пару испуганных запросов из лагерей Проекта, но документ прошел.
Пожалуй, мы должны благодарить за это Бичера – из-за него всем вдруг показалось, что независимость то, что нам надо.
– Ничего мы ему не должны! Из-за него нас всех чуть не поубивали.
– То есть как?
– Потом скажу, сначала покончим с Декларацией. Я ведь там пообещал кое-что. Отправили ее?
– Прошлой ночью передали по радио в Чикаго. Ждать ответа пока еще рано. Дайте я тоже спрошу: у вас все прошло успешно?
– Да, – Макрей устало потер глаза, – мы можем остаться. Это была великая битва, Джейми, но победа осталась за мной. Они разрешили.
Марло встал и включил магнитофон.
– Может быть, запишем вас сразу на пленку, чтобы не возвращаться к этому?
Макрей отмахнулся.
– Нет. Мой официальный рапорт, каким бы он ни был, потребует самой тщательной редакции. Сейчас я попробую просто рассказать тебе обо всем. – Он помолчал в раздумье. – Джейми, сколько времени прошло с тех пор, как люди впервые высадились на Марсе? Больше пятидесяти земных лет, верно? Кажется, я больше узнал о марсианах за последние несколько часов, чем за все эти годы… И все же я ничего о них не знаю. Мы все думаем о них, как о людях, пытаемся поместить их в наши рамки. Но они не люди; они совершенно на нас не похожи. Они совершали межпланетные полеты еще миллионы лет назад, – добавил доктор, – и отказались от них.
– Что-о? – сказал Марло.
– Да ничего. Неважно. Это только одно из многого, что я узнал из разговора со стариком – тем самым стариком, с которым говорил Джим. Кстати, Джим не знает, с кем ему довелось говорить, старик вовсе не марсианин.
– Минутку, а кто же он тогда?
– Ну, он, конечно, родился на Марсе, но это не марсианин в нашем с тобой понимании. По крайней мере, мне он таким не показался.
– Как он выглядит? Опишите его.
– Не могу, – пришел в замешательство Макрей. – Может, мы с Джимом видели каждый то, что он хотел. Оставим это. Виллис должен будет.вернуться к марсианам, и довольно скоро.
– Жаль, – ответил Марло. – Джим будет против, но это не такая уж высокая цена, если марсиане так решили.
– Ничего ты не понимаешь, ничегошеньки. В Виллисе-то вся и загвоздка.
– Конечно, он имел отношение ко всей этой истории, – согласился Марло, – но почему загвоздка?
Макрей потер виски.
– Все очень сложно, не знаю, с чего и начать. Виллис очень много значит. Знаешь, Джейми, ты, безусловно, войдешь в историю как отец-основатель, но, между нами говоря, слава спасителя должна принадлежать Джиму. Исключительно Джиму и Виллису – любви Виллиса к Джиму и упрямой привязанности Джима к Виллису – обязаны колонисты своей жизнью. Если б не они, мы бы пошли на корм червям. Ультиматум, обязывающий нас убраться с планеты, – всего лишь уступка, сделанная ради Джима. Они собирались уничтожить нас.
Марло открыл рот.
– Но это невозможно! Марсиане не способны на такое!
– Еще как способны, – заверил его Макрей. – Они долго сомневались на наш счет. Намерение Бичера отправить Виллиса в зоосад переполнило чашу, но благодаря отношениям Джима и Виллиса она вновь вошла в берега. И марсиане пошли на компромисс.
– Не могу поверить, что марсиане могли бы так поступить, – возражал Марло, – и не понимаю, как бы они это сделали.
– А Бичер где? – озадачил его Макрей.
– Н-н-да.
– Вот и помолчи о том, что они могут и чего не могут. Мы о них ничего не знаем – ровно ничего.
– Не стану спорить. Но что это за тайна вокруг Джима и Виллиса? Что им так дался Виллис? В конце концов, он всего лишь попрыгунчик.
– Не думаю, что смогу разъяснить эту тайну, – сознался Макрей, – но кое-какие гипотезы на этот счет есть. Ты знаешь марсианское имя Виллиса? Знаешь, что оно означает?
– Я даже не знал, что у него есть имя.
– Оно означает: “Тот, на кого возлагаются надежды мира”. Это о чем-нибудь тебе говорит?
– Видит Бог, ни о чем.
– Может быть, я плохо перевел. Может быть, лучше сказать “Подающий надежды” или просто “Надежда”. Возможно, это лишь поэтическое значение имени, как и у нас. Возьмем мое имя, Дональд. Означает “Правитель мира”. Тут мои родители промахнулись. А может, марсианам просто нравится давать попрыгунчикам цветистые имена. Я знал одного пекинеса, так его, не поверишь, звали “Великий чемпион Маньчжурии, принц Бельведерский”. – Макрей вздрогнул. – А знаешь, что я вспомнил: в кругу семьи этого песика звали Виллис!
– Да что вы!
– Точно. – Доктор поскреб щетину на подбородке и подумал, что на той неделе надо будет побриться. – Но это даже не совпадение. Я же и предложил Джиму назвать попрыгунчика Виллисом – наверное, вспомнил того пекинеса. Тот пучеглазый паршивец смотрел точно как Виллис – наш Виллис. Я хочу сказать, что ни одно из имен Виллиса, в сущности, ничего не значит.
Доктор замолчал так надолго, что Марло сказал: – Вы не очень-то спешите раскрыть тайну. Вы ведь думаете, что настоящее имя Виллиса все-таки означает кое-что, иначе вы бы его не упомянули.
Макрей подскочил на месте.
– Дa. Я действительно так думаю. Я думаю, что имя Виллиса надо понимать буквально. Нет, погоди, не спорь пока. Я ничего не хочу тебе навязывать. Скажи сам, кто такой Виллис, по-твоему?
– Кто? По-моему, он представитель экзотической марсианской фауны, полуразумное существо, хорошо приспособленное к окружающей среде.
– Сколько умных слов, – пожаловался доктор. – А по-моему, это марсианин, который еще не вырос.
– У них же совершенно разное строение, – заволновался Марло.
– Они различны, как небо и земля.
– Допустим. А в чем сходство между гусеницей и бабочкой?
Марло открыл рот и снова закрыл.
– Я тебя не упрекаю, – продолжал Макрей, – мы никогда не связываем подобные метаморфозы с “высшими формами жизни”, что бы мы под этим ни понимали. Но я думаю, что Виллис именно то, что я сказал, и этим объясняется, почему он должен вскоре вернуться к своим. Сейчас он в стадии личинки, но скоро станет куколкой и вступит в стадию гибернации (нечто вроде долгого сна). Выйдя из нее, он станет марсианином.
Марло прикусил губу.
– Да, ничего невероятного в этом нет, просто неожиданно.
– На Марсе все неожиданно. Но если моя теория верна – заметь, я не утверждаю этого, – тогда становится понятно, почему Виллис столь важная персона. А?
– Вы хотите, чтобы я переварил слишком много за один раз, – устало сказал Марло.
– Бери пример с Белой Королевы [Белая Королева -из “Алисы в Зазеркалье” Льюиса Кэролла, которая успевала поверить “в десяток невозможностей до завтрака”. ]. Это еще не все. Я думаю, что у марсиан есть еще одна стадия, в коей и пребывает “старик”, с которым я говорил. И эта стадия – самая странная из всех. Джейми, ты можешь представить себе народ, у которого сообщение с небесами – небесами в их понимании – развито так же, как у нас, скажем, сообщение между США и Канадой?
– Док, я могу представить все, что вы скажете.
– Вот мы говорим о марсианском “ином мире”, что ты под этим понимаешь?
– Ну, это разновидность транса, вроде того, который практикуется в Ост-Индии.
– Я спросил тебя об этом, потому что они мне сказали, что я говорил с представителем “иного мира” – это и есть тот самый старик. Я хочу сказать, Джейми, что, кажется, заключил новый колониальный договор с призраком. А теперь не упади со стула, – продолжал Макрей. – Сейчас узнаешь почему. Я никак не мог взять в толк, о чем он говорит, поэтому сменил тему. Мы говорили, кстати, на бейсике: он почерпнул его из мозгов Джима, так что знал те слова, которые знал Джим, и не знал тех, которых Джим знать не мог. Я спросил его, точно ли нам разрешено остаться и не позволят ли нам в таком случае марсиане воспользоваться их подземной дорогой для переезда в Копаис? Я по этой дороге ехал на переговоры. Очень остроумно устроено: ускорение гасится, как будто кабина на карданном подвесе. Старик никак не мог понять, чего мне надо. Потом показал мне глобус Марса – очень точный, только без каналов. Меня сопровождал Гекко, как и Джима. Старик посовещался с Гекко, причем смысл дискуссии составляло то, в каком году я нахожусь? Потом глобус у меня на глазах стал постепенно меняться, на нем прорезались каналы. Я видел, как они строились, Джейми. Вот я и спрашиваю тебя, – заключил доктор, – кто он такой, если не может сразу вспомнить, какое у нас тысячелетие? Не будешь возражать, если я назову его призраком?
– Не буду, – заверил Марло. – Может, мы все тут призраки.
– Я изложил тебе одну теорию, Джейми, а вот другая: попрыгунчики, марсиане и старики – это три разные расы. Попрыгунчики – граждане низшего класса, марсиане – средний класс, а высший класс мы никогда не видим, потому что они живут у себя под землей. Им безразлично, что мы там вытворяем на поверхности, лишь бы вели себя как следует. Нам можно пользоваться парком, можно далее ходить по газонам, но птиц пугать нельзя. А может, “старик” – это всего лишь образ, внушенный мне Гекко под гипнозом, может, существуют только попрыгунчики и марсиане. Как хочешь, так ( понимай.
– Никак не хочу, – сказал Марло. – Я доволен, что вам удалось заключить соглашение, позволяющее нам остаться на Марсе. Должно быть, пройдут годы, прежде чем мы поймем их.
– Мягко говоря, Джейми. Белый человек до сих пор изучает американских индейцев и через пятьсот лет после Колумба все не может понять, “почему он тикает”, а ведь и индеец, и европеец оба люди, похожие, как две горошины. А тут марсиане. Мы их никогда не поймем, мы просто идем в разных направлениях. – Макрей встал. – Хочу принять ванну и поспать… только вот поговорю с Джимом.
– Минутку, док. Как вы думаете, будут какие-нибудь проблемы с принятием Декларации?
– Их не должно быть. Отношения с марсианами оказались в десять раз сложнее, чем мы считали, и управлять нами на расстоянии теперь нереально, Вообрази, как бы решался вопрос, подобный нашему, как бы его поставили на голосование правления, члены которого марсианина и в глаза не видели?
– Я не то имел в виду. Насколько большое сопротивление нас ожидает?

Предыдущая страница 13 Следующая страница


Красная планета 14

Макрей снова поскреб подбородок.
– Людям и раньше приходилось бороться за свободу, Джейми. Я не знаю. От нас зависит убедить землян в том, что автономия необходима. Судя по тому, как обстоит на Земле дело с населением и продовольствием, они пойдут на все (когда поймут, с чем мы тут столкнулись), пойдут на все, лишь бы сохранить мир и продолжить эмиграцию. Тормозить Проект им ни к чему.
– Надеюсь, что вы правы.
– В конечном счете все равно окажется, что я прав, раз в нашей команде подают марсиане. Ну, пойду сообщу Джиму новости.
– Они ему не понравятся, – сказал отец.
– Переживет. А там, может, найдет другого попрыгунчика, научит говорить по-английски и снова назовет Виллисом, А потом вырастет и перестанет приручать попрыгунчиков. Все это мелочи. – Доктор задумался и добавил: – А вот что будет с Виллисом, хотел бы я знать?!

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
  • ВИЛЛИС (Страница 1)
    • Глава 2 (Страница 1)
  • ЮЖНАЯ КОЛОНИЯ, МАРС (Страница 1)
    • Глава 3 (Страница 2)
  • ГЕККО (Страница 2)
    • Глава 4 (Страница 3)
  • АКАДЕМИЯ ИМЕНИ ЛОУЭЛЛА (Страница 3)
    • Глава 5 (Страница 4)
  • У МАЛЕНЬКИХ КУВШИНЧИКОВ БОЛЬШИЕ УШКИ (Страница 4)
    • Глава 6 (Страница 5)
  • ПОБЕГ (Страница 5)
    • Глава 7 (Страница 7)
  • ПОГОНЯ (Страница 7)
    • Глава 8 (Страница 8)
  • ИНОЙ МИР (Страница 8)
    • Глава 9 (Страница 9)
  • ПОЛИТИКА (Страница 9)
    • Глава 10 (Страница 10)
  • “МЫ В ЛОВУШКЕ” (Страница 10)
    • Глава 11 (Страница 11)
  • ОСАДА (Страница 11)
    • Глава 12 (Страница 12)
  • “HE СТРЕЛЯЙТЕ!” (Страница 12)
    • Глава 13 (Страница 13)
  • “ЭТО УЛЬТИМАТУМ” (Страница 13)
    • Глава 14 (Страница 13)
  • ВИЛЛИС (Страница 13)


Роберт Хайнлайн

Красная планета

Перевод: И. Виленская

 Читать книгу

Аннотация

В романе рассказывается о дружбе мальчика-землянина с настоящим марсианином, милым и домашним. Дружбе, которая вдруг оказывается решающим аргументом в пользу землян, когда речь идет о судьбе людей на Марсе

Создание книги: Chaklun
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru
Над дизайном работали: Spider, Elfin, Angel


Роберт Хайнлайн - Биография

Роберт Хайнлайн

На основную страницу

Биография

Роберт Энсон Хайнлайн родился 7 июля 1907 в городе Батлер, округ Бэйтс, Mиссури. Третий сын Рекса Ивара Хайнлайна и Бэм Лайл Хайнлайн, он имел двух старших братьев, Рекса Ивара Хайнлайна и Лавренс Лайл Хайнлайна, и младшую сестру, Луизу Хайнлайн. Когда он был юношей, его семейство переехало в Канзас-Сити, Mиссури, США. Роберт вырос там, но лето проводил с родственниками в Батлере.

Он закончил среднюю школу в Канзас-Сити в 1924 и учился год в колледже. Его брат Рекс пошел в военно-морскую Академию в Аннаполисе, и Хайнлайн избрал то же будующее для себя. Он собрал множество рекомендаций и послал их его сенатору, Джеймсу Риду. Рассказывали, что Рид получил сто писем с просьбами назначения в Annapolis... Пятьдесят - по одному на каждого кандидата, и пятьдесят от Роберта Хайнлайна. Роберт поступил в академию в 1925 годы.

Хайнлайн закончил академию в 1929 и служил на разных судах, включая и Лексингтон (первый американский авианосец), корабли "Юта" и "Ропер" Из-за постоянной качки Хаийнлайн много страдал от морской болезни, и в 1934 он заболел туберкулезом. Его вылечили, и он ушел в отставку как непригодный для службы и получил небольшую пенсию.

В начале 1930-го, вскоре после его отставки, он женился на Леслин МакДональд. Хайнлайн никогда не рассказывал ни о Леслин, ни о более позднем разводе.

Между 1934 и в 1939 Хайнлайн занимался разными работами в Лос Анджелесе и в Колорадо Спрингс. Он был совладельцом серебряной шахты, но дела пошли совсем насмарку, когда другой совладелец застрелился.

Он изучал математику, архитектуру и учился на инженера в UCLA (имея степень бакалавра, полученную в военно-морской академии). Он также работает маклером, и, возможно, как художник, фотограф и скульптор, хотя детали этих его занятий полностью не известны.

К 1938 Хайнлайн работал как редактор и штатный автор в Upton Sinclair's EPIC News, органе торговой фирмы EPIC.

В ноябре 1938 он баллотировался в Калифорнийскую ассамблею от республиканской партии, но был побежден, сломался, женился и продолжил жить на свою маленькую морскую пенсию.

В конце 1938 журнал "Thrilling Wonder Stories" объявил конкурс на лучший рассказ. Они предложили полные ставки ( половина цента за слово, до $50 ) любому предварительно неиздававшемуся автору, чья история отбиралась для печати. Хайнлайн написал в апреле 1939 за четыре дня рассказ "Линиия жизни" и представил на рассмотрение не в TWS, который, как он думал, будет завален рукописями, а к Джоны Кемпбеллу в "Astounding Science Fiction". Кемпбелл быстро купил рассказ по одному центу за слово, за $70. За исключением его службы во время второй мировой войны, Хайнлайн никогда больше не зарабатывал ничем другим, кроме книг.

Роберт Хайнлайн является самым влиятельным писателем умозрительной фантастики, чьи произведения захватывают умы новых и новых поколений. Хайнлайн опубликовал более 100 произведений, коротких рассказов и статей. Он выиграл шесть Премий Хьюго. По мотивам его произведений было поставлено четыре полнометражных кинофильма и пять телевизионных сериалов. Через пятнадцать лет после его смерти большинство его произведений продолжают издаваться на многих языках, и его влияние четко прослеживается в произведениях многих важных авторов сегодняшних дней. Основная тема, превалирующая во всех е работах Хайнлайна - это практические преимущества деятельности людей в космосе. Несмотря на то, что он никогда не закрывал глаза на колоссальные расходы и отрицательные стороны последствий технологического роста, у него было ясное видение важности такого роста для прогресса человечества и способности его выживания. Значительная часть его произведений была опубликована задолго до того, как Нейл Армстронг сделал первый шаг по поверхности Луны. Он писал вопреки превалирующему в то время мнению о том, что такие попытки были непрактичными и невозможными. Большинство из тех, кто вырос на его романах, добились значительного прогресса в освоении космоса. Они работают в организациях аэрокосмической промышленности по всему миру. Многие их них говорят, что были впервые воодушевлены Робертом Хайнлайном и его произведениями и именно поэтому выбрали занятие. связанное с космосом. Сегодня в южном полушарии Марса есть небольшой элемент рельефа, названный кратером Хайнлайна в честь человека, ставшего самым любимым писателем, который мечтал о тех людях, которые когда-нибудь придут сюда жить и процветать.

Хайнлайн мирно умер утром 8 мая 1988, от отека легких (emphysema) и сердечной болезни которая мучала его в течение последних нескольких лет его жизни.