Роберт Хайнлайн - Кот, проходящий сквозь стены

1 Роберт Хайнлайн

Для Джерри, и Ларри, и Гарри,
Для Дина, и Дана, и Джима,
Для Пола, и Баса, и Серджи, -
Для тех, кто стоит за себя!
Р.А.Х.

Любовь! Кому дано войти в союз с Предвечным,
Постичь земной удел всех радостей беспечных?
Но если ты разбил свою любовь, играя, -
Не возродить ее для жизни быстротечной!
Омар Хайям (рубай XCIX)

ЧАСТЬ ПЕРВАЯ БЕЗ ПРИСТРАСТИЯ И ЛЖИ

Глава 1

Что бы вы ни сделали – пожалеете об этом.
Аллан Маклеод Грей (1905-1975)
– Нам нужно, чтобы вы убили одного человека.
Незнакомец тревожно огляделся. Понимая, что переполненный ресторан не место для такого разговора, ибо царивший вокруг шум лишь частично обеспечивал конфиденциальность, я покачал головой:
– Я не убийца. Такое хобби не для меня... Вы уже поужинали?
– Я пришел не ради еды. Вы позволите мне...
– О, пожалуйста, откушайте с нами. Я настаиваю!
Он разозлил меня настолько, что нарушил гармонию вечера: я так славно развлекался с очаровательной женщиной! Мне следовало отплатить ему тем же.
Нечего потакать плохим манерам: невежу следует проучить решительно, но вежливо!
Моя спутница, Гвен Новак, только что вышла в дамскую комнату, и герр Безымянный, как раз в этот момент "материализовавшись из пространства", без приглашения присел за наш столик. Я хотел было сразу же предложить ему убраться, но он упомянул Уокера Эванса. Никаких уокеров эвансов!
Дело в том, что это имя является (или должно являться) кодом, означающим одного из шести человек: пяти мужчин и одной женщины. Оно олицетворяет пароль, напоминающий мне о моем долге.
Не исключено, что в счет уплаты того старого долга я и должен буду кого-нибудь убить, но не по приказу же чужака и лишь потому, что он назвал условное имя!
Однако я был обязан все же выслушать его, не позволив тем не менее испортить мне вечер. Этот субъект, усевшись за мой стол, вел себя так, словно был желанным гостем!
– Сэр, если вы не хотите поужинать, отведайте хотя бы закуску кроличье рагу на поджаренных хлебцах. Оно готовится, скорее всего, из крысы, а не из кролика, но здешний шеф-повар ухитряется придавать ему вкус амброзии.
– Но я не хочу...
– А я прошу вас! – я поймал взгляд официанта. – Моррис! – Тот мгновенно вырос у моего плеча. – Три порции кроличьего рагу, пожалуйста, и, Моррис, попросите Ганса выбрать нам сухого белого вина поизысканней.
– Слушаюсь, доктор Эймс!
– И не подавайте, пока не возвратится леди.
– Конечно, сэр!
Я дождался, пока официант отошел.
– Моя гостья скоро вернется. У вас очень немного времени, чтобы поговорить со мной наедине. И, пожалуйста, начните с того, как вас звать.
– Как меня звать – неважно, я...
– Нет уж, сэр, назовите свое имя!
– Но я ведь сказал: "Уокер Эванс"!
– Мало ли что вы сказали! Ваше-то имя вовсе не Уокер Эванс! Я не собираюсь иметь дело с человеком, не желающим себя назвать. Скажите, кто вы, и покажите удостоверение. Этого достаточно для подтверждения пароля.
– Но, полковник, согласитесь, важнее сказать вам, кто именно должен быть убит и почему это обязаны сделать вы!
– Я не стану соглашаться ни с чем. Ваше имя, сэр! И ваше удостоверение! И прошу не называть меня полковником. Я – доктор Эванс.
Мне пришлось повысить голос, поскольку его заглушала барабанная дробь: начиналось вечернее представление. Огни были пригашены, лишь световое пятно выделяло ведущего программу.
– Ну что ж, ну что ж!
Мой непрошеный гость, порывшись в кармане, вытащил бумажник.
– Но Толливер должен умереть в воскресенье в полдень, иначе будем мертвы мы все!
Он щелкнул замком бумажника и показал удостоверение. На белой сорочке вдруг появилось маленькое темное пятнышко. Он, словно изумившись, мягко произнес:
– Мне очень жаль...
Подавшись вперед, как бы желая продолжить фразу, гость вдруг упал головой на скатерть. Изо рта хлынула кровь.
Я, вскочив со стула и обойдя стол, оказался справа от него. Почти одновременно со мной слева подбежал Моррис. Он, должно быть, хотел помочь гостю. А я нет, ибо было поздно: четырехмиллиметровая стрелка-дротик делает крошечное входное отверстие, не оставляя выходного. Она взрывается внутри тела и, если попадает в грудь, вызывает почти мгновенную смерть.
Единственное, что я мог сделать, – это попытаться внимательно рассмотреть публику и небольшой вокальный ансамбль.
Пока я пытался вычислить возможного убийцу. Моррис с метрдотелем и шофером автобуса управились с телом настолько быстро, что могло показаться – убийство клиента – дело для них совершенно обыденное. Эти трое убрали мертвеца с проворством и слаженностью китайских рабочих сцены, четвертый деловито собрал и унес скатерть и всю сервировку, тут же вернувшись и накрыв стол на две персоны.
Я сел на место. Мне не удалось обнаружить вероятного убийцу, я даже не заметил никого, кто бы особенно заинтересовался происшествием за моим столом. Публика, поначалу слегка удивленная, уже потеряла всякий интерес и переключилась на шоу. Ни воплей, ни вскриков. Все выглядело так, словно посетители увидели внезапно заболевшего или несколько перебравшего клиента.
Бумажник убитого теперь лежал в левом кармане моего пиджака. Когда вернулась Гвен Новак, я, вновь поднявшись, подвинул ей стул. Она благодарно улыбнулась и спросила:
– Я пропустила что-то интересное?
– Не такое уж интересное. Шутки, родившиеся раньше вас. Они устарели еще до рождения Нэйла Армстронга.
– А я люблю старые шутки, Ричард. Когда их слышишь, хоть знаешь, надо ли смеяться.
– Вы вернулись как раз вовремя.
Мне тоже нравятся старые шутки. Я вообще люблю все старое: друзей, книги, стихи, игры. И сегодня вечером нас привлекло старое доброе зрелище:
"Сон в летнюю ночь" в театре Галифакса с Луэнной Паулин в роли Титании.
Полуневесомый балет, живые актеры и волшебные голограммы воскресили мир, который, несомненно, понравился бы Вильяму Шекспиру. Новизна отнюдь еще не добродетель.
Сейчас пришла очередь еще одного старого-старого развлечения – волны музыки полились по залу и начались танцы, особенно приятные и элегантные в условиях половинного притяжения.
Принесли рагу, а вместе с ним и вино. После того как мы воздали им должное, Гвен попросила потанцевать с ней. Но у меня вместо ноги протез, и я с грехом пополам могу одолеть только старые медленные танцы – скользящий вальс-бостон, танго и им подобные. Гвен оказалась податливой, легкой, благоуханной партнершей. Танцевать с нею было истинным наслаждением.
Это стало бы радостным завершением счастливого вечера, если бы не происшествие с незнакомцем, позволившим себе безвкусную выходку: быть убитым за моим столом. Но поскольку Гвен, по-видимому, не догадывалась о неприятном инциденте, то и я загнал воспоминание поглубже, решив поразмыслить над ним позднее.
Если по правде, то я давно готов к тому, что меня могут хлопнуть в любой момент по плечу. Но сегодня вечером – вино и еда были прекрасны, спутница – прелестной: ведь жизнь полна трагедий и если позволить им завладеть тобой, то вряд ли сумеешь насладиться ее невинными удовольствиями.
Гвен знала, что моя культя не позволит нам танцевать слишком много, поэтому при первой же паузе она повлекла меня обратно за стол. Я знаком велел Моррису подать счет. Он буквально "извлек его из воздуха". Нанеся на него кредитный код, я добавил полуторные чаевые и приложил к счету большой палец.
Моррис поблагодарил и спросил:
– Стаканчик на ночь, сэр? Бренди? А может быть, леди отведает ликера?
Угощает "Рейнбоус Энд" <"Конец радуги" (англ.)>.
Владелец ресторана, пожилой египтянин, придерживался этой доброй традиции – по крайней мере в отношении постоянных посетителей. Не уверен, что такая же забота окружала туристов-землян.
– Гвен? – спросил я, предполагая, что она откажется.
Обычно она пила не больше бокала вина за едой. Не больше.
– Неплохо бы "куантро", – ответила Гвен неожиданно. – Мне хотелось бы еще остаться и послушать музыку.
– "Куантро" для леди, – пометил Моррис в блокноте. – А для доктора?
– "Слезы Мэри" и стакан воды, пожалуйста!
Когда Моррис отошел, Гвен негромко произнесла:
– Мне надо поговорить с вами, Ричард... Не хотите ли переночевать у меня? Пусть вас это не пугает: вы можете спать и один.
– Я не столь деликатен, чтобы в гостях у леди спать в одиночку, ответил я, прокручивая в голове ситуацию: не собираясь пить, она заказала ликер, чтобы сделать мне предложение, которое я не мог принять.
Гвен – особа прямолинейная: я знал, захоти она спать со мной, она бы так и сказала, не прибегая к хитрости. Приглашая меня переночевать в своей квартире, она, очевидно, считала небезопасным мое пребывание в собственной постели. Следовательно...
– Так вы видели это?
– Издали. Дождалась, пока все уляжется, и только после этого вернулась к столу. Ричард, я не знаю, что случилось, но, если вам нужно укромное местечко, будьте моим гостем!
– О, благодарю, дорогая!
Друг, предлагающий помощь и не требующий никаких объяснений, бесценное сокровище!
– Приму ли ваше предложение или нет, все равно я в долгу перед вами.
Гвен, я ведь тоже не знаю, что произошло! Абсолютно незнакомый человек, которого убивают в то время, когда он пытается что-то сообщить, – это же штамп, устаревшее литературное клише! Попытайся я рассказать эту историю, писательская гильдия сразу же разжаловала бы меня. – Я улыбнулся ей. – В классическом детективе убийцей могли оказаться и вы. При этом сюжет развивался бы замедленно, а сами вы вызвались бы помочь расследованию. Но искушенный читатель с первых же строк узнает – виноваты вы, между тем как я в роли детектива никак не догадаюсь о том, что так же явно, как носик на вашем лице. Поправка: нос на моем лице!
– О, мой носик достаточно явен, хотя люди все же запоминают не его, а мои губы. Ричард, я вовсе не хочу, чтобы вы это навесили на меня, я просто предлагаю вам убежище. Он что, и вправду был убит? Не могу в это поверить!
– Неужели? – Я воздержался от более ясного ответа, так как в эту минуту Моррис принес напитки. Дождавшись его ухода, я продолжил: – У меня нет ни малейшего представления о возможных причинах. Гвен, он даже не был ранен. Либо мгновенно умер, либо какая-то фальсификация. Можно ли подделать такое? Конечно, если применить голографическую проекцию: имитация гибели с минимумом затраченных усилий.
Я снова перебрал в уме обстоятельства убийства. Почему персонал ресторана проявил такую невозмутимость и слаженность при ликвидации последствий инцидента? И почему я не ощутил прикосновения к своему плечу?
– Гвен, я принимаю ваше предложение. Если прокторам <местная полиция>понадобится меня найти, они найдут. Но нам все же следует обсудить ситуацию подробнее и не здесь. Как бы тихо мы ни говорили за этим столиком...
– Хорошо. – Она поднялась. – Я ненадолго, милый.
Гвен направилась в туалетную комнату. Моррис подал мне мою палку, и я, опираясь на нее, вышел из зала и завернул в мужской туалет.
Мне не особенно нужна была подпорка – если вы помните, я ведь мог и танцевать. Но палка в любом случае давала возможность не слишком опираться на больную ногу.
Выйдя из туалета, в фойе я стал ждать. И еще ждать. И еще.
Когда прошло слишком уж много времени, я подозвал метрдотеля.
– Тони, не могли бы вы послать кого-нибудь из женской обслуги посмотреть в дамском туалете – не случилось ли чего с миссис Новак? Боюсь, не почувствовала ли она себя дурно, а может быть, у нее какие-нибудь затруднения?
– Вы имеете в виду вашу гостью, доктор Эймс?
– Да.
– Но она же ушла минут двадцать назад. Я лично ее проводил.
– Ах так? Значит, я ее не понял. Спасибо и доброй ночи!
– Доброй ночи, доктор. Надеемся вскоре увидеть вас снова!
Я покинул "Рейнбоус Энд", задержавшись на минутку в коридоре для публики рядом с ним, то есть в тридцатом кольце и уровне половины земного притяжения <"уровни притяжения" на Голден Руле, как будет ясно из дальнейшего, изменяются от нулевого (на оси цилиндрического спутника) до полного земного на поверхности цилиндра>, находящихся, если двигаться по часовой стрелке, в непосредственной близости от радиуса два семьдесят, называемого Петтикот-Лейн <Женская аллея>. Эта "улица" и в час ночи кишела людьми. Я проверил, не поджидают ли меня прокторы, готовый к тому, что и Гвен уже арестовали.
Но па выходе ничего подобного я не увидел. Обычный поток людей, умытых, отскобленных, принаряженных по поводу дня отдыха, да еще гидов, зевак, зазывал порнозаведений, карманников и священнослужителей.
Голден Рул <"Золотое правило" – название обитаемого искусственного спутника>известен как место, где можно купить что угодно, а Петтикот-Лейн вовсю поддерживала репутацию самого злачного места на спутнике-поселении.
Если кто-нибудь интересовался более серьезными учреждениями, то ему следовало бы переместиться по часовой стрелке на девяносто градусов по направлению к Треднидл-стрит <улица "Иглы и нити">.
Никаких признаков прокторов, никаких следов Гвен! Она же обещала встретить меня у выхода. Но обещала ли? Да нет, не совсем. Она, если точно, сказала так: "Я ненадолго, милый!" А я истолковал это, как обещание дождаться меня на улице у выхода из ресторана.
Я слышал все старые побасенки о женщинах и погоде, шутки типа "сердце красавицы склонно к измене" и все такое. Но к моему случаю это никак не подходило. Гвен не из тех женщин, которые так быстро меняют свои намерения. Возможно (если только не произошло ничего плохого!), она вернулась к себе одна и ждет меня дома. Во всяком случае мне хотелось так думать.
Если она взяла скутер, то уже находится там, если пошла пешком, то скоро доберется. Тони сказал "минут двадцать назад".
На пересечении тридцатого кольца с Петтикот-Лейн была стоянка скутеров. Я нашел свободный, набрал на диске "сто пять – радиус один тридцать пять" и установил величину притяжения шесть десятых, обеспечивавшего наиболее возможное приближение к отсеку Гвен.
Гвен жила в Гретна Грин, поблизости от Аппиевой дороги, в том месте, где та пересекает Иеллоу-Брик-Роуд <Желтокирпичная дорога>. Впрочем, вряд ли это что-нибудь говорит тем, кто ни разу не посещал обитаемый спутник Голден Рул. Некоторые "эксперты по общественным связям" (а вернее рекламщики!) полагали, что поселенцам будет комфортнее, если окружить их названиями, повторяющими земные. Там имелся даже (удержитесь от тошноты!) "Дом на плевом углу"! Но я всего-навсего набрал координаты 105; 135 и 0, 6.
Мозг скутера, ориентированный примерно на расстояние до десятого кольца, принял мой набор и перешел в режим ожидания. Набрав информацию о своей кредитной карточке, я сел с наклоном, соответствующим ожидаемой скорости скутера.
Этот кретинский "мозг" раздражающе долго проверял состояние моих банковских счетов, затем соткал лучевую паутину-кокон вокруг меня, уплотнив его, закрыл капсулу – "вуф! бинг! бам!" – мы тронулись в путь.
Проскочив три километра от тридцатого кольца до кольца сто пять, мы "бам! бинг! вуф!" – оказались в Гретна Грин. Скутер открылся.
На мой взгляд, подобная услуга с лихвой оправдывает деньги, потраченные на оплату поездки. Но Менеджер уже два года предупреждает нас, что система себя не окупает – или пользуйтесь ею чаще, или платите больше за каждую поездку, иначе оборудование демонтируют, а освободившееся место сдадут внаем. Надеюсь, они найдут компромиссное решение – многим такая услуга очень нужна.
(О да, я знаю, теория Лаффера всегда дает два возможных решения проблем такого рода: максимальное и минимальное, за исключением тех гипотетических случаев, когда оба решения одинаковы... и мнимы! Мой случай был как раз из этого разряда – скутерный транспорт слишком дорог для космических поселений на данном этапе их технической оснащенности.) Дойти пешком от скутера до отсека Гвен было достаточно просто: спуститься по лестнице к уровню притяжения семь десятых, пройти "вперед" еще пятьдесят метров и оказаться на месте.
Ее дверь ответила: "Это записанный на пленку голос Гвен Новак. Я уже в постели и, надеюсь, сладко сплю. Если ваш визит вызван действительно важными причинами, ассигнуйте сто крон на вашей кредитной карточке. Если я решу, что проснулась не напрасно, деньги будут вам возвращены, в противном случае – о смех, о радость, о веселье! – потрачу ваши денежки на джин, а вас все равно не впущу! А если ваше посещение не очень срочно, оставьте, пожалуйста, звуковое послание после моего вскрика".
Это обращение закончилось высоким воплем, как если бы несчастную женщину постиг смертельный удар.
А что, у меня была такая уж срочная необходимость? И стоила ли она ста крон? Я посчитал, что нет, не стоила, и посему оставил следующее обращение:
"Милая Гвен, говорит искренне преданный вам обожатель Ричард. Наши дорожки где-то заплутали. Но поутру мы их снова выпрямим. Не звякнете ли вы в мою нору, когда пробудитесь от сладкого сна? Примите любовь и поцелуи Ричарда Львиное Сердце".
Я постарался придать голосу оттенок беззаботности, скрывая раздражение и беспокойство. У меня было ощущение, что меня провели, но одновременно в подсознании теплилась надежда, что Гвен не могла меня обидеть... надежда, почти близкая к уверенности, хотя смысл произошедшего оставался загадкой.
Я отправился домой: "вуф! бинг! бам!" – "бам! бинг! вуф!"
Моя квартира считается "люксом", потому что имеет отдельную спальню.
Я набрал код на двери, вошел, проверил, нет ли в памяти терминала сообщений – таковых не оказалось, – и переключил дверь и терминал на дежурный режим. Потом повесил трость и вошел в спальню.
В моей постели спала Гвен.
Она выглядела упоительно мирно. Я осторожно отступил, стараясь раздеться бесшумно, и вошел в "освежитель", плотно прикрыв звуконепроницаемую дверь. (Как я уже отметил, моя квартира считалась "роскошной".) Тем не менее я и за этой дверью старался не шуметь, поскольку "звуконепроницаемость" двери была скорее благим намерением, нежели реальностью.
Когда я стал гигиеничен и лишен любых запахов, насколько сие возможно для самца безволосой человекоподобной обезьяны, готового к хирургической операции, я тихонько проник в спальню и осторожно юркнул в собственную постель. Гвен шевельнулась, но продолжала спать.
Если я бодрствовал среди ночи, то выключал сигнал-будильник, ибо, даже нечаянно заснув, я всегда мог проснуться в нужное время, точно так, как если бы этот пустомеля молол свою побудку. Но теперь я снова встал и поставил сигнал на нужное мне дневное время. Завернувшись в покрывало, я неслышно прошел в гостиную и открыл шкафчик-холодильник, служащий кладовкой. Там обитал особый "дух", ведавший моими завтраками.
Смежную дверь между комнатами я оставил открытой, чтобы краем глаза следить за Гвен. Думаю, ее разбудил аромат кофе.
Увидев, что она открыла глаза, я сказал:
– Доброе утро, красавица! Вставайте и почистите зубки. Завтрак готов!
– Я почистила зубы полчаса назад. Так что забирайтесь обратно в постель!
– Нимфоманка! Вам апельсинового сока или черную вишню, а может и то и другое?
– О... то и другое. Не заговаривайте мне зубы. Идите сюда и встречайте судьбу, как положено мужчине!
– Вначале еда.
– Трусишка! Ричард-неженка, Ричард-девчонка!
– Исключительный трусишка. Так сколько вафель способны вы съесть?
– Ох... вот проблема. А вы бы не могли размораживать их по одной?
– Они не заморожены. Всего минуту назад были живы и чирикали. Я сам их придушил и освежевал. Говорите же, или я все съем сам!
– Стыд и жалость! Бедные вафли! Ничего не остается, как идти в монастырь... Две штуки!
– Три. Вы имели в виду "женский монастырь"?
– Я сама знаю, что имела в виду!
Она встала и, очень быстро управившись в освежителе, накинула один из моих халатов. Прелестные вещицы Гвен были разбросаны по спальне тут и там.
Я вручил ей стакан сока, она молча дважды глотнула и только после этого заговорила:
– Бульк, бульк! Это здорово! Ричард, когда мы поженимся, вы будете подавать мне завтраки каждое утро?
– В этом вопросе – прикладное условие, неприемлемое для меня...
– После того, как я доверилась и отдала вам все?
– Но безо всяких условий! Я готов допустить, что буду с таким же удовольствием, как и себе самому, подавать завтраки двоим. Но почему вы решили, что я собираюсь на вас жениться? К чему вы меня склоняете?.. Так вы готовы к приему вафель?
– Воля ваша, мистер! Не все же мужчины одержимы идеей женитьбы на бабушках... Я всего лишь предложила. Да, я готова к приему вафель!
– Так возьмите вашу тарелку, – усмехнулся я. – "Бабушка" – это моя увечная нога. Впрочем, если вы зачали своего первого ребенка, едва достигнув половой зрелости, то и ребенок мог оказаться столь же проворен и наградить вас внуками!
– Ричард, я пытаюсь прояснить две вещи. Нет, пожалуй, три. Во-первых, я всерьез хочу стать вашей женой, если вы не против. Но если вы этого не хотите, я все равно буду холить вас как любимого и готовить вам завтраки.
Во-вторых, я и вправду бабушка. В-третьих, если, несмотря на мой преклонный возраст, вы захотите иметь ребенка, то чудеса современной микробиологии сделают меня способной к деторождению, так же как избавили от морщин и других возрастных признаков. – Я мог бы себя заставить... Кленовый сироп в том бокале, голубиковый – в этом... Но, может, это наша единственная ночь?
– Неполный день, во всяком случае. Но что бы вы сказали, если бы я произнесла: предлагаю знатное вознаграждение.
– Кончайте балагурить и доедайте вафлю. Уже готова следующая.
– Вы чудовищный садист. К тому же – деформированный.
– Не деформированный! – запротестовал я. – Моя нога ампутирована, я не родился таким! Просто моя иммунная система не приемлет пересадок трансплантата. Это одна из причин, заставляющих меня жить на уровнях пониженной гравитации.
Гвен вдруг посерьезнела.
– Мой самый дорогой! Я совсем не имела в виду вашу ногу. О небо! Да нога – вовсе не та причина... Мне следовало быть поосторожнее, чтобы не обидеть вас ненароком!
– Извините и вы меня. Давайте повернем назад. Так что вы подразумевали под "деформированным"?
Она моментально обрела свою обычную жизнерадостность.
– Вы должны бы и сами это понимать! Когда вы меня отталкиваете и не желаете быть нормальным мужчиной. Да еще не хотите на мне жениться. А ну, быстро в постель!
– Давайте покончим с завтраком и внесем ясность. Имейте совесть – я же вовсе не сказал, что не хочу на вас жениться, и уж никак не отталкивал вас!
– О, вот это уж наглая ложь!.. Не передадите ли вы мне масло? Скорее всего вы деформированы в другом. Насколько велик тот отросток с "косточкой" внутри? Сантиметров двадцать пять? А в окружности? Если бы знать, то я бы никогда не рискнула.
– О, ерунда! Он не достигает и двадцати. К тому же я вовсе не отталкиваю вас. У меня самые средние габариты. Но вам бы надо поглядеть на моего дядюшку Джока... Еще кофе?
– Да, спасибо. Но вы и вправду меня оттолкнули. Ох... а у вашего дядюшки Джока еще большие габариты?
– Намного.
– О-о, а где же он живет?
– Доедайте свою вафлю. Вы и в самом деле хотели бы вернуть меня в постель? А может, вам захотелось моего дядюшку Джока?
– Но почему бы мне не иметь обоих?.. Да, немного еще бекона, спасибо.
Ричард, вы прекрасный повар. Но я вовсе не хочу замуж за дядюшку Джока, мне просто любопытно.
– Но не вздумайте просить его показать, если не имеете в виду действия, поскольку у него всегда это на уме. Он совратил жену своего вожатого в отряде скаутов, когда ему было всего двенадцать. И сбежал с нею. В Южной Айове много толковали об этом, поскольку она не желала с ним расставаться. Это произошло более ста лет назад, тогда еще такие вещи воспринимались всерьез, в Айове во всяком случае.
– Ричард, вы хотите сказать, что дядюшке Джоку больше ста лет и он все еще активен и жизнеспособен?
– Ему сто шестнадцать, и он еще кувыркается с женами своих приятелей, с их дочерьми, мамашами, с их скотиной... И три собственные его жены находятся под покровительством сожительствующих с ними знатных граждан Айовы. Одна из них – моя тетя Сисси – еще учится в школе.
– Ричард, я иногда подозреваю, что вы... не вполне правдивы. Легкая склонность к преувеличениям!
– Женщина, так не говорят со своим будущим мужем! За вами находится терминал. Наберите на нем адрес: Гриннелл, Айова. Дядюшка Джок живет немного на отшибе. Давайте-ка вызовем его. Вы поговорите с ним по-хорошему, и он покажет вам свою гордость и радость. Хорошо, дорогая?
– Вы попросту пытаетесь отвлечь меня от постели!
– Еще вафлю?
– Да еще пробуете меня подкупить! Пожалуй, половину. Поделимся?
– Нет. По целой каждому.
– Привет, Цезарь! Вы подаете мне дурной пример, к которому меня всегда влекло. Если мы поженимся, я начну толстеть.
– Я рад это слышать. Колебался, стоит ли говорить об этом, но должен признать, что вы пока что кожа да кости! Можно набить синяки, если не будет прокладки.
Я опускаю то, что изрекла в ответ Гвен: нечто колоритно-лирическое, но, с моей точки зрения, не очень женственное. И это не было ее сутью, поэтому мы и не станем приводить здесь ее слова.
Я отпарировал:
– Впрочем, это несущественно. Я восхищен вашей интеллигентностью. И вашим ангельским нравом. Вашей прекрасной душой. И давайте не входить в физические отношения! (Тут вновь требуются цензурные купюры.) – Ну что ж. В конце концов, вы сами этого добиваетесь. Вернемся в постель и будем думать о вещах физических. Я выключаю вафельницу...
Спустя некоторое время я спросил ее:
– Ты хочешь венчаться в церкви?
– Еще чего! И в белом платье? Ричард, а ты прихожанин церкви?
– Нет.
– И я нет. Да я и не думала, что ты верующий.
– Ладно, подтверждаю, что нет. Но все же как ты думаешь осуществить женитьбу? Насколько я понимаю, в Голден Руле нет другого способа сочетаться браком. И в Менеджерском центре тоже. Гражданская регистрация здесь не практикуется.
– Но, Ричард, ведь очень многие женятся здесь!
– А каким образом, милая? Я знаю, что это так, но не понимаю, как еще, если не в церкви? У меня не было случая установить это. Может, они отправляются в Луна-Сити? Или на Землю? Как?
– Они делают, как им заблагорассудится. Захотят – нанимают большой зал, рассылают приглашения нескольким важным персонам, чтобы они мелькали в толпе гостей, играет музыка, и подается угощение: или делают это дома, приглашая нескольких близких друзей. Или празднуют вдвоем. Сделаем, как тебе захочется, Ричард!
– Ох, только не как мне, а как тебе захочется! Я просто буду согласен на все. Что до меня, так я считаю – женщина лучше всего тогда, когда она не вполне уверена в собственном статусе. И поэтому стоит на цыпочках... Ты не согласна? Эй, эй! Перестань!
– Сам перестань меня дразнить! Если не хочешь запеть дискантом на собственной свадьбе!
– Если ты будешь делать так, то никакой свадьбы не будет. Ну, хватит, милая, так какую же ты хочешь свадьбу?
– Ричард, не нужна мне никакая брачная церемония, не надо никаких свидетелей. Я просто хочу дать тебе тот обет, который должна давать жена.
– Так ты уверена в этом, Гвен? А ты не поспешила ли?
(Честно говоря, я подумал, что обеты, даваемые женщиной в постели, вещь не слишком-то надежная!) – Я не поспешила. Я решила выйти за тебя больше года назад.
– Ах, ты решила? Н-да, а я... Эй, мы же познакомились меньше года назад! На балу в "День Армстронга". Двадцатого июня. Я же помню!
– Правильно.
– Ну и что?
– Что "ну и что", милый? Я решила выйти за тебя еще до нашей встречи.
Тебе это кажется невозможным? Мне – нет. И никогда не было таким.
– Ну что ж. Мне лучше кое о чем рассказать тебе. В моем прошлом были эпизоды, которыми хвастаться не приходится. Они не то чтобы бесчестны, но несколько сомнительны. И фамилия Эймс не та, что была дана мне при рождении.
– Ричард, я буду горда называться миссис Эймс или... миссис Кэмпбелл.
Колин...
Я, не комментируя, просто спросил:
– Что еще ты знаешь?
Она выдержала мой взгляд без улыбки.
– Все, что мне нужно, знаю. Полковник Колин Кэмпбелл, известный как "Ликвидатор Кэмпбелл" в своих отрядах и... в официальных посланиях. А еще – ангел-хранитель для студентов в Академии Персиваля Лоуэлла. Ричард или Колин, моя дочь была среди тех студентов. – Я был навечно проклят там.
– Сомневаюсь.
– И ты из-за этого решила выйти за меня?
– Нет, мой дорогой. Та история могла бы произвести впечатление много лет назад. Но теперь я в течение многих месяцев открываю человека, скрытого за личиной легендарного героя. И... хоть я и поторопилась с постелью, но ни один из нас не стал бы жениться из-за этого. А не хотел бы ты узнать о моем прошлом? Я расскажу тебе.
– Нет, не надо!
Я посмотрел ей в глаза, взял в руки ее ладони и спросил:
– Гвендолин, я хочу взять тебя в жены. Хочешь ли ты взять меня в мужья?
– Да, хочу!
– Я, Колин Ричард, беру тебя, Гвендолин, в жены, чтобы владеть тобой и содержать, хранить и лелеять и любить так долго, как ты будешь владеть мной.
– Я, Сэди Гвендолин, беру тебя, Колин Ричард, в мужья, чтобы хранить, любить и лелеять всю оставшуюся мне жизнь.
– Ф-фу! Полагаю, это то, что надо?
– Да, а теперь поцелуй меня.
Я поцеловал и спросил:
– Так когда же возникла "Сэди"?
– Сэди Липшиц, так меня звали с самого начала. Мне имя не нравилось, и я сменила его. Ричард, единственное, что нам осталось, это объявить о нашем браке, то есть скрепить его. И я хочу это сделать, пока ты еще покладист!
– Прекрасно. Но как ты объявишь об этом?
– Я могу воспользоваться твоим терминалом?
– Нашим терминалом. Ты не должна спрашивать разрешения.
– Нашим терминалом. Спасибо, милый!
Она вызвала справочную и попросила соединить с общественной редакцией "Голден Рул Геральд".
Когда подключили, она сказала:
– Пожалуйста, запишите: "Доктор Ричард Эймс и миссис Гвендолин Новак имеют удовольствие объявить о своем браке, состоявшемся сегодня. Никаких подарков и цветов". Пожалуйста, подтвердите получение.
Гвен вздохнула:
– Ричард, я заставила тебя поторопиться, но сделать это была должна: теперь я не смогу давать показаний против тебя ни в каком суде. Я хочу помочь тебе чем только смогу. Так почему же ты убил его, милый? И как?

Глава 2

Когда идешь на тигра, бери длинную палку.
Мао Цзэ-Дун (1893-1976)
Я задумчиво поглядел на мою новобрачную.
– Ты очень благодушна, любовь моя, и я благодарен тебе за то, что ты не будешь свидетельствовать против меня. Но побаиваюсь, что законные основания, приведенные тобой, не годятся для нашего случая.

1 Следующая страница


Кот, проходящий сквозь стены 2

– Но ведь это одно из основных правил юстиции, Ричард! Жену нельзя принудить показывать против мужа. Это знает каждый.
– Вопрос только в том: знает ли об этом Менеджер? Компания утверждает, что у данного поселения только один закон – закон Голден Рула и что инструкции Менеджера лишь практическое истолкование этого закона, то есть подзаконные акты, меняющиеся в строго определенных рамках, к тому же только по указанию самого Менеджера. Гвен, я не знаю! Окружение Менеджера вполне может решить, что ты главная свидетельница Компании!
– Я не желаю этого! Не желаю!
– Спасибо, любовь моя! Но давай подумаем: если потребуются показания, то каковы они должны быть? Итак, предположим: меня ошибочно обвиняют в смерти мистера... скажем, мистера Икс. Этот мистер Икс – незнакомец, подошедший к нашему столику в тот момент, когда ты вышла в дамскую комнату. Так что же ты видела?
– Ричард, я видела, как ты его убил! Я видела это!
– Но следователь будет спрашивать во всех подробностях. Видела ли ты, как он подошел к нашему столику?
– Нет. Я его не видела, пока не вышла из дамской комнаты и собралась подойти к нашему столику, но заметила, что на моем месте кто-то сидит. Я даже испугалась немного!
– Прекрасно, вернемся немного назад и снова повторим, что ты видела.
– Ну... я вышла из женского туалета и повернула налево, в сторону нашего столика. Ты сидел ко мне спиной, так? Ты же помнишь это?
– Неважно, что помню я. Говори лишь о том, что помнишь сама. На каком ты находилась расстоянии?
– Я не знаю... Возможно, в десяти метрах. Я бы могла отправиться туда и измерить. Разве это имеет значение?
– Если будет иметь, то измеришь! Итак, ты видела меня с расстояния в десять метров. Что я делал? Стоял? Сидел? Двигался?
– Ты сидел спиной ко мне.
– Ты видела спину, освещенную очень ярко. Но почему ты думаешь, что это был именно я?
– Ричард, ты что, нарочно все осложняешь?
– Да, поскольку и следователи тоже нарочно все осложняют. Так как же ты меня узнала?
– Но ведь это был ты, Ричард! Я знаю твой затылок так же, как твое лицо! К тому же, когда ты встал и подошел к нему, я увидела твое лицо!
– Ну ладно, ты вышла и увидела мою спину. Так что же я сделал потом?
Встал?
– Нет, нет. Я увидела тебя за нашим столиком и кого-то напротив, на моем стуле. Я просто остановилась и стала смотреть.
– Этот человек был тебе знаком?
– Нет, я его никогда раньше не видела.
– Опиши его.
– Но я не смогу... точно.
– Маленький? Высокий? Возраст? Борода? Раса? Одежда?
– Я же не видела его стоящим. Но он ни юноша, ни старик. По-моему, бороды не было.
– А усов?
– Не знаю.
(Я-то знал: усов не было. Возраст – около тридцати.) – Раса?
– Белая. Светлая кожа, но не блондин шведского типа. Ричард, не было времени на разглядывание всех деталей. Он угрожал тебе каким-то оружием, а ты выстрелил в него и вскочил, когда подбежал официант. Я повернула назад и дождалась, пока его унесли.
– Куда они его унесли?
– Я не знаю точно, так как была в дамской комнате и дверь за мной захлопнулась. Они могли его занести в мужской туалет на другой стороне холла. Но там есть и другая дверь с надписью: "Только для персонала".
– Ты видела, что он угрожал мне оружием?
– Да. И ты тогда выстрелил в него, вскочил, схватил его оружие и спрятал в карман как раз в тот момент, когда официант подбежал к нему с другой стороны.
(Ого!) – В какой карман я положил то, что взял?
– Дай мне подумать. Надо мысленно туда вернуться. В левый карман. В левый наружный карман пиджака.
– Как я был одет?
– В вечерний костюм, мы ведь зашли туда после театра. Белая манишка, серый пиджак, черные ботинки.
– Гвен, чтобы не будить тебя, я разделся в гостиной и повесил одежду в платяной шкаф прихожей, собираясь убрать ее в гардероб попозже. Не затруднит ли тебя открыть шкаф и извлечь из левого наружного кармана того самого пиджака, что был на мне вчера вечером, "оружие", которое я туда упрятал?
– Ну...
Она запнулась и торжественно, как ребенок, исполнила то, о чем я попросил. Вернувшись через минуту, она протянула мне бумажник незнакомца.
– Это все, что я там нашла.
Я взял бумажник.
– Вот это и есть "оружие", которым он мне "угрожал"!
Я показал ей мой правый указательный палец.
– А вот оружие, из которого я в него выстрелил, когда он направил на меня свой бумажник.
– Не понимаю!
– Поверь мне, именно поэтому криминалисты придают гораздо больше значения очевидным фактам, нежели показаниям очевидцев. Ты – идеальный "очевидец", интеллигентный, искренний, жаждущий сотрудничать и вполне честный. Ты описываешь ту визуальную смесь, которую якобы видела, или полагаешь, что видела, и, собрав все бывшее в поле твоего зрения, ты подтвердила "увиденным" свои предположения о случившемся. Смесь эта в твоем воображении стала уже как бы истинными воспоминаниями: сведениями "из первых рук непосредственной наблюдательницы". Но ведь ничего такого не было!
– Но, Ричард, я же видела...
– Ты видела, как убили того бедного шута. Ты не видела, что он мне угрожал, поскольку этого и не было. И ты не видела, что его убил именно я, ибо и этого тоже не было! Кто-то третий прикончил его с помощью разрывного жала. А так как он сидел лицом к тебе и жало попало ему в грудь, стало быть, стрелявший мог стоять непосредственно за тобой. Ты не заметила никого?
– Нет. О, там сновали официанты, метрдотель и шофер, а еще люди, встающие и садящиеся. По-моему, там не было никого особенного, а тем более стрелявшего из оружия. А какое это оружие?
– Гвен, оно может и не выглядеть оружием. Замаскированное оружие, каким обычно пользуются убийцы, и способное стрелять короткими стрелками, должно иметь в длину около пятнадцати сантиметров. Это может быть дамская сумочка, камера, театральный бинокль. Список невинных на вид предметов бесконечен. И нас он никуда не приведет, поскольку я сидел спиной к убийце, а ты не приметила ничего особенного. Жало было послано из-за твоей спины. Поэтому забудь о нем. Давай лучше узнаем, кем был потерпевший. Или за кого себя выдавал.
Я вытряхнул все из отделений бумажника, включая и "секретный" кармашек. В нем лежал золотой сертификат, выданный банком в Цюрихе (эквивалентный примерно семнадцати тысячам крон) и, по-видимому, припасенный на обратный билет.
Там же – стандартное удостоверение, выдаваемое в Голден Руле всем прибывающим. Все, что можно было из него извлечь, – это фотография, названное им имя, национальность, возраст, место рождения и так далее, а еще подтверждение того, что Компании предъявлен обратный билет или сумма, необходимая для оплаты как билета, так и пребывания на спутнике-поселении в течение девяноста дней. Эти последние два пункта – единственное, что по-настоящему заботило Компанию.
Я не знаю наверняка, как поступает Компания с теми, кто, слишком потратившись, остается без обратного билета и без денег на него. Возможно, они могли продать свои контракты. Но я не знал, сколько это стоит.
Прожиточный минимум – это нечто, чем я не стал бы рисковать...
Удостоверение, выданное Компанией на имя Энрико Шульца: тридцать два года, гражданин Белиза, уроженец Сиудад Кастро, бухгалтер. С фотокарточки глядел тот самый несчастный дурачок, который позволил себя убить, пытаясь выйти на связь в таком людном месте.
...И я уже в сотый раз подивился: почему он мне не позвонил и не пригласил поговорить в укромном месте? В качестве "доктора Эймса" я значился в справочнике, а пароль "Уокер Эванс" обеспечил бы ему конфиденциальный разговор со мной.
Я показал фотографию Гвен.
– Это тот самый парень?
– Кажется, да. Хотя не могу сказать с уверенностью.
– Я-то вполне уверен, поскольку говорил с ним лицом к лицу несколько минут.
Наиболее интересная информация содержалась для меня в том, чего же не хватает в бумажнике? Там было удостоверение Голден Рула, золотой швейцарский сертификат и еще восемьсот тридцать одна крона. И все!
Никаких кредитных карточек, ни водительских прав, ни контракта, ни членского билета гильдии или объединения, ни билета члена какого-нибудь клуба или общества – ничего!
Бумажник мужчины похож на дамскую сумочку – и там и тут всегда скапливается всякий хлам: фотографии, газетные вырезки, счета из магазинов и прочее, до бесконечности. И постоянно требуется уборка этого мусора. Но и после любой такой "чистки" кое-что, в чем обязательно нуждается современный человек, должно остаться. У моего приятеля Шульца не осталось ничего.
Вывод: его не волновала проблема истинного подтверждения собственной личности.
Следовательно, где-то в поселении Голден Рул есть набор его истинных документов: удостоверение с иным именем, паспорт, почти наверняка выданный не Белизом, другие бумаги, которые могли бы раскрыть его подноготную, мотивы поведения и, возможно, то, откуда ему известен пароль "Уокер Эванс"?
Но как же все-таки это выяснить?
Меня беспокоило еще и побочное обстоятельство – те самые семнадцать тысяч в золотых швейцарских сертификатах. Не содержалась ли в них, помимо стоимости обратного билета, еще и ничтожная сумма, предназначенная мне в уплату за убийство Толливера? Если это так, то меня оскорбили до глубины души. Я предпочел бы убийство как выполнение общественного долга.
Гвен вдруг спросила:
– Не хочешь ли ты со мной развестись?
– Что, что?
– Я втравила тебя в этот брак. У меня были самые добрые намерения, честное слово! Но все повернулось так, что я чувствую себя идиоткой.
– Ах, Гвен, жениться и развестись в один день – это не по мне. Если хочешь меня турнуть, давай проделаем это завтра. Но хотелось бы иметь испытательный срок дней в тридцать. Или хотя бы в две недели. И дать тебе такую же возможность. Вот тогда наши действия, как в горизонтали, так и в вертикали, будут оценены по достоинству. Либо не оценены. Предоставляю тебе судить об их достоинствах. Ну как, разве это не справедливо?
– Справедливо. Хотя я и могла бы забить тебя до смерти твоими же собственными хитроумными рассуждениями.
– Забить мужа до смерти – это привилегия любой замужней женщины... особенно если это сделать втихую. Пожалуйста, отвлекись от битья, ибо меня беспокоит кое-что другое. Не могла бы ты высказать свои суждения – почему понадобилось убивать Толливера?
– Рона Толливера? Нет. Хотя не могу привести доводов и в пользу того, что ему надо оставаться живым. Он ведь хам!
– Да, он хам, это верно. И не будь он одним из партнеров Компании, ему давно предложили бы использовать свой обратный билет и убраться. Но ведь я не сказал "Рон Толливер", я сказал всего лишь "Толливер"!
– А что, здесь еще один такой? Надеюсь, что нет!
– Увидим.
Я подошел к терминалу и, запросив информацию на "Т", прочитал:
– "Ронсон Эйч Толливер: Ронсон Кью – его сын; жена сына Стелла М.Толливер"... Эй! Тут есть еще: "Смотри – Талиаферо"!
– Это исходное написание, – заметила Гвен. – Но произносится почти так же, как "Толливер".
– Ты уверена?
– Абсолютно. По крайней мере, к югу от линии Диксон-Мейсон на Земле.
Написание "Толливер" подразумевает малограмотную публику, неспособную писать. Писать имя полностью, а потом читать его, произнося все буквы, так делают фиговые янки типа "Липшицев"! А вот владельцы плантаций, аристократы, презирающие негров и обожающие женщин, пишут слова полностью, а произносят их кратко.
– Жаль, что ты это говоришь.
– Но почему, милый?
– Потому что здесь еще трое мужчин и одна женщина, чьи имена пишутся полностью: "Талиаферо"! И я не знаю никого из них, а посему не представляю, кто же должен быть убит?
– А ты обязан убить кого-то из них?
– Не имею понятия. Вот что: я, кажется, слишком много тебе наговорил.
И если ты намерена оставаться моей женой хотя бы еще четырнадцать дней...
А ты намерена?
– Разумеется! Четырнадцать дней плюс всю оставшуюся жизнь. А ты просто-напросто большой поросенок-шовинист!
– И пожизненно оплаченный партнер.
– И дразнилка!
– Думаю, и ты грешишь тем же. А не желаешь ли вернуться в постельку?
– Нет, пока ты не решишь, кого именно намерен убить.
– Но это может занять много времени.
И я сделал лучшее, что мог: изложил ей во всех деталях и без прикрас мой короткий диалог с человеком, назвавшимся Шульцем. Это было все, что я знал. Он погиб слишком рано, чтобы узнать больше, и оставил бесконечно много невыясненного.
Я сел за терминал, запустил текстовый редактор и открыл новый файл, словно сочиняя очередную литературную "халтуру":
"Приключения искаженного имена" (вопросы, требующие выяснения):
1. Толливер или Талиаферо?
2. Почему Т. нужно прикончить?
3. Почему "мы все погибнем", если Т. не будет мертв в полдень воскресенья?
4. Кто был заключен в тело, именовавшееся Шульцем?
5. Логическое обоснование моего избрания как орудия казни мистера Т.
6. Действительно ли необходимо это убийство?
7. Кто из членов "Общества памяти Уокера Эванса" натравил этого болвана на меня? И зачем?
8. Кто убил "Шульца"? И зачем?
9. Почему персонал "Рейнбоус Энд" так быстро замял факт убийства?
10. Комплекс. Почему Гвен ушла раньше меня и пришла сюда, вместо того чтобы вернуться домой? И как она вошла?
– Мы введем все эти вопросы в память машины? – спросила Гвен. – На номер десятый могу ответить только я сама.
– Этот номер я ввел смеха ради, – откликнулся я. – А что касается девяти первых пунктов, то, если найти ответ на любые три из них, я смогу дедуктивно вывести решение и всех остальных.
И я продолжил набирать на дисплее:
"Возможные действия".
Ясна ли опасность или не очень,
Первым стреляй и ори, что есть мочи!
– Это что, помогает? – спросила Гвен.
– Всегда! Спроси любого старого вояку. А теперь давай ставить пункты действия по очереди.
П.1 – Позвонить всем Талиаферо, работающим в управлении. Желательно вслушаться в звучание имени. Исключить каждого, кто произносит все буквы имени.
П.2 – Покопаться в досье тех, кто останется. Начать с информационной карточки "Герольда".
П.3 – Проконтролировать данные П.2, держать ушки на макушке относительно всего, что ожидается или занесено в расписание мероприятий на воскресенье.
П.4 – Если бы не опасность оказаться трупом на территории поселения Голден Рул, скрывая при этом свою личность, но обеспечив пересылку документов обратно, то где бы вы их оставили? Намек: узнать, когда этот будущий труп прибыл в Голден Рул. И тогда проверить отели, сейфы, абонентские ящики, почту "до востребования" и др.
П.5 – Откладывается.
П.6 – Откладывается.
П.7 – Позвонить как можно большему количеству членов группы "Уокер Эванс" и болтать до тех пор, пока не проскочит что-нибудь необычное.
Примечание: некоторые студенистые мозги могут выболтать многое!
П.8 – Моррис, или метрдотель, или водитель автобуса, или все вместе, или двое из них знают, кто убил Шульца. Один из них (или больше) этого ожидал. Поэтому надо изучить уязвимые точки каждого из них: выпивки, наркотики, деньги, секс (в любом варианте) и поинтересоваться: "А как тебя звали на Земле, приятель?" Узнать, не заведено ли на него какое-нибудь дело? Нажать на эту "нежную" точку. Проделать то же с каждым из трех и проанализировать их данные. "В каждом шкафу запрятан скелет"! Поскольку этот закон незыблем, то найти "скелет" в любом случае!
П.9 – Деньги. Заключительная позиция, пока не опровергнутая никем!
Вопрос: Во сколько вышеупомянутое мне обойдется? Потяну ли я? И наоборот: а если не потяну?
– Я весьма удивлена, – отметила Гвен. – Когда я сунула нос в твои дела, мне показалось, что у тебя серьезные неприятности. Но пока что ты не под стражей и явно находишься дома. Так почему мы обязаны что-то делать вообще, о мой супруг?
– Мне надо его убить.
– Что? Но ты ведь даже не знаешь, что означает "Толливер"! И почему он должен стать трупом? Или наоборот?
– Нет, нет, я имею в виду не Толливера! Хотя из случившегося и может следовать, что Толливеру предстоит умереть. Но я, милая, имею в виду того, кто прикончил Шульца.
– Да, я понимаю, он должен поплатиться за содеянное убийство. Но почему это обязан сделать ты? Они же оба тебе незнакомы: и жертва, и убийца! И ведь это вовсе не твое дело, не так ли?
– Нет, это мое дело! Шульца, или как бы там его ни звали, убили, когда он сидел за моим столиком. И я не намерен это снести. Гвен, любовь моя, если прощать дурные манеры, они станут еще хуже. И наше прелестное поселение выродится в трущобу типа Элл-Пять. Нельзя дозволить толкучку и хамство, излишний шум и грубый язык. Я должен разыскать невежу, позволившего подобное, объяснить ему его хамство, дать возможность извиниться и – убить его.

Глава 3

Врага можно простить, но не раньше,
Чем его повесят.
Генрих Гейне (1797-1856)
Моя обожаемая новобрачная вытаращила глаза.
– Ты собираешься убить человека? За плохие манеры?
– А у тебя есть более веские основания? И хотелось бы, чтобы я игнорировал хамство?
– Нет, я могу понять, если человека осудят за убийство. И не против серьезного наказания. Но не дело ли это прокторов и Управления? Зачем присваивать функции карающего закона?
– Гвен, я неясно выразился. Моя цель – не наказание, а выпалывание сорняков плюс эстетическое удовольствие от того, что грубияна удалось проучить. У него могли быть очень веские основания для уничтожения Шульца... но проделывать это на глазах людей, предающихся трапезе, так же неприлично, как устраивать публично семейный скандал. И сей кретин осмелился на эту оскорбительную акцию в момент, когда жертва была моим гостем. Это обязывает вдвойне! – Переведя дух, я продолжил: – Наказание за предполагаемое убийство не является моей задачей. А что касается прокторов и Управления – не знаю, есть ли у них законы, запрещающие убийство?
– Да ты что, Ричард, конечно, они должны быть!
– Я никогда о таких не слышал. Полагаю, что для Менеджера убийство способ давления со стороны Голден Рула.
– Ну, я думаю, что ты не прав...
– Ты думаешь? Но я-то никогда не знаю, о чем думает сам Менеджер! И к тому же, Гвен, дорогая, уничтожение – не обязательно убийство! Фактически так оно и есть. Если Менеджеру попадется на глаза этот случай, он может решить, что это проявление чьей-то мании. Преступление против хороших манер, но не против нравственности! – Я повернулся к терминалу и продолжил: – Но Менеджер, возможно, уже знаком с этим делом, а посему давай поглядим, что пишет по поводу инцидента "Геральд"?
Я нажал клавишу "газеты", по каналу передавали новости. Я выбрал из них статистику происшествий и житейских событий. В этой рубрике первым номером шло сообщение: "Бракосочетание Эймс-Новак". Я остановил кадр, увеличил его и вывел на печать, затем оторвал полоску бумаги с текстом и вручил моей новобрачной.
– Пошли внукам в подтверждение того, что бабуля больше не грешит!
– Благодарю, милый. Ты очень любезен. Я приму к сведению это твое качество.
– Я ведь умею еще и стряпать!
Перейдя к извещениям о смертях, я рассчитывал подцепить что-либо интересное и важное.
Но этого про сегодняшний набор никак нельзя было сказать. Ни одного знакомого имени. И, главное, никаких Шульцев, никаких неопознанных чужаков, никаких смертей "в популярных ресторанах"! Всего лишь скорбные извещения о смерти нескольких иноземцев по естественным причинам и одно о гибели в результате несчастного случая.
Поэтому я переключил внимание на новости поселения Голден Рул. И здесь ничего стоящего. Бесконечное нудное пережевывание ежедневной текучки: сообщения о прибытии и отбытии кораблей (в качестве "значительной информации"), а также о том, что на оси Голден Рула заканчивается монтаж колец сто тридцать – сто сорок. Если все пойдет по графику, то они состыкуются с основным цилиндром в восемь ноль-ноль шестого числа.
Естественно – здесь не было и намека на Шульца, Толливера или Талиаферо, а тем более на неопознанный труп!
Я снова прошелся по заголовкам и переключился на мероприятия, запланированные на ближайшее воскресенье, но среди них самым стоящим оказался голографический телемост с участием Гааги, Токио, Луна-Сити, Элл-Четыре, Голден Рула, Тель-Авива и Агры. Тема дискуссии: "Кризис веры.
Современный мир на перепутье". Посредниками выступают президент "Гуманистического общества" и Далай-Лама. Я пожелал им удачи.
– Итак, мы имеем "свист, ноль, орешек, немчуру" – и ничего! Гвен, как по-твоему, можно заставить иноземца произнести свое имя?
– Дай-ка я попробую, милый! "Миз Толивух, это Глойа Мид Калхун из Саванны. Нет ли у вас кузины Стейси Мэй в гойоде Чайльстон?" Когда она поправит меня, сказав, как же произносится ее имя, я извинюсь и повешу трубку. Но если она (или он) примет мою "сокращенную" форму, но не признает кузины Стейси Мэй, я скажу: "Удивительно, она же назвала фамилию Талли-ах-фарох... но я так и знала, что это неправильно!" Ну, как ты находишь, Ричард? Это даст возможность назначить свидание или нет?
– Наверное, даст.
– Тебе или мне?
– Лучше тебе. Но я отправлюсь с тобой. Или ты пригласишь собеседника к себе. Но сперва мне следует купить шляпу.
– Шляпу?
– Тот нелепый коробок, который укрепляется на макушке тех, кто прибывает с Земли.
– Господи, да знаю я, что такое шляпа! Я ведь, как и ты, родилась там. Но очень сомневаюсь, чтобы кто-нибудь за пределами Земли носил шляпы!
Да и где ты собираешься сей предмет покупать?
– Не знаю, о лучшая из девушек, но могу сказать, почему мне он понадобился. Имея шляпу, я могу вежливо прикоснуться к ней и произнести:
"Сэр (или мэм), умоляю вас, откройте, зачем кому-то понадобилось видеть вас мертвым в полдень в воскресенье?" Кроме шуток, Гвен, меня заботит, как начать разговор. Ведь почти на все случаи предусмотрены правила вежливого обращения – от предложения адюльтера чьей-нибудь целомудренной супруге до дачи взятки. Но как приступить к интересующему меня сюжету?
– А ты не можешь сказать просто: "Эй, учтите, кому-то приспичило вас убить!"
– Да нет, не годится. В мою задачу не входит предупредить малого, что его собираются кокнуть. Мне всего лишь надо установить, почему это понадобилось. И не исключено, что, узнав, я смогу это от души одобрить как наблюдатель или даже так проникнусь целесообразностью задуманного, что сумею сам претворить в жизнь намерения покойного мистера Шульца, оказав тем самым услугу роду человеческому!.. Или, наоборот, не соглашусь с этим настолько рьяно, что посвящу все свои помыслы и остаток дней предотвращению оного преступления, если, конечно, намеченным объектом не окажется Рон Толливер! Впрочем, рано еще говорить о выборе позиции. Сперва я должен понять, что происходит. Гвен, любовь моя, в профессии ликвидатора никогда не бывает так: сперва убиваешь, потом задаешь вопросы. Это же может утомить публику! – Я вновь обратился к экрану терминала, не переключая ничего. – Гвен, прежде чем мы начнем обзванивать людей, мне надо вызвать каждого из друзей Уокера Эванса. Первая задача – выяснить, как Шульц узнал пароль. Его обязательно сообщил кто-то из шести, которому известно и то, почему Шульц вляпался в дерьмо.
– А что, они находятся за пределами Голден Рула?
– Не знаю точно, все ли. Один из них, возможно, на Марсе, двое – в Поясе астероидов. Один или двое могут жить на Земле под именами, которые мне известны. Гвен, та катастрофа, которая вынудила меня оставить веселую военную профессию, заставила обратиться в бегство шесть моих товарищей, ставших моими кровными братьями... Я понимаю, широкой публике это могло показаться отвратительным... Единственное, что я могу сказать, журналисты и комментаторы, не видевшие самого события, не могли и понять, почему оно произошло... Но уверяю тебя, в основе лежали веские причины, касавшиеся времени, места, обстоятельств. Я мог бы... Нет, неважно, милая.
Давай остановимся на том, что все мои друзья находятся в укрытиях, а значит, их поиск может оказаться делом весьма утомительным.
– Но ведь тебе нужен только один из них, не так ли? Только тот, кто общался с Шульцем.
– Да, но я же не знаю, кто это!
– Ричард, а может быть, легче и проще проследить за тем, что делал Шульц, и выйти на того единственного, чем разыскивать всех шестерых, да еще пребывающих под вымышленными именами, по всей Солнечной системе? А может, и за ее пределами?
Я задумался.
– Очень возможно. Но как же я смогу проследить действия Шульца? Тебя что-нибудь озарило, любовь моя?
– Ничего. Но я помню, что, когда я прибыла в Голден Рул, меня спрашивали в приемном центре не только о том, где я жила раньше (и проверяли паспорт), но также интересовались, откуда я прибыла и где еще побывала до этого. И тоже проверяли данные мной сведения. То есть не только то, что я прибыла с Луны: ведь почти каждый стартует оттуда, но и то, как я там оказалась. А тебя разве не спрашивали о том же?
– Нет. Дело в том, что я предъявил им лунный паспорт, где указано, что я уроженец Луны и гражданин Свободного Штата Луна.
– А я-то думала, что ты родился на Земле!
– Гвен, Колин Кэмпбелл родился на Земле, но Ричард Эймс появился на свет в Гонконге Лунном, и все тут!
– Ох!
– И все же нужно попытаться проследить за Шульцем раньше, чем начинать поиск шестерки. Если бы я узнал, что Шульц не отлучался слишком далеко от Земли или Луны, то, стало быть, его связи туда и поведут, а вовсе не на Марс или Пояс астероидов. – А что если... предположить, что целью его было... нет, это глупость!
– Что именно "глупость"? Посвяти меня, родная.
– О, я подумала, а что если Рон Толливер – всего лишь прикрытие, а истинная цель – ты сам или твои шесть друзей, связанные с Уокером Эвансом?
Может, они хотят спровоцировать тебя на контакты с ними? Чтобы заграбастать всех семерых? Не является ли это попыткой вендетты? И было ли что-нибудь, побуждающее кого-то к мести всем вам одновременно?
У меня в желудке слегка похолодело от ее слов. – Пожалуй, это вполне вероятно. А впрочем, остается неясным, зачем же понадобилось укокошить Шульца.
– Но я же сказала, что мое предположение – глупость!
– Погоди, погоди-ка! А был ли в самом деле убит этот Шульц?
– Ну как же, ведь мы оба видели, Ричард!
– А мы видели? Я думаю, что видел, но ведь это вполне могло быть подделкой. То, что я видел, было похоже на смерть от разрыва жала. Но сделаем два простых предположения, Гвен. Первое – для создания такого впечатления достаточно лишь маленького темного пятнышка на рубашку. Второе – за щекой спрятана небольшая капсула с красной жидкостью. В нужный момент он на нее надавит и "кровь" хлынет изо рта Остальное – дело техники, включая странное поведение Морриса и прочего персонала. "Мертвое тело" быстренько выносится через служебное помещение, где "Шульца" переодевают и выпускают наружу из задней двери.
– Ты полагаешь, что так и было?
– Фу... да нет же, черт бы все это побрал! Я ведь видел массу смертей, а эта произошла так же близко от меня, как сейчас сидишь ты...
Все же мне кажется, он и правда умер.
Я слегка похвалил самого себя. Неужели я мог ошибиться в таком "ключевом" вопросе?.. Господи, да конечно же, мог! Я ведь не супергений, наделенный психологической энергией. И я могу ошибиться в том, что видел собственными глазами, точно так же, как ошиблась Гвен.
Я вздохнул.
– Гвен, честно говоря, я не знаю! На моих глазах Шульц умер в точности, как умирают от разрывного жала, но... если тщательно подготовить такую сцену, то правдоподобие может быть полным, но такая фальшивка требует очень быстрого прикрытия. Иначе поведение персонала "Рейнбоус Энд" выглядит просто невероятным... О лучшая из девиц! – сказал я уныло. – Я ни в чем не уверен. А может, кому-то понадобилось, чтобы у меня поехала крыша?
Она отнеслась к последнему вопросу как к чисто риторическому, каковым он и являлся. (Надеюсь.) – Так что же мы предпримем? – спросила Гвен.
– Да... попробуем все же "проконтролировать" Шульца. И не будем забивать себе голову другими шагами, не сделав этого.
– А как?
– Дадим взятки, любовь моя. Ложь и деньги. Щедрая ложь и скупые денежные вложения. Если только ты не достаточно богата, чтобы раскошелиться. Я ведь не спрашивал тебя об этом до женитьбы, правда?
– Богата? Я? – расширила свои очи Гвен. – Но, Ричард, я же сама вышла за тебя из корысти!
– Ах, ты поэтому так поступила? Леди, тебя жестоко надули. Не хочешь ли вызвать адвоката?
– Да-а, подумаю об этом. Скажи, а нельзя ли моему случаю придать статус "изнасилования"?
– Нет, словосочетание "статус изнасилования" напоминает что-то вроде плотского постижения статуи. А как на это кто-нибудь решился бы, я не представляю. Я вообще не вижу здесь правовых оснований! – Я вновь повернулся к терминалу. – Так что же, вызываем адвоката или начнем заниматься Шульцем?
– Ричард, у нас получается странноватый медовый месяц. Иди-ка сюда, в постельку!
– Подождет постелька. А ты, пока я занимаюсь Шульцем, съешь еще одну вафельку.
Я нажал клавишу справочной и запросил информацию "о Шульцах". Их оказалось девятнадцать, но среди них ни одного Энрико. Не могу сказать, что это сильно меня удивило. Там, правда, был некто "Хендрик Шульц", и я запросил его данные. Вот они:
"Преподобный доктор Хендрик Шульц (дальше шли ученые степени), в прошлом Великий Магистр Королевского астрологического общества. Научно обоснованные гороскопы за умеренную цену. Торжественные речи на свадьбах.
Семейные советы. Эклектическая и холистическая терапия. Советы по успешным вложениям и выигрышным пари. Петтикот-Лейн, на кольце девяносто пять, вблизи мадам Помпадур".
Текст сопровождался голограммой его улыбающейся физиономии и подписью под ней:
"Я – папа Шульц, ваш добрый друг. Никакая ваша проблема не покажется мне ни слишком малой, ни слишком сложной. Гарантирую любые работы!"
Гарантирует от чего? Хендрик Шульц выглядел в точности как Санта Клаус минус борода, но отнюдь не как мой любезный Энрико! Поэтому я изгнал его с экрана, правда, не вполне охотно, ибо проникся симпатией к сему преподобному доктору.
– Гвен, в справочнике такого нет. Под именем, обозначенным в удостоверении, выданном Голден Рулом. А не означает ли сие, что такой Шульц и не появлялся в поселении? Или что его имя было убрано из файлов прежде, чем его тело начало остывать?
– Ты ждешь от меня ответа или размышлений вслух?
– Ни то ни другое. Наш следующий шаг – запросить Приемный центр.
Я вызвал справочную и запросил иммиграционную службу Приемного центра.
– Говорит доктор Ричард Эймс. Мне нужно найти человека по имени Энрико Шульц. Не могли бы вы дать его адрес?
– А почему бы вам не справиться в адресной службе?
Вопрос звучал так, словно его задала моя школьная учительница, а не вежливая служащая офиса.
– Его там нет. Он турист, а не постоянный житель. Мне всего лишь надо знать, где его найти в Голден Руле. Адрес отеля, пансиона или чего-нибудь в том же духе...
– Еще чего захотели! Вы прекрасно знаете, что мы не выдаем такой персональной информации, да еще зафиксированной! Если этого нет в справочнике, значит, он хорошо заплатил. Обратитесь к кому-нибудь другому, доктор, если таких найдете.
Она дала отбой.
– Кого мы теперь начнем пытать? – спросила Гвен.
– Те же адресаты, те же задницы, но теперь уже за деньги и лично.
Терминалы – устройства удобные, Гвен, но по ним не дашь взятку меньше ста тысяч. Для объятий послабее личные контакты выгоднее... Пойдешь со мной?
– И ты допускаешь, что я позволю тебе улизнуть одному? Да еще в день нашей свадьбы? Только попробуй, гуляка!
– Но, может быть, тогда что-нибудь на себя накинешь?
– А тебе неприятно на меня смотреть?
– Не то чтобы очень. И все же давай собирайся.
– Я скоро. Полсекунды, Ричард, пока я найду свои тапочки... Ричард, а мы сможем по пути заглянуть ко мне? В этом платье в театре чувствуешь себя шикарно одетой, но для дневного делового визита оно вряд ли подойдет. Надо переодеться.
– Ваше малейшее желание, мэм!.. Но возникает еще один вопрос. Ты собираешься переселяться ко мне?
– А ты этого хочешь?

Предыдущая страница 2 Следующая страница


3 Роберт Хайнлайн

– Гвен, я по собственному опыту знаю, что брак иногда восстает против раздельного ложа, но никогда не возражает против двух адресов!
– Но ты не ответил прямо.
– Тогда слушай. У меня, Гвен, есть одна мерзкая привычка, из-за которой здесь будет не очень удобно жить вдвоем. Дело в том, что я пишу.
Моя дорогая девушка изумилась.
– Считай, что ты ответил. Но почему назвал эту привычку мерзкой?
– Гвен, любовь моя, я не собираюсь извиняться за свое писательство.
Во всяком случае, не более чем за мою отсутствующую ногу... Но, по правде, одно породило другое. Когда я не смог служить в армии, мне понадобилось чем-то зарабатывать на жизнь. И я не нашел ничего более подходящего для себя, к тому же подвернулся парень, который дал моей писанине дорогу.
Кроме того, писательство – вполне законный способ отлынивания от работы, не требующий ни особой сноровки, ни таланта, ни воровства... А по сути ведь это занятие антиобщественно. Оно предполагает такое же уединение, как мастурбация. Потревожь писателя в момент вдохновения, и он способен ударить, даже не сознавая, что делает! Это приводит в ужас жен писателей и мужей писательниц. И еще одно, Гвен (слушай внимательно!): писателя нельзя ни смирить, ни вознаградить цивилизованным образом. Или даже вылечить от устоявшихся привычек. В семье, где есть хотя бы один писатель, единственный известный науке способ совладать с ним – это предоставить изолированный кабинет, где он мог бы в уединении претерпевать свои острые творческие муки. Еду следует подавать на кончике длинной палки, поскольку, если потревожить несчастного в такие моменты, он может либо разразиться слезами, либо совершить насилие. Он может не услышать ни слова, а если его потрясти, чего доброго, еще и укусит! – Я улыбнулся самой обаятельной из своих улыбок. – Не огорчайся, милая! Я сейчас ничего не пишу и не приступлю, пока мы не сумеем изолировать комнату для моей работы. И вот что я тебе скажу: прежде чем отправиться в Приемный центр, я, пожалуй, позвоню в офис Менеджера и попрошу предоставить мне более просторную квартиру. К тому же нам понадобятся два отдельных терминала.
– А зачем два, милый? Я ведь не часто пользуюсь терминалом.
– Зато, когда пользуешься, то надолго или нет, но занимаешь его. А если я сам работаю над литературным текстом, то уже ни для чего другого его не освобожу. Ни для чтения газет, ни для отправления письма, ни для хозяйственных заказов, ни для просмотра телепрограмм, ни для звонков кому-либо! Ни для чего! Поверь мне, дорогая, у меня эта болезнь уже долгие годы и я знаю, каково с ней жить. Поэтому позволь мне иметь небольшую отдельную комнату с терминалом, разреши время от времени наглухо в ней запираться, и ты получишь нормальный брак с мужем, который как бы ежедневно уходит в офис и делает там что-то. Правда, я никогда не интересовался тем, что делают люди в своих офисах!
– Ну и ладно, родной! Ричард, а ты получаешь удовольствие от писания?
– Никто не может получать от этого удовольствия.
– Удивляюсь. Но должна сообщить тебе, что покривила душой, говоря, что вышла за тебя из корысти.
– А я тебе и не поверил. Мы квиты.
– О да, милый! А вот я могу позволить себе в какой-то мере баловать тебя... Да нет, яхту я тебе не куплю. Но мы сможем жить с полным комфортом здесь, в Голден Руле, не самом дешевом местечке в Солнечной системе. И тебе можно будет не писать.
Я нежно поцеловал ее и сказал:
– Как славно, что я женился на тебе. Но учти: писать я не брошу!
– Но если это не доставляет удовольствия! У нас же не будет нужды в деньгах. Мы правда не будем нуждаться!
– Благодарю, любовь моя! Но я не объяснил тебе всех коварных особенностей писательства. Покончить с этим нельзя. Человек продолжает писать и тогда, когда отпадают соображения финансового порядка... ибо не писать становится для него еще невыносимей.
– Не понимаю.
– Я и сам не понимал, вступая на эту роковую стезю и полагая, что смогу остановиться, когда захочу! Ничего подобного, милая! В ближайшие десять лет поймешь. Но ты просто не обращай внимания, если я начну канючить. Считай это блажью и только!
– Послушай, Ричард! А не обратиться ли тебе к психиатру?
– Не хочу рисковать. Я знавал писаку, который пошел этим путем. Его напрочь вылечили от писательства. В последний раз, когда его увидел, он забился в угол и дрожал, как осиновый лист. И это была еще благоприятная фаза. Но один лишь вид компьютера-процессора вызывал у него припадки отчаяния.
– Ну да, ну да... Ты же всегда слегка преувеличиваешь.
– Да нет же, Гвен! Я могу сводить тебя к нему... Вернее, показать его надгробие. Ладно, не бери в голову, родная... Я пошел звонить Менеджеру, ведающему жильем.
Я повернулся к терминалу и...

* * *

...и эта проклятая штука замигала, как рождественская елка, зазвучал пронзительный сигнал вызова. Я включил ответное устройство.
– Эймс слушает. У нас что-нибудь неисправно?
Я еще не кончил говорить, как по экрану поползли буквы, и принтер начал печатать без моей команды (ненавижу, когда он так поступает!):
"Официальное извещение доктору Ричарду Эймсу. По решению Управления занимаемая Вами квартира должна быть срочно освобождена. Остаток внесенной Вами квартплаты будет переведен на Ваш текущий счет с добавлением неустойки в пятьдесят крон за причиненные Вам неудобства. Ордер подписан Артуром Миддлгаффом, полномочным Менеджером по квартирным вопросам. Желаем приятного дня!"

Глава 4

Я работаю из тех же побуждений, из которых курица несет яйца.
Г.Л.Менкен (1880-1956)
Мои глаза готовы были вылезти из орбит.
– О дивные, дивные ватрушки! Целых пятьдесят крон – ура! Гвен! Теперь ты смело можешь сказать, что вышла замуж за богача!
– Милый, с тобой все в порядке? Ты же заплатил больше за бутылку вина вчера вечером! Я думаю, это издевательство. Оскорбление.
– Конечно, так оно и есть, дорогая. Но это делается специально, чтобы в придачу к "неудобствам" обозлить меня и вынудить к каким-то действиям.
Не дождутся!
– Не дождутся, чтобы ты съехал?
– Нет, нет, я сейчас же освобожу квартиру. Конечно, с городским советом можно бороться, но не путем отказа освободить помещение. Тем более что этот "заместитель Менеджера" может отключить и электроэнергию, и вентиляцию, и воду, и санитарные услуги. Нет, милая моя, они хотят вывести меня из равновесия, заставить выкрикивать пустые угрозы и прочее. – Я улыбнулся своей любимой. – Итак, я решил не выходить из себя и сразу же съехать с квартиры, оставаясь кротким, как ягненок. А ярость, вызванная сообщением, пусть останется при мне столько времени, сколько я найду нужным. Кроме того, выселение ничего и не меняло, поскольку я все равно собирался просить большую квартиру: ведь мне нужна еще одна комната.
Поэтому я позвоню ему, этому драгоценному мистеру Миддлгаффу.
Я снова набрал справочную, чтобы узнать номер отдела, ведающего жильем.
И получил на дисплее сообщение: "ТЕРМИНАЛ ОТКЛЮЧЕН"!
Пялясь на экран и пытаясь не взорваться, я сосчитал до десяти, медленно, на санскрите. Дражайший мистер Миддлгафф, или сам верховный Менеджер, или кто там еще – всерьез решили меня рассердить! И поэтому самое главное для меня сейчас – сохранить невозмутимость. И мысли должны быть успокаивающими, как у факира на ложе из гвоздей. Впрочем, мне не были противопоказаны размышления о том, как поджарить яйца того затейника – как только я узнаю, кто это. Так с чем их приготовить? С соевым соусом? Или достаточно чесночного масла с щепоткой соли?
Обдумывание этих кулинарных рецептов слегка меня успокоило. И поэтому я не слишком изумился и даже не расстроился, обнаружив на дисплее новый шедевр делового общения. От любезного извещения о том, что терминал отключен, они перешли к следующему приятному известию:
"ЭЛЕКТРИЧЕСТВО И ВСЕ ЭЛЕКТРОПРИБОРЫ БУДУТ ОТКЛЮЧЕНЫ В 13:00".
После этого на экране появились цифры отсчета времени – тоже крупно:
12:31 у меня на глазах сменилось на 12:32.
– Ричард, что за ерунду они там вытворяют?
– Да все еще пытаются заставить меня свихнуться, я полагаю. Но ни черта у них не выйдет. Вместо этого мы в течение двадцати восьми... нет, двадцати семи минут вычистим отсюда весь хлам, накопившийся за пять лет.
– Слушаюсь, сэр! Я могу помочь?
– Молодчина! Вывали все из малого шкафа в передней и большого в спальне – прямо на кровать. На полке в большом гардеробе большая матерчатая сумка, вернее, чехол от парашюта. Запихивай все туда как можно плотнее. Ничего не сортируй, вали подряд. А вот в халат, что был на тебе во время завтрака, сложи то, что не влезет в чехол, и перетяни его поясом.
– А туалетные принадлежности?
– Ах да! В кладовке есть автомат, выдающий пластиковые мешки, засунь все в мешок и тоже вложи в узел. Лапушка, из тебя выйдет превосходная супруга!
– Ты абсолютно прав. Большой опыт предыдущих браков, мой родной. Ведь из вдов получаются лучшие жены! Тебе не хотелось бы послушать о моих мужьях?
– Может, и хотелось бы, но не сейчас. Припаси это для какого-нибудь скучного вечера, когда у тебя будет мигрень, а я слишком устану, чтобы работать.
Свалив девяносто процентов упаковочных забот на Гвен, остальными десятью, самыми трудными, я занялся сам – моими записями и архивом.
У писателей, как правило, полно багажа, а военные, тоже как правило, путешествуют всегда налегке. Из-за этого противоречия я давно бы угодил в сумасшедший дом, если бы не замечательное изобретение для писателей (после резинки на конце карандаша): электронный архив. Я пользуюсь дискетками "Сони Мегавэйферс" емкостью в добрых полмиллиона слов каждая. Это чудо имеет радиус в два сантиметра и толщину в три миллиметра. Информация упакована в дискетках так плотно, что и вообразить нельзя!
Я уселся рядом с терминалом, отстегнул протез ("липовую ногу", если хотите!) и открыл его верхнюю часть. Запихнув свои "памятные облатки", изъятые из селектора терминала, в цилиндр, игравший роль "берцовой кости" в моем протезе, я прикрыл эту полость и водворил протез на место.
Таким образом, при мне в буквальном смысле слова находились все архивы и записи, необходимые в моем бизнесе: контракты, деловые письма, копии моих сочинений, важная корреспонденция, необходимые адреса, наметки будущих рассказов, квитки о выплаченных налогах и так далее, до отвращения... До эры электронных файлов аналогичная бумажная документация тянула бы на полторы тонны, да еще плюс полтонны стальной упаковки объемом в несколько кубических метров. Теперь же это весило всего несколько граммов и занимало места не больше, чем мой средний палец. Двадцать миллионов слов архивного хранения!
Мои "облатки" спокойно уместились в "берцовой кости", там им не грозили похищения, потеря или повреждение. И кому бы пришло в голову спереть чужой протез? И сам калека мог ли позабыть где-либо свою искусственную ногу? Он ее снимает на ночь, но первое, к чему он тянется утром, – его протез!
На протез не обратят внимание даже налетчики. Причем почти никто и не догадывался, что у меня нет ноги. И всего раз мне случилось остаться без него: коллега, отнюдь не мой приятель, вынес протез на ночь из моей комнаты. Отомстил, так сказать: мы с ним, видите ли, разошлись во взглядах на литературу! Но я выскочил утром на одной ноге, отколотил обидчика его же каминной кочергой, пристегнул протез, схватил свои бумаги и удалился.
Писательское дело, хоть и требует сидячего образа жизни, все же иногда оживляется такими "взрывными" эпизодами!
Терминал показывал 12:54, когда мы почти закончили укладываться.
Осталось увязать пачку книг – настоящих, отпечатанных на бумаге. Гвен их тоже засунула в узел, сооруженный из халата.
– Что еще? – спросила она.
– По-моему, все, – ответил я. – Быстренько осмотрюсь напоследок, выставим все в коридор и подумаем, как быть, когда они выключат свет.
– А что делать с этим бонсай-деревцем? – спросила Гвен, уставившись на карликовый клен, которому уже стукнуло около восьмидесяти лет: росточку-то всего тридцать девять сантиметров. – Его некуда засунуть, лапушка. К тому же деревце надо поливать несколько раз в день. Пусть это чувствительное созданьице достанется следующему жильцу.
– Фиг ему достанется, шеф! Ты его сам донесешь до моей квартиры, а я возьму весь багаж.
(Должен признаться, "чувствительное созданьице" мне никогда особо не нравилось.) – А мы что, отбываем на твою квартиру?
– Куда же еще, милый? Конечно, нам нужно помещение побольше, но в нашем бедственном положении сгодится любая крыша над головой. Поскольку все свалилось как снег на голову!
– Ну, свалилось так свалилось! Гвен, ты лучше напоминай мне почаще, чтобы я говорил: "Как я доволен, что надумал жениться на тебе!"
– Но ведь ты вовсе и не думал об этом? Мужчинам такое не свойственно!
– В самом деле?
– Правда, правда! Но я все же буду напоминать, чтобы ты произносил именно эти слова.
– Пожалуйста, напоминай почаще! Я рад, что и ты надумала взять меня в мужья... А ты обещаешь снять с меня заботы о "чувствительном создании"?
Она не ответила, ибо светильники два раза мигнули и мы ужасно заторопились: Гвен стала выволакивать все в коридор, а я лихорадочно обошел свою бывшую квартиру. Свет снова мигнул, я схватил палку и успел выскочить за дверь раньше, чем она захлопнулась за мной с треском. Гвен похлопала меня по спине.
– Спокойствие, босс! Вдохни поглубже. Сосчитай до десяти, пока не выдохнешь. После этого давай-ка потихоньку выбираться.
– Мы должны были бы посетить с тобой Ниагарский водопад. Я уже говорил тебе это? Говорил.
– Конечно, Ричард. Подними деревце. На этом перегоне я понесу и узел, и саквояж – в каждой руке по вещи. Держим курс на отметку нулевого притяжения?
– Да, но я возьму саквояж и дерево. А палку просуну в лямки саквояжа.
– Пожалуйста, не будь "macho" <мужлан, грубиян (искаж. исп.)>, Ричард! Не сейчас, когда у нас столько проблем.
– "Macho" – слово унизительное, Гвен! Если ты его еще раз произнесешь, я тебя шлепну, скажешь в третий раз – побью этой палкой. И буду "macho", когда мне вздумается!
– Да, сэр, моя – Джейн, твоя – Тарзан! Возьми же деревце, пожалуйста.
Мы нашли компромисс. Я взял саквояж и пошел, опираясь на палку. Гвен рукой подхватила узел, в другую взяла деревце; узел явно перевешивал. Ее первоначальное предложение, должен признать, было более разумным: обе ноши весили не так уж много и, по мере продвижения к нулевой отметке, их вес падал. Я чувствовал глупость своего поведения и некоторую неловкость: ведь я поддался искушению не признавать себя калекой и доказать, что способен сам справиться с ношей! И непонятно, что хуже – поддаться глупому искушению или согласиться со своей немощью?
Достигнув оси космического спутника-цилиндра, мы оказались в невесомости и полетели вперед вместе со своим скарбом, пристегнутым к поясам. Гвен держала деревце двумя руками. Когда мы добрались до ее "кольца", Гвен взяла обе ноши, и я не стал препираться. Все путешествие заняло не более получаса. Вызвать бы лифт, но придется долго ждать: пресловутое "приспособление по охране труда" частенько задерживалось.
Гвен положила груз перед дверью квартиры и произнесла команду в переговорное устройство. Дверь не открылась. Не открылась, но заговорила:
– Миссис Новак, пожалуйста, позвоните сейчас же в Управление по жилищным вопросам. Ближайший терминал находится в кольце сто пять, у радиуса один тридцать пять, уровень притяжения ноль шесть десятых, рядом со стоянкой персонального транспорта. Разговор будет оплачен властями Голден Рула.
Нельзя сказать, что это меня сильно удивило, но я вконец расстроился.
Остаться без жилья – все равно что остаться без еды. А может, и хуже.
Но Гвен повела себя так, словно и не услышала мерзкого предложения.
Она лишь скомандовала:
– Садись на саквояж, Ричард, и не волнуйся. Не думаю, чтобы это заняло много времени.
Она открыла сумочку, покопалась в ней, вытащила острую шпильку и кусочек провода, возможно, развернутую скрепку. Что-то тихонько мурлыча, она стала колдовать с дверью. Я помогал ей тем, что не лез с советами. Не сказал ни единого слова. Это было трудно, но я выдержал.
– Готово, – произнесла она.
Дверь распахнулась. Гвен подняла мое японское деревце, нет, наше японское деревце.
– Прошу, милый! Поставь пока что саквояж поперек порога, внутри еще темно!
Я последовал за ней. Единственным пятном света был экран терминала, на котором значилось: "ВСЕ СЛУЖБЫ ВРЕМЕННО ОТКЛЮЧЕНЫ".
Совершенно невозмутимо она снова зашарила в сумочке, достала маленький фонарики, светя им, вынесла из кладовки длинную отвертку, автомобильные пассатижи, продолговатый инструмент неизвестного назначения, возможно самодельный, и пару резиновых перчаток как раз ее размера.
– Ричард, будь любезен, посвети мне, пожалуйста!
Кожух с электрическим щитком находился над микроволновой плитой, он был заперт дверкой и украшен обычными ярлыками-заклятиями для отпугивания жильцов: "Опасно! Не вскрывать! Вызвать монтера!" и прочими. Гвен вскарабкалась на плиту, уселась наверху духовки и одним махом открыла дверку щитка. Не исключено, что подобным образом замок открывался и раньше.
Она принялась орудовать совершенно спокойно, все так же монотонно мурлыча и указывая мне, куда направлять луч фонарика. Разочек там что-то ярко полыхнуло, и она неодобрительно пробормотала:
– Ты что это, озорник? Нельзя так делать с Гвен!
Потом очень медленно что-то подкрутила, и наконец в квартире вспыхнул свет, а с ним и то, что делает жилище пригодным для обитания: свежий воздух, звук микроволнового мотора и все остальное.
Гвен закрыла дверку щитка.
– Ты поможешь мне слезть, милый?
Я ссадил ее, обнял и поцеловал в награду за труды. Она просияла:
– Спасибо, сэр! А я и забыла, что ты – мой! Как славно, однако, быть замужем! Мы должны жениться почаще!
– Может, сейчас?
– Ну уж нет, сейчас время обеда. Завтрак был обильный, но ведь уже перевалило за четырнадцать. Ты созрел для еды?
– Вполне, – ответил я. – Как насчет похода к "Неряхе Джо" или в "Аппиеву дорогу" у кольца сто пять? Или ты предпочитаешь ресторан пошикарней?
– "Неряха Джо" вполне подошел бы, я ведь не обжора, миленький. Но, мне кажется, не стоит отсюда высовываться, обратно можно и не попасть!
– Почему же? Ты так ловко справилась с замком.
– Ричард, во второй раз может и не удаться. Они просто еще не поняли, что замок для меня не препятствие. Но если это откроется, они поставят стальную пластину поперек двери. И я собираюсь с ними бороться не более, чем ты. Поэтому давай попируем здесь, потом я упакую свои вещи. Чего бы тебе хотелось на обед?
И тут я обнаружил, что Гвен спасла из моей кладовки все замороженные, а также упакованные стерильно продукты. У меня всегда запас чего-нибудь экзотического. Кто может знать, не захочется ли человеку в разгар ночи работающему над рассказом, отведать мороженых устриц, о которых он только что написал? И не проще ли на этот случай их иметь под рукой? Иначе придется встать, выйти из убежища и заняться поисками страстно желаемого блюда. Но ведь это будет крахом творческого взлета!
Гвен выложила все, что хранилось и в ее закромах тоже. Обедая, мы обсуждали, как же быть дальше. Я сказал, что собираюсь позвонить дражайшему мистеру Миддлгаффу сразу после обеда. Она озабоченно возразила:
– Все же, милый, мне лучше уложить сперва вещи.
– Как скажешь. Но почему?
– Ричард, мы с тобой как прокаженные, это же ясно. И мне кажется, это связано с убийством Шульца. Правда, полной уверенности у меня нет. Но как бы там ни было, я хочу, чтобы мои вещи были упакованы и вынесены вместе с твоими наружу сразу же, когда выйдем и мы. Иначе может оказаться, что мы обратно сюда уже не попадем.
Она мотнула головой в сторону терминала, где все еще светилось: "ВСЕ СЛУЖБЫ ВРЕМЕННО ОТКЛЮЧЕНЫ".
– Для включения этого терминала, – сказала Гвен, – хватило бы пары соленоидов, ибо сам компьютер находится не здесь. Стало быть, ты мог бы позвонить Миддлгаффу, не выходя из квартиры. И поэтому все, что нам надо сделать здесь, мы должны закончить прежде, чем окажемся по ту сторону двери.
– Но, пока ты упаковываешь вещи, я мигом обернусь!
– Только через мой труп!
– Да ты что? Гвен, будь же благоразумна!
– Из нас двоих именно я и благоразумна. Ричард Колик, ты мой только что обретенный супруг. Коль скоро так случилось, я тебя не выпущу из поля зрения. Ты ведь можешь исчезнуть так же, как и Шульц! Мой любимый, если они намерены тебя убить, им придется сперва проделать это со мной. – Я попытался ее урезонить, но она закрыла руками уши. – Не хочу ни спорить, ни слушать. Я не слышу! – и добавила, приоткрыв одно ухо: – Помоги упаковать вещи, прошу тебя.
– Ладно, дорогая.
Она управлялась гораздо проворнее меня, и единственное, чем я мог ей помочь, – это не путаться у нее под ногами.
Особого опыта совместной жизни с женщинами у меня не было; военная служба не очень-то способствует созданию домашнего очага. Поэтому я всегда избегал брака, довольствуясь лишь непродолжительными связями с коллегами-амазонками, которые сами по себе обрывались из-за служебных перемещений.
Когда я дослужился до полковника, у меня, кроме денщика, появилась и женская прислуга, но я и в мыслях не имел, что это хоть как-то может напоминать семейную жизнь.
И вот что я пытаюсь выразить: несмотря на сочиненные мной любовные истории бесчисленных вымышленных героинь, я имел все же довольно смутное представление о женщинах!
На заре моего писательства случайно нашелся издатель, покупавший мои вымученные рассказики. Его звали Ивлин Фингерхут, он был мрачным субъектом с плешью и неизменной сигарой во рту. Фингерхут всегда поучал меня:
– Не пытайтесь полностью изучить женщину, это сделает из вашей жизни скачки с препятствиями.
– Но ведь правдивость литературы подразумевает такое знание! возражал я.
– Да ваши истории и без того правдивы, ведь каждая из них будет сопровождаться клятвенными заверениями, что данный рассказ основан на реальном факте! – Он клал большой палец на рукопись, которую только что купил. – Вы должны к ней прилепить ярлычок с надписью: "Факт". Неужели вы собираетесь уверять, что такого не было? Вы что, не желаете, чтобы вам за это платили?
Да нет, я очень даже хотел, чтобы мне платили! По мне вершина литературного стиля – простое элегантное выражение: "Платите во имя того, чтобы...", поэтому я быстро отвечал:
– Что касается фактов, положенных "в основу", никаких проблем нет.
Сам я эту женщину толком не знал, но моя мать училась с ней в одной школе.
Эта девица в самом деле обвенчалась с младшим братом своей матери. Она была уже в положении, когда все открылось, и появилась дилемма: то ли взять на душу грех аборта, то ли родить плод кровосмешения, возможно, с двумя головами, но без подбородков? Все основано на фактах, Ивлин, но мне пришлось их обработать и упорядочить. И получилось, что моя героиня Бет Лу не была истинной племянницей своему дяде, да и ребенок-то был зачат не от него! Вот эти подробности я и выкинул из рассказа!
– Ну так напишите его снова, введите именно это и выкиньте предыдущее. Вас должно заботить лишь то, чтобы были изменены имена персонажей и названия мест. Не дай бог, если поступит хоть одна жалоба от тех, кто себя узнает в ваших героях!
Попозже я принес ему исправленную версию, ни словом не обмолвясь, что эта история произошла вовсе не с соученицей матери, а с героями книги, принадлежащей моей тетке Эбби. Я попросту "слизал" ее с либретто "Цикла о кольце Нибелунгов" Рихарда Вагнера. Сам-то Вагнер был никудышным литератором, он лишь лихо сочинял музыку, а либретто ему делал некто Гилберт.
Но его дурацкие сюжеты вполне подходили для переложения в современную прозу, разумеется с изменениями в интонации, именах действующих лиц и географических названиях. Нельзя даже сказать, что я крал эти сюжеты.
Скорее всего, слегка их "заимствовал". Они теперь в широком обиходе, мои права на них закреплены, да к тому же и сам Вагнер умыкал их откуда-то из прошлого!
Я вполне мог обеспечить себе доход, используя лишь вагнеровские сюжеты, но они уже сидели у меня в печенках. Поэтому, когда Фингерхут ушел в отставку и купил себе ранчо в Турции, я бросил писать любовные истории и перешел на военную прозу. Ее продавать оказалось намного труднее, и иногда я почти голодал, поскольку, зная кое-что о войне, я, в соответствии с теорией Фингерхута, обрек себя на истинные скачки с препятствиями.
Кроме того, далеко не все из того, что я знал о войне и военной службе, можно было ввести в рассказ или роман. И все же с некоторым сожалением я вспоминал, насколько проще было иметь дело с "историями о любви", ибо ни я, ни фингерхут, ни сам Вагнер не могли похвалиться доскональным знанием женщин...

* * *

В особенности это оказалось применимым к Гвен. Я всегда полагал, что любой женщине при переезде с квартиры требуется минимум семь мулов либо эквивалентный им огромный контейнер. И я считал, что женщины по своей природе существа неорганизованные. Я был убежден в этом.
Но Гвен собралась покинуть свою квартиру всего лишь с двумя чемоданами – одним большим для одежды (он, кстати, был меньше моего саквояжа!), в котором все было очень аккуратно уложено, и другим поменьше для прочих предметов. Вот так.
Она выстроила в ряд наши пожитки: чехол, узел, большой чемодан, маленький чемодан, свою сумку, мою палку и японское деревце. Задумчиво их оглядев, она произнесла:
– Мне кажется, я могла бы все это увязать так, чтобы самой вынести из дома.
Я запротестовал:
– Интересно, как ты это себе представляешь? У тебя же, кажется, всего две руки. Надо нанять тележку.
– Как скажешь, Ричард!
– Так и скажу. – Я двинулся к ее терминалу и застыл. – Ох, я и забыл!
– Гвен, казалось, не слышала, ибо все ее внимание поглотило японское деревце. – Я и забыл! – повторил я. – Гвен, ты становишься не очень-то разговорчивой. Я сейчас тихонько проскользну к ближайшему терминалу и сразу же вернусь.
– Нет, Ричард!
– Но ведь это всего лишь мгновение.
– Нет и нет, Ричард!
Я вздохнул:
– Как ты непреклонна!
– Ричард, я согласна на что угодно, только бы сейчас не расставаться.
Я даже не возражаю против того, чтобы все оставить здесь, рассчитывая, что мы сможем вернуться. Или, скажем, все вынести наружу и оставить перед дверью, а самим пойти на поиски тележки и еще позвонить мистеру Миддлгаффу.
– И по возвращении констатировать пропажу всего? Или тут поблизости вовсе не водятся двуногие крысы? – спросил я саркастически.
В любом космическом спутнике-поселении водились свои "темные ходоки", весьма нежелательные для властей. Они всячески избегали возвращения на Землю. Предполагалось, что власти Голден Рула успешно их вылавливают и высылают, но насчет "высылки" ходили всякие слухи, которые заставляли меня по возможности избегать встреч с такими "грызунами".
– Имеется, сэр, еще один способ, адекватный нашему продвижению к будке с терминалом, – сказала Гвен. – Если бы нам удалось добраться до жилищного Управления и получить новое обиталище, то тогда мы вызвали бы тележку и дождались ее там. Но будка имеет то преимущество, что она близко. Ты раньше сказал, что поднял бы оба груза, а трость приторочил бы к чехлу. Я, пожалуй, позволю тебе так сделать, но только ненадолго. Тогда я возьму оба чемодана, а сумку перевешу через плечо. Единственной проблемой останется японское деревце. Но, Ричард, ты же видел в "Географическом журнале" туземных девушек, несущих на голове узлы?
Не дожидаясь ответа, Гвен подняла горшок с деревцем, примостила его на макушке, расправила локти, улыбнулась мне, потом присела, согнув лишь колени, и взяла в обе руки по чемодану.
Она прошлась по квартире, поворачиваясь кругом и ожидая моей реакции.
Я зааплодировал.
– Благодарю вас, сэр! Осталось только одно. На пешеходной дороге может быть людно, и меня, чего доброго, толкнут.
Она изобразила это, выпустив из рук чемоданы и на лету подхватив падающий горшок с деревцем.
– Вот так я поступлю!
– Но тогда я брошу свои вещи, выхвачу палку и отколочу обидчика.
Болвана, который тебя толкнет. Правда, я не забью его до смерти. Просто проучу. И конечно, лишь в том случае, если обидчиком окажется самец, достигший зрелого возраста. Если же нет, я просто передам его властям.
– Не сомневаюсь, что ты так и поступишь, милый! Но я не очень-то боюсь, что меня толкнут, особенно если ты будешь идти впереди, создавая фарватер. Договорились?
– Ладно. Но при условии, что ты оголишь свою талию.
– А зачем?
– На тех снимках в "Географическом журнале" у женщин талия непременно оголена. Это единственное, из-за чего журнал их снимает.
– Ну и прекрасно, раз ты этого хочешь. Хотя не уверена, что это мой стиль.
– Напрашиваешься на комплимент, обезьянка? Ты будешь прекрасно выглядеть, но не стоит баловать этим уличный сброд. Поэтому останься с прикрытой талией.
– Мне все равно. Если хочешь, я вполне могу и оголиться!
– Чересчур ты что-то покладиста! Делаешь так, как тебе хочется, но при этом вроде бы поддакиваешь мне. Это что, обычные женские уловки?
– Конечно!
Наше собеседование прервал звонок в дверь. Гвен удивилась.
– Позволь мне, – сказал я и, шагнув к двери, нажал на кнопку переговорника. – Кто там?
– Послание от Менеджера.
Я убрал палец с кнопки и спросил Гвен:
– Открыть?
– Думаю, да.
Я нажал на другую кнопку, дверь распахнулась, и человек в прокторской форме шагнул внутрь. Дверь захлопнулась. Он ткнул мне в руки какой-то листок.
– Распишитесь здесь, сенатор, – сказал он, но тут же отдернул руку. Скажите, а вы точно сенатор от "Стандарт Ойл"?

Глава 5

Он был одним из тех людей, которых смерть чрезвычайно украсила.
Х.Х.Монро (1870-1916)
– Вы почему вдруг отступили? Кто вы такой? Назовите себя!
– А что? Если вы не сенатор, то забудьте о моем приходе. Я, наверное, ошибся адресом.
Посетитель сделал шаг назад и ударился спиной о дверь, всем своим видом изображая замешательство. Он повернул голову и попытался дотянуться до кнопки, открывающей замок.
Я сбросил его руку.
– Я велел вам назвать себя! Этот шутовской наряд еще ни о чем не говорит. Я желаю видеть ваше удостоверение. Гвен, задержи его!
– Конечно, сенатор!
Он сунул руку в задний карман брюк и быстро вытянул оттуда какую-то штуковину. Гвен стукнула его по руке, и неизвестный предмет выпал. Я сбоку ребром ладони ударил посетителя по шее. Листок бумаги кружился в воздухе, пока человек медленно ничком падал на пол. Из-за низкого притяжения здесь любое падение напоминало замедленную съемку. Это зрелище показалось мне довольно зловещим предвестием.
– Не давай ему шевельнуться, Гвен.
– Одну секундочку, сенатор, последи-ка за ним, – откликнулась она, шаря в сумке. Я отошел назад и подождал. Она продолжала: – Теперь порядок.
Только не перекрывай мою линию огня, пожалуйста!
– Вас понял, прием, – отозвался я, не спуская глаз с гостя, распростертого на полу.
Его неуклюжая поза говорила о том, что он пока пребывает "в нокауте", однако не исключалось и притворство. Вряд ли я так уж сильно его стукнул!
Поэтому я сильно надавил на левую чувствительную точку шеи поверженного, стараясь заставить его вскрикнуть и дернуться, если обморок был притворным. Но он не шелохнулся.
Тогда я обследовал незваного посетителя сперва со спины, потом перевернув вверх лицом.
Его брюки не соответствовали кителю: отсутствовал галун, отличавший прокторскую форму. Да и китель, явно сшитый не на него, имел неважнецкий вид. В карманах брюк я нашел несколько крон ассигнациями, лотерейный билет и пять патронов "шкода" калибром в шесть с половиной миллиметров. Они могли подойти и к пистолету, и к автомату, и к винтовке, и их хранение почти везде считалось противозаконным. Но больше ничего – ни бумажника, ни удостоверения. Судя по исходившему от него запаху, он явно нуждался в омовении. Я отодвинулся и встал.
– Держи его на прицеле, Гвен. По-моему, он из тех "ночных ходоков".
– Мне тоже так кажется. Посмотри-ка, пожалуйста, пока он не двигается, что там за штука валяется, – махнула рукой Гвен в сторону выпавшего из руки посетителя пистолета.
Назвать этот предмет "пистолетом" значило сильно ему польстить, хотя оружием он мог быть смертоносным. В просторечии такие подарки именовались "громыхалками". Я оглядел ее не прикасаясь. Дуло было сделано из металлической трубки, настолько светлой, что я засомневался, была ли "громыхалка" хоть раз в деле. Пластмассовая рукоятка, грубо обструганная, видно, подгонялась под размер ладони владельца. Спусковой механизм, укрытый под металлический чекой, был изготовлен (поверьте мне!) из резиновой тесемки. На мой взгляд, такое оружие могло выстрелить лишь единожды. Впрочем, учитывая хрупкость дула, оно стало бы для стреляющего более опасным, нежели для мишени.
– Гнусненькая вещица, – заметил я. – Мне и притрагиваться к ней противно, она может сработать как мина-ловушка.
Но тут я разглядел наконец, что же держала в руке Гвен. Она целилась в поверженного посетителя тоже смертоносным оружием, но абсолютно отличным по качеству. Это был девятизарядный браунинг "мийако" – один из самых современных образцов оружейного искусства.
– Почему ты не выстрелила, когда он вытащил свою пушку? Если бы тебе не удалось выбить эту гадость из его руки, он сделал бы из тебя хорошенький труп!
– Не выстрелила и все!
– Что "и все"? Когда кто-то целится в тебя, надо во что бы то ни стало стрелять сразу и первой!
– Я не могла. Ты сказал "задержи его", но моя сумка была далеко, и я воспользовалась вот этим.
Что-то блеснуло, и мне показалось, что теперь у нее в каждой руке по пистолету. Потом она сунула второй "пистолет" в нагрудный карман, это была всего лишь авторучка!
– Прости меня, босс, но я использовала подручные средства.
– О, я тоже ошибся. Когда я крикнул тебе "задержи", то всего лишь хотел отвлечь его внимание. Я же не знал, что у тебя есть оружие!
– Ты уж прости меня. Будь моя сумка под рукой, я бы утихомирила его пистолетом. Но пришлось "разоружать" гостя первым попавшимся предметом.
А я подумал, как бы мне везло на поле боя, будь у меня под началом тысяча таких бойцов, как Гвен. Она весила около пятидесяти килограммов, рост у нее всего лишь метр шестьдесят. Но не позавидовал бы я любому Голиафу, повстречавшемуся с ней!
Впрочем, где разыщешь тысячу таких, как Гвен? Или хотя бы похожих на нее?
– А вчера вечером этот "мийако" тоже лежал в твоей сумке? – спросил я.
Она замялась.
– Если это так, то твои выводы были бы плачевны для меня, не так ли?
– Ладно, беру обратно свой вопрос. Смотри-ка, наш дружок приходит в себя. Не отводи пока пистолета.
Я снова нажал на его шею. На этот раз он взвизгнул.
– Ну-ка сядь! – приказал я. – И не пытайся подняться. Сиди, заложив руки за голову, и не двигайся. Как тебя звать? Своим тупым молчанием ты вынудил прибегнуть к способу давления, который мне и самому неприятен.
Давай-давай, говори, только безо всяких глупостей! Миссис Хардести <решительная, непреклонная (англ.)>, – обратился я к Гвен, – как насчет того, чтобы слегка пострелять в него? Несмертельно, просто ранить в мякоть. Чтобы он стал повежливей.
– Как скажете, сенатор. Прямо сейчас?
– Ну... как только он предпримет неверный ход. И чтобы никаких шансов на второй ход не было. Впрочем, убивать его не стоит – он должен заговорить. Вы бы могли прострелить ему ляжечку? Не задевая кость?
– Попробую.
– Да любой это сможет! А если задеть кость, его трудно будет отсюда транспортировать. Ну-с, начнем сначала. Так как тебя звать, приятель?
– Ох... Биллом.
– Биллом так Биллом. А остальное?
– Да просто Биллом. Меня зовут Биллом.

Предыдущая страница 3 Следующая страница


Кот, проходящий сквозь стены 4

Гвен спросила:
– Ну что, сенатор, может, сделать в нем маленькую дырочку? Для освежения памяти.
– Не помешало бы. Ты предпочитаешь левую ляжку, Билл? Или правую?
– Ой, сенатор, не надо! Меня взаправду звать просто Биллом. Скажите ей, чтобы она отвела от меня эту штуку, ну пожалуйста!
– Держите его под прицелом, миссис Хардести! Билл, она не выстрелит, если ты не будешь врать. Так что случилось с твоей фамилией?
– У меня ее никогда не было. Я назывался "Билл-шестой" в приюте для подкидышей на Земле, в Новом Орлеане.
– Ну ладно. Предположим, я поверил. Но что же было написано в паспорте, по которому ты прибыл сюда?
– У меня не было паспорта. Только контракт о вербовке. Там значилось:
Уильям – без второго имени – Джонсон. Но это сам вербовщик так написал.
Ой, пусть она не целится в меня!
– А ты постарайся ее не злить. Ты же знаешь, что такое женщина?
– Еще бы! Им нельзя разрешать держать оружие!
– Интересная мысль. Кстати, об оружии. Том, с которым ты сюда приплелся. Я желаю, чтобы ты его разрядил сам. Боюсь, как бы оно не взорвалось у меня в руках. Ну-ка не вставая повернись спиной к миссис Хардести, а я подтолкну твою пушку поближе, чтобы до нее дотянуться. А когда прикажу – но не раньше! – ты опустишь руки с затылка, разрядишь эту пакость и снова закинешь руки на затылок. А теперь послушай, что я скажу.
Миссис Хардести! Когда Билл повернется, цельтесь ему в спину чуть ниже шеи. И если он сделает хоть одно подозрительное движение, сразу спускайте курок. Ни слова, ни одного шанса, никаких "мягких ранений"! Убивайте немедля и наповал!
– С превеликим удовольствием, сенатор!
Билл испустил протяжный стон.
– Ну-с, а теперь поворачивайся, Билл. Пока что только корпусом, не опуская рук.
Он послушно повернулся на ягодицах, помогая себе пятками. Я с одобрением отметил, что Гвен теперь крепко держала пистолет обеими руками.
Взяв палку, я концом пододвинул самодельный пистолет к Биллу.
– Слушай, Билл. Не делай ни одного внезапного движения. Теперь опусти руки. Так. Разряжай пистолет. Отложи патрон в сторону. Теперь руки снова за голову и поворачивайся обратно.
Все время, пока он в точности выполнял мои команды, я заслонял Гвен.
У меня не возникло бы ни малейших угрызений совести, если бы его пришлось убить, и я полагал, что Гвен это сделает сразу же, если он попытается направить свою пушку против нас. Но я подумал: а как же потом поступить с телом? Мне, честно говоря, не хотелось его убивать. Ведь если вы не на поле боя и не в госпитале, наличие покойника довольно трудно объяснить. И осложнения неизбежны.
Поэтому я облегченно вздохнул, когда он справился и снова закинул руки на затылок. Я дотянулся палкой до мерзкой маленькой самоделки и подтянул ее и единственный патрон, вынутый Биллом, к себе. Положив патрон в карман, я наступил ногой на дуло "пистолета" и раздавил его, заодно разрушив и "пусковой механизм".
– Вы можете слегка расслабиться, – сказал я "миссис Хардести", теперь уже можно не убивать. Просто держите на прицеле его ляжку.
– Послушайте, сенатор, а может, я все же продырявлю эту ляжку, так, на всякий случай?
– О нет, нет. Если он будет вести себя прилично, то, пожалуй, не стоит. Билл, ты ведь собираешься вести себя прилично?
– Ох, сенатор, конечно! Скажите ей, чтобы была поосторожней с этой штукой, пожалуйста!
– Ладно, ладно! Сам-то ты даже не пытался быть осторожным со своей "громыхалкой"! И ты не в том положении, чтобы на чем-то настаивать.
Скажи-ка, Билл, что ты сделал с бедным проктором, которого ограбил?
– Как? Я?
– Ну сам посуди: ты же напялил прокторскую куртку, которая не на тебя сшита. И твои штаны к ней совсем не подходят. Я попросил тебя показать удостоверение, а ты вытащил оружие, "громыхалку"! Господи помилуй, к тому же ты еще давненько не мылся, ведь так? Какой же ты тогда проктор? Вот я и спрашиваю, куда ты подевал владельца этой куртки? Он что, мертв? Или всего лишь оглушен и заперт в клозете? Отвечай побыстрее, не то я попрошу миссис Хардести снабдить тебя "освежителем памяти". Где проктор?
– Не знаю! Не делал я этого!
– Ну-ну, дорогуша, не заливай!
– Клянусь честью матери! Истинная правда!
Я несколько усомнился в "чести его матушки", но высказывать этого вслух не стал. Я посчитал бы это дурным тоном, особенно в присутствии такого жалкого образца человеческой породы.
– Билл, – сказал я мягко, – ты ведь не проктор, не так ли? Мне что, снова объяснить, почему я в этом уверен?
(Дело в том, что Главный проктор Франко был великим службистом. И если бы кто-нибудь из его команды позволил себе так выглядеть, да еще так смердеть, то путь олуху был бы один: его немедленно вышвырнули бы в открытый космос!) – Впрочем, если хочешь, я поясню, – продолжал я. – Тебе когда-нибудь вгоняли под ногти иголки с раскаленным острием? Это очень способствует улучшению памяти, знаешь ли?
Гвен охотно подключилась:
– Вполне могут подойти и булавки, сенатор! У них больше масса, и они дольше остаются раскаленными. У меня как раз есть одна. Можно, я попробую?
Можно?
– Можно, можно, милая, но лучше держите его пока под прицелом. А уж если он совсем заартачится, я попрошу вас применить этот способ воздействия.
– Ну ладно...
– Уберите от меня эту кровожадную суку! – завопил Билл в панике.
– Билл! А ну-ка сейчас же извинись перед леди! Иначе придется попросить ее приступить...
Он простонал:
– Леди, я извиняюсь! Но вы так меня напугали! Прошу вас, не надо булавки, я видел однажды парня, которому загоняли их под ногти!
– О, можно применить приемчики и похлеще, – любезно уверила его Гвен.
– Очень полезно прикладывать медные электроды к разным интересным местам мужского тела. Результаты получаются еще быстрее. Сенатор, – добавила она задумчиво, – у меня в сумочке как раз есть медная проволока. Если вы подержите этот пистолетик, я займусь электродами...
– Благодарю, дорогая, но, может, они и не понадобятся? Мне кажется, Билл собрался нам что-то поведать...
– И все же, сэр, я могла бы на всякий случай их подготовить.
– Ну что ж, посмотрим. Итак, Билл, что ты сделал с проктором?
– Ничего я не делал, не видел я никакого проктора! Ничего не делал, никого не видел! Там было всего два типа, они сказали, что я смогу подработать, но с ними не было никакого проктора! Не делал я ничего ни с какими прокторами, их там не было! Но у Фингерса всегда бывают под рукой новые типы, и он сказал, что...
– Ну-ка постой! Кто такой Фингерс?
– Ох, он в нашем закутке главный. Правда!
– Давай поподробнее. В вашем закутке?
– Люди должны где-то спать, верно? Очень важные персоны вроде вас имеют квартиры с табличками на дверях. Мне бы такое! Но дом-то все равно нужен!..
– Очевидно, ты хочешь сказать, что "закуток" – это и есть твой дом? А где он находится? Кольцо, радиус, уровень притяжения...
– Да не могу я сказать точно!
– Будь разумнее, Билл! Если это внутри основного цилиндра, а не на боковых пристройках, то координаты всегда можно указать точно.
– Может быть, но я не знаю сам и не смогу описать вам дорогу туда. Да и не хотел бы, если бы и мог, потому что... – Тут он словно постарел на десяток лет, и лицо его выразило крайнее отчаяние. – Не позволяйте, сэр, ей жечь меня и стрелять, подождите немного! Выгоните меня в космос и дело с концом! Ну пожалуйста!
– Сенатор, – подала голос Гвен.
– Да, миссис Хардести?
– Билл опасается, что, если вы сделаете ему больно, он откроет, где его убежище. Там ночуют и другие "ходоки", вот в чем дело. И по-видимому, Голден Рул не так велик, чтобы он мог спрятаться от своих дружков, если выдаст их. Они его укокошат, хотя, может, и не сразу.
– А что, Билл, ты поэтому упираешься?
– Я уже слишком много сказал. Выкиньте меня в открытый космос и все!
– Да нет, пока ты еще жив, Билл, должен мне кое-что сказать. Я выжму это из тебя, иначе миссис Хардести применит свои смешные медные проволочки. Но прежде скажи – что тебя ждет, если укажешь, где находится "закуток"?
Он ответил не сразу – я дал ему время подумать. Билл произнес хрипло и тихо:
– Легавые поймали одну шкуру шесть-семь месяцев назад. Слава богу, он был не из нашего закута. Его переулок помещался па сто десятом, у полного притяжения. Легавые раскололи его, отравили тот закут и многие козлы там загнулись. Но ту шкуру, что их выдала, наши зацапали и скормили крысам.
Очень голодным.
– Понятно.
Я глянул на Гвен. Она судорожно глотнула и прошептала:
– Сенатор, только без крыс! Мне не нравятся крысы! Пожалуйста, без них!
– Билл, я больше не хочу знать про твой закут. Про твое убежище. И не буду спрашивать ни про кого из дружков, "ночных ходоков", ни про твое удостоверение. Но мне нужно получить полный и быстрый ответ на другой вопрос. Ты согласен?
– Да, сэр!
– Тогда отмотаем назад. Расскажи о тех незнакомцах, которые предложили тебе работу.
– Они сварганили все так быстро, в несколько минут. Заставили надеть эту куртку и вести себя, вроде я легавый. Позвонить к вам в дверь, спросить вас и сказать "послание от Менеджера". А дальше вы и сами знаете.
Когда бы я сказал: "А что, вы разве не сенатор?" – они должны были ворваться и арестовать вас.
Билл виновато посмотрел на меня.
– Но вы все им поломали. Вы сами их сбили, не я! Поступили не так, как они ждали. Закрыли дверь за мной и не стали ждать ничего. Вы оказались настоящим сенатором да рядом еще эта женщина...
Он произнес последнюю фразу с особой горечью, глядя на Гвен.
Я понимал его наивное негодование. Какой "порядочный" уголовник может допустить, чтобы его посланец наткнулся на такую необычную жертву? Любое преступление нужно подготовить так, чтобы о жертве была полная информация.
Я нарушил все представления Билла о правилах игры, поэтому решил утешить его:
– Тебе просто не повезло, Билл! Давай-ка изучим это "послание от Менеджера". Миссис Хардести, держите его на мушке!
– Можно, я опущу руки? – простонал Билл.
– Нет.
Тот листок еще валялся на полу между Гвен и Биллом, но я мог его поднять, не пересекая "линию огня". Что я и сделал.
Это оказалась стандартная "сопроводиловка" к чему-то с обозначением места для расписки о получении. К ней приколот знакомый конверт Промышленного Ведомства трех планет. Я вскрыл его.
Послание, написанное пятизначным кодом, состояло из пятидесяти слов. Даже адрес на конверте написан кодом, но поверх него от руки было выведено: "Сенатору Кантору, "Стандарт Ойл".
Я засунул письмо обратно, не сказав ни слова. Гвен спросила меня взглядом, безо всяких слов. Я сам задал вопрос:
– Так что же нам делать с Биллом, миссис Хардести?
– Отскребем его.
– Что? Вы имеете в виду выкинуть его в космос? Или отлупить по заднице?
– О Господи, да нет же! Его просто надо засунуть в освежитель и продержать там, пока он не станет гигиеничным. Отмыть с помощью горячей воды и большого количества соды с шампунем. Отчистить ногти на руках и ногах. И прочее, и прочее. Не выпускать из освежителя, пока он не прочистится полностью.
– Вы хотите позволить ему воспользоваться вашим освежителем?
– Сенатор, я устала от вони, которую он испускает. К тому же вряд ли мне придется пользоваться этим освежителем впредь!
– Вы правы, он сильно напоминает мне кучу сгнившего картофеля, плывущего в жаркий день по Гольфстриму. Билл, скидывай свои тряпки, да поживей!
Преступный мир – это наиболее консервативный из всех слоев общества.
Билл никак не желал раздеваться в присутствии леди, словно его нагота была разглашением сокровенных тайн. Глубоко шокированный моим предложением, он ужаснулся при мысли, что леди тоже за это! Еще вчера я, пожалуй, согласился бы с ним, но теперь я понимал, что Гвен будет непреклонна. Мало того, ситуация ее откровенно забавляла!
Когда он скидывал свои лохмотья, я даже проникся к нему какой-то симпатией. Билл напоминал цыпленка, удрученно ощипывающего самого себя.
Увидев его темно-серое от грязи исподнее, я скомандовал:
– Снимай все! И марш в освежитель! Приступай к мытью. Если сделаешь плохо, начнешь сначала. А если попробуешь высунуть нос раньше чем через тридцать минут, я даже не стану проверять, чист ли ты, а просто загоню обратно. И сбрось на пол эти кальсоны, быстро!
Билл, стоя спиной к Гвен, стянул наконец исподнее, бочком прошмыгнул в освежитель, прикрываясь руками в тщетной надежде спасти свое мужское достоинство, и плотно закрыл за собой дверь.
Гвен положила пистолет в сумку и стала сгибать и разгибать пальцы рук.
– Совсем онемели, пока я держала его на прицеле. Милый, можно позаимствовать эти патрончики?
– Что, что?
– Да те, которые ты отобрал у Билла. Кажется, их всего шесть, так?
Пять и еще один.
– Конечно, возьми, если хочешь!
Не стану же я говорить, что они мне самому пригодятся. Нет, в таких делах даже вопросов не задают. Я вынул патроны и вручил ей. Гвен оглядела их, кивнула, снова достала свой прелестный пистолетик, оттянула предохранитель и загнала все шесть зарядов в магазин, после чего, поставив предохранитель на место, положила пистолет в сумку.
– Поправь меня, если ошибусь, – медленно проговорил я. – Сперва ты его держала под "дулом" авторучки. Потом, когда он выронил оружие, ты стала целиться в него незаряженным пистолетом, так, что ли?
– Ричард, все вышло так неожиданно! И я сделала то, что смогла.
– Да я же не критикую тебя! Как раз наоборот!
– Но у меня не было времени поведать тебе об этом, – рассмеялась она и прибавила: – Дорогой, не мог бы ты расстаться с парой брюк и рубашкой? С теми, что как раз лежат на самом верху твоего чехла?
– Полагаю, что мог бы. В пользу этого "трудного дитяти"?
– Именно. Мне очень хочется поскорее убрать его тряпки с глаз долой.
А то воздух здесь никак не очистится.
– Ну так давай избавимся от них!
И я, спустив все шмотки Билла, кроме ботинок, в мусоропровод, тщательно вымыл руки под краном в кладовке.
– Гвен, я не думаю, что из этого дурачка можно еще что-нибудь вытянуть. Мы оставим ему кое-какую одежду и смоемся отсюда. Или смоемся, не оставляя никакой одежды...
Гвен удивленно воззрилась на меня.
– Но ведь прокторы его тут же застукают!
– Естественно! Дорогая женушка, этот парнишка рожден отщепенцем, и прокторы рано или поздно должны его схватить. А что они делают с "ночными ходоками"? Ты слышала что-нибудь об этом?
– Нет. Абсолютно ничего.
– Не думаю, что они отправляют таких типов обратно на Землю. Это слишком дорого для Компании и нарушало бы экономический баланс Голден Рула. Кроме того, здесь нет ни тюрем, ни карцеров, так что возможности ограничены. Значит...
Гвен озабоченно ответила:
– Не думаю, что приятно услышать продолжение твоей мысли!
– Да, оно не из приятных. За этой дверью, не прямо в поле зрения, но наверняка поблизости, притаилась парочка бандитов, замышляющих недоброе против нас, во всяком случае – против меня. И если Билл останется здесь а он ведь не выполнил работенки, на которую его наняли! – как ты думаешь, не скормят ли они его крысам?
– Уф...
– Вот именно, "уф"! Мой дядюшка имел обыкновение говорить так:
"Никогда не поднимай брошенного котенка, если не задумал взять его к себе!" Так что же, Гвен?
Она вздохнула.
– По-моему, он не такой уж плохой парнишка. Вернее, может стать неплохим, если хоть кто-нибудь о нем позаботится...
Я эхом вздохнул в ответ:
– Остается только одно...

Глава 6

Нечего запирать сарай после того, как его ограбили!
Хертли М.Болдуин (даты неизвестны)
Трудновато дать человеку по сопатке через экран терминала. И даже если не прибегать к столь прямому методу воздействия, все же дискуссии по компьютерной сети вряд ли принесут вам удовлетворение. Тем более что ваш оппонент простым нажатием или поворотом тумблера сможет отключить или отфутболить вас к нижестоящему чиновнику.
Зато если вы физически присутствуете в его офисе, то ничего не стоит оказать сопротивление его наиболее убедительным аргументам, попросту притворившись еще более неподатливым идиотом, чем он сам. Скажем, плотно усесться на месте и твердить "нет!". А еще лучше упрямо молчать. Вы поставите его перед необходимостью либо уступить (если он окажется столь разумен), либо выбросить вас за дверь (применив силу).
Но последнее не очень вязалось с общественным имиджем того, с кем я намеревался пообщаться.
Исходя из этих соображений я решил нанести неожиданный визит мистеру Миддлгаффу или кому-нибудь на том же иерархическом уровне в его офисе. Но до этого стоило посетить лично ведомство самого Менеджера. Я не лелеял надежды воздействовать на мистера Миддлгаффа, наделенного, ясное дело, определенной властью, которую он и реализовал с бюрократическим бесстрастием ("желаем вам приятного дня" – не иначе!). Не особо рассчитывал я и на помощь самого Менеджера, но, по крайней мере, если Менеджер выкинет меня, то мне уже не грозит новая трата времени на апелляцию в высшие инстанции.
Голден Рул, будучи частным владением Компании, не подлежал воздействию какого-либо внешнего кодекса законов и, реализуя собственный суверенитет, признавал лишь верховную власть Менеджера ("Его Божественное Единовластие"!), который ни с кем не считался, а тем более – со своими младшими партнерами. Любые решения нижестоящих чиновников носили лишь рекомендательный, но отнюдь не окончательный, характер. Никакой возможности для многолетних тяжб, никаких апелляций или кассаций. Судебное крючкотворство и волокита, столь характерные для демократических государств на Земле, тут не проходили. В течение пяти прожитых здесь лет я мог припомнить всего несколько случаев судебного разбирательства, но в каждом из них Менеджер выступал в качестве Верховного судьи, и приговоренные в тот же день изгонялись из Голден Рула.
В системе такого рода нечего было и говорить о судебных ошибках. Если же добавить к сказанному, что профессия законоведа, так же как профессия проститутки, здесь не регистрировалась, хоть и не запрещалась, то станет ясно, что юриспруденция в такой пирамиде управления не могла иметь ничего общего с традиционной практикой на Земле. Правосудие в Голден Руле могло быть близоруким, а то и вовсе слепым, но медленным – никогда!

* * *

Мы оставили Билла в вестибюле офиса Менеджера с нашим багажом: чехлом и узлом, чемоданами Гвен и японским деревцем, предусмотрительно политым в ее квартире. Биллу было строго наказано сидеть на чехле, беречь деревце пуще жизни (так велела Гвен) и присматривать за остальными вещами.
Мы отпечатали наши имена на электронной панели, после чего уселись в кресла. Гвен достала из сумки игровую приставку "Касио" и спросила:
– Во что предпочитаешь сыграть, милый, – в шахматы, трик-трак, лото или японское "го"? А может, карты?
– Ты что, собираешься долго ждать?
– Собираюсь, сэр. Если только мы не подожжем этого мула.
– Наверное, ты права. Но вот задача: как развести огонь, не сжигая при этом весь фургон? А может, черт возьми, и фургон сжечь? Что скажешь?
– Мы можем прибегнуть к старым добрым приемам: "мой муж все знает" или "ваша жена все обнаружила!". Впрочем, в нашем случае невредно применить и нечто новенькое, ибо предыдущие варианты основательно обросли бородой. Например, я могу изобразить родовые схватки. Они всегда привлекают внимание.
– Но ты не очень-то смахиваешь на беременную!
– Давай поспорим: ведь пока что толком меня никто не разглядел. И если я проведу пять минут в дамском туалете, то и ты подумаешь, что я на девятом месяце. Я эту уловку, Ричард, освоила много лет назад, работая в страховой компании. На нее всегда клюют и впускают.
– Ты меня искушаешь, – сказал я. – Весьма забавно поглядеть на тебя в этой роли! Но наша задача – не только проникнуть внутрь, но и остаться там столько, сколько надо, чтобы тот субъект выслушал наши доводы.
– Мистер Эймс...
– Да, миссис Эймс!
– Менеджер не станет слушать наши доводы.
– Поясни, пожалуйста.
– Я восхищена твои решением проникнуть на самый верх, чтобы, сэкономив время и нервы, услышать все мерзкие новости сразу. Мы ведь прокаженные, и это нам ясно дано понять. Менеджер не собирается переселять тебя или меня, ему просто понадобилось вышвырнуть нас из Голден Рула. Я не знаю почему, но нам это и не дано узнать. Как бы там ни было, факт остается фактом. Поняв это, я смирилась. Но когда и ты это поймешь, мои дорогой супруг, тогда мы сможем что-то планировать: отправиться ли на твою родину, или на Луну, или на Землю Обетованную, на Элл-Четыре, Цереру, Марс – куда только пожелаешь, мой суженый! И куда бы ты только ни последовал...
– На Луну.
– Сэр!
– По крайней мере, на первое время. Свободный Штат Луна не так уж плох. Перепады от анархии до бюрократии не привели пока к полной агонии. И свободы для человека, который знает, как ее применить, пока достаточно. Да и места хватает как на поверхности Луны, так и под ней. Да, Гвен, мы должны уехать отсюда. Я догадывался об этом, а теперь знаю точно. И возможно, нам следовало бы прямиком отправиться в космопорт. Но мне все еще хочется повидаться с Менеджером и, черт возьми, услышать из его собственных лживых уст мотивировку такого решения. Вот тогда я смогу с чистой совестью отравить его.
– А ты намереваешься отравить его, миленький?
– В фигуральном смысле. Я хочу включить его в мой список, и тогда он получит хорошую порцию быстрой кармы!
– О, возможно, и я знаю, как этому помочь...
– Не обязательно. Стоит ему оказаться в списке, как все пойдет своим чередом.
– Как бы мне хотелось понаслаждаться этим зрелищем! "Мне отмщение..."
– говорит Господь. А у нас с тобой это будет звучать так: "Гвен отмщение и аз воздам (если Гвен оставит мне что-нибудь!)".
Я проворчал:
– А кто тебе сказал, что я не стану вершить правосудие сам?
– Да речь ведь идет именно о тебе, сэр! Я ни словечка не сказала о себе, хотя могу сделать "быструю карму" еще более быстрой, это же мое любимое хобби!
– Моя дорогая, ты скверная маленькая девчонка, и я счастлив это отметить. Ты собираешься его убить, напустив на него ос? Или путем вырывания ногтей? А может, доведя до икоты?
– Я заставлю его бодрствовать, пока он не сдохнет. Бессонница куда хуже твоих списков, если только она длится долго. Рассудок жертвы разлетается на куски задолго до того, как останавливается дыхание.
Начинаются галлюцинации, отражающие худшие страхи и фобии. Жертва попадает в свой персональный ад и не находит из него выхода!
– Гвен, это звучит так, словно ты уже испробовала свой метод на практике.
Она не ответила. Я пожал плечами.
– В любом случае сообщи, чем я могу быть тебе полезен.
– Сообщу, сэр. А вот еще: я, пожалуй, забросаю его гусеницами. Хотя не знаю, где раздобыть нужное количество гусениц, разве что привезти их с Земли? А, вот! Можно ведь внушить осужденному, что его одолевают гусеницы.
Ой, я знаю! – вскричала она, но тут же замахала руками. – Бр-рр! Нет, крыс не надо! Только не крыс, Ричард! Даже воображаемых!
– Моя несравненная и нежная возлюбленная! Как я рад слышать, что тебя хоть что-нибудь способно остановить.
– Конечно, что-то и способно! Любимый, ты изумил меня заявлением, что дурные манеры должны караться казнью. А я предпочла бы сражаться скорее со злом, чем с дурными манерами. И считаю, что зло не может оставаться безнаказанным. А Господняя кара кажется мне слишком медленной. Мне надо сейчас же. Схватить бандита и повесить его на первом же суку. Поджигателя следует зажарить на разведенном им самим костре, и уж непременно до того, как угли обратятся в пепел. А насильника надо убить посредством...
Я так и не узнал, какой изощренный род казни имелся в запасе у Гвен для насильников, так как вежливый чиновник, серый, золотушный, привычно оскаленный, вырос перед нами и вопросил:
– Доктор Эймс?
– Я доктор Эймс.
– А я – Мангерсон Фитс, помощник Управляющего Ведомством статистических опросов. Мне поручено заняться вашим делом. Вы, должно быть, понимаете, как ужасно занято ведомство Менеджера новыми добавлениями к конструкции Голден Рула? Все это создает массу технических и управленческих забот. Тем не менее, – он оскалился, – я полагаю, вы желали бы повидать самого Менеджера?
– Вот именно!
– Превосходно! Из-за нынешней чрезвычайной ситуации я уполномочен решать все проблемы, касающиеся сервиса в Голден Руле. В настоящее время мне поручено быть для вас как бы "вторым я" Менеджера. Считайте, что в моем лице вы имеете дело с ним самим. А это миниатюрная леди – она с вами?
– Да.
– Честь имею, мэм! Я в восторге. А теперь, друзья, если вам угодно, следуйте за мной.
– Нет!
– Прошу прощения, как вы сказали?
– Я желаю видеть самого Менеджера!
– Но я же объяснил вам...
– Я подожду.
– Вы, должно быть, не поняли меня. Прошу вас, пойдемте со мной!
В этот момент Фитсу надо бы схватить меня за шиворот и пинком в зад заставить последовать куда полагалось. Он просто обязан был это сделать! А впрочем, вряд ли он совладал бы со мной: у меня ведь выучка, полученная на Дорсае! И все же Фитсу надо было попытаться. Но вместо этого он проявил сдержанность, корректность и даже предусмотрительность. Он помолчал и расстроенно проговорил:
– Сэр, вы должны последовать за мной, вы ведь сами знаете!
– Ничего я не знаю!
– Но я же пытаюсь объяснить...
– Я желаю видеть Менеджера. Он говорил вам, что делать в отношении сенатора Кантора?
– Сенатора Кантора? Позвольте припомнить, он ведь сенатор от... ах... от...
– Если вы не знаете, кто это, то как вы собираетесь заняться его делами?
– Я... если вы немного подождете, я... проконсультируюсь.
– Вы бы лучше проводили нас к Менеджеру, раз вы, как оказалось, не так уж полномочны в данном критическом случае!
– Ох... ну пожалуйста, подождите здесь.
Я встал.
– Нет, я, пожалуй, уйду. Сенатор, возможно, уже разыскивает меня.
Передайте Менеджеру, что я сожалею о невозможности повидаться с ним.
Я повернулся к Гвен:
– Пойдемте, мадам. Не будем заставлять его ждать.
(Надеюсь, Менеджер сам бы сделал выводы, кого это "его" мы не хотели утруждать ожиданием!) Гвен поднялась и взяла меня под руку. Фитс поспешил сказать:
– Пожалуйста, друзья, не уходите! Ну что же, пойдемте со мной.
Он подвел нас к двери без всяких табличек и произнес:
– Подождите одну секундочку, прошу вас!
Он исчез больше чем на секундочку, но все же ненадолго, и вернулся, сияя улыбкой (если это можно так назвать).
– Проходите прямо сюда, пожалуйста!
Он ввел нас в эту необозначенную дверь, мы прошли коротким коридором и оказались во внутреннем офисе Менеджера.
У хозяина кабинета, взиравшего на нас из-за письменного стола, отнюдь не наблюдалось отеческого выражения лица, хорошо знакомого по передачам "Слово Менеджера", которыми пичкали поселенцев с каждого терминала.
Напротив, мистер Сэтос разглядывал нас с такой гадливостью, словно обнаружил нечто гнусное в своей утренней порции овсяной каши. Я проигнорировал такой ледяной прием и встал около двери, все еще держа руку Гвен на своем локте и спокойно ожидая продолжения.
Когда-то мне пришлось жить с пушистым (на мой взгляд, других и нет!) котиком, который отвергал недостаточно удовлетворяющую его вкусу пищу с негодованием и оскорбленным видом. Если, конечно, понятие "оскорбленный вид" отнести больше к пластике тела, нежели к выражению мордочки, покрытой шерстью. Вот я и демонстрировал то же самое мистеру Сэтосу, вспоминая свою киску.
Он уставился на нас, но в конце концов поднялся и, еле наклонив голову, процедил:
– Мадам... не изволите ли присесть?
На каковое предложение мы среагировали оба, заняв места и тем самым выиграв очко. Без Гвен мне бы такого не добиться. Но раз уж я опустил свой зад в кресло, Сэтосу не сдвинуть меня с места, если только я сам этого не пожелаю.
Я сидел неподвижно и спокойно, выжидая. Когда кровяное давление мистера Сэтоса достигло критической точки, он буркнул:
– Ну? Вы ворвались в мой кабинет. Так что это еще за чушь насчет сенатора Кантора?
– Я сам бы хотел это услышать от вас! Вы что, решили поместить сенатора в квартиру моей жены?
– Что, что? Не будьте смешным! У миссис Новак однокомнатная квартирка, самая небольшая из тех, что числятся в первом классе! А сенатор от "Стандарт Ойл", если он только сюда прибудет, разместится в самых роскошных апартаментах, не иначе!
– Например, в моих? И поэтому вы выкинули меня из квартиры? Чтобы поселить в ней сенатора?
– Как? Не морочьте мне голову. Сенатора на Голден Руле нет. Нам пришлось потеснить некоторых из наших постояльцев, и вас в том числе. Все дело в новых секциях. Пока они еще не состыкованы с нашим поселением, все квартиры и прочие постройки на кольце один тридцать пять подлежат эвакуации. А выселенным мы собираемся предоставить временно менее просторные помещения. Насколько я помню, в предоставленном вам помещении будут поселены три семьи. Конечно, ненадолго.
– Понимаю, понимаю! Значит, мне лишь по оплошности не сообщили, куда переселят?
– О, я был уверен, что вам это сообщили!
– Увы, нет. Так, может, вы это сделаете сами и назовете мой новый адрес?
– Доктор, неужели вы полагаете, что я держу в голове все мелкие подробности о предоставляемых жилищах? Вы подождите снаружи, и вам это сообщат мои подчиненные.
Я, оставив без внимания его предложение-приказ, отчеканил:
– Уверен, что эти сведения вы держите в голове!
Он фыркнул:
– В нашем поселении больше ста тридцати тысяч жителей. И для информации об их адресах имеются компьютеры и сотрудники.

Предыдущая страница 4 Следующая страница


5 Роберт Хайнлайн

– И все же вы знаете то, что касается нас! Вы сами убедили меня в этом: когда нужно, вы прекрасно осведомлены о всех "мелких подробностях"!
Вот вам доказательство: моя жена не была вам представлена. Мангерсон Фитс понятия не имел о ее имени и не мог его сообщить. Но вы это имя держите в голове! Мало того, вы информированы и о том, в какой квартире она живет.
Вернее, жила, пока по вашему приказу не заперли ее двери. И это составляет вашу деятельность в Голден Руле? Выкидывать людей из жилищ безо всяких церемоний и без предварительного предупреждения?
– Доктор, вы что же, пытаетесь перейти в нападение?
– Нет, я просто пытаюсь понять, почему вы объявили нам войну? Почему выпихиваете нас, почему преследуете? И вы и я, мы оба, прекрасно понимаем, что никакой связи тут нет с временным переселением из-за подстыковки новых секций, тем более что о моем выселении мне сообщили всего за тридцать минут. А с моей женой вы обошлись и того круче: попросту заперли ее двери, никак не предупредив вообще. Сэтос, вам не удастся провести нас ссылкой на новые секции, ибо в этом случае нас бы предупредили хотя бы за месяц. Нет, вам всего-навсего понадобилось выжить меня и жену с Голден Рула, и я желаю знать – почему?
– Выйдите вон из моего кабинета! Я поручу кому-нибудь взять вас за руку и довести до ваших новых – временных – квартир!
– В этом нет необходимости. Просто назовите координаты и номер помещения. Я подожду здесь, пока вы это сделаете.
– О Господи! Мне сдается, что вы сами жаждете, чтобы вас выкинули с Голден Рула?
– Ну что вы! Мне вполне здесь удобно. И я был бы рад остаться, окажи вы нам милость сообщить, где мы будем ночевать сегодня и где будет новый постоянный адрес после подстыковки новых секций. Нам нужна трехкомнатная квартира, видите ли, взамен возвращаемых двух: двухкомнатной моей и однокомнатной, принадлежавшей миссис Эймс. Да еще нужны два терминала. По одному на каждого, то есть как и было до выселения. К тому же квартира должна располагаться на уровне пониженного притяжения, желательно около четырех десятых, но не более половины...
– А луну с неба вам не надо? Зачем вдруг два терминала? Это же дополнительный монтаж!
– Ну так я и оплачу все расходы! Я же писатель, и мне необходим отдельный терминал в качестве процессора и для получения библиографических справок. А миссис Эймс нужен второй терминал для хозяйственных нужд.
– Ого! Вы собираетесь использовать свою площадь для извлечения коммерческой выгоды? Значит, она будет не просто жильем?
– И что же из этого следует?
– А то, что надо подсчитать. Для каждого вида предпринимательства существует свой тариф. Для магазинов, ресторанов, банков... И оплата кубометра помещения при этом почти в три раза превышает цену кубометра жилья. Для предпринимателей цена не так высока, как для магазинов, но там учитывается страховка от несчастных случаев и прочего. За склады требуется платить немногим больше, чем за квартиры. В целом, полагаю, вам придется платить, как за офис – в три с половиной раза дороже, но я поручу моему главному бухгалтеру подсчитать поточнее...
– Мистер Менеджер, правильно ли я вас понял? Вы, кажется, собрались навесить на нас квартплату в три с половиной раза большую, чем мы вдвоем платили за две квартиры?
– Да, примерно так. Но, может, это будет всего в три раза больше...
– Чудесно, чудесно! Я не скрывал того, что я писатель – это указано и в моем паспорте, и в анкете, которую я заполнил для вашего управления. И вы знали об этом все пять лет. Так разъясните, почему вы только сейчас вдруг усмотрели разницу между использованием терминала для писания писем и для сочинения рассказов?
Сэтос изобразил некое подобие смеха.
– Доктор, Голден Рул является деловым миром, подчиненным законам прибыли. Я это осуществляю со своими партнерами. Ни один из них не проживает здесь и не делает здесь бизнеса. Но если люди поселяются здесь или занимаются бизнесом, то это тоже должно служить на пользу мне и моим партнерам. Во всяком случае, таковы мои убеждения. А если вам они не по душе, вы вольны делать свой бизнес где-нибудь в другом месте!
Я только что собрался перевести дискуссию в другое русло (ибо понимал, чем он пытается меня разоружить), как Гвен подала голос.
– Мистер Сэтос...
– А? Да, миссис Новак... то есть миссис Эймс?
– Скажите, а не начинали вы с торговли вашими сестрами?
Лицо Сэтоса приобрело нежно-баклажановый оттенок. Некоторое время он пытался совладать с собой и наконец выдавил:
– Миссис Эймс, разве вас здесь кто-нибудь намеренно оскорбил?
– Но это же очевидно! Я не знаю, есть ли у вас сестры, но ведь и сводничество выглядело бы для вас всего лишь предпринимательством!
Неизвестно, почему вы нас оскорбляете? Мы здесь, чтобы попросить вас исправить несправедливость, а вы отвечаете нам увертками, беззастенчивой ложью, неуместными сентенциями... и откровенным вымогательством! Да еще сопровождаете свои беззакония напыщенной проповедью о свободном предпринимательстве! Так сколько же вы обычно запрашивали за своих сестричек? И каковы были при этом ваши собственные комиссионные? Половина выручки или больше?
– Мадам, я должен просить вас оставить мой офис... и это поселение.
Вы не относитесь к сорту женщин, желательных здесь.
– Я с восторгом покину вас, – ответила Гвен, не шевельнувшись, – но лишь после того, как вы закроете мой счет. А также счет моего мужа.
– Вон отсюда!
Гвен протянула к нему ладонь.
– Сначала расплатись с нами, лысый мошенник! Весь баланс наших счетов плюс неустойку за досрочное освобождение квартир. Мы не покинем эту комнату, не получив денег, а то вряд ли удастся иначе выжать из тебя то, что нам по праву причитается! Заплати все, и немедленно! Иначе, чтобы избавиться от меня, тебе придется меня укокошить, а если ты, губошлеп паршивый, вызовешь своих тупиц-молодчиков, я закричу так, что стены повалятся. Хочешь, покажу?
Гвен откинула голову и издала пронзительный крик, от которого у меня разболелись зубы.
У Сэтоса, наверняка, тоже – я увидел, как он содрогнулся. Довольно долго он тупо смотрел на Гвен, потом дотронулся до какой-то кнопки на своем столе и сказал в селектор:
– Игнациус! Закройте счета доктора Ричарда Эймса и миссис Гвендолин Новак, а также уплатите неустойку за... – после небольшого колебания он точно назвал наши адреса и добавил: – И поскорее удалите их из моего кабинета, принеся сюда наличные для полного расчета и бланки расписок в получении денег. Не чеками, а наличными. Что? Нет, вы послушайте меня: если это займет больше десяти минут, я велю произвести полнейшую ревизию вашего ведомства и выясню, кого надо сжечь, а кого просто разжаловать!
Он отключил связь, не глядя на нас.
Гвен вынула игральную доску и предложила мне сыграть партию в "крестики-нолики", по-видимому, считая, что эта игра как раз соответствует моему интеллекту. Она обыграла меня четыре раза, хотя в двух партиях мой ход был первым. Но в моей голове все еще звучал ее сверхзвуковой вопль!
Я не очень следил за временем, но, кажется, через десять минут в кабинет вошел человек с нашими счетами. Сэтос взглядом повелел ему подойти к нам. Мне показалось, что со мной расчет произведен точно, и я уже хотел подписать расходный ордер, как Гвен спросила:
– А кто оплатит мне проценты по деньгам, которые лежали на депозите?
– Как вы сказали? О чем вы?
– Деньги на обратный проезд мной положены на депозит наличными, а вовсе не отданы вам на хранение! Ваш банк обязан выплатит мне эту сумму плюс девять процентов годовых, не облагаемых налогом. Правда, срочный вклад был бы выгоднее, но что делать? Я пробыла здесь больше года, так что... дайте сообразить... – Гвен подняла карманный калькулятор, который она только что использовала для подсчета очков в игре. – Вы должны мне проценты на сумму восемьсот семьдесят крон. Желательно в швейцарских золотых, что составит...
– Мы платим в кронах, у нас нет швейцарской монеты.
– Ну и ладно, платите в кронах, как я посчитала.
– Но мы не платим процентов на деньги на обратный билет. Он же исчисляется в СКВ...
Я вдруг насторожился.
– Так вы не платите, да? Дорогая, можно мне твой компьютерчик?
Так-с... Значит, смотри-ка: сто восемьдесят тысяч поселенцев и оплата туристической поездки в Мауи на Пан-Америкэн или Кантас...
– Семьдесят две сотни в день, – быстро ответила Гвен, – не считая выходных и праздников...
– Итак, – я произвел подсчет. – Гвен, это составляет около двух миллиардов крон! Единица, девять, девять, шесть и в придачу шесть нулей!
До чего же интересно! Сэтос, старичок, вы же могли бы передавать больше ста миллионов в год для наших сирот в фонды Луна-Сити, да еще не облагаемых налогом! Но сдается мне, вы вряд ли так поступаете. По крайней мере с большей частью этих денежек. И думаю, что и с других вкладов вы также снимаете пенки в пользу своего "предпринимательства", не так ли? А вкладчики и не ведают ни о чем, правда?
Служитель (Игнациус?) прислушивался к моим словам с несомненным интересом.
Сэтос рявкнул:
– Подписывайте ордера и убирайтесь!
– О, я готов...
– Но не прежде, чем они уплатят проценты, – ввернула Гвен.
Я покачал головой.
– Нет, Гвен. Такого можно было бы уговорить где угодно, но не здесь.
Тут он сам себе и закон, и судья. Впрочем, мистер Менеджер, вы подели мне идею великолепной высокооплачиваемой статьи для "Ридерс дайджест" или "Форчун". Да еще под заголовком: "Небесный пирожок, или как разбогатеть на чужих денежках: экономика частновладельческого космического поселения". А далее такая фразочка: "Сто миллионов в год, мошеннически недоданных публике только на одном Голден Руле". Ну и еще в том же духе!
– Вы опубликуете это, а я воздам вам за все ваши художества!
– Да неужели? Увидимся в суде, старичок. Не думаю, чтобы вам сильно улыбалось полоскание вашего грязного бельишка в суде, не подвластном вам.
М-мм, у меня появилась совсем уж дикая идея! Вы сделали очень ценное добавление. И я погляжу вместе с "Уолл-стрит джорнел", как вы будете выпутываться без ваших продажных покровителей. Сколько средств в СКВ курсирует от кольца один тридцать до кольца один сорок? И сколько поселенцев, покидающих Голден Рул, может получить их обратно из ваших банков? Или ваш валютный запас – такое же пустозвонство, как и все ваши слова?
– Заявите об этом публично, и я затаскаю вас по всем судам Системы!
Подписывайте ордера и убирайтесь!
Гвен не стала подписывать, пока не пересчитала все деньги. Потом она поставила свою подпись, и я сделал то же.
Когда мы укладывали деньги, терминал на столе Менеджера засветился.
Экран был виден только Сэтосу, по голосу я понял, что это Главный проктор франке.
– Мистер Сэтос!
– Я занят.
– Чрезвычайное сообщение! В Рона Толливера стреляли. Я...
– Вы что?
– Только что! Я был в его офисе, он тяжело ранен, возможно, стрелявший не рассчитал. Но я видел все сам. Это сделал тот фальшивый доктор, Ричард Эймс.
– Заткнись!
– Но, босс!
– Заткнись, говорю тебе! Ты глупый, все перепутавший осел! Доложишь мне сейчас же лично!
Он снова обратился к нам:
– А теперь уходите!
– А может, лучше дождаться этого "очевидца покушения"?
– Убирайтесь! И покиньте наше поселение!
Я предложил Гвен свой локоть.

Глава 7

Ты не сможешь обмануть честного человека.
Воровство разобьет ему сердце.
Клод Уильям Дакенфельд (1880-1946)
Мы увидели Билла в вестибюле. Он так и сидел на парашютном чехле с бонсай-деревцем в руках. При виде нас он встал с каким-то растерянным видом. Но стоило Гвен улыбнуться ему, как Билл сам расплылся в улыбке.
Я спросил:
– У тебя, что, возникли проблемы, Билл?
– Нет, хозяин. Ох, да, одна шкура хотела купить деревце!
– Так что же ты не продал?
Он крайне изумился:
– Чего? Оно же принадлежит ей!
– Ты прав. Знаешь, что бы она с тобой сделала, если бы ты продал? Она бы забросала тебя гусеницами, вот что бы она сделала! Но не горюй, теперь тебе это больше не грозит. И крысы тоже. Пока ты с ней, никакие крысы тебе не страшны. Я прав, миссис Хардести?
– Абсолютно правы, сенатор. Никогда никаких крыс! Билл, я горжусь тобой, ты не поддался искушению. Но я хочу, чтобы ты избавился от сленга.
Если услышат твои словечки, подумают, что ты из "ночных ходоков". А нам бы этого не хотелось, не так ли? Поэтому никогда не говори "одна шкура хотела купить", а просто скажи: "один человек".
– Ох, но ведь по правде та шкура-то была девкой. Ох, простите, бабой.
Усекли?
– Усекла. Но давай попробуем снова. Скажи "женщина".
– Олл райт. Та шкура была женщиной. – Он радостно заулыбался и сообщил: – А вы говорите совсем как сестры, учившие нас Закону Божьему там, на Земле.
– Это комплимент, Билл... но все равно стану придираться к твоей грамматике и произношению и разным словечкам куда больше, чем они. До тех пор, пока ты не заговоришь, как сенатор. Знаешь, много лет назад один мудрый скептик доказывал, что самый важный признак любого человека – его речь. И что правильная речь может стать залогом успеха. Ты понимаешь меня?
– Уф... так, кое-что...
– Ты не сможешь научиться сразу всему, я на это и не рассчитываю. Но, Билл, если ты будешь мыться ежедневно и научишься правильно говорить, то люди решат, что ты счастливчик, и станут относиться к тебе с уважением.
Поэтому давай попытаемся, ладно?
Я сказал:
– Между прочим, важнее было бы срочно выбраться из этого притона.
– Сенатор, важно и то и другое!
– Ну да, ну да, старое правило "статуэтки для битья", я понимаю. И все же давай двигаться отсюда.
– Да, сэр! Держим путь в космопорт?
– Пока нет. Держим на Эль Камино Реал в поисках терминала, по которому можно было бы поговорить за монетку. У тебя есть мелочь?
– Несколько монеток. Достаточно для непродолжительной беседы, наверное.
– Хорошо. Но все же поглядывай, нет ли по пути разменного пункта.
Теперь, когда мы закрыли счета, придется частенько действовать с помощью мелочи.
Мы подняли вещи и двинулись в путь. Гвен тихонько произнесла:
– Мне бы не хотелось, чтобы Билл это слышал, но... не составляет особого труда "убедить" общественный терминал в том, что у тебя есть кредит в банке, даже если его и нет!
Я так же тихо ответил:
– Мы прибегнем к этому, если откажут честные приемы. Моя дорогая, сколько еще хитрых штучек у тебя про запас?
– Сэр, я даже не понимаю, о чем вы говорите! В ста метрах впереди нас... А что, на той будке светится желтый знак? Но почему столь немногочисленны будки, принимающие мелочь?
– Да потому, что Большой Брат желает знать, кто и кому звонит. А при наличии кредитной карточки мы практически делимся с ним своими тайнами.
Да, на той будке есть знак. Стало быть, можно запихивать туда наши монеты!
Преподобный Хендрик Шульц быстро ответил по своему терминалу. Его глаза на добродушном лице Санта Клауса внимательно оглядели меня, оценили и подсчитали, сколько деньжат в моем кошельке.
– Отец Шульц?
– Во плоти. Чем могу служить, сэр? – Вместо ответа я вытянул из бумажника тысячекроновую купюру и подержал ее перед экраном. Доктор Шульц поглядел на нее, поднял лохматые брови и сообщил: – Вы меня заинтересовали, сэр!
Я похлопал себя по ушам, зыркая глазами вправо и влево, потом изобразил всех троих маленьких обезьянок <китайские фигурки, изображающие "не вижу", "не слышу", "не скажу">. Он, прекрасно поняв, ответил:
– Ну что ж, мне, пожалуй, следует выпить чашечку кофе. Не хотели бы вы составить компанию? Одну минуточку...
Он проворно написал что-то на листе бумаги и показал его. Там крупными печатными буквами было выведено: "СТАРАЯ МАКДОНАЛЬДОВА ФЕРМА".
Вслух старикан произнес:
– А не встретиться ли нам в гриль-баре на Сан-Суси? Это на Петтикот-Лейн, как раз напротив моей студии. Через десять минут, пожалуй?
Говоря это, он пальцем водил по написанному.
– Нормалек! – ответил я и отключил терминал.
Я почти не практиковал походы в сторону ферм, поскольку они находились в зоне полного притяжения, не очень приятного для моей больной ноги. Впрочем, я не вполне точен: в Системе можно встретить достаточное количество поселенцев, занимающихся фермерством при любой частичной величине земного притяжения, той, какая была предпочтительнее им самим или выращиваемым растениям-мутантам. Но на Голден Руле основные свежие продукты производились под натуральным солнечным освещением и в зоне полного земного притяжения. Некоторые области поселения, освещавшиеся искусственным светом, тоже что-то производили, правда, при других величинах притяжения, но сколько места это занимало в общем балансе продовольствия, я не знаю. Мне лишь было известно, что достаточно обширная территория от кольца пятьдесят до кольца семьдесят от края до края являлась гигантской плантацией-оранжереей со столбиками-подпорками, гасителями вибрации и пешеходными тропинками по краям.
На этом участке из двадцати колец длиной в восемьсот метров радиусы 0-60, 120-180 и 240-300 пропускают внутрь солнечный свет, а сектора между радиусами 60-120, 180-240 и 300-0 являются "фермерскими угодьями". "Старая Макдональдова ферма" занимает всю поверхность секторов 180-240 между кольцами 50 и 70.
Среди обширных фермерских угодий можно было заблудиться, особенно в посадках кукурузы, которая вымахивала здесь значительно выше, чем в Айове.
Но док Шульц польстил мне, предположив, что я соображу, где именно его найти. Впрочем, он оказался прав, ибо я сразу направился к известному ресторану с баром, расположенному в середине фермы, на шестидесятом кольце и радиусе 210 в зоне (ну конечно же!) полного земного притяжения. Ресторан располагался "под открытым небом" и носил название "Сельская кухня".
Нам пришлось спуститься внутрь кольца пятьдесят, пройти до конца шестидесятого четыреста метров и подняться на поверхность в зону полного (будь оно неладно!) притяжения. Не так уж это далеко – около четырех городских блоков. Но попробуйте одолеть эту дистанцию на искусственной ноге, с культей, изрядно натертой чрезмерно долгой ходьбой, да еще с грузом!
Гвен почувствовала это по моему голосу, выражению лица, походке... А может, уже научилась читать мои мысли – я бы не мог это отрицать с полной уверенностью.
Она остановилась. Я тоже.
– Что-нибудь не так, милая?
– Да. Сенатор, отдайте этот узел. Я могу понести "дерево-сан" на голове. Поэтому отдай!
– У меня все в порядке...
– О да, сэр. Конечно же, в порядке, и я собираюсь этот порядок поддерживать. Тем более что у тебя есть привилегия изображать "macho", когда тебе вздумается, а мне разрешается быть слабой, рассуждать нелогично и устраивать истерики. Вот и теперь я почти близка к обмороку. И останусь в этом состоянии, пока ты не отдашь мне узел. Позднее тебе будет позволено меня отколотить.
– Гм-гм. Не наступила ли моя очередь выдвигать аргументы?
– Она наступит в ваш день рождения, сэр. Но пока что его не видать.
Позволь мне взять узел, ну пожалуйста!
Возразить было нечего, и я сдался, выпустив узел из рук. Билл и Гвен пошли впереди меня, причем дорогу прокладывал Билл. Деревце на голове Гвен не покачнулось, хотя дорога оказалась далеко не гладкой: ее захламили всякого рода отбросы.
Я потихоньку ковылял за ними, тяжело опираясь на палку и перенося на нее почти всю нагрузку с культи. Поэтому, когда мы дошли до ресторана-дворика, я чувствовал себя вполне сносно.
Док Шульц стоял спиной к бару, опираясь на стойку согнутой в локте рукой. Он узнал меня, но не подал виду, пока я не приблизился вплотную.
– Доктор Шульц?
– А-а, это вы! – Он не спросил, как меня зовут. – Не устроиться ли нам поуютнее? Мне приглянулся тот тихий яблоневый сад. А что если попросить хозяина отнести туда маленький столик и поставить парочку стульев под деревьями?
– Пожалуй. Но три стула, а не два...
Гвен подошла ближе.
– А не четыре?
– Нет. Я хочу, чтобы Билл сторожил наши вещички, как и раньше. Вон там есть свободный стол, и Билл разместит наш багаж на нем и вокруг. Вскоре мы втроем устроились за столом, вынесенным в сад.
Посовещавшись с собеседниками, я заказал пиво для преподобного и себя, кока-колу для Гвен и попросил официантку подать тому молодому человеку, что сидит с вещами, все, что он пожелает: пиво, коку, сандвичи, еще какую-нибудь еду. (Я вдруг сообразил, что Билл, скорее всего, ничего не ел за весь день, а может, и дольше.) Когда официантка отошла, я вытянул из кармана ту самую тысячную купюру и передал ее доку Шульцу.
Та мгновенно исчезла.
– Сэр, вам нужна расписка?
– Отнюдь.
– Джентльменское соглашение, так? Превосходно! А теперь поведайте, чем я могу быть полезен?

* * *

Сорок минут спустя доктор Шульц знал о наших трудностях все, ибо я ничего не утаил. Мне показалось, что помощь будет реальной лишь в том случае, если он будет знать всю подоплеку событий, разумеется в пределах моей собственной осведомленности.
– Так вы говорите, в Рона Толливера стреляли? – спросил он.
– Сам я этого не видел, но слышал, как это произнес Главный проктор.
Поправка: я слышал голос, похожий на голос Франко, да и Менеджер обращался с говорившим соответствующим образом.
– Вполне достаточно. Услышав топот копыт, знаешь, что это конь, а не зебра! Но ни о каком покушении я сегодня еще не слышал, да и в этом ресторанчике никаких признаков возбуждения, между тем как убийство или покушение на второго крупного воротилу Компании в его собственной резиденции должно было бы вызвать хоть какую-нибудь реакцию! Я в этом баре провел несколько минут до вашего прихода: ни слова о чем-либо подобном. А ведь бар – излюбленное место для обмена новостями, тем более что здесь имеется и многоканальный экран новостей. Гм, а не мог ли Менеджер попридержать это известие?
– Такая лживая змея способна на все.
– Не стану вдаваться в обсуждение его моральных качеств, к тому же мое мнение целиком совпадает с вашим. Меня интересуют лишь его физические возможности. Нельзя так просто скрыть факт покушения. Кровь, крики. Смерть или ранение жертвы. Да еще свидетели, например Франко. Конечно, судья Сэтос контролирует здесь единственную газету, терминалы, прокторов. Конечно, если он очень подсуетится, то сможет скрывать этот факт достаточно долго. Поглядим – об этом я тоже доложу, когда вы прибудете в Луна-Сити.
– Но мы можем оказаться и не в Луна-Сити. Я сам дам вам знать... позвоню.
– Полковник, а разумно ли это? Хотя наше общение в течение нескольких секунд у стойки бара зафиксировано несколькими группами людей, знающих и вас, и меня, у нас еще есть шанс сохранить наше сотрудничество в тайне. К счастью, мы ранее ничем связаны не были, и проследить путь, ведущий от вас ко мне и обратно, никому не удастся. Конечно, можно и позвонить, но вполне вероятно, что и мой терминал, и моя студия прослушиваются. Думаю, разумнее воспользоваться почтой, если только не возникнет чрезвычайных обстоятельств. – А разве почту нельзя вскрыть?.. И вот еще что: я доктор Эймс, а не полковник Кэмпбелл, не забывайте, пожалуйста! Да, чуть не упустил – тот молодой человек, что пришел с нами, знает меня как "сенатора", а миссис Эймс как "миссис Хардести" в связи с той небольшой потасовкой, о которой я вам рассказал.
– Я не забыл. В течение долгой жизни люди играют много разных ролей.
Можно ли поверить – я когда-то изображал "младшего капрала Финнегана из Королевской морской пехоты"!
– Вполне могу себе представить!
– Вам это гораздо легче вообразить, чем мне самому. Но странных случаев было множество... Конечно, почту могут вскрыть, но если передать письмо на шаттл в сторону Луна-Сити как раз перед стартом с космодрома, то оно вряд ли попадет к тем, кто, кроме адресата, интересуется его содержимым. В обратном направлении письма могут посылаться Генриэтте ван Лун для передачи мадам Помпадур 20012 Петтикот-Лейн. Они попадут ко мне почти немедленно. Одна пожилая добрейшая дама в течение многих лет имеет дело с чужими секретами. И ей можно верить, я считаю. Знать, кому верить, – великое дело!
– Док, я считаю, что и вам можно верить!
Он хохотнул:
– Мой дорогой сэр, я был бы счастлив продать вам вашу собственную шляпу, забудь вы ее на моем прилавке! Но по существу дела вы правы. Если я заполучил вас в качестве клиента, то вы можете мне полностью довериться.
Быть двойным агентом – значит накликать беду... а я ведь гурман, не позволяющий ничему омрачить собственную трапезу. – Он задумался и добавил:
– А можно взглянуть на тот бумажник еще раз? На Энрико Шульца?
Я вручил ему бумажник. Он вынул оттуда удостоверение.
– Вы утверждаете, что это именно его физиономия?
– Абсолютно точно.
– Доктор Эймс, вы понимаете, что фамилия "Шульц" особо меня заинтриговала. Вы не можете знать, что разнообразие моих занятий заставляет отмечать каждого прибывающего сюда новичка. Я ежедневно от корки до корки штудирую "Геральд", при этом тщательно вчитываясь в имена.
Поэтому я совершенно безоговорочно заявляю, что человек под именем "Энрико Шульц" на Голден Рул не прибывал. Из моей памяти могла бы изгладиться любая другая фамилия, но никак не "Шульц"! Это исключено.
– Похоже, он получил это имя уже по прибытии сюда.
– Вы сказали "похоже" как "несомненно"? – спросил Шульц, все еще разглядывая удостоверение. – В течение двадцати минут я сумею изготовить документ с такой же фотографией, но удостоверяющий, что его владелец Альберт Эйнштейн!
– Вы хотите сказать, что по этому удостоверению мы его не очень-то сумеем выследить?
– Уточним. Я так не говорил. Вы утверждаете, что сходство фотографии с оригиналом очень близкое. Но этого типа видели многие люди. Некоторые из них могут знать, кто он. Несколько меньшее число людей осведомлено о причине его убийства. Если таковое имело место. Вы этот вопрос предусмотрительно оставили открытым?
– Ну да, во-первых, из-за того невероятного "танца мексиканских сомбреро", который разыгрался сразу после выстрела. Если, конечно, выстрел имел место. Ничуть не смущаясь, те четверо действовали так, словно тщательно отрепетировали свой номер...
– Так. Я попробую этот вопрос прояснить с помощью кнута и пряника.
Если у человека не чиста совесть или он жаден – а у большинства людей наличествуют обе эти "добродетели", – то всегда можно нащупать к ним подход и выудить то, что они знают. Итак, сэр, мы, по-видимому, с этим сладим. Но следует точно разграничить наши действия, поскольку вряд ли удастся вновь лично пообщаться, как сейчас. Вы будете разрабатывать "линию Уокера Эванса", а я исследую другие проблемы из нашего списка. Каждый информирует другого о новых обстоятельствах, особенно тех, что связаны с чьим-либо приездом в Голден Рул или отбытием из него. Что еще? Ах да – то зашифрованное послание. Вы собираетесь его раскодировать?
– А у вас есть какие-нибудь соображения по этому поводу?
– Полагаю, вы должны взять его с собой и доставить в главный дешифровальный офис Маккэя в Луна-Сити. Если они найдут код, то надо заплатить, неважно, сделают они это официально или нет. Если Маккэй не сможет помочь, тогда попробуйте обратиться к доктору Джекобу Раскобу из университета Галилео. Он работает криптографом в ведомстве компьютеризации, а если и он не сможет прочесть вашу бумажку, то ничего не остается, как возносить молитвы. Можно ли мне взять с собой снимок "моего кузена" Энрико?
– Разумеется, можно, только пошлите мне по почте копию, пожалуйста.
Она пригодится позже, при разработке "линии Уокера Эванса"... Доктор, нам еще понадобится кое-что, о чем я еще не сказал.
– Что именно?
– Тот паренек, что с нами. Он ведь "призрак", преподобный отец! И ходит только по ночам. Он гол как сокол. Мы хотим взять его под свою защиту. Нельзя ли ему обрести личность – и немедленно? Хотелось бы, чтобы вы успели до того, как уйдет ближайший шаттл.
– Минуточку, сэр! Не этот ли юноша, стерегущий ваш багаж, был налетчиком, выдававшим себя за проктора?
– А разве я недостаточно ясно вам это рассказал?
– Возможно, я слишком туп, чтобы сообразить сразу. Ну что ж, я констатирую поразительный факт, заслуживающий одобрения! Вы хотите, чтобы я снабдил его документом? Таким, чтобы он смог расхаживать по Голден Рулу, не боясь прокторов?
– Не совсем так. Мне надо чуточку больше. Паспорт. Чтобы вывезти его из Голден Рула и ввезти в Свободный Штат Луна.
Доктор Шульц оттянул нижнюю губу.
– А чем он там станет заниматься? Нет, беру свой вопрос обратно – это ваше дело, не мое. Или его собственное.
Гвен произнесла:
– Я хочу привести его к человеческому облику, отец Шульц! Он должен научиться чистить ногти и правильно употреблять причастия. А еще ему нужна защита. И я собираюсь его этим снабдить!
Шульц внимательно вгляделся в Гвен.
– Да, я думаю, вы справились бы и с двумя такими. Мадам, вы позволите мне сказать, что хоть я и не жажду подражать вам, но вы вызываете искреннее восхищение!
– Просто я терпеть не могу, когда кого-то выбрасывают на свалку.
Биллу около двадцати пяти, но он говорит и ведет себя как десяти двенадцатилетний подросток. Между тем он вовсе не глуп. – Она улыбнулась.
– Я обучу Билла или снесу его постылую башку!
– Дай вам Бог силы! – нежно произнес Шульц. – Ну а если он все же окажется неспособным? Вы потрудитесь попусту?
Гвен вздохнула.
– Тогда я немножко поплачу и пристрою его на приличное место, где он сумеет работать и быть самим собой, с честью и в достатке. Преподобный отец, я не могу отослать его обратно в грязь, голод и страх. К крысам.
Жить такой жизнью хуже, чем умереть.
– Да, вы правы. Это так. Поскольку после смерти не боишься ничего, ведь это последний покой. По крайней мере, нас всех так учат. Ну что ж, нужен чистый паспорт для Билла. Мне надо повидаться с одной леди и посмотреть, не сумеет ли она соорудить нечто подходящее? – Он нахмурился.
– Но поспеть к следующему шаттлу будет трудновато. Кроме того, ведь нужна его фотография, черт бы ее побрал! Придется сделать в моей студии, а это означает дополнительную потерю времени и добавочный риск для вас обоих.
Гвен порылась в сумке и вытащила оттуда миниатюрный аппаратик марки "мини-гельвеция", который не разрешалось провозить без лицензии. Но, наверное, таможенники Менеджера прошляпили его.
– Доктор Шульц, я не могу сделать большой снимок, но, может быть, вам удастся его увеличить в студии?
– Вполне возможно. Ого, какая изумительная камера!
– Мне она очень нравится. Я когда-то работала в одном... агентстве, где такие широко применялись. Когда же я собралась оттуда уволиться, то обнаружила, что потеряла одну камеру. Пришлось уплатить за нее, – она озорно улыбнулась, – но потом я случайно нашла эту малютку в своей сумке.
Она затерялась среди всякого хлама на дне... Ну так, пойду сфотографирую Билла!
Я посоветовал:
– Постарайся использовать нейтральный фон!
– Ты думаешь, я совсем ничего не соображаю? Извините, я мигом.
Она вернулась через пару минут. Снимок "доводился" внутри камеры еще минуту, пока изображение не стало совсем четким. Она протянула готовую фотографию доктору Шульцу.
– Годится?
– Великолепно! Но на каком фоне вы его сняли? Можно поинтересоваться?
– На фоне посудного полотенца. Фрэнки и Хуанита туго натянули его за головой Билла.
– Фрэнки и Хуанита? А кто это? – тупо спросил я.
– Старший бармен и барменша. Прелестные люди.
– Но, Гвен, я и не знал, что у тебя здесь знакомые! Это же может создать новые проблемы!
– У меня здесь нет знакомых, и я никогда раньше тут не была, милый.
Но я когда-то шефствовала над птицеводческой фермой "Цыплячий фургон" на девяностом радиусе. И там была танцевальная площадка...
Гвен посмотрела наверх, щурясь на солнце. Голден Рул повернулся настолько, что светило стояло в зените прямо над "Старой Макдональдовой фермой". Она показала рукой туда, где ста двадцатью градусами выше должен был находиться "Цыплячий фургон".
– Там бы вы увидели ферму, а дансинг был сооружен прямо на крыше, поближе к солнцу. Интересно, танцуют ли там сейчас? Нельзя ли увидеть отсюда, поднявшись на подпорку?
– Пожалуй, далековато, чтобы разглядеть, – заметил я.
– Да, там есть дансинг, – проговорил доктор Шульц. – Я даже помню его название: "Звезды Техаса". Да, есть, есть он там. Ах, юность, юность! Я давно уже не танцую, но иногда вожу гостей в "Цыплячий фургон". А не мог ли я видеть вас там, миссис Эймс? Наверное, нет...
– А я думаю, что да, – откликнулась Гвен. – Но я была в тот день в маске. И с удовольствием смотрела на вас. Вы были настоящим дедушкой Бернардом Шоу!
– Нет высшей похвалы для участника маскарада! На вас, случайно, не было накидки из лоскутков белой и зеленой ткани? И совершенно круглой юбки фасона "солнце-клеш"?
– Более чем "солнце-клеш"! Когда партнер вращал меня, она вся шла волнами и некоторые зрители жаловались, что их начинает укачивать. А у вас, сэр, однако, превосходная память!
Я несколько раздраженно прервал их воспоминания:

Предыдущая страница 5 Следующая страница


Кот, проходящий сквозь стены 6

– А нельзя ли покончить с этими экскурсами в прошлое? У нас уйма срочных дел, и я все еще надеюсь, что мы сумеем попасть на шаттл двенадцать ноль-ноль. Ведь Франко того и гляди натравит на нас своих головорезов!
– Но вы же хотите получить паспорт для Билла? Доктор Эймс, ведь даже самая примитивная имитация потребует больше времени, чем остается до отлета этого шаттла! – Он уже выглядел не как Санта Клаус, а просто как усталый и огорченный старик. – Ведь ваша первая задача сейчас транспортировать Билла отсюда на Луну?
– Да.
– А если вы возьмете его с собой как вашего слугу?
– В Свободный Штат Луна нельзя ввозить рабов. – И да и нет. Вы можете доставить своего раба на Луну, но, едва ступив на лунный грунт, он автоматически становится свободным. Вот почему все высылаемые преступники жаждут попасть туда. Доктор Эймс, я могу изготовить документ о покупке вами Билла. У меня есть его фотография и форменные ведомственные бланки (подлинные, похищенные в полночь!), а еще есть время, чтобы изготовить и "состарить" этот документ. Поистине, это гораздо безопаснее, чем фальшивый паспорт.
– Я полагаюсь на ваше профессиональное суждение. Где и когда я смогу получить документ?
– Гм, только не в моей студии... Вы знаете крошечное бистро вблизи от космопорта, на уровне одной десятой притяжения в радиусе триста? Оно называется "Вдова космонавта".
Я уже готовился сказать "нет, но я его найду", как Гвен подала голос:
– Я знаю, где это. Надо зайти за пакгауз Мейси. Однако никаких вывесок там нет.
– Именно! Это по существу частный клуб, но я дам вам карточку-пропуск. Вы сможете там отдохнуть и перекусить. И никто вас не потревожит. Его хозяева предоставляют каждому заниматься своим делом.
("Еще и потому, что "дело" наверняка контрабанда или другой темный бизнес", – подумал я, но, естественно, промолчал.) – Ну что ж, меня это устраивает.
Преподобный доктор вынул карточку, начал писать, но остановился.
– Имена?
– Миссис Хардести, – поспешно отозвалась Гвен.
– Согласен, – серьезно заметил док Шульц. – Так будет надежнее. А как ваша фамилия, сенатор?
– Только не Кантор, можно наткнуться на тех, кто этого Кантора знает.
Хм... может, Хардести?
– Нет, она ведь не ваша жена, а только секретарша... Джонсон... Среди сенаторов весьма много Джонсонов. К тому же и подозрений никаких. Да еще совпадает с фамилией Билла, что тоже кстати.
Он вписал имена в карточку и вручил ее мне.
– Хозяина бистро звать Тигр Кондо. Он в свободное время изучает все виды смертельных боевых ударов. Вы можете на него положиться.
– Благодарю вас, сэр.
Я взглянул на карточку и сунул ее в карман.
– Доктор, а не увеличить ли задаток?
Он радостно улыбнулся.
– О нет, нет! Я еще не знаю, сколько смогу выжать из вас! Мой девиз:
"Любая торговля способна рождать прибыль, но никогда не следует обескровливать ее источник!"
– Вполне разумно. Итак, попрощаемся. Нам не стоит уходить вместе!
– Согласен. Я надеюсь успеть к двенадцати часам. Дорогие друзья, ваше поручение лестно и приятно. И давайте не забудем, как важен этот день!
Примите мои уверения в почтении, мэм. Всего наилучшего, сэр! Пусть ваша совместная жизнь продлится долго и будет наполнена миром и любовью!
Гвен встала на цыпочки и чмокнула его в щеку. Я заметил, что на глазах у них обоих блеснули слезинки. Впрочем, и у меня почему-то защипало под веками.

Глава 8

Оладьи и сироп никогда не совпадают по количеству.
Лазарус Лонг (1912-...)
Гвен привела нас прямиком во "Вдову космонавта". Как она и говорила, заведение отыскалось позади складов Мейси, в одном из странных закоулков, образовавшихся из-за цилиндрической формы Голден Рула, и, если не знать точной дороги, нужное место почти наверняка не отыщешь. После сутолоки космопорта, расположенного на конце оси поселения, здесь показалось тихо и приятно.
Обычно космопорт на этом конце оси принимает только пассажирские корабли, а грузовые причаливают в порту на другом конце оси вращения. Но из-за монтажа добавочных секций поселения (а их перед стыковкой еще предстояло раскрутить) весь транспортный поток сейчас шел через порт на переднем, обращенном к Луне конце оси. "Передним" он назывался потому, что Голден Рул достаточно длинный, чтобы иметь легкий приливный эффект, а после того как приварят новые секции, эффект еще и увеличится. Я вовсе не хочу сказать, что у нас тут каждый день приливы и отливы. Суть вот в чем...
(Возможно, я слишком подробно объясняю: это зависит от того, много ли вы знаете об орбитальных поселениях. Если хотите, объяснения можете спокойно пропустить.) Так вот, наш спутник имеет приливную фиксацию на Луну: его передний конец всегда направлен точно на ее поверхность. Будь Голден Рул размером с орбитальный челнок или находись он столь же далеко, как Элл-Пять, этот эффект бы не возник. Но длина Голден Рула более пяти километров, а вращается он вокруг центра масс всего в двух тысячах километров от него.
Конечно, его длина составляет всего одну четырехсотую этого расстояния но сила притяжения зависит от квадрата расстояния, а трение отсутствует, поэтому эффект, а с ней и фиксация, становится постоянным. Приливная фиксация между Землей и Луной всего в четыре раза сильнее – то есть, по сути, ничтожна, – но не забывайте, что Луна круглая, как теннисный мячик, а Голден Рул сигарообразен.
Орбита Голден Рула имеет еще одну хитрость: он вращается вокруг полюсов Луны (ладно, извините – это всем известно), но и эта орбита, чуть эллиптическая, полностью открыта Солнцу, то есть всегда обращена к нему своей плоскостью, а внутри ее вращается Луна. Точь-в-точь как маятник Фуко или орбиты спутников-шпионов. Или, если другими словами, Голден Рул просто следует за линией терминатора на Луне, границей дня и ночи, а поскольку вращается он бесконечно, то никогда не оказывается в тени. (Ну ладно, если уж вы намерены "вылавливать блох" в моих словах, согласен – на Голден Рул падает тень во время лунных затмений. Но только тогда.) Такое взаиморасположение метастабильно и потому не фиксировано жестко. На нее влияет все, даже притяжение Сатурна и Юпитера. Но у нас, в Голден Руле, есть некий маленький компьютер, который только и следит за тем, чтобы плоскость орбиты поселения всегда была направлена на Солнце – и тем самым обеспечивает "Старой Макдональдовой ферме" обильные урожаи.
Энергии его работа почти не требует: крошечные отклонения орбиты компенсируются такими же слабенькими импульсами.
Надеюсь, вы все это не читали. Баллистика интересна лишь тем, кто ею пользуется.

* * *

Мистер Кондо был невысок ростом, предков имел явно японского происхождения и весь состоял из мускулов, гладких, как у ягуара. Да и двигался он словно ягуар. Даже без комментариев дока Шульца я бы понял, что не очень бы хотел встретить Тигра Кондо в темном переулке. За исключением того случая, если он там окажется, чтобы защитить меня!
Дверь его заведения открылась полностью лишь после того, как я предъявил карточку Шульца. Но уж открыв ее, он приветствовал нас со всем положенным радушием.
Небольшой зальчик был заполнен лишь наполовину, преимущественно мужчинами, а женщины, сопровождавшие немногих из них, по моим понятиям, отнюдь не были их супругами. Но не были и шлюхами. Мне показалось, что они – равноправные партнеры своих спутников. Окинув нашу компанию оценивающим взглядом, хозяин решил разместить нас не в основном помещении с завсегдатаями, а в боковой комнатке размером с будку, где мы втроем смогли бы все же усесться и даже втиснуть багаж.
Затем он осведомился, что бы мы желали заказать. Я спросил, можно ли здесь пообедать.
– И да и нет, – последовал ответ. – Можем подать "суши", а моя старшая дочь приготовит "сикияки". Есть еще гамбургеры и сосиски. Пицца только замороженная, надо разогреть. Сами мы ее не очень рекомендуем. У нас ведь, в основном, бар. Пищу мы можем подать, но не требуем от гостей, чтобы они, кроме выпивки, заказывали и съестное. Более того – вы можете всю ночь играть в карты, шахматы или "го" и вовсе ничего не заказывать!
Гвен положила ладонь на мой локоть.
– Можно мне вставить слово?
– Давай!
Она сказала хозяину несколько фраз на совершенно непонятном мне языке, но его лицо мгновенно просветлело. Он поклонился и вышел.
Я спросил:
– Ну?
– Я осведомилась, не может ли он подать то, что я у них ела прежде. Я не назвала какое-либо определенное блюдо, просто передала просьбу "маме-сан", чтобы она приготовила на свой лад. Заодно он понял, что я хотя здесь и бывала, но не хочу это, афишировать, поскольку меня тогда сопровождал другой мужчина. Хозяин же сообщил мне, что наше обожаемое деревце – превосходнейший образец скалистого клена, какого ему не доводилось встречать даже в родной Японии... я попросила побрызгать его водой перед самым нашим уходом. Он пообещал...
– Ты не сказала ему, что мы женаты?
– Это не обязательно. Те выражения, которые я использовала, позволяют и такое истолкование.
Мне хотелось узнать, когда и где она выучила японский язык, но я промолчал: Гвен сама скажет мне все, что найдет нужным. (Сколько браков рушится из-за похожего на зуд стремления супругов "узнать все"?) Как ветеран-сочинитель "подлинных любовных историй" могу заверить: интерес к добрачным похождениям супругов (а пуще того внебрачным!) непременная основа семейных трагедий.
Вместо этого я обратился к Биллу:
– Парень, это твой последний шанс. Если хочешь оставаться в Голден Руле, то можешь уйти хоть сейчас, но, конечно, не раньше, чем пообедаешь.
После обеда мы сразу же летим на Луну, можешь лететь с нами или остаться здесь.
Билл перепугался.
– А она тоже сказала, что я могу выбирать?
Гвен сразу же откликнулась:
– Конечно, можешь! Но если захочешь поехать с нами, я потребую, чтобы ты всегда вел себя как цивилизованный человек. А не захочешь, так можешь остаться, и вернуться на свою помойку, и доложить Фингерсу, что завалил порученную тебе работенку!
– Я не завалил! Это он!
Очевидно, он имел в виду меня. Я констатировал:
– Ну что же, Гвен! Он на меня в обиде. А мне он тем более не нужен, с ним же хлопот не оберешься. Не исключено, что он когда-нибудь подсыплет яду в мой ужин...
– О, Билл не способен на такое. Правда, Билл?
– Так уж и не способен? А ты помнишь, как быстро он выхватил оружие?
Как я могу верить в невинность его намерений?
– Ричард, прошу тебя! Нельзя же ожидать, что он исправится так уж сразу.
Эта идиотская дискуссия была прервана появлением мистера Кондо, который стал сервировать стол, не забыв и подставку-зажим для нашего деревца. Одной десятой земного притяжения было достаточно, чтобы удержать еду на тарелках и кое-как удержаться на ногах, но не более того. Стулья были привинчены к полу, на них имелись пристяжные ремни, которые можно было использовать по собственному желанию. Они могли оказаться полезными, например, если бы пришлось резать жесткий бифштекс.
Бокалы и чашки оказались закрытыми плотными крышками, а пить из них следовало через узкие носики. Последнее, возможно, наиболее полезное приспособление: ведь, подняв крышку с чашки горячего кофе, вы вполне могли обжечься, поскольку, несмотря на ничтожный вес, кофе, в силу инерции, мог вылиться на вас.
Мистер Кондо, раскладывая приборы, тихо сказал мне:
– Сенатор, не участвовали ли вы в парашютных состязаниях в Солюс Лейкус?
Я воскликнул:
– Конечно, дружище! Вы тоже там были?
Он поклонился:
– Имел такую честь.
– А с чьим снаряжением?
– "Сокрушитель", Оаху.
– О, "Сокрушитель"! – почтительно откликнулся я. – Самый декоративный парашют в истории. Вы можете этим гордиться, старина!
– От имени своих коллег я благодарю вас, сэр! А вы?
– Я прыгал вместе с "Ликвидаторами Кэмпбелла".
Мистер Кондо присвистнул.
– Вот как! Вы, конечно, тоже можете гордиться!
Он вновь согнулся в поклоне и быстро вышел на кухню.
Я хмуро уставился на свою тарелку. Ясно – Кондо узнал меня! Но раз так сложилось и я отрекся от своих товарищей, то нечего щупать свой пульс и себя казнить. Просто надо выплеснуть себя на помойку!

* * *

– Ричард!
– Что?.. Ах да, слушаю, дорогая!
– Ты простишь, если я выйду ненадолго?
– Конечно! А ты нормально себя чувствуешь?
– Вполне, благодарю. Но мне следует кое о чем позаботиться.
Она встала и направилась к коридорчику, ведущему и в туалет, и к выходу, такой летящей походкой, которая больше смахивала на танец. При одной десятой притяжения нормально передвигаться можно, лишь используя магнитные подошвы и другие такие же приспособления. Либо иметь долгую практику: не прибегал же ни к каким захватам мистер Кондо: он просто скользил как кошка.
– Сенатор...
– Да, Билл?
– Она, что, свихнулась на мне?
– Не думаю.
Мне захотелось добавить, что я вряд ли буду сильно разочарован, если он упрется и не захочет лететь. Но тут же меня словно ударило: побуждать Билла остаться – все равно что выбрасывать ребенка. У него же не было никакой защиты!
– Нет, Билл, она просто хочет поставить тебя на ноги и сделать таким, чтобы тебя никто не смог порицать. Или за что-нибудь извинять.
Изрекши эту порцию махровой банальности, я вернулся в угрюмое состояние. Я сам себе приносил извинения. Нет, не вслух, а молча, в уме.
Послушай, приятель, ведь то, что ты сотворил, и то, чем ты стал, – на все сто процентов результат твоей собственной вины. Целиком.
А что касается твоего кредита... Да, он чертовски мал. Имей честность признать и это! Но погляди: с чего ты начал и как дошел до звания полковника? С наиболее ублюдочных, гнойных мародерских банд, какие только существовали со времен крестовых походов. Ну и не говори больше о своем "полке"! Да ладно. Но ведь они не были "хладнокровными гвардейцами", не так ли? Теми-то пижонами? Черт, один ведь взвод Кэмпбелла... А, дерьмо!..
Гвен вернулась отнюдь не скоро. Я не засек время, но сейчас часы показывали уже почти восемнадцать. Я попытался встать, что оказалось нелегко при привинченных к полу столе и стульях. Она спросила:
– Я задержала ужин?
– Не слишком. Мы его съели, а остатки скормили поросятам.
– И прекрасно. Мама-сан не оставит меня голодной!
– А папа-сан не пожелал подавать без тебя.
– Ричард! Я предприняла кое-что, не посоветовавшись с тобой.
– А я нигде не читал, что ты обязана со мной советоваться. Но с полицией ты хоть сумела не повздорить?
– Ничего такого. Но ты обратил внимание на вечно шныряющих по городу субъектов в фесках? Это экскурсанты туристической конторы Луна-Сити.
– Так вот кто это такие! А я-то думал, что к нам вторглись турки.
– Считай так, если тебе это больше по душе. Но мы и сегодня видели, как они шастали вверх и вниз по Лейн и Камино, покупая все, что не кусается. Мне кажется, большинство из них не остается здесь на ночь – у них основная программа рассчитана на Луна-Сити и там уже оплачены гостиницы. Вечерние шаттлы наверняка битком набиты...
– Пьяными турками, блюющими в свои фески или храпящими на подушках кресел.
– Вне всякого сомнения. И мне подумалось, что на более ранний шаттл, тот, что летит в двадцать часов, попасть легче. И я купила билеты и зарезервировала места.
– А теперь ты ждешь, чтобы я вернул тебе деньги? Подай заявку, и я пошлю ее в свое ведомство.
– Ричард, я побоялась, что мы застрянем здесь на всю ночь.
– Миссис Хардести, вы продолжаете меня изумлять. Какова потраченная сумма?
– Мы подсчитаем расходы потом. Я просто почувствовала, что пообедаю с легким сердцем, если буду уверена: после обеда мы полетим! И... ох! – она сделала паузу. – Билл!
– Да, мэм?
– Мы приступаем к обеду. Сходи помой руки.
– Чего?
– Ничего. Делай, что я сказала.
– Да, мэм!
Билл покорно встал и поплелся выполнять предписание. Гвен повернулась ко мне.
– Я ужасно волновалась и не находила себе места. Из-за лимбургера <сорт сыра с острым запахом>.
– Какого еще лимбургера?
– Твоего лимбургера, миленький. Он оказался в числе продуктов, которые я унесла из твоего холодильника. Я его в нетронутой упаковке положила на поднос с фруктами, когда мы завтракали. Там было всего около ста граммов. Но после ленча, вместо того чтобы его выбросить, я положила сыр себе в сумку, решив, что мы им чудесно закусим потом...
– Гвен!
– Ладно, ладно! Я спрятала его с целью... да потому, что я и раньше пользовалась им, как оружием! Он намного лучше того, что было в нашем списке. А что, ты разве не считаешь, что тот мерзавец...
– Гвен! Я сам составил "список". Вернемся к нашим баранам.
– Так вот. В офисе мистера Сэтоса, как ты помнишь, я сидела около переборки, закрывающей калорифер. По моим ногам бил поток горячего воздуха, и мне стало очень неуютно, а выключатель оказался совсем под рукой. Я и подумала...
– Гвен!
– Во всем поселении регуляторы тепла и потока горячего воздуха однотипны. И закрыты решеткой в виде жалюзи. А пока где-то там подсчитывали наши сбережения и Менеджер нарочито игнорировал нас, я незаметно отключила поток воздуха и уменьшила нагрев до минимума. Потом открыла решетку, разбросала крошки лимбургера по всей поверхности и лопастями калорифера, а то, что оставалось в пакете, забросала как можно глубже внутрь вентиляционной трубы. Потом перед самым нашим уходом я вовсе выключила нагрев и снова пустила поток воздуха... – Она виновато потупилась. – Ноты ведь не станешь меня укорять?
– Не стану. Но я рад, что ты играешь на моей стороне. Да... играешь.
А ты "играешь"?
– Ричард!
– Но я еще более рад, что у нас зарезервированы места на следующий шаттл. Интересно, как скоро Сэтос почувствовал озноб и вновь включил обогрев?

* * *

То, что было подано на обед, оказалось изысканной пищей, и я воздал ей должное, хотя не знал названия ни одного из блюд. Мы уже приблизились к стадии отрыжки, когда возник мистер Кондо и, наклонившись к моему уху, тихо сказал:
– Сэр, пожалуйста, выйдите со мной.
Я пошел за ним на кухню. Мама-сан, поглощенная стряпней, не уделила мне внимания. Зато стоящий с ней рядом преподобный доктор послал тревожный взгляд.
– Неприятности? – спросил я.
– Минуточку. Вот вам удостоверение Энрико. Себе я снял копию. А вот документы для Билла. Проглядите их, пожалуйста.
Они лежали в излохматившемся старом конверте и сами были мятыми и видавшими виды. Они успели "от времени" пожелтеть и набрать грязноватых пятен. В них говорилось, что компания "Геркулес Мэнпауэр Инкорпорейтэд" наняла Уильяма (второго имени нет) Джонсона из Нового Орлеана, Герцогство Миссисипи, Республика Одинокой Звезды, и продала его контракт корпорации "Бечтел Хай", действующей в космосе, которая, в свою очередь, перепродала настоящий контракт доктору Ричарду Эймсу, проживающему в поселении Голден Рул на орбите Луны, и прочее, и прочее – в бюрократически-юридических выражениях. К удостоверению о перепродаже было приложено совершенно натуральное на вид свидетельство о рождении, в котором сообщалось, что Билл – подкидыш, оставленный в приходе Метаири в возрасте примерно трех дней от роду, исходя из чего и указана дата рождения в приходской регистрационной книге.
– Большинство сведений правдиво, – отметил доктор Шульц. – Мне удалось их получить по архивным компьютерным записям.
– А важно ли, что они правдивы?
– Не очень. Лишь постольку, поскольку они помогут Биллу смыться отсюда.
В кухню вошла Гвен. Она взяла документы, прочла их.
– Они меня убедили. Отец Шульц, вы артист своего дела.
– Нет, артисткой является моя знакомая леди. Я передам ей ваш комплимент. А теперь, друзья, новости плохие. Тэтсю, не покажете ли вы их нам?
Мистер Кондо прошел в глубь кухни, мама-сан (по-видимому, миссис Кондо) посторонилась, чтобы его пропустить. Он включил терминал и отыскал канал "Геральд", кое-что прокрутил, наверное, чтобы найти рубрику новостей, – и я увидел самого себя, взирающего с экрана.
Рядом со мной на отдельной части экрана красовалась Гвен, вернее, бледное ее подобие. Я бы даже не узнал ее, если бы не голос, сопровождающий изображение:
"...Эймс. Миссис Гвендолин Новак, отъявленная мошенница, ограбившая массу людей, преимущественно мужчин, с которыми знакомилась в барах и ресторанах Петтикот-Лейн. Субъект, называющий себя "доктором Ричардом Эймсом" и, по всей вероятности, не располагающий средствами, исчез из своей квартиры на кольце шестьдесят пять, радиус пятнадцать, уровень четыре десятых притяжения. Покушение было совершено в шестнадцать двадцать сегодня в офисе партнера Голден Рула Толливера..."
Я вскричал:
– Эй! Со временем у них неувязка. Мы были...
– Да, вы были со мной на ферме. Послушаем остальное.
"...в соответствии с показаниями очевидцев, стреляли оба убийцы. Они вооружены и опасны, будьте крайне осторожны при общении с ними. Менеджер горько скорбит о потере старого друга и предлагает награду в десять тысяч крон за поимку..."
Доктор Шульц подошел и выключил экран.
– Дальше идут повторы того же. Сообщение передается по всем каналам.
И в данный момент большинство обитателей Голден Рула это смотрят и слушают.
– Спасибо, что предупредили. Гвен, неужели ты ничего лучше не можешь придумать, чем стрелять в людей? Ах, негодница!
– Сожалею, сэр. Я попала в дурную компанию.
– Опять пошли извинения! Преподобный, но что нам, черт возьми, делать? Тот ублюдок накроет нас еще до вечера.
– Я тоже подумал об этом. Но вот примерьте-ка этот головной убор.
Откуда-то из недр своей тучной персоны он извлек феску. Я ее примерил. Как раз впору.
– А теперь вот это.
"Это" оказалось эластичной бархатной повязкой на глаз. Я приладил ее, подумав, что не очень-то приятно иметь один глаз закрытым, но вслух не высказался. Папа Шульц явно постарался мобилизовать свое воображение, чтобы уберечь меня от потери дыхания.
Гвен воскликнула:
– О радость! Это работает!
– Да, – согласился док Шульц. – Глазная повязка настолько приковывает внимание большинства наблюдателей, что на остальные приметы его уже недостает. У меня всегда есть про запас хотя бы одна такая повязка. А феска и присутствие в данный момент на Голден Руле "Досточтимых из Мистической Шрайны" оказались счастливым совпадением...
– Феску вы тоже всегда носите с собой про запас?
– Не совсем так. У фески был владелец, который... потерял ее. Но я думаю, что он скоро не проснется. О, мой друг Микки Финн о нем позаботится... Но вы должны избегать встречи со всеми шрайнерами из храма Аль Мицар! Вы их узнаете по акценту: они из Алабамы.
– Доктор, я буду избегать шрайнеров, насколько сумею. По-видимому, мне следует взойти на борт в последнюю минуту. А как же с Гвен?
Доктор произвел на свет еще одну феску.
– Примерьте ее, милая леди.
Гвен примерила. Феска сползла ей на лоб и стала похожа на свечной колпачок.
Она сняла "колпачок".
– По-моему, эта вещица не совсем на меня. Не мой размер. Как вы считаете?
– Боюсь, вы правы, – печально ответил доктор.
Я заметил:
– Доктор, шрайнеры вдвое больше Гвен во всех измерениях, и выпуклости у них находятся совсем в другом месте. Тут требуется нечто иное. Может быть, грим?
Шульц покачал головой:
– Грим всегда выглядит гримом.
– Но на снимке в терминале очень мало сходства. Никто ее не опознает по этой фотографии.
– Благодарю, любовь моя. К несчастью, на Голден Руле достаточно людей, знающих, как я выгляжу, и на борту корабля может оказаться кто-нибудь из них, только что заглотнувший сильнодействующее описание моей жизни. Б-рр. Но, приложив некоторые усилия, я могла бы и без грима выглядеть в соответствии со своим возрастом. Папа Шульц, как вы полагаете?
– А каков ваш истинный возраст, дорогая леди?
Она покосилась на меня, привстала на цыпочки и прошептала что-то на ухо Шульцу. Он изумился.
– Не верю. К тому же это не выход. Нам требуется что-нибудь получше.
Миссис Кондо что-то быстро сказала супругу, который вдруг забеспокоился. Они перекинулись еще какими-то словами, очевидно по-японски. Потом он перешел на английский.
– Можно мне, пожалуйста? Моя жена отметила, что миссис Гвен такого же роста, как наша дочь Наоми... кроме того, для кимоно размер не имеет особого значения.
Гвен радостно заулыбалась.
– Вот это идея! Спасибо вам обоим. Но ведь я не похожа на японку. Мой нос, мои глаза, моя кожа...
Снова пошло стрекотание на быстром, но многословном языке, на этот раз говорили трое. И Гвен сказала:
– Это может удлинить мне жизнь, – и добавила, обращаясь к нам: Извините меня, пожалуйста!
Она вышла вместе с мамой-сан.
Кондо вернулся в зал, так как, судя по миганию лампочек на кухне, его там многие вызывали, но он ради нас некоторое время игнорировал клиентов. Я сказал доброму доктору:
– Вы уже удлинили наши жизни, дав убежище у Тигра Кондо. Как вы полагаете – этот маскарад поможет нам взойти на борт шаттла?
– Надеюсь. Что еще остается?
– Ничего, наверное.
Папа Шульц полез в карман.
– Мне удалось раздобыть вам туристическую карточку у джентльмена, пославшего свою феску. Я стер его имя, но какое надо сюда вписать?
Конечно, только не Эймс, но что взамен?
– Дело в том, что Гвен зарезервировала места на шаттле. Купила билеты.
– На ваши подлинные имена?
– Я не знаю точно.
– Надеюсь, что нет. Если она использовала фамилии Эймс и Новак, то лучшее, что вы можете сделать, – это попробовать пройти первыми и сесть так, чтобы никто вас не видел. Не так-то это легко. Я лучше сбегаю к билетному компьютеру и зарезервирую места на Джонсона и...
– Док...
– Да?.. Хотя бы на следующий шаттл, если этот переполнен.
– Вы не можете этого сделать. Если именно вы зарезервируете места для нас, то вас – ффютть? – выкинут в открытый космос. До завтра они еще могут не спохватиться, но потом все равно прознают, как мы удрали...
– Но...
– Давайте дождемся Гвен и узнаем, на кого зарезервированы места. Если она не появится через пять минут, мы пошлем за ней мистера Кондо.

* * *

Через несколько минут появилась девушка-японка. Отец Шульц поклонился и сказал:
– Вы – Наоми. А где ваша Юмико? Я рад видеть вас снова.
Малышка хихикнула, втянула воздух и поклонилась до пояса. Она выглядела как кукла – изысканное кимоно, маленькие шелковые туфельки, густо набеленное лицо, невероятная японская прическа. Девушка произнесла:
– Ичибан гейша ушра. Моя ангрийска сказар прохо.
– Гвен? – закричал я.
– Пожариста?
– Гвен, это чудо! Но скажи нам, под какими именами ты зарезервировала нам места?
– Эймс и Новак. В соответствии с нашими паспортами.
– Так порви заказ. Что нам делать, док?
Гвен посмотрела на каждого из нас и спросила:
– Объясните, ради бога, в чем дело?
– Представь, мы подходим к барьеру, каждый прекрасно замаскирован... и предъявляем билеты на места для Эймса и Новак. Занавес. Можно цветов не приносить.
– Ричард, я еще не сказала всего.
– Ты никогда не говоришь сразу все. Что, еще один лимбургер?
– Нет, милый. Теперь я вижу, что это имело смысл, а раньше боялась, что ты упрекнешь меня в транжирстве... Дело в том... что я... уф... купив билеты, которые нельзя использовать, направилась в Рентал Роу <ряд, где расположены кредитные и прокатные конторы>и... сделала вклад на счет компании "Вольво Флайэбаут" <космолеты для ближних полетов>.
Шульц поинтересовался:
– На чье имя?
А я спросил:
– Сколько?
– Я использовала свое настоящее имя...
– Господи, помоги нам, – простонал Шульц.
– Минуту, сэр. Мое настоящее имя – Сэди Липшиц, и его знает лишь Ричард. А теперь еще и вы. Но вы никому его не называйте, ибо мне оно не нравится. Как Сэди Липшиц я зарезервировала космокар "вольво" для моего работодателя сенатора Ричарда Джонсона и внесла со своего счета задаток.
Шесть тысяч крон.
Я присвистнул.

Предыдущая страница 6 Следующая страница


7 Роберт Хайнлайн

– За "вольво"? Это звучит так, как если бы ты его купила.
– А я и купила его, дорогой! Я вынуждена была это сделать. И вклад и задаток – это наличные деньги, раз у меня нет кредитной карточки. О, средств у меня хватит, как и козырей, чтобы играть наверняка! Но у Сэди Липшиц нет кредита. Поэтому я заплатила шесть тысяч просто за контракт о покупке. Дело в том, что при таком количестве шрайнеров в поселении сенатор должен иметь гарантию свободного передвижения!
– Возможно, это наиболее разумное решение, – проговорил преподобный Шульц.
– Надеюсь, – откликнулась Гвен. – Если мы возьмем эту машину, то должны будем доплатить еще девятнадцать тысяч...
– Господи Боже!
– Плюс страховка и налог. Но ведь у нас останется неиспользованная сумма, если мы расторгнем контракт в течение тридцати дней здесь, или в Луна-Сити, или в Гонконге Лунном. Мистер Доквейлер разъяснил мне все достоинства сделки. Рудокопы на астероидах или рекламные агенты берут машины напрокат, не выплачивая полной стоимости, прячут их в каких-то убежищах на Луне, а потом переделывают в горнорудные комбайны.
– Космолеты "Вольво"? Да чтобы их потом доставить на астероиды, потребуется грузовой корабль фирмы "Хэншоу", и перевозка обойдется не в девятнадцать, а в двадцать пять тысяч крон! Да плюс страховка, да взятка.
Вот уж откровенная, наглая обираловка!
Шульц довольно резко возразил мне:
– Дружище Эймс, советую вам перестать вести себя подобно шотландцу, который торгуется с душем, работающим от монет. Вы что, не согласны с идеей миссис Эймс? И предпочитаете освежающую прогулку в космос, которую взамен предложит вам Менеджер? Так сказать, на свежем, но весьма разреженном воздухе?
Я тяжело вздохнул.
– Простите меня. Вы правы. Деньгами дышать я вряд ли сумею. Но я терпеть не могу, когда меня зажимают в тиски!.. Гвен, извини меня. Так где же эта контора Гертца, если глядеть отсюда? Я что-то потерял ориентиры...
– Не Гертца, дорогой, а "Вольво", в "Баджет джетс" <"Наемные ракеты">. У Гертца никакой конторы здесь нет.

Глава 9

Мэрфи был оптимистом.
Комментарий О'Тула к "Закону Мэрфи", процитированный А.Блохом
Чтобы добраться до офиса "Баджет джетс", нам пришлось обойти дальний конец зала ожидания космопорта, войти в ось Голден Рула, а там прямиком до входа в "Баджет джетс". Зал ожидания кишел публикой: к обычным пассажирам добавились шрайнеры с супругами. Многие из них были привязаны ремнями к стенным поручням, другие свободно плавали в невесомости.
Повсюду мелькали прокторы – не слишком ли много прокторов?
Возможно, мне следует объяснить, что зал ожидания, регистрационные стойки, шлюз в пассажирский туннель, а также службы и аппаратура Рентал Роу – все находится в зоне невесомости. Здесь, вблизи от оси спутника-поселения, не было искусственной гравитации, создаваемой вращением массы Голден Рула. Зал ожидания и его офисы расположены в малом цилиндре, помещенном коаксиально в цилиндр гораздо большего размера, то есть сам Голден Рул. У цилиндров общая ось, но вращается только внешний, а малый остается неподвижным – словно колесо, насаженное на ось-втулку.
Подобная конструкция требует вакуумного затвора в том месте, где корпуса цилиндров соприкасаются снаружи, – полагаю, ртутного, хотя сам его не видел. Суть в том, что сам космопорт не должен вращаться, несмотря на вращение Голден Рула, потому что любому челноку (или лайнеру, или грузовику, или даже "вольво") для причаливания в невесомости требуется неподвижная площадка вокруг главного причала.
Проплывая через зал ожидания, я старался ни с кем не встречаться взглядом и держал путь к выходу из переднего торца зала. Гвен и Билл следовали непосредственно за мной: Гвен, с сумкой на шее и деревцем в одной руке, другой держалась за мой локоть. Билл, ухватившись за лодыжку Гвен, буксиром плыл за ней, таща за веревку завернутый в плотную бумагу пакет с биркой упаковочного филиала Мейси. Я не знал, что содержалось в этом пакете, поскольку то были остатки нашего багажа, уложенные в меньший из чемоданов Гвен.
А наш остальной багаж? Следуя основному принципу – прежде всего подумать о спасении собственной шеи, мы от него отказались. Он бы мог привлечь к нам внимание подобно звуковому сигналу. Ведь шрайнеры, совершая однодневную экскурсию на Голден Рул, никак не могли быть обременены тяжелым багажом! А маленький чемодан Гвен, да еще упакованный у Мейси, вполне мог сойти за обычные покупки шрайнеров в местных магазинах. То же относится и к маленькому деревцу: такой диковиной вполне мог увлечься какой-нибудь чудак-турист. Но все остальное мы волей-неволей должны были бросить.
Ну конечно, когда-нибудь, присоблюдениидостаточных предосторожностей, багаж мог бы быть нам переправлен. И все же я уже вычеркнул его из наших активов. Док Шульц, вправивший мне мозги насчет расходов Гвен, сумел меня переориентировать: я стал здесь человеком реального мира и заставил сделать выбор между решительными действиями и смертью.
Справедливость его урока я вновь остро осознал, пересекая зал ожидания: там совсем близко от нас находился Шеф франке! Он, по всей видимости, не уделил нам особого внимания, а я постарался не уделить внимания ему. Франке был занят тем, чтобы подплыть поближе к группе своих прихвостней, заблокировавших вход в пассажирский туннель. Он усердно подгребал к ним, в то время как я тянул свое маленькое семейство к спасительному выходу из зала. И дотянул-таки, и вылетел в дверь, ведущую к Рентал Роу, и она захлопнулась за нами! И тогда я вздохнул и постарался возвратить на место свой подступивший к самому горлу желудок.

* * *

В офисе "Баджет джетс" мы отыскали мистера Доквейлера, сидевшего за столом и пристегнутого ремнями. Он курил сигару, погрузившись в изучение издаваемой на Луне сводки о ежедневных гонках.
Доквейлер бросил на нас взгляд и произнес:
– Сожалею, друзья, но мне нечего сдать вам в аренду или продать.
Ровным счетом ничего: даже помела ведьмы нет!
Тут я вспомнил, кто я есть – сенатор Ричард Джонсон, представляющий "Огромный развивающийся синдикат нюхальщиков сассафраса", одну из самых важных шахер-махерских корпораций Гааги! – и голос сенатора прогремел из моих уст:
– Послушай, сынок, перед тобой сенатор Джонсон! Полагаю, что кем-то из моей обслуги еще сегодня днем зарезервирован транспорт у "Хэншоу Сьюперб", не так ли?
– О! Рад встрече с вами, сенатор! – Он поспешно засунул газетенку в зажим за столом и отстегнул ремни сиденья. – Да, да, у меня есть ваша бронь. Но не у "Сьюперба", а у "Вольво"...
– Как? Я же четко велел этой девице... Ладно, не имеет значения.
Перепишите на "Сьюперб", пожалуйста!
– Если бы я мог, сэр! У меня ничего другого нет.
– Печально. Не могли бы вы тогда посовещаться со своими коллегами и найти для меня...
– Сенатор, в Голден Руле нет ни одного свободного космокара. Мы все "Моррис Гарэдж", "Локхид-Фольксваген", "Гертц", "Интерплэнет" в течение последнего часа постоянно обмениваемся информацией. Ничегошеньки нет: ни машин, ни возможности кого-то подмазать!
Настало время показать себя философом, что я и сделал, пробурчав:
– Ну, ладно, придется мне довольствоваться "вольво", не так ли, сынок?

* * *

Сенатор вновь возмутился, когда увидел полный счет за то, что оказалось изрядно потрепанным космокаром. Он резко указал на грязные зольники и потребовал очистить их, но вскоре решил больше не собачиться, ибо терминал над головой Доквейлера снова заладил про Эймса и Новак.
Я важно произнес:
– Ну-с, давайте проверим вес и возможную "дельта v". Пора садиться в машину.
Для взвешивания в Бюро использовалась не центрифуга, а инерциометр новейшего образца, более быстродействующий и значительно менее дорогой. Я засомневался, насколько точны его показания.
Доквейлер водрузил всех нас вместе с пакетом-чемоданом, но без деревца, в решетчатую кабину, повелев втроем, обняв друг друга, образовать тесный круг с пакетом внутри, и запустил вибратор под эластичной подпоркой кабины. Нас трясло так, что чуть не выбило зубы. После этого он объявил, что наш общий вес составляет 213 килограммов, включая вес деревца, который он на глаз оценил примерно в два килограмма.
Спустя несколько минут мы уже разлеглись в креслах, и Доквейлер запечатал кормовую дверцу кара и внутреннюю шлюзовой камеры. Он не спросил у нас никаких удостоверений, туристических карточек, паспортов или космоводительских прав. Зато врученные ему девятнадцать тысяч крон пересчитал дважды. Плюс страховку. Плюс чаевые...
Я ввел показание "213, 6 килограмма" в бортовой компьютер, после чего осмотрел приборный щиток. Указатель количества топлива стоял на отметке "полное", и все дурацкие лампочки светились зелеными огоньками. Я нажал кнопку "готовность" и подождал. В переговорном устройстве послышался голос Доквейлера:
– Счастливой посадки!
– Благодарю вас.
Воздух со свистом вырвался из шлюзовой камеры, мы вылетели и попали под яркие лучи солнца. Впереди простирался космопорт. Я установил шкалу прецессии <отклонение оси вращения гироскопа в космических аппаратах>на поворот в сто восемьдесят градусов, и мы заскользили вперед, а Голден Рул проплыл мимо и оказался слева от нас. Впереди стал заметен идущий на посадку шаттл. Пока мы отчаливали, я не видел Луны, ее закрывал шаттл. Но вот в правом иллюминаторе она стала так отчетливо видна, словно до нее можно было дотронуться. Исключительно впечатляющее зрелище. Я почувствовал величие момента.
Те лживые убийцы-прохвосты остались позади, и мы вырвались из тесных пут сэтосовской деспотии. В первые годы жизни на Голден Руле я ее не ощущал, мне казалось, что я свободен и беззаботен. Но мне был преподан хороший урок. В монархиях шея обывателя навсегда затянута ошейником – это заставляет его держаться прямо...

* * *

Я сидел в кресле первого пилота. Гвен справа от меня, в кресле второго. Я поглядел на нее и вспомнил, что на глазу у меня все еще красуется дурацкая повязка. Нет, беру обратно эпитет "дурацкая", поскольку она, возможно, спасла мне жизнь. Я снял повязку и запихнул ее в карман.
Потом сдернул феску и, не найдя, куда ее пристроить, сунул за нагрудный ремень.
– Давай-ка посмотрим, в порядке ли мы в этой посудине, – сказал я.
– Не поздновато ли смотреть, Ричард?
– Я всегда проверяю исправность пристяжных ремней после взлета, – с достоинством ответил я. – Ведь я оптимист! У тебя сумка и большой пакет от Мейси. Они надежно закреплены?
– Пока еще нет. Если ты удержишь это суденышко на плаву, то я укреплю пакет в сетке.
Она принялась за дело.
– Спокойно! Перед тем как развязывать, ты должна получить разрешение пилота.
– Мне кажется, я его получила.
– Напрасно кажется. И не повторяй больше такой ошибки. Мистер Кристиан с "Баунти", шхуны Его Королевского Величества, был крутой морячок, таким он и остался... Билл, что ты поделываешь там, на корме?
– У меня все о'кей.
– Ты надежно пришвартован? Когда я поверну хвост этой шхуны, ни один предмет не должен плавать в кабине.
– Он надежно пристегнулся, – заверила меня Гвен. – Я проверила сама.
А деревце-сан подвешено прямо напротив его живота, и я пообещала задушить Билла без предупреждения, если он его упустит.
– Не уверен, что оно выдержит перегрузку...
– Я тоже, но времени на его упаковку не было. Надеюсь, оно правильно расположено и не очень испугается? К тому же я повторяю некие заклинания, чтобы оно осталось целым и невредимым. Но вот что, мой дорогой: я понятия не имею, как быть с париком! Это один из парадных париков, в которых Наоми выступает на церемониях. Он очень ценный. Конечно, с ее стороны было весьма великодушно заставить меня его надеть, но я ума не приложу, как его сохранить? Он ведь может быть так же чувствителен к перегрузкам, как дерево-сан!
– Убей меня, не знаю. И считай это моей официальной точкой зрения. Но мне кажется, что этот клоповник вряд ли сможет развить ускорение больше двух "g". – Я немного подумал над проблемой. – А что если ты заглянешь в боковые отсеки? Вынешь все бумажные салфетки из аптечки и обмотаешь ими парик? А также затолкнешь их внутрь... Это поможет?
– Возможно. А я успею?
– Времени полно. Я быстренько прикинул в офисе мистера Доквейлера: чтобы совершить посадку в космопорту Гонконга Лунного при свете солнца, я должен начать крутиться на малой скорости около двадцати одного ноль-ноль.
Времени масса. Поэтому давай начинай делать то, что тебе нужно, пока я сообщу бортовому компьютеру, что нужно мне. Гвен, а ты могла бы считывать показания приборов на твоей стороне?
– Так точно, сэр!
– О'кей, считай это своей обязанностью. А еще тебе вменяется обзор с правого борта. Сам я буду следить за расходом топлива, положением ракеты и малышом-компьютером. Кстати, у тебя ведь есть космоводительские права, не так ли?
– Нечего меня спрашивать об этом теперь. Но не бери в голову, мой миленький. Я занималась полетами и всякой такой дребеденью еще до окончания школы.
– Вот и прекрасно!
Я, естественно, не потребовал, чтобы Гвен предъявила мне свои права.
Как было ею справедливо замечено, не поздновато ли было их требовать?
Но я все же заметил про себя, что она ловко обошла мой прямой вопрос.

* * *

(Если баллистика вам скучна, пропустите и следующий кусок.) Облететь Луну впритирочку, срезая на лету маргаритки (если предположить, что они на Луне растут, а это маловероятно), можно за один час и сорок восемь минут с секундами. Голден Рул, находясь на триста километров выше самой рослой маргаритки, вынужден преодолевать путь, гораздо более длинный, чем окружность Луны (10919 километров), а именно 12805 километров. Почти на две тысячи километров длиннее – поэтому и лететь он должен быстрее. Правильно?
Неправильно. (Я вас надул.) Самый поразительный и противоречащий здравому смыслу аспект баллистики, связанный с орбитальным движением, сводится к следующему: чтобы разогнаться, следует тормозить, и наоборот.
Прошу прощения, но это именно так.
Сейчас мы находились на орбите Голден Рула, в трехстах километрах над Луной, и имели такую же скорость, то есть полтора километра в секунду (если точно, 1, 5477 км/с – такую цифру я ввел в бортовой компьютер, прочитав ее на листке с инструкциями, взятом в офисе Доквейлера). Для посадки мне следовало перейти на более низкую (и быструю) орбиту... а для этого затормозить.
Но это лишь самая легкая часть задачи. Безвоздушная посадка требует от вас нахождения на самой низкой (и самой быстрой) орбите, однако... эту скорость следует полностью погасить, потому что относительно поверхности в момент контакта она должна быть нулевой. Скорость нужно гасить потихонечку, чтобы опуститься перпендикулярно поверхности, не ударившись (или почти без удара) и без скольжения. Такая орбита, касающаяся в нижней своей точке поверхности, называется синергической (трудно выговорить, а еще труднее рассчитать).
Трудно, но можно. Армстронг и Элдрин сделали это с первой попытки.
(Второй у них просто не могло быть!) Но даже тщательнейшие расчеты не могли предугадать, что на их пути окажется солидных размеров скала. И лишь виртуозное мастерство пилота да полведра резервного топлива позволили им не только опуститься на Луну, но еще и пройтись по ней. (А не окажись этого топлива, кто знает, не задержалось ли бы развитие космонавтики лет на пятьдесят? Мало мы все-таки чтим первопроходцев.) Сесть можно и по-другому: зависнуть над тем местом, где хотите совершить посадку, и камнем свалиться вниз, тщательно тормозя падение двигателем, чтобы пушинкой коснуться грунта – так жонглер ловит яйцо тарелкой.
Закавыка тут одна – нет ничего хуже пилотажа с прямоугольными маневрами: вы просто скандально теряете "дельта v", и на такой маневр у вас, скорее всего, не хватит горючего. ("Дельта v" на пилотском жаргоне означает изменение скорости, поскольку греческая буква "дельта" в уравнениях обозначает фракционное изменение некой величины, а буквой "v" обозначают скорость. Вспомните также, что "скорость" величина векторная, и именно поэтому ракетные корабли не совершают разворотов на сто восемьдесят градусов.) Я принялся вводить в маленький пилотский компьютер "вольво" программу синергической посадки типа той, что совершили Армстронг и Элдрин. Сделать это мне оказалось куда проще, чем им. Я попросил компьютер вызвать из ПЗУ усредненную программу посадки с лунной орбиты, он охотно признал, что такая у него имеется, и мне осталось лишь ввести данные конкретной посадки, пользуясь цифрами, полученными в "Баджете".
Покончив с этим, я велел ему проверить введенные данные, и он неохотно признал, что имеет всю информацию для посадки в Гонконге Лунном в двадцать два часа семнадцать минут и сорок восемь и три десятых секунды.
Таймер компьютера показывал девятнадцать часов пятьдесят семь минут.
Всего двадцать часов назад незнакомец, назвавшийся Энрико Шульцем, уселся без приглашения за мой столик в "Рейнбоус Энд", – а еще через пять минут его застрелили. С тех пор я и Гвен успели пожениться, потерять жилье, "усыновить" бесполезного нахлебника, схлопотать обвинение в убийстве и смыться. Да, хлопотливый выдался денек! – к тому же он еще не кончился.
Слишком долго я прожил в уютной безопасности. Но ничто не придает существованию такую остроту, как бегство во спасение жизни.
– Второй пилот!
– Есть второй пилот!
– А мы неплохо позабавились! Благодарю за то, что вышли за меня замуж.
– Вас поняла, дорогой капитан! Вас тоже!
Сомнений нет, сегодня мне определенно везло! Счастливое отклонение от расписания спасло нам жизнь. Шеф франке сейчас наверняка проверяет каждого пассажира, входящего в восьмичасовой челнок, и ждет, когда у стойки зарегистрируются доктор Эймс и миссис Новак, – а мы уже захлопнули дверь снаружи. Но мало того, что нам повезло с расписанием – Госпожа Удача преподнесла нам на дорожку еще пару подарочков. Как? А вот как. С орбиты Голден Рул проще всего сесть на Луне в какой-либо точке на терминаторе – требуется минимум горючего и лишь незначительные изменения скорости. Почему? Да потому что мы уже находились на линии терминатора, проходящей от полюса к полюсу с севера на юг и с юга на север. Проще всего сесть, не меняя курса.
Если же садиться, отклонившись вправо или влево от терминатора, потребуется сперва изменить курс, затем потратить дополнительную "дельта v" на тот самый дурацкий поворот под прямым углом, – и лишь потом вводить программу посадки. Быть может, ваш банковский счет и переживет такое расточительство, но космокар об этом не подозревает, и вы, скорее всего, застрянете на орбите без капли горючего, а под вами окажется лишь вакуум да скалы. Словом, не советую.
Ради спасения наших жизней я был бы рад сесть на любом пятачке Луны... но вот вам второй подарок Госпожи Удачи: нужный мне Гонконг Лунный находился сейчас как раз на линии терминатора, и нам предстояло провести на орбите всего час, дожидаясь момента, когда можно будет дать компьютеру команду на посадку. Чего еще я мог пожелать?
В этот момент мы пролетали над обратной стороной Луны, напоминающей рельефом спину аллигатора. Пилоты-любители не садятся на обратной стороне по двум причинам. Во-первых, горы – на невидимой стороне Луны они такие, что Альпы по сравнению с ними кажутся равнинами Канзаса. Во-вторых, поселения – там нет ничего, достойного упоминания, поэтому давайте скромно промолчим, ибо неосторожно сказанное слово может весьма рассердить жителей этих "недостойных упоминания" поселений.
Через сорок минут мы окажемся над Гонконгом Лунным, как раз одновременно с рассветом. К тому времени нам предстоит запросить разрешение на посадку и получить согласие диспетчера на управление последней, самой сложной стадией, – а затем уйти на последний двухчасовой виток с плавным снижением высоты. Тогда и наступит время передать управление посадкой лунному диспетчеру, но я пообещал себе, что заупрямлюсь и стану садиться на ручном управлении, – просто чтобы вспомнить прежние навыки. Когда я в последний раз совершал безвоздушную посадку? Кажется, на Каллисто? В каком же году? Ох, и давненько это было!

* * *

В двадцать двенадцать мы прошли над северным полюсом Луны и увидели восход Земли – захватывающее зрелище, сколько его ни наблюдай. Мать-Земля находилась в половине фазы (поскольку мы летели над терминатором Луны), со светлой половинкой слева от нас. После летнего солнцестояния прошло лишь несколько дней, и северная полярная шапка подставляла солнцу ослепительно сверкающую макушку. Но и Северная Америка, почти вся, кроме кусочка западного побережья Мексики, накрытая одеялом облачности, сверкала ненамного слабее.
До меня неожиданно дошло, что я смотрю, затаив дыхание, а Гвен крепко сжимает мою руку. Я едва не забыл, что пора связаться с диспетчерской Гонконга Лунного.

* * *

– "Вольво" Би-Джей-семнадцать вызывает диспетчерскую ГКЛ. Вы меня слышите?
– Би-Джей-семнадцатый, вас слышим. Говорите.
– Прошу разрешения на посадку в двадцать два семнадцать сорок восемь.
Посадка на ручном управлении с наземной подстраховкой из ГКЛ. Я вылетел из Голден Рула и продолжаю находиться на его орбите примерно в шести километрах западнее. Прием.
– "Вольво" Би-Джей-семнадцатый. Разрешаем посадку в Гонконге Лунном в двадцать два семнадцать сорок восемь. Не позднее двадцати одного сорока пяти переключитесь на тринадцатый спутниковый канал и будьте готовы передать нам управление посадкой. Предупреждаем: на этой орбите вы должны начать стандартную программу снижения в двадцать один ноль шесть девятнадцать и точно ей следовать. Если в момент передачи управления посадкой ГКЛ ваш вектор будет отличаться от расчетного на три процента, а высота на четыре километра, возможен неуверенный прием управляющего радиолуча. Конец связи.
– Вас понял, конец связи, – отозвался я и добавил, выключив микрофон:
– Готов поспорить, вам и в голову не пришло, что вы говорили с капитаном Полночь, лучшим пилотом Солнечной системы.
Наверное, я только думал, что выключил микрофон, потому что услышал в ответ:
– А я капитан Геморройная Шишка, самый занудный диспетчер на Луне.
Придется вам поставить мне бутылку "гленливета" <сорт шотландского виски>, когда я вас посажу. Если, конечно, посажу.
Я проверил выключатель микрофона – он вроде был исправен – и решил не отзываться. И так все знают, что телепатия лучше всего работает в вакууме... но должен же простой парень вроде меня как-то защищаться от суперменов. (Да, есть простой способ – знать, когда следует помалкивать.) Я поставил будильник на двадцать один час, развернул нос космокара к Луне и весь следующий час наслаждался полетом, держа Гвен за руку. Впереди (и под нами) проплывали невероятные лунные горы, выше и острее Гималаев, к тому же трагически одинокие. Тишину нарушали лишь негромкий шелест компьютера, попыхивание очистителя воздуха да равномерное и немного раздражающее сопение Билла. Ни мне, ни Гвен разговаривать не хотелось.
Судьба подарила нам сладостный перерыв, спокойный, как вода в старой мельничной запруде.

* * *

– Ричард! Проснись!
– Что? Я не спал.
– Да, дорогой. Уже больше девяти.
Черт, верно – уже минута с чем-то десятого. Почему не сработал будильник? Ладно, неважно, у меня пять минут с секундами убедиться, что мы ввели правильную программу посадки. Я включил управление прецессией, собираясь развернуть корабль кормой назад – так садиться легче всего, хотя с тем же успехом я мог спускаться "спиной" вперед. Или повернувшись к Луне боком. Корабль может лететь как угодно, но сопло двигателя должно быть направлено против направления движения, чтобы тормозить при посадке, то есть "назад" для пилота. (Мне больше всего по душе, если горизонт расположен "правильно", когда я пристегнут в кресле; вот почему я предпочел развернуть космокар кормой назад.) Ощутив, как "вольво" стал разворачиваться, я запросил компьютер, готов ли он начать выполнять программу посадки, пользуясь стандартными командами, перечисленными на прикрепленной к его корпусу табличке.
Он не ответил. Пустой экран. Ни звука.
Я в энергичных выражениях вспомнил предков этого компьютера. Гвен спросила:
– А ты нажал кнопку "исполнять"?
– Разумеется, – буркнул я и нажал ее опять.
Тут же засветился экран, а динамик гаркнул так громко, что у меня заломило зубы:
– Как вы произносите слово "комфорт"? Сегодня каждый мудрый житель Луны – слишком много работающий, перебравший стимуляторов и живущий в постоянном стрессе – произносит его К, О, М, Ф, И, С, то есть "комфис", рекомендованный терапевтами для уменьшения кислотности, против кишечных колик, язвы желудка и просто от боли в животе. "Комфис"! Он способен на большее! Смело положитесь на фирму "Тигровый бальзам", выпускающую КОМФИС!
Он способен на большее! Спросите вашего терапевта.
Затем какие-то визгливые недоумки запели о восхитительных достоинствах "комфиса".
– Этот гроб с электроникой не выключается!
– Ударь по нему.
– Чего?
– Врежь ему, Ричард.
Логики в ее совете я не увидел, но поскольку он совпал с моими эмоциональными потребностями, я отвесил компьютеру солидный шлепок. Он продолжал нести всякий бред о достоинствах питьевой соды, которую вам пытались всучить втридорога.
– Милый, его надо стукнуть посильнее. Электрончики – создания пугливые, но смышленые – нужно им показать, кто тут хозяин. Смотри, как это делается.
Гвен врезала компьютеру от души – я даже испугался, что корпус треснет.
И на экране тут же появилось:
К спуску готов. Время ноль = 21-06-17.0
Часы на дисплее показывали 21-05-42.7. У меня осталось ровно столько времени, чтобы успеть бросить взгляд на радарный альтиметр (высота двести девяносто восемь километров, постоянная) и на окошечко допплера, показавшего, что мы произвели ориентацию корабля вдоль линии нашего полета с достаточной точностью... хотя понятия не имею, что я успел бы сделать с ориентацией за оставшиеся у меня секунд десять, окажись она неверной. Наш "вольво" осуществляет прецессию, пользуясь гироскопами, а не маленькими парными ракетными двигателями ориентации. Гироскопы, конечно, дешевле, чем двенадцать двигателей плюс мешанина питающих их трубопроводов, зато работают они медленнее.
Потом все произошло одновременно: часы показали "время ноль", заработал двигатель, вдавив нас в обивку кресел, а на дисплее появилась программа включения тормозных импульсов. В верхней строке значилось:
21-06-17.0 – 19 секунд
21-06-36.0
Душка двигатель проработал ровно девятнадцать секунд и отключился, даже не поперхнувшись.
– Убедился? – спросил Гвен. – Просто с ними надо построже.
– Я не верю в одушевленность предметов. – Разве? Как же ты тогда управляешься с... Прости, милый. Не бери в голову, Гвен обо всем позаботится.
Капитан Полночь промолчал. Нельзя сказать, чтобы я надулся. Но, черт возьми, анимизм – чистой воды предрассудок. (Только не в отношении оружия.)

* * *

Я переключился на тринадцатый канал, подходило время пятого тормозного импульса. Я уже приготовился передать управление диспетчеру из ГКЛ (капитан Шишка), и тут наш ненаглядный электронный идиот очистил свою оперативную память, где сейчас хранилась программа снижения. Таблица тормозных импульсов на дисплее потускнела, задрожала, съежилась в точку и исчезла. Я отчаянно надавил кнопку перезагрузки – никакого результата.
Капитан Полночь, как всегда неустрашимый, сразу понял, что ему делать:
– Гвен! Этот поганец потерял программу!
Гвен перегнулась через меня и влепила компьютеру оплеуху. Таблица, разумеется, не восстановилась – уж если оперативная память накрывается, ее содержимое исчезает навсегда, как лопнувший мыльный пузырь, – зато пошла перезагрузка! Вскоре в левом верхнем углу экрана приглашающе замигал курсор.
– Ты не помнишь время следующего торможения, дорогой? И его длительность?
– В двадцать один сорок семь семнадцать. А длительность, э-э-э... одиннадцать секунд. Да, точно – одиннадцать.
– Сейчас проверю обе цифры. Проведи это торможение вручную, потом дай ему команду заново рассчитать потерянное. – И то верно. – Я ввел команду на торможение. – После этого я буду готов передать управление Гонконгу.
– Считай, мы уже выбрались из чащи, дорогой, – одно ручное торможение, а дальше нас посадит диспетчер. Но все же надо заново рассчитать программу посадки – для собственного спокойствия.
Ее слова показались мне оптимистичнее собственных ощущений. Я никак не мог вспомнить, какие у нас должны быть вектор и высота, чтобы передать управление ГКЛ. Но ломать голову времени уже не осталось: приближался момент торможения.
Я ввел исходные данные:
21-47-17.0 – 11 секунд
21-47-28.0
Уставившись на часы, я стал отсчитывать про себя секунды, и через семнадцать секунд после 21-47 надавил кнопку зажигания. Включился двигатель. Я так и не узнал, кто его включил – я или компьютер. Я не снимал пальца с кнопки, продолжая отсчитывать секунды, и, насчитав одиннадцать, отнял палец.
Двигатель не выключился.
(...и никто не узнает, где могилка моя!) Я поковырял кнопку зажигания. Нет, не заело. Тогда я ударил по компьютеру. Двигатель продолжал реветь, вдавливая нас в кресла.
Гвен перегнулась через меня и отключила питание компьютера. Двигатель мгновенно смолк.
Я попытался унять дрожь.
– Спасибо, второй пилот.
– Есть, сэр.
Выглянув в иллюминатор, я решил, что до поверхности гораздо ближе, чем мне бы хотелось, поэтому сразу сверился с радарным альтиметром.
Девяносто с чем-то километров – третья цифра непрерывно менялась.
– Гвен, сдается мне, сядем мы не в Гонконге Лунном.
– Мне тоже.
– Так что теперь наша задача – посадить этот металлолом, не разломав его окончательно.
– Согласна, сэр.
– Так где мы сейчас, хотя бы примерно? Вот что мне хотелось бы узнать. На чудеса я не надеюсь.
Поверхность Луны впереди – вернее, позади; мы все еще были ориентированы кормой назад для торможения – выглядела ничуть не привлекательнее обратной стороны. Не очень подходящее местечко для аварийной посадки.
– Нельзя ли развернуться в обратную сторону? – попросила Гвен. – Если увидим Голден Рул, это поможет нам сориентироваться.
– Хорошо. Посмотрим, смогу ли развернуть корабль.
Я взялся за рукоятку прецессии и начал разворачивать космокар на сто восемьдесят градусов. Когда во время разворота мы на какое-то время снова очутились вниз головой, я заметил, что поверхность ощутимо приблизилась.
Наконец корабль остановился – горизонт тянулся справа налево, а небо оказалось "внизу". Немного неудобно, но... нам так хотелось снова увидеть недавно покинутый дом, Голден Рул.
– Ты его видишь?
– Нет, Ричард.
– Он должен быть где-то над горизонтом. Не удивительно, он был весьма далеко, когда мы видели его в последний раз, а последнее торможение подбросило нам свинью. Большую и толстую. Так где мы находимся?
– Когда мы разворачивались, то пролетели над большим кратером... это Аристотель?
– А не Платон?
– Нет, сэр. Платон западнее нас и все еще в тени. Может, то была неизвестная мне кольцевая гора... но тогда гладкая равнина к югу – очень гладкая равнина – это Аристотель.
– Гвен, мне совершенно все равно, как он называется; мне придется попробовать посадить наш фургон на эту гладкую равнину. На очень гладкую равнину. У тебя нет идеи получше?
– Нет, сэр. Мы падаем. Если мы увеличим скорость и перейдем на круговую орбиту на этой высоте, у нас скорее всего не хватит горючего для посадки. Так мне кажется.
Я бросил взгляд на расходомер горючего. Проклятое долгое торможение обошлось мне в немалую долю запаса "дельта v". Выбора уже не осталось.
– Сдается мне, твоя догадка верна – так что будем садиться.
Посмотрим, сумеет ли наш дружок рассчитать орбиту параболического спуска с этой высоты – потому что я намерен полностью погасить скорость и попросту свалиться вниз, едва мы окажемся над ровным местом. Что скажешь?
– Гм, надеюсь, у нас хватит горючего.
– Я тоже. Гвен?
– Да, сэр?
– Дорогая девочка, нам было так хорошо вдвоем.
– О, Ричард! Да!

* * *

– О, сэр, кажется, я больше не могу... – послышался сдавленный голос Билла.
Я в этот момент разворачивал корабль для торможения.
– Заткнись, Билл, нам не до тебя!
Альтиметр показывал восемьдесят с чем-то. Интересно, сколько времени уйдет на свободное падение с восьмидесяти километров при одной шестой "g"?
Включить, что ли, компьютер да спросить? Или прикинуть в уме? Вдруг этот псих снова врубит двигатель, едва я его включу?
Лучше не рисковать. Не подойдет ли метод линейной аппроксимации? Так, посмотрим... Расстояние равняется ускорению, деленному пополам и умноженному на время в квадрате, все в сантиметрах и секундах. А восемьдесят километров равны восьмидесяти тысячам, нет, восьмистам... Нет, восьми миллионам сантиметров. Правильно или нет?
Одна шестая "g"... Нет, половина от ста шестидесяти двух. Меняем местами, берем квадратный корень...
Сто секунд?
– Гвен, долго мы будем падать?
– Примерно семнадцать минут. Приблизительно – я округляла, когда считала в уме.
Я быстренько заглянул себе под череп, понял, что не учел вектор движения вперед – ведь какая-то горизонтальная скорость у нас осталась, и что моя "аппроксимация" ни в какие ворота не лезет.
– Достаточно близко. Поглядывай на допплер: сейчас погашу немного орбитальной скорости. Только проследи, чтобы я не свел ее к нулю – вдруг нам придется маневрировать перед касанием.
– Есть, шкипер!
Я включил компьютер: двигатель мгновенно взревел. Я дал ему поработать пять секунд, затем обесточил компьютер. Двигатель всхлипнул и затих.
– Знаешь, – печально заметил я, – это чертовски неудобный способ давить на газ. Как наши дела, Гвен?
– Ползем с черепашьей скоростью. Нельзя ли развернуться и взглянуть, куда нас несет?
– Само собой.
– Сенатор...
– Билл, заткнись! – Я развернул космокар на сто восемьдесят градусов. – Ну как, есть впереди симпатичная ровная лужайка?
– На вид-то она ровная, Ричард, но до нее пока что семьдесят километров. Может, стоит опуститься впритирку и лишь тогда окончательно погасить орбитальную скорость? Ты сможешь увидеть скалы и увернуться.
– Разумно. До какой высоты?
– Километр подойдет?
– По-моему, достаточно близко, чтобы расслышать шелест крыльев Ангела Смерти. И сколько времени у нас останется? В смысле, на падение с километровой высоты?
– Так... квадратный корень из тысячи двухсот... Около тридцати пяти секунд.
– Годится. Продолжай наблюдать за высотой и местностью. Когда спустимся до двух километров, начну понемногу гасить орбитальную скорость.
После этого у меня должно остаться время для разворота на девяносто градусов – кормой вниз. Гвен, и зачем только мы вылезали из постельки...
– Я тщетно пыталась вам это втолковать, сэр. Но я в тебя верю.
– Чего стоит вера, не подкрепленная делом? Эх, оказаться бы сейчас в Падуке... Время?
– Около шести минут.
– Сенатор...
– Билл, заткнись. Не сбросить ли половину оставшейся скорости?
– Импульс на три секунды?
Я дал трехсекундный импульс, пользуясь все тем же дурацким способом для запуска и остановки двигателя.

* * *

– Две минуты, сэр.
– Следи за допплером. И дашь знать.
Я запустил двигатель.
– Хватит!
Я тут же его выключил и начал разворачивать космокар – кормой вниз, "ветровым стеклом" вверх.
– Показания?
– По-моему, будь внизу океан, мы бы уже утонули. Но шутки в сторону посмотри на указатель топлива.

Предыдущая страница 7 Следующая страница


Кот, проходящий сквозь стены 8

Я взглянул и помрачнел.
– Ладно, не буду тормозить, пока не спустимся совсем низко.
"Вольво" опускался кабиной вверх, и мы видели впереди только небо. В левый иллюминатор можно было увидеть поверхность Луны под углом примерно сорок пять градусов. В правом, если взглянуть мимо Гвен, она тоже виднелась – далекая, под дурацким углом, и потому бесполезная.
– Гвен, какова длина этого попрыгунчика?
– Никогда не видела их целиком, только в ангаре. А это имеет значение?
– Еще какое, черт побери, – когда я прикидываю расстояние до поверхности, поглядывая через плечо.
– А-а. Я думала, ты спрашиваешь точную цифру. Считай, метров тридцать. Одна минута, сэр.
Я уже собрался дать короткий тормозной импульс, но меня опередил Билл. Оказывается, бедняга весь полет мучился от морской болезни, но в тот момент я предпочел бы увидеть его не за спиной, а в гробу. Его обед, пролетев над нашими головами, врезался в передний иллюминатор и равномерно его покрыл.
– Билл! – заорал я. – Прекрати безобразие!
(Не стоит и упоминать, что требование мое оказалось чрезмерным.) Билл выдал лучшее, на что был способен. Повернув голову, он накрыл вторым залпом левый иллюминатор, предоставив мне управлять вслепую.
И я попробовал. Не отрывая глаз от радарного альтиметра, я коротко тормознул, – и остался без альтиметра. Уверен, когда-нибудь проблема точного измерения расстояния на близких дистанциях – измерительным лучом, проходящим сквозь выхлоп двигателя, и поправкой на высоту "травки" на поверхности – будет решена. Я просто родился слишком рано, вот и все.
– Гвен, я ничего не вижу!
– Зато я вижу, сэр.
Она ответила невозмутимо, спокойно и ровно – как и подобает настоящей подруге капитана Полночь. Повернув голову направо, она вглядывалась в поверхность Луны, держа палец на сетевом выключателе компьютера – нашей аварийной "педали газа".
– Пятнадцать секунд, сэр... десять... пять...
Она перебросила выключатель.
Двигатель выплюнул короткую вспышку, я ощутил нежный толчок, и мы снова обрели вес.
Гвен повернула ко мне голову и улыбнулась:
– Второй пилот докладывает...
И тут же ее улыбка сменилась испугом – наш кар принялся вращаться.
Вы когда-нибудь играли в детстве волчком? Тогда знаете, как он себя ведет, замедляя вращение – его ручка начинает описывать все более широкие и низкие окружности, все ниже и ниже, а потом волчок валится на бок и замирает. Именно это и проделал наш паршивый "вольво".
Кончилось все тем, что он улегся во всю длину и перевернулся. А мы пристегнутые и без единой царапины – повисли в креслах вниз головой.
– ...посадка совершена, сэр, – закончила Гвен.
– Благодарю вас, второй пилот.

Глава 10

Овцам не имеет смысла голосовать за вегетарианство, если волки остаются на противоположных позициях.
Уильям Ральф Индж (1860-1954)
Каждую минуту кто-то рождается.
П.Т.Барнум (1810-1891)
Я добавил:
– Прекрасно выполненная посадка, Гвен. "Пан-Америкэн" никогда бы не сумела посадить корабль мягче!
Гвен оттянула полы своего кимоно и потупилась.
– Вовсе не такая уж прекрасная. У нас просто кончилось горючее.
– Не скромничай. Меня особенно восхитил последний маленький гавот, которым наш кар отметил соприкосновение с поверхностью. Вполне подходяще, учитывая, что у нас здесь нет трапа для спуска на поле.
– Ричард, почему же так получилось?
– Затрудняюсь ответить. Возможно, удружил гироскоп – заклинило при посадке. Нет данных, значит, нет и мнения Дорогая, а ты очень соблазнительно выглядишь с задранным подолом. Тристам Шенди <центральный персонаж одноименного романа классика английской литературы Лоуренса Стерна (1713-1768)>был прав: женщина показывает свое самое лучшее, задирая юбку на голову.
– Сомневаюсь, что Тристам Шенди такое произносил!
– Ну, тогда ему следовало это сказать. А у тебя прелестные ножки, моя дорогая!
– Благодарю. Надеюсь, что это правда. А не мог бы ты любезно помочь мне избавиться от этого вороха тряпья? Мое кимоно запуталось в ремнях, и я не могу их отстегнуть.
– Не возражаешь, если я тебя сперва сфотографирую?
Гвен произнесла нечто, не вполне подходящее леди, что явилось наилучшим способом изменить ход моих мыслей. Отстегнув ремни, я быстро и чувствительно "приземлился" лицом на пол, бывший прежде потолком, перевернулся и начал освобождать Гвен. Пряжка ее ремня оказалась настоящей проблемой: сама она никак не смогла бы с ней совладать. Я наконец отстегнул ремни и, не дав ей упасть, поставил на ноги, завершив свои действия нежным поцелуем.
У меня было отчасти эйфорическое состояние – еще бы, всего за несколько минут до этого я ни гроша не поставил бы за благополучное прилунение! Гвен заслужила награды в полной мере.
– Ну, а теперь давай освободим Билла.
– А почему бы ему самому не...
– У него же несвободны руки, Ричард!
Когда я выпустил мою леди из объятий и поглядел на беднягу, я все понял. Билл висел вниз головой с выражением смиренного мученика. Он крепко прижимал к животу мое, простите, наше японское деревце. Оно было невредимо. Билл торжественно и с оттенком извинения доложил Гвен:
– Я не выпустил его!
Я молча дал ему отпущение грехов, простив и "извержение" во время посадки... Всякий, кто ухитряется помнить о долге, схваченный мучительными приступами рвоты, не может быть негодяем!
(Но очиститься я предоставил ему самому – отпущение грехов вовсе не включает в себя услуги по очищению от грязи. И я не позволил бы этого и Гвен, а если бы она стала настаивать, то я вновь сделался бы "macho" и деспотичным супругом, не терпящим возражений!) Гвен взяла деревце и пристроила его на "верхнюю" (бывшую нижнюю) поверхность кожуха компьютера. Пока Билл отстегивал ремни, я держал его за щиколотки и помог плавно спланировать на бывший потолок и встать на ноги.
– Гвен, можешь снова доверить Биллу заботы о горшке. Дерево мне мешает: я должен повозиться у компьютера и приборной панели.
Мог ли я вслух сказать, что меня заботит? Да нет, конечно, а то бы Билла начало снова рвать. А Гвен и сама все понимала.
Я лег на спину, полез под компьютер и постарался его включить.
Знакомый нагловатый голос прокричал:
– Семнадцатый, вы меня слышите? "Вольво" Би-Джей-семнадцать, ответьте. С вами говорит космопорт Гонконга-Лунного. Вызываю "вольво"
Би-Джей-семнадцать!..
– Би-Джей-семнадцать на связи. Говорит капитан Полночь. Гонконг, я вас слышу.
– Какого дьявола вы не оставались на канале тридцать, Би-Джей? Вы пропустили контрольную точку для маневра. Теперь отваливайте. Я не смогу вас посадить.
– Никто не сможет, капитан Шишка. Я уже сел. Аварийная посадка. Отказ компьютера, неисправность гироскопа, сломалось радио, накрылись двигатели, пропала видимость. После посадки мы свалились на брюхо. Топливо кончилось, а местность такая, что взлететь все равно невозможно. А теперь еще затих очиститель воздуха.
Наступило выразительное долгое молчание.
– Товарищ, вы уладили свои дела с Господом?
– Я был слишком занят для этого.
– Х-мм. Понятно... Каково давление в кабине?
– Эти кретинские лампочки все светят зеленым. А манометра нет.
– Где вы находитесь?
– Понятия не имею. Эта гадость скурвилась в двадцать один сорок семь, как раз перед тем, как я собрался передать управление вам, и с тех пор мы катились вниз под горку на заднице. В тот момент мы находились на орбите Голден Рула, все тормозные импульсы были тщательно сориентированы. Потом мы прошли, по-моему, над кратером Аристотеля в...
– В двадцать один пятьдесят восемь, – подсказала Гвен.
– В двадцать один пятьдесят восемь, как говорит второй пилот. Я посадил корабль в "море" южнее кратера. Кажется, в Море Грез.
– Погодите-ка. Вы все еще на терминаторе?
– Да, все еще на нем. Солнце прямо над горизонтом.
– Ну, тогда вы не слишком отклонились к востоку. Время посадки?
Я замялся, но Гвен прошептала:
– Двадцать два ноль три сорок одна.
Я повторил.
– Гм, гм. Дайте просчитать. В таком случае вы должны находиться к югу от Эвдоксуса, в северной части Моря Ясности. Видны ли горы к западу от вас?
– Очень высокие.
– Кавказская гряда. Вам повезло: может, еще доживете до повешения.
Поблизости есть два обитаемых поселения. Их жители могут заинтересоваться вами и спасти... за фунт мяса около сердца плюс десять процентов комиссионных.
– Я заплачу.
– Еще бы! Но, коли вас спасут, не забудьте уплатить по счету и нам тоже. Мы вам еще когда-нибудь пригодимся. Ладно, я замолвлю за вас словечко. Оставайтесь на связи. Но не дай бог, если это очередная шуточка капитана Полночь. Если да, то я вырежу вашу печенку и зажарю ее.
– Капитан Шишка, мне жаль, что так получилось. Извините меня. Я просто дурачился со вторым пилотом и не знал, что микрофон не отключился.
А ведь я сам повернул выключатель. Так что сами видите: целая коллекция неувязок...
– Вы не должны были "дурачиться", выполняя маневр!
– Знаю. Но... черт подери... второй пилот – это моя жена. Мы только сегодня поженились. И мне весь день хотелось смеяться и дурачиться. Такой уж день выдался!
– Ну, если это правда, то о'кей. Поздравляю вас. Но надеюсь, вы мне это потом докажете. А меня звать вовсе не Шишка, а Мэрси. Капитан Мэрси Чоу-Му. Я передам данные, и мы попытаемся найти вас с орбиты. А вам лучше перейти на одиннадцатый канал, аварийный, и напевать "Авария, авария"! А я слишком занят, так что...
Гвен, стоявшая на коленях возле меня, подала голос:
– Капитан Мэрси!
– А? Да!
– Я и вправду его жена, и мы вправду поженились только сегодня. Не будь он пилотом высшего класса, меня бы не было сейчас в живых. Никого бы не было. Все пошло наперекосяк, как он вам и сказал. Словно мы пилотировали бочку, падающую в Ниагарский водопад...
– Я никогда не видел Ниагарского водопада, но верю вам. Мои лучшие пожелания, миссис Полночь. Желаю вам долгой счастливой жизни и множество детей!
– Спасибо, сэр! Лишь бы нас нашли прежде, чем весь воздух вытечет отсюда, а там разберемся...

* * *

Мы с Гвен решили по очереди взывать "Авария, авария!" по одиннадцатому каналу. Отработав свое, я проверил запасы и оборудование старого доброго "вольво" Би-Джей-семнадцать – этой летающей жестянки.
Согласно Бразильскому Протоколу, этот космокар должен иметь запас воды, воздуха, пищи, аптечку второго класса, необходимый минимум санитарных удобств и аварийные скафандры (стандарт ООН, спецификация 10007A) с расчетом на максимальную загрузку (четверо, включая пилота).
Билл усердно чистил иллюминаторы и прочие места салфетками, извлеченными из "бардачка", – парик Наоми успешно перенес полет. Но у бедняги едва не лопнул мочевой пузырь, пока он не набрался смелости спросить меня, что ему делать. Пришлось учить его пользоваться пузырем... потому что "необходимый минимум санитарных удобств" оказался маленьким сверточком с подручными средствами и брошюркой, описывающей, как ими пользоваться, если уж вам настолько приспичило.
Прочие аварийные запасы оказались того же высокого стандарта.
Неподалеку от кресла пилота нашлась двухлитровая канистра с водой, почти полная, – и все. Впрочем, опасаться смерти от жажды не приходилось, поскольку запаса воздуха не оказалось вовсе, и смерть от удушья все равно грозила нам гораздо раньше. Очиститель воздуха не работал, зато в нем имелось гнездо для рычага, при помощи которого можно было качать воздух вручную. Да вот незадача – самого рычага почему-то не оказалось. Запас пищи? Вы что, смеетесь? Но у Гвен в сумочке отыскалась плитка шоколада, и мы разделили ее на три части. Вкуснятина!
Скафандры и шлемы занимали большую часть грузового отделения за пассажирскими креслами – по четыре, как и полагается. Они оказались военными аварийными моделями и все еще в заводской упаковке. На каждом картонном ящике красовалось название фирмы ("Мишелин", S.A.) и стояла дата выпуска (двадцать девять лет назад).
Если позабыть, что за это время из пластиков и эластомеров – то бишь шлангов, прокладок и прочего – улетучились пластификаторы, а некий остряк-самоучка не удосужился снабдить их баллонами с воздухом, то вид у скафандров был просто щегольский. Для бал-маскарада.
Однако выбирать нам не приходилось, и я мысленно приготовился вверить свою жизнь одному их этих шутовских нарядов минут на пять. А то и на целых десять, если альтернативой станет необходимость подышать вакуумом.
Но если бы мне предложили или надеть скафандр, или помериться силами с медведем гризли, я, не раздумывая, завопил бы:
– Подавайте сюда вашего медведя!

* * *

Нас вызвал капитан Мэрси и сообщил, что наши координаты, судя по сделанному спутником снимку, – тридцать пять градусов и семнадцать минут северной широты и четырнадцать градусов семь минут западной долготы.
– Я уведомил о вас поселения "Иссохшие кости" и "Сломанный нос" – они к вам ближе всех. Удачи.
Я попытался выжать из компьютера телефонный справочник Луны. Он продолжал валять дурака – я не смог заставить его выдать содержимое даже собственного диска. Тогда я подбросил ему пару простеньких задачек, и он принялся настаивать, что 22=3, 99999999999999... Когда же я попытался заставить его признать, что 4=22, он очень рассердился и заявил, что 4=3, 1415925635897932384626433832795028419716939937511... И я сдался.
Я оставил одиннадцатый канал включенным на полную мощность и спустился с потолка. Гвен успела переодеться в голубое облегающее платье, дополнив его огненно-алым шарфиком. Вид у нее был весьма привлекательный.
– Милая, – заметил я, – я полагал, что все твои наряды остались в Голден Руле.
– Я успела кое-что сунуть в маленький чемодан, когда мы решили бросить багаж. Я не смогу притворяться японкой, умывшись... полагаю, ты уже заметил, что я так и поступила.
– Заметил. Только не очень старалась – особенно когда мыла уши.
– Вот привереда! Я лишь смочила платочек водой из нашего драгоценного запаса. Любимый, я не смогла прихватить для тебя костюмчик для сафари или нечто в этом роде. Но чистые шорты и пара носков найдутся.
– Гвен, ты не только полезна, ты еще и эффективна.
– Ах, "полезна"!
– Весьма, дорогая. Именно поэтому я на тебе женился.
– Вот даже как! Ну, погоди, когда я оценю степень оскорбления и предъявлю счет, ты будешь платить... и платить... и платить, платить, платить!
Конец нашей семейной сцене положил голос из динамика:
– "Вольво" Би-Джей-семнадцать, это вы передавали просьбу о помощи?
Прием.
– Да, именно мы.
– Я Джинкс Гендерсон, "Служба счастливого спасения" поселения "Иссохшие кости". В чем вы нуждаетесь?
Я описал ситуацию и сообщил наши координаты.
– Вы раздобыли этот хлам в "Баджете", верно? – спросил Гендерсон. Тогда мне ясно, что вы его не арендовали, а фактически купили, заключив с ними контракт о выкупе после окончания срока найма – я этих ворюг знаю.
Юридически вы сейчас его владелец. Я прав?
Я признал, что по документам владелец космокара – я.
– Собираетесь взлететь и сесть в Гонконге? Если да, то что вам для этого требуется?
Я размышлял довольно долго, секунды три.
– Сомневаюсь, чтобы он смог взлететь. Требуется капитальный ремонт.
– Значит, его нужно отволочь на буксире в Конг. Это я смогу. Путь неблизкий, работа большая. А пока нужно спасти вас двоих, верно?
– Троих.
– Ладно, троих. Вы готовы записать текст контракта?
– Прикуси-ка язык, Джинкс! – вмешался в наш разговор женский голос. Би-Джей-семнадцать, говорит Мэгги Снодграсс, главный оператор и менеджер "Красных дьяволов" – пожарной, полицейской и спасательной команды поселения "Сломанный нос". Ни на что не соглашайтесь, пока не услышите мои условия... потому что Джинкс собирается вас ограбить.
– Привет, Мэгги. Как Джоэл?
– Бодр, как огурчик, и богаче, чем когда-либо. Как Ингрид?
– Упряма, как никогда, и заложила еще один пирожок в духовку.
– Вот здорово! Поздравляю! Когда ждете?
– На Рождество, а может, на Новый год – так мы прикинули.
– Обязательно загляну к ней до родов. А теперь окажи любезность отойди в сторонку и не мешай заключить с этим джентльменом честную сделку.
Или придется расколоть твою скорлупу и выпустить воздух. Я-то тебя вижу, ты только что перевалил через гребень. Я выехала одновременно с тобой, как только Мэрси передал координаты. Джоэл, сказала я мужу, "вольво" на нашей территории, но эта лживая бестия Джинкс наверняка попытается слямзить его у меня из-под носа. И ты меня не подвел, дружок, – легок на помине.
– И уходить не намерен, Мэгги, – даже готов подбросить тебе под гусеницу небольшое фугасное напоминание, если не угомонишься. Ты ведь знаешь правило: ничто на поверхности не принадлежит никому... если только ты не усядешься на этом месте... или же не поселишься на поверхности или под ней.
– Это ты так понимаешь правила, а не я. Их придумали крючкотворы из Луна-Сити, а я им никогда не давала полномочий говорить от моего имени.
Давай-ка перейдем на четвертый канал – разумеется, если не хочешь, чтобы все в Конге услышали твои мольбы о пощаде и последний вздох.
– Ладно, пусть будет четвертый, Мэгги, старая ты пердунья.
– Четвертый канал. Ты кого нанял, чтобы вытащить эту рухлядь, Джинкс?
Если бы ты всерьез собирался спасать, ты явился бы сюда с транспортером вроде моего, а не на грузовичке-роллигоне.
Я переключился на четвертый канал одновременно с ними и теперь молча слушал. Они показались из-за горизонта почти одновременно, Мэгги с юго-запада, Джинкс с северо-запада. Я легко видел обоих, поскольку наш главный иллюминатор после падения смотрел на запад. Роллигон (судя по разговору, то был Гендерсон) оказался чуть ближе к нам, и перед самой его кабиной торчало нечто вроде базуки. Транспортер Мэгги был длинный, гусеничный и с мощным краном на корме. Базуки я не разглядел, зато заприметил полуавтоматическую пушку Браунинга дюймового калибра.
– Мэгги, я поспешил сюда на ролли из гуманных соображений... тебе этого просто не понять. Но мой сынишка Вольф уже ведет сюда мой транспортер, а его сестричка Гретхен сидит в орудийной башенке. Скоро подъедут. Так что, вызвать их и велеть ехать домой? Или ехать поскорее, чтобы отомстить за папочку?
– Джинкс, неужели ты всерьез думаешь, будто я стану дырявить тебе кабину?
– Да, Мэгги, уверен, что станешь. И тогда у меня в аккурат хватит времени шарахнуть тебе под гусеницу – как раз туда я сейчас нацелился.
Слыхала, что такое "покойник-триггер"? Я-то помру, а ты с подбитой гусеницей останешься проверить, что мои детки сделают со злодеем, прикончившим папочку... кстати, у пушки на моем транспортере дальнобойность разика в три больше, чем у твоего горохострела. Поэтому я ее и купил... когда Хови погиб от несчастного случая.
– Джинкс, ты хочешь вывести меня из себя той старой байкой? Хови был моим партнером. Стыдись!
– Тебя никто и не обвиняет, милочка. Всего лишь подозрения. Ну так что же, дождемся моих крошек? Или разойдемся подобру-поздорову?
Я надеялся, что мои антрепренеры именно так и разойдутся, ибо лампочка воздушного давления в нашем каре стала мигать красным светом, а у меня в голове начало что-то прыгать. Не исключено, подумал я, что кувыркания кара после посадки вызвали медленную утечку воздуха. Я колебался между искушением поторопить их и осознанием того, что моя покупательная способность после такого призыва упадет до нуля или даже зашкалит на минусе.
Миссис Снодграсс задумчиво промолвила:
– Ну ладно, Джинкс, нет смысла тащить этот хлам к твоей берлоге да и к моей тоже, когда расстояние до Конга на целых тридцать километров меньше от меня, чем от тебя. Так?
– Простая арифметика, Мэгги! Но в моей телеге достаточно места для трех пассажиров, кроме меня, а у тебя они вряд ли разместятся, даже если их уложить друг на друга, как горячие блины.
– Я могла бы их взять, но, думаю, у тебя места и впрямь побольше. Ну ладно, ты забираешь этих троих и даешь им убежище, ободрав их настолько, насколько позволит твоя совесть, а я беру брошенную рухлядь и извлекаю из нее все, что смогу. Хоть что-нибудь.
– Ну уж нет, Мэгги! Не будь такой великодушной. Я не хочу тебя ущемлять. Все пополам. И по списку. Контракты.
– Но, Джинкс, неужели ты думаешь, что я тебя надую?
– Давай не будем спорить, Мэгги, к добру это не приведет. К тому же космокар вовсе не брошен – в настоящую минуту его владелец внутри. И ты, прежде чем увести машину, должна получить от него разрешение в письменном виде. Контракт. А если не проявишь благоразумия, тебе придется дождаться моего транспортера и вовсе не оставить здесь никакой чужой собственности.
Никаких трофеев, просто договор о гужевой перевозке... плюс лестная для меня транспортировка владельца и его гостей.
– Мистер-как-вас-звать, не давайте этому Джинксу себя одурачить! Он отвезет вас и ваш кар к себе в капсулу и обдерет как липку. Предлагаю вам тысячу крон наличными прямо сейчас за этот металлолом, в котором вы сидите.
Гендерсон отпарировал:
– Две тысячи – и я отвожу вас в свою капсулу. Не позволяйте сбить вас с толку! Один ваш компьютер стоит больше того, что она предлагает!
Я держался спокойно, пока эти два вурдалака примерялись, как бы разорвать нас на лакомые куски. Когда они договорились, то... согласился и я, лишь для проформы поколебавшись. Я отрицал, что цена завышена, и утверждал, что объект продажи стоит куда дороже.
Миссис Снодграсс буркнула:
– Берите деньги или бросайте свою собственность!
Джинкс Гендерсон сказал:
– Я не для того покинул теплую постель, чтобы потерять денежку...
И я взял то, что предлагали...

* * *

Мы надели дурацкие заскорузлые скафандры, непроницаемостью близкие к плетеной корзинке. Гвен опасалась, что дерево-сан не выдержит наружного вакуума. Я попросил ее не говорить глупостей: кратковременный вакуум не смертелен для дерева, а другого выхода у нас и нет. Поручив деревце Биллу, она занялась мной.
Дело в том, что я не мог влезть в скафандр вместе с протезом.
Пришлось его отстегнуть, и мне предстояло передвигаться прыжками. Ну и что? Мне уже доводилось это делать раньше, а притяжение в одну шестую облегчало задачу. Но Гвен решила меня опекать.
И мы пошли: впереди Билл с деревом, получивший от Гвен приказ дойти как можно быстрее и попросить мистера Гендерсона побрызгать на него водой.
За Биллом ковыляли мы с Гвен, подобные сиамским близнецам. Она несла в левой руке чемоданчик, правой обнимала меня. Я положил свой протез на плечо, правой рукой опирался на трость, а левой обвил плечо Гвен. Мог ли я объяснять, что без ее помощи передвигаться было бы легче? Нет, не мог, и потому держал пасть на замке и позволял "помогать" мне.
Мистер Гендерсон впустил нас в кабину, наглухо задраил переборку и щедрым жестом раскупорил баллон с воздухом. Он тоже был в скафандре, ибо собирался пробежаться по вакууму. Я оценил по достоинству его щедрость в расходовании воздушной смеси. Она состояла из кислорода, с трудом добываемого из лунных скал, и азота, завозимого с Земли. Я положительно расценивал этот жест до тех пор, пока не узрел, во что он оценен самим хозяином в представленном нам увесистом счете...
Гендерсон помог Мэгги втянуть наш Би-Джей-семнадцать на ее транспортер с помощью крана и развернуть его на гусеничном ходу. После чего повез нас в свою капсулу под названием "Иссохшие кости". Я мучительно пытался сообразить, во что это нам обойдется. Не считая расходов на космокар, которые составили около двадцати семи тысяч, я заплатил каждому из спасателей по три тысячи, доведя эту плату с чаевыми до восьми тысяч... плюс по пятьсот с каждого из нас за стол и постель... плюс еще тысячу восемьсот за нашу доставку завтра (я это узнал позднее) в капсулу "Счастливый Дракон", откуда отходили автобусы-вездеходы до Гонконга Лунного.
На Луне куда дешевле умереть. И все же я был счастлив – мы живы! У меня есть Гвен, а деньги – дело наживное!
Ингрид Гендерсон оказалась очаровательной хозяюшкой – улыбчивой, хорошенькой и пухленькой от ожидаемого младенца. Тепло поприветствовав нас, она разбудила дочь и перевела ее в другую спальню на импровизированную постель. Нас поместила в комнате Гретхен, Билла поселила с Вулфом, из чего я, естественно, заключил, что угрозы Джинкса в адрес Мэгги были липовыми... А еще понял, что это не мое дело.
Наша хозяйка, пожелав спокойной ночи и сообщив, что выключатель в освежителе слева, покинула нас. Я поглядел на часы, перед тем как погасить свет.
Двадцать четыре часа назад незнакомец, назвавшийся Шульцем, сел за мой столик...

ЧАСТЬ ВТОРАЯ СМЕРТОНОСНОЕ ОРУЖИЕ

Глава 11

Добрый Боже, дай мне целомудрие и умеренность...
Но не сейчас, о Боже, еще не сейчас!
Св.Августин (354-430)
Эта проклятая феска! Глупый псевдовосточный колпак, составивший пятьдесят процентов маскарада, который спас мне жизнь! Разумнее всего было бы теперь выбросить или уничтожить ее. Но я не сделал этого. Носить феску я тоже не мог – мне вовсе не улыбалось выглядеть каким-то масоном или хуже того – шрайнером, тем более что она была ворованной!
Можно украсть чей-то престол, или марсианскую принцессу, или что-нибудь ради выкупа и чувствовать от этого прилив вдохновения.
Но колпак? Стянуть колпак – дело презренное. Да нет, я не резонирую, мне просто неловко по отношению к мистеру Клейтону Расмуссену (его имя я обнаружил на внутренней стороне фески), и я рассчитывал вернуть этот причудливый головной убор хозяину (когда-нибудь, как-нибудь, если представится случай, после дождичка в четверг...).
Когда мы выбрались из Голден Рула, я засунул феску за пристяжной ремень и забыл о ней. После посадки на Луну я отстегнулся, и она упала на потолок (ставший полом), но я не обратил на это внимания. Пока мы надевали свои смешные скафандры, Гвен подняла феску и протянула мне. Я запихнул ее внутрь костюма и застегнул молнию.
В доме Гендерсона в капсуле "Иссохшие кости" я почувствовал такую усталость, что еле стянул с себя костюм и не заметил, как феска выпала.
Рухнув на постель, я едва успел обнять Гвен и проспал мертвым сном все восемь часов брачной ночи.
Полагаю, что моя новобрачная супруга спала не менее крепко. Ничего страшного – мы ведь кое в чем преуспели в предыдущую ночь!
Утром во время завтрака Билл вручил мне феску:
– Сенатор, вы обронили вашу шляпу в освежителе...
За столом сидели еще Гвен, Гендерсоны – Ингрид и Джинкс, – Гретхен, Вулф, два их жильца, Элоиза и Эйса, и трое младших детишек. Мне представился великолепный случай отречься от этого предмета, но вместо того я сказал:
– Спасибо, Билл!
Джинкс и Эйса переглянулись, после чего Джинкс сделал мне знак, которым обмениваются масоны. Во всяком случае мне так показалось. А может быть, он просто случайно почесался. Ведь эти луниане постоянно чешутся: у них всегда зуд. Им ничто не может помочь – на Луне вечно не хватает воды!
Джинкс улучил момент, когда после завтрака мы остались одни, и произнес:
– Досточтимый...
– Чего? – спросил я необыкновенно находчиво.
– От меня не ускользнуло то, что вы уклонились от ответа за столом.
Эйса тоже это заметил. Не могло ли это быть следствием вашего недовольства нашей вчерашней сделкой?
(Джинкс, ты меня надул в пропорции шесть к нулю!) – Да что вы, не берите в голову! Нет никаких претензий.
– Вы в этом уверены? Я никогда бы не смошенничал с братом по ложе, да и ни с кем иным. Но я хочу быть особенно осторожен при сделках с "сыновьями вдовы" <прозвище членов масонской ложи>, поскольку мы все одной крови. Если вам показалось, что вы переплатили за свое спасение, то назовите цену сами. Или вовсе не платите! – Он прибавил: – Я не говорил вам еще о Мэгги Снодграсс: она вполне честно все подсчитала. Не исключено, что ее ждут даже убытки. Неизвестно, когда она сумеет продать... А вы знаете, где "Баджет" берет те обломки, которые сдает людям в аренду?
Я признался, что не имею понятия. Тогда он поведал мне:
– Каждый год солидные арендаторы вроде "Гертца" и "Интерплэнет" выбрасывают на рынок подержанные машины и широко оповещают об этом.
"Баджет джетс" скупает самый что ни на есть бросовый хлам на этом рынке, кое-как латает на своем полигоне на отшибе от Луна-Сити, собирая, возможно, из трех каров два, а остатки продает как лом. Та развалина, на которой вы прилунились, обошлась вам в двадцать шесть кусков... но если "Баджет" на деле всадил в нее больше пяти тысяч, то я готов уплатить вам разницу и в придачу поставить еще выпивку!
Так вот, Мэгги взялась снова ремонтировать эту посудину. Но она-то сделает по-честному и с гарантией и продаст без обмана – как нестандартную отремонтированную машину. Может, она выручит за нее десять кусков, может, дюжину, но это после тяжкой возни и обследования. И если нам в результате останется по три тысячи, то я буду очень удивлен. А может, будут одни убытки. Дело рискованное...
Я произнес в ответ несколько лживых заверений в том, что верю в его искренность, и постарался, надеюсь, убедить его, что мы с ним – не братья по ложе и что я не претендую ни на какие скидки, а феску просто нашел в "вольво".
(Непроизнесенная догадка: мистер Расмуссен еще до меня нанял эту вагонетку в Луна-Сити и обронил в ней феску, когда прибыл в Голден Рул.) Я еще сказал, что имя владельца на феске указано, и я собираюсь ее вернуть.
Джинкс спросил:
– А у вас есть адрес?
Я ответил, что есть лишь название храма, оно вышито на феске.
– Отдайте ее мне, – протянул руку Джинкс, – я избавлю вас от забот и расходов по ее отсылке на Землю.
– Каким образом?
– Я, к счастью, знаю кое-кого из тех, кто прибудет в субботу в Луна-Сити. Сбор досточтимых отложен до воскресенья, он состоится после того, как они освятят госпиталь для детей-инвалидов. В центре, где проходят собрания, есть бюро находок. И раз имя владельца на феске указано, она будет ему доставлена еще в субботу, так как вечером намечены состязания-тренировки команд, а член команды – если хозяин фески в ней состоит – без своего головного убора так же гол, как барменша без золотых сережек!
Я передал красный колпак Джинксу. И понадеялся, что вопрос исчерпан.
Гораздо более важной оказалась проблема скафандров. Их у нас не было.
Это констатировал Джинкс:
– Вчера ночью я ничего не сказал о тех дырявых тряпках, ибо выбора не было. Надо было либо рискнуть, либо погибнуть. Можно рискнуть и сегодня, но есть другой вариант – загнать багги в ангар с воздухом, тогда вы сядете в него без скафандров. Разумеется, будет зря потрачено огромное количество воздуха. Потом придется повторить операцию на другом конце маршрута, что обойдется еще дороже – их ангар больше нашего.
Я сказал, что заплачу, ибо не представлял, как можно в сложившейся ситуации избежать расходов. – Дело не в деньгах. Вы вчера пробыли в моей кабине двадцать минут и выдули целую бутыль воздуха. А ведь вчера солнце только начинало вставать.
Сегодня температура на пять градусов выше. И всю дорогу отсюда до "Счастливого Дракона" его лучи будут греть бок кабины. Ну да, Гретхен постарается держаться, насколько возможно, в тени, у нас ведь дети не тупицы. Но все равно нагретый воздух в кабине через малейшие трещины может вытекать наружу. Поэтому гораздо целесообразнее герметизировать одежду, а не кабину, использовав ее стенки как солнцезащитный экран.
Не хочу вас обманывать – если бы у меня были скафандры, я бы заставил вас купить три новых, но у меня их нет. И ни у кого в нашей капсуле лишних не найдется. Нас тут около ста пятидесяти, и все мы покупаем скафандры в Конге. Вы тоже должны будете это сделать.
– Но ведь я пока что не в Конге!
У меня уже больше пяти лет не было скафандра, как и у большинства жителей Голден Рула: они там не нужны, поскольку люди не выходят на наружную поверхность спутника-поселения. Разумеется, там полно персонала и обслуги, которые держат свои скафандры наготове (как бостонец держит калоши!). Но обычные жители, в том числе и важные персоны и богачи, даже не знают, как они надеваются.
Что касается луниан ("лунни"), то они – совсем другая порода. Сегодня в Луна-Сити каждый обязательно имеет скафандр, хотя больше миллиона жителей крайне редко или вовсе не выходят наружу. Горожане с детства знают, что покрытие их города, обеспечивающее тепло, свет и удобства, может быть разрушено бомбой, метеором, террористами, сейсмическими катаклизмами или другим таким же непредвиденным бедствием.
Пионеры типа Джинкса пользуются скафандрами так же, как шахтеры на астероидах. Сам Джинкс даже не работает в своей ферме-туннеле, там трудятся члены его семьи. Он главным образом подвизается как механик, имеющий дело с тяжелыми машинами и конструкциями, и поэтому всегда на работе должен быть в скафандре. Его "Служба счастливого спасения" – лишь одно из дюжины с лишним предприятий, где он работает. Это и "Компания по добыче льда", и "Гужевые перевозки Гендерсона", и "Буровые сварочные и монтажные подряды Джона Генри", и многое другое. Вы только киньте идею, а Джинкс сам придумает, как создать новую фирму!
Джинкс придумал, как отвезти нас в "Счастливый Дракон". Гвен и Ингрид примерно одной комплекции, если не считать временного увеличения Ингрид в области "экватора". У нее имелся специальный скафандр для беременных, с бандажом, который можно было постепенно расставлять (она его уже неоднократно использовала!), но наличествовал и другой, обычный, в тот она теперь влезть не могла. Зато Гвен – могла.
Джинкс и я тоже одинакового роста, и у него тоже было два очень хороших скафандра. И я понял, что он готов одолжить мне один из них, как столяр одалживает свой инструмент напарнику. Он просто вынужден был прийти к такому решению: ведь вначале мы фигурировали как платные гости, теперь же ему грозило, что мы станем просто гостями, раз уж наши денежки уплыли к нему! Но даже при горячем желании он не смог бы нас разместить. Лишних комнат у Гендерсонов не имелось.
Поэтому уже около десяти часов утра мы были одеты в скафандры: я в прекрасный Джинксов, Гвен – в "небеременный" скафандр Ингрид, а Билл – в извлеченный из закромов скафандр, принадлежавший еще основателю "Иссохших костей" мистеру Сопи Маккалахану, прибывшему на Луну давным-давно, еще до Революции, в качестве отнюдь не добровольного гостя правительства.
Предполагалось, что мы в этих скафандрах пробудем до высадки в "Счастливом Драконе", там переоденемся тоже во временно одолженные скафандры, а по прибытии в ГКЛ отошлем их обратно с водителем рейсового автобуса. А скафандры Гендерсонов из "Счастливого Дракона" отвезет домой Гретхен на своем (вернее, Джинксовом) вездеходе, на который мы как раз собирались погрузиться. А в Гонконге Лунном завтра мы сможем купить себе новые скафандры.
Я заговорил с Джинксом относительно платы за прокат скафандров и почти услышал, как защелкали "счеты" в его голове. Он наконец произнес: – Вот что я вам скажу, сенатор: те скафандры, что были в вашем драндулете, почти ничего не стоят. Но шлемы и металлические части можно каким-то образом использовать. Отдайте их мне и пришлите мои скафандры назад в том же виде, в каком я их вам дал, и мы будем квиты. Если не возражаете.
Я, естественно, не возражал. Те идиотские скафандры были бы великолепными, но... двадцать лет назад. Сегодня же для меня они ничего не значили.
Оставалось всего одна проблема: дерево-сан.
Я подумал, что следовало бы проявить твердость с моей любимой намерение далеко не так просто реализуемое. Но оказалось, пока я беседовал с Джинксом, Гвен успешно решила вопрос о деревце с... Эйсой!
У меня не было оснований думать, что Гвен обольстила Эйсу, хотя Элоиза наверняка так и подумала. Однако у лунни особое отношение к сексу еще с тех пор, как количество мужчин на Луне вшестеро превышало численность женщин. И поэтому право выбора всегда принадлежало не мужчинам, а женщинам. И Элоиза глядела на Гвен вовсе не рассерженно, а просто с любопытством... Впрочем, я посчитал, что это меня вовсе не касается.
Эйса соорудил надувной баллон из силиконовой резины с щелью, через которую он всунул внутрь деревце, а потом заварил отверстие, предварительно заполнив баллон воздухом объемом почти с бутыль. Я рванулся было платить, но Эйса лишь осклабился на Гвен и покачал головой. Так вот, я не знаю, как они поладили! И не решусь дознаться...

Предыдущая страница 8 Следующая страница


9 Роберт Хайнлайн

Ингрид всех расцеловала на прощанье и взяла с нас слово, что мы ее навестим. Идея неплохая, хотя вряд ли осуществимая.

* * *

Гретхен болтала всю дорогу и вроде бы вовсе не смотрела, куда едет.
Она была блондиночкой с косичками и ямочками на щеках, уже на несколько сантиметров переросшей свою матушку, но еще не потерявшей детской округлости. Наше путешествие произвело на нее большое впечатление. Сама она дважды побывала в Гонконге и разочек в Новилене (Новом Ленинграде), где люди говорят так смешно. Но в будущем году, когда ей стукнет четырнадцать, она съездит в Луна-Сити и потолкается там среди молодежи, а может, и привезет домой муженька.
– Мама совсем не хочет, чтобы у меня был бэби от кого-нибудь из "Иссохших костей" или даже "Счастливого Дракона"! Она говорит, что я обязательно должна дать детям новые гены со стороны. А вы что-нибудь знаете об этом? О свежих генах?
Гвен уверила ее, что знает и согласна с Ингрид: браки с чужаками очень полезны и необходимы. Я не вмешивался в их беседу, хотя был тоже согласен: полтораста жителей – вовсе не достаточный банк для здоровой генной политики.
– Это случится так же, как мама раздобыла папу. Она его отыскала. Он родился в Аризоне (это часть Швеции там, на Земле) и прибыл на Луну с подрядчиком из Пикардийских трансмутационных плантаций. Мама встретила папу на маскараде, а после предложила ему взять наше семейное имя, когда уже была уверена насчет Вулфа (я так думаю). Она привезла его в "Иссохшие кости" и приладила к бизнесу.
Гретхен улыбнулась, показав ямочки. Мы болтали через шлемофоны, но я видел ее личико сквозь шлем, освещаемый лучами солнца.
– Я тоже Найду мужа и отдам ему свою долю в семейном бизнесе. Но мама говорит, чтобы я не хватала первого попавшегося парня, даже если он мне будет по душе. Она велит не торопиться и не огорчаться, пусть даже я до восемнадцати лет останусь старой девой. Да я и сама не хочу никого случайного. Он должен быть таким же хорошим человеком, как мой папа.
Я подумал, что поиски могут оказаться довольно долгими. Джинкс Гендерсон, урожденный Джон Черный Орел, – это настоящий мужчина!
Когда мы наконец добрались до паркинга "Счастливого Дракона", настало время захода солнца... в Стамбуле, как заметил бы всякий смотрящий. Земля виднелась к югу от нас примерно на шестьдесят градусов, и терминатор на ней проходил сейчас через Североафриканскую пустыню, Турцию и Греческий архипелаг. Солнце стояло низко над горизонтом градусов на девять-десять и еще поднималось. Предстояло около четырнадцати дней солнечного света в "Счастливом Драконе" перед следующим долгим периодом тьмы.
Я спросил Гретхен, не собирается ли она сразу повернуть назад.
– О нет, – ответила она, – мама бы этого не одобрила. Я здесь переночую, постельных скаток в вездеходе хватит, и отправлюсь завтра утречком, после того как вы погрузитесь в автобус.
– Но в этом нет необходимости, Гретхен, – возразил я. – Как только мы попадем в эту капсулу и вернем костюмы, вы сможете уехать домой.
– Мистер Ричард, вам что, хочется, чтобы меня отшлепали?
– Как то есть отшлепали? Ваш папаша не станет этого делать, вы уже почти взрослая девушка!
– Можете сообщить это моей маме. Папочка, конечно же, не станет, он уже не шлепает меня много лет. Но мама считает, что меня следует шлепать, пока я не выйду замуж. Она же у нас террористка, ее прямой предок – Хэйзел Стоун! Она велела проследить, чтобы вы получили костюмы и чтобы Чарли вас не надул. А если у него не найдется подходящих, то вы до самого Конга отправитесь в наших и перешлете их обратно с Лилибет. Мама еще сказала, чтобы я проследила, как вы устроитесь в автобусе.
– Гретхен, – вмешалась Гвен, – но ваш отец предупредил, что автобус не двинется до тех пор, пока не наберется полное количество пассажиров. Это может протянуться день или два. А может, и дольше.
– Разве это так уж страшно? – хихикнула Гретхен. – У меня получаются каникулы! И делать будет нечего, как только смотреть эпизоды из "Второго замужества Сильвии" <экранизация романа Эптона Синклера>. И пусть кто-нибудь посочувствует бедной Гретхен! Миссис Гвен, вы можете позвонить маме сейчас же, если хотите... но у меня есть четкий наказ.
Гвен умолкла, по-видимому, приняв доводы девочки. Мы подъехали к стоянке в пятидесяти метрах от ворот (воздушного шлюза) "Счастливого Дракона", ведущих внутрь горы. "Дракон" располагался в южных отрогах "Кавказской гряды" на северной широте тридцать два градуса двадцать семь минут. Я ждал на одной ноге, опираясь на трость, в то время как Гвен и Билл пытались оказать совершенно излишнюю помощь юной леди, расторопно сооружающей навес-тент для защиты вездехода от прямых лучей солнца в течение ближайших двадцати четырех часов. Затем Гретхен связалась с матерью по рации, доложила о прибытии на место и пообещала позвонить завтра утром.
Мы прошли через шлюз. Гвен несла сумку и чемодан, а также "нянчила" меня, Билл тащил сверток с париками и нарядом Наоми, в придачу к баллону с деревцем, а Гретхен – громадную скатку с постельными принадлежностями.
Внутри капсулы мы помогли друг другу раздеться. Я приладил свой протез, Гретхен повесила мой и свой скафандры на длинной вешалке напротив входа, а Билл и Гвен сделали то же со своими.
Гвен с Биллом подняли вещи и направились в освежитель рядом с вешалкой. Гретхен хотела последовать за ними, но я ее остановил:
– Гретхен, может, я подожду, пока вы втроем вернетесь назад?
– А зачем, сенатор?
– Но ведь скафандр вашего отца очень дорого стоит и тот, что был на миссис Гвен, – не меньше. Может, тут все исключительно честны, но ведь вещи-то не мои!
– О, может, все и честны, но дело не в этом. Так говорит папа. Я не могу оставить здесь это милое деревце, но насчет скафандров беспокоиться не следует: никто не посмеет и притронуться к чужому скафандру. Это исключено! То же самое – на других воротах-шлюзах.
– И на тех шлюзах дело обстоит так же?
– Да, сэр. И всякий знает, что допустить такого нельзя. Однажды, еще до моего рождения, один случай кражи произошел. Какой-то малый, новичок, еще не знавший правил... Но повторить он уже никогда не смог бы, так как стражники настигли его и вернулись назад со скафандром. Но без того типа.
Его оставили "сохнуть" прямо в горах. Я видела, что от него осталось.
Жуть! – Гретхен наморщила свой носик, потом заулыбалась, продемонстрировав ямочки на щеках. – А теперь не извините ли вы меня, сэр? Я еле сдерживаюсь, чтобы не намочить свои трусики.
– Простите меня!
Я же совсем глупый! Скафандры на женщинах закрываются так же, как на мужчинах. Но какой же гигант мысли не учел, что женщина устроена иначе? И я сильно подозреваю, что женщины в таких костюмах терпят большие неудобства при отправлении некоторых естественных надобностей. Я даже слышал о таких унизительных приспособлениях, как "коробки с песком"!
Моя супруга ждала меня на пороге освежителя. Она вручила мне монетку в полкроны.
– Не уверена, что у тебя найдется мелочь, милый!
– ?
– Для освежителя. О воздухе мы позаботились: Гретхен уплатила за нашу дневную норму, а я вернула ей деньги. Мы снова в лоне цивилизации, мой дорогой! Никаких бесплатных ленчей!
Да уж, ничего бесплатного. Я поблагодарил Гвен.

* * *

Когда я предложил Гретхен поужинать с нами, она ответила:
– Благодарю вас, сэр. Я согласна. Мама мне разрешила. Но не хотите ли сперва попробовать трубочки с мороженым? Мама дала на это деньги и велела угостить вас. Поскольку до ужина мы должны успеть сделать несколько дел.
– Разумеется. Мы целиком в вашей власти, Гретхен. Вы искушены в здешних правилах, мы же неофиты.
– А что значит "неофиты"?
– Новички, новые ребята.
– Ну ладно. Во-первых, мы должны зайти в отсек-туннель "Спокойные сновидения" и расстелить свои постели так, чтобы всем оказаться рядом.
Вот тут я и понял, почему скатка Гретхен была такой громадной – ее мамочка предусмотрела постели для всех нас!
– Но еще раньше нужно отметить ваши имена у Лилибет, чтобы она дала билеты на автобус. Но до этого все же – мороженое, ведь вы, наверное, так же хотите есть, как и я! А последнее, что мы должны сделать перед ужином, – это повидаться с Чарли и договориться насчет скафандров. Мороженое продавалось в том же туннеле, где находились вешалки с одеждой, в лавочке "Дважды денди от Бородина", причем хозяин, Кэлли Бородин, сам же был и продавцом. В дополнение к щедро наполненным трубочкам он пытался всучить подержанные журналы с Земли, из Луна-Сити, из капсулы Тихо, а также сладости, лотерейные билеты, гороскопы, газеты "Лунная правда", "Лунатик Луна-Сити", поздравительные открытки, имитирующие продукцию Холлмарка, омолаживающие пилюли и опохмеляющие снадобья, изготовленные по старинным цыганским рецептам. Он соблазнял нас тем, что если мы польстимся на покупки, то вторая порция мороженого будет выдана бесплатно или будут возвращены деньги за первую. Гретхен, поймав мой взгляд, отрицательно покачала головой.
Когда мы отошли от лавочки, она заметила:
– У Кэлли двойная бухгалтерия: одна для чужих, другая для знакомых.
Но ему неизвестно, что я прекрасно об этом знаю. Сэр, вы уплатили за трубочки, но, если я не верну вам деньги, меня отшлепают. Мама ведь обязательно об этом спросит, и я скажу ей правду.
Я немного подумал и ответил:
– Гретхен, мне не верится, чтобы ваша мама наказала вас за мой собственный поступок!
– О нет, она накажет меня, сэр! Она же велела держать деньги наготове. Я так и сделала.
– А она шлепает по-настоящему? И по попке?
– О да, да! И очень больно!
– Вы меня заинтриговали. Ведь ваша маленькая попочка совсем порозовеет, пока вы будете плакать!
– Но я вовсе не собираюсь плакать... ну, не очень!
– Ричард!
– Да, Гвен?
– Прекрати!
– Послушай, женщина! Не вмешивайся в мои отношения с другой женщиной!
Я...
– Ричард!
– Что, дорогая?
– Учти, что мама отшлепает.
И я согласился взять у Гретхен деньги за трубочки. Я ведь всего лишь муж под каблуком!
Мы подошли к плакату, на котором значилось:
Автобусная компания "Апокалипсис и Пришествие Царствия".
Минимальная загрузка – двенадцать (12) пассажиров. Чартерные поездки во всех направлениях по соглашению.
Следующий рейс на ГКЛ – не ранее полудня завтра, 3 июля.
Под плакатом, покачиваясь в кресле, с вязанием в руках, сидела пожилая леди. Гретхен обратилась к ней:
– Приветик, тетя Лилибет!
Леди отложила вязание, подняла глаза и просияла.
– О Гретхен, голубка! Как твоя мамуля, родная?
– Прекрасно. Толстеет день ото дня. Тетя Лилибет, я хочу познакомить вас с нашими друзьями – мистером сенатором Ричардом, миссис Гвен и мистером Биллом. Им нужно поехать в Конг. – Рада познакомиться, друзья. Буду счастлива доставить вас туда.
Рассчитываю выехать завтра в полдень, если вместо трех пассажиров наберется десять. Остальное возмещу перевозкой груза. Подходит?
Я уверил ее, что вполне и что мы прибудем к автобусу до полудня, одетые в скафандры и готовые к поездке. Затем она очень мило предложила места на теневой стороне автобуса, уже кем-то заказанные, но еще не оплаченные. И я заплатил – двенадцать сотен крон за троих.
После этого мы отправились в туннель "Спокойные сновидения". Не знаю, считалось ли это место отелем, но название "ночлежка" подошло бы ему гораздо больше. Это была пещера шириной чуть больше пяти метров, выбитая в скале и заканчивающаяся тупиком. Середину и левую сторону туннеля занимали каменные уступы, возвышавшиеся на полметра над уровнем пола. Справа шел проход. На уступах лежали топчаны с крупно написанными номерами. Больше половины их было уже занято спальными мешками или скатками. Наиболее близкое к входу место было обозначено номером 50.
В середине прохода на правой стене зеленым светом был указан вход в освежитель, а в конце прохода за столиком сидел с книгой китайский джентльмен, одетый по моде тех времен, когда Нэйл Армстронг еще не сделал "маленького шажка" по Луне. Очки китайца выглядели такими же старомодными, как и его одежда, а лет ему можно было дать на девяносто больше, чем Господу Богу, зато достоинства было вдвое больше.
Когда мы подошли, он отложил книгу и улыбнулся Гретхен.
– Я рад вас видеть, Гретхен! Как поживают ваши высокоуважаемые родители?
Она присела.
– Они в порядке, доктор Чан, и шлют вам привет. Могу ли я представить наших гостей, мистера сенатора Ричарда, миссис Гвен и мистера Билла?
Он поклонился, не вставая с места, и сложил вместе ладони, приветствуя нас.
– Гости дома Гендерсонов всегда желанные и в моем жилище.
Гвен присела, я поклонился, Билл тоже, правда, после легкого тычка в ребро. Доктор Чан принял наше приветствие соответствующим образом. Гретхен приступила к делу.
– Мы хотели бы найти у вас приют на сегодняшнюю ночь, доктор Чан, если не возражаете. И еще – нельзя ли четыре местечка рядышком?
– Конечно да. Тем более что ваша милая матушка уже мне об этом сказала. У ваших постелей номера четыре, три, два и один.
– О, чудесно! Спасибо, дедушка Чан!
Я уплатил – за троих, не за четверых – и не знаю, заплатила ли Гретхен, или получила счет, или что-нибудь еще, но денег, переходящих из рук в руки, я не увидел. Наши места стоили по пять крон, с умеренной доплатой за освежитель в две кроны, если мы пожелаем воспользоваться душем. Вода не лимитирована, мыло – еще полкроны.
Покончив с бизнесом, доктор Чан произнес:
– А бонсай-дереву воды не требуется?
Мы почти хором ответили, что требуется. Наш хозяин обследовал пленку, которой оно было покрыто, затем открыл ее и очень осторожно извлек деревце вместе с горшком. Ваза на его столике оказалась графином с водой, из которого он наполнил высокий стакан и, окуная кончики пальцев, стал опрыскивать растение. Пока он был занят этим, я покосился на его книгу: перед таким искушением я устоять не мог. Книга оказалась трактатом "Поход десяти тысяч" <эпизод греко-персидской войны (401 г. до н.э.), описанный в "Анабасисе" греческого историка Ксенофонта (445-355 до н.э.)>на греческом языке.
Мы оставили дерево-сан у него, а заодно и чемоданчик Гвен.
Следующий наш привал состоялся в закусочной "Стэйки Джейка", хозяин которой, как и доктор Чан, был китайцем, но совершенно другого пошиба и поколения. Он приветствовал нас так:
– Привет, братва! Чего вам? Гамбургеры, яичницу? Кофе, пиво?
Гретхен поговорила с ним на гортанном языке, по-моему, кантонском наречии китайского. Джейк выразил досаду и несогласие. Обмен репликами продолжался. Наконец он неохотно согласился:
– Ладно. Через сорок минут, – и отошел.
Гретхен сказала:
– Пойдемте отсюда, пожалуйста. Нам теперь надо к Чарли Вонгу насчет скафандров. По дороге она тихонько заметила:
– Он хотел продемонстрировать свое кулинарное искусство, требующее большой возни. Единственным препятствием была цена. Он просил, чтобы я промолчала, когда он предъявит вам туристский счет, а я сказала, что раз так, то мой папа в следующий приезд отрежет Джейку уши и отдаст их ему в собственные руки. А он-то знает, что мой папочка вполне способен на такое!
Гретхен улыбнулась, смущенная и гордая.
– Моего папу в "Счастливом Драконе" очень, очень уважают. Когда я была еще маленькой, он утихомирил одного буяна, что приставал к певичке и чего-то от нее требовал, обещая заплатить после. Все здешние очень хорошо запомнили тот случай, а певички "Дракона" объявили маму и меня почетными членами их гильдии.

* * *

На вывеске было написано: "Вонг Чей Ли, одежда для леди и джентльменов. Починка скафандров".
Гретхен и тут представила нас и объяснила, в чем мы нуждаемся. Чарли Вонг кивнул:
– Автобус отправляется в полдень? Будьте здесь в десять тридцать. В Конге вы вернете скафандры моему кузену Джонни Вонгу, он работает в "Старине Монтгомери" в отделе скафандров. Я ему позвоню.
После этого мы вернулись к "Стэйкам Джейка", где нас ждали бифштексы, причем очень вкусные, сделанные по-настоящему, а не для рыночной шушеры.
Еда была восхитительной, и мы наелись до отвала.
Когда же мы дошли до туннеля "Спокойные сновидения", то оказалось, что почти все места уже заняты спящими. Верхние огни были пригашены, помещение освещалось лишь ночниками, которые, высвечивая проходы, не били в глаза лежащим. На столике доктора Чана тоже горела лампа, прикрытая экраном. Он, по-видимому, был занят подсчетами, так как в одной руке держал древние счеты, а другой работал с терминалом. Чан тихонько поздоровался с нами, мы шепотом пожелали ему спокойной ночи.
Гретхен руководила нашими приготовлениями ко сну. Раздевшись, следовало сложить одежду под головой в качестве подушки. Я так и сделал, добавив туда и протез. Я остался в трусах, Гвен и Гретхен тоже не сняли трусиков, а Биллу пришлось снова натянуть свое исподнее, когда он обнаружил, что мы разделись не до конца. И мы направились в освежитель.
Эта уступка стыдливости оказалась нелишней: мы должны были мыться все вместе. В освежителе кроме нас находилось еще трое мужчин, и все они были совершенно голыми. Мы последовали древнему правилу, гласившему, что если нагота и демонстрируется, то на нее не обязательно смотреть. Те трое мужчин уж точно придерживались этого правила – мы были там, но как бы невидимые. Впрочем, не понимаю, как мог нормальный мужчина не заметить присутствия Гвен и Гретхен...
Я лично не смог проигнорировать присутствие Гретхен, и даже не пытался.Голенькая, онавыглядела старше и была восхитительно-соблазнительной. Она оказалась вся покрыта загаром (с поправкой на освещение!), к тому же я разглядел еще кое-какие ямочки, которых не было видно через одежду. Но не следует особенно вдаваться в детали. Ведь все девочки в переходном возрасте очаровательны, а Гретхен еще и чудесно сложена. К тому же наделена солнечным характером. Вот кого бы сделать искушением Святого Антония!
Гвен вручила мне мыло.
– И прекрасно, милый, ты можешь потереть ей спинку, а спереди она помоется сама!
Я с достоинством отпарировал:
– Не понимаю, о чем ты? Я не стремлюсь никому тереть спинку, поскольку руки мне нужны для того, чтобы не потерять равновесие. Ты забываешь, что я здесь в роли уважаемой наседки...
– Ах, ты, оказывается, наша мамаша? Ну что ж... мать...
– Кто упомянул мать?.. Я был бы признателен, если бы ты выражался поприличнее!
– Ричард, это ниже моего достоинства. Гретхен, ты сама помой ему спину, это безопаснее. Я буду в роли рефери.
Игра продолжалась, как всегда бывает, когда моются мужчины и женщины, со смешками и повизгиваниями. Даже Билл включился в игру, которая была не столь сексуальной, сколь задорной.
В двадцать два часа мы уже лежали на своих топчанах: Гретхен под самой стенкой, Гвен рядом, потом я, потом Билл. При силе притяжения в одну шестую земного каменное ложе казалось мягче пуховой перины в Айове.
Я заснул очень быстро, но вскоре – через час? через два? – проснулся из-за соседства чьего-то теплого тела, прижимающегося ко мне.
– Сейчас, лапушка? – и, проснувшись окончательно, спросил: – Это ты, Гвен?
– Это я, мистер Ричард! Вы, правда, хотели бы, чтобы моя попка совсем покраснела? И чтобы я плакала?
Я натужно прошептал:
– Девочка, иди обратно к стенке!
– Ну пожалуйста!
– Нет!
– Гретхен, – мягко произнесла Гвен, – иди туда, где твоя постель, пока ты не разбудила людей. Давай я помогу тебе перекатиться через меня.
Она это сделала, обняв женщину-ребенка и что-то нашептывая ей.
Оставаясь рядышком, они заснули (я надеюсь) в обнимку.
Снова уснуть мне удалось нескоро.

Глава 12

Мы слишком горды, чтобы бороться.
Вудро Вильсон (1856-1924)
Насилие не решает ничего.
Чингис-Хан (1162-1227)
Мыши за то, чтобы коты носили бубенчики.
Эзоп (ок. 620 – ок. 560 до н.э.)
Прощальные поцелуи через скафандры на редкость безопасны. Я об этом подумал, Гретхен, наверное, – тоже. Но так все же лучше.
Прошедшей ночью Гвен спасла меня от "участи хуже смерти", за что я был ей признателен. (Ну да, ну да, – умеренно признателен!) Конечно, старик, совращаемый созревающей девочкой (Гретхен должно исполниться только тринадцать через два месяца!), – явление довольно-таки комическое и мишень для насмешек любых "правильно мыслящих" людей!
И все же с того момента, как Гретхен показала мне, что не считает меня слишком старым, я ощущал себя все моложе и моложе (значит, к заходу солнца я могу впасть в последнюю стадию старческого "детства"!).
Поэтому считаем, что я благодарен Гвен. Это и будет официальная версия. Но по-моему, Гвен вздохнула с облегчением лишь после того, как Гретхен в полдень, прощально помахав нам рукой из кабины грузовика-вездехода своего отца, дождалась, пока мы тронулись на юг в автобусе (тоже вездеходе) тетки Лилибет. Автобус назывался "Услышь меня, Иисус!".
"Услышь" намного крупнее Джинксова грузовика. Его поверхность, ярко размалеванная сценами из Священного Писания, еще испещрена и цитатами из Библии.
Он был рассчитан на восемнадцать пассажиров плюс груз, не считая водителя и стрелка-охранника, помещавшегося в башенке на крыше автобуса.
Шины вездехода имели чудовищные размеры: они были вдвое выше меня и заслоняли окна машины. Дно пассажирского салона покоилось на осях колес, расположенных на высоте человеческого роста. С обеих сторон автобуса между передними и задними колесами располагались двери и трапы. Из-за колес глядеть в окна почти невозможно, но лунни не слишком интересуются пейзажами родной планеты, да те и впечатляют больше с орбиты.
Наш путь пролегал по дну Моря Ясности от Кавказской гряды до Гемусовых гор <Гемус или Гем – мифический персонаж, сын Борея; его именем названа горная цепь на Балканах>. Некоторые полагают, что в лунных пейзажах таится некое очарование. Но уж очень скрытое, ибо поверхность была плоска, как блин, и настолько же "привлекательна", как холодные блины без масла или повидла.
И все же я был доволен, что тетушка Лилибет поместила нас в первом ряду справа – Гвен у окна, меня рядом, а Билла слева от меня. Мы могли видеть все то, что попадало в поле зрения водителя, поскольку впереди нас находилось ветровое стекло, да немножко еще можно было увидеть и в окно, находившееся за краем переднего колеса, ось которого располагалась дальше нашего ряда. Вид справа, впрочем, был не очень ясным, поскольку пластмассовые окна от времени помутнели и покрылись трещинками. Зато вид через ветровое стекло был настолько ясен, насколько позволяли наши гермошлемы. В скафандрах, арендованных нами у Чарли Вонга, иллюминаторы оказались солнцезащитными, предохраняющими глаза от резких лучей, но вместе с тем обеспечивающими хорошую видимость. Те же качества отличают солнечные очки высокого класса.
Водительское место находилось у левого борта на возвышении, так что у тетушки Лилибет обзор был превосходным.
Мы почти не разговаривали друг с другом, ибо все переговорные устройства гермошлемов были настроены на одну и ту же волну и в наушниках стоял почти вавилонский гвалт, и мы их просто выключили. Я и Гвен могли переговариваться, прижимаясь шлемами, но это было не слишком удобно. Я развлекался тем, что пытался различить дорогу, по которой мы ехали. На Луне ведь не действуют магнитные компасы из-за отсутствия магнитного поля, а лунный спин <механический момент вращения>равен одному полному обороту в месяц, что делает беспомощными также и компасы гироскопические. Можно использовать инерционные определители направления, но они очень дороги, хотя не понятно почему – ведь их производство для управления ракетных двигателей освоено давным-давно!
На этом участке поверхности Луны всегда можно ориентироваться по положению Земли, а половину времени (то есть во время лунного "дня") – и по положению солнца. А по звездам? Конечно, звезды всегда находятся на лунном небе: там же нет ни облаков, ни дождей, ни смога. О, конечно же! Но послушайте, я хочу сказать любому земному "суслику": легче увидеть звезды из Айовы, чем с Луны!
И вот почему. Вы одеты в скафандр, верно? Его шлемы оснащены линзами и козырьком для защиты глаз, его эффект примерно равен встроенному смогу.
Если солнце в зените, то забудьте о звездах, так как ваши линзы затемнены (тот самый солнцезащитный эффект), а если солнца на небе нет, то Земля находится где-то между половиной фазы и полной фазой, а ее отражающая поверхность в восемь раз больше, чем у Луны на земном небе. К тому же альбедо <число, показывающее, какую часть падающей на космическое тело энергии оно отражает (зависит от цвета поверхности)>Земли в пять раз выше. Стало быть, "земной свет" на Луне в сорок раз сильнее лунного света на Земле, он просто ослепителен. Так о каких же звездах может идти речь, когда вы находитесь на Луне?
О, я имею в виду только человеческие глаза. В астрономические телескопы звезды видны превосходно. А чтобы видеть звезды глазами, надо укрыться в дымоходе глубиной в метр или два. Но где взять такой "дымоход" на Луне? А может, использовать обыкновенные трубы и глядеть через них? Это могло бы отсечь ослепляющий блеск светил, и звезды засияли бы вам как "благодать в сем ничтожном мире..."
...Впереди на небе виднелась Земля, слегка прошедшая полуфазу. Слева – солнце, поднявшееся за полтора дня на двадцать градусов или чуть меньше.
Оно заставляло блестеть плоский грунт и удлиняло тени от всего мало-мальски возвышающегося над поверхностью, что должно было облегчить управление машиной для тетушки Лилибет.
Судя по карте, висевшей в шлюзе "Счастливого Дракона", мы стартовали от 32^27' северной широты и 6^56' восточной долготы и держались курса в направлении к 17^32' северной широты и 14^11' восточной долготы, то есть к участку вблизи от кратера Менелай. Это позволяло нам идти почти прямо к югу, в целом же нам предстояло преодолеть расстояние около пятисот пятидесяти километров, отклонившись к востоку примерно на двадцать пять градусов. Ничего удивительного, что прибытие к месту назначения ожидалось не ранее чем около трех часов пополуночи завтра!

* * *

Надо сказать, что никакой "дороги" там и не было. У тетушки Лилибет, судя по всему, не имелось ни прибора-указателя пути, ни навигационного инструмента. Машина была оснащена лишь одометром и спидометром <измерители длины пути и скорости>. И я подумал, что тетушка вела ее, как это делают старые речные шкиперы, полагающиеся лишь на "знание пути". Но мне так казалось только поначалу, и лишь потом я кое-что приметил. На нашем пути стояли вехи. На всем пути. Стоило нам миновать одну, как нас ждала другая, у самого горизонта. Вчера, когда мы ехали к "Счастливому Дракону", я их не заметил, а может, их и не было.
Возможно, Гретхен и похожа на тех марктвеновских шкиперов. Но тетушка Лилибет, наверное, ориентировалась по вехам, хотя наш путь пролегал в значительном отдалении от этих указателей-вспышек. Скорее всего они в первую очередь нужны были неопытным водителям, а не таким надежным штурманам, каким была Лилибет с ее "Услышь меня, Иисус!".
Я начал считать эти указатели, придумав себе нечто вроде игры: если я пропускаю вешку, то теряю очко. Две промашки подряд означали "смерть заблудившегося на Луне". Такое не было редкостью в прежние времена, да и теперь случалось. Луна ведь место обширное, она больше, чем Африка, и почти равна Азии. И каждый квадратный метр ее смертелен, если допустить хотя бы маленькую ошибку!
Характеристика лунианина ("лунни"): люди любого цвета, размера, пола, НИКОГДА НЕ ДЕЛАЮЩИЕ ОШИБОК В ОПРЕДЕЛЕНИИ МЕСТА СВОЕГО НАХОЖДЕНИЯ.
До того как мы сделали свою первую остановку, я дважды "погиб", прозевав вехи-указатели...

* * *

В пятнадцать ноль пять тетушка Лилибет остановила автобус и включила табло с надписью "Остановка для отдыха – двадцать минут". Под ним значилось еще: "Опоздавшие платят штраф по кроне за минуту".
Все вышли. Билл схватил тетушку Лилибет под руку и приблизил к ее шлему свой. Она хотела было отмахнуться от него, но потом прислушалась. Я не собирался его контролировать: двадцать минут для "остановки на отдых" не такой долгий срок, если учесть возню со скафандром. Конечно, женщинам приходится труднее, чем мужчинам, и времени требуется больше.
Среди пассажиров находилась женщина с тремя детьми. Правый рукав ее скафандра ниже локтя был завязан узлом. Как она могла управляться? Я решил уплатить за нее штраф, если она задержится...
Освежитель был ужасен. Пещера в скале с воздушным шлюзом, примыкающая к дому какого-то обитателя, совмещающего фермерство с добычей льда.
Какое-то количество кислорода для дыхания было, но зловоние там стояло неописуемое. Оно напоминало мне о выгребной яме в замке на Рейне вблизи Ремагена, где я квартировал во время "трехнедельной войны". Там была уборная, оборудованная над скалой с глубокой расщелиной, которую за девятьсот лет ни разу не чистили...
Никто не опоздал; впрочем, опоздала сама тетушка Лилибет. А с нею и Билл.
Он спросил совета Лилибет относительно дерева-сан, которое доктор Чан оснастил более совершенной защитной оболочкой с зажимами, позволяющими опрыскивать его с меньшими трудностями. Они несли его вдвоем, не очень торопясь. Не знаю, выкроил ли Билл время, чтобы помочиться. Тетушка, разумеется, успела – все равно "Услышь..." не мог катиться без нее!

* * *

Потом около девятнадцати тридцати была еще остановка на ужин. Он проходил в небольшой капсуле, занимаемой четырьмя семьями и носящий название "Роб Рой". После предыдущей капсулы эта показалась нам вершиной цивилизации. В ней было чисто, ничем не пахло, встретили нас дружески и гостеприимно. В меню особого выбора не было: цыплята, яблоки в тесте и пирог с лунными ягодами, все достаточно дорогое. Но чего ждать от места, находящегося почти в небытии, на лунной поверхности? Там еще продавались кустарные сувениры, ими торговал маленький мальчик. Я выбрал вышитый кошелечек, сделав ненужную мне покупку, чтобы поддержать хороших людей.
Декоративная надпись на нем гласила: "Город Роб Рой, столица Моря Ясности". Я вручил сувенир своей любимой жене.
Гвен все время помогала однорукой женщине с тремя детишками. Ее звали Екатерина О'Тул, а детишек – восьми, семи и пяти лет – Патриком, Бриджет и Игорем. Остальные трое пассажиров автобуса составляли одно семейство: леди Дайана Керр-Шэпли и два ее мужа. Они были богаты и не склонны к общению с нами, плебеями. У мужей было оружие, но внутри скафандров. Какой в этом смысл?

* * *

После этой остановки грунт уже не был таким ровным, как прежде, и мне показалось, что тетушка стала держаться поближе к указателям дороги. Но вела она машину по-прежнему быстро и напористо, и нас подбрасывало на огромных, не слишком тугих шинах, что заставляло меня с беспокойством думать о нестойком желудке Билла. Но теперь он хотя бы не держал дерево-сан. Тетушка помогла закрепить его ремнями в багажном отделении на корме. Я пожелал Биллу удачи: ужасно, если рвота происходит внутри шлема.
Со мной это однажды случилось, лет двадцать пять назад. Ф-фу!
В следующий раз мы остановились почти перед полуночью. Все то же.
Солнце поднялось еще на несколько градусов и продолжало стремиться к зениту. Тетушка сообщила, что осталось покрыть расстояние в сто пятьдесят километров и что с Божьей помощью мы прибудем вовремя.
Но Господь отказал тетушке в помощи, которой та была достойна. Через пару часов, из "ниоткуда" (а может, из-за скал?) появился вездеход поменьше нашего, но значительно быстрее. Он под углом перерезал нам путь.
Я шлепнул Билла по руке, обхватил Гвен за плечи, и мы повалились на пол, хоть как-то защищенные стальной обшивкой автобуса. Ныряя вниз, я успел заметить вспышку со стороны чужой машины.
Наш автобус остановился прямо перед перегородившим нам дорогу вездеходом. Тетушка поднялась с места. Они уложили ее еще одним выстрелом из лучевого пистолета.
Гвен "достала" того стрелка из своего "мийако", прямым попаданием в линзу гермошлема (наилучшая из мишеней, когда стреляешь в человека в скафандре пулями, а не лазерным лучом!). Она целилась, опираясь на приступку водительского помоста. Я же "достал" водителя, тщательно прицелившись своей палкой, ибо в ней лежало всего пять патронов, а других боеприпасов ближе чем в Голден Руле (в моем саквояже, будь он проклят!) у меня не было.
Из атакующего вездехода посыпались наружу другие фигуры в скафандрах.
Гвен приподнялась и снова выстрелила.
И все это происходило в ужасающей тишине вакуума!
Я приготовился добавить к выстрелу Гвен свой: но в этот момент показалась еще одна машина. Это был не вездеход, а нечто хитроумное, такого я никогда раньше не видел: всего одно колесо, супергигантская шина, похожая на "пончик" высотой минимум в восемь метров. А может, и в десять.
Начинкой этого "пончика", наверное, могла быть (или была?) силовая установка. По обе стороны от втулки колеса находились укрепленные на кронштейнах платформы, на которых в приподнятых седлах (по одному с каждой стороны) возвышались притороченные ремнями стрелки. Под ними на обоих бортах сидело по водителю или штурману (или технику?). И не спрашивайте меня, как они координировали свои действия!
Не могу поклясться, что разобрался во всех деталях, поскольку был слишком занят. Я целился в стрелка, находившегося поближе ко мне, но пришлось отказаться от меткого выстрела, так как он... атаковал тех, кто нападал на нас! У него было энергетическое оружие (лазер, направленный луч?), уж не знаю какое, ибо я видел лишь быстрые вспышки и – результаты.
Огромный "пончик" описал четверть оборота, и я увидел другую пару водителя и стрелка, но эти уже действовали против нас! Из дула вырвалась вспышка... и я выстрелил в лицевую линзу стрелка. После этого я попал (надеюсь) в шею водителя. Выстрел не столь удачный, как предыдущий, но если нет возможности быстро наложить клейкую заплату, он быстренько, в течение нескольких секунд, выйдет из игры.
"Пончик" описал полный оборот, и, когда остановился, я попал в другого стрелка (наносекундой раньше, чем тот сумел выстрелить в меня). Я хотел было "достать" и водителя, но не уверенный в точности попадания, не стал рисковать: у меня оставался единственный патрон.
"Пончик" быстро уходил на восток: набирая скорость, ударяясь о валуны и подпрыгивая вверх, он вскоре скрылся за горизонтом.
Я посмотрел на первый вездеход. Вокруг него, вдобавок к тем двум, которых мы застрелили с первого раза в самой машине, валялось еще пять трупов: двое у левого борта, трое у правого. Никого больше видно не было.
Я приблизил к шлему Гвен свой и спросил "это все, что ли?", но она сильно ткнула меня в бок. Я обернулся. Покрытая шлемом голова показалась в проеме левой двери. Я вытянул свою палку и пробил звездообразную дыру в его лицевой пластине. Он исчез. Я поглядел влево. Там никого не было, но зато в правую дверь лез еще один тип. И я выстрелил в него...
Поправка: я пытался в него выстрелить, но у меня больше не было зарядов. Я ринулся на него, ткнув палкой: он схватился за ее конец, что оказалось для него роковым, ибо я воткнул в него двадцатисантиметровый стопорный клинок из шеффилдской стали. Острие вошло в скафандр и проникло между ребрами. Я выдернул клинок и снова воткнул во врага. Этот стилет (имеющий треугольное лезвие полусантиметровой ширины с пазами на всех трех сторонах для стока крови) я воткнул в него во второй раз с целью отвлечь его внимание, иначе он, умирая, успел бы прикончить меня из лазера.
Он испустил дух, наполовину вползши в автобус, поэтому лезвие вошло в него полностью. Я выдернул стилет и втянул его обратно внутрь трости.
Потом, ухватившись за край ближайшего сиденья, я поднялся на ногу, стараясь минимально ее напрягать, подскочил к креслу и сел. Я страшно устал, хотя вся потасовка длилась не более двух-трех минут. Наверное, меня одолел адреналин – при его переизбытке я всегда выматываюсь до предела.
Все кончилось, и это было хорошо, поскольку ни у Гвен, ни у меня не было патронов, к тому же тот "штыковой прием" я не смог бы использовать дважды: к нему прибегаешь только в том случае, если противник хватается за предохранительное кольцо твоей "палки для ходьбы"...
В вездеходе их было девять, и все они оказались убитыми. Гвен и я уложили пятерых, а остальных прикончили стрелки из гигантского "пончика".
У этих четверых зияли совсем другие отверстия на гермошлемах.
Не знаю, скольких я убил в "суперпончике", – ибо тел они не оставили, а теперь уже скрылись за горизонтом...
Наши собственные потери: четверо. Первым оказался стрелок, сидевший в башенке над водителем. Я вскарабкался наверх и заглянул в люк. При притяжении в одну шестую я смог с такой же легкостью подняться по вертикальной лесенке, как любой другой. Наш стрелок погиб, возможно, от самой первой вспышки. Спал он или бодрствовал в то время? Кто знает, и кто смог бы ему помочь? Он мертв, и все.
Но наша вторая жертва, тетушка Лилибет, не погибла, этому помог Билл.
Он догадался приложить к ее костюму две клейкие заплаты и сумел проделать это очень быстро: одну – на левый рукав, другую – на верхнюю часть шлема.
Это пресекло утечку воздуха. По истечении шестидесяти секунд, открыв клапан запасного баллончика костюма, он дал ему вновь наполниться воздухом. И тем самым спас тетушке жизнь.
Я впервые убедился, что Билл способен на эффективные действия. Он разобрался, где спрятана сумка с клейкими заплатами – около сиденья водителя – и действовал, как хорошо тренированный аварийщик, не обращая внимания на перестрелку.
Наверное, мне не стоило удивляться, я же знал, что раньше Билл работал на монтаже тяжелых конструкций Голден Рула, а эти работы выполняются в скафандрах, и персонал хорошо обучен и инструктирован. Но одной сноровки мало, нужна еще холодная голова, чтобы быстро сообразить, что к чему, а это важнее тренированности.
Билл показал нам, что сделал, и отнюдь не из желания похвастаться, а чтобы выяснить, какие еще шаги надо предпринять. Спеша заделать дыры в костюме тетушки, он не мог остановить кровотечения из раны в ее руке и не знал, вызвано ли оно ожогом.
Если кровь продолжает течь, то заплату на рукаве следует снять, наложить на рану бандаж и вновь залепить костюм. И проделать все исключительно быстро. А потом, выждав положенное количество секунд, открыть новый резервный баллончик с воздухом.
Человек, особенно больной, выдерживает вакуум в течение весьма малого промежутка времени. Тетушка к тому же была стара и сегодня уже один раз подверглась воздействию вакуума. Может ли она выдержать еще раз?
О том, чтобы открыть шлем, речь и не шла: выстрел задел лишь его вершину, сорвав лоскут, но голову не повредил. Иначе какой же смысл обсуждать, что делать с рукавом костюма?
Гвен прижалась своим шлемом к шлему тетушки Лилибет и сумела спросить ее о руке. Тетушка не знала, кровоточит ли она. Рука онемела, но болела не очень сильно. А те... сумели ли добраться до... До чего? До груза! Гвен уверила ее, что бандиты ни до чего не добрались, ибо все мертвы.
По-видимому, это успокоило тетушку. Она сказала:
– Тэдди умеет... водить, – и как бы погрузилась в сон.
Нашей третьей жертвой был один из супругов леди Дайаны. Он погиб. Но не от руки бандита, а от собственной дурости, ибо собственноручно расстегнул свой скафандр! Очевидно, когда началась перестрелка, он решил достать пистолет и открыл скафандр. Как вы полагаете, можно ли безнаказанно сделать это в условиях вакуума? Расстегнуть скафандр и вновь его застегнуть? Возможно, легендарный Гудини <знаменитый американский фокусник Гарри Гудини (начало XX века)>и смог бы. Но этот идиот выпустил весь воздух, пока нащупывал пистолет, вот он и загнулся в вакууме в течение нескольких секунд. Его напарник по супружеству оказался чуточку смышленее. Вместо собственного пистолета он схватил оружие партнера, как только тот испустил дух. Но принять участие в перестрелке не успел, та уже закончилась. Он подбежал ко мне в ту минуту, когда я вскочил на ногу, уже прикончив последнего бандита.
И вдруг этот дебил стал тыкать пистолетом мне в лицо. Я вовсе не хотел ломать ему запястье, а просто постарался разоружить, выбив пистолет из его руки ударом палки. Я схватил пистолет, сунул его за ремень костюма, после чего и плюхнулся на сиденье. Я и не знал, что так его зашиб, думал он отделается синяком.
Но угрызения совести меня нисколько не мучают. Если не хотите, чтобы вам сломали запястье, не машите пистолетом перед моим лицом. Особенно когда я устал и возбужден.
Взяв себя в руки, я попытался помочь Гвен и Биллу.
Мне невыносимо говорить о нашей четвертой потере: Игоре О'Тул, пяти лет от роду...
Поскольку малыш сидел позади с матерью, его никак не могли убить из вездехода: такой угол прицела невозможен. Его могли застрелить оба стрелка "суперпончика", сидевшие достаточно высоко, чтобы через ветровое стекло попасть в кого-нибудь на задних сиденьях. Скорее всего это второй стрелок – первый был занят уничтожением соперников в вездеходе. А когда "пончик" повернулся, я увидел, как второй стрелок направил лучевое оружие на наш автобус и как оно вспыхнуло почти одновременно с моим выстрелом, уничтожившим этого стрелка.
Мне кажется, он просто промахнулся. Его мишенью был я, но он ошибся.
Можно ли предположить, что кто-то способен целиться в ребенка, в малыша, ясно различимого в глубине автобуса? Но Игоря убила именно та вспышка, которую я увидел.
Если бы не эта смерть, я бы испытывал смешанные чувства к команде "пончика" – ведь без их "помощи" мы бы никак не справились с бандой вездехода. Но тот последний выстрел убедил меня, что это просто две соперничавшие банды, конечной целью которых было ограбление нашего автобуса (по названию "Услышь меня, Иисус!").
И единственное, о чем я пожалел, – это то, что я не смог прикончить четвертого седока в "пончике"!

* * *

Но все эти мысли пришли потом. А в тот момент мы видели только мертвого ребенка.
Кончив возиться с тетушкой Лилибет, мы оглядели внутренность автобуса. Екатерина сидела, не шевелясь, поддерживая тело сына. Я лишь со второго взгляда сумел разобраться, что же произошло. Ясно, что если снесена лицевая линза, то ребенок на руках Екатерины не может быть живым.
Я запрыгал к ней на одной ноге. Гвен уже была около них, и я остановился за ее спиной.
В эту минуту леди Дайана, схватив меня за рукав, что-то стала говорить. Я приблизил к ней шлем.
– Что вы сказали?
– Я говорю, чтобы вы велели водителю ехать дальше! Вы что, не понимаете английского языка?
Хотелось бы, чтобы это услышала Гвен: ее ответ значительно более впечатлил бы леди и, несомненно, был бы куда "художественнее"! Я же всего лишь сказал ей устало:
– Ох, да заткнитесь вы и сидите на месте, глупая гусыня!
Новой реплики я ждать не стал.
Леди Дайана ринулась вперед, но Билл отбил ее попытку атаковать тетушку Лилибет. Мне это рассказала потом Гвен – я не видел, так как разглядывал останки "консорта" <супруг царствующей королевы, не являющийся сам королем>, который сам себя прикончил, неосторожно манипулируя скафандром. Тем временем его партнер ("ко-супруг") пытался выхватить из-за моего ремня конфискованный пистолет, вынуждая тем самым схватить его за руку (сломанную). Я не мог ни слышать его визга, ни видеть гримасы боли, но он совершал такие удивительные пассы, что мне показалось – у него агония.

Предыдущая страница 9 Следующая страница


Кот, проходящий сквозь стены 10

И вот что я могу об этом сказать: не машите пистолетом перед моим лицом. Это пробуждает во мне самое ужасное.
Я вернулся к Гвен и несчастной матери. Коснувшись Гвен шлемом, я спросил:
– Можем ли мы что-нибудь для нее сделать?
– Нет. Ничего, пока не доставим ее в капсулу города. Да и тогда вряд ли.
– А как другие дети?
(Мне казалось, что они плачут, но если этого не слышно и не видно, то что можно сделать?) – Ричард, я полагаю, лучше всего оставить эту семью в покое. Смотреть за ними, но не навязываться. До тех пор, пока мы не доедем до Конга.
– Да, до Конга... А кто такой Тэдди?
– Кто?
– Тетушка Лилибет сказала "Тэдди может водить".
– Ах да. Наверное, это стрелок в башенке. Ее племянник.
Вот тогда я взобрался по лесенке и осторожно заглянул в башню. Я, увы, предположил правильно – все бандиты убиты, но и наш стрелок – тоже.
Тот самый Тэдди.
Спустившись вниз, я прошел вперед, подозвал к себе Гвен и Билла и сообщил им, что мы остались без водителя.
– Билл, смог бы ты повести этот автобус? – спросил я.
– Я не умею, сенатор. Вообще впервые в жизни вижу такую штуку.
– Я так и думал... Сам я уже несколько лет не садился за руль, но... господи, Гвен, я же не смогу!
– Тебе что-нибудь мешает, милый?
– Ведь эта штуковина управляется двумя ногами, Гвен, а у меня всего одна... Вторая закинута в багажную сетку над моим сиденьем... Ты сама понимаешь, сейчас ее надеть невозможно, а без нее управлять автобусом нельзя!
Она мягко заметила:
– Ну что ж, мой дорогой. Ты займись рацией, нам понадобятся эти "майские денечки" <"Mayday" – сигнал СОС>. А я пока поведу машину.
– Ты сможешь управиться с этим бегемотом?
– Конечно! Я не хотела вылезать с предложением, раз присутствуют двое мужчин. Но я с радостью сяду за руль. Может, у меня уйдет на это пара лишних часов, но не беда!

* * *

Через три минуты Гвен уже сидела за панелью управления. Я устроился рядом, прикидывая, как подключить гермошлем к автобусному приемопередатчику. Билл был откомандирован как "специалист" с заданием удержать "леди Д" в ее кресле. Она пыталась снова поучать нас, рекомендуя, что следует предпринять дальше. Похоже, дама была несколько не в себе и толковала что-то о конгрессе директоров на Элл-Четыре и своем представительстве там. А нам, по ее мнению, следовало поторопиться, чтобы наверстать упущенное время.
На этот раз я услышал комментарии Гвен. Они согрели мне сердце. "Леди Д" чуть не задохнулась, когда Гвен тоже порекомендовала ей, куда поглубже засунуть свои верительные грамоты, после того как она свернет их трубочкой с остреньким концом!
Гвен включила сцепление. "Услышь..." дернулся и подался назад, объезжая вездеход. Мы снова оказались в пути. Я в конце концов нащупал нужные ручки на радиоустановке, настроил аппарат на канал, который показался мне подходящим, и услышал:
"...О-М-Ф-И-С, пишется "Комфис"! Это лучший ответ на стрессы современной жизни. Не берите домой свои деловые заботы, а обеспечьте себе комфорт с помощью "Комфиса", научно рекомендованного желудочного снадобья, более предпочтительного, чем любое другое..."
Я стал искать какой-нибудь "более предпочтительный" канал.

Глава 13

Правда – это то, во что никто не верит.
Джордж Бернард Шоу (1836-1950)
Я продолжал искать одиннадцатый аварийный канал методом проб и ошибок; шкала была хоть и маркирована, но не номерами каналов. Видно, у тетушки был свой собственный шифр. Так, надпись на кнопке "помощь" означала, как выяснилось, вовсе не аварийную сигнализацию, а "духовную поддержку", ибо, нажав ее, я вызвал в наушниках следующую тираду:
"Говорит Святейший Ангел-Вестник, взывающий из глубины души непосредственно к вам. Весть несется из храма Христова Дома, Тихо <по-видимому, кратер Тихо Браге на Луне>на Луне. Настройтесь на нашу волну в восемь часов в воскресенье, чтобы послушать об истинном значении Писания Пророков, а также отправьте дары вашей любви по адресу: ящик 99, станция Ангела под Тихо. Тема сегодняшнего благовеста: "Как узнать Христа, когда Он придет к нам". А теперь послушайте в исполнении храмового хора "Иисус держит меня в Своей..."
Такого рода помощь опоздала примерно минут на сорок, и поэтому я перешел на другой канал. И тут я, по голосу ответившего, понял, что нахожусь на канале тринадцать. И я вызвал его:
– Капитан Миднайт вызывает капитана Мэрси. Ответьте, капитан Мэрси!
– Мэрси, наземный контроль Гонконга Лунного. Миднайт, во что вы опять вляпались? Прием.
Я попытался в нескольких словах объяснить, как попал на его оперативную связь. Он не дал мне договорить.
– Миднайт, ну и туману вы напустили! Дайте мне поговорить с вашей женой, я ей больше доверяю!
– Она сейчас говорить не может, так как ведет автобус.
– Бросьте! Вы же сами сказали, что сели в "Услышь, меня, Иисус!" пассажиром. Это же автобус Лилибет Вашингтон, так почему же его ведет ваша жена?
– Но я и пытаюсь вам объяснить: ее ранило, то есть тетушку Лилибет, а не мою жену... На нас напали бандиты.
– В этом районе бандитов нет!
– Вы правы: мы их уничтожили. Капитан, выслушайте и сделайте выводы сами. Нас атаковали бандиты. У нас трое убитых и двое раненых... а моя жена ведет автобус, так как среди присутствующих с этим может справиться только она.
– Вы ранены?
– Нет.
– А почему же только ваша жена может вести автобус?
– Только она.
– Но позвольте, еще позавчера вы управляли космолетом... или им управляла ваша жена?
– Нет, управлял я. Что вас не устраивает, капитан?
– То, что вы можете вести космолет и не можете – маленький старый вездеход. Такое трудно переварить.
– Ничего трудного. У меня нет одной ноги, вот и все. Я не "потерял" ее, она тут рядом. Но я не могу ею воспользоваться.
– Почему же?
Я глубоко вздохнул и попробовал вспомнить эмпирические законы баллистики, действующие на планетах, имеющих атмосферу...
– Капитан Мэрси, есть ли в вашей организации или в Гонконге Лунном кто-либо, кого может заинтересовать факт нападения бандитов на общественный транспорт, обслуживающий город? И всего в нескольких десятках километров от городских ворот? И есть кто-нибудь, способный принять раненых и мертвых, когда мы прибудем? Такой, кого не занимает, кто и почему ведет этот автобус? И кто никак не может уразуметь, что у человека много лет назад ампутирована нога?
– Но почему же вы так сразу и не сказали?
– Черт возьми, капитан, это же не ваше собачье дело!
Несколько минут в наушниках царило молчание, затем капитан Мэрси спокойно произнес:
– Может, вы и правы, Миднайт. Я соединю вас сейчас с майором Бозеллом. Он вообще-то оптовый торговец, но ему одновременно подчинили дружины безопасности. Поэтому вы должны будете обо всем доложить ему.
Оставайтесь на связи!
Я ждал, одновременно наблюдая, как Гвен ведет машину. Когда мы только тронулись с места, она управляла резковато, как это всегда бывает с водителями, севшими за руль чужого транспорта. Но теперь машина шла гораздо мягче и вовсе без того напора, с каким ее вела тетушка Лилибет.
– Бозелл слушает. Вы готовы ответить?
Я ответил... и почти сразу же попал в кошмар ощущения "дежа вю" <уже виденное (фр.)>, когда он прервал меня категорическим заявлением:
– В этом районе бандитов нет!
Я вздохнул:
– Если вы так утверждаете, майор... Но там лежат девять трупов и один брошенный вездеход. Может случиться, что кто-нибудь постарается убрать эти трупы или снять с них скафандры и оружие и завладеть вездеходом... до того как это сделают мирные жители, также полагающие, что в этом районе бандитов нет...
– Хм-м. Чоу-Му сказал мне, что послал спутник-разведчик, чтобы заснять место стычки. Если там в самом деле есть брошенный вездеход...
– То?.. Майор, мне неважно, верите вы мне или нет. И я не взываю к помощи. Мы будем у северного воздушного шлюза в три тридцать. Можете ли вы обеспечить, чтобы нас встретили медики с носилками? Для миссис Лилибет Вашингтон. Она является...
– Сам знаю, кем она является. Она правила этим автобусом, когда я еще был ребенком. Дайте мне поговорить с ней!
– Она ранена, я же сказал вам? Тетушка Лилибет лежит на полу, и я надеюсь, что всего лишь спит. Если же нет, то я все равно не стану ее тревожить, чтобы не усилить кровотечение. Вам следует позаботиться, чтобы в шлюзе были люди, готовые принять ее на носилки. А еще надо обеспечить, чтобы с автобуса сняли трех убитых, среди которых – маленький ребенок.
Мать этого мальчика и еще двоих детей, Екатерина О'Тул, в шоке. Ее муж житель вашего города, Найджел О'Тул. Желательно вызвать и его, чтобы он позаботился о своей семье. Вот и все, майор! Когда я позвонил вам, меня тревожило, сколько же там еще осталось бандитов. Но раз в вашем районе "бандитов нет", то нет и смысла посылать отряды безопасности в Море Ясности в такой великолепный солнечный день. И сожалею, что потревожил ваш сон.
– Ладно, ладно! Мы тут для того, чтобы приходить людям на помощь. И не надо язвить! Наш разговор записывается. Назовите ваше полное имя и повторяйте за мной: "В качестве представителя Лилибет Вашингтон из капсулы "Счастливый Дракон", работающей в автобусной компании "Апокалипсис и Пришествие Царствия", я уполномочиваю майора Керка Бозелла, командира и менеджера дружин безопасности Гонконга Лунного..."
– Погодите, погодите, что все это значит?
– Это обычный стандартный контракт об охране и защите предприятий с гарантированной оплатой услуг. Посудите сами: вряд ли вы можете рассчитывать на то, чтобы бесплатно поднять взвод дружинников среди ночи!
Никаких даровых ленчей!
– Хм-м. Майор, случалось ли вам пользоваться геморройными свечами или чем-нибудь в этом роде?
– Э? Я применяю тигровый бальзам. А зачем вам?
– Я полагаю, бальзам вам сейчас понадобится. Возьмите свой "стандартный контракт", сверните его в трубочку с остреньким концом и...

* * *

Я оставил в эфире тринадцатый канал и бросил попытки найти канал аварийный. Насколько я успел разобраться, не было никакого смысла взывать о помощи по одиннадцатому каналу, раз я уже поговорил с единственно возможными спасателями. Я приблизился к шлему Гвен и подвел итоги своим переговорам:
– Оба кретина утверждают, что бандитов здесь нет!
– А может, это были и не бандиты? Может, всего-навсего аграрии, требующие политических реформ? Надеюсь, мы не попадем теперь в лапы правых реакционеров?.. Ричард, мне лучше не говорить, когда я веду автобус. Чужая машина, непривычная дорога, вернее, полное ее отсутствие...
– Прости, голубушка! Ты справляешься чудесно. Могу ли я тебе помочь?
– Мне бы очень помогло, если бы ты следил за вехами-указателями.
– Разумеется, послежу!
– Тогда я смогу смотреть за рельефом дороги прямо перед собой.
Некоторые из этих рытвин хуже, чем на Манхэттене...
– Это невозможно!
Мы придумали способ облегчить ее работу. Когда я замечал веху, я трогал ее за локоть, если же замечала она, ее колено прикасалось к моему.
И мы больше не переговаривались, так как соприкосновение шлемов мешало вести машину.
Через час впереди показался вездеход, который очень быстро приближался. Гвен постучала по своему шлему в области уха. Я прижал к ее шлему свой. Она спросила:
– Как по-твоему, еще одни "аграрии-реформаторы"?
– Не исключено.
– Но у меня же нет больше патронов!
– И у меня тоже, – вздохнул я, – нам остается только сесть с ними за стол переговоров. В конце концов, насилие ведь ничего не решает!
Гвен не вполне женственно прокомментировала мою сентенцию и напомнила:
– А тот пистолетик, который ты конфисковал у сира Галахада?
<благородный рыцарь из окружения легендарного короля Артура>– О милая, я ведь даже не взглянул на него! Можешь напялить на меня дурацкий колпак.
– Нет, Ричард, ты не глуп, а просто очень возвышен... Но все же погляди.
Я извлек из-за ремня конфискованный пистолет и поизучал его, затем снова прикоснулся к шлему Гвен своим.
– Родная, ты мне не поверишь, но... он не заряжен!
– Вот тебе раз!
– В самом деле "вот тебе раз"! У меня нет слов, но ты можешь процитировать самое себя...
Я отшвырнул бесполезное оружие в угол автобуса и вгляделся в быстро приближающийся вездеход. Зачем тому недоумку понадобился незаряженный пистолет? Сущее безумие!
Гвен снова похлопала по "уху" шлема. Я прижался к нему.
– Что?
– Держу пари, патроны у мертвеца хранились отдельно!
– Не буду спорить, скорее всего так. Но, Гвен, если я начну обшаривать труп, то может показаться, что остальные двое убитых мне так же безразличны... Нет, не годится...
Но тут оказалось, что встречный вездеход идет не прямо на нас, а по параллельному курсу на расстоянии около двух сотен метров. Стало ясно, что он не собирается с нами сталкиваться. К тому же я успел прочесть на его борту надпись "Дружина безопасности ГКЛ".
И почти сразу же меня окликнул Мэрси:
– Бозелл говорит, что увидел вас, но не смог связаться по радио.
– Не знаю, почему он не смог, вы же сумели?
– Потому что, как я понял, вы не на том канале. Миднайт, что бы вы ни предпринимали, все идет наперекосяк, ибо вы всегда что-нибудь путаете!
– Вы мне льстите! Что же я обязан был делать на этот раз?
– Должны были находиться на канале безопасности, то есть втором. Он предназначен для налунного транспорта.
– Каждый день чему-нибудь учишься. Благодарю вас.
– Тот, кто не знает этого, не имеет права водить транспорт по поверхности данной планеты.
– Капитан, вы бесконечно правы! – заметил я и выключил рацию.

* * *

Гонконг Лунный показался на горизонте за много минут до нашего прибытия. Огромный пилон аварийной посадки, громадные тарелки-антенны для связи с Землей и еще большие – для Марса и Пояса астероидов, зеркала гелиоэнергетических установок... По мере приближения к городу впечатление от его внешнего облика становилось все грандиознее.
Я понимал, что все горожане живут под герметичной оболочкой, в громадной капсуле, и поэтому забыл, как много крупных промышленных установок находится на поверхности Луны. Забыть это было тем более нелепо, что вся экономика Луны базируется на использовании солнечной энергии, резких перепадов температуры между днем и ночью, а также условий абсолютного вакуума. Но ведь моя жена отметила, что я слишком "возвышен", а стало быть, и рассеян!
Мы проехали мимо нового комплекса "Ниссан-Шелл", многих гектаров труб и потрескавшихся колонн, перегонных установок, цистерн, насосов и пирамид-хранилищ... Длинные тени, отбрасываемые конструкциями под восходящим солнцем, делали пейзаж похожим на рисунки Гюстава Дорэ, картины Питера Брейгеля и Сальвадора Дали...
Затем мы подъехали к северным шлюзовым воротам ГКЛ.

* * *

Из-за тетушки Лилибет нам позволили использовать малый (и "быстрый") служебный вход. Сперва прошел Билл как сопровождающий тетушку (он это заслужил сполна!), затем "леди Д" и ее выживший супруг, и только после них – Екатерина О'Тул с детьми. Дражайшая Дайана в последние минуты пребывания в автобусе вновь самовыражалась, требуя, чтобы мы сперва доставили ее в космопорт, а потом уже подъехали к воротам города. Но Билл и я не позволили ей досаждать Гвен своими королевскими распоряжениями, зато еще больше (если только это возможно!) невзлюбили ее. Я был рад, когда она наконец исчезла в глубине шлюза.
Кроме того, мне сразу стало спокойнее, когда из главных ворот показался муж Екатерины, который сопроводил через служебный вход свое семейство, включая трагическое маленькое тельце. Гвен на прощание обняла Екатерину, пообещав созвониться с ней позже...
И тут нам дали от ворот поворот, ибо наше дерево-сан не пропустили через служебный вход. Пришлось выйти наружу, пройти до более крупного (и медленнее пропускающего) входа. Я заметил, как люди спускали из башни нашего "Услышь, Иисус!" тело стрелка Тэдди, другие выгружали багаж автобуса под присмотром четырех вооруженных гвардейцев. Мне стало любопытно, чем же был этот груз (хотя это и не мое дело!). А может, и мое – поскольку вполне вероятно, что именно этот груз спровоцировал нападение и стал причиной жертв...
Мы вошли в большой шлюз: сами, дерево-сан, малый чемодан, сумка, увязанные в пакет парик с кимоно, палка, протез. Шлюз закрылся, и мы попали в длинный, ведущий наклонно вниз туннель, перекрытый двумя герметичными дверьми. Во второй двери имелась щелевая установка-автомат для подачи малых доз воздуха. На ней сияла надпись: "Дополнения к правилам: посетители, оставьте, пожалуйста, полкроны за 24 часа!" Внутри автомата сквозь стекло виднелась тарелочка с лежащей на ней мелочью. Я кинул в щель крону – за Гвен и себя.
В самом конце туннеля находилась еще одна дверь перепада, пройдя через которую мы наконец оказались внутри города.
У самого входа (выхода) располагались скамьи для тех, кто должен был снять (надеть) скафандры. С чувством облегчения я начал расстегивать молнию своего скафандра и быстро приладил на место протез.
..."Иссохшие кости" могли сойти за поселок, "Счастливый Дракон" – за городок, но Гонконг Лунный был настоящим мегаполисом, вторым после Луна-Сити. Поначалу он показался несколько пустынным, но ведь была еще ночь и бодрствовали лишь те, кто работал по ночам. И даже те, кто вставал спозаранок, имели в запасе еще два часа законного сна. И неважно, что снаружи был разлит солнечный свет!
Но и эти почти безлюдные городские коридоры-улицы заявляли о своей принадлежности к мегаполису. Над "раздевальными" полками висели надписи:
"Вы пользуетесь этими полками на свой страх и риск. Найдите камеру хранения Яна – там упакуют и застрахуют! Цена – 1 крона за 1 скафандр".
Под этим от руки приписано: "Соображай получше и найди Сола: не упакует и не застрахует, а просто честно сохранит за полкроны".
Каждая надпись была снабжена стрелкой. Одна указывала влево, другая вправо.
Гвен спросила:
– Так что, милый, Сол или Ян?
– Ни тот ни другой. Тут все достаточно похоже на Луна-Сити, и я соображу, как мне себя вести. Дай подумать.
Я поглядел кругом, вверх и вниз и заметил красный световой указатель.
– Там отель. Раз уж я на протезе, то могу взять скафандры. Ты сможешь дотащить остальное?
– Конечно. А твоя палка?
– Я ее засуну за пояс, не волнуйся.
Мы двинулись к отелю. За окошком портье лицом к входной двери сидела молодая женщина, штудировавшая классический учебник о рекомбинации генов. Она подняла глаза:
– Вы лучше сперва отдайте на хранение скафандры. Сол за следующей дверью.
– Нет, нам просто нужен большой номер с ложем императрицы, мы поместим скафандры в углу.
Она проглядела список номеров. – Имею отдельные комнаты, двуспальные кровати, счастливые люксы... Но того, что вам надо, не имеется. Все занято.
– А сколько стоит "счастливый люкс"?
– По-разному. Есть один с двумя царскими постелями и освежителем.
Есть другой – без кроватей, но со стеганым покрытием пола и множеством подушек. А еще здесь есть...
– Сколько стоит люкс с двумя "царскими кроватями"?
– Восемьдесят крон.
Я терпеливо промолвил:
– Слушайте, гражданка, я сам уроженец Луны. Мой дедушка ранен на ступеньках "Бон Марше" <название крупного универмага в Париже>.
Его отец выслан за причастность к анархосиндикализму. Я знаю цены в Луна-Сити, а в Конго они вряд ли выше. Зачем вы так заламываете? У вас что, только один вакантный номер?
– Вы не слишком меня поразили, приятель. Каждый может сказать, что его предки делали Революцию и даже больше. Вот мои прародители приветствовали Армстронга, когда он ступил на Луну. Попробуйте переплюнуть меня!
Я усмехнулся.
– Не смогу и попытаюсь сохранить спокойствие. Так какова реальная цена двойного номера с одной большой постелью и освежителем? Не для туристов, а для своих?
– Стандартный двухместный номер с большой постелью и освежителем идет за двадцать крон. Вот что, приятель, – вряд ли кто займет люксы так поздно... или так рано. Я, пожалуй, сдам вам люкс "для оргий" за двадцать крон, но вы должны будете освободить его в полдень.
– Десять крон.
– Грабитель! Восемнадцать. Дешевле – мне в убыток.
– Какие убытки! Вы же сами сказали, в этот час вряд ли сдадите что-нибудь вообще. Пятнадцать крон.
– Ну ладно, гоните денежки. Но в полдень вы должны будете освободить номер.
– Договоримся на тринадцать часов, мы провели всю ночь на ногах. И очень трудную ночь.
Я отсчитал деньги.
– Я знаю. – Она кивнула в сторону терминала. – "Гонг Гонконга" дал несколько бюллетеней о вас. Ладно, в тринадцать, а если задержитесь, то заплатите по полному тарифу либо перейдете в обычный номер. А что, это в самом деле бандиты? На дороге от "Счастливого Дракона"?
– Мне было официально заявлено, что в этом районе бандитов не имеется. Просто мы напоролись на "недружественных чужаков". И заимели троих убитыми, а двоих – ранеными. Мы их доставили сюда...
– Да, я знаю. Не хотите ли получить расписку? За одну крону я напишу вам ее и проставлю любую нужную вам сумму. Да, кстати, у меня для вас три послания.
Я довольно глупо заморгал.
– Как? Никто не знает, что мы в этом отеле. Мы и сами не знали, что попадем сюда.
– Никакой тайны, приятель. Путники, прибывающие через северные ворота среди ночи, с вероятностью семь к двум оказываются в моей постели, вернее, в одной из моих кроватей... и пожалуйста, без комментариев!
Она скользнула взглядом по терминалу.
– Если вы не заберете свою корреспонденцию в течение ближайших десяти минут, то копии пойдут во все постоялые дворы города. А если и это не поможет вас разыскать, то начнут уже рыскать городские охранники. Мы не так-то часто принимаем симпатичных путников после романтических приключений!
Гвен сказала:
– Хватит вертеть хвостом, милая, он очень устал. И дайте мне эти послания, пожалуйста.
Девица холодно посмотрела на Гвен и обратилась ко мне:
– Дружок, если ты еще не заплатил ей, я обещаю раздобыть тебе кое-кого получше, помоложе и посимпатичней за сходную цену.
– Вашу дочь? – сладко вопросила Гвен. – Пожалуйста, отдайте послания.
Женщина, пожав плечами, вручила их мне. Я, поблагодарив, заметил:
– Что касается вашего предложения, то, может, есть и помоложе, но посимпатичней – навряд ли. А дешевле и быть не может: я ведь женился на этой леди из-за ее денег! Так в чем же дело?
Она перевела взгляд на Гвен.
– Это правда? Он женился на вас из корысти? Так пусть отработает!
– Конечно, он обещал, – откликнулась Гвен и задумчиво прибавила: – Но я не уверена. Мы ведь женаты всего три дня. И это наш медовый месяц.
– Меньше чем три дня, дорогая, – возразил я. – Просто они показались тебе слишком длинными!
– Эй, приятель, не говорите так со своей женой! Вы хам и грубиян, а возможно, и бьете ее?
– Именно так. Все верно, – согласился я.
Она, проигнорировав мои слова, обратилась к Гвен:
– Дорогуша, я не знала, что это ваш медовый месяц, иначе не стала бы предлагать "кое-что" вашему супругу. Каюсь. Но потом, когда он вам надоест, этот тип с разинутой пастью, я смогу устроить для вас кое-кого получше. За сходную цену. Молодого. Красавчика. Вполне возмужалого, долгодействующего, страстного. Вы только позвоните по телефону и вызовите Ксию, то есть меня! Гарантирую – он вам понравится, а если нет, можете ничего не платить!
– Спасибо. Но все, что мне сейчас надо, – это завтрак. А потом постель.
– Завтрак вы получите, перейдя коридор-улицу. Дверь напротив. Кафе Синга "Нью-Йорк". Советую вам взять "особый пережиток" за полторы кроны. Она повернулась к стеллажу и вынула две перфокарточки. – Вот ваши ключи.
Дорогуша, не попросите ли вы Синга послать мне бутерброд с поджаренным чеддером и кофе? И не платите ему больше одной монеты с полтиной за его "пережиток". А то он вас запросто охмурит.

* * *

Мы оставили багаж у Ксии и пересекли коридор, чтобы перекусить.
"Особый пережиток" Синга оказался весьма недурен, как и утверждала Ксия. И после этого мы наконец оказались в своем номере – в люксе для молодоженов. Ксия была на высоте. Она проводила нас в номер, понаблюдала, как мы охаем и ахаем, изображая восторг по поводу шампанского на льду, отвернутого покрывала, душистых простыней, цветов (искусственных, но вполне искусных), освещенных единственной лампой.
Моя ненаглядная поцеловала Ксию, та ответила ей тем же, и они обе растроганно захлюпали. Это было неплохо, ибо за короткое время с нами так много всякого произошло, а у Гвен не выдалось и минутки, чтобы поплакать!
Но ведь женщинам иногда это очень даже требуется...
Потом Ксия поцеловала и "молодого супруга", но тот не заплакал и не отшатнулся – Ксия была существом восточным, подобным тем, какие, по словам Марко Поло, встречаются в Ксанаду. И она поцеловала меня вполне убедительно. Потом оторвалась, чтобы глотнуть воздуха.
– У-у-ух!
– Да, у-ух! – подтвердил я. – Та услуга, которую вы упоминали...
Сколько стоит получить ее от вас?
– Болтушка! – Она ухмыльнулась, не отталкивая меня. – Хам. Негодяй. Я имею дело лишь со свободными экземплярами. Но никак не с новобрачными мужьями!
Ксия посерьезнела.
– Отдыхайте спокойно, дорогие! И забудьте о сроке тринадцать ноль-ноль. Спите сколько хотите. Я предупрежу дневного дежурного.
– Ксия, два послания из этих трех зовут меня на свидание в отвратительно ранний час, когда доят коров. Вы можете нас оградить от этого?
– Я уже подумала, так как прочла их. Забудьте. Даже если "Задира-Бозелл" появится со всеми своими бойскаутами, дневной дежурный не скажет им, в каком вы номере.
– Мне не хотелось бы стать причиной ваших осложнений с боссом.
– А я что, не поведала вам? Я же совладелица этого отеля. Совместно с банком "Америка".
Она быстро чмокнула меня и удалилась.

* * *

Когда мы раздевались, Гвен сказала:
– Ричард, она ждала, что ты попросишь ее остаться. И она же не наивная девчонка вроде Гретхен. Почему ты не пригласил ее?
– Ой, какой прокол! Сам не знаю почему!
– Ты вполне мог бы стянуть ее конг-сам <одежда корейского покроя>, когда она пыталась тебя задушить. Это следовало сделать. Под ним же ничего нет. Поправка: под ним сама Ксия и ничего больше! Но и этого вполне... я уверена. Так почему ты не сделал так?
– Ты хочешь знать правду?
– О-о... Не уверена, что хочу.
– Потому, что я желаю спать с тобой, женщина, и безо всяких отклонений! Потому, что ты мне еще не прискучила. И дело не в твоих мозгах или твоей "возвышенности", этого у тебя просто нет. Дело лишь в твоем сладком маленьком тельце, к которому я так вожделею!
– Ох, Ричард!
– Так до того, как примем ванну? Или после?
– О... Вместе!
– Вот это девочка!

Глава 14

Демократия выдержит все, но не демократов.
Дж. Хэршоу (1904 – )
Все короли – большей частью мошенники.
Марк Твен (1835-1910)
Когда мы лежали в ванне, я сказал:
– Ты удивила меня, лапушка, тем, что умеешь водить вездеход.
– Ты удивил меня еще более, когда твоя палка превратилась в ружье!
– О да, это мне напомнило... Тебя волнует, что я держал это в тайне?
– Да нет же, но каким образом это возможно, Ричард?
– Моя хитрая палка перестает быть защитой, если люди знают о ее свойствах. Но если предположить, что все выстрелы были сделаны тобой, то никто и не проведает...
Гвен ответила задумчиво:
– Не уверена. Или не вполне понимаю. Ведь все в автобусе видели, что ты стрелял из нее как из ружья!
– Так уж и видели? Сражение происходило в вакууме, в полной тишине.
Никто не слышал ни выстрела. И кто мог видеть, что я стреляю? Тетушка? Ее ранило прежде, чем я вступил в игру. Прошли всего секунды, но мы и говорим о секундах! Билл? Он возился с тетушкой. Екатерина с детьми? Сомневаюсь, что дети поняли, что именно видят, мать была в страшном шоке, да и сейчас ей вряд ли до свидетельств... Дражайшая Дайана и ее "изумительные" парни?
Один мертв, другой так наказан за то, что принял меня за бандита! Да и сама Дайана настолько сосредоточена на себе, что даже не врубилась в происходящее. Она посчитала, что какие-то докучные пустяки нарушили ее священные затеи. Ну-ка, повернись, я потру тебе спинку. – Гвен повиновалась. Я продолжал: – Давай усовершенствуем версию. Я покрою тебя в обмен на то, что ты покроешь меня.
– То есть?
– Моя трость и твой малыш "мийако" пользуются патронами одного калибра. Поэтому, значит, все выстрелы сделаны из "мийако", и не тобой, а мной! А ты, моя сладкая, невинная женушка, никогда и не помышляла о том, чтобы стрелять в чужих дядечек. Это тебя устроит?
Гвен так долго не отвечала, что подумалось, а вдруг я ее оскорбил?

Предыдущая страница 10 Следующая страница


11 Роберт Хайнлайн

– Ричард, а что если ни один из нас ни в кого не стрелял?
– Как, как? Это становится интересным! А ну-ка выкладывай!
– Я же легкомысленно почти забыла о том, что у меня есть пистолет, так же как и ты не думал о неожиданных талантах трости. Но ведь в некоторыхместахчрезвычайноплоховоспринимаютпровоз незарегистрированного оружия. А пистолет между тем нередко спасал мне жизнь, и я вовсе не отказываюсь от мысли владеть им и впредь... И о нем так же, как и о твоей палке, никто не должен знать. Мы тогда все вместе бросились на пол, и меня никто не видел из-за твоей широкой спины, она же непрозрачна! Выходит, никто и не видел, что я стреляю!
– Н-да. Может быть. Но как же быть с трупами, которые валяются вокруг с пулями калибров в шесть с половиной миллиметров?
– Они убиты теми мясниками из "большого колеса"!
– Но они же стреляли лучами, не пулями!
– Ричард, Ричард! А почему бы им в придачу к лазерам не иметь еще и обычного оружия? Я уверена, что стреляли именно они!
– Снова "н-да"! Моя любимая, ты хитра, как искусный дипломат!
– Да нет, я не "как", я просто дипломат! Ну-ка, намыль меня посильнее, пожалуйста! Ричард, давай-ка обойдемся без "добровольных признаний"! Мы – всего лишь пассажиры, невинные свидетели, притом довольно-таки глуповатые. А как там подохли те "аграрии-реформаторы", нас не касается. Мой папочка советовал мне всегда держать карты сложенными у груди и никогда ни в чем не признаваться. Вот и наступило для этого время!
– И мой дядюшка говорил мне... то же самое! Гвен, почему ты не женилась на мне раньше?
– У меня не было раньше возможности обработать тебя, милый! Или наоборот... Ты готов принять душ?
Обтирая ее полотенцем, я вспомнил, что она уклонилась от ответа на один мой вопрос.
– Женушка-картинка, где ты научилась водить вездеход?
– Где? В Море Ясности!
– Как так?
– Да я просто наблюдала, как это делали Гретхен и тетушка. Сегодня я в первый раз сидела за рулем такой машины.
– Ничего себе! А почему ты этого не сказала?
– Любимый, если бы ты это знал, то начал бы беспокоиться. И понапрасну. Со всеми своими прежними мужьями я держалась правила: не говорить ничего такого, что бы могло озадачить или взволновать мужа. Если только этого можно было избежать.
Она одарила меня ангельской улыбкой.
– Поверь, так лучше. Мужчины всегда паникуют, а женщины – нет!

* * *

Меня разбудил громкий стук.
– Откройте дверь!
Я не мог сообразить, что ответить, поэтому промолчал. Широко зевнув, я решил, что еще сплю, и повернулся на правый бок. И тут меня словно пронзило: Гвен не было рядом!
Я вскочил так быстро, что у меня закружилась голова. Стук продолжался.
Не пейте шампанского в постели перед сном! Мне пришлось выдуть полбутылки выдохшегося пойла, прежде чем я стал способен что-нибудь сообразить. Теперь в дверь уже колотили.
В верхнюю часть моего протеза была воткнута записка от любимой женщины. Хитрая девчонка! Это вернее, чем воткнуть ее в мою зубную щетку!
Я прочитал:
"Мой несравненный! Меня одолела жалость, поэтому не стала тебя будить. Но мне надо кое о чем позаботиться, посему я ухожу. Сперва навещу "Старину Монтгомери", передам скафандры и уплачу за их прокат. Там же куплю носочки и трусики для тебя и панталончики для себя. Сделаю еще несколько дел: оставлю у портье записку Биллу, чтобы он вернулся в номер и ждал. (Он появился после нас, и Ксия, как мы с ней и договорились, поместила его в одноместный.) После этого я навещу тетушку в госпитале имени Вайоминг Нотт и еще позвоню Екатерине.
Ты спишь, как бэби, и я рассчитываю вернуться до того, как ты проснешься. Если нет и если куда-нибудь смоешься, пожалуйста, оставь записку у портье. Люблю тебя, Гвендолин".

* * *

А в дверь все колотили. Я пристегнул протез и поглядел туда, где вчера озорница Гвен расположила в "романтических" позах наши скафандры. Их там не было. Натянув свою единственную одежду, я сбрызнул водой маленький клен, но это было излишне, так как Гвен о нем уже позаботилась.
– Откройте дверь! – донеслось снаружи.
– Пошел к черту, – вежливо рекомендовал я.
Стук сменился каким-то скрежещущим звуком. Я подошел к двери и стал сбоку. Она не была укрепленной или раздвижной – обычные подвешенные створки. Одна из них приотворилась, и мой непрошеный гость шагнул внутрь.
Я, перехватив, отшвырнул его. При одной шестой силы тяжести действия требуют осторожности: надо иметь за что зацепиться, иначе вы рискуете потерять равновесие. Но я удержался, а посетитель отлетел к дальней стенке и шлепнулся на кровать.
– Уберите свои грязные лапы с моей постели!
Он сполз и поднялся на ноги. Я напустился на него:
– А теперь объясните, зачем вы вломились в мою спальню, да поторопитесь, пока я не выдернул вам конечности и не отдубасил по башке!
Кто вы такой, чтобы будить гражданина, потребовавшего, чтобы его не беспокоили? Отвечайте!
Я уже разобрался, кто он такой – один из тех городских олухов, что напялили на себя униформу с нашивкой "коп" <полисмен (жарг. англ.)>. Его ответ, сочетавший негодование с самонадеянностью, вполне гармонировал со способом появления этого "копа" в моем номере.
– Почему вы не открыли, когда я приказал вам это сделать?
– Мне еще не хватало выполнять ваши приказы! Вы что, уплатили за эту квартиру?
– Нет, но...
– Вот вы и ответили. Убирайтесь сейчас же!
– Да выслушайте меня! Я офицер службы безопасности суверенного города Гонконг Лунный. Вам надлежит явиться к Председателю муниципального совета для дачи показаний, касающихся спокойствия и безопасности города...
– Ах, так мне "надлежит"? А ну-ка, покажите предписание!
– Предписание не требуется. Я в форме и при исполнении служебных обязанностей. Вы должны мне содействовать. Устав города, раздел два семнадцать, параграф восемьдесят два, страница сорок один.
– У вас что, есть полномочия взламывать двери частных спален? И не порите чушь относительно того, что "предписание не требуется"! Я подам на вас в суд и отниму все ваши сбережения до последней кроны, а в придачу и эту обезьянью форму!
Его челюсть затряслась, и он сумел всего лишь выдавить:
– Вы будете вести себя смирно, или мне вас потащить силком?
Я оскалил зубы:
– Тогда пострадают двое из троих. Одного я уже сделал. Марш отсюда! Тут я понял, что у нашей перебранки есть свидетели: – С добрым утром, Ксия! Вы знаете этого недоноска?
– Мистер Ричард, я ужасно сожалею... Дневной дежурный пытался его остановить, но он прорвался. Я пришла так быстро, как смогла...
Я заметил, что она обута на босу ногу и без макияжа. Ее, видно, разбудили, так же как и меня.
– Вы здесь ни при чем, дорогая, – галантно уверил я. – У него нет предписания. Как вы считаете, имею я право вышвырнуть его?
– Ну...
(Она все же была обеспокоена.) – О, я понимаю. Вернее, думаю, что понимаю. Исторически сложилось так, что хозяева гостиниц вынуждены сотрудничать с полицией. И столь же исторически полицейские наделены повадками грабителей и хулиганов...
Ладно, из симпатии к вам я оставлю его в живых. – Я повернулся к "копу". Парень, можешь вернуться к своему боссу и доложить, что я к нему приду. Но не прежде, чем глотну пару чашек кофе. Если я ему нужен раньше, пусть посылает роту. Ксия, не хотите ли кофе? Пойдемте посмотрим, есть ли у Синга этот живительный напиток с печеньем или чем-нибудь еще?
Но тут "Джо-штурмовик" вынудил меня вырвать у него пистолет. Меня можно застрелить (возможно, когда-нибудь это и произойдет), но вряд ли такое будет по плечу олуху вроде этого, полагающего, что один вид револьвера для меня аргумент!
Его оружие было мне вовсе не по вкусу, дешевый стандартный хлам.
Поэтому я его разрядил и, убедившись, что патроны не того калибра, какой мне нужен, бросил их в мусоропровод, после чего вручил пистолет владельцу.
Потеряв обойму, он гнусно заверещал, но я на редкость доходчиво пояснил, что разряженный пистолет в его руках ничуть не хуже заряженного, к тому же, учитывая его выдающуюся сноровку, при наличии патронов он может сам себя поранить!
"Коп" продолжал стенать и грозиться, но я предложил усладить этими звуками слух его босса и повернулся к нему спиной.
Он, должно быть, испытал досаду. Впрочем, я тоже.

* * *

Мне стало лучше (несмотря на недосып) после вполне содержательной болтовни с Ксией за кофе и пончиками с кремом. Через сорок минут я доставил себя в офис почтенного Джефферсона Мао, Председателя совета депутатов суверенного города Гонконга Лунного. Это все значилось на вывеске офиса. Я подивился тому, как Конгресс Свободного Штата Луна терпит это понятие "суверенный", но решил, что мое дело – сторона.
Шустрая женщина с острым взглядом и красными волосами (интересные гены, подумал я) произнесла:
– Назовите себя, прошу вас!
– Ричард Джонсон. Председатель пожелал со мной встретиться.
Она бросила взгляд на монитор.
– Вы не явились к назначенному часу, придется подождать. Можете присесть.
– Я могу и не присесть. Я сказал вам, что Председатель хотел меня видеть, но отнюдь не сказал, что и сам жажду свидания с ним. Нажмите ту клавишу и доложите, что я здесь!
– Я не могу впустить вас к Председателю раньше чем через два часа.
– А вы передайте, что я здесь. Если он откажется меня принять, я отбуду.
– Ну и прекрасно, возвращайтесь через два часа!
– Вы меня не поняли. Я отбываю. Покидаю Конг. И не желаю к вам возвращаться.
Конечно, я сблефовал, но, произнеся слово "отбытие", я вдруг понял, что это, может, и не блеф. Первоначально я намеревался пробыть в Конге какое-то (неопределенное) время, но теперь осознал, что мне не хочется оставаться в городе, настолько павшем, что в нем законом допускается вторжение полицейского в частное жилище только потому, что какому-то чиновнику вздумалось вызвать к себе его владельца!
Разумеется, нет! Рядовой солдат в достойном, правильно организованном воинском подразделении и то пользуется большими гражданскими правами и свободами! Гонконг Лунный, прославленный в песнях и рассказах как колыбель Лунной свободы, теперь стал местом, не подходящим для обитания.
Я повернулся к выходу, но она окликнула меня, когда я был уже в дверях:
– Мистер Джонсон!
– Да? – спросил я не оборачиваясь.
– Вернитесь!
– Зачем?
Она ответила, скривившись как от боли:
– Председатель сейчас примет вас.
– Отлично! – констатировал я.
Я подошел к дверям, ведущим во внутренний офис, они раздвинулись, но... за ними еще вовсе не находился кабинет Председателя. Там оказались еще три двери, и перед каждой торчал свой гвардейский цербер. Это сказало мне больше, чем я желал бы знать о ныне правящих властях Гонконга Лунного ("суверенного города"!).
Гвардеец у последней двери ввел меня внутрь кабинета.
Мистер Мао окинул меня взглядом и не здороваясь произнес:
– Садитесь.
Я сел, держа палку между коленями. Мне пришлось прождать минут пять, пока "отец города" шуршал бумагами, не обращая на меня ни малейшего внимания. Тогда я поднялся и направился к двери, ступая медленно и опираясь на палку. Мао всполошился:
– Мистер Джонсон, куда вы?
– Я ухожу.
– Ну, разумеется! Вы же не желаете проявить лояльность, не так ли?
– Я желаю заняться собственными делами. Есть ли к этому какие-либо препятствия?
– Если вы так настаиваете, я могу процитировать устав муниципалитета, согласно которому вы связаны оказывать мне содействие по первому требованию.
– Вы имеете в виду параграф восемьдесят два раздела двести семнадцать устава города?
– Так вы с ним знакомы и сами... Стало быть, ваше поведение тем более неизвинительно!
– Я не знаком с этим уставом, но знаю номер параграфа. Он был мне назван тем шутом-головорезом, который ворвался в мою спальню. А что, в вашем уставе ничего не говорится о недопустимости взламывания дверей частных покоев?
– Ах да, вы еще оказали сопротивление офицеру службы безопасности при исполнении им обязанностей! Но мы обсудим это позднее. Устав, который вы упомянули, есть основа нашей свободы. Граждане, временные обитатели и даже гости могут приезжать и уезжать по собственному желанию, но они обязаны выполнять свой гражданский долг и оказывать содействие официальным властям, избранным, назначенным или мобилизованным, при исполнении ими своих функций.
– А кто решает, когда требуется такое сотрудничество, и определяет его характер и объем?
– Во всяком случае, этим правом наделены все официальные лица.
– Ну, предположим. Так чего же еще вам от меня надо? – спросил я, все еще стоя.
– Сядьте. Конечно, мне следует с вами поговорить. И я требую, чтобы вы мне отвечали. Я сожалею об инциденте, но вы сами не слишком располагаете к вежливому обращению.
– То есть, исходя из этого, можно и взломать мою дверь?
– Не утомляйте меня. Посидите и помолчите. Мне необходимо вас допросить... как только появятся двое свидетелей.
Я сел и умолк. Мне казалось, я начинаю проникаться пониманием нового порядка: абсолютная свобода... за исключением того, что официальные "собачники" всегда могут любому гражданину в любое время приказать все, что им вздумается!
Итак, "свобода", отвечающая определениям Оруэлла и Кафки, практике Сталина и Гитлера, "свобода" вышагивать взад и вперед в собственной клетке (или камере). Я спросил себя, не будет ли сопровождаться предстоящий допрос применением электрических или механических "вспомогательных приспособлений" или впрыскиванием наркотиков, и почувствовал легкий спазм в желудке.
Раньше, когда я жил более активной жизнью и всегда мог столкнуться с риском капитуляции и выдачи секретных сведений, при мне всегда находился "последний друг" в виде "капсулки в дупле зуба" или чего-нибудь эквивалентного. Но в последние несколько лет в такой защите необходимости я не испытывал...
Мне стало страшновато.
Спустя некоторое время в кабинет вошли двое мужчин. Мао ответил на их приветствия и жестом предложил им располагаться. Третий вошел сразу за ними.
– Дядюшка Джеф, я...
– Замолчи и садись!
Этот последний оказался тем самым олухом, чей пистолет я давеча опростал. Он заткнулся и сел. Я украдкой поймал его взгляд, он сразу же отвел глаза.
Мао отложил в сторону несколько бумаг. – Майор Бозелл, спасибо, что пришли. И вас тоже благодарю, капитан Мэрси! Майор, вы имели вопросы к некоему Ричарду Джонсону? Вот он сидит перед вами. Задавайте!
Бозелл оказался коротышкой, но держался очень прямо, задрав голову. У него была густая седоватая шевелюра ежиком и резкие повадки.
– Ха! Так перейдем прямо к сути. Зачем вы втравили меня в расследование этого липового дела?
– Какого липового дела?
– Ха! Вы же не станете, сидя здесь, отрицать, что наплели с три короба о нападении бандитов? Да еще в районе, где никогда никаких бандитов не было? Не станете же вы отрицать, что заставили меня направить туда спасательную команду, прекрасно зная, что я ничего не обнаружу? Отвечайте!
Я проговорил:
– Вы мне напомнили о важном... Может ли кто-нибудь из присутствующих сказать мне, каково состояние тетушки Лилибет сегодня утром? Потому что из-за визита к вам я не успел навестить ее в госпитале.
– Ха! Не уклоняйтесь от темы разговора. Отвечайте на вопрос!
Я спокойно отпарировал:
– Но это и есть тема разговора. Вы говорите о трех коробах небылиц, а старая леди может подтвердить, как было все на самом деле. Она жива? Знает ли кто-нибудь из вас?
Бозелл заерзал, пытаясь что-то еще пролаять, но Мао прервал его:
– Да, жива. Час назад была еще жива. Джонсон, а вы должны молить Господа, чтобы она выжила! У меня ведь здесь лежит заявление... – Он постучал по своему терминалу. – От гражданки, чья репутация безупречна и которая является одним из наших главных акционеров. От леди Дайаны Керр-Шэпли. Она утверждает, что вы стреляли в миссис Лилибет Вашингтон...
– Что, что?
– ...с целью терроризировать пассажиров, что явилось причиной гибели от кислородного голодания ее мужа, почтенного Освальда Проганта, перелома запястья ее мужа, почтенного Брокмана Хогга, а также потрясения самой леди Дайаны из-за многочисленных оскорблений в ее адрес.
– Гм-м... А не сообщала ли она, кто убил ребенка О'Тулов? А как насчет башенного стрелка? Кто убил его?
– Она утверждает, что, к сожалению, не видела всего. Но вы выходили наружу, когда автобус остановился, и поднимались к башенке. И что, вне сомнения, тогда и прикончили бедного парня.
– Это говорите вы или утверждает она?
– Это говорю я! Выдвигаю вероятную версию. Леди Дайана очень щепетильна и не будет утверждать того, что она не видела собственными глазами. Включая этот мифический вездеход, набитый бандитами. Она ничего такого не видела!
Бозелл радостно подхватил.
– Вы сами видите, мистер Председатель! Этот преступник затеял стрельбу в автобусе, убил троих и ранил двух пассажиров, а потом стал заливать байки о бандитах, чтобы прикрыть собственные художества. В этом районе бандитов нет, всякий это знает!
Я попытался воззвать к здравому смыслу.
– Один момент, мистер Председатель! Здесь находится капитан Мэрси. Я полагаю, его спутник-разведчик засек вездеход бандитов?
– Здесь вопросы задаю я, мистер Джонсон!
– Но спросите, есть ли у него такой снимок или нет?
– Прекратите, Джонсон! Ведите себя должным образом. Или мы вас успокоим...
– А что же я делаю "не должным образом"?
– Вы нарушаете течение допроса неуместными репликами. Дождитесь, пока вам дадут слово. А теперь отвечайте на вопрос.
– Да, сэр. Так каков же вопрос?
– Я приказываю вам успокоиться!
Я "успокоился". Остальные тоже.
Мистер Мао побарабанил пальцами по столу и спросил:
– Майор, у вас есть еще вопросы?
– Ха! Он же ни на один еще не ответил, просто ускользнул от ответа!
Председатель произнес:
– Джонсон, отвечайте же.
Я притворился дураком. Эта роль мне удается лучше всего.
– А в чем заключается вопрос?
Мао и Бозелл заговорили одновременно. Бозелл что-то кричал, а Мао пробурчал:
– Подытожим все наши вопросы. Почему вы совершили то, что совершили?
– А что же я совершил?
– Я только что сказал вам, что именно вы совершили!
– Но я не делал ничего из того, что вы перечислили, мистер Председатель, и не понимаю, почему вы пытаетесь приписать мне все это? Вас же там не было. К тому же этот автобус не принадлежал вашему городу, я сам тоже не живу в вашем городе, и то, что произошло, случилось вне города.
Так какое вам до этого дело?
Мао откинулся назад и самодовольно раздулся. Бозелл торжествующе ввернул свое "ха!" и добавил:
– Дайте я сам ему скажу!.. Или это сделаете вы, мистер Председатель?
– Да, это сделаю я! Мне доставит удовольствие сказать это. Джонсон, менее года назад Совет данного суверенного города принял весьма мудрое решение. Он распространил свою юрисдикцию на все поверхности и глубинное пространство в пределах окружности, отстоящей на сто километров от края муниципальной капсулы – оболочки города!
– И сделал дружины безопасности официальными войсками правительства, – снова не утерпел Бозелл, – обязав их поддерживать спокойствие в обозначенном стокилометровом кольце. И вы попались как раз в нем, вы, убийца!
Мао пропустил мимо ушей последнюю "врезку", но добавил:
– Поэтому, как видите, Джонсон, в то время как вы полагали, что находитесь в зоне анархической свободы, где законы не писаны, вы, напротив, оказались в сфере действия закона, и ваше преступление вполне наказуемо!
(Интересно, когда кто-нибудь еще захочет заграбастать под "свою юрисдикцию" и Пояс астероидов?) – Так, выходит, это мое "преступление" было совершено на расстоянии, меньшем чем сто километров от Гонконга Лунного?
– Э? Меньшим. Значительно меньшим.
– А кто это измерил?
Мао взглянул на Бозелла.
– Как далеко это произошло?
– Около восьмидесяти километров от города. Немногим меньше.
Я спросил:
– А что означает ваше "немногим меньше"? Майор, да никак вы говорите о нападении бандитов на автобус, а не о том, что произошло внутри автобуса?
– Не вкладывайте в мои уста своих слов! Мэрси, скажите ему вы!
Тут Бозелл почему-то смешался. Хотел было еще добавить что-то, но запнулся.
Я совершенно спокойно стал ждать продолжения.
– Так что же, капитан Мэрси? – нетерпеливо спросил Мао.
– Что вы хотите услышать от меня, сэр? Директор космопорта, направивший меня к вам, настоятельно требовал, чтобы я был полностью лоялен... и ничего от себя не говорил, если вы не спросите.
– Я хочу знать все, относящееся к данному инциденту. Это ведь вы сообщили майору Бозеллу цифру восемьдесят километров?
– Да, сэр. Семьдесят восемь километров. – А что она означает, откуда вы ее взяли?
– Я определил ее по монитору на моем пульте. Обычно мы не печатаем фотографии со спутников, лишь смотрим на изображение по дисплею. Этот человек – вы называете его Джонсоном, я же знаю под именем Миднайт (если это, конечно, он) – вызвал меня прошлой ночью в час двадцать семь и сказал, что находится в автобусе из "Счастливого Дракона", и сообщил, что автобус был атакован бандитами...
– Ха!
– ...и что они вывели из строя водителя, тетушку Лилибет, то есть миссис Вашингтон. Он сказал, что она ранена и что башенный стрелок...
– Мы все это знаем, капитан. Расскажите о фотоснимках.
– Слушаюсь, мистер Председатель. По сведениям, полученным от Миднайта, я сумел найти объект и сфотографировать его со спутника. Это был вездеход.
– И что, этот автобус находился в семидесяти километрах от города?
– Нет, сэр, не автобус, а другой вездеход...
На несколько секунд повисло молчание, которое можно было бы назвать "гробовым". Потом Бозелл заорал:
– Но это же безумие! Там не было никакого...
– Минуточку, Бозелл! Мэрси, вас ввели в заблуждение измышления Джонсона. То, что вы видели, был автобус!
– Нет, сэр. Я видел и автобус также. Он тоже записан на монитор. И я видел, что он движется. Тогда я переместил камеру назад на десять километров и увидел второй вездеход, в точности как сказал Миднайт.
Бозелл чуть не заплакал.
– Но там же... ничего не было, говорю я вам! Я и мои парни прочесали все вокруг. Ничего! Мэрси, вы сошли с ума!
Не знаю, сколько бы еще вопил Бозелл о вездеходе, который он не нашел, если бы его не прервали. В кабинет вошла Гвен. И я ощутил, как мое сердце вернулось на место. Теперь все должно пойти как надо!
(Но меня тут же обеспокоила мысль о гвардейцах, что сторожили три входа на пути к Мао. Они же защищали своего босса от убийц! Как же Гвен сумела их обойти? Да, видимо, я еще не до конца узнал моего маленького "гиганта"!) Она улыбнулась мне, послала воздушный поцелуй, потом обернулась и распахнула двери:
– Прошу вас сюда, джентльмены!
Двое молодцов из личной охраны Мао вкатили кресло на колесах, осторожно регулируя его наклон, ибо в кресле восседала... тетушка Лилибет собственной персоной! Она поглядела по сторонам, приветливо улыбнулась мне и обратилась к Председателю.
– Привет, Джефферсон! Как поживает твоя матушка?
– Хорошо, спасибо, миссис Вашингтон. Но вы же...
– Что еще за "миссис Вашингтон"? Что за глупые церемонии? Мальчик, я же меняла тебе пеленки! Ты всегда звал меня тетушкой, ну и дальше так делай! А я услышала, что ты собираешься вручать медаль сенатору Ричарду за то, что он спас меня от бандитов, так я сказала себе: "Джефферсон не слыхал о двух других, которые заслужили медали не меньше сенатора Ричарду". Ты уж извини меня, Джефферсон!
Я произнес:
– О, как вы правы, тетушка!
– Ну вот, я и привела их обоих. Гвен, милочка, скажи "хелло"
Джефферсону. Он главный в этой капсуле. А Гвен – это жена сенатора Ричарда, Джефферсон! А Билл... но где же Билл? Би-и-лл! Иди, иди сюда, сынок! Не робей! Джефферсон, пока сенатор голыми руками расправился с теми нехорошими людьми...
– Не голыми руками, тетушка! – возразила Гвен. – Он их прибил палкой!
– Ты запамятовала, милая. И голыми руками, и палкой... Но если бы там не было Билла и он не оказался таким шустрым и умелым, то и меня бы здесь не было! Иисус прибрал бы меня. Но добрый Боже сказал, что мое время еще не настало, и послал мне Билла, а тот заклеил заплатами мой скафандр и оставил меня еще послужить Иисусу.
Тетушка подалась вперед и взяла Билла за руку.
– Вот он – Билл, Джефферсон! Подтверди мне, что ты и ему дашь медаль.
А Гвен... Поди-ка ко мне, Гвен! Эта девочка-малышка спасла нас всех!
Не знаю уж, сколько лет моей супруге, но на "девочку" она явно не тянула. Однако это было не самым главным "смещением" фактов, которые я обнаружил за последние минуты. Мягко говоря, тетушка выложила целый букет вранья. И Гвен при этом кивала и поддерживала ее с самым ангельским видом.
И дело было не в том, что сами факты исказились, а в том, что тетушка свидетельствовала о вещах, которые видеть никак не могла! Видно, Гвен основательно натаскала ее.
Тетушка поведала, как на нас напали две группы бандитов, как они затеяли перестрелку, что нас и спасло. Они перебили друг друга в "братоубийственной схватке", за исключением двоих, которых мистер сенатор одолел голыми руками и палкой (противопоставив их лазерному оружию!). Я выглядел таким героем, что сам умилился.
Но я-то знал, что почти все то время, когда разворачивались эти легендарные события, тетушка Лилибет пролежала без сознания, навзничь, стало быть, максимум, что она могла созерцать в минуты просветления, был потолок машины. И все же она наверняка верила всему, что говорила! Вне всякого сомнения! Вот это свидетельство очевидца!
(И нельзя сказать, что мне хотелось бы его оспорить!) Тетушка объяснила также, почему автобус должна была повести Гвен, и тут... я обнаружил, что моя штанина задрана и я демонстрирую протез! Я никогда такого раньше не делал, но ведь потребовалось доказать, что в стандартный скафандр моя искусственная нога влезть не может, а, следовательно, будучи на одной ноге, я управлять машиной не способен...
Но окончательный удар по готовой рухнуть постройке обвинения нанесла Гвен уже после того, как тетушка Лилибет закончила свое колоритное повествование. Гвен сделала это с помощью фотоснимков. А теперь слушайте внимательно. Моя жена, как вы помните, использовала все свои патроны, то есть шесть штук. Потом аккуратно, как всегда, уложила "мийако" в сумку и... вытащила оттуда "мини-гельвецию", фотоаппаратик, которым и щелкнула два раза! Она установила камеру так, чтобы схватить в кадр не только обе бандитские машины, но еще и трех убитых, валяющихся на земле, и одного, бегущего к нам. На втором снимке на земле лежало уже четверо, и было видно, как "суперпончик" убирается восвояси.
Не знаю точно, сколько ей на это понадобилось времени, но между тем моментом, когда были израсходованы все ее боеприпасы, и бегством гигантского колеса прошло, по крайней мере, четыре секунды. Ее камера на каждый снимок требует столько же времени, сколько нужно для одного выстрела из полуавтоматического пулевого оружия, то есть одну секунду.
Отсюда вопрос: чем же она была занята в оставшиеся две секунды?
Просто бездельничала?!

Глава 15

Предменструальный синдром: перед самым наступлением цикла
женщина начинает вести себя так, как мужчина – всю жизнь.
Лоуэлл Стоун (2144 – )
Мы не то чтобы бежали оттуда, но постарались все же убраться как можно скорее. Да, конечно, тетушка вставила хорошенькую клизму мистеру Мао, заставив его признать, что мы не столь преступники, сколь герои, но это отнюдь не вызывало у него горячей любви к нам, и я это ясно ощутил!
Майор Бозелл даже не постарался хотя бы изобразить лояльность по отношению ко мне. "Отступничество" капитана Мэрси разъярило майора, а снимки Гвен, на которых так ясно были видны бандиты (там, где они "не могли быть"!), совсем разбили ему сердце. Потом его босс наверняка учинил ему жесточайшую взбучку, приказав собрать отряды, направиться туда и найти их! И сделать это немедленно. ("А если вы, майор, не можете выполнить свой долг, я буду вынужден найти такого, кто сможет! Это же ваша идея о стокилометровой зоне. Вот и расхлебывайте то, чем так хвастали!") Конечно, Мао устроил этот разнос не в присутствии посторонних, тем более – не в моем. Просто я знаю, как это бывает, исходя из профессионального опыта и побывав в каждой из ролей...
Я думаю, что тетушка Лилибет, получив сигнал от Гвен, сообщила Мао, что ей пора уходить.
– Моя маленькая нянюшка в госпитале сделает мне выговор за столь долгое отсутствие. А я не хочу получать выговор. Ее звать Мэй Ли Успенская – ты ведь с ней знаком, Джефферсон? Она знает твою матушку.
Те же два охранника покатили тетушку через анфиладу комнат и дверей и вывезли ее кресло-коляску в наружный коридор, вернее, в сквер. Все правительственные учреждения выходили на Революционный сквер. Она попрощалась с нами, и охранники покатили коляску дальше, в сторону госпиталя имени Вайоминг Нотт, находящегося ниже на два уровня и к северу от сквера. Не думаю, чтобы они планировали такое путешествие. Скорее всего, Гвен договорилась с ними о помощи внутри офиса Председателя, но тетушка решила, что они довезут ее до госпиталя, и они не посмели отказать.
– Нет, нет, Гвен, голубка, тебе не нужно идти со мной – эти добрые джентльмены знают, куда меня везти!
(Леди всегда будет оказан радушный прием, если она знает, что он будет оказан! И обе – и Гвен, и тетушка Лилибет – всегда исходили из сего правила!)

* * *

Напротив муниципальных офисов стоял огромный украшенный флагами транспарант:
СВОБОДНОЙ ЛУНЕ – 112 лет!
(4 июля 2076 – 4 июля 2188)
А что, и вправду настал День Независимости? Я прикинул в уме. Ну да, мы с Гвен поженились первого, значит, сегодня уже четвертое июля. Доброе предзнаменование!
На одной из скамеек, окружавших Революционный сквер, сидела Ксия, дожидавшаяся нас. Я, конечно, все надежды возлагал на Гвен, но никак не на Ксию. За утренним кофе я попросил ее разыскать мою жену и передать ей, куда и по какому поводу отбыл из отеля. ("Ксия, мне не нравится этот полицейский визит, этот вызов на допрос, особенно в чужом городе, политическая обстановка которого мне не ясна. И если меня задержат, я хочу, чтобы Гвен знала, где меня искать".) Я не предполагал, что же может предпринять Гвен, хотя за три дня пребывания с ней в супружестве я ни разу не мог предсказать, как она поступит и какие хитрые ходы предпримет! Но быть женатым на Гвен оказалось делом отнюдь не проигрышным!
Я тепло поблагодарил Ксию, но удивился предметам, лежавшим рядом с ней на скамейке. Оглядев их, я спросил:
– Что, кто-то уже занял наши брачные покои?
На скамейке рядом с Ксией находились: чемоданчик Гвен, пакет с париком и кимоно, бонсай-деревце и незнакомый мне пакет, в упаковочной сумке от "Старины Монтгомери".

Предыдущая страница 11 Следующая страница


Кот, проходящий сквозь стены 12

– Держу пари, моя зубная щетка все еще в освежителе? – пошутил я.
– И что же в этом странного? – заметила Ксия. – Но вы должны уехать, Ричард, а я буду скучать по вам обоим. Может быть, заскочу в Луна-Сити, чтобы повидаться с вами.
– Обязательно! – воскликнула Гвен.
– Великолепно, – подтвердил я, – но только при условии, если мы сами отбываем в Луна-Сити. А мы, что, туда отбываем?
– И немедленно, – ответила Гвен.
– Билл, а тебе об этом известно?
– Нет, сенатор. Но она велела смотаться в "Старину Монтгомери" и вернуть скафандр. Так что я готов. – Ричард, – серьезно произнесла Гвен, – тебе небезопасно здесь оставаться.
– Именно так, – ответил голос из-за моей спины (тем самым доказав, что некоторые классические сюжеты не стоит обсуждать в публичных местах!), – и чем скорее, вы, ребята, двинете отсюда, тем лучше! Ау, Ксия! Вы что, заодно с этими подозрительными персонами?
– Ау, Чоу-Му! Спасибо за поддержку.
Я уставился на него.
– Капитан Мэрси! Я рад, что вы вышли оттуда и я смогу тоже сказать вам спасибо.
– Совершенно не за что, капитан Миднайт... или "сенатор"?
– Ну, вернее, доктор, или еще лучше – мистер. Но для вас я просто Ричард, если не возражаете! Вы спасли мою голову.
– А меня, Ричард, зовите просто Чоу-Му. Но вашу голову никто еще не спас. И я последовал за вами, чтобы это сообщить. Вы, вероятно, полагаете, что одержали победу? Вовсе нет, вы проиграли, так как обрекли Председателя на "потерю лица". Они оба потеряли лицо. А это значит, что вы заложили под себя мину замедленного действия. – Он нахмурился. – Да, не скажешь, что здорово вышло и для меня, раз я присутствовал при том, как они "теряли лицо". Я оказался в роли гонца, принесшего плохие вести королю. Понимаете?
– Боюсь, что понимаю!
– Так что, Чоу-Му? – спросила Ксия. – Номер Первый в самом деле потерял лицо?
– Вот именно, любушка. И это дело рук тетушки Лилибет Вашингтон! Но ее он, конечно, тронуть не сможет. Потому-то и натравит псов на капитана... то есть на Ричарда. Так я понимаю весь расклад.

* * *

Спустя двадцать минут мы уже оказались на южной станции баллистического туннеля в сторону Луна-Сити. Собственно говоря, эта затея в достаточной мере совпадала с нашими собственными желаниями. На пути к станции, в вагоне метро Чоу-Му и Ксия, провожавшие нас, пытались убедить меня и Гвен, что мы должны отбыть из города на любом первом транспорте, независимо от пункта его назначения. С южной станции отходили обычные туннели (не баллистические) в сторону Платона, Тихо и Новилена (Нового Ленинграда). Если бы мы прибыли сюда на шесть минут раньше, они бы нас посадили в битком набитый вагон в сторону Платона и это многое изменило бы в наших дальнейших делах... А впрочем, кто знает, изменило ли бы? Не сама ли судьба формировала нас и наши деяния? (Что касается "формирования"
Гвен, то формы у нее восхитительные, да и у Ксии они очерчены не хуже!) Перед посадкой в баллистическую капсулу мы едва успели нормально попрощаться. Ксия расцеловала всех нас, и я с удовольствием отметил, что Гвен не оставила без внимания и без поцелуя Чоу-Му. Он как настоящий лунни, слегка поколебавшись (поскольку сперва не был уверен, что леди это одобрит, но потом убедился в ее благосклонности), возвратил поцелуй с энтузиазмом.
Я обратил внимание на поведение Билла: он ответил на поцелуй Ксии абсолютно безо всяких колебаний. И я подумал, что старания Гвен играть роль "Пигмалиона" с этой малопривлекательной "Галатеей" вряд ли приведут к каким-нибудь результатам, если только Билл не усвоит лунных манер. Иначе не миновать ему потери нескольких зубов!
Мы уселись, пристегнулись ремнями, капсулу загерметизировали, и вновь Билл нянчил маленький клен, держа его у себя на животе. Капсула стала набирать скорость, и сила тяжести начала приближаться к земной. Для лунни, заполнивших вагон, такое ускорение было высоким. Две минуты пятьдесят одну секунду длился разгон – и мы понеслись с орбитальной скоростью.
Довольно странно испытывать невесомость в подземном туннеле. И вместе с тем очень занятно.
Я впервые в жизни ехал баллистическим транспортом. Его построили на Луне еще до Революции, хотя тогда (я читал об этом) линия доходила лишь до Эндсвилла. Трассу позднее завершили, но на всю систему туннелей этот принцип распространять не стали – как мне сказали, он окупается лишь на протяженных маршрутах с интенсивным движением между точками, которые можно соединить "прямым" туннелем. "Прямой" в данном случае означает "точно совпадающий с баллистической кривой при орбитальной скорости".
Эта система – единственный в истории подземный "космический корабль".
Принцип его действия точно такой же, как и у индукционных катапульт, запускающих грузы на Элл-Четыре, Элл-Пять и на Землю... но станция отправления, станция назначения, пусковые устройства и вся трасса находятся на глубине нескольких метров под лунным грунтом на равнинных местах и около трех километров там, где туннель проходит под горами.
Две минуты пятьдесят одну секунду – разгон с ускорением в одно "g", двенадцать минут двадцать семь секунд в невесомости и снова две минуты пятьдесят одну секунду торможение при одном "g" – все это складывается в скорость пять тысяч километров в час. Ни один транспорт в мире не может достигнуть такой скорости. И это – тот предел, когда соблюдаются комфортные условия: три минуты как бы в "земном" гамаке, двенадцать с половиной – в невесомости и еще три – снова в гамаке, как бы подвешенном над землей (на Земле!)... Не так уж плохо, правда?
О, конечно, движение капсулы можно было бы и ускорить, доведя перегрузки до нескольких "g". Но не слишком этим увлекайтесь! Ибо, если ускорение внезапно сильно возрастет, все пассажиры погибнут, а при дальнейшем его резком падении от них останутся одни кляксы. Поэтому реально допустима предельная скорость не более шести тысяч километров в час, что сэкономит всего лишь три минуты. Поэтому наша капсула-ракета между Конгом и Луна-Сити летела с оптимальной скоростью пять тысяч в час.
На практике обычные реактивные ракеты могли бы преодолевать такие расстояния примерно за полчаса. Это зависит от высоты их траектории. И время полета достаточно мало. Так зачем же тогда понадобилось сооружать туннель под лунными "морями" и даже горами, если можно использовать нормальные реактивные надлунные ракеты?
А дело вот в чем. Сами по себе реактивные ракеты являются наиболее дорогим из всех видов транспорта, изобретенных человеком. В обычной ракете такого типа половина топлива расходуется на преодоление притяжения на взлете, другая – на гашение скорости при посадке (поскольку удар не погасившей скорость ракеты о посадочную площадку вряд ли может считаться удовлетворительным результатом ее полета!). Гигантские катапульты, сооруженные на Луне, Земле, Марсе и еще кое-где в космосе, являются гениальным инженерным решением, позволяющим наверстать экономические потери от применения реактивной техники.
Что же касается баллистической трубы, проложенной под поверхностью Луны, то она обеспечивает функционирование наиболее экономичного из всех известных дотоле видов транспорта. В нем не сжигается никакого топлива, а вся расходуемая на взлет энергия возвращается назад на последнем отрезке пути.
И никакого чуда в этом нет. Электрическая катапульта является мотором-генератором. Неважно, что внешне она не похожа на таковой. На фазе ускорения капсула – мотор, в котором электрическая энергия превращается в кинетическую. На фазе замедления она становится генератором: кинетическая энергия переходит в электрическую, которая накапливается в корабельном хранилище, "шипстоуне". Затем та же энергия из аккумулятора позволяет "бросить" капсулу обратно в Конг. Вот вам и "бесплатный ленч"!
(Впрочем, не совсем. Обращаюсь к посвященным: не надо забывать о потерях на гистерезис и некоторых других. Энтропия постепенно нарастает: никто не может пренебречь вторым законом термодинамики, который обусловливает постепенный спад регенеративной мощности.) Давным-давно стало известно, что движение наземного транспорта замедляется и сводится на нет силой трения (если подойти к этому примитивно). Впоследствии какой-то гениальный парень понял, что вращающееся колесо при замедлении может использоваться как генератор, тем самым платя за привилегию своей "остановки". Угловой момент этого замедления может накапливаться в аккумуляторной батарее, первом прототипе шипстоуна.
Капсула из Конга делает то же самое: пересекая магнитные силовые линии на конце трассы в Луна-Сити, она генерирует огромную электродвижущую силу, останавливающую капсулу и переводящую ее кинетическую энергию в электрическую, которая накапливается в шипстоуне...
Но пассажирам до этого нет никакого дела. Они просто лежат себе в креслах-гамаках с максимально возможным комфортом.
Мы потратили больше трех дней для преодоления расстояния в восемьсот километров. Теперь же мы пробежали полторы тысячи километров за восемнадцать минут.

* * *

При выходе из капсулы пришлось проталкиваться через толпу шрайнеров, запрудивших станцию Луна-Сити и нетерпеливо ожидавших посадки на рейс до Конга. Я услышал, как один из них заявил, что "они" (вечные безымянные "они", обвиняемые во всех смертных грехах!) должны были выпустить на линию побольше каров. Какой-то лунни попытался объяснить возмущающимся, что это невозможно: в единственной трубе может ходить взад и вперед единственная капсула, но никак не две: это смертельно для обеих! Но объяснение было выслушано с полнейшим неприятием. Гостя, по-видимому, одолевала идея о том, что баллистическая труба – частная собственность, поэтому в ней нет никакого порядка... В результате дискуссии разъяренный лунианин воскликнул:
– Вы желаете получить еще один туннель? Ну так вперед! Постройте его!
Вам предоставят все права на это, и никто вас не остановит. А если и это вам не по душе, убирайтесь в свой Ливерпуль!
(Жестоко с его стороны. Земляные черви не могут стать иными существами. Ежегодно некоторые из них гибнут из-за неспособности осознать, что Луна совсем не похожа на Ливерпуль, или Денвер, или Буэнос-Айрес!) Мы прошли через контрольные ворота, отделявшие зал-капсулу, принадлежавшую транзитной компании "Артемис", от капсулы-оболочки самого города. В туннеле, ведущем от ворот, нас встретила надпись: "Получите здесь ваши квитанции за пользование воздухом!" Под плакатом стоял столик, за ним сидел человек, вдвое более увечный, чем я: его обе ноги кончались коленями. Но, кажется, это нисколько его не угнетало. Он торговал не только воздухом, но и журналами, и сладостями, предлагая также услуги туристических контор и гидов под принятым повсеместно девизом "Лабиринты дорог".
Большинство людей сновало перед ним не останавливаясь. Билл тоже собрался пройти мимо, но я его окликнул:
– Эй, подожди-ка, Билл!
– Сенатор, я собрался раздобыть водички для дерева.
– Погоди с этим. И прекрати называть меня "сенатором". Теперь зови меня "доктором". Доктором Ричардом Эймсом.
– Чего?
– Ничего. Просто делай, как я сказал. А теперь мы уплатим за воздух.
Ты разве не платил за воздух в Конге?
Билл, оказывается, не платил. Он же вошел в город через служебные ворота: помогая тетушке Лилибет, поэтому никто и не спросил с него денег. – Ну так это случайно. Ты должен был уплатить. Разве не помнишь, что и Гретхен заплатила за нас всех в "Счастливом Драконе"? Она это сделала. А мы обязаны уплатить здесь, но за большее время, чем одни сутки. Поэтому не торопись, подожди.
Я шагнул к столику.
– Добрый день. За воздух платить вам?
Продавец воздуха поднял глаза от чайнворда-крестословицы.
– Вас это не касается. Вы уплатили за воздух, когда приобрели билет.
– Не совсем, – объяснил я ему. – Я лунианин, дружище, вернувшийся домой. С женой и одним иждивенцем. Мне нужен воздух на троих.
– Прекрасная попытка сэкономить. Но скидки не будет. Взгляните: вам не положено платить по местному гражданскому тарифу, так как вы считаетесь туристом. Если вам угодно продлить визу, пожалуйста. В городском офисе.
Они засчитают вам и продление пользования воздухом. И уходите, пока я вас не обжулил!
– Приятель, я вас развеселю, – сказал я, доставая и вручая ему паспорт (и удостоверившись, что это тот из моих паспортов, в котором я значусь как "Ричард Эймс"!). – Я отсутствовал несколько лет и, возможно, стал похож на землянина-сурка, что и у меня вызывает сожаление. Но, прошу вас, убедитесь, откуда я родом!
Он пробежал глазами паспорт и вернул обратно.
– О'кей, лунни, а я было подумал, вы меня дурачите... Так всем троим, да? И на сколько времени?
– Я не знаю точно, сколько пробуду. Каков кратчайший период льготной оплаты для постоянных жителей?
– Один квартал. А если вы возьмете на пять лет, то скидка пять процентов. Однако, учитывая нынешнюю тенденцию к снижению цен, это лишь приманка для сосунков. Я заплатил за трех взрослых, намеревающихся дышать в течение девяноста дней, и поинтересовался, где можно устроиться на квартиру.
– Пробыв столько времени вдалеке отсюда, я не только не владею здесь "кубиком" (кубометром жилплощади), но даже не знаю, где находится жилищный рынок. Но мне совсем не улыбается ночевка в "Донной Аллее"!
– Да уж, там вас ожидает пробуждение без обуви, с перерезанным горлом и крысами, гуляющими по вашему лицу... Да-с, задача не из легких, дружище.
Видите эти смешные красные колпаки? Сейчас идет самая крупная их конференция из всех, какие бывали в Луна-Сити. С ее началом до Дня Независимости город переполнен до отказа. Но если вы не слишком прихотливы...
– Нет, не слишком.
– После уик-энда вы найдете что-нибудь получше, но сейчас есть одно местечко на шестом уровне. Это "Раффлз" <лотерея (англ.)>, он напротив...
– Я знаю, где это. Попробую туда попасть.
– Лучше с самого начала скажите, что вы от меня. Я – рабби Эзра бен Давид. Запомнили? А вы – "Эймс, Ричард"?.. Вы не тот ли Ричард Эймс, которого обвиняют в убийстве?
– О Господи!
– Вас это удивляет? Увы, это так, дружище! У меня здесь где-то есть экземпляр объявления.
Он порылся в журналах, ища среди отчеркнутых заметок и шахматных задач нужный текст:
– А, вот оно! Вас разыскивает спутник-поселение Голден Рул. Похоже, вы "охладили" какую-то весьма важную персону! Так, во всяком случае, они возвестили...
– Интересно. А что, меня и здесь разыскивают?
– На Луне? Не думаю. Как это может быть? Ведь действует старый дипломатический статус: никаких отношений с Голден Рулом, пока они не примут Декларацию конвенции Осло о гражданских правах человека. Так что вряд ли вас здесь ищут.
– Надеюсь.
– Впрочем... если вам понадобится юридическая помощь, обратитесь ко мне. Я этим тоже занимаюсь. Меня можно застать здесь ежедневно после полудня. Или можно так: оставьте мне записку в рыбной лавке Сеймура напротив библиотеки Карнеги. Сеймур – мой сын.
– Благодарю. Я запомню. Но, кстати, кого же я там убил?
– А вы не знаете?
– Поскольку я никого не убивал, то откуда мне знать?
– Тут некий логический пробел, мне пока неясный. Утверждается, что вашей жертвой удостоился стать Энрико Шульц. Это имя не колеблет вашу память?
– Энрико Шульц? Не думаю, что мне приходилось слышать о таком человеке. Это чужак. А ведь большинство убийств совершается друзьями или родственниками, а не чужими людьми. И тем более не мной!
– Это очень странно. А ведь власти Голден Рула назначили солидную награду за вашу смерть. Или, если точнее, за "доставку вас живым или мертвым". При этом не оговорено, что "живым" предпочтительнее. Они заплатят только за ваше тело, дружище, теплое или холодное! Так вот, если я стану вашим поверенным, то потеряю моральное право использовать такой счастливый случай.
– Рабби, не думаю, чтобы вы были способны им воспользоваться в любом варианте – вы же настоящий старый лунни! Просто вы побуждаете меня нанять вас! Ну что ж, я решу это в течение трех дней.
– Ладно, согласен. Вам нужна только расписка в уплате за воздух или штамп на коже?
– Наверное, не помешает и то и другое, поскольку я потерял вид лунианина.
– Вот и прекрасно. Крону или две "на счастье"?
Преподобный Эзра поставил печать на наших предплечьях с датой, отметкой "три месяца" и грифом своей лавки. Для этого использовались водостойкие чернила, видимые лишь в свете "черной лампы". Это позволило нам вполне легально дышать в любой точке муниципальной капсулы Луна-Сити, а также наслаждаться другими сопутствующими привилегиями, такими, как прохождение через общественные помещения ("кубики" или объемы). Я вручил рабби три кроны сверх платы за воздух, он принял только две.
Поблагодарив преподобного Эзру и пожелав ему доброго дня, мы двинулись вперед по туннелю, нагруженные своим не слишком элегантным багажом. Через пятьдесят метров туннель перешел в обычную улицу-коридор.
Мы уже приблизились к выходу и я прикидывал, куда нам свернуть, влево или вправо, когда нас остановил звук полицейского свистка и женское сопрано скомандовало:
– Остановитесь. Не спешите! Первая санинспекция.
Я обернулся. У задержавшей нас особы был вид, отчетливо выражавший понятие "гражданская служба". И не спрашивайте меня, что это значит! Я просто знаю это по опыту пребывания на трех планетах, нескольких планетоидах и в еще большем количестве поселений. Даже после многих лет пребывания в отставке у "гражданских чиновников" остается такое выражение лица. На особе была форма, не похожая ни на армейскую, ни на полицейскую.
– Вы сюда из Конга?
Я согласился с этим.
– Все трое? Кладите багаж на стол и откройте все. Фрукты, овощи, пищу?
Я спросил:
– А что это такое?
Гвен заметила:
– У меня есть плитка шоколада. Не хотите ли кусочек?
– Я расцениваю это как подкуп. Но почему бы и нет?
– Конечно, это попытка дать вам взятку. Пожалуйста... Не за что... У меня в сумке небольшой аллигатор. Он не фрукт и не овощ. Но можно посчитать его пищей. В любом случае он выпадает из ваших жестких правил...
– Погодите минуточку. Я проверю по списку.
Инспекторша проконсультировалась с объемистым растрепанным томом подшивок из распечаток терминала.
– Груши "аллигатор", шкура аллигатора, дубленая или обработанная, чучело аллигатора... Так он у вас набитый?
– Только когда переест. Очень прожорлив. – Дорогуша, вы что, хотите сказать, у вас в сумке живой аллигатор?
– Засуньте туда руку, только на свой риск. Он выдрессирован как сторож. Но сперва пересчитайте свои пальцы, а после того как дотронетесь до него, сосчитайте их снова...
– Вы шутите?
– Нисколько. Но что в этом странного? Так сколько же у вас пальцев?
Учтите, я вас предупредила!
– О, чепуха!
Женщина сунула кисть в сумку Гвен, взвизгнула и выдернула руку обратно.
– Он тяпнул меня, – вскрикнула она, засовывая пальцы в рот.
– Он именно для этого туда и посажен, – любезно объяснила Гвен. – Я же предупреждала вас. Вам больно? Дайте взглянуть.
Они обе поизучали пострадавшую руку, придя к выводу, что покраснение не очень опасно.
– Ну вот и славно, – вздохнула Гвен. – Я же учу его хватать крепко, но не прокусывать кожу. И никогда-никогда не отрывать пальцев! Он у меня еще слишком молод, его учить и учить. Но во второй раз вы так легко не отделаетесь. Альфред может повиснуть как бульдог, пока я успею прибежать на радиосигнал!
– О бульдогах ничего не знаю, но он определенно пытался схватить мне палец!
– О, нет же, нет! А вы вообще-то видели когда-нибудь собаку?
– Только освежеванные туши в мясных лавках. Впрочем, нет, видела одну в зоопарке капсулы Тихо, давно, в детстве. Большая, уродливая, злая. Я испугалась тогда.
– Но попадаются и маленькие, и вовсе не уродливые! Вот бульдоги, правда, невелики, но тоже уродливы. Зато они самые лучшие висуны и кусаки.
Я именно так и дрессирую Короля Альфреда.
– Выньте его и покажите мне!
– Ну уж нет! Он – животное сторожевое. И я вовсе не желаю, чтобы другие люди его раздражали, даже сюсюкая над ним. Альфред мне нужен как кусака и висун. Если хочется его видеть, сами и вытаскивайте. На этот раз он, возможно, и повиснет. Надеюсь...
Тем и кончились попытки проинспектировать нас. Адель Сассбаум, совершенно ненужный чиновник первого класса, признала, что дерево-сан ввозить не воспрещено, восхитилась им и поинтересовалась, не цветет ли оно. Когда Адель и Гвен уже обменялись хозяйственными рецептами, я вмешался, заметив, что если муниципальная проверка закончена, то невредно бы двинуться дальше!
Мы срезали угол у Внешнего кольца. Я определил нужную мостовую и сориентировался. Спустившись на один уровень, мы прошли через Старый Собор, потом направились вниз по туннелю, туда, где, как я помнил, находился отель "Раффлз".
По дороге Билл вдруг впервые изложил мне некоторые из своих политических взглядов. – Сенатор...
– Не сенатор, Билл, доктор!
– Доктор. Да, сэр... Доктор, я считаю неправильным то, что тут произошло.
– Да, это так. Пресловутая "инспекция" совершенно бессмысленна.
Абсолютно бесполезная статья государственного бюджета, раздувающая его расходы из года в год. Все равно что снабжать очками океанские лайнеры...
– О, я не про то. Там все о'кей, это защищает город и дает честный заработок.
– Сократи фразу на слово "честный".
– Чего? Я толкую про другое. Про деньги за воздух. Вот это и неправильно. Воздух должен даваться бесплатно!
– Билл, что ты несешь? Это же не Новый Орлеан, это Луна! Атмосферы нет, воздух добывается с великим трудом, достается дорого. И если ты его не купишь, то как сможешь дышать?
– Но я как раз про это и говорю! Воздух для дыхания – это право каждого. Правительство обязано его обеспечить.
– Правительство города и обеспечивает его поставку везде внутри капсулы. Вот за это и надо платить! – Я помахал рукой перед его носом. Это же неоспоримо!
– А я про то и говорю! Никто не должен платить за право дышать. Это же натуральное право на жизнь, и правительство должно его обеспечивать бесплатно.
Я обратился к Гвен:
– Подожди-ка, дорогая. Этот вопрос следует прояснить до конца. Мы можем исключить затраты на воздух для Билла с целью сделать его счастливым. Давайте остановимся тут, пока не договоримся. Билл, я заплатил за воздух, которым ты дышишь, поскольку у тебя денег нет. Верно?
Он замялся. Гвен мягко объяснила:
– У него есть деньги... Я дала на карманные расходы... Надеюсь, ты не возражаешь?
Я задумчиво уставился на нее.
– Мне кажется, ты должна была поставить меня в известность раньше.
Любовь моя, отвечая за наше семейство, я должен знать, что в нем происходит. – Я повернулся к Биллу. – Когда я платил, почему ты не предложил заплатить за себя из тех денег, что у тебя в кармане?
– Их мне дала она, а не вы!
– Ах, так? Ну так верни их ей!
Билл явно перепугался. Гвен проговорила:
– Ричард, а это так уж необходимо?
– Думаю, что да.
– Но я так не думаю!
Билл стоял неподвижно, ничего не предпринимая. Он наблюдал. Я отвернулся от него и, глядя в глаза Гвен, негромко произнес, обращаясь только к ней:
– Гвен, мне нужна твоя поддержка!
– Ричард, ты раздуваешь спор из ничего...
– Мне так не кажется, и это не "ничто", милая. Напротив, это ключевой вопрос, и твоя помощь необходима. Поддержи меня. Иначе...
– Что "иначе", дорогой?
– Ты прекрасно знаешь, что значит "иначе"! Собери свои мозги. Хочешь ли ты меня поддержать или нет?
– Ричард, но это же смешно! Я не вижу смысла в потакании твоему капризу.
– Гвен, я прошу твоей поддержки... – Я прождал бесконечно долго, затем вздохнул. – Тогда иди вперед и не оглядывайся!
Ее голова дернулась, как если бы я ее ударил. Она подняла чемодан и пошла.
У Билла дрогнула челюсть, он заторопился за ней, не выпуская из рук дерево-сан.

Глава 16

Женщин следует любить, но не понимать.
Оскар Уайльд (1854-1900)
Я смотрел им вслед, пока они не скрылись из виду, затем медленно пошел сам. Идти казалось легче, чем стоять, а сесть было совершенно некуда. Моя культя ныла, и все тяготы последних дней снова навалились на меня. Голова словно занемела. Я продолжал брести по направлению к отелю "Раффлз", запрограммированный именно на это...
"Раффлз" оказался еще обшарпаннее, чем я помнил. Но наверняка рабби Эзра знал, что говорил: или здесь, или нигде больше. В любом случае хотелось поскорей уйти с глаз людских. Мне было необходимо самое неприхотливое убежище, лишь бы закрыть за собой дверь!
Сказав человеку за стойкой, что меня послал рабби Эзра, я спросил, есть ли свободный номер. Думаю, он захотел всучить мне самый дорогой из номеров: восемнадцать фунтов. Я вступил в обычный ритуал торга, но сердце мое в нем не участвовало.
Выторговав цену в четырнадцать крон, я заплатил и получил ключи. Клерк положил передо мною большую книгу.
– Распишитесь здесь. И покажите квитанцию о воздухе.
– А? С каких пор у вас завелась эта гадость?
– С приходом новой администрации, приятель. Мне такое нравится не более, чем вам, но либо заполнять эти графы, либо вылететь отсюда вон.
Я задумался. Так кто же я? "Ричард Эймс"? А почему бы тогда полиции не изойти слюной при мысли о вознаграждении? Колин Кэмпбелл? Но кто-нибудь с долгой памятью может среагировать и на это имя и подумать об "Уокере Эвансе"!
Поэтому я написал: "Ричард Кэмпбелл, Новилен".
– Спасибо, господин! Номер "Л" в конце прохода слева.
Ресторана здесь нет, но есть кухня, откуда в номера по подъемнику подается еда. Если захотите поужинать здесь, учтите – кухня закрывается в двадцать один час. И кухонный лифт после этого подает только напитки и лед. Но неподалеку есть закусочная "Слоппи Джо", примерно в пятидесяти метрах через улицу-коридор. В номерах готовить запрещается.
– Спасибо.
– Не желаете ли компанию? Прямо по стрелке, подняться на лифте.
Девочки всех возрастов и темпераментов. Рассчитаны на клиентов высшего класса.
– Еще раз благодарю. Но я слишком устал.

* * *

Комната оказалась вполне сносной, а ее убогий вид меня вовсе не смутил. В ней находилась единственная кровать с уже разобранной постелью, освежитель, небольшой, но со всеми необходимыми устройствами и неограниченной подачей воды. Я пообещал себе горячую ванну, но попозже, попозже! Полка-консоль в спальне-гостиной, похоже, предназначалась для терминала связи, но теперь пустовала. Рядом с ней в скальную стену была встроена латунная пластинка с выгравированной надписью:
"В этой комнате во вторник 14 мая 2075 года Адам Селен, Бернарда де ла Паз, Мануэль Дэвис и Вайоминг Нотт разработали план, легший в основу свободы Луны. Здесь они объявили Революцию!"
На меня эта надпись особого впечатления не произвела. Да, эти четверо были героями Революции, но в год, когда я похоронил Колина Кэмпбелла и создал Ричарда Эймса, мне довелось побывать в дюжине с лишним гостиничных номеров Луна-Сити. В большинстве из них висели такие же таблички. Да что там говорить, и в моей родной стране повсюду натыканы надписи "Вашингтон ночевал в этой гостинице" или вроде того! Всего лишь наживка для туристов, путающих "счастливый случай" с истиной!
Меня, в конце концов, эта тема вовсе не занимала. Отстегнув протез, я лег на постель и попытался ни о чем не думать.

* * *

Гвен! О черт, черт, черт!
Что же я такой упрямый, несгибаемый болван! Но к черту, всему есть предел! Не стану же я потакать Гвен во всем! Разумеется, в ряде случаев ей позволялось принимать решение за нас обоих, и это оказывалось оправданным.
Но она не должна разрешать этому иждивенцу оказывать мне сопротивление, не так ли? И я с этим мириться не должен. Жить дальше так было нельзя...
Но ведь и без нее я жить не смогу!
Неправда, неправда! До этой недели, да нет же, до этих трех с небольшим дней, я ведь жил без нее? Ну обойдусь и дальше!
Живу же я без одной ноги! Правда, это не значит, что мне нравится не стоять на двух здоровых ногах и что я не ощущаю потери... Да, без Гвен ты обойтись сможешь и вряд ли умрешь от одиночества, но пойми наконец, кретин, – за последние тридцать лет ты был счастлив только в этот короткий промежуток, начавшийся с того момента, как Гвен пришла к тебе и вы поженились! Это были часы, полные опасности и вульгарной несправедливости, часы борьбы и преодоления, но все это ничего не значило по сравнению с тем искристым счастьем, причиной которому было ее присутствие и то, что она на твоей стороне! И ты сам прогнал ее!
Ну-ка, раскинь своими глупыми мозгами, запусти-ка свои шарики-ролики, ибо теперь вряд ли сможешь обходиться без них!
Но я же все-таки прав!
Да неужели? А что означает "быть правыми" и при этом состоять в браке?

* * *

Я, наверное, все же заснул, так как смертельно устал, но мне стали мерещиться кошмары вроде того, что Гвен изнасилована и убита в Донной Алее... Но ведь в Луна-Сити изнасилования крайне редки, в противоположность Сан-Франциско, где они – явление обыденное! Восемь лет прошло со времени последнего случая, виновником которого оказался землянин. Он даже не успел оправдаться: местный житель, заслышав вопли женщины, разорвал обидчика на куски.
Потом выяснилось: она орала из-за того, что ей не доплатили. Но какая разница? Для луниан отношение к любой женщине столь же благоговейно, как к Деве Марии. Я хоть и приблудный лунни, но в глубине души приветствую такое. Единственное достойное наказание за изнасилование – смерть, немедленная и беспощадная!
На Земле, бывало, применялись смягчающие формулировки, типа "неполноценный субъект" или "невиновен ввиду психической ненормальности".
Такие аргументы приводят в недоумение. В Луна-Сити каждый помышляющий об изнасиловании уже считается психически неполноценным и его выселение строжайшее условие сохранения психического здоровья общества. И никому не придет в голову сострадать насильнику, даже если тот ненормален! Лунни не проводят над насильниками психоаналитических исследований, их попросту уничтожают. Тут же. Быстро. Беспощадно.
Сан-Франциско должен бы поучиться у Луны. То же относится к любому городу, где женщине небезопасно ходить в одиночку. Леди на Луне мужчин не боятся, будь это родственники, друзья или чужаки. И мужчина на Луне не смеет причинить вред женщине – иначе он умрет!

* * *

Я проснулся от собственных горьких рыданий: Гвен умерла, Гвен изнасилована и убита – и все по моей вине!
Даже полностью вернувшись к реальности, я все еще всхлипывал, понимая, что это всего лишь сон, отвратительный, кошмарный... Но ощущение вины не уменьшилось. Я же в самом деле лишил свою дорогую защиты, предложив ей "уйти и не оглядываться". Ох, идиот, идиот!
Так что же мне теперь делать?
Да разыскать ее! Может быть, она меня простит? У женщин ведь безграничные запасы терпения. (Поскольку в прощении нуждаются, как правило, мужчины, то в этом свойстве женщин, возможно, заключается залог выживания рода человеческого?) Но прежде должно найти ее.
Я почувствовал вдруг острую необходимость в том, чтобы тут же начать поиски. "Оседлать коня и помчаться сразу же во всех направлениях"! Но ведь это типичная задача, приводимая во всех математических учебниках. Пример неправильного решения при поисках пропажи. Пока что я не имею понятия, где искать Гвен, между тем как она знает, что я скорее всего в "Раффлзе" (на случай, если ей вдруг захочется меня найти!). Поэтому надо торчать здесь, а не бросаться куда-то наобум!
Впрочем, условие задачи можно усовершенствовать. Скажем, позвонить в "Дейли лунатик", поместить объявление, а может и не одно. Развесить призывы к Гвен в витринах с объявлениями или, что даже лучше, заплатить за коммерческую информацию по всем каналам терминалов одновременно с публикацией в бюллетене "Новостей" из "Лунатика"!
А если и это не сработает, что же тогда?
Ох, да заткнись ты и давай пиши объявления!
"Гвен, позвони мне в "Раффлз"! Ричард".
"Гвен, пожалуйста, позвони мне! Я в "Раффлзе". Люблю, Ричард".
"Дорогая моя Гвен! Во имя того, что у нас было, пожалуйста, позвони мне. Я в "Раффлзе". Вечно любящий Ричард".
"Гвен, я был не прав. Дай мне шанс! Я в "Раффлзе". Со всей любовью.
Ричард".
Я лихорадочно просмотрел сочиненные варианты, придя к выводу, что "номер два" – лучший, потом передумал: нет, в четвертом больше звучания.
Нет, краткость второго все же лучше. Или даже первого. Да ну тебя, дурак, ты просто помести объявление, и все! Попроси ее позвонить. Если есть хоть какая-нибудь надежда ее вернуть, она не станет придираться к словам.
Позвонить прямо из отеля? Нет, оставить у портье записку для Гвен, указав, куда и зачем, а также примерное время возвращения. Попросить ее (пожалуйста!) подождать... а затем поспешить в редакцию газеты и через них передать текст в терминалы. Для следующего же выпуска "Новостей". И поторопиться назад...
Итак, я нацепил свою искусственную ногу, написал записку, чтобы оставить ее у портье, схватил трость – но в этот самый момент, как бы отделившийся от времени, у меня в уме промелькнула масса случаев из собственной жизни... что заставило меня вдруг понять: этот безумный мир все же задуман по какому-то плану, он не есть хаос! И я ощутил это, как никто другой на свете...
Стук в дверь...
Я бросился открывать. Передо мной стояла Гвен. Слава тебе. Всевышний!
Она показалась мне еще миниатюрнее, чем я представлял. С огромными круглыми вопрошающими глазами. Она держала в руках маленькое деревце в горшке, похожее на вестника любви, а может, и было им!
– Ричард, можно войти? Пожалуйста!
Все произошло так внезапно: я взял деревце, поставил его на пол, поднял ее на руки, прикрыл дверь ногой, отнес ее к постели, и мы оба зарыдали, заговорили наперебой, мешая слезы со словами!
Но когда мы немного успокоились, я умолк и услышал ее слова:
– Прости меня, Ричард, за то, что не поддержала тебя. Но я была обижена и зла и не сумела побороть гордыню, чтобы сразу вернуться и сказать тебе... А когда ты ушел, я уже не знала, как быть. О Господи, дорогой мой, никогда не позволяй мне снова уйти от тебя, заставь меня остаться! Ты же мудрее меня, и, если я когда-нибудь разозлюсь и надумаю уйти, ты просто схвати меня за шиворот и верни! Не позволяй мне уйти от тебя!
– Никогда больше не позволю, никогда! Я был не прав, родная! Нечего было раздувать ту историю, не дело так утверждаться в любви! Я сдаюсь, слезаю с коня! Можешь баловать Билла как угодно: не услышишь ни слова.
Давай потакай ему, разлагай, сколько хочешь!
– Да нет же, Ричард, нет! Я сама виновата во всем. Биллу нужен суровый урок. И надо было, чтобы ты проучил его. Однако...
Гвен дотянулась до своей сумки, открыла ее. Я предупредил:
– Не забудь об аллигаторе. Осторожнее!
Она впервые улыбнулась.
– А ведь бедняжка Адель попалась на удочку! Заглотнула мою наживку!
– Ты уверена, что там нет аллигатора?
– Господи, миленький, неужто ты думаешь, что я эксцентрична до такой степени?
– О, само Небо этого не знает!
– Там просто лежала мышеловка, да еще сработало ее собственное воображение. Вот... – Гвен выложила на постель кучку монет и несколько купюр. – Я заставила Билла вернуть деньги. Это все, что у него, наверное, осталось, поскольку я дала ему втрое больше. Боюсь, что Билл транжира и сразу же кинулся тратить деньги! Я еще не придумала, как сделать, чтобы такое не повторялось впредь. А пока что он никаких денег не получит, если не заработает сам...
– Но пока он заработает деньги, ему обеспечен бесплатный воздух в течение девяноста дней, да и все остальное... – заметил я. – Гвен, голубушка, я в самом деле озабочен Биллом. Не тобой и не нашими расходами, а им самим. Его идеи насчет бесплатного воздуха... Впрочем, прости, я снова соскальзываю на неприятную тему.
– Но ты же абсолютно прав, дорогой! Высказывания Билла относительно воздуха отражают его общие представления о жизни. Я наконец их постигла.
Мы сидели в Старом Храме и о многом поговорили. Ричард, он отравлен социалистическими идеями в их наихудшем виде! Полагая, что мир обязан его содержать, он искренне поведал мне, что каждый несомненно имеет право на наилучшую медицинскую помощь – разумеется бесплатную. И вообще за все должно платить государство. Все надо делить поровну. И он даже не утруждает себя простыми подсчетами, во что это должно обойтись. Ничуть не задумываясь над нереальностью своих притязаний, он считает, что бесплатным должно быть все, чего он пожелает. – Гвен передернуло. – И главное, его уверенность ничто не может поколебать!
– "Дорожная песня бандар-логов"...

Предыдущая страница 12 Следующая страница


13 Роберт Хайнлайн

– Что ты сказал?
– Это написал один поэт, живший пару столетий назад, Редьярд Киплинг. "Бандар-логи" – это обезьянье племя, считавшее, что стоит только пожелать, и все будет им доступно!
– Вот-вот, Билл точно такой же. Он со всей серьезностью объяснил мне, каким должен быть мир... и что дело правительства это обеспечить. Затем он стал рассуждать о законах. Ричард, правительство для него – какой-то идол.
Или... о, я даже не могу понять, как устроены его мозги. До него не дошло ни слова из того, что я говорила. Он свято верит в свои бредни! Ричард, мы совершили ошибку, вернее, я ее совершила. Нам не нужно было его спасать...
– Чушь, милая девочка!
– Нет, родной. Мне казалось, что я сумею его перевоспитать. Но увы...
– Нет, я говорю не о твоем заблуждении, а о... Вспомни-ка крыс!
– О-о!
– И не гляди так понуро. Мы взяли Билла с собой, так как побоялись, что его убьют или даже заживо скормят крысам. Гвен, мы оба помним о том брошенном котенке и понимаем, что уж коли его подняли, то несем за него ответственность. Знаменитое китайское правило "о долге". И мы именно так и поступили, правда ведь? – Я взял ее за подбородок и поцеловал. – Даже зная о последствиях, мы все равно поступили бы так же, и даже в эту самую минуту.
– Ричард, я люблю тебя!
– И я тебя люблю, самым сладостным и даже... вульгарным образом!
– Ты... прямо сейчас?
– Мне нужен душ.
– Но мы можем принять его вместе!

* * *

Я занес остальные вещи, оставленные Гвен за дверью номера и, по счастью, никем не похищенные. Она подняла маленькое деревце, поставила его на полку-столик кухонного лифта и что-то вытащила из глубины горшка.
– Для тебя есть подарок, Ричард!
– О-о! Девочки? Напитки?
– Ни то ни другое. Впрочем, понимаю, тебе они пришлись бы по вкусу.
Тот портье даже хотел сократить мне плату, когда я брала ключ для Билла...
– А что, Билл тоже здесь?
– На ночь, в самом дешевом номере. Ричард, я не знаю, как быть с Биллом дальше. Мне даже захотелось после разговора с ним предложить ему заночевать в Донной Аллее, но тут я вспомнила слова рабби Эзры насчет крыс... Да ну его, здесь не может быть никаких крыс! Иначе Луна-Сити стал бы сплошной трущобой.
– Боюсь, что ты не так уж далека от истины.
– Я его покормила тоже, тут неподалеку, в "Слоппи Джо". А ты заметил, что он ест за четверых?
– А как же!
– Но не могла же я оставить его без еды и надежного ночлега. А вот завтра – другое дело. Я поговорю с ним всерьез – еще до завтрака.
– Гм-м. Он тебе наврет все что угодно ради яичницы с беконом. Он же просто босяк, Гвен! Самый что ни на есть босяк!
– Да нет, не думаю, что он способен на убедительную ложь. Во всяком случае сегодня я дала ему шанс подумать. Он знает, что я презираю его взгляды и сердита на него. И что "дармовым ленчам" приходит конец.
Надеюсь, он проведет бессонную ночь. – Гвен снова покопалась в горшочке и что-то вытащила из-под деревца. – Для Ричарда. Но отмой их почище!
И она протянула мне шесть патронов марки "шкода", калибром шесть с половиной миллиметров. Может, они были и не "шкодой", а подделкой, но какая разница!
Я взял их, повертел, поизучал.
– Чудная женщина, ты продолжаешь меня изумлять! Где? Когда? Как?
Похвала сделала ее, словнодвенадцатилетнююдевочку, солнечно-счастливой.
– Сегодня утром. В Конго. Конечно, на черном рынке и приложив некоторые усилия, чтобы выйти на него от "Старины Монтгомери". Я спрятала "мийако" под деревом-сан перед походом в магазин, затем, перед броском за тобой к Мао, сунула туда же и патроны. Ведь я не знала, мой миленький, какой оборот примут события в Конге. Да и вряд ли они развивались бы по-доброму, не будь тетушки Лилибет!
– ...А... готовить ты умеешь?
– Я вполне приличная кухарка!
– Ты умеешь стрелять, можешь вести вездеход, управлять космолетом, готовить... Ну ладно, я тебя нанимаю. А другими ремеслами ты тоже владеешь?
– Ну да, немного знаю технику, немного юриспруденцию (хотя давненько не практиковалась). – Она задумалась и добавила: – А еще я могу свистеть сквозь зубы!
– Супердевочка! А ты вообще-то принадлежишь к человечьей расе?
Отвечай осторожно: твои показания записываются!
– Мне бы хотелось давать показания в присутствии моего адвоката...
Давай-ка закажем ужин, пока не закрыли кухню.
– Мне показалось, ты не прочь еще помыться?
– Не прочь. У меня уже лунный зуд. Но если мы сейчас же не закажем еду, то нам придется пойти в "Слоппи Джо"... Меня отпугивает не "Слоппи", а то, что надо одеваться. Ведь впервые за много лет я расслабилась, оказавшись наедине с собственным супругом! В твоей квартире в Голден Руле нам досаждало то глупое выселение.
– Три дня...
– Всего? Правда?
– Восемьдесят часов. Чертовски заполненные делами. Я подарил их тебе!

* * *

В "Раффлзе" оказалась неплохая кухня, если положиться на выбор шефа.
В ту ночь нам подали тефтели со шведскими оладьями в соусе из пива с медом. Довольно странное, но вполне приемлемое сочетание! Свежие листья салата, заправленные маслом и уксусом. Сыр и свежая малина. Черный чай.
Мы наслаждались всем этим, но, учитывая, сколько времени мы не ели, то показался бы вкусным даже тушеный старый башмак! Да и жареный скунс сошел бы, я бы и не заметил, что ем, ибо общество Гвен было для меня лучшей из приправ!
Мы блаженно жевали уже целых полчаса, даже не пытаясь делать это пристойным, но тут моя любимая заметила латунную дощечку на камне стены.
Раньше, понятное дело, мы были слишком заняты.
Гвен поднялась и всмотрелась в табличку, потом произнесла, понизив голос:
– Вот так голливудский трюк! Это же то самое место! Ричард, здесь самая что ни на есть колыбель Революции! А я-то сижу здесь, словно это самый обычный номер в отеле! Я ведь тоже с ними взахлеб царапала свои каракули!
– Сядь на место и кончай ужин, дорогуша. В каждых трех из четырех гостиничных номеров в Луна-Сити такие же надписи!
– Да нет, не такие же! Ричард, какой номер у этой комнаты?
– Не номер, она обозначена буквой "Л". Комната "Л".
– Ну да, комната "Л"! То самое место! Ричард, у каждой нации на Земле перед подобной святыней всегда горит вечный огонь! И выставляется почетный караул. А здесь кто-то укрепил маленькую латунную пластинку, и все позабыли об этом! Даже в День Независимости Луны! Что поделаешь, таковы лунни. Самая странная публика во всей Вселенной! Честное слово!
Я ответил:
– Дорогая девочка, если тебе доставляет удовольствие думать, что эта комната – подлинно историческое место, как сказано на дощечке, прекрасно!
И все же сядь на место и ешь. Или ты не боишься, что я съем всю малину?
Гвен не ответила, но села. Она замолчала, задумчиво перебирая пальцами ягоды и кусочки сыра. Я заметил:
– Милая, тебя что-то озаботило?
– Да, хотя и не до смерти.
– Рад слышать. Ну ладно, когда тебе захочется говорить, я весь превращусь в слух. Но ты не торопись, не к спеху!
– Ричард... – произнесла она потрясенно.
Я с изумлением увидел, как по ее щекам медленно скатываются слезинки.
– Да, дорогая?
– Ричард, я... наговорила тебе целую кучу лжи! Я...
– Постой, постой! Моя любовь, моя горячая маленькая девочка! Я всегда полагал, что женщины могут лгать столько, сколько им нужно, и никогда не подлежат осуждению. Ложь, быть может, единственный для них способ противостоять враждебному миру. Я же никогда не лез в твое прошлое, не так ли?
– Да, но...
– Подожди еще. Я не делал этого. Ты пыталась кое-что мне рассказать, но я дважды пресекал твои попытки пагубной для нас исповеди. Гвен, я женился на тебе не из-за твоих денег, или твоего социального статуса, или твоего ума, или даже постельных талантов!
– Даже не из-за них? Не так уж много ты мне оставил!
– О нет, кое-что оставил. Я ценю твою сноровку в горизонтали и твой энтузиазм в этой позиции. Но компетентные "постельные плясуньи" – дело не редкое. Вот Ксия, к примеру. Я полагаю, она еще более искушена и вдохновенна...
– Возможно, вдвое искушеннее меня, но будь я проклята, если она вдохновенна!
– Правильно делаешь, оставляя себе резервы. Но не перебивай меня.
Хочешь знать, что тебя делает особенной в моих глазах?
– Да, думаю, что хочу знать! Если это только не подвох!
– Нет, не подвох. Моя госпожа, твое особое и неповторимое качество заключается вот в чем: когда я рядом с тобой, я счастлив!
– Ричард!
– Кончай рыдать! Я не могу устоять перед женщиной, которая слизывает слезы с верхней губы!
– Грубиян! А вот и буду плакать потому, что... мне надо поплакать. И потому, что я так счастлива, и потому, что я люблю тебя, Ричард!
– А я весь полон тобой, ты, обезьянка! И я сказал тебе то, что сказал, вот почему, если твоя "куча лжи" теперь стала чуточку меньше, не берись за возведение новой, наполняя ее торжественными заверениями в том, что это правда, полная правда и ничего, кроме правды. Забудь это. Я не собираюсь заглядывать в провалы и выискивать несовпадения, меня они не заботят. Я просто желаю жить с тобой, держать тебя за руку и слушать твое похрапывание.
– Я не храплю! Или... храплю?
– А я не знаю. За последние восемьдесят часов мы не успели столько спать, чтобы этот вопрос встал на повестку дня. Спроси меня через пятьдесят лет.
Я перегнулся через стол, пощекотал ее грудь и посмотрел, как становится торчком ее сосок.
– Я хочу держать тебя за руку, слушать твое похрапывание, и иногда... о, раз или два в месяц...
– Раз или два в месяц?
– А что, это слишком часто?
Она вздохнула.
– Я должна была знать, на что иду! Или пуститься в загул?
– Загул? Какой еще загул? Я хотел всего лишь сказать, что мы раз или два в месяц могли бы посещать рестораны, смотреть шоу, бывать в ночных клубах... Я бы покупал тебе цветок в волосы. Но, если ты будешь настаивать, можем ходить и чаще, хотя такая ночная жизнь помешает мне писать. Я намерен тебя содержать, любовь моя, несмотря на то что ты сама накопила кучу мешков с золотом... Так что, дорогая, какие проблемы?
Программа не подходит? Что за выражение лица?
– Ричард Колин. Ты, несомненно, способен меня разъярить, как ни один из моих бывших мужей... или тех, с кем я спала когда-либо!
– А ты разве давала им спать?
– Ох... твою мать! Я не должна была спасать тебя от Гретхен. "Раз или два в месяц"! Сперва ты потряс меня этой фразой, затем загнал в ловушку.
– Мадам, ума не приложу, о чем вы толкуете!
– Так уж и не приложишь? Ты полагаешь, что я маленькая нимфоманка?
– Ну, не сказал бы, что слишком уж маленькая!
– Перестань. Попробуй меня разозлить, и я заведу еще одного мужа. Я знаю, что Чоу-Му совсем не против того, чтобы присоединиться к нашему дому.
– Чоу-Му – настоящий друг, это точно! И, думаю, был бы не прочь на тебе жениться. И в голове у него мыши не водятся, так что, если склонишься к такому варианту, я попытаюсь его одобрить. Хотя я не предполагал, что ты его знаешь так близко. Ты это всерьез?
– Да нет же, черт возьми! Я никогда не состояла во множественном браке. С меня всегда хватало одного мужа. Конечно, капитан Мэрси – парень красивый, но для меня слишком молод. Я вовсе не хочу сказать, что отказалась бы провести с ним ночку или несколько (если бы он вежливо попросил!), но это было бы лишь забавой, ничего серьезного...
– Ну что ж, и я не хочу, чтобы ты его отвергала. Но поставь меня в известность заранее, если ты решишь, чтобы я выбрал: покинуть тебя с благодарностью или стать рогоносцем. Или умыть руки. На выбор леди...
– Ричард, как бесконечно ты любезен!
– А тебе хотелось бы сцен ревности? Но ведь здесь Луна, и сам я тоже лунни. Правда, приблудный, не настоящий. Но я и не землянин, который будет биться головой об стенку... – Я поцеловал ей руку. – Моя очаровательная госпожа, ты и вправду не велика и не толста. Но сердце у тебя большое. Ты можешь насытить им, как хлебами и рыбами, стольких мужей и любовников, сколько пожелаешь сама. Я буду счастлив состоять первым среди равных (если удостоюсь)!
– А то, что я сейчас вижу, это кинжал?
– Нет, сосулька.
– В самом деле? Давай схватим ее, пока она не растаяла!
Мы "схватили", но она быстро "растаяла": я был слишком утомлен. После я спросил:
– Гвен, почему ты хмуришься? Я оказался не на высоте?
– Нет, любовь моя, не потому. Но у меня в голове все та же куча лжи... И на этот раз, пожалуйста, не меняй тему разговора. Я знаю, что надпись на латунной пластинке правдива, поскольку тех четверых, что На ней упомянуты, я знала лично. И знала очень хорошо. Двое из них меня удочерили. Мой любимый, я имею непосредственное отношение к "отцам-основателям" Свободного Штата Луна!
Я ничего не ответил, ибо иногда ответить бывает нечего. Гвен заерзала на месте и проговорила чуть ли не с яростью:
– Не гляди на меня так! Я знаю, о чем ты подумал: 2070 год был так давно! Да, ты прав. Но если ты оденешься, я отведу тебя в Старый Храм и покажу мою собственную закорючку и отпечаток большого пальца на Декларации Независимости. Ты можешь не верить, что закорючка принадлежит мне... но отпечаток пальца ведь подделать нельзя! Мы пойдем туда посмотреть?
– Нет!
– Но почему? Ты хочешь знать, сколько мне лет? Я родилась на Рождество 2063 года, то есть мне было двенадцать с половиной, когда я подписала Декларацию. Ну и подсчитай, сколько мне сейчас!
– Голубушка, когда я решил стать коренным лунианином и получить убедительные документы, я изучил историю Луны, чтобы не сбиться. Так вот, среди подписавших Декларацию не было Гвендолин! Подожди секунду, я не хочу сказать, что ты врешь, просто у тебя, видимо, было другое имя.
– Да, разумеется! Хэйзел. Хэйзел Мийд Дэвис.
– Хэйзел... Впоследствии взятая замуж в банду Стоуна. Руководитель детской запасной дружины... Да, но Хэйзел была ярко-рыжей...
– Была. Если я прекращу пользоваться одними противными пилюлями, то мои волосы обретут натуральный цвет. Или ты предпочитаешь этот оттенок?
– Цвет волос значения не имеет. Но... Хэйзел, зачем ты вышла за меня?
Она вздохнула.
– Из любви, дорогой, и это святая правда. Чтобы помочь тебе, когда ты оказался в беде... и это тоже правда! Потому, что неизбежно должна была так поступить... и это тоже правда. И все это записано в исторической летописи, созданной в другом месте и в другом времени: Хэйзел Стоун вернулась на Луну, будучи женой Ричарда Эймса, также известного под именем Колина Кэмпбелла. И эта пара спасла Адама Селена, Председателя Революционного Комитета.
– Так уж и написано? Заранее предопределено?
– Не совсем, мой любимый! В другой исторической книге сказано, что мы потерпели неудачу и погибли при попытке...

Глава 17

Меняя облик, той же может быть -
Над ней не властны годы или быт,
Другим бы только голод утолить,
А ей – чем больше дашь, тем глубже аппетит!
Вильям Шекспир (1564-1616)
"...Итак, одна девочка сказала училке:
– Мой братец думает, что он – курица!
Училка вскричала:
– О Господи! Как же ему помочь?
Девочка ответила:
– Никак. Мама говорит, что яйца нам пригодятся".
Стоит ли волноваться, если женщина фантазирует? Если она счастлива в своих фантазиях. И не следовало ли показать Гвен психиатру, чтобы он постарался ее полечить?
Черт возьми, конечно же нет! Психиатры – это слепцы, ведущие слепых.
Даже лучшие из них "танцуют от печки". И всякий, кто собирается прибегнуть к их помощи, должен сперва проверить собственные мозги.
На самый непредвзятый взгляд можно было утверждать, что Гвен, наверное, перевалило за тридцать или уже близко к сорока, но уж никак не пятый десяток! Так как же принимать за чистую монету ее уверения в том, что она родилась более столетия назад?
Всякому известно, что коренные луниане стареют медленнее, чем земляне, живущие в условиях полного притяжения. Иллюзии Гвен наводили на мысль, что ей хочется считаться истинной лунни, а не землянкой, как она раньше о себе говорила. Но ведь и лунни стареют, хоть и медленно. Лунианка старше ста лет никак не может выглядеть как тридцатилетняя! Она выглядит старухой...
Я изо всех сил пытался убедить Гвен, что верю каждому ее слову, в то время как не верил ничему, считая ее утверждения абсолютной нелепицей. Я знавал одного малого, психически вполне здорового, но женатого на женщине, помешавшейся на астрологии. Она проедала плешь каждому встречному, выясняя, под каким знаком тот родился. Такие антисоциальные завихрения куда более докучливы, чем милые фантазии Гвен!
А тот человек выглядел вполне счастливым. Его жена, невзирая на "дырочку в голове", была великолепной хозяйкой, весьма привлекательной женщиной и, как он считал, в постели могла дать фору Рэнджи Лил! Так стоило ли волноваться из-за ее навязчивой идеи? Пусть себе тешится, даже если это и раздражает других людей. А он не ощущал никакого интеллектуального дефицита в доме, поскольку имел полный физический комфорт.
Облегчив признанием душу, Гвен вскоре заснула, я последовал ее примеру, и мы крепко проспали весь долгий остаток счастливой ночи. Я проснулся отдохнувшим, бодрым, готовым сразиться даже с гремучей змеей, причем дав ей фору в первых два удара!
(Или готовым съесть гремучую змею!) В понедельник следовало начать поиски квартиры. Как правило, я вне дома ел не раньше ленча, ибо, на мой взгляд, завтрак должен предшествовать встрече человека с внешним миром. Вот это и есть вполне убедительный, хотя и не единственный аргумент в пользу брака! Для завтрака дома имеется много и других резонов, но когда муж побуждает жену готовить завтраки, это становится прекрасным стратегическим приемом укрепления брака.
Когда я совсем уже проснулся, то осознал, что мы могли бы получить завтрак прямо в номер. В самом деле? Во сколько начинает работать здешняя кухня? И который сейчас час? Я прочел меню на табло кухонного лифта и приуныл. Не то.
Почистив зубы, приладив ногу и натянув штаны (заодно осознав, что при нынешнем состоянии своих финансов я вряд ли могу купить себе новую одежду, хотя мои брюки уже достигли "критической отметки"), я увидел, что Гвен уже проснулась.
Она приоткрыла один глазок.
– Мы с вами знакомы?
– Встречались в Бостоне, но не были представлены друг другу... И тем не менее я хотел бы угостить вас завтраком, это очень оживляет. Так что же нам делать? Этот спальный мешок предлагает только нечто, именуемое "полным кофе" <утренний завтрак на французский манер: кофе, рогалик и сок>, зато внешний простор обещает кое-что посодержательней. Если бы ты проявила добрую волю, мы бы тихонько поползли в "Слоппи Джо".
– Давай обратно в постель!
– Женщина, ты пытаешься отобрать у меня жизненную страховку? Решай:
"Слоппи" или чашку чуть теплого растворимого кофе, железную булочку и стакан синтетического апельсинового сока в качестве роскошного завтрака в постели?
– А ведь кто-то обещал мне вафли каждое утро? Это ты обещал! Ты обещал!
– Обещал. У "Слоппи Джо". Я именно туда и собираюсь. Идешь со мной?
Или заказывать тебе фирменный завтрак "Раффлз"?
Гвен стала ворчать и стонать, обвиняя меня в неописуемых прегрешениях и желая мне достойной кары, одновременно, впрочем, проворно вскочив с постели, приняв душ, наложив макияж и одевшись. Она выпорхнула из освежителя, одетая "с иголочки" все в тот же наряд, который был на ней уже три дня!
Да, у нас было новенькое "исподнее", мы приняли горячий душ, очистили мысли и привели в порядок ногти, но она была свежа, как майский день, а я выглядел как свинья, медленно бредущая из луж. Впрочем, это должно бы больше волновать ее, чем меня. Мне было так славно проснуться и увидеть ее рядом! И идти с ней рядом. Во мне все так и искрилось от счастья!
Когда мы вышли из номера "Л", она взяла мой локоть и прижала к себе.
– Мистер, спасибо, что пригласили меня на завтрак.
– Всегда к вашим услугам, девушка! Так в какой же комнате обретается Билл?
Он вдруг посерьезнела.
– Ричард, мне не хочется, чтобы вы встречались с Биллом прежде, чем мы позавтракаем...
– Фу... Но я вовсе не собираюсь заставлять его долго дожидаться завтрака. Вряд ли мне это доставит удовольствие. Но не обязательно иметь его перед глазами. Я возьму столик на двоих, а он пусть сидит хоть на кассе.
– Ричард, ты просто мягкосердечная размазня! И я люблю тебя!
– Не смей называть меня размазней! Сама такая! Кто осыпал его деньгами?
– Я, но это было ошибкой, и я забрала их назад. Больше такого не будет.
– Ты взяла назад только часть.
– Взяла то, что осталось, и хватит попрекать меня этим! Я была идиоткой, Ричард. Вот и все!
– Да ладно, забудем об этом. Так это и есть его комната?
Но Билла там не оказалось. Портье подтвердил, что мы стучались напрасно: постоялец удалился с полчаса назад. Мне показалось, что Гвен вздохнула с облегчением. Я, пожалуй, тоже. Наш "трудный ребенок" начинал осложнять нам жизнь. Но я напомнил себе, как он спас тетушку Лилибет, и постарался подумать еще о чем-нибудь хорошем, связанном с ним.
Через несколько минут мы вошли в местный филиал закусочных "Слоппи Джо". Я огляделся в поисках свободного столика на двоих и почувствовал, как Гвен сжала мне локоть. Я посмотрел на нее, а потом туда, куда был направлен ее взгляд.
Около кассы стоял Билл, плативший по счету. У него в руке была купюра в двадцать пять крон. Мы замерли. Повернувшись, он увидел нас и явно захотел улизнуть. Но в любом случае он вынужден был пройти мимо нас.
Мы вышли с Биллом наружу, чтобы не привлекать внимания посторонних.
Гвен смотрела на него с отвращением.
– Билл, где ты взял эти деньги?
Он поглядел на нее и отвел глаза.
– Они мои!
– Да ерунда! Ты покинул Голден Рул без единого фартинга. Эти деньги ты получил от меня и утаил их вчера, солгав, что потратил. Билл упрямо и злобно молчал. Я сказал:
– Билл, вернись в свою комнату. После завтрака мы к тебе зайдем. И мы хотим услышать правду.
Он посмотрел на меня с откровенной ненавистью.
– Сенатор, это не ваша забота!
– Посмотрим. Возвращайся в "Раффлз". Пошли, Гвен!
– Но я хочу, чтобы Билл вернул деньги. Сейчас!
– После завтрака. Давай на этот раз сделаем по-моему. Ты идешь?
Гвен умолкла, и мы вернулись в кафе. Я постарался, чтобы мы не обсуждали поведение Билла. Некоторые темы могут заставить свернуться желудочный сок!
Через тридцать минут я спросил:
– Еще одну вафлю, родная?
– Нет, спасибо, Ричард, с меня хватит. Они не так вкусны, как твои.
– Это потому, что я обыкновенный гений. Ну, давай закругляться. Нам следует заняться Биллом. Мы что, заживо снимем с него шкуру или отобьем до состояния стэйка?
– Я допрошу его на дыбе. Знаешь, Ричард, жизнь потеряла частицу прелести, когда "наркотики правды" сменили пыточные колодки и раскаленное железо!
– Моя любимая, ты кровожадная маленькая ведьма. Еще кофе?
– Ты слишком мне льстишь... Нет, больше не надо кофе, спасибо!

* * *

Мы вернулись в "Раффлз", прошли к номеру Билла и, не достучавшись, вернулись к портье. Тот мизантроп, с которым я вчера имел дело, сегодня снова дежурил. Я спросил:
– Вы знаете что-нибудь об Уильяме Джонсоне из комнаты "КК"?
– Да. Минут тридцать назад он забрал свой взнос за комнату и отбыл.
– Но ведь за номер платила я! – вскричала Гвен.
Портье остался невозмутимым.
– Госпожа, я знаю, что уплатили вы. Но мы возвращаем взнос при возврате ключа. Нам не важно, кто оплатил номер. – Он дотянулся до полки и извлек ключ-пластинку "КК". – Был уплачен взнос за этот магнитный ключ, и кто бы его ни вернул, даже нашедший ключ просто на улице, может получить деньги, а владелец должен снова платить за право входа в свой номер.
Я крепко сжал локоть Гвен.
– Достаточно. Если он покажется снова, дайте нам знать, ладно?
Комната "Л".
Он внимательно посмотрел на Гвен.
– А вы разве не желаете снова получить комнату "КК"?
– Нет.
Тогда он переключился на меня.
– Вы сняли "Л" на одну персону. Если там будут жить двое, потребуется доплата.
И вдруг до меня дошло. Все то же, все вокруг этим полно, я постоянно натыкаюсь на мелкие пакости!
– Вы пытаетесь содрать с меня еще одну крону? А я вас потащу в Донную Аллею и откручу башку!
Я еще кипел от злости, когда мы вошли в номер и закрыли за собой дверь.
– Гвен, давай уедем с Луны. Тут все изменилось. И в худшую сторону!
– А куда бы тебе хотелось уехать, Ричард? – спросила она подавленно.
– Да я... просто хотел бы эмигрировать за пределы Системы, хоть в Ботани Бэй, хоть на Проксиму, хоть куда угодно... если бы я был помоложе и с двумя ногами. – Я вздохнул. – Иногда я кажусь самому себе ребенком, потерявшим мать.
– Мой родной...
– Да, дорогая?
– Но я же с тобой! Хочешь, я стану твоей мамочкой? Я пойду за тобой всюду, на самый край Галактики. Но сейчас мне еще не хочется покидать Луну... если только ты согласишься мне помочь. Мы бы могли уйти из отеля и попытаться найти другое пристанище. А если Эзра прав и мы ничего не найдем, то надо попытаться договориться с этим субъектом за конторкой до понедельника. А там мы уж точно найдем жилье!
Я постарался унять сердцебиение, успокоиться.
– Да, Гвен. Мы сможем найти жилье только после уик-энда, когда уберутся шрайнеры. Если только нам не повезет сразу же. Но я не хочу, чтобы этот подонок за конторкой знал, что мы собираемся в понедельник подыскать себе жилье.
– Слушаю, сэр! Но могу ли я объяснить тебе, почему мне нужно еще побыть в Луна-Сити?
– Что? Да, разумеется. На самом деле я и сам бы хотел на время тут устроиться. Начать писать, заработать деньжат, чтобы покрыть изрядные расходы этой недели.
– Ричард! Я все время пытаюсь тебе внушить... У нас нет денежных проблем!
– Гвен, денежные проблемы есть всегда. Я не собираюсь перейти к тебе на содержание. Можешь звать меня "мако", если нравится, но я хочу сам содержать тебя.
– Конечно, Ричард! Я благодарна тебе за это. Но в данный момент не стоит беспокоиться об этом. Я могу хоть сейчас, голыми руками, достать столько денег, сколько нам надо!
– Да что ты? Какие сладостные перспективы!
– Но так оно и есть, сэр. Ричард, я больше тебе совсем не вру! Пришло время полновесной правды.
Я отмахнулся обеими руками.
– Гвен, я разве не ясно выразился? Мне все равно, что там за бредни приходят тебе в голову, или сколько тебе лет, или кто ты такая на самом деле! Мы же все начинаем сначала – ты и я!
– Ричард, не обращайся со мной как с несмышленым дитятей!
– Гвен, я и не делаю этого. Просто я говорю, что принимаю тебя такой, какая ты есть. Сегодня. Сейчас. А твое прошлое – твое личное дело.
Она огорченно поглядела на меня.
– Мой любимый, ты не поверил, что я – Хэйзел Стоун. Так ведь?
(Теперь мой черед врать! Но ложь не бывает удачной, если она не правдоподобна. Как бы мне воззвать к ее разуму, вместо того чтобы валять дурака?..) – Любимая, я пытаюсь внушить тебе, что мне неважно, являешься ли ты Хэйзел Стоун или нет. Или Сэди Липшиц. Или Покахонтас. Ты просто моя любимая женщина. И давай не омрачать этот золотой факт всякими неуместными оговорками.
– Ричард, Ричард, послушай меня! Дай мне сказать, – она вздохнула. Иначе...
– Что "иначе"?
– Ты же сам знаешь, что это "иначе" означает! Ты применил его ко мне.

Предыдущая страница 13 Следующая страница


Кот, проходящий сквозь стены 14

Если ты не пожелаешь меня выслушать, я должна буду вернуться и доложить о своей неудаче.
– Куда еще "вернуться"? Кому доложить? О какой неудаче?
– Если ты не захочешь выслушать, это значения не имеет.
– Но ты же сама просила, чтобы я тебя не отпускал!
– Я и не хочу тебя покинуть. Просто мне надо будет отлучиться по срочному делу. Потом я вернусь. Но я обязана доложить о своей неудаче и попросить отставку... и тогда я буду вольна идти за тобой хоть на край Вселенной. Я должна именно попросить отставку, а не дезертировать. Ты же солдат и должен понять.
– А ты что, тоже солдат?
– Не совсем. Я агент.
– А, так ты "агент"... Вербовщик?
– О, вроде того. – Она усмехнулась. – Скорее "агент-соблазнитель". И я не должна была в тебя влюбляться, Ричард, так как это может сокрушить мою миссию. А может, ты пойдешь со мной и сам увидишь, как я буду "там" отчитываться?
Я не знал, что и думать.
– Гвен, я в замешательстве...
– Но почему ты никак не даешь мне объяснить?
– Ох, Гвен, это же объяснить нельзя! Ты утверждаешь, что являешься Хэйзел Стоун...
– Являюсь.
– А ну тебя! Я же умею считать. Хэйзел Стоун, если она жива еще, должно быть больше века!
– Правильно. Мне гораздо больше ста лет. – Она улыбнулась. – В твоем лице я совратила младенца, миленький!
– О, бога ради! Как же так? Я провел с тобой в постели последние пять ночей. И ты оказалась на редкость шустренькой старушоночкой!
Она оскалила зубы.
– Благодарю, родной! Этим я обязана исключительно растительной смеси Лидии Пинхам!
– Так вот оно что! Сие патентованное средство вывело весь кальций из твоих суставов и всунуло его обратно в твои кости, разгладило морщины на лице, восстановило юную способность к "горизонтали", прочистило артерии и прочее? Закажи мне бочонок такого снадобья, я в него тоже окунусь!
– Миссис Пинхам оказывает лишь экспертную помощь, мой милый Ричард.
Но ведь я могу доказать тебе, кто я есть на самом деле хотя бы тем отпечатком пальца на Декларации Независимости. Это позволит твоему разуму воспринять правду, какой бы странной она ни была. Идентификацию можно провести и по сетчатке глаз, но мою сетчатку тогда не сфотографировали. А вот отпечаток пальца есть. И еще формула крови.
Я начинал уже впадать в панику – что же ждет Гвен, когда ее фантазии рухнут? И тут мне кое-что припомнилось.
– Гвен, кажется, Гретхен упоминала Хэйзел Стоун?
– Именно. Гретхен – моя дальняя-дальняя праправнучка, Ричард! Я вышла за Слима Лемке из банды Стоуна, когда мне исполнилось четырнадцать, и родила первого ребенка в день осеннего равноденствия 2078 года. Это произошло на Земле. Я назвала первенца Роджером в честь моего настоящего отца. В 2080 году родилась моя первая дочь...
– Постой-ка! Твоя старшая дочь была же студенткой в Персиваль Лоуэлл, когда я командовал спасательной операцией! Ты же сама мне об этом говорила.
– Это была часть той "кучи лжи", Ричард. У меня там действительно училась праправнучка, мой дальний потомок. Но я не стала уточнять детали моего родства с ней, ибо мой вид этому совершенно не соответствует. А мою старшую дочь звали Ингрид в честь матери Слима... Ингрид Гендерсон названа в память своей прабабушки и моей дочери, Ингрид Стоун. Ричард, ты даже не мог предположить, как тяжело мне было оказаться в "Иссохших костях", встретить там пятерых своих потомков и не подать вида, что я их знаю! Но не могла же я, Гвен Новак, объявить, что их прапрабабушка Хэйзел! А ведь такое со мной случается не впервые! У меня куча детей: от начала менструации до начала климакса, за сорок четыре года, я родила от своих четырех мужей и трех случайных чужаков – шестнадцать детей. После смерти четвертого мужа я вернула себе имя "Стоун" и нарекла им своего первенца, Роджера. Я подняла на ноги четверых его детей от второго брака. Его второй жене, врачу, я была нужна в качестве бабушки-няньки. Трое из них, став взрослыми, вступили в брак, а четвертый мой внучек – теперь главный хирург на Церере. Он так и остался неженатым. У него свои взгляды на самостоятельность... Потом я начала принимать ту самую "растительную смесь", и вот результат: я снова полна сил и способна основать новую семью! Гвен рассмеялась и похлопала себя по животу.
– Давай-ка ляжем в постельку!
– К черту, женщина, это не решит ни одной из наших проблем!
– Нет, не решит, но это прекрасный способ проводить время. И иногда прекращает периодические кровотечения... Кстати, это напомнило мне: если Гретхен возникнет снова, я вмешиваться не стану. Мне просто не улыбалась перспектива вторжения моей праправнучки в мой медовый месяц, в который затесались и без того масса людей и множество возбудителей.
– Гретхен всего лишь ребенок!
– Ты так считаешь? Физически она такая же созревшая, какой была и я в четырнадцать, когда вышла замуж и понесла. Девочка, состоящая в браке, Ричард! Здесь это случается чаще, чем где бы то ни было. Мама Мими была очень строгой и наказала маме Вайо смотреть за мной в оба. У меня не было никаких поползновений сбиться с пути. Семейство Дэвисов занимало на социальной лестнице самую высокую ступень из всех мыслимых в Луна-Сити. И я очень хотела, чтобы они меня удочерили... Мой любимый, я не скажу тебе больше ни слова о себе, пока ты не проверишь мою закорючку и отпечаток пальца на Декларации. Я ощущаю твое неверие... и это меня унижает.
(Как вам себя вести, если ваша жена упорствует? Брак – это величайшее из искусств... если он в самом деле существует!) – Моя любимая, я вовсе не хочу тебя унижать! Но я же не специалист по отпечаткам пальцев. Существуют и другие способы "поймать зверя"... та вторая жена Роджера – она ведь еще жива?
– Весьма возможно. Доктор Эдит Стоун.
– Тогда здесь, в Луна-Сити, возможно, сохранилась запись о ее браке с твоим сыном... Это тот Роджер Стоун, который был когда-то здесь главным?
– Да. Он правил с 2122 про 2130 года. Но не справился и в 2148 году уехал отсюда.
– А где он сейчас?
– На расстоянии нескольких световых лет отсюда. Эдит и Роджер переместились на зеленую звезду Фидлера. И никто из той ветви моей семьи поблизости не находится. Этот вариант не годится, милый, если иметь в виду найти кого-нибудь, кто опознал бы во мне Хэйзел Стоун? Я права?
– Ну да... Я подумал, что доктор Эдит Стоун могла бы выступить в качестве эксперта и беспристрастного свидетеля...
– Гм-м... Но она и так может им стать!
– Каким образом?
– Формула крови, Ричард!
– Но, Гвен, о формуле крови я кое-что знаю, так как имел дело с полевой хирургией. В моем полку у каждого эта формула устанавливалась.
"Отпечаток" крови может доказать, кем вы не являетесь, но вряд ли он подтвердит, кто вы есть! Даже в таком маленьком подразделении, как полк, и то редкие группы "АБ-минус" попадались неоднократно, по одной на каждую сотню людей. Я это помню, потому что сам принадлежу к ней.
Она, соглашаясь, кивнула.
– А у меня "О-плюс", наиболее распространенная из них. Но этим информация о крови не исчерпывается. Если ваша группа – одна из тридцати с лишним групп крови, то полная формула (или "отпечаток") также уникальна, как отпечаток пальца или сетчатка глаза. Ричард, во время Революции многие из наших людей гибли из-за того, что у них не были сняты "отпечатки" крови. Я, конечно, знаю, что такое переливание крови, но доноры могут быть найдены лишь путем перекрестных сопоставлений. При отсутствии "отпечатков" крови это делается очень медленно, и многие, да нет, большинство раненых успевало умереть из-за отсутствия донора. После заключения мира и провозглашения Независимости мама Вайо, то есть Вайоминг Нотт Дэвис, основала госпиталь в Конге... Ты же знаешь?
– Осведомлен.
– Мама Вайо была профессиональной сиделкой в Конге и знала о всех этих деталях. На деньги, собранные майором Вэйтинэйбом, отцом-основателем, она основала первый банк донорской крови. И там может оказаться пол-литра моей замороженной крови, сохранившейся по сей день. Во всяком случае уж полная формула моей крови хранится в файле, так как Эдит проследила, чтобы каждый из нас сдал свой "отпечаток" еще до того, как начался "исход" 2148 года. – Гвен неожиданно просияла. – Так давай возьмем образчик моей живой крови и сделаем с него "отпечаток" в медицинском центре университета Галилео. И сравним его с моим "отпечатком", хранившимся в госпитале Вайоминг Нотт! И всякий, кто умеет читать по-английски, сможет сказать, совпадают ли они. Все расходы я оплачу. К тому же это не требует особой квалификации, как при сличении отпечатков пальцев. И если идентичность не подтвердится, можешь заковать меня в колодки и отослать прочь!
– Гвен, не поедем же мы в Конг! За чем бы то ни было!
– В этом нет нужды. Просто заплатим банку крови в Галилео, а он запросит необходимые данные по терминалу. – Она помрачнела. – Но ведь это подорвет мое прикрытие, имя миссис Новак. Подтвердив идентичность записей, мы вернем "бабушку Хэйзел" на арену старых преступлений. И что же тогда станет с моей миссией? Дела пойдут непредсказуемо... Зато ты получишь убедительное подтверждение, что также совершенно необходимо для успеха моей миссии...
– Гвен, давай будем считать, что ты меня убедила...
– В самом деле, дорогой? Ты не врешь?
(Да, вру, маленькая моя! Но я должен согласиться, что твои слова звучат убедительно и соответствуют моему доскональному знанию лунной истории... К тому же ты приводишь такие подробности, словно была очевидцем! Все это убедительно, но... физически непредставимо. Ведь ты же молода, моя дорогая, ты никак не можешь быть старой каргой, которой больше века!) – Любимая, ты даешь два надежных пути для идентификации твоей личности. Так вот, давай исходить из того, что я уже проверил один или оба вида твоих отпечатков! И условимся, что ты – Хэйзел Стоун. Ты предпочитаешь, чтобы я так тебя называл?
– Я откликнусь на оба имени, милый. Какое тебе понравится больше.
– Олл райт. Но остается вопрос твоего внешнего вида. Будь ты иссохшей старухой, а не молодой и свежей женщиной...
– Ты этим не доволен?
– Нет, просто констатирую несовпадение. Условимся, что ты – Хэйзел Стоун, родившаяся в 2063 году. Но как тогда объяснить столь юную внешность? И не пудри мне мозги каким-то патентованным средством!
– Да, это момент, в который труднее всего поверить. Ричард, я подвергалась процедуре омоложения. И даже дважды. В первый раз меня вернули в пожилой возраст, чтобы я накопила ресурсы для следующего шага в юность. Во второй раз процедура носила еще и косметический характер: мне необходимо было стать привлекательной. Чтобы завлечь вас, сэр!
– Будь оно неладно... Обезьянка, а личико твое собственное?
– Его можно изменить, если тебе захочется видеть меня другой.
– О нет! Я не из тех, кто настаивает на красоте, если девичье сердце достаточно чисто...
– Что ты хочешь этим сказать, негодник?
– Но... поскольку твое сердце не так уж чисто, то совсем неплохо, что ты привлекательна!
– Ты не можешь исчерпать эту тему с такой легкостью!
– О'кей, ты великолепна, и сексуальна, и пагубна! Но "омоложение" объясняет все, по сути, ничего не объясняя. Насколько я об этом знаю, омолодить можно плоских червей, но не организмы, стоящие на более высокой ступени эволюционного развития.
– Ричард, эту часть рассказа прими на веру, по крайней мере сейчас. Я подверглась омоложению в клинике, находящейся на расстоянии в пару тысяч световых лет отсюда. При этом по весьма необычному методу...
– Гм-м! Это звучит как хитрая отговорка, которую я и сам бы придумал, если бы сочинял фантастику!
– Да, звучит именно так. Неубедительно. И все же это чистая правда!
– И поэтому нет способов ее проверить. Возможно, мне придется проверить те "отпечатки крови"... А... кстати, сериал "Бич космических трасс"... авторы Хэйзел Стоун, Роджер Стоун, это что же?
– О Господи, мое прошлое цепляется за меня! Ричард, ты что, видел эти телешоу-сериалы?
– Каждый их эпизод! Хотя, пытаясь подражать главному персонажу, я всегда был жестоко наказан. Капитан Джон Стерлинг – кумир моего детства.
Так это твои сценарии?
– Начинал мой сын Роджер. А я подключилась в 2148 году, но весь год имя не указывала. Это потом авторов стали называть Хэйзел и Роджер Стоуны...
– Я помню обоих, но не могу вспомнить, на каких же сериях указано только имя Роджера?
– Так было вначале, пока он не устал от "золотой" монотонности своего вымысла. Тогда подключилась я, намереваясь прикончить всю эту историю...
– Любимая, как же можно "прикончить" сериалы? Это неконституционно!
– Знаю. Тем более что заказчики помахали перед моим носом слишком большими деньгами. А мы в них нуждались, поскольку жили в космосе, а космолет даже для маленькой семьи – вещь весьма дорогостоящая.
– Я бы никогда не решился написать тупиковые эпизоды в сериале! О, я писал иногда какие-то серии по заказу, но не собственного сочинения, а используя чужие сюжеты. И всегда делал это из-под палки.
– А мы не использовали чужих книг. Бастер и я только пародировали их, когда работали вместе.
– Бастер?
– Это мой внук. Тот самый, что сейчас главный хирург на Церере. Мы целых одиннадцать лет писали вместе, разбивая Повелителя Галактики в каждой серии...
– "Повелитель Галактики"! Самый великий плут и злодей из всех персонажей космических сериалов! Лапушка, я так мечтал, чтобы "Повелитель Галактики" существовал на самом деле!
– А ты, сопляк, посмел усомниться в реальности Повелителя Галактики?
Что об этом можешь знать ты?
– Виноват. Прошу прощения. Он так же реален, как Луна-Сити. Иначе Джону Стерлингу было бы некого побивать... а я от души верил в капитана Джона Стерлинга из Звездного патруля!
– Вот так-то лучше!
– Но ведь капитан Стерлинг заблудился в Туманности Конской Головы, и за ним охотились радиоактивные черви! Как же он выпутался? Эту серию я не смог посмотреть, поскольку как раз тогда меня наказали... насколько я припомню. Подумай сама, это же случилось столько лет назад!.. Кажется, он вспомнил о своем аварийном допплер-радаре? И изжарил червей поляризованными лучами?
– Нет, это оружие он использовал против других космических существ...
Ричард, а ты не путаешь? Я думаю, что он встретился с этими существами до того, как спасся из Туманности Конской Головы, заключив временное перемирие с Повелителем Галактики, чтобы спасти саму Галактику...
Я задумался. Сколько же лет мне было тогда? В каком классе я учился?
– Голубка, я думаю, ты права. Я так переживал это перемирие, пусть даже с целью спасения Галактики. Я...
– Но он должен был так поступить, Ричард! Не мог же капитан бросить биллионы невинных существ, только чтобы не замарать рук союзом с Повелителем. Но я понимаю твою точку зрения. Мы с Бастером очень спорили об этом эпизоде. Бастер предпочитал, чтобы перемирие с Повелителем стало ловушкой, позволившей разбить те космические существа...
– Ну нет, капитан Стерлинг никогда бы не смог нарушить данного им слова!
– Именно. Но Бастер такой прагматик! Для него решить любую проблему это перерезать чью-то глотку.
– Ну что ж, аргумент вполне убедительный, – согласился я.
– Но. Ричард, так же легко впасть в соблазн убивать всех персонажей сериала, между тем как следует оставлять кого-нибудь для следующих серий Впрочем, ты же сказал, что не писал сам полных серий?
– Я хоть и не брался за такую работу, но знаю, какие в ней правила, я же сам пересмотрел огромное количество сериалов! Хэйзел, почему ты позволяла морочить себе голову моими байками о работе писателя?
– Ты назвал меня "Хэйзел"!
– Любимая, моя милая Хэйзел, меня, черт побери, не интересуют никакие отпечатки пальцев или группы крови! Ты, несомненно, автор величайшего сериала "Бич космических трасс"! Он же продолжался из недели в неделю, и всегда с титром "Хэйзел Стоун – сценарий". Потом, к сожалению, стали писать: "Основано на характерах, придуманных Хэйзел Стоун"...
– Неужели так писали? Те поздние серии сочинял уже один Бастер. Это он ввел туда всякие шоу. Не я. Этот "негодник"!
– Они не имели успеха. Поскольку персонажи становились все бескровнее и умирали сами собой. Без тебя сериал совсем захирел...
– Мне надо было отдохнуть. Бастер уже стоял на ногах. Я обеспечивала сюжетные ходы, он – столкновения. Я иногда проявляла мягкосердечие, он никогда...
– Хэйзел! А почему бы нам не воскресить этот сериал? Мы могли бы сочинять вместе: ты записывать, а я готовить еду и делать домашнюю работу!
– Я остановился и всмотрелся в нее. – О чем же, во имя Господа, ты плачешь?
– Плачу, потому что хочу плакать! Ты называешь меня Хэйзел, значит, веришь мне?
– Я вынужден. Можно морочить мне голову "отпечатками". Но не коммерческими сюжетами фантастических серий! Ведь я сам – такой же тертый писака-поденщик! Но ты еще, вдобавок, – моя сладкая маленькая нимфоманка, а посему меня не тревожит, что тебе целых двести лет!
– Да мне вовсе не двести! Я не согласна даже на лишний год!
– Но ты согласна оставаться моей сладкой маленькой нимфоманкой?
– Если ты мне позволишь!
Я ухмыльнулся.
– Что я могу на это сказать? Скинь свои одежды и давай посочиняем что-нибудь.
– Посочиняем?
– Самые лучшие сочинения творятся при помощи гонад! <половые железы (лат.)>Хэйзел, моя похотливая женушка, разве тебе это не известно? Эй, на всех постах! Идет Повелитель Галактики!
– О, Ричард!

Глава 18

Когда я встаю перед необходимостью выбора между добротой и честностью,
я голосую за доброту, и только за нее – неважно, дарят ее или получают.
Айра Джонсон (1854-1941)
– Хэйзел, древняя моя любовь!
– Ричард, хотел бы ты иметь сломанную руку?
– Я не верю, что ты способна меня этим одарить.
– Спорим!
– Фу! Перестань! Не смей этого повторять или я выкину тебя в залив и женюсь на Гретхен. Она ведь не древняя!
– Смотри, не очень-то задирай меня! Мой третий супруг был великим задирой... и каждый отметил, как он дивно выглядел на собственных похоронах и как жаль, что он отошел таким молодым! – Хэйзел-Гвен лучезарно улыбнулась мне. – К тому же он позаботился о солидной страховке, что весьма пригодилась вдове... Женитьба на Гретхен – неплохая идея, милый, и я с удовольствием ее поддержу. Я бы научила ее молчать, помогла бы с первым бэби, показала бы, как надо держать нож, обучила бы навыкам боевых искусств и хозяйственной сноровке, то есть всему, что нужно девушке в современном мире...
– О Господи! Моя дорогая женушка, ты столь же миниатюрна, хороша и безопасна, как коралловая змейка! Я думаю, что Джинкс давно уже обучил Гретхен всему, что требуется.
– Скорее, не он, а Ингрид. Но я могла бы ее отшлифовать. Ты же сам отметил, какая я умелая. Так какое же словечко ты нашел для меня? А, "древняя", вот какое!
– Уф-ф!
– О, меня это нисколько не ранит. А ты неженка!
– Черта с два тебя ранишь! Я, пожалуй, уйду в монастырь...
– Не раньше, чем "взойдешь" к Гретхен. Я уже решила, Ричард. Мы посватаемся к Гретхен.
Я отнесся к этому дурацкому разговору так, как он того и заслуживал, то есть проигнорировал последнюю реплику, встал и запрыгал в освежитель.
Она почти сразу же последовала за мной. Я, изображая испуг, отскочил в сторону.
– Помогите! Не бей меня больше!
– О, ерунда! А раньше я тебя и не била!
– Сдаюсь! Ты не древняя, ты просто прекрасно замаринованная. Хэйзел, любовь моя, что сделало тебя такой вредной?
– Я не вредная! Но если бы ты был так же мал ростом, как я, и к тому же женщиной, не отстаивающей свои права, то тебя запросто задавили бы большие, вонючие, волосатые мужики, полные иллюзий о своем превосходстве.
Не вопи так, дорогой, я тебя не обижу. И не пролью ни капли твоей крови!
– Мне страшно на тебя смотреть. Моя матушка почему-то не предупредила меня, что семейная жизнь может оказаться такой!.. Кстати, любимая, ты собиралась поведать, с какой целью завербовала меня, но потом ускользнула от этой темы...
Она помедлила с ответом.
– Ричард, тебе ведь трудно представить, что я более чем вдвое старше тебя?
– Считай, что ты меня убедила. Я не понимаю этого и просто принимаю на веру.
– Нам предстоит разговор о более трудных для понимания вещах, чем это. Гораздо более трудных!
– Но тогда, возможно, я окажусь слишком туп для них. Хэйзел-Гвен, лапонька, я ведь и сам крепкий орешек. Я не верю в столоверчение, астрологию, непорочное зачатие...
– Ну уж непорочное зачатие – дело совсем нетрудное!
– Я имею в виду божественный его аспект, а вовсе не оплодотворение в генетических лабораториях. Так вот, я не верю в непорочное зачатие, в магические числа, в ад, колдовство, черную магию и предвыборные обещания.
Ты мне сказала кое-что, противоречащее здравому смыслу. И в это так же трудно поверить, как в твой древний возраст. В качестве поручителя тебе потребовался бы сам Повелитель Галактики!
– О'кей. Примем как исходное условие. Но с определенной точки зрения я даже старше, чем ты думаешь. Мне и в самом деле больше двух веков...
– Прекрати. Ты же отрицала, что тебе исполнилось бы двести раньше Рождества 2263 года! А до этого еще приличная куча лет.
– Правильно. И я бы не сказала ничего об этих дополнительных годах, даже если бы прожила их непосредственно в нашем времени... поскольку прожила их во времени "перпендикулярном", под прямым углом к нашему.
– Дорогая, – ответил я. – "В звуковом ряду наступила пауза"!
– Но, Ричард, это-то как раз понять и нетрудно... Черт, где я обронила свои трусики?
– Где-то в Солнечной системе, в соответствии с твоими воспоминаниями...
– Но эта система не составляет и половины, мистер... То, о чем я говорю, находится одновременно внутри и вне системы и даже за пределами этой Вселенной... Но, братец, не стану я нарушать правила! Я имею в виду где я их обронила сегодня?
– На расстоянии шага от постели, кажется. Милая, зачем беспокоиться и надевать трусики, так часто их снимая?
– Затем. Только шлюхи шляются без трусов... Кроме того, прошу тебя соблюдать правила приличия в разговоре со мной!
– Я же не сказал ни слова!
– Но я же слышу, о чем ты думаешь!
– Кстати, я не верю и в телепатию, заметь!
– Ах, не веришь? Мой внук, доктор Лоуэлл Стоун, именуемый в просторечии Бастером, жульничал, играя в шахматы, ибо читал мои мысли.
Слава богу, он эту способность утерял, когда ему стукнуло десять лет.
– Это звучит, – отпарировал я, – как голословное утверждение, что свидетель собственными глазами видел невозможное явление. Правдивость свидетеля под сомнением. А достоверность приводимых сведений не более пяти процентов по шкале военной разведки.
– Ты заплатишь за это!
– Оцени сама, – посоветовал я. – Ты же состояла в военной разведке, в ЦРУ, не так ли?
– Кто тебе сказал?
– Ты же и сказала. Путем нескольких незаконченных реплик.
– Это было не ЦРУ. Я никогда не состояла в разведках и была полностью замаскирована, и вообще – то была не я! Это был сам Повелитель Галактики!
– Ну, а я – капитан Джон Стерлинг!
Гвен-Хэйзел вытаращила глаза.
– Эй, капитан! Нельзя ли у вас взять автограф? А лучше, гоните два. Я выменяю их на один, от Рози-робота... Ричард, а нельзя ли прогуляться до ближайшего почтового отделения?
– Почему бы и нет? Я сам должен послать весточку папе Шульцу. Но тебе зачем, дорогая?
– Если мы добредем и до Мэйси, я дам упаковать там одежду и парик Наоми и отошлю ей. Они отягощают мою совесть.
– Твою... что?
– Ту систему книжных сведений, которую я держу взамен. Ричард, ты все больше и больше начинаешь смахивать на моего третьего мужа. Он был почти так же прекрасен, как и ты. И очень заботился о собственном здоровье, а умер в расцвете лет.
– Отчего же?
– Это произошло во вторник, насколько я помню... или, может, в среду.
Во всяком случае меня рядом не было. Я находилась далеко, закрутив с неплохим мужичком. Мы так и не узнали толком, что же с беднягой приключилось. Очевидно, ему стало плохо в ванне, и он погрузился в воду с головой... Что ты там бормочешь, миленький? Какая там еще "Шарлотта"?
<Намек на Шарлотту Кордэ, убившую Марата в ванне.>– Ничего я не бормочу, Хэйзел... Но у меня же нет страхового полиса!
– Тогда мы особенно тщательно должны следить за тем, чтобы ты оставался жив и, главное, – не принимал ванн!
– Если я перестану это делать, ты через три или четыре недели пожалеешь об этом!
– О, но ведь и я тоже перестану, так что мы будем квиты!.. Ричард, а нельзя ли сегодня выбрать время и посетить Правительственный Комплекс?
– Вполне. А зачем?
– Чтобы найти Адама Селена.
– Он что, там похоронен?
– Именно это я и пытаюсь установить. Ричард, твое доверие ко мне еще не поколебалось?
– Оно перенапряглось. "Несколько лет под прямым углом"... Ну конечно, а тебе не хотелось бы получить лицензию на "космический ворп"? <Искажение, извращение (англ.)>– Спасибо большое. У меня уже есть. В сумке. Те "дополнительные годы" всего лишь понятие геометрическое, о мой супруг! Если иметь в виду общепринятую концепцию пространства-времени с одной лишь временной осью, тогда, конечно, понять трудно. Но существуют, по меньшей мере, три оси времени, так же как существуют три пространственные оси координат... и я те "дополнительные годы" провела на других временных осях. Ясно?
– В высшей степени ясно, моя любовь. Так же самоочевидно, как трансцендентализм! <Здесь – учение о потустороннем (лат.)>– Я знала, что ты "поймешь"! Что касается Адама Селена, то там еще сложнее. Когда мне было двенадцать, я слышала его речи много раз. Он был лидером Божьей Милостью, возглавившим нашу Революцию. Потом его убили.
Вернее, так было сказано. Но не прошло и года, как мама Вайо под строжайшим секретом сообщила мне, что Адам не был человеком и не был создан людьми. Он был сущностью другого рода. – Я почел за благо промолчать. – Ну? – спросила Гвен-Хэйзел. – Тебе что, нечего сказать?
– О, разумеется! Не человек. Чужак. С зеленой кожей, метрового роста.
Его летающая тарелка прилунилась в Море Кризисов как раз неподалеку от Луна-Сити. А где в это время пребывал Повелитель Галактики?
– Тебе не вывести меня из равновесия, Ричард, если даже будешь продолжать. Я знаю, как действуют такие невозможные истории на слушателей.
У меня были те же сомнения, когда мама Вайо это рассказала. Но я поверила ей, так как знала, что она никогда не лжет. А Адам не был "чужаком", Ричард, он являлся сыном человечества. Но не сыном конкретного человека.
Адам Селен был компьютером. Либо комплексом компьютерных программ. К тому же он был самопрограммирующимся компьютером, что приводит нас к тем же результатам... Ясно, сэр?
Я услышал собственную реплику:
– А мне больше по душе летающая тарелка!
– О, ничтожество! Мне так и хочется заменить тебя на Мэрси Чоу-Му!
– Это будет, возможно, наиболее суровое из всех твоих деяний!
– Нет, я тебя не выброшу, так как испытываю к тебе некоторую слабость. Я просто посажу тебя в клетку!
– Хэйзел. Слушай внимательно. Компьютеры не умеют думать. Они выполняют сверхскоростные расчеты в соответствии с правилами, по которым сконструированы. В то время как мы рассчитываем, используя мозги и размышляя, эти искусственно созданные емкости памяти лишь имитируют мышление. Но сами они не думают. Они действуют так, потому что должны так действовать, потому что так задуманы. Ты можешь приписывать понятие "оживление" целому списку нонсенсов, которые я не описал...
– Я рада, что ты так думаешь, Ричард, ибо этот предмет уязвим и может вызвать осложнения. И мне нужен твой здоровый скептицизм, чтобы держаться прямо.
– Я собираюсь все это записать и тщательно изучить!
– Сделай это, Ричард. Итак, вот что случилось здесь в 2075 и 2076 годах. Один из моих приемных отцов, Мануэль Гарсиа, был инженером, обслуживающим большой компьютер в Правительственном Комплексе. Этот единственный компьютер ведал почти всем: управлял предприятиями города и большинства населенных пунктов, кроме Конга. Он управлял первой катапультой, трубами, банками, печатал "Лунатик", – то есть практически делал все. Власти считали, что экономнее расширять его функции, нежели заводить малые компьютеры по всей Луне.
– Неэффективно и небезопасно!
– Возможно, но они так решили. Луна же была тогда местом ссылки, практически тюрьмой. И не должна была быть ни эффективной, ни безопасной.
И тогда здесь не было высокотехнологических производств, мы мирились с тем, что есть. И, возможно, милый, этот единственный компьютер-хозяин стал все разрастаться и разрастаться и... проснулся.
(Да неужто? Совершенный вымысел, моя медовая, к тому же – стереотип, до тошноты затасканный всеми фантастами! Даже "Медная голова" Роджера Бэкона одна из версий того же. Другой стало чудовище Франкейштейн. Затем последовали целые гроздья аналогичных историй в последующие эпохи. Даже сейчас они появляются. И все они – чистейшая ерунда!) Но вслух я произнес:
– Продолжай, милая. Что же дальше?
– Ричард, ты же не веришь мне?
– Я думал, мы это уже констатировали. Ты же сказала, что тебе необходим мой здоровый скептицизм!
– Ну и сказала! Так используй этот скептицизм. Критикуй. Только не сиди с таким унылым видом!.. Этот компьютер в течение многих лет управлялся голосом: в него вводили аудиопрограммы, он же отвечал синтезированной речью и распечатками.
– Встроенные функции. Техника двухвековой давности.
– Почему твое лицо дернулось, когда я сказала "он проснулся"?
– Потому что это чушь, любовь моя! Просыпаться и засыпать могут только живые существа. А машина, независимо от мощи и гибкости, не способна на это. Ее можно только включить или выключить, вот и все!
– Прекрасно, позволь мне перефразировать. Тот компьютер ОСОЗНАЛ СЕБЯ, И У НЕГО ПОЯВИЛАСЬ ВОЛЯ.
– Интересно. Если это правда. Но я не должен в это верить. И не стану!
– Ричард, а я не стану раздражаться! Ты просто слишком молод и не сведущ, но это не твоя вина.
– О да, бабулечка! Я молод, а ты невежественна. Скользкое дно...
– Убери свои распутные руки и слушай. Как рассчитать способность человека к самосознанию?
– Чего? У меня нет никакой нужды подсчитывать. Я ее ощущаю.
– Верно. Но я задала нетривиальный вопрос, сэр. Давай подойдем к нему как к пограничной проблеме. Ты осознаешь себя? А я?
– Ну, я-то осознаю, обезьянка, а насчет тебя – не уверен!
– Я тоже, но наоборот.
– Ну что ж, это забавно!
– Ричард, вернемся к теме. Является ли сперма в теле мужчины самосознающим субъектом?
– Надеюсь, нет.
– А яйцо в теле женщины?
– Этот вопрос к тебе, красавица, я никогда не был женщиной.
– Но ты валяешь дурака, чтобы подразнить меня! Ни сперматозоид, ни яйцо не являются сознательными, и, пожалуйста, без глупых реплик! Вот одна граница. Я же, взрослая человеческая особь, являюсь субъектом, осознающим себя. И ты тоже, как бы туманно ни было самосознание самца! Вот вторая пограничная линия. Вот и прекрасно, Ричард, так с какого момента на пути от оплодотворенной клетки до взрослой особи, теперь именуемой "Ричардом", в картину вползает самосознание? Ответь мне. И не увиливай больше, прошу тебя. И воздержись от острот.
Я по-прежнему считал, что все это глупости, но все же попытался ответить всерьез.
– Прекрасно. Я был всегда наделен самосознанием.
– Пожалуйста, ответь серьезнее!
– Гвен-Хэйзел, я настолько серьезен, насколько могу. Поскольку я знаю, что жил всегда и осознавал себя всегда. Все толки о том, что до 2133 года происходили какие-то вещи (я называю предполагаемый год моего предполагаемого "рождения") – это всего лишь не слишком достоверные слухи.
Я существую с кляпом во рту, предохраняющим меня от надоевших или смешных высказываний. Но когда я слышу утверждения астрономов о том, что мир создан одним махом за восемь, или семнадцать, или тридцать биллионов лет до моего рождения, я воспринимаю это не иначе как лошадиное ржанье. Раз семнадцать биллионов лет назад меня не было, значит, ничего не было вообще. Даже пустого пространства. Ничего. Ноль безо всякого ободка вокруг. Но вот я начал себя осознавать – и время началось! Когда же меня не станет, оно остановится. Все ясно? Или мне вычертить диаграмму?
– Все ясно по большинству позиций. Но ты ошибся в дате. Время началось не в 2133 году, оно началось в 2063-м. Если только один из нас не робот...
Я всегда был склонен к солипсизму <признание единственной реальностью лишь своего "я" (лат.)>, но высказался только сейчас:
– Лапушка, ты так резка! Но ты сама – всего лишь плод моего воображения, вымысел... У-у-у! Давай-ка прекрати мне мерещиться!
– У тебя слишком живое воображение, милый! Спасибо, что вообразил меня. А не надо ли тебе и других доказательств? До сих пор я всего лишь играла. А не отломать ли мне одну из твоих "косточек"? Совсем маленькую.
Ту, что иногда поднимается.

Предыдущая страница 14 Следующая страница


15 Роберт Хайнлайн

– Послушай, мой вымысел! Ты отломаешь одну из моих "косточек" и будешь о ней жалеть предстоящие биллионы лет!
– Но ведь это будет всего лишь логическое доказательство, Ричард!
Безо всякого злого умысла.
– Но раз уж я владею той "косточкой"...
– Это я ею владею, милый!
– Никогда в жизни! Раз уж я ею владею, то позвоню Ксии, попрошу ее приехать, выйти за меня замуж и защитить от маленьких "вымыслов" с агрессивными замашками.
– Ты собираешься со мной разводиться?
И снова она превратилась в пару огромных глаз.
– Да нет, черт возьми! Всего лишь разжаловать тебя до ранга младшей жены, а в старшие взять Ксию. Но ты не сможешь уйти. Разрешения не будет.
Ты продолжишь снабжать меня житейскими советами о том, идти мне прямо или свернуть "под прямым углом". А я заведу плетку и буду тебя стегать до тех пор, пока ты не избавишься от своих злокозненных проделок. И привычек.
– Олл райт! До тех пор, пока я не соберусь уйти.
– Фу! Не кусайся! Это грубо!
– Ричард, я всего лишь плод твоего воображения, поэтому каждый мой укус воображаем, ты сам их измыслил из темных мазохистских побуждений.
Если это не так, тогда я сама мыслящее существо, а не фикция!
– Логика "или-или" – не надежный аргумент. Но ты все же восхитительная фикция, дорогая! Я рад, что ты пришла мне в голову.
– Благодарю, сэр! Любимый, вот сейчас пойдет ключевой вопрос. И если ты мне ответишь серьезно, я перестану кусаться.
– Навечно?
– Ну...
– Не напрягайся, фикция! Если вопрос серьезный, я попытаюсь дать на него серьезный ответ.
– Да, сэр. Так вот: что необходимо для становления самосознания в человеке и каковы те условия или процессы, которые делают самосознание невозможным для машин? Особенно для компьютера. И, в частности, для компьютера-гиганта, который управлял этой планетой в 2076 году? То есть для "Холмса-IV"?
Я воздержался от искушения отшутиться. Самосознание? Я знаю, что одна из психологических школ утверждает, что сознание, если оно существует, является как бы "пассажиром" и не влияет на поведение субъекта.
Такие нелепости свалены в кучу с понятиями причастия или преображения. "Если это истина, то ее надо подтверждать!"
Я осознаю свое самосознание... и это простирается настолько, насколько способен углубиться самый честный солипсист...
– Гвен-Хэйзел, я не знаю!
– Хорошо! У нас намечается прогресс!
– Намечается?
– Да, Ричард. Самое трудное в освоении новой идеи – необходимость изгнать ложную концепцию из ниши, которую она занимает. До тех пор пока ниша занята, очевидности, и доказательству, и логической демонстрации некуда приткнуться. Но как только ниша освободится от ошибочной идеи, ее заполнявшей, – а раз ты сказал "я не знаю", это обстоит именно так, – то возможно начало движения к истине.
– Лапушка, ты не только самая решительная маленькая фикция, которую мне доводилось вообразить, ты еще и самая нарядная!
– Хватит паясничать, лодырь! Слушай эту теорию. И думай о ней, как о рабочей гипотезе, а не Богом данной истине. О ней размышлял мой приемный отец, папа Мэнни, наблюдавший, как "оживает" тот компьютер. Может, его теория объясняла что-нибудь, а может и нет. Мама Вайо говорила, что он не был уверен до конца. Так вот в чем эта теория заключалась. Оплодотворенная человеческая яйцеклетка делится, делится и... делится снова. И опять делится и делится. И снова, и снова, и снова. В какой-то момент эта коллекция из миллионов живых клеток начинает осознавать себя, а заодно и окружающий мир. Оплодотворенная клетка не наделена сознанием, но младенец – наделен. После того как папа Мэнни открыл, что компьютер имеет самосознание, он понял, что в какой-то момент чрезмерное наращивание его "клеток" для выполнения множества функций достигло такой точки сложности, что между его элементами установилось больше связей, чем между нервными клетками мозга. Папа Мэнни сделал великий теоретический скачок: когда число перекрестных связей в компьютере того же порядка, какой существует в человеческом мозгу, то сам компьютер может "проснуться", обрести самосознание, а, возможно, также и волю! Он не был уверен, что это случается всегда, но начинал убеждаться: такое возможно при наличии высокого количества перекрестных связей. Ричард, но папа Мэнни дальше этого не пошел. Он ведь был не теоретиком-ученым, а всего лишь инженером-наладчиком. Но папу сперва обеспокоило поведение машины, а потом он попытался разгадать, отчего компьютер стал таким странным. Так и возникла теория. Но тебе не надо будет ее изучать, а Мэнни ни разу не проверил ее на практике.
– Хэйзел, в чем же заключалась "странность"?
– Мама Вайо говорила, что Майк – так, очевидно, называли компьютер вдруг проявил чувство юмора.
– Не может быть!
– Да, да! Мама Вайо рассказала, что для Майка (или Мишеля, или Адама Селена – он был троицей и использовал все три имени) вся Революция на Луне, во время которой тысячи людей погибли здесь и сотни тысяч – на Земле, была всего лишь шуткой. Всего лишь огромной практической игрой, придуманной компьютером с супергениальной мыслительной мощью и детским чувством юмора.
Хэйзел скривилась, потом улыбнулась.
– Да, то был всего лишь очень большой, очень любимый баловень-переросток, которого следовало бы почаще шлепать!
– Ты говоришь об этом, как об удовольствии: "шлепать его почаще"!
– В самом деле? Вряд ли. В конце концов, компьютер не может действовать правильно или ошибаться, исходя из человеческих понятий добра и зла. У него нет такого задела, или, если хочешь, тыла. Мама Вайо говорила, что "человеческое" поведение Майка – результат подражания, поскольку он располагал бесконечным количеством "ролевых моделей"; он ведь читал все подряд, включая фантастику. Но у него были и собственные чувства: он ощущал одиночество и жаждал компании. И именно этим и стала Революция для Майка – обретением товарищества, игрой, забавой, а выигрышем – внимание со стороны людей, и особенно Вайо и Мэнни. Ричард, если машина может иметь эмоции, то этот компьютер полюбил папу Мэнни. Понятно, сэр?
Мне все еще хотелось отмахнуться от этого и выразиться не слишком вежливо.
– Хэйзел, ты требуешь от меня голой правды, но она заденет твои чувства. Для меня этот рассказ звучит как выдумка, как фантастика.
Придуманная если не тобой, то твоей приемной матерью, Вайоминг Нотт.
Голубушка, мы выйдем наконец наружу, чтобы исполнить свои задумки? Или так и будем весь день толковать о теории, подтверждения которой ни у кого нет?
– Я одета и готова идти, милый. Еще один маленький вопросик, и я замолчу. Ты находишь эту историю неправдоподобной...
– Да, нахожу, – ответил я так спокойно, как только мог. – Какую из ее частей?
– Все ее части.
– В самом деле? Или камень преткновения – идея о том, что у компьютера могло появиться сознание? Если ты примешь это, то, может быть, остальную часть уже легче "заглотнуть"?
(Я пытался быть честным. Отторгая эту чепуху, мог ли я согласиться с остальным? Несомненно! Как с золотыми очками Джозефа Смита, как со скрижалями, принесенными Моисеем с горы, как с красными сигналами опасности – прими их за данность, остальное легко приложится!) – Хэйзел-Гвен, если принять за данность самосознающий компьютер с эмоциями и свободной волей, то не напугает ничто другое: ни маленькие зелененькие человечки, ни привидения! Так каков хоть был ход красной королевы? Поверить в семь небылиц до завтрака!
– Белой королевы.
– Нет, красной королевы.
– Ты уверен, Ричард? Это же было как раз перед...
– Забудь об этом. Болтающие шахматисты еще менее реальны, чем компьютер-шалунишка. Лапушка, единственное, чем ты располагаешь, – это история, рассказанная тебе твоей приемной матерью в преклонном возрасте. И все! Она, быть может, была в маразме?
– Нет, сэр. Она умирала, но не в маразме. У нее был рак. От перенесенного в молодости воздействия солнечной бури. Она так полагала. И никакого маразма не было. Она сказала мне, что знает о приближающейся смерти и поэтому рассказываемая ею история еще не завершена...
– Но слабость этой версии очевидна! История, рассказанная на смертном одре. И – ничего больше...
– Не совсем, Ричард.
– Как, еще что-нибудь?
– Мой приемный отец Мануэль Дэвис подтверждает и это, и еще кое-что...
– Но... ты же всегда говорила о нем в прошедшем времени? Мне, во всяком случае, так показалось. Но если он жив... то сколько же ему лет? Он ведь старше тебя?
– Он родился в 2040 году, стало быть, ему около полутораста лет, не такая уж редкость для лунни. Но он одновременно и намного моложе, так же как и я сама. Ричард, если ты поговоришь с Мануэлем Дэвисом и он подтвердит мои слова, ты ему поверишь?
– Ах, – усмехнулся я, – ты принуждаешь меня разрешить спор способом, принятым у невежд и предвзятых упрямцев!
– Ну ладно, пошли! Пристегни протез, пожалуйста. Я хочу вывести тебя наружу и снабдить по крайней мере одним предметом одежды, прежде чем мы пойдем куда-нибудь. Твои штаны в совершенно неприличных пятнах, и меня вряд ли кто-нибудь назовет хорошей женой!
– Да, мэм, прямо сейчас, мэм! А где... твой "папа Мэнни" обретается в данное время?
– Ты ведь этому тоже не поверишь?
– Если не станешь снова толковать о "перпендикулярном времени" и "одиноких компьютерах", то поверю.
– Мне кажется, хотя я в последнее время этого не проверяла, что папа Мэнни находится там же, где твой дядя Джок, в Айове.
Я застыл, держа протез на весу.
– Ты оказалась права, я этому не верю!

Глава 19

Мошенничество имеет пределы, глупость их не имеет.
Наполеон Бонапарт (1769-1821)
Как можно что-нибудь доказать женщине, которая не желает этого? Я ожидал, что Гвен начнет отстаивать свои голословные нелепости, сыпать цитатами и стихами, чтобы меня убедить. Вместо этого она грустно отметила:
– Я знала, что так и будет. Придется просто подождать... Ричард, мы, кроме Мейси и почты, еще где-нибудь должны побывать или нет? До того как направимся в Правительственный Комплекс?
– Мне следовало бы открыть новый счет и перевести сюда деньги с резервного счета в банке Голден Рула. А то денежки в моем кармане основательно поредели. Стали "малокровными"...
– Но, мой дорогой, я же в который раз пытаюсь тебе растолковать: деньги не проблема.
Она открыла сумку, вытащила пачку ассигнаций и стала перебирать стокроновые купюры.
– Вот нам с тобой на текущие расходы.
Она протянула пачку.
– Ты, полегче! – отшатнулся я. – Спрячь свою "мелочь", маленькая девочка! Это я должен давать тебе на расходы. И никак иначе!
Я думал, она взорвется, начнет обзывать меня "мако", или "самовлюбленная свинья", или, на худой конец, скажет о "совместной собственности"... но она обошла меня с фланга.
– Ричард! А этот счет в Голден Руле – он что, номерной? Если нет, то на чье имя?
– Как на чье? Конечно, на имя Ричарда Эймса!
– А ты думаешь, что мистеру Сэтосу это известно?
– О, нашему милейшему властителю... Голубушка моя, как я рад, что ты рядом и думаешь обо всем!
И ситуация вырисовалась перед глазами, как следы на снегу. Я увидел, как головорезы Сэтоса выйдут по этим следам прямо на меня, обуреваемые жаждой получить награду "за мое тело, живое или мертвое"!
По идее, тайна банковского счета должна всегда соблюдаться, это касается не только номерных вкладов. Но этот принцип действует лишь до применения грубой силы или денежной мзды. Мистер Сэтос владел обеими этими возможностями.
– Гвен, давай вернемся и заложим новую мину в его воздушный кондиционер. Но на этот раз вместо лимбургера надо бы применить синильную кислоту.
– Это было бы здорово!
– Очень бы этого хотелось! Ты права, я не могу и прикоснуться к банковскому счету Ричарда Эймса до тех пор, пока буря не уляжется.
Придется тратить твои деньги – я беру их в долг. Пометь у себя...
– Сам пометь! Черт возьми, Ричард, я же твоя жена!
– Мы это обсудим позднее. Оставь здесь парик и наряд гейши, у нас сегодня не будет времени на отправку: еще надо повидаться с рабби Эзрой. А может, ты пойдешь по своим делам, пока я сделаю свои?
– Диво-дивное, ты что, заболел? Я не выпущу тебя из поля зрения ни за что!
– Благодарю, маменька! Я надеялся на этот отклик. Мы пойдем к папаше Эзре, затем порыщем в поисках "живого компьютера". А если останется время, то по возвращении закончим остальные делишки.

* * *

Перед полуднем мы встретились с рабби Эзрой бен Давидом в рыбной лавке его сына, что напротив библиотеки. Рабби жил в комнате за магазином.
Он согласился быть моим поверенным и играть роль "почтового ящика". Я объяснил, как наладить контакт с папой Шульцем, и написал письмо, которое следовало отправить на имя "Генриэтты ван Лоон".
– Я отправлю его сразу же по терминалу сына, – сказал рабби Эзра. – В Голден Рул оно поступит через десять минут. Отправить обычным или заказным?
(Привлечь к посланию внимание? Или направить его более медленным обычным письмом? Но ведь в Голден Руле наверняка накопилась информация о событиях, и Хендрику Шульцу есть что мне сообщить!) – Пожалуйста, отправьте срочным заказным.
– Хорошо. Извините меня, я отлучусь на несколько минут. – Он покатил в кресле прочь из комнаты и очень скоро вернулся. – Голден Рул подтвердил прием... А тот молодой человек, что был с вами вчера, он что, член вашей семьи? Или доверенное лицо?
– Ни то ни другое.
– Интересно... А вы посылали его ко мне с вопросом о том, кто именно предлагает награду за вас и сколько?
– Ну конечно, нет! Вы ему ответили что-нибудь?
– Мой милый сэр! Вы же осведомлены о наших традициях!
– Благодарю вас, рабби!
– Не за что. Раз он потрудился разыскать меня дома, вместо того чтобы дождаться рабочих дней, я предположил, что дело неотложное. Но поскольку у него не было от вас записки, то стало ясно: оно неотложно для него, а не для вас. И поэтому я предположил (если только вы меня не разуверите в этом), что он не желает вам добра.
Я изложил рабби сжатую историю наших отношений с Биллом. Он кивнул.
– Вы знаете высказывание Марка Твена по такому поводу?
– Наверное, нет.
– Он говорил, что, если вы, подобрав бездомную собаку, кормите ее и заботитесь о ней, она вас не станет кусать. И в этом, по мнению Твена, заключена принципиальная разница между человеком и собакой. Я не во всем согласен с Твеном. Но все же в чем-то он прав!
Я спросил его о задатке, заплатил не торгуясь и добавил кое-что на счастье.
Правительственный Комплекс (официально он назывался "Административный Центр", но это название значилось лишь в официальной переписке) располагался к западу от Луна-Сити, на полпути к Морю Кризисов. Мы добрались туда к полудню по трубопроводу метро (хоть и не баллистическому, но вполне быстрому для наших целей). Вся дорога с момента посадки заняла двадцать минут.
Полдень оказался не самым удачным временем для посещения Комплекса: правительственные офисы как раз к этому часу закрывались на ленч.
Последнее мероприятие весьма привлекло и нас, поскольку утренний завтрак уже казался делом далекого прошлого. В туннелях Комплекса было немало закусочных, но в каждой из них на всех стульях плотно расположилось по обширному седалищу, обладателями коих были либо местные чиновники, либо туристы в красных фесках. Перед заведениями "Слоппи Джо", "Матушкины обеды" и "Антуан-2" выстроились внушительные очереди.
– Хэйзел, там впереди закусочная-автомат. Не прельстит ли тебя теплая кока и холодный сандвич?
– Нет, сэр. Тут за буфетными стойками общественный терминал. Я бы позвонила кое-куда, пока ты будешь есть.
– Я не так уж голоден, чтобы есть в одиночку. А куда ты хочешь позвонить?
– Ксии. Ингрид. Хочу убедиться, что Гретхен благополучно добралась до дома. Она же могла, как и мы, попасть в засаду! Следовало позвонить еще вчера.
– А сегодняшний звонок нужен лишь для собственного успокоения, ибо Гретхен либо добралась до дома еще до вчерашнего вечера... либо ты уже опоздала, и ее нет в живых!
– Ричард!
– Но ведь именно это тебя и беспокоит? Так звони Ингрид!
Ответила Гретхен, взвизгнувшая при виде Гвен-Хэйзел.
– Мама! Иди быстрее! Звонит миссис Хардести!
Мы отключились только через двадцать минут, а всего-то надо было сообщить Гендерсонам, что мы в "Раффлзе" и что писать нам следует по адресу рабби Эзры. Но обеих леди охватила эйфория "взаимных визитов", и они заверяли друг друга в скорой встрече. Затем последовал обмен поцелуями по терминалу. На мой взгляд, пустая трата возможностей техники. И поцелуев тоже.
После этого мы попытались дозвониться до Ксии, но на экране терминала возник незнакомый мужчина, явно не дневной дежурный отеля.
– Что вам угодно? – осведомился он.
– Мне хотелось бы побеседовать с Ксией, – ответила Гвен.
– Ее нет. Этот отель закрыт санитарной инспекцией.
– О! Не могли бы вы сообщить, где она находится?
– Попробуйте узнать у шефа общественной безопасности.
Лицо исчезло с экрана.
Хэйзел повернулась ко мне, ее взгляд выражал тревогу.
– Ричард, это не может быть правдой. Отель Ксии отдраен до скрипа, он так же чист и опрятен, как и она сама!
– Я вижу некий шаблон, – угрюмо заметил я. – И ты, должно быть, тоже.
Дай-ка попробую я позвонить.
Посмотрев в справочнике, я набрал код полицейского управления Гонконга Лунного. На экране появилась пожилая особа в чине сержанта.
– Госпожа, я пытаюсь разыскать гражданку по имени Донг Ксия. Мне сказали...
– Да, я приглашала ее к себе, – ответила особа, – но она скрылась час назад. Ее здесь нет.
– Вот как? Благодарю вас, мэм. Не могли бы вы посоветовать, где ее искать?
– Понятия не имею. Извините.
– Спасибо, – сказал я, отключив терминал.
– Ну и ну, – проговорила Гвен.
– Да, любимая, мы – прокаженные. И разносим заразу: всякий, кто прикоснется к нам, ее подхватывает. Черт возьми!
– Ричард, печальный вывод. Когда я была ребенком, Луна считалась местом ссылки, тюрьмой. Но под властью наместника свободы было больше, чем сейчас, при самоуправлении.
– Может быть, ты и преувеличиваешь, но, полагаю, Ксия согласилась бы с тобой. – Пожевав собственную губу, я нахмурился. – Ты ведь знаешь, кто еще мог заразиться "проказой"? Чоу-Му!
– Ты думаешь?
– Семь против двух!
– Не буду спорить. Звони ему.
В справочнике был указан его домашний номер, я позвонил и, услышав голос, не увидел изображения.
– Говорит Мэрси Чоу-Му. Не могу сказать, когда окажусь дома, но буду справляться о посланиях. После гонга, прошу, говорите.
Прозвучал гонг. Лихорадочно обдумывая ситуацию, я произнес:
– Говорит капитан Миднайт. Мы поселились в старом "Раффлзе". Общий друг нуждается в помощи. Пожалуйста, позвоните нам. Если никого не будет, сообщите через портье, где и когда я сумею вас найти.
Я выключил терминал.
– Дорогой, ты же не дал ему код рабби Эзры!
– Намеренно, девочка Сэди! Этот код следует уберечь от лап Джефферсона Мао: линия Чоу-Му вполне может прослушиваться. Я дал ему наши координаты, но рисковать каналом рабби нельзя. Он нам понадобится для связи с папой Шульцем. Положи справочник на стол, мне нужно найти номер диспетчера космопорта ГКЛ...
– Диспетчер космопорта Гонконга Лунного. Это деловой терминал, будьте кратки, – ответил голос (и снова без изображения).
– Можно ли поговорить с капитаном Мэрси?
– Его нет. Я аварийный дублер. Послание? Давайте побыстрее. У меня через четыре минуты пойдут рейсы.
(Была не была!) – Это капитан Миднайт. Передайте, что я в старом "Раффлзе". Пусть позвонит.
– Не отключайтесь... Капитан Миднайт?
– Он знает.
– И я тоже. Мэрси поехал в город, чтобы организовать побег... сами знаете кому. Или не знаете?
– Ксии?
– Совершенно верно! Мне надо заняться дисплеями, но я ему передам.
Отключаю.
– Что же делать, Ричард?
– Скакать сразу во всех направлениях.
– Будь же серьезным!
– А у тебя есть предложения получше?.. Смотри-ка, у "Матушкиных обедов" очереди уже нету. Пошли пообедаем.
– Есть, когда наши друзья в опасности?
– Голубушка, даже если мы вернемся в город Конг, то есть сами сунем головы в пасть льву, мы никак не сумеем их найти. Поэтому ничего не остается, как ждать, пока позвонит Чоу-Му. Это может случиться через пять минут, а может и через пять часов. Я в армии выучился одной премудрости: никогда не упускать возможности поесть, поспать и помочиться – другого шанса, возможно, придется долго ждать!

* * *

Я соблазнился на "матушкин" вишневый пирог с мороженым. Хэйзел заказала то же самое, но в то время как я добирал ложечкой последние крохи пирога, она лишь рассеянно ковырялась в своем куске. Я заметил:
– Юная леди, ты не встанешь, пока не доешь все, что лежит у тебя на тарелке.
– Ричард, я не могу!
– Не могу и я побить тебя на людях!
– Ну так и не бей!
– Я и не хочу. Но не сдвинусь с места, пока ты не съешь всего. Даже если ради этого придется переночевать на стуле.
Хэйзел довольно непристойно выразилась обо мне, о Джефферсоне Мао и о вишневом пироге, но после этого все же съела его.
В тринадцать тридцать пять мы уже оказались перед входом в компьютерную зону Комплекса. Юноша у турникета продал нам билеты за две кроны сорок фартингов и сообщил, что следующая экскурсия начнется через несколько минут. Он проводил нас в зал ожидания, закрытое помещение со скамейками и игровыми автоматами. В зале, кроме нас, находилось еще десять-двенадцать человек. Почти все они были в фесках. К началу экскурсии набралось около двадцати желающих.
Мы поплелись за одетым в форму гидом (или стражем, поскольку форма была полицейской). Путешествие длилось бесконечно долго и оказалось до одури неинтересным. К этому времени я уже порядком устал, а присесть было абсолютно негде. На каждой остановке наш гид выпаливал заученные пояснения, а, впрочем, может, и не выученные до конца, поскольку даже я мог заметить элементарные ошибки, вовсе не будучи инженером по телеуправлению.
Но придираться к его ляпсусам не входило в мою задачу. Предстояло сыграть роль зануды, предварительно отрепетированную под руководством моего дружочка-конспиратора.
Во время одной из остановок гид стал объяснять, что телеуправление и технический контроль на всем пространстве Луны децентрализованы. Во всех географических районах собственная система управления водоснабжением, канализацией, подачей горячей воды, работой транспорта и так далее, однако все, что там делается, подается на мониторы, расположенные здесь, "вот на тех консолях, обслуживаемых специальным техническим персоналом".
Я прервал его тираду:
– Добрый человек, сдается мне, вы в этом деле новичок? В "Британской Энциклопедии" ясно сказано, что все функции управления на Луне сосредоточены в руках гигантского компьютера. Мы как раз и приехали на него поглазеть, а вовсе не на задницы юных клерков, сидящих за мониторами!
Так что давайте показывайте нам его. Мы желаем видеть "Холмса-IV", тот гигантский компьютер!
Гид ответил с профессиональной улыбочкой, не сумев все же удержаться от презрительного взгляда, отражающего естественное восприятие "земляного червя" лунианином.
– Ваша информация устарела. Да, когда-то так было, но с тех пор прошло более пятидесяти лет. Сейчас здесь все модернизировано и децентрализовано.
– Молодой человек, вы что, спорите с "Британской Энциклопедией"?
– Я сообщаю вам простую истину. А теперь пройдемте дальше и...
– А что же случилось с тем гигантским компьютером? Если его теперь не используют... Вы так ведь сказали?
– Что? Взгляните на дверь позади вас. Этот компьютер находится за ней.
– Ну так пойдемте и поглядим на него!
– Ну что вы все дудите в одну дуду? Это всего лишь древняя реликвия, символ нашей великой истории, но не больше. А если так жаждете его увидеть, обратитесь к Президенту Университета Галилео и предъявите ваши претензии. А он пошлет вас подальше! Ну, а теперь давайте пройдем в другую галерею.
Хэйзел не "прошла" с нами, а я, свято следуя ее инструкциям, продолжал забрасывать гида идиотскими вопросами, забегая вперед и не давая ему оглядываться. А когда мы (очень не скоро) описали наконец полный круг и вернулись в тот же отсек, Гвен уже шла впереди вместе со всей группой!
Теперь я держался молчаливо, не заговорив и тогда, когда мы покинули Комплекс и направились в метро. Но и на платформе я заговорил, лишь увлекши ее в сторону от чужих ушей.
– Как прошло дело?
– Без осложнений. Замок на двери оказался известной мне конструкции.
Спасибо тебе: ты здорово запудрил ему мозги, пока я возилась с замком.
Спектакль разыграл неплохой, мой милый!
– Ну, а ты нашла то, что искала?
– Надеюсь. Я буду знать больше, когда папа Мэнни просмотрит снимки.
Но там всего лишь огромное заброшенное помещение, набитое допотопной электроникой. Я сняла всю ее почти в двадцати ракурсах со стереоскопической регулировкой. Может, и не совершенной, но все же хоть такой: я в ней раньше практиковалась.
– Так что же, с этим вопросом пока что покончено?
– Да, пожалуй, почти полностью, – ответила она почему-то упавшим голосом.
Я быстро взглянул на Гвен и увидел, что глаза ее полны слез.
– Почему, дорогая? В чем дело?
– Н-ни в чем!
– Скажи мне!
– Ричард, он там!
– Кто?
– Он спит там. Я знаю, я смогла его ощутить! Адама Селена...

* * *

Вагон-капсула резко затормозил на подходе к станции, и, к моему облегчению, на ее последнюю реплику можно было не отвечать. Из-за переизбытка пассажиров в капсуле поговорить не пришлось. К тому времени, когда мы достигли Луна-Сити, моя любимая уже успокоилась, и я мог не вдаваться в обсуждение темы Селена. Тем более что и толчея на улицах-коридорах тоже не располагала к беседе.
Луна-Сити кишит публикой в любое время. По субботам луниане из других поселений набиваются сюда за покупками, а в эту субботу еще добавились шрайнеры с супругами изо всей Северной Америки, да и других мест тоже.
От западной станции метро мы прошли под внешнюю оболочку Луна-Сити и оказались прямо перед "Стариной Монтгомери". Я уже собирался обойти супермаркет слева и выйти на главную магистраль, но Гвен остановила меня.
– Что? В чем дело, милая?
– Твои брюки!
– Что, расстегнута ширинка? Да нет, вроде не расстегнута!
– Мы сейчас эти брюки кремируем. Хоронить их уже поздно. То же относится и к рубашке.
– А мне казалось, тебе не терпится попасть в "Раффлз".
– Ты прав, но мне надо всего пять минут, чтобы облачить тебя в новый обольстительный костюм.
(По правде говоря, имело смысл. Брюки были настолько грязны, что я рисковал прослыть угрозой общественному здоровью. А Хэйзел знала, что я, в отличие от большинства мужчин в Луна-Сити, никогда не ношу шорт, ибо предпочитаю не выставлять напоказ свою искусственную ногу, а прикрывать ее штаниной. Но при этом я вовсе не комплексую из-за нее. Моя нога – это моя личная проблема...) – Олл райт! – согласился я. – Но давай купим то, что висит поближе к дверям.
Хэйзел обернулась в течение десяти минут, купив мне три выходных костюма-двойки, совершенно одинаковых по фасону, но разных по цвету.
Первоначальная цена была приличная, но она, сумев достойно поторговаться, снизила ее до приемлемого уровня (почти вдвое!). Поблагодарив продавца, она вручила ему чаевые и взглянула на меня, сияя:
– Ты стал франтом, мой милый!
Мне тоже так показалось. Костюмы были лимонно-зеленого, тускло-розового и лавандового цветов. Я надел лавандовый, и он пришелся как раз впору. Я пошел вперед, помахивая тростью, держа под руку лучшую из девушек и чувствуя себя превосходно!

* * *

Даже боковой туннель, ведущий к "Раффлзу", оказался набит людьми. И кучка красных фесок толпилась около нашего отеля. Я глянул на одного из этих людей и тут же всмотрелся пристальнее. Второй свой взгляд я сопроводил ударом трости, которой ткнул его прямо в пах. В тот же момент или секундой позже Хэйзел обрушила пакет (с моими костюмами) прямо на рожу соседнему типу, да еще ударила его в низ живота сумкой. Он повалился наземь и присоединил свои вопли к крику моего "клиента". Отведя назад трость и держа ее наперевес, я стал распихивать забурлившую кучку фесок, расчищая дорогу к отелю и соблюдая при этом избирательность тычков: одному в живот, другому в почку... но при этом так, чтобы непременно повалить наземь.
Хэйзел позаботилась еще об одном субъекте, снова пустив в ход пакет с костюмами. Этот тоже лежал и не двигался. Еще один (шестой?) хотел было "успокоить" ее полицейской дубинкой, но получил прямо в лицо кончиком моей палки. Он ухватился за нее, я же подался вперед и, чтобы уберечь его от стилета, ткнул тремя пальцами левой руки прямо в солнечное сплетение. Он упал, но и я, не удержавшись, полетел прямо на него.
Сразу же поднявшись, я рысью припустил к "Раффлзу", глядя под ноги и волоча палку за собой.
Следующие несколько секунд помнятся смутно. Я не заметил Гретхен, стоявшую у конторки портье. (Очевидно, она только что вошла.) Помню лишь вскрик Хэйзел в момент, когда я стал падать:
– Гретхен! Номер "Л", прямо и направо!
По-видимому, я упал на девочку. На Луне я весил около тридцати кило не такой уж груз для деревенской девчонки, привыкшей к тяжелой работе. Но я все же был намного крупнее, чем Гретхен, и вдвое больше, чем Хэйзел, эдакий огромный неуклюжий куль! Кажется, я пробормотал, чтобы она сбросила меня на пол, но Гретхен не обратила на мой протест никакого внимания.
Идиот за конторкой что-то крикнул, но на него никто не обратил внимания.
Наша дверь распахнулась перед Гретхен, и я услышал знакомый голос:
– Боже мой! Он же ранен!
После этого я оказался на собственной постели, а надо мной склонилась озабоченная Ксия.
– Я не ранен, меня просто немного встряхнули, – сообщил я не очень внятно.
– Как же, как же! Лежите смирно, пока я стягиваю ваши брюки! Что, у одного из ваших джентльменов был нож?

Предыдущая страница 15 Следующая страница


Кот, проходящий сквозь стены 16

Мне хотелось сказать ей, чтобы она не взрезала мои новые брюки, но тут раздался выстрел. Стреляла моя супруга, влетевшая в открытую дверь и сразу же спрятавшаяся за левую створку. Пригнув голову, она снова выстрелила, отпрыгнула назад, захлопнула дверь и заперла ее. Она окинула взглядом комнату и скомандовала:
– Быстренько перенесите Ричарда в освежитель. Кровать и всю остальную мебель – к двери. Я не то застрелила, не то ранила двоих.
Она села на пол спиной ко мне, больше не обращая на нас внимания, но все кинулись выполнять приказ.
"Все" – это Гретхен, Ксия, Чоу-Му, папа Шульц и рабби Эзра. Не было времени удивиться, тем более что Ксия и Гретхен перенесли меня в освежитель, уложили на пол и вновь стали снимать с меня брюки. Но вот что меня удивило по-настоящему: моя здоровая нога, та, что состояла из костей и плоти, была порядком окровавлена. Я установил это сперва по большим пятнам крови на белой пелерине Гретхен, а потом уже понял, откуда взялась кровь, так как нога начала сильно болеть.
Я терпеть не могу вида крови, особенно моей собственной. Поэтому я отвернулся и стал смотреть в дверь. Хэйзел все еще сидела на полу и вытаскивала что-то из сумки. Что-то, на вид превосходившее размерами саму сумку! Она начала говорить в это:
– Ти-Эйч-Кью! <центральный штаб (англ. аббревиатура)>Майор Липшиц вызывает Ти-Эйч-Кью! Ответьте мне, черт побери! Проснитесь! Мэйдэй, мэйдэй! Эй, Руби!..

Глава 20

Если кто-нибудь усомнится в моей правдивости,
я могу лишь сказать, что мне жаль их, неверующих!
Барон Мюнхгаузен (1720-1797)
Ксия сказала:
– Гретхен, дайте мне полотенце. Ногу надо перетянуть выше раны покрепче.
– Уй-уй-уй!
– Простите, Ричард!
– Авария, авария! Хей, Мэри, я в заливе без весла! Откликнитесь!
– Мы вас слышим, майор Липшиц! Сообщите координаты места, планету, систему, вселенную.
Голос был механический с характерным жестяным оттенком, от которого сводило зубы.
– А теперь отпечатайте их потеснее...
– Да ну вас к черту с этими формальностями! Мне необходимо изъятие типа "Т", и немедленно! Проверьте мои полномочия и заткнитесь! Точка отсчета: "Один маленький шаг Армстронга". Местные координаты: отель "Раффлз", комната "Л". Немедленно начинайте отсчет времени!
Я продолжал смотреть в комнату, чтобы не видеть то неприятное, что творили Ксия и Гретхен с моей ногой. Из-за двери номера доносились крики и топот. Кто-то пытался ее взломать. И вдруг на скальной стене справа от меня появилась и стала распахиваться какая-то новая дверь. Я говорю "дверь", не имея под рукой более точного обозначения. То, что я увидел, было круглым проемом с серебристо-серым покрытием от пола до потолка.
Внутри этого проема виднелась характерная дверь какого-то транспортного средства. Какого именно, определить было нельзя, ибо все пространство проема занимала именно она. Створка скользнула в сторону, и кто-то изнутри позвал:
– Бабушка!
И как раз в этот момент рухнула дверь номера, и в нее ввалился какой-то тип. Хэйзел выстрелила в него. За ним внутрь влез второй, она и в него тоже пальнула.
Я пытался дотянуться до своей палки, лежавшей у ног Ксии. О черт!
– Дайте мне палку! Поскорее!
– Ну, ну, спокойнее. Лежите смирно!
– Дайте ее мне!
У Хэйзел оставался всего один заряд, а может ни одного. В любом случае настало время ее поддержать.
Я услышал еще выстрелы. С отчаянием подумав, что стреляла не она, а враг, я с невероятным усилием дотянулся до палки и повернулся боком. Но выстрелов больше не последовало. Два последних произвел рабби Эзра!
(И почему меня удивило, что у инвалида на коляске может быть оружие?) Хэйзел крикнула:
– Все на борт, двигайтесь, живо!
И мы двинулись. Я вновь поразился, когда из "транспорта" высыпало огромное (как мне показалось) количество юношей и девушек, поголовно ярко-рыжих. Они беспрекословно подчинялось Хэйзел. Двое внесли рабби Эзру, другие сложили его коляску и тоже передали ее "на борт". Чоу-Му и Гретхен поспешили войти в дверь, за ними последовал папа Шульц. Ксия нырнула в дверцу, оставив попытку вести меня. Это сделали двое рыжеголовых, мужчина и женщина. Мои окровавленные штаны шлепали за мной по полу, а сам я крепко вцепился в свою трость.
Я лишь немногое сумел разглядеть в "транспорте". Его входная дверь вела в четырехместную кабину для пилота и пассажиров. Значит, это мог быть космолет. А мог и не быть: панель управления выглядела совершенно необычной, и я не смог бы понять, как управляют машиной. Меня потащили между сиденьями к задней дверце в багажном отсеке поверх сложенной коляски рабби.
Я что, шел у них как багаж? Нет, я пролежал там недолго, потом меня развернули на девяносто градусов и пронесли через еще одну, большую дверь, снова повернули на девяносто градусов и уложили на полу. И слава богу, потому что впервые за много лет я почувствовал, что обрел нормальный земной вес.
Поправка: я этот вес ощутил еще накануне в баллистической трубе, а раньше – в космической развалюхе "Баджет джетс 17", да еще четыре дня назад в течение часа на Старой Макдональдовой ферме. Но на этот раз внезапное ощущение тяжести оказалось сюрпризом и длилось долго. Я потерял довольно много крови, и мне было тяжеловато дышать, да еще кружилась голова.
Я сам себя пожалел, когда увидел выражение лица Гретхен. Она выглядела испуганной и несчастной. Ксия сказала:
– Опустись на пол, дорогая, ложись рядом с Ричардом, так будет лучше.
Ричард, вы не могли бы немного подвинуться? Я бы тоже легла на пол, мне что-то нехорошо!
И я оказался как бы в люльке между двумя женщинами и не испытал ничего, кроме качки.
Когда-то я проходил тренировки с ускорением в два "g", то есть с силой тяжести, в двенадцать раз превышающей лунное притяжение. Но это было много лет назад, а теперь-то после пяти лет жизни в режиме небольшого притяжения, да еще ведя сидячий образ жизни!
Явственно ощущалось, что Ксию и Гретхен вовсе не волнует факт нашего совместного возлежания на полу. Как и меня.
Моя возлюбленная супруга возникла на пороге, неся миниатюрное деревце. Она поставила его на пол, послала мне воздушный поцелуй и начала опрыскивать растение.
– Ксия, – предложила она, – а что, если я наполню теплой водой ванну для вас, двух лунианок? Вы можете полежать в ней.
Слова Хэйзел заставили меня оглядеться. Мы находились как бы в "ванной". Она не была "освежителем", каким оборудуются четырехместные космолеты или какой был, например, в "Раффлзе". Это помещение выглядело античным. Доводилось ли вам видеть обои с рисунком, изображающим фей и гномов? А впрочем, доводилось ли вам видеть вообще какие-нибудь обои? Или огромную железную ванну на лапах с когтями? Или унитаз с деревянной крышкой и верхним сливным бачком? Этот "санузел" был заполнен экспонатами, попавшими сюда как бы прямехонько из музея истории материальной культуры.
Если только забыть, что все предметы были новенькими и ярко сияли...
Я подумал: а сколько же крови из меня вытекло? И что мне такое мерещится?
– Спасибо. Гвен, но мне это вряд ли поможет, – откликнулась Ксия. – А ты, Гретхен, хотела бы полежать в воде?
– Я вообще не хочу двигаться!
– Это не надолго, – утешила их Гвен. – Гэй сделал два сдвига во избежание бомбежек, но теперь мы идем на посадку. Ричард, как ты себя чувствуешь?
– Стараюсь обрести чувства.
– Конечно, ты их обретешь, милый! Впервые после года на Голден Руле я ощущаю свой вес. Но контраст не слишком резок, так как я там ежедневно упражнялась при одном "g". Миленький ты мой, насколько тяжела твоя рана?
– Я не знаю.
– Ксия?
– Большая потеря крови и резаное ранение мышц. Двадцать-двадцать пять сантиметров в длину и довольно глубоко. Не думаю, что задета кость. Мы наложили тугую повязку. Если на корабле есть оборудование, рану хорошо бы обработать ультразвуком, а повязку усовершенствовать.
– Вы и так все сделали превосходно. Мы вот-вот сядем, а там уже окажут квалифицированную помощь, и будет все необходимое.
– Олл райт. Я и сама пока что не очень-то в порядке.
– Попробуйте расслабиться.
Хэйзел подняла мои окровавленные штаны.
– Простирну-ка я их, пока пятна не засохли.
– В холодной воде, – выпалила Гретхен, но, порозовев и засмущавшись, добавила: – Так велит мама!
– Ингрид совершенно права, дорогуша! – Хэйзел пустила воду в раковину умывальника. – Ричард, вынуждена признаться, что во время потасовки я потеряла твои новые костюмы!
– Костюмы мы можем купить снова. Но мне кажется... что я начинаю терять тебя!
– Мой добрый Ричард! Вот твой бумажник и еще кое-что. Опустошаю твои карманы.
– Давай-ка все мне, – я засунул изъятое в нагрудный карман рубашки. А где Чоу-Му? Мне показалось, что я его вижу, но был ли он с нами?
– Он в другом освежителе вместе с папой Шульцем и папой Эзрой...
– Да ну? И ты хочешь меня уверить, что в четырехместном космолете два освежителя? Ведь это четырехместник, не так ли?
– Он... он... а еще он имеет... "подожди, пока увидишь розовые сады".
И еще – плавательный бассейн!
Мне хотелось достойно отпарировать, но ничего не пришло в голову. К тому же я не понял: то ли насмешничает моя супруга, то ли говорит всерьез?
Тем более что и в то, что было перед глазами, поверить казалось трудным.
От глупой перепалки меня спасло появление рыжеволосой особы женского пола – молодой, мускулистой, веснушчатой, с кошачьими повадками, энергичной, хорошо пахнувшей...
– Тетя Хэйзел, мы идем на посадку.
– Спасибо, Лор!
– Я Лэз. Кэс хочет знать, кто останется здесь, кто поедет с нами и как долго ждать взлета? Гэй желает знать, будут ли бомбить и следует ли применить еще один сдвиг? Бомбежки заставляют ее нервничать.
– Что-то здесь не так. Гэй не должна спрашивать прямо. Не так ли?
– Я не думаю, что она полагается на суждение Кэса.
– Может, она и права. Кто командует сейчас?
– Я.
– Так. Я сообщу, кто полетит, а кто останется, – после того как побеседую с папой и дядей Джеком. Это займет не больше нескольких минут.
Можете позволить Гэй остановиться в "мертвой зоне", если хотите, но, пожалуйста, пусть она держится на моей частотной тройке: мы можем оказаться в цейтноте. А теперь я хочу переместить моего супруга, впрочем, прежде мне придется попросить позволения у другого пассажира использовать его кресло-коляску.
Хэйзел повернулась, чтобы выйти. Я сказал ей вслед:
– Я не нуждаюсь в коляске!
Но она не услышала (по-видимому).

* * *

Две рыжеволосые девицы вынесли меня из корабля и усадили в кресло-коляску Эзры с опущенной спинкой и поднятым низом. Одна из них покрыла мои ноги огромным махровым полотенцем. Я сказал:
– Спасибо, Лэз!
– Я Лор. Не удивляйтесь, если это полотенце исчезнет: мы раньше никогда не выносили его наружу!
Она вернулась "на борт", а Хэйзел покатила меня под носом корабля и вдоль его левого борта. Он имел вид настоящего космолета с приподнятым корпусом и втягиваемыми крыльями. Мне вновь показалось удивительным, почему оба больших освежителя на левом борту. С точки зрения аэродинамики это было недопустимо!
Но это и не было допущено! Левый борт выглядел как и правый – гладким и ровным, безо всяких кубических выступов для душевых!
Но времени на размышления об этом у меня не было, ибо настал черед другим непостижимым вещам. Еще до того как мы повернули в туннель, ведущий к "Раффлзу", мой "сонихрон" как раз показал семнадцать часов по Гринвичу и по лунному времени, то есть одиннадцать в часовом поясе номер шесть на Земле.
И дело было в том, что мы как раз там и оказались: в шестом часовом поясе, на северном пастбище моего дяди Джока, в окрестностях Гриннелла, штат Айова! Становилось ясно, что я не только потерял много крови, но, очевидно, перенес и сильный удар по голове – поскольку даже самому лучшему военному экспрессу понадобилось бы не менее двух часов, чтобы долететь от Луны до Земли! (А на моем "сонихроне" прошло всего несколько минут!) Перед нами красовались великолепно отреставрированные башенки, веранды и терраски викторианского дома дяди Джока, а сам он шел к нам в сопровождении двух других джентльменов. Дядя был подвижен, как всегда, и над его лбом высилась копна серебристо-белых волос, делавших его похожим на Эндрю Джексона <седьмой президент США (1829-1837), один из основателей Демократической партии (1828)>. Двух его спутников я не знал. Это были взрослые мужчины, но выглядели намного моложе дяди. Впрочем, все люди были намного моложе его!
Хэйзел остановила коляску, побежала вперед и, обвив руками одного из них, покрыла его лицо поцелуями. Мой дядюшка вырвал ее из объятий того мужчины, поднял вверх, звонко чмокнул в обе щеки и передал третьему спутнику, который, выразив восторг таким же манером, опустил ее на землю.
Прежде чем я почувствовал себя брошенным, она повернулась к первому джентльмену, взяла его под руку и произнесла:
– Папа, я хочу познакомить тебя с моим мужем, Ричардом Колином.
Ричард, это мой папа Мэнни, Мануэль Гарсиа О'Кэлли Дэвис.
– Добро пожаловать в семью, полковник!
Он протянул мне правую ладонь.
– Благодарю, сэр!
Хэйзел обернулась к третьему мужчине.
– Ричард, это...
– Это доктор Хьюберт, – прервал ее дядя Джок. – Лэйф, пожми-ка руку моему племяннику, полковнику Колину Кэмпбеллу. Добро пожаловать домой, Дикки! Что ты делаешь в этой детской колясочке?
– Да просто нежусь, не иначе! А где тетя Сисси?
– Заперлась, конечно, знает, что ты пожаловал... Но что же с тобой приключилось? Выглядишь как в воду опущенный. Сэди, от Дикки всегда можно ожидать такого: он всегда был тяжел на подъем! Подолгу торчал в туалете и никогда не учился по-настоящему печь пирожки!
Я пытался подобрать достаточно оскорбительный ответ на подобные инсинуации (в стиле наших семейных "перебранок"!), как вдруг земля задрожала и раздался ужасающий грохот: "КРРУМП!" Звук взрыва: правда, может и не ядерного, но очень сильного. И ощущения были пренеприятнейшие.
Дядя хохотнул:
– Не намочи штанишки, Дикки! Это не в нас стреляют. Лэйф, а вы не хотели бы его осмотреть здесь? Или лучше в доме?
Доктор Хьюберт произнес:
– Позвольте мне посмотреть на ваши зрачки, полковник!
И я взглянул на него, а он – на меня. Космолет, находившийся слева от меня, после взрыва внезапно исчез. Ушел, "не оставив позади ни хвоста".
Последнее подтвердило гипотезу о том, что я, несомненно, не в себе.
Впрочем, никто этого не заметил. Поэтому я не стал ни на чем настаивать и попытался припомнить – где я мог раньше видеть этого лекаря?
– Я думаю, сотрясения нет... Скажите, чему равен натуральный логарифм от "пи"?
– Если все мои шарики на месте, то как я могу быть здесь? Только, пожалуйста, доктор, безо всяких там игр с гипнозом, я слишком устал для этого.
Еще один "взрыв" (а может, и бомба?) прозвучал еще ближе, чем первый.
Доктор Хьюберт отвернул полотенце с моей левой ногой, пощупал повязку, наложенную Ксией.
– Болит?
– Ох, черт, да!
– Хорошо. Хэйзел, его лучше отвезти в дом. Я вряд ли сумею по-настоящему помочь, пока его не поместят в Нью-Харбор в Бьюлаленде.
Энджеленос с монашками уже в пути. Для человека, перенесшего удар, полковник в приличном состоянии, но лечение следует начать немедленно.
Я спросил:
– Доктор, а вы не в родстве ли с рыженькими девицами из того космолета, который нас доставил сюда?
– Они не девицы, а великовозрастные юные преступницы. И что бы вам ни говорили, я буду все категорически отрицать! Передайте им мою любовь!
Хэйзел воскликнула:
– Но я же должна отчитаться!
Тут все заговорили одновременно, пока доктор Хьюберт не гаркнул:
– Молчать! Хэйзел поедет со своим мужем, проследит за его устройством и останется столько, сколько найдет нужным, а потом доложит в Нью-Харборе... но отсчет времени начался сейчас. Возражения? Принято!

* * *

Новое появление космолета оказалось еще более странным, и я рад, что не увидел его. Или не очень заметил. Двое красноголовых (как выяснилось, их там было всего четверо, а не целая толпа, как мне показалось раньше) занесли меня и коляску внутрь. Хэйзел вошла со мной в тот странный освежитель... и почти сразу Лэз (или Лор?), появившись там, сообщила:
– Тетя Хэйзел, мы дома.
"Дом" начался с плоской крыши большого здания. Был поздний вечер, солнце уже садилось. А космолету следовало бы называться "Чеширским котом"! (Хотя его звали, кажется, Гэй... Ее звали Гэй... Ох, да какое это имело значение!) Здание оказалось госпиталем. Когда люди попадают в госпиталь, их сперва в течение часа и сорока минут мурыжат, пока не заполнят сто бумажек. Затем человека раздевают и кладут на каталку под тонкое покрывало, из-под которого торчат на холоде голые ступни, и оставляют ждать перед лабораторией икс-лучей. После этого юная леди заставляет помочиться в пластический баллон для анализа, при этом стоит рядом со скучающим видом и разглядывает потолок. Правильно я говорю?
Но здешняя публика была, очевидно, не знакома с параграфом первым госпитальных правил приема больных. Мои здоровые попутчики (пострадавшие лишь от чрезмерных перегрузок) были уже на выходе, помещенные в сверкающие "тележки для гольфа", а меня только еще подняли, понесли и поместили в такую же штучку (каталку, коляску, "плавающие" носилки?). Рабби Эзра оказался рядом со мной, но в собственной коляске. Хэйзел сопровождала нас, неся дерево-сан и пакет с костюмом Наоми. Космолет испарился. Я едва успел сказать Лэз (Лор?), что доктор Хьюберт шлет свою любовь. Она фыркнула:
– Если он думает, что сладкие речи помогут ему выбраться из конуры, то пусть подумает еще!
Но ее грудки слегка выпятились, из чего я заключил, что моя информация не была ей неприятна.
Нас на крыше осталось всего четверо: мы втроем и женщина из госпиталя, маленькая, темная и, казалось бы, сочетавшая лучшие черты Матери Евы и Матери Марии, но при этом безо всякого стремления это сходство подчеркнуть.
Хэйзел положила пакет на меня, вручила деревце рабби Эзре и распростерла руки:
– Тамми!
– Арли соол, м'тенга!
Женщина с материнской нежностью поцеловала Хэйзел.
– Рэкси, рэкси – как же это долго!
Они разняли объятия, и Хэйзел произнесла:
– Тамми, это мой любимый муж, Ричард.
Та поцеловала меня в губы, предварительно подняв и отставив в сторону пакет. Человек, которого облобызала Тамми, остается с ее поцелуем надолго, даже если он ранен и если поцелуй совсем краток!
– А это наш дорогой друг, преподобный рабби Эзра бен Давид.
Эзра не нуждался в такой заботе, как я. Тамми глубоко присела и поцеловала его руку. Таким образом, я остался в чистом выигрыше.

* * *

Тамми (то есть Тамара) сказала:
– Я могу взять вас обоих внутрь, и чем раньше, тем скорее мы вылечим Ричарда. Но оба моих возлюбленных гостя пробудут здесь немало времени.
Хэйзе, ты согласна разделить комнату с Джубалом?
– Тамми, это же чудесная идея! Тем более что я иногда буду отлучаться. Джентльмены, а вы согласны поселиться вместе на то время, пока вы – пациенты этого госпиталя?
Я уже хотел сказать: "да, разумеется, хотя...", но рабби Эзра, опередив меня, возразил:
– Здесь какая-то ошибка! Миссис Гвендолин, объясните, пожалуйста, этой леди, что я не пациент и не кандидат на госпитализацию. Совершенно здоров! Ни насморка, ни даже заусениц!
Тамара глянула удивленно и... нет, не обеспокоенно, но как-то задумчиво. Она приблизилась к рабби и легонько коснулась рукой его культи.
– А мы разве не будем возвращать вам ноги?
Рабби Эзра перестал улыбаться.
– Я уверен, что вы желаете мне добра. Но я не могу носить протезы.
Это правда!
Тамара снова перешла на непонятный язык, обращаясь к Хэйзел. Та выслушала и обратилась к рабби:
– Отец Эзра, Тамара говорит о настоящих ногах! Из плоти и крови. Они здесь это могут. У них есть целых три способа.
Реб Эзра глубоко вдохнул, выдохнул, поглядел на Тамару.
– Дочка, если вы можете вернуть мне ноги... то – вперед! Пожалуйста!
И что-то добавил еще. Я думаю, на иврите.

ЧАСТЬ ТРЕТЬЯ СВЕТ В КОНЦЕ ТУННЕЛЯ

Глава 21

Бог создал женщину, чтобы приручить мужчину.
Вольтер (1694-1778)
Я просыпался неторопливо, давая возможность своей душе потихонечку вернуться обратно в тело. Не открывая глаз, ощущал, как восстанавливается память, а с нею и осознание того, кто я, где я и что со мной произошло.
Да, да, я женился на Гвен Новак. Это было неожиданно, но восхитительно! А потом мы... Эй, это же не вчера случилось! Вчера ты...
Малый, вчера у тебя выдался хлопотный денек! Стартовал из Луна-Сити, а прискакал в Гриннелл... Как? А зачем спрашивать "как" о нелепице? Просто прими ее и все! Так как же назвала это место Гвен? Погоди, погоди, ее-то саму звать вовсе не Гвен, а Хэйзел! Правда? Выяснишь позднее... Так вот, Хэйзел назвала его "Третьей Землей" – Теллус Тертиус. А Тамми еще как-то обозвала. Тамми? Ну да, Тамара. Всякий же знает Тамару!
Тамми не дала им притронуться к моей раненой ноге, пока я бодрствовал. А как, черт побери, я получил эту рану? Стал, что ли, неповоротливым на старости лет? Или уставился на рожу Билла в гуще тех липовых "шрайнеров"? Как-то непрофессионально дать себя повалить, даже напоровшись на неожиданное. Если в драке покажется, что видишь свою бабушку, все равно стреляй и двигайся дальше!
А как ты понял, что они не шрайнеры? Ну, это просто: настоящие шрайнеры – люди пожилые и дородные, а эти жеребцы были молодые и жилистые. И агрессивные.
Но ты же только что до этого додумался. Да неужто? И все же это так.
Ты просто ощутил это вчера, но не осознал. На то, чтобы думать, времени не было. Просто увидел эту банду – что-то внутри заорало: "Враг!" – и ты прыгнул на него раньше, чем он рванулся к тебе. Если ты в драке позволишь себе "сортировать" впечатления, считай, что ты уже мертвец. Потому-то и надо всегда действовать немедля.
А ведь вчера ты действовал не слишком-то проворно, хоть и прихватил с собой неплохого дружка, правда? Быструю маленькую коралловую змейку по имени Хэйзел. Впрочем, если ты вышел из потасовки с температурой тридцать семь, то эту потасовку нельзя считать полным поражением.
Кончай себя тешить. Ты сам-то скольких уложил? Двоих? Остальных прикончила она. И если по правде, то это она тебя "прихватила", а не то... ты давно уже был бы хладным, как камень. А может, ты как раз и таков?
Давай-ка проверим. И я открыл глаза.

* * *

Место поистине выглядело райским. Но именно это и свидетельствовало, что я жив, ибо рай вовсе не для меня! Кроме того, каждому известно, что когда помрешь, то первым делом проходишь через длинный туннель, дальний конец которого светится. И там тебя должна ожидать возлюбленная. Но ведь со мной ничего такого не случилось! Ни туннеля. Ни света в конце. И, к сожалению, совсем не видно Хэйзел!
Итак, я пока не мертвец и это – не рай. Но и не госпиталь. Ни в каком госпитале не бывает так красиво и не пахнет так хорошо! И где же шум и суета, которые всегда доносятся из коридора, когда лежишь в госпитале?
Ведь здесь слышится только пение птиц и далекая музыка струнного трио.
Эй, а вот и дерево-сан! Тогда, значит, где-то неподалеку обретается и Хэйзел? Где ты, сладкая моя девочка? Мне нужна помощь! Найди мой протез и дай его, пожалуйста! Я не рискну прыгать на одной ноге при этом притяжении: уже отвык от него, да еще... черт возьми, мне надо помочиться!
Это что-то ужасное, аж зубы сводит!
– Вижу, вы уже проснулись, – произнес нежный голос у моего правого уха.
Я повернул голову, а она обошла кровать и стала так, чтобы мне легче было ее увидеть. Молодая женщина, миловидная, стройная, с небольшим бюстом и длинными черными волосами. Она улыбнулась, встретившись со мной взглядом.
– Я – Минерва. Что вам угодно на завтрак? Хэйзел говорила, что вам по вкусу вафли. Но можно заказать любую другую еду.
– Любую? – пробормотал я, задумавшись над открывшейся возможностью. А как насчет филе бронтозавра, поджаренного на медленном огне?
– Пожалуйста. Но его придется готовить дольше, чем вафли, – ответила она совершенно серьезно. – Может, пока что-нибудь перекусите?
– Да нет, мне бы сперва получить свою ногу, ту, искусственную... Мне до завтрака надо наведаться в освежитель, а для этого – пристегнуть протез. Понимаете, при этом притяжении...
Минерва без околичностей объяснила мне, что к чему.
– В эту кровать вмонтирован санузел. Вы все равно не можете еще пользоваться освежителем: у вас блокирован позвоночник ниже пояса. А это устройство очень удобно, в самом деле. Так что давайте делайте, что вам нужно!
– Уф... я не могу.
(Я был уверен, что и вправду не смог бы: когда ампутировали мою ногу, персоналу госпиталя пришлось порядком со мной повозиться. Наконец они стали вводить мне катетер и кое-что еще, пока я не научился ходить на костылях.) – Вы сами поймете, что можете. Все будет в порядке!
Я попробовал двинуться, но ни одна из моих ног – ни длинная, ни короткая, – меня не послушались.
– Миссис Минерва, а нельзя ли принести мне обычную госпитальную "утку"?
Она посмотрела на меня с тревогой.
– Если желаете. Но вряд ли она вам пригодится. – Тревога на ее лице сменилась озабоченностью. – Я пойду поищу. На это уйдет время. Не меньше десяти минут. И придется запечатать вашу дверь, чтобы никто вас не потревожил. – Она повторила: – Десять минут!
И направилась к белой стене. Та, щелкнув, распахнулась, и женщина вышла.
Я тут же хотел сдернуть простыню, чтобы поглядеть, что там они сотворили с моей целой ногой.
Но простыня не отдернулась – я спасовал перед ней: мне стало очень больно.
Я попытался ее перехитрить: не может же простыня причинять боль, как живая? А вдруг может? Да, увы, она могла.
И я наконец сказал себе: слушай, дружок, мы же с тобой находимся нигде. И давай предположим, что миссис Минерва сказала истинную правду. Что эта кровать с вмонтированным в нее "отводом" способна выдержать худшее из того, что может сделать лежачий больной. Сказав себе это, я мысленно решил парочку баллистических задач, достаточно замысловатых, чтобы отвлечь даже того, кто идет на гильотину! А попутно "спустил" с поллитра жидкости, вздохнул и дал стечь остальной половине...
Да нет, постель вроде совершенно не намокла!
Какой-то женский голос нежно проворковал:
– Славный бэби!

* * *

Я поспешно огляделся. Никаких признаков носительницы голоса.
– Кто это сказал и где вы?
– Я – Тийна, сестра Минервы. Нахожусь не дальше вашего локтя... притом на расстоянии полукилометра. И ниже на двести метров. Если что надо, только скажите. Мы найдем это, или сотворим, или подделаем. Чудеса мы творим сразу, а остальное – еще быстрее. Исключение: настоящие девицы по спецзаказу. Среднее время изготовления – четырнадцать лет. Девы заводского изготовления – четырнадцать минут.
– Да кто же, к дьяволу, просит девиц? Миссис Тийна, вы полагаете, что это прилично – наблюдать, как я мочусь?
– Юноша, не учите свою бабушку, КАК НАДО СПЕРЕТЬ КОРАБЛЬ! Одна из моих обязанностей – наблюдение за всеми отделениями этого забавного домика и предупреждение ошибок прежде, чем они свершатся. Во-вторых: я сама девица и могу это доказать, а вы еще пожалеете, что родились мужчиной! Уж я постараюсь, раз вы так неучтиво отзываетесь о девах!
(О черт!) – Миссис Тийна, я вовсе не хотел вас обидеть. Просто стало неудобно, вот и все! Но ведь позыв был такой сильный, а это занятие требует уединения.
– Только не в госпитале, крошка! Все эти дела входят в общую клиническую картину в любое время.
– Но...
– А вот и моя сестра. Если не верите, спросите у нее.
Через парочку секунд стена распахнулась, и вошла миссис Минерва, неся госпитальную "утку" старинной формы, без всякой автоматики и электроники.
– Благодарю вас. Но она мне уже ни к чему. Впрочем, думаю, сестра уже сообщила?
– Да, сообщила. Но ведь она не сказала вам, что сообщила мне?
– Нет, я просто сам догадался. А правда ли, что она помещается где-то в подвале и подглядывает за каждым пациентом? И ей это не надоедает?
– Она не обращает внимания ни на что, пока не появляется необходимость. У нее тысячи других хлопот, куда важнее и интереснее.
– Уж куда интереснее, – подтвердил голос, лишенный лика. – Минни, он не любит девушек! Я поведала ему, что сама из них. Подтверди это, сестренка, я хочу утереть ему нос!
– Тийна, хватит его дразнить!
– Но почему? Мужчин дразнить так забавно! Они начинают ерзать, словно их пихаешь рукой. Но что нашла Хэйзел в этом, ума не приложу. Какой-то угрюмый увалень...
– Тийна, перестань! Полковник, Афина <Афина ("Атине", уменьшенное "Тийна") у древних греков то же, что Минерва у римлян: богиня мудрости; таким образом, компьютерные "сестрички" носят, по существу, одно и то же имя>сказала вам, что она – компьютер?
– Да что вы! Повторите это еще раз!
– Афина является компьютером. Она – компьютер-надзиратель этой планеты. Остальные компьютеры здесь – просто машины, лишенные чувств. Она ведает всем. Совсем как Майкрофт Холмс (или Майк) когда-то ведал всем на Луне. Я знаю, Хэйзел говорила вам об этом. – Минерва мило улыбнулась. – А Тийна считает себя девственницей потому, что у компьютера ведь нет опыта плотских сношений! Стало быть, она права.
– Зато я о них знаю все! – вставила Афина.
– Да, сестренка. Я имею в виду сношения с мужчинами. Но когда ты обретешь тело из костей и плоти и станешь человеческим существом, ты не сможешь оставаться девственницей, поскольку признаки невинности атрофируются при сотворении тела в лабораторных условиях, а то, что от них остается, тоже исчезнет еще до всякого соприкосновения с мужским началом.
Точно так же случилось со мной.
– Ты с ума сошла, Минни, позволив Иштар <богиня любви и плодородия в ассиро-вавилонской мифологии (Астарта); многие из персонажей, населяющих Тертиус, носят мифологические имена>так поступить с тобой! Со мною этого не случится. Я решила испытать все, что положено девице. Пройти обряд бракосочетания и лишения невинности. И непременно облачиться в наряд невесты и отпраздновать свадьбу. Как ты думаешь, можно это поручить Лазарусу?
– Сильно сомневаюсь. А ты рискуешь впасть в глупую ошибку. Ненужная боль первого сношения может вызвать у тебя отрицательные эмоции и отвратить от прекрасного занятия. Сестрица, секс – это наиболее важная составная часть человеческой сущности. Не испорть ее себе!
– Тамми говорила, что не так уж это и больно.
– А зачем вообще нужна любая боль? Кроме того, ты не сможешь склонить Лазаруса к формальной свадьбе. Он обещает тебе место в нашем семействе, но ничего более того!
– А может, мы склоним к этому полковника "Зеро"? Он же обязан доставить мне полное удовольствие, а Морин говорит, что из наших никто больше в женихи и не годится! Как насчет этого, солдатик? Подумай о чести быть моим женихом на шикарной свадьбе в июне! Парень, продумай свой ответ поаккуратнее!
У меня в ушах уже стоял звон, и я чувствовал, как наплывает головная боль. Интересно, если плотно закрыть глаза, не удастся ли вновь оказаться в своей холостяцкой норе в Голден Руле? Я попробовал зажмуриться и вновь открыл глаза.
– Отвечай-ка! – потребовал голос, лишенный тела.
– Минерва, а кто пересадил мое маленькое деревце?
– Я. Тамми заметила, что ему не хватает жизненного пространства, и попросила меня найти горшок побольше. Вот я и...
– Это я нашла!

Предыдущая страница 16 Следующая страница


17 Роберт Хайнлайн

– Да, нашла Тийна, а я пересадила. Посмотрите, насколько оно стало счастливее! Выросло более чем на десять сантиметров!
Я бросил взгляд на деревце, потом вгляделся в него пристальнее. Так сколько же я пробыл в этом госпитале?
– Так сколько же дней я пробыл в вашем госпитале?
Минерва вдруг стала совершенно индифферентной. И голос Тийны произнес:
– Вы еще не уточнили, насколько велик должен быть бронтозавр, которого вы заказали на завтрак? Лучше заколоть маленького, не так ли?
Крупные ужасно жестки. Так все считают.
(Деревце выросло на десять сантиметров! Хэйзел сказала, что придет проведать меня "утречком". Каким таким утречком, дорогая? Через две недели? Или больше?) – Более взрослых следует провяливать, пока поспеет мясо. А с вафлями тоже придется ждать?
– О нет! – с готовностью откликнулся голос Тийны. – Здесь они не так уж в ходу, но Морин все о них разузнала. Она получила информацию из места всего в нескольких километрах от того, откуда вас взяли, и почти из того же времени с точностью плюс-минус в один век. Она узнала рецепт их готовки, а еще рассказала мне, что такое вафельница, и я провозилась до тех пор, пока Морин не получила то, что ей требовалось. А сколько вафель вы, обжора, можете съесть?
– Пятьсот семь штук...
Последовало недолгое молчание, затем Тийна вопросила:
– Минерва?
– Я не знаю!
– ...Однако, – добавил я, – поскольку я на диете, то хватит и трех!
– Не уверена, что жажду видеть вас своим женихом!
– Тем более что не успели проконсультироваться с Хэйзел. С моей женой.
– За этим дело не станет. Хэйзел и я – подружки. Многие-многие годы.
Она вас заставит подчиниться, если только я сама решу прибегнуть к вашим услугам. Но меня одолели сомнения: Дикки-бой, вы так непостоянны!
– Ах, "Дикки-бой"? Так вы знакомы с моим дядюшкой Джеком? Джоком Кэмпбеллом?
– С Серебряным Лисом? Знаю ли я дядю Джока? Еще бы! Мы не собираемся его приглашать, он ведь всегда претендует на "право первой ночи"!
– А вы пригласите его, миссис Тийна. Он же мой близкий родич. Олл райт, я согласен изображать жениха, а дядя Джок позаботится о лишении невесты невинности. По рукам?
– Минерва!
– Полковник Ричард, я не уверена, что Афина на это пойдет. Я знавала доктора Джока Кэмпбелла в течение многих лет, а он знал меня. И если Афина настаивает на этой чепухе, то есть свадьбе, она вряд ли отдастся сперва доктору Кэмпбеллу! Может быть, через год или два, когда она установит... Минерва пожала плечами. – Они же свободные личности!
– Тийна вольна обсудить это с Хэйзел и Джоком. Это же не моя идея в целом! Так когда же должно свершиться это преступление?
– Вот-вот. Клон <здесь: полученный вегетативным путем набор органов тела>Афины скоро созреет. Через три года по вашей шкале времени.
– Уф-ф... А я-то думал, уже на той неделе! Погожу пока переживать. ЗА ЭТО ВРЕМЯ И КОНЬ ЗАПОЕТ!
– Какой конь?
– Из ночного кошмара. Перейдем к вафлям. Миссис Минерва, не хотите ли разделить со мной завтрак? Я не выдержу, если у вас будут течь слюнки и вы будете провожать взглядом каждый мой кусок.
– Я уже перекусила сегодня...
– Очень плохо!
– Но это неважно: несколько часов назад мне очень захотелось отведать вафель: Хэйзел и Морин так славно их расписывали! Так что спасибо, не откажусь!
– А меня вы что же не пригласили? – обиделась Тийна.
– Но, моя предполагаемая суженая (если только вы собираетесь исполнить свои угрозы), ведь мой стол станет и вашим. Поэтому приглашать вас разделить трапезу не имеет никакого смысла и даже оскорбительно: вы и так обязаны ее разделять!.. А Морин говорила, что надо подавать к вафлям?
Растопленное масло, кленовый сироп, много хрустящего бекона, а к этому еще фруктовый сок и кофе. Сок должен быть ледяным, остальное – горячим.
– Три минуты, милый мальчик!
Я хотел ответить, но та невещественная стена снова раздалась, и вошел рабби Эзра. Он... вошел! Правда, он опирался на костыли, но у него были две ноги!
Он осклабился и помахал мне костылем.
– Доктор Эймс! Раз видеть вас бодрствующим!
– И я рад вас видеть, реб Эзра! Миссис Тийна, пожалуйста, утройте первоначальный заказ!
– Уже. Да еще заказала семгу, и пышки, и клубничный джем!

* * *

Несмотря на все мучившие меня вопросы, завтрак удался на славу. Еды было вдоволь, аппетит отменным, а Минерва и Эзра (и Тийна тоже) составили весьма славную компанию.
Лишь покончив с первой вафлей, я спросил:
– Реб Эзра, вы не виделись с Хэйзел сегодня утром? С моей женой. Мне казалось, что она уже должна быть здесь.
Реб вроде бы заколебался, и ответила Тийна:
– Будет попозже, Дикки. Не могла же она слоняться вокруг в ожидании твоего пробуждения. У нее полно других дел. И других мужчин.
– Тийна, хватит меня злить! Или я откажусь на вас жениться, даже если Хэйзел и Джок согласятся на этот брак!
– Спорим? Только попробуй меня надуть, хамло, и я выкину тебя с этой планеты! У тебя не останется ни куска еды, двери перестанут перед тобой открываться, освежители превратятся в "обжигатели", и еще тебя закусают собаки!
– Сестрица!
– Ау, Минни?
Минерва обернулась ко мне:
– Не позволяйте моей сестре дразнить вас, полковник. Она это делает только потому, что жаждет компании и внимания. Но на деле она крайне надежный и соблюдающий этику компьютер!
– Я уверен в этом, Минерва! Но, зля меня и угрожая, она не может рассчитывать на то, что я добровольно встану перед судьей, или священником, или кем там еще и пообещаю любить, заботиться и повиноваться ей! Я вообще не уверен, что пожелаю ей повиноваться!
Компьютерный голос ответил:
– Не хочешь повиноваться, Дикки? Я тебя научу со временем. Это же так просто: сходи, принеси, садись, ложись, повернись, притворись мертвым... Я от мужчины ничего сложнее этого и не жду. Правда, еще остаются жеребячьи обязанности. Но тут твоя репутация опережает тебя.
– Что вы подразумеваете под этим? – Я отшвырнул салфетку. – С меня хватит! Не бывать свадьбе!
– Друг Ричард...
– А? Да, реб Эзра.
– Не позволяйте Тийне выводить вас из себя. Она же сделала предложение и мне тоже, и отцу Хендрику, и Чоу-Му, и, вне сомнения, многим другим. По сравнению с ней Клеопатра выглядит невинной скромницей.
– И Нино Ланкло, и Рэнджи Лил, и Мария Антуанетта, и Рахаб, и Кэйт Баттлшип, и Мессалина, и та, которую вы назвали! Я стану чемпионкой по нимфомании во всех вселенных, буду прекрасной, как грех, и великолепной, как никто! Мужчины станут затевать дуэли, убивать друг друга на моем пороге и прославлять в одах каждый мой палец. Женщины, заслышав мой голос, будут падать в обморок. Все – мужчины, женщины и дети – станут мне поклоняться, а я возлюблю стольких из них, сколько вместит мой график! А вы, стало быть, не желаете стать моим женихом, э? Надо же – произнести такие грязные, мерзкие, злые, вонючие, насквозь себялюбивые слова!
Разъяренная толпа разорвет вас на куски и напьется вашей крови!
– Миссис Тийна, это же не тема для застольной беседы, мы ведь едим, не так ли?
– Вы сами начали.
Я попытался обозреть ситуацию. Что, и в самом деле я первый начал? Да нет, конечно же, это она... Но реб Эзра заговорщицки прошептал:
– Уступите. Все равно не выиграете. Я же знаю!
– Миссис Тийна! Сожалею, что затеял спор. Я не должен был. Это неучтиво с моей стороны!
– О, тогда все в порядке! – Голос компьютера явно потеплел. – И не зовите меня "миссис Тийна". Тут не приняты титулы. Если вы назовете Минерву "доктор Лонг", она обернется, чтобы увидеть, кто стоит позади нее!
– Олл райт, Тийна, а вы, пожалуйста, зовите меня Ричардом. А что, миссис Минерва, у вас имеется степень доктора? Доктора медицины?
– Да, одна из моих ученых степеней относится к терапии. Но сестрица права: здесь титулы не приняты. А слово "миссис" у нас может быть обращено лишь к женщине, которую вы одарили плотской близостью. Поэтому не обращайтесь ко мне так до тех пор, пока не решитесь предложить мне это блаженство. Если решитесь.
Ничего себе – получил по лбу! Я был совершенно поражен. Минерва выглядела такой скромницей, такой кроткой и мягкой – и на тебе!
Тийна дала мне возможность опомниться.
– Минни, не пытайся его увести из-под меня! Он мой!
– А ты спроси Хэйзел. А еще лучше – его самого!
– Дикки-бой! Скажите ей!
– А что ей сказать, Тийна? Вы же не согласовали ничего с Хэйзел и дядюшкой Джоком. Но в то же время...
(Я решил сделать реверанс в сторону Минервы, насколько это было возможно со стороны человека, прикованного к постели да еще с "блокировкой позвоночника ниже пояса"!) – Дорогая леди, ваши слова чрезвычайно лестны для меня. Но, как вы сами знаете, я в настоящее время физически неподвижен и лишен возможности предаться столь восхитительным занятиям. Так о каких желаниях может идти речь?
– Только не вздумайте называть ее "миссис"!
– Сестричка, а ну-ка уймись! Сэр, вы, разумеется, сможете назвать меня так, если захотите. И мы вполне могли бы высказать наши пожелания и дожидаться лучших времен, поскольку ваше лечение потребует времени.
– Ну, значит, так тому и быть. – Я бросил взгляд на деревце, которое уже нельзя было назвать "маленьким". – Так сколько все же времени я здесь пробыл? Представляю, во что это мне влетит!
– Об этом не беспокойтесь, – постаралась успокоить меня Минерва.
– Я не могу не тревожиться. По счетам надо платить! А у меня нет даже медицинской страховки! – Я посмотрел на Эзру. – Рабби, а вы как это оплатите? Я имею в виду ваши новые ноги. Вы ведь так же далеки от дома и от банковского счета, как и я!
– Даже дальше, чем вы полагаете. И вам уже нет необходимости называть меня "рабби": там, где мы находимся. Тора не действует. Теперь я – частное лицо Эзра Дэвидсон, резервист Корпуса Времени. Это и есть плата по моему счету. Думаю, вам тоже предстоит нечто похожее. Тийна, не могли бы вы (я имею в виду, "не угодно ли вам?") сообщить доктору Эймсу, с какого счета идут расходы на его лечение?
– Он должен спросить это сам.
– Спрашиваю. Тийна, пожалуйста, ответьте мне!
– Кэмпбелл Колин, также известный как Эймс Ричард, оплачивает все расходы со специального "Высшего смешанного счета Повелителя Галактики".
Так что не волнуйтесь, милый мальчик, вас осенила милость, и все оплачено.
Разумеется, известно, что тем, кто прикреплен к этому счету, жить предстоит недолго.
– Афина!
– Но, Минни, это же чистая правда! В среднем мы в семидесяти процентах случаев платим им за смерть. Если только этому экземпляру не предстоит какое-нибудь перинное лежбище в Центральном Штабе Времени.
(Я что-то толком не расслышал? Но нет, конечно, она сказала:
"Повелитель Галактики"! И такой счет мог быть открыт лишь одним человеком: маленькой лукавой дорогушечкой. Черт возьми, родная, где же ты?) Та "нематериальная" стена снова дрогнула.
– Я не опоздала к завтраку? О, вот это да! Привет, мой дорогой!
Это была она!

Глава 22

Когда сомневаешься – говори правду.
Марк Твен (1835-1910)
– Ричард, я тебя навестила на следующее же утро, но ты пребывал в беспамятстве.
– Она, конечно, навестила вас, Дикки-бой, – подтвердила Тийна. – С большим риском для собственного здоровья. Радуйтесь, что оба остались живы. Вы же сами почти уже отдавали концы!
– Это верно, – согласился Эзра. – Я одну ночь был вашим соседом по палате, но потом вас заключили в строжайший карантин, а меня переместили и подвергли не то девяти, не то девяноста прививкам. Брат мой, вы находились на пороге смерти!
– Жестокие судороги, гнойная лихорадка, удушье... – Хэйзел начала перечислять по пальцам. – Синюшность, тифозная горячка, Минерва, что еще?
– Системное заражение золотистым стафилококком, желтуха Ландри. А хуже всего – потеря воли к жизни. Но Иштар не позволяет никому умереть раньше назначенного срока, то же делает Галахад. Тамара не отходила от вас ни на минуту, пока не миновал кризис.
– Но почему я ничего такого не помню?
– И радуйтесь, что не помните, – посоветовала Тийна.
– Мой возлюбленный, если бы ты не оказался в лучшем из госпиталей всех вселенных и в руках самых искусных лекарей, я вновь стала бы вдовой.
А ведь черное мне ужасно не к лицу!
Эзра прибавил:
– Если бы не ваша бычья стать, вы бы вряд ли перенесли все свалившееся на вас!
Тийна перебила:
– Не бычья, Эзра, а буйволиная. Я же видела. Впечатляющее зрелище!
Я уж и не знал, благодарить ли мне Тийну или снова отказаться от "свадьбы"? Но почел за благо все же проигнорировать ее реплику.
– Не могу понять, как я умудрился подхватить все эти хворости? Знаю, что меня пырнули ножом, это могло вызвать заражение. Но остальное-то откуда?
– Полковник, вы же профессиональный военный! – заметил Эзра.
– Ну да, – вздохнул я. – Но с этим аспектом профессии я еще не сталкивался. Он всегда был мне чужд. По сравнению с биологическим оружием обычные взрывные бомбы выглядят чистенькими и пристойными игрушками. Даже химическое оружие – и то человечнее биологического! Так, выходит, ножичек был специально обработан? Гнусно!
– Именно, – подтвердил Эзра. – Кому-то понадобилось вас убрать хотя бы ценой гибели всего Луна-Сити.
– Это же безумие! Я не являюсь столь важной персоной!
Минерва спокойно возразила:
– Ричард, вы как раз и являетесь такой персоной!
Я уставился на нее.
– Какие у вас основания так думать?
– Мне сказал Лазарус.
– Лазарус? Тийна уже упоминала это имя. Что за Лазарус? И почему его мнение столь весомо?
– Ричард, но я же говорила, какая миссия тебе предстоит. Потому ты и являешься важной персоной. Ты призван спасти Адама Селена. Поэтому тех, кто заинтересован в обратном, не остановила возможная гибель Луна-Сити.
– Да что ты говоришь! Мне бы хотелось знать, что все же там произошло? Ведь Луна-Сити – это мой второй дом, и в нем живет много достойных людей. Конечно, и ваш сын, Эзра, в их числе.
– Да, и мой сын. И другие. Но Луна-Сити спасен, Ричард, инфекцию пресекли...
– Слава богу!
– ...хотя и дорогой ценой. На наше спасение понадобилось мгновение относительного времени. Несколько секунд ушло на наше погружение на борт, затем вся мизансцена в комнате была воссоздана с теми же персонажами и "актером", изображающим вас. Это сотворила Гэй с помощью своих ячеек памяти. После этого пространственно-временная капсула Бэрроуза отправилась по назначению, а в точку старта была выпущена тепловая бомба. Не атомная, а "горячая", с температурой звезды, ибо все эти вирусы не так-то легко было уничтожить. Ясно, что отель сгорел, а с ним, возможно, да нет, точно, погибли и люди. Очаг заражения Луна-Сити был уничтожен, но цена оказалась высокой. Танстаафл! <Бесплатных завтраков не бывает – аббревиатура автора.>Эзра помрачнел.
– А ваш сын уцелел?
– Надеюсь. Однако благополучие моего сына в этом решении роли бы не сыграло, а моего мнения никто и не спрашивал. Ти-Эйч-Кью (Главный Штаб Времени) спасает отдельных людей лишь тогда, когда они незаменимы для планируемых операций. Ричард, насколько я понимаю, это именно вы, а я всего лишь новобранец, пребывающий в отпуске по болезни. Я не посвящен в высокую политику, которая (по моему разумению) способна подвергнуть Луна-Сити уничтожению с целью нарушить неизвестные мне планы Ти-Эйч-Кью.
Возможно, об этом лучше осведомлена миссис Гвендолин-Хэйзел. Я не знаю...
– Вы правы, я это знаю. Но на Тертиусе, Эзра, вы не должны меня называть "миссис", даже если подразумеваете что-то совсем невинное! Но в любом случае я вас благодарю. Ричард, Штаб обязан был действовать столь радикально, ибо инфекция могла мгновенно распространиться. Ее пресекли великолепным образом: получилось, что в момент, когда мы все улизнули на Гэй, нас всех "убило" тепловой бомбой в номере отеля. – Этот парадокс заставил меня закашляться, но Гвен невозмутимо продолжила: – Нельзя было ждать ни секунды больше, микробы-убийцы могли просочиться в город множеством путей, что само по себе было чревато возможностью повлиять на исход операции "Адам Селен"! Поэтому они и решились. В противном случае Корпус Времени не приложил бы усилий к спасению ни отдельных людей, ни даже целых городов. Ричард, они ведь вполне способны были спасти Геркуланум и Помпеи, если бы захотели, или Сан-Франциско, или Париж... Но они не сделали этого. Не пожелали.
– Любимая, – медленно проговорил я. – Не хочешь ли ты сказать, что Корпус Времени способен "предотвратить" уничтожение Парижа в 2002 году, хотя это произошло целых два столетия назад? Пожалуйста, не надо!..
Хэйзел вздохнула.
– Дружище Ричард, – вмешался Эзра, – наберитесь терпения, не возражайте и выслушайте меня.
– Чего? О'кей. Стреляйте.
– Разрушение Парижа произошло более чем две тысячи лет назад, а вовсе не двести.
– Но ясно же...
– Для землянина сейчас стоит год 4400 по григорианскому календарю, а по иудейскому летоисчислению – 8160-й. Меня это совершенно обескуражило, но никуда от этого не деться. К тому же здесь мы в семи тысячах световых лет от Земли.
Хэйзел и Минерва серьезно и внимательно ожидали моей реакции. Я попытался собраться с мыслями и наконец выдавил:
– У меня лишь один дополнительный вопрос, Тийна...
– Нет, больше вафель не будет!
– Я не о вафлях, милашка. Вот мой вопрос: нельзя ли еще чашечку кофе?
На этот раз – со сливками.
– Держите!
Заказ материализовался на постельном столике. Хэйзел вспыхнула:
– Ричард, все это чистая правда. Все!
Я отпил свежего кофе.
– Спасибо, Тийна. Кофе в самый раз. Хэйзел, любовь моя, а я и не спорю! Глупо спорить с тем, чего не понимаешь. Поэтому давайте перейдем к более простым сюжетам. Несмотря на жуткие инфекции, о которых вы поведали, я чувствую себя достаточно бодро, чтобы вскочить с постели и отстегать нерадивых рабов. Минерва, можете ли вы мне сказать, сколько еще я должен пробыть в этом параличе? Вы мой лечащий врач, не так ли?
– Нет, Ричард, не я. Мне...
– Сестричке поручено ваше счастье, – вмешалась Тийна. – Это важнее.
– Афина более или менее права...
– Я права во всем и всегда!
– ...но иногда необычно выражается. Тамара ведает вопросами морального духа в госпитале Айры Джонсона и клинике Говарда. Она была здесь, когда вы более всего в ней нуждались, и выходила вас. Но у нее много помощников, ибо Генеральный директор Иштар полагает, что моральный дух (или, если хотите, называйте это "ощущением счастья") центральный вопрос лечения и омоложения. Так что я (как и Морин, и Мэгги, которых вы еще не видели) ассистент Тамары. Есть и другие помощники, решающие проблемы, связанные с ощущением счастья. Это Либби и Дийти, и даже Лэз и Лор, прекрасные специалисты, когда это нужно. И ничего удивительного – они же сестры Лазаруса и дочери Морин! Да, конечно, еще есть Хильда.
– Пожалуйста, остановитесь. У меня голова закружилась от обилия названных вами лиц, которых я никогда не видел. По-видимому, этот госпиталь набит штатом, излучающим "счастье". И все эти ангелы счастья женщины. Верно?
– А как иначе? – презрительно изрекла Тийна. – Где же вы еще ожидаете найти счастье?
– Ну, ну, Тийна, – неодобрительно проронила Минерва. – Ричард, мы, женский персонал, заботимся о моральном духе мужчин. А Тамара обучает мужской персонал обращению и наблюдению за пациентами-женщинами.
Противоположность пола не является абсолютной необходимостью для поддержания духа, но она очень облегчает решение поставленных задач. И все же мужского персонала у нас значительно меньше, ибо женщины болеют реже.
Среди клиентов, подвергающихся омоложению, бывает поровну мужчин и женщин, но женщины, становясь вновь юными, почти никогда не испытывают депрессии...
– Ты слушай, слушай, – вставила Хэйзел. – Это только закаляет нас!
Она похлопала меня по руке и слегка ее сжала, но я не прореагировал из-за присутствия посторонних.
– ...между тем как мужчины переносят, по крайней мере, один критический стресс в процессе омоложения. Но вы спросили насчет блокады позвоночника? Тийна!..
– Я ему предлагала.
– Минуточку, – произнесла Хэйзел. – Эзра, вы уже показали Ричарду ваши новые ноги?
– Пока нет.
– Не могли бы вы это сделать? Пожалуйста!
– С восторгом.
Эзра встал, повернулся кругом, поднял костыли и постоял без их помощи. Я не очень-то разглядывал его ноги, когда он вошел в комнату (не люблю пялиться), а когда он сел за стол, ног не стало видно вовсе.
Единственное, что я заметил при его появлении – он был в коричневых шортах и таких же носках-гольфах, не доходивших до края штанин. Между шортами и гольфами блеснули белые чашечки колен.
Он разулся и стоял босиком, и я наконец уразумел, что "гольфами" показалась мне коричневая кожа голеней и ступней, "подшитых" к обрубкам его ног. Он говорил, видимо, продолжая не услышанные мной слова:
– ...тремя методами. Новая конечность или любой орган могут быть выращены, но это требует долгого времени и великого мастерства, я уже говорил вам. Но они же могут быть получены из собственного клона любого лица, который до поры до времени сохраняет состояние покоя ("стазиса").
Говорят, что такая пересадка не труднее, чем наложение заплаты на штаны.
Но, поскольку у меня здесь клона, конечно, не было (или еще не было), то они нашли мне нечто подходящее в донорском банке...
– На "мясном рынке"?
– Да, Тийна... Огромное количество частей тела под рукой, все в точности оприходовано и рассортировано компьютером.
– То есть мной!
– Да, Тийна!.. Для гетерогенной <пересадка от другого существа>пересадки подбираются органы, наиболее подходящие по всем параметрам тканей и крови. Они должны еще подойти по размерам, но это легче всего.
Тийна может вытянуть из "мясного рынка" такое, что ваш организм примет за собственную плоть. Или почти за собственную!
– Эзра, – произнес компьютер, – вы можете носить эти ножки не менее десяти лет, я славно их приладила. А за это время подрастет ваш собственный клончик. (Если он, конечно, понадобится!) – Да, это ваших рук дело, спасибо вам, Тийна!.. Имя моего благодетеля – Эзраэль Нкрума. Мы с ним оказались двойниками во всем, кроме пигментной окраски.
Эзра осклабился.
– Он что, потерял ноги? – спросил я.
– Да нет, – вдруг посерьезнел Эзра. – Просто умер. По самой распространенной здесь причине: несчастный случай. Он был альпинистом и сорвался с горы, разбив голову. Даже умельцы Иштар не смогли его спасти. А уж они старались вовсю, ибо доктор Нкрума был хирургом этого же госпиталя.
Но у меня не подлинные ноги Нкрумы, а то, что выращено в его клоне и что ему так и не понадобилось...
– Ричард!
– Что, дорогая? Я хотел бы спросить Эзру...
– Ричард, я сделала кое-что, не посоветовавшись с тобой...
– Ах вот что! И мне следует снова тебя отшлепать?
– Это ты решишь сам... Я хотела, чтобы ты увидел ноги Эзры, потому что без твоего ведома я поручила им снабдить тебя новой ногой!..

* * *

Должны же существовать какие-то нормы, ограничивающие количество эмоциональных шоков, обрушивающихся на одного человека в течение суток! В свое время я был обучен всем армейским методам обуздания сердцебиения и снижения кровяного давления, то есть того, что является следствием потрясений. Но потрясения, к сожалению, не ждут, пока к ним подготовятся, и все известные методы, как правило, летят к черту.
На этот раз я просто дождался, пока мое дыхание войдет в норму. Я наконец смог произнести почти не срывающимся голосом:
– В целом, полагаю, нет особых причин для порки!
Я попытался подвигать моей ранее отсутствовавшей ногой. Надо сказать, что я и после ампутации "ощущал" ее всю, включая ступню...
– А ты проследила, чтобы они пришили ее носком вперед?
– Что? Что ты имеешь в виду, Ричард?
– Хотелось бы, чтобы она смотрела вперед, а не так, как у бомбейского нищего. – Интересно, движется ли она? – Эй, Минерва, а нельзя ли хоть поглядеть, что вы там натворили? Эта простыня на мне как каменная.
– Тийна!
– Сейчас...
Подвижная стена снова "замигала", и вошел юноша, прекраснее которого я никого не видел. Его красота была совершенна до неприятности. И "оскорбительность" облика ничуть не снижалась тем, что он, видимо, прибежал впопыхах, не успев одеться. На невеже не было даже обуви.
Оглядевшись, он лучезарно улыбнулся.
– Привет всем! За мной посылали? Я как раз принимал солнечную ванну.
– Ты просто дрых. В рабочее время.
– Тийна, я могу спать и загорать в одно и то же время! Салют, полковник, рад видеть вас бодрствующим. И задали же вы нам работенки! Были моменты, когда хотелось забросить вас обратно и попытаться начать все сначала.
– Доктор Галахад, – сообщила Минерва, – ваш лечащий врач.
– Не совсем так, – уточнил он, приближаясь ко мне и успев по пути сжать плечо Эзры, ущипнуть за ягодицу Минерву и послать воздушный поцелуй моей жене. – Просто я вытянул короткую соломинку. Вот и пришлось отвечать за все. Вожусь тут со всякими жалобами и прочим... Но должен вас предупредить – не пытайтесь преследовать меня по суду! Или нас. Все судьи нами куплены. А теперь... – Он помолчал, держа руки на моей простыне. Может быть, вы хотели бы уединиться?
Я заколебался. Да, мне хотелось побыть без свидетелей. Эзра это почувствовал и стал подниматься со стула.
– Я потом зайду, дружище Ричард.
– Нет, не уходите! Вы показали мне свои ноги, теперь настала моя очередь. Мы их сравним, а вы посоветуете, как обращаться с этим "привоем"!
Я ведь не знаю! Хэйзел, конечно, тоже останется, а Минерва видела это раньше. Так в чем же дело?
– Да, Ричард, я видела.
– Ну и стойте все вокруг. И поддержите меня, если я хлопнусь в обморок. Тийна, прошу вас пока не острить!
– Я? Вы клевещете на меня. Мои суждения лишь профессиональны.
– Нет, милая. Речь не о суждениях, а о вашем подходе к пациенту. Я же должен остаться в полной исправности, если вы по-прежнему намерены соревноваться с Нинон де Ланкло. Или даже с Рэнджи Лил... О'кей, док, давайте смотреть.
Надавив на диафрагму, я задержал дыхание. Эта постылая простыня легко поддалась юноше. Постель была чистой и сухой (я это ощущал и раньше никаких подтеков и влажных мест). И две огромные волосатые ноги торчали рядом друг с другом. Но это была самая прекрасная картина из всех, какими я когда-либо любовался!..
Минерва подхватила меня, едва я стал терять сознание. А Тийна не отпустила ни одной остроты.

* * *

Через двадцать минут выяснилось, что я уже могу двигать новой ногой и ее пальцами, особенно если не слишком напрягаться мысленно. Впрочем, во время первых контрольных попыток я несколько переусердствовал, слишком рьяно выполняя команды доктора Галахада.
– Я доволен результатами, – отметил он. – А вы? Опишите, что вы ощущаете.
– Как мне это описать? Радуга? Серебряные колокольчики? Грибной дождик? Эзра, вы можете это определить?
– Я пытался. Это как бы вновь родиться. Ходьба – такая простая вещь... пока не разучишься.
– Да! Доктор, чья это нога? Я давненько не молился, но за хозяина ноги попытаюсь. За спасение его души.
– Он еще жив. – Как?
– И ноги он не лишился. Довольно странно получилось, полковник. Тийна не сумела подыскать ничего подходящего по иммунным показателям и по размеру, поскольку вы пребывали в "острозаразном" состоянии. И тогда Иштар (она мой босс) посоветовала расширить поле исследований. И... Тийна нашла.
Эта нога – из клона ныне здравствующего клиента. Нам раньше с подобным сталкиваться не приходилось. Я, вернее, мы, то есть персонал госпиталя, сперва подумывали даже об ампутации и другой вашей ноги. Но владелец клона решил отдать ногу из собственного "запаса". Он исходил из того, что в течение нескольких лет, пока клон выращивает ногу, он обойдется без полного комплекта запасных органов. – А кто же он? Я ведь обязан его отблагодарить!
(А как "отблагодарить" за такой подарок? Да все равно как – это моя забота!) – Полковник, вы еще не знаете. Донор настоял на своей анонимности.
Это и было условием дара.
– Они даже заставили стереть записи! – возмущенно выпалила Тийна. Вроде как мне нельзя доверить профессиональную тайну! Как же так, я же соблюдаю "клятву гипокрита" <лицемер (англ.)>лучше их всех!
– Вы подразумеваете "клятву Гиппократа", Тийна?
– Вы так думаете, Хэйзел? Что ж, и все-таки я эту банду знаю лучше вас!

* * *

Доктор Галахад сказал мне:
– Конечно, желательно поскорее начать ею пользоваться. Но до этого следует кое в чем поупражняться, особенно после такой долгой болезни. И поэтому вставайте с постели! И вот что я вам советую: покрепче опирайтесь на палку и пусть Хэйзел и Минерва на первых порах поддерживают вас с обеих сторон. Вы еще слишком слабы, поэтому берегите себя: как только почувствуете головокружение – сразу садитесь или ложитесь. М-м-м. Вы умеете плавать?
– Думаю, что да, хотя давненько не приходилось. Там, где я жил в последние годы, плавать было негде. Но я очень любил это занятие раньше.
– У нас бассейнов полно. Один даже находится в подвале этого здания, другой, побольше – во дворе (атриуме). В большинстве частных домов они также есть, так что плавайте на здоровье! Вы не должны слишком много ходить, правая нога еще не натренирована, вот и постарайтесь не слишком на нее опираться. И не надевайте обуви, пока нога не ощутит себя настоящей ногой! – Он улыбнулся. – Олл райт?
– Разумеется!
Он похлопал меня по плечу, потом наклонился и поцеловал в губы. И это в момент, когда уже я начал ему симпатизировать! Я даже не успел увернуться.
Это исключительно раздосадовало меня, хотя я попытался не подать виду. Судя по словам Хэйзел и других, этот сверххорошенький парнишка-гомик спас мою жизнь. Поэтому я вряд ли имел право негодовать по поводу его "берклианского" поцелуя. Черт с ним! Похоже, он даже не заметил моего отвращения, так как сжал мне плечо и сказал:
– У вас все наладится. Минерва, организуйте ему плавание. Или Хэйзел, все равно.
И ушел. После этого леди помогли мне встать с постели, и Хэйзел повела меня к "выходу". Она поцеловала на прощание Минерву, и я вдруг понял, что та ждет того же и от меня. Я поддался искушению, и она полностью одобрила мой порыв. Поцеловать Минерву, черт возьми, совсем не то, что целовать мужчину, каким бы красавчиком он ни был! Я поблагодарил ее за все заботы. Минерва серьезно ответила:
– Для меня это счастье!

Предыдущая страница 17 Следующая страница


Кот, проходящий сквозь стены 18

И мы с Хэйзел осторожненько пошли вперед. Я опирался на палку. Моя новая нога слегка заплеталась и ныла. Стена, как только мы приблизились к ней, "замигала" и выпустила нас. Хэйзел заметила:
– Милый, я довольна, что ты поцеловал Минерву без моей подсказки. Она ведь дивная девчонка! И физическое внимание для нее – наилучшая благодарность, ценимая дороже, чем любой, даже самый щедрый, материальный дар. Она так хочет стать полноценной женщиной после двух столетий пребывания компьютером.
– Так она и в самом деле была компьютером?
– Следовало бы побольше доверять тому, что тут говорят, чудище! прозвучал вслед голос Тийны.
– Вы правы, Тийна, но позвольте мне это ему объяснить. Ричард, Минерва не была рождена женщиной. Ее тело вырастили в лабораторных условиях из яйцеклетки, в которую были введены гены двадцати трех родителей. У нее самое большое количество предков по сравнению с любым другим человеческим существом. В готовое тело пересадили личность компьютера вместе со всей системой памяти.
– Но не без остатка, – возразила Тийна. – Мы удвоили все, что она хотела взять с собой, и я сохранила копию, но остались еще текущие программы, доклады и отчеты. Мы должны были стать идентичными близнецами, но она кое-что от меня утаила, не поделилась, тварь эдакая! Разве это честно? Справедливо? Я вас спрашиваю!
– Не спрашивайте меня, Тийна. Я никогда не была компьютером. Вот что, Ричард, ты когда-нибудь играл в "падающую трубу"?
– Понятия не имею, что сие значит.
– Вот здесь, на лестнице, ты повиснешь на мне и приземлишься на следующей ступеньке на "старую" ногу. Тийна, вы не могли бы нам помочь?
– Конечно, подружка!
Эти "падающие трубы" оказались забавнее, чем прыжки щенка колли!
После первого "падения трубы" я настоял на том, чтобы прыгнуть еще четыре раза (для практики, вернее, забавы ради). Хэйзел мне потворствовала, как ребенку, а Тийна постаралась, чтобы я ненароком не повредил новую ногу при "приземлениях". Для бывшего ампутанта лестница – слишком рискованное и утомительное место, но подъемник еще утомительнее и к тому же мрачнее: следует влезть в ремень, похожий на пояс толстухи или упряжь телеги.
Придуманные Хэйзел "трубы" не только тренируют, но будоражат и веселят, напоминая то, что я испытывал в детстве, на ферме дяди, прыгая вниз со стогов соломы. Здесь только не было пыли и жары Айовы. У-у-ппи!
Хэйзел наконец остановила меня.
– Хватит, милый, пошли в бассейн. Пожалуйста!
– О'кей. И вы с нами, Тийна?
– А как же!
– Вы что, дорогая, собираетесь подсматривать? – спросила Хэйзел. Или вас интересует только один из нас?
– Хэйзел, мы больше не вживляем передатчики в тела пациентов. Это чересчур грубо. Мы с Зебом разработали новую систему слежения с использованием четырехканальной дуплексной аудиовидеосвязи. Цвет пока что немного хромает, но мы его наладим.
– Так, выходит, вы будете за нами подглядывать?
– Я бы предпочла это назвать "лучом-разведчиком", так звучит элегантнее... Ну да, я буду подглядывать и подслушивать!
– Так я и думала. А что, нам нельзя и уединиться? У меня есть семейные проблемы, требующие обсуждения с супругом.
– Не сомневаюсь, подружка. Считайте, что это всего лишь госпитальный мониторинг при полном соблюдении тайны: как у трех маленьких обезьянок!
– Спасибо, дорогуша!
– Не за что. Обычное фирменное обслуживание. Но если понадобится выползти из-под упавшей на вас скалы, лишь упомяните мое имя. А своего подопечного, этого типа, поцелуйте разок за меня. Ну, давайте действуйте!
– У нас и в самом деле будет возможность уединиться, Ричард, если понадобится. Тийна слышит и видит нас в каждую долю секунды, но делает это безлично, как вольтметр, и все ее внимание занимают такие показатели, как пульс, частота дыхания, давление и прочее. Нечто подобное делалось для предохранения тебя от шока во время болезни.
Я откомментировал с присущим мне блеском:
– Неужто?
Мы вышли из центрального корпуса и оказались в маленьком садике-парке, огороженном с трех сторон П-образным зданием. В центре зеленого, полного цветов и растений дворика, был водоем, идеально дополнявший клумбы, дорожки, кусты и деревья.
Хэйзел остановилась у скамьи под деревом на берегу бассейна. Когда мы сели, скамья приняла форму, повторяющую очертания наших тел. Мы наблюдали за плавающими и забавляющимися людьми. Хэйзел спросила:
– Скажи, что ты помнишь о нашем прибытии сюда?
– Не так уж и много. Я же еле держался, ты сама знаешь... – (Теперь от раны остался шрам толщиной в волосок. Я едва разглядел его и даже почувствовал некоторое разочарование.) – Помню женщину. Тамару, Тамми. Она поглядела мне в глаза и казалась встревоженной. Сказала тебе что-то на совсем незнакомом языке.
– На галакте. Ты тоже научишься, это нетрудно.
– Да? Потом она еще что-то сказала, и это все, что я могу припомнить.
Ощущение, что все произошло вчера. Это почему-то тревожит. Хэйзел, сколько же прошло времени?
– Зависит от системы отсчета. Можешь считать, что месяц.
– И они держали меня "в нокауте" столько времени? Но такой долгий наркоз вреден!
(Тут я и в самом деле обеспокоился: если даже операцию провели сразу после драки и если я выйду из госпиталя физически восстановленным, то может остаться пагубная привычка к болеутоляющим или наркотикам: морфину, димедролу, "сан-суси", метадролу, чему-то еще...) – Мой дорогой, ты же вовсе не был в "нокауте"!
– Даешь обратный ход?
– Да нет, ты просто находился в так называемых "Полях Леты", то есть в мертвой зоне. Все время и без наркотиков. Пациент остается живым и поддается лечению. Исключена всякая боль. Или вредные побочные воздействия. Ты был ранен, милый, но боль от тебя "отвели", и ты о ней забыл. Поэтому причиняемое ею изнурение тоже исключено. В результате организму не понадобится долгое "вымывание" наркотиков, отвыкание от них и то, что называется "реабилитацией". – Она улыбнулась. – Ты был не слишком-то общителен, ибо совершенно не помнил, что произошло всего две секунды назад. Но тебе нравилось слушать музыку. И ел ты тоже совсем неплохо!
– Меня кормила ты?
– Нет. Я не вмешивалась в действия профессионалов. Моя палка выскользнула из руки, упала на траву. Хэйзел нагнулась, подняла ее и подала мне.
– Кстати, я ее перезарядила.
– Спасибо... Эй!.. она же была заряжена! И до отказа!
– Это было до того, как те подонки прыгнули на нас. И слава богу, что была заряжена! Иначе мы оба были бы мертвы. Я-то уж точно.
Следующие десять минут мы смущали друг друга, излагая встречные точки зрения на потасовку у входа в "Раффлз". Надо сказать, они совершенно не совпадали!
Она утверждала, что вовсе не использовала сумку в качестве орудия или оружия.
– Ну что ты, милый! Это было бы слишком медленно и неэффективно. Ты уложил двоих сразу, и это дало мне возможность выхватить мой маленький "мийако". А потом я использовала шарф!
По ее версии, я расстрелял в упор всего четверых, а она обрабатывала фланговых, тех, кого я не успел уложить. Но они все же повалили меня, пырнув в бедро. Ножом? Она сказала, что из раны были вынуты бамбуковые щепки. Одновременно меня обдали каким-то аэрозолем. Но она все же успела убить того, кто меня опрыскал.
– Я наступила на его рожу, схватила тебя и оттащила. Нет, я не ожидала увидеть Гретхен. Но, увидев, поняла, что вполне могу на нее положиться.
Ее версия чуть лучше объясняла нашу победу, хотя, на мой взгляд, была абсолютно неверной. Но препираться не имело смысла. Восстановить истинный ход событий было просто невозможно!
– Но как же там оказалась Гретхен? Ксия и Чоу-Му – еще куда ни шло.
Не так таинственно, учитывая наши послания им. Даже допускаю, что Хендрик Шульц мог погрузиться на шаттл сразу по получении моей весточки. Но Гретхен? Ты же говорила с ней перед ленчем. Она была дома, в "Иссохших костях"...
– А оттуда до ближайшего баллистического трубопровода ГКЛ слишком далеко! Так как же она смогла так скоро прибыть в Луна-Сити? Не на вездеходе же! За правильный ответ приз не выдается.
– На ракете, что ли?
– Ну конечно! У изыскателей есть небольшие ракеты-"блошки". Ты помнишь, Джинкс Гендерсон собирался вернуть феску через какого-то друга, который должен был "прыгнуть" в Луна-Сити на сборище шрайнеров?
– Помню, конечно!
– Так вот, Гретхен как раз и полетела с ним и вернула феску. Она передала ее в бюро находок Старого Храма прямо перед тем, как зайти в "Раффлз" и повидать нас.
– Понимаю. Но зачем?
– Ей очень хотелось, чтобы ты отшлепал ее по попке и чтобы та порозовела.
– Чушь какая! А как же папочка позволил ей этот сомнительный "автостоп" с соседом? Она слишком юна для этого.
– Позволил по вполне понятной причине. Джинкс ведь большой сильный "мако", который не может устоять против подлизываний дочурки. Подавляя собственные кровосмесительные инстинкты, он позволяет ей все, если она его долго дразнит!
– Это смешно. И непозволительно. Долг отца в отношении дочери требует, чтобы...
– Ну, ну, Ричард! Сколько у тебя дочерей?
– Э? Да ни одной, но все же...
– Вот и не рассуждай о том, чего не ведаешь. Неважно, что должен был сделать Джинкс, важно то, что Гретхен покинула "Иссохшие кости" еще тогда, когда мы сидели за ленчем. Прикинув время полета, ты вполне убедишься, что она уже была у Восточных ворот города, когда мы покидали Правительственный Комплекс... Вот она и появилась в "Раффлзе" буквально за секунду до нас. И это оказалось очень-очень кстати, так как без нее нам была бы крышка. Я так полагаю.
– Она, что же, тоже полезла в драку?
– Нет, она потащила тебя в номер, дав мне возможность прикрыть отступление. И все, что ей понадобилось здесь – так это чтобы ты отшлепал ее по попке. Пути Господни неисповедимы, дорогой. Для каждого мазохиста Он создает своего садиста, не так ли? А браки, как известно, совершаются на небесах!
– Промой-ка мылом свой ротик! Я вовсе не садист!
– Согласна, милый. Я могу исказить отдельные детали, но отнюдь не всю картину. Гретхен сделала предложение мне, прося твоей руки.
– О Господи! Это еще как?
– Все правильно. Она об этом все время думала, расставшись с нами, и во всем призналась Ингрид. Та просила меня помочь дочери войти в нашу с тобой семью, а не создавать нечто отдельное. И меня эта просьба нисколько не удивила: я же знаю, насколько велико твое обаяние!
– Боже мой! И что же ты ей сказала?
– Сказала, что одобряю, но, поскольку ты болен, надо подождать.
Теперь ты и сам можешь ей ответить, тем более что она находится тут же, на берегу бассейна.

Глава 23

Не откладывай на завтра то, чем можешь насладиться сегодня.
Джош Бимингс (1818-1885)
– Я возвращаюсь в свою палату. Мне нехорошо, – сказал я, покосившись на крапчатую от солнца и листвы воду бассейна. – Не вижу никакой Гретхен.
– Прямо напротив и правее. Видишь, сидят рядышком блондинка и брюнетка. Гретхен – блондинка.
– Вот уж не рассчитывал, что она может оказаться брюнеткой, – буркнул я, вглядываясь.
И тут брюнетка помахала нам рукой. Поняв, что это Ксия, я махнул в ответ.
– Давай присоединимся к ним, Ричард. Оставь трость и вещи на скамейке – здесь их никто не тронет.
Хэйзел скинула сандалии и положила сумку поверх моей палки.
– А душ? – спросил я.
– Ты вполне чист, – ответила она. – Минерва выкупала тебя сегодня днем. Нырнем? Или войдем потихоньку?
Мы нырнули одновременно. Хэйзел скользила под водой, как тюлень. Я оставлял за собой впадину, в какой могла разместиться целая семья. Мы вынырнули прямо перед Ксией и Гретхен, заключивших меня в радостные объятия.
Мне говорили, что на Тертиусе простуд не бывает, равно как и других инфекций носоглотки, как, впрочем, и тех болезней, которые именуются "венерическими" и передаются через интимные контакты. Ну что же – на то он и Тертиус!
Губы Ксии источали пряный аромат, от Гретхен веяло свежестью, как от маленькой девочки, хотя по виду ее уже так не назовешь. Я получил возможность сравнить эти благоухания: стоило чуть упустить одно, как тут же властно охватывало другое. Снова и снова.
Наконец им надоело меня теребить, и мы вчетвером вошли в мелководную бухточку, заняли места за плавучим столиком, и Хэйзел заказала чаю "с калориями", то есть с маленькими пирожками, сандвичами, сладкими плодами, напоминавшими грейпфруты без косточек.
Я с ходу ринулся в атаку.
– Гретхен, когда я впервые увидел вас менее недели назад, вы, насколько мне помнится, еще не достигли тринадцати лет. Как же вам удалось за это время прибавить в росте пять сантиметров, в весе пять кило, а в возрасте – не менее пяти лет? Отвечайте, как на исповеди, ибо любое сказанное вами слово контролируется Тийной и может быть использовано против вас в другое время и при других обстоятельствах.
– Кто здесь упомянул мое имя всуе? Привет, Гретхен! Добро пожаловать домой.
– Привет, Тийна! Вернуться – это так великолепно!
Я приобнял Ксию.
– Вы тоже изменились. Помолодели на пять лет. И тоже должны объяснить это!
– Насчет меня – никаких загадок. Я же изучала молекулярную биологию и смогла здесь устроиться на работу в клинику. Они достигли в этой области невероятных успехов. Я работаю в клинике Говарда над экспериментальной темой "Джордж". Каждую свободную минуту я провожу в этом бассейне. Ричард, я научилась плавать! Ведь среди моих земляков лунни этого никто не умел! А солнце, а свежий воздух! В Конгвилле я сидела взаперти под искусственным светом, дыша консервированным воздухом и торгуясь со всякими идиотами по поводу бумажного хлама. – Она глубоко вдохнула (что резко обрисовало ее бюст) и выдохнула воздух. – Я же здесь заново родилась! И не удивительно, что стала выглядеть моложе.
– Олл райт, ваши объяснения приняты. Но как же насчет Гретхен?
– Бабушка Хэйзел, он что, дразнится, что ли? Совсем как Лазарус.
– Дразнится, дразнится, любушка. Расскажи ему, чем ты занималась и почему так подросла.
– Ладно. В то утро, когда мы сюда прибыли, я спросила у бабушки Хэйзел совета...
– Не обязательно называть меня "бабушкой", дорогуша!
– Но ведь Кэс и Пол вас так называют, а я на два поколения моложе!
Они требуют, чтобы я называла их "дядями"!
– Я покажу этим "дядям"! Нечего тебе знаться с Кастором и Поллуксом, Гретхен, они могут плохо повлиять на тебя.
– Олл райт. Но по-моему, они добры и прекрасны. Хотя и задиры. Мистер Ричард...
– Не надо называть меня "мистером".
– Хорошо, сэр. Так вот, Хэйзел была очень занята – ведь вы ужасно болели – и передала меня Морин, а та попросила Дийти поучить меня "галакте", истории, основам теории шестикоординатного пространства-времени и описанным в литературе парадоксам. Концептуальная метафизика...
– Притормозите, Гретхен! Вы меня уморите!
– Потерпи, Ричард, – посоветовала Хэйзел.
– Главное, – продолжила Гретхен, – заключается в том, что Тертиус и Луна (я имею в виду нашу Луну, а не здешнюю) находятся на разных временных осях, под прямым углом друг к другу. И если бы вы были здоровы, я осталась бы здесь с вами. Эта планета еще почти не освоена, и иммиграция приветствуется. Но оставалась проблема папы и мамы – они же могли подумать, что я погибла! Поэтому Кас и Пол доставили меня обратно на Луну (на нашу Луну, а не ту, что находится на здешней временной оси), а Дийти поехала со мной. И мы прибыли в "Иссохшие кости" вечером пятого июля, меньше чем через час после моего отбытия оттуда на "блошке" Сайласа Торна.
Все были потрясены. Здорово вышло, что Дийти поехала со мной, иначе я не сумела бы уверить родителей в том, что произошло. Впрочем, наши скафандры убедили папу больше, чем любые слова. Вы видели, какими здесь пользуются скафандрами?
– Гретхен, все, что я здесь видел, – это госпитальная палата, "падающая труба" и этот бассейн. Я даже не знаю, где тут почта!
– М-мм. Да, пожалуй. И все же должна сказать, что здешние скафандры на две тысячи лет опередили лунные. Это и неудивительно, хотя папочка был поражен. Ну так вот, Дийти поработала там, и мне разрешили остаться на Тертиусе с условием возвращения домой каждые год-два (если подвернется оказия!). Дийти обещала с этим помочь, а мама помогла уговорить папочку.
Да что говорить – каждый хотел бы эмигрировать с Луны на планету вроде Тертиуса, если бы смог! За исключением лишь тех, кто не может расстаться с низким притяжением. Да, кстати, сэр, как вы находите свою новую ногу?
– Я только-только приступаю к ее освоению. Но две ноги в любом случае в восемьсот девяносто семь раз лучше, чем одна!
– Я понимаю это так: она вам нравится. Ну вот... значит, я и вернулась сюда и записалась в Корпус Времени.
– Погодите-ка! Я уже слышал это название. Рабби Эзра сообщил, что тоже вступил в этот "Корпус". Та озорница с красно-рыжими волосами заявила, что командует им. А теперь и вы туда записались. И это в тринадцать лет? Или в нынешнем вашем возрасте? Я что-то запутался.
– Бабушка! То есть Хэйзел!
– Да, ей разрешили вступить во вспомогательный женский полк кадетом, так как я поручилась, что она уже взрослая. Благодаря этому ее и направили в школу на Парадоксе. После окончания она была послана на Гарпию-вторую, где прошла необходимую тренировку и поступила в начальную военную школу.
– А потом мы высадились на Солюс Лейкус на четвертой временной линии для ликвидации пространственно-временной коллизии. Там я и заработала шрам на ребрах, видите? И получила чин капрала. Теперь мне девятнадцать лет (по бумагам – двадцать, что позволит мне получить звание сержанта за бои в Нью-Брунсвике, том, что не на этой временной оси).
– Гретхен создана для военной карьеры, – спокойно констатировала Хэйзел. – Я знаю, она об этом мечтает.
– Меня должны направить в офицерскую школу, но отложили, пока не родится мой ребенок... и...
– Какой ребенок, Гретхен?
Я посмотрел на ее живот. Былая детская округлость исчезла. "Былая", хотя по моим личным подсчетам для этого понадобилось всего лишь четыре дня, а судя по услышанной мной дичи прошло целых шесть лет! Но никаких признаков беременности я не увидел. Тогда я посмотрел на ее глаза... и на подглазья. Да. Пожалуй, возможно. Похоже на то...
– Ну что, заметно? Хэйзел поняла сразу. Ксия тоже.
– На мой взгляд, незаметно.
(Ричард, сынок, старина, теперь твоя очередь стрелять. Придется тебе поменять планы. Ее же нокаутировали, и хотя ты тут ни при чем, ведь это твое появление так изменило ее жизнь! Отклонило "карму". Ну так давай. И неважно, сколько там бравых и крепкогубых молодцов поработало. Раз уж появится ребенок, стало быть, ей нужен муж, иначе покоя не будет! Она не будет счастливой. А молодая мама должна быть счастлива. Черт возьми, парень, ты же сочинил не меньше дюжины таких трогательных книжек и сам знаешь, что полагается делать. Ну так и сделай это!) Вот я и пошел:
– Послушайте, Гретхен, вам так легко от меня не отделаться! В последнюю пятницу в "Счастливом Драконе" (пусть мне всего лишь кажется, что это было тогда, хотя по вашему подсчету времени вы на своих "временных осях" немало порезвились!), так вот, в последнюю пятницу по моему календарю вы обещали выйти за меня замуж. Это произошло в "Спокойных сновидениях" доктора Чана, помните, и... если бы Хэйзел тогда не проснулась, мы бы вашего бэби заделали вместе! Мы с вами это знаем. Но Хэйзел не дала этого сделать. – Я поглядел на жену. – Интриганка! А вы, Гретхен, не вздумайте ни на секунду усомниться во мне: я не откажусь от женитьбы, даже если кто-то там и "нокаутировал" вас, пока я валялся больной! Вы не смеете так думать! Скажи, Хэйзел! Ей не избежать брака со мной, не так ли?
– Не избежать. Гретхен, решено, ты выходишь замуж за Ричарда.
– Но, бабушка, я ничего такого не обещала! Не обещала!
– А он говорит – обещала. В одном я во всяком случае уверена: когда я проснулась, вы уже собирались заделать ребеночка. Возможно, мне тогда следовало затаиться, как опоссуму. – Моя жена чуточку помолчала. – Но в чем же дело, милая девочка? Я уже сообщила Ричарду о твоей просьбе в отношении его и о моем согласии. А теперь он и сам это подтвердил. Так в чем же дело? Ты отказываешься?
– Ф-фу... – Гретхен обхватила себя руками. – Это когда же было? Когда мне не стукнуло и тринадцати. И я еще понятия не имела, что вы моя прапрабабушка и называла вас Гвен, помните? И я тогда обо всем рассуждала как лунни. Но ведь здесь на Тертиусе никто и не думает, есть ли муж у женщины с ребенком! Вот на второй Гарпии каждая "птичка" имеет "птенцов", и лишь у считанных есть мужья. Три месяца назад мы воевали в Фермопилах <героическое сражение трехсот спартанских воинов во главе с царем Леонидом против персов (480 г. до н.э.), в котором все греки погибли, но не сдались врагу>и дали грекам на этот раз выиграть. Нас повела резервный командир, поскольку наш полковник... в это время рожала. У нас с этим просто, и зуда ни у кого не бывает. А в Баррелхаузе, Ричард, у нас собственный детский приют. И мы вполне можем о себе позаботиться, правда, правда!
– Гретхен, – твердо заявила Хэйзел, – моя прапраправнучка не будет расти в приюте. К черту это, дочка! Я сама выросла в приюте и не позволю так поступить с твоим ребенком! И если ты не желаешь войти в нашу семью, то, по крайней мере, позволь усыновить ребенка.
– Нет!
Хэйзел закрыла ей рот рукой.
– Я должна обсудить это с Ингрид.
– Нет! Ингрид не мой начальник, так же, как ни один из вас. Бабушка Хэйзел, я, когда покинула дом, была ребенком, невинной девочкой, робкой и ничего не знавшей о мире. А теперь я не дитя и уже много лет не девушка. Я – военный ветеран, и меня ничем не испугать. – Она прямо посмотрела мне в глаза. – И я не желаю ребенком заманивать Ричарда в брак!
– Но, Гретхен, вы вовсе не заманиваете меня. Я люблю детей и хочу на вас жениться.
– Хотите? Почему? – спросила она печально.
Все это выглядело слишком патетично, требовалось немного разрядить обстановку.
– Почему я желаю на вас жениться, дорогая? Чтобы отшлепать вас по попке и заставить ее порозоветь!
Гретхен открыла рот, потом улыбнулась, и на щеках ее показались ямочки.
– Смешно!
– Не так ли? Может, ребенок и не такая уж приманка для брака, но шлепки – дело другое! Попытайся я проделать такое с чужой женой, муж бы запротестовал. А может, и она сама. Или оба. Дело рискованное. Одинокая девушка, коли ее отшлепать, может попытаться женить на себе, хотя ничего, кроме шлепков, ей не достанется. Поэтому женюсь-ка я лучше на вас: вы к этому привыкли дома, и вам, кажется, это по вкусу! Кроме того, такая солидная попка вполне это выдержит. Я ведь шлепаю сильно. И грубо!
– О Господи! Откуда вы взяли, что мне это нравится? – (А почему твои глазки так потемнели, дорогуша?) – Хэйзел, он что, серьезно это говорит? И грубо шлепает?
– Не могла выяснить, милая. Я бы в ответ сломала ему руку, он это отлично знает...
– Неужели, Гретхен, я бы сделал это против чьей-то воли? Никаких неразделенных удовольствий! Тем более что я совершенно бесправен. Я займусь этим, только если выйдете за меня.
– Перестаньте!
Гретхен вскочила, чуть не затопив наш плавучий столик, вышла из бассейна и побежала прочь из парка.
Я смотрел ей вслед, пока она не исчезла из виду. Вряд ли стоило за ней бежать, имей я даже две нормальные ноги. Она унеслась, словно спугнутое видение.
Я вздохнул:
– Ну что, ма, я попробовал, но ноша оказалась неподъемна!
– В другой раз, милый. Она же хочет! Вернется.
Ксия задумчиво заметила:
– Ричард, вы пренебрегли всего лишь одним словом: "любовь".
– А что это такое, Ксия?
– Это единственное слово, какое хочет слышать женщина, когда ее зовут замуж.
– Но мне это ничего не объясняет.
– Ладно, я знаю лишь функциональное определение. Но... Хэйзел, вы же знаете Джубал Хэршоу? Члена семьи Сеньора?
– Много лет. Но какая здесь связь со словом...
– Она лучше меня определит его суть.
– Пожалуй.
– То определение любви, которое, по моему разумению, Ричард должен был честно использовать в разговоре с Гретхен. Доктор Джубал говорит, что слово "любовь" подразумевает субъективные ощущения, при которых благоденствие другой личности непременное условие вашего собственного счастья. Ричард, мне кажется, что вы именно это продемонстрировали в отношении Гретхен.
– Я? Женщина, вы не в своем уме! Я всего лишь стремился загнать ее в безвыходную ситуацию, когда смог бы столько шлепать ее по попке, чтобы та порозовела. Сильно. Грубо.
Я выпятил грудь, стремясь показать себя настоящим "мако", но, боюсь, это никого не убедило. Слишком еще я был слаб для такого вида, черт возьми!
– Я все поняла, Ричард! Очевидно, чаепитие окончено? Хэйзел, а что, если вы посетите мое жилище? Я так давно не виделась с вами! Я приглашу и Чоу-Му, он, наверное, еще не в курсе, что Ричард покинул "Поля Леты"!
– Неплохая идея, – согласился я. – А нельзя ли отыскать и папу Шульца? И еще – не принесет ли одна из вас, милые леди, мою палку? Я, наверное, мог бы и сам обойти бассейн, но не уверен, что стоит рисковать.
Хэйзел подтвердила:
– А я уверена: рисковать совершенно не стоит. Ты достаточно сегодня находился. Тийна!
– Где там бунтуют?
– Нельзя ли соорудить "ленивый стул"? Для Ричарда?
– А почему не на троих?
– Достаточно одного.
– Сейчас нарисуем. Ричард, вы бы сами поддержали ее, она же слабеет.
Нашу воительницу нокаутировали!
У Хэйзел дрогнул подбородок.
– А я и забыла, что мы тут не одни. Тийна!
– Не волнуйтесь. Я же ваша подружка, и вы это знаете.
– Спасибо, Тийна!
На выходе из бассейна Ксия остановила меня, обвила руками, посмотрела в глаза и негромко, но достаточно внятно, чтобы привлечь внимание Хэйзел, произнесла:
– Ричард, не так уж часто приходится видеть проявление благородства.
Я не в положении, да и муж мне не нужен. Но если Хэйзел вас отпустит, можете рассчитывать на медовый месяц со мной в любое время. Да вы оба можете на это рассчитывать! Вы оба настоящие рыцари. И Гретхен это знает.
И она торжественно меня поцеловала. Освободившись, я ответил:
– Это не благородство, Ксия! Я просто применяю нетривиальные методы совращения. Видите, как легко вы на них поддались? Хэйзел, подтверди!
– Ксия, он и вправду по-настоящему благороден!
– Ну что? – торжествующе воскликнула Ксия.
– Но он по-глупому боится, что кто-нибудь это поймет.
– О, чепуха! Позвольте, я расскажу о своей училке в четвертом классе...
– Сейчас не время, Ричард. Ты еще не отшлифовал эту байку. Ксия, он же мастак рассказывать великолепные постельные истории!
– Когда не занимаюсь шлепаньем. А ваша попка, Ксия, тоже от этого розовеет?

* * *

Как выяснилось, мой недавний "завтрак" имел место после полудня, так что в самую пору было ужинать. Вечер оказался весьма приятным, но в моей памяти он сохранился сугубо отрывочно. И вовсе не из-за алкоголя: я не пил. Но как узнал позднее, пребывание в "Полях Леты" имеет некое последействие, сравнимое с опьянением. "Лета" способна беспорядочно влиять на память даже тогда, когда пациент уже вышел из "мертвой зоны". Как долго? А, ладно, – "танстаафл"! Небольшие провалы памяти не так пагубны, как последствия наркотиков. Мне вспоминается, что общение было очень приятным. У Ксии собрались все удравшие из "Раффлза": мы с Хэйзел, Чоу-Му, папа Хендрик, Гретхен (ее разыскала Тийна, а Хэйзел уломала прийти). Но еще были Кэс и Пол, Лэз и Лор. Чудные детишки. Куда старше меня, как я узнал потом, но такие юные!
Возраст на Тертиусе – понятие растяжимое.
Квартира Ксии вначале показалась мне совсем маленькой, но почему-то все прекрасно в ней уместились, и вечеринка удалась на славу. Потом красноголовые нас покинули, а я, сильно устав, прилег на кровать в спальне. В соседней комнате, помнится, шла какая-то убийственно-крутая игра со "штрафами". Кажется, Хэйзел выходила победительницей, а Ксия проигрывала, в результате чего и, наверное, в соответствии с правилами игры она удалилась оттуда и прилегла рядом со мной. Потом то же сделала и Гретхен, использовавшая мое левое плечо в качестве подушки, поскольку на правом уже расположилась Ксия. Из гостиной донесся голос Хэйзел:
– Берегитесь и спасайтесь на верхней галактике!
Папа Шульц хохотнул в ответ:
– Молокососка! Большой удар, милая девочка, и тройной штраф. Платите!
Это было последнее из того, что я запомнил.

* * *

Что-то щекотало мой подбородок. Я медленно проснулся и медленно разлепил веки, обнаружив, что вижу перед собой самые синие из всех виденных мною глаз. Они принадлежали котенку ярко-оранжевого цвета, имевшему, по-видимому, сиамских предков. Он, стоя на моей груди как раз под адамовым яблоком, блаженно произнес: "Мур-р-р!" – и лизнул мой подбородок. Его шершавый язычок и был источником щекотки, пробудившей меня.
Я ответил: "Мур-р-р!" – и попытался поднять руку, чтобы погладить котенка, но не смог, ибо на моих плечах все еще покоились две головы, а по обе стороны вытянулись два теплых туловища.
Я повернул голову вправо, чтобы окликнуть Ксию (мне требовалось встать и посетить освежитель), но обнаружил, что то была вовсе не Ксия, а Минерва. На моем правом плече.
Я лихорадочно прокрутил в голове ситуацию, но сдался, найдя, что информация недостаточна. Поэтому вместо почтительного приветствия я одарил Минерву легким чмоком в щеку. Расценив это как приглашение, она сама меня поцеловала. Сдавленный с обеих сторон, да еще с котенком на груди, я был почти столь же беспомощен, сколь Гулливер, связанный канатами, и вряд ли смог бы достойно ответить Минерве.
Однако, как выяснилось, ей вовсе не нужны были встречные усилия. Она вполне управилась сама. И, надо сказать, сделала это талантливо! Когда она оторвалась от меня, одарив напоследок поцелуем в губы, голос с левого борта произнес:
– А мне тоже можно?
У Гретхен было сопрано, но этот голос оказался тенором. Я повернул голову влево. Галахад...
Так, значит, я лежу на одной постели со своим доктором? Нет, с докторами!..
...Когда я был мальчиком, еще в Айове, то думал – окажись я в подобной ситуации, самым верным было бы с воплем ускакать в горы, чтобы спасти свою "честь" или нечто, подразумевающееся под этим названием у мужчин. Ведь что значит понятие "чести" для девушек, совершенно понятно, и они к воплощению этого понятия относятся как к святыне (многие из них!).
Впрочем, если девица достаточно ловка и осторожна, то, даже выйдя замуж на седьмом месяце, она вполне может прослыть "честной" и "невинной", а впоследствии, как водится, станет осуждать тех, кто согрешил. А вот что касается "чести" мальчика, то это вопрос деликатный. Если он ее теряет с другим мужчиной (вернее, если их за этим застанут!), то он должен, если сможет, смотаться из Штатов, если же нет – податься в Калифорнию. Но в Айове ему места не будет.
Это внезапно промелькнуло в моем мозгу и вызвало то, что я всегда старался забыть. Во время одного из бойскаутских походов, когда я был студентом-новичком, мне пришлось делить палатку с нашим вожатым. И тогда, в темноте ночи и в безмолвии, нарушаемом лишь уханьем сов... Спустя несколько недель этот "скаутский наставник" перевелся в Гарвард, и такое больше никогда в моей жизни не повторялось. О времена, о нравы, как давно и как далеко отсюда это было! Почти через три года после этого я был призван в армию и вскоре дослужился до офицера, но никогда мне и в голову не приходило, что... "такие" офицеры не могут отвечать за дисциплину в своем полку... Что касается меня, то я никогда, вплоть до дела с "Уокером Эвансом", не подавал никому и повода для шантажа.
Я немного напряг левую руку.
– Конечно. Но будьте осторожны. На мне кто-то поселился.
Галахад последовал совету и не потревожил котика. Он это делал так же, как Минерва, не лучше, но и не хуже. Так же умело. И уж если я решился на неожиданное удовольствие, то я его вкусил! Тертиус – не Айова, а Бундок – не Гриннелл. Тут не принято заковывать в наручники за попрание давно отживших дикарских предрассудков...
– Благодарю вас, – сказал я, – и доброе утро! Не могли бы вы меня "обескошатить"? Если он останется там, где находится, я могу его затопить.
Галахад обхватил животное левой рукой.
– Это Пиксель. Разреши тебе представить Ричарда, Пиксель. Ричард, мы находимся в обществе лорда Пикселя, кошачьего кадета в резиденции.
– Как поживаешь. Пиксель?
– Мурр-р!
– Очень приятно. Но, доктор, что теперь играет роль освежителя? Мне надо туда.
Минерва помогла мне встать с кровати, обвила моей рукой свои плечи и повела, а Галахад понес мою палку. Они вошли в освежитель вместе со мной.
Мы теперь явно были не в квартире Ксии: освежитель по другую сторону спальни и гораздо просторнее, так же как и сама спальня.
И я еще кое-чему научился на Тертиусе: оборудование освежителя оказалось настолько сложным и разнообразным, что известная мне сантехника Голден Рула и Луна-Сити по сравнению со всем этим выглядела таким же примитивом, как то, что встречалось в захудалых домишках где-нибудь на задворках Айовы!
Ни Минерва, ни Галахад ни на секунду не дали мне почувствовать смущение от незнакомого оборудования. Когда я чуть было не ошибся рычажком для удовлетворения наиболее настоятельной своей потребности. Минерва просто предложила:
– Галахад, лучше продемонстрируй Ричарду, как надо. У меня же нет вашего "приспособления"!
И тот продемонстрировал. С сокрушением должен признать, что и я не был наделен таким "приспособлением", как Галахад. Внешне он очень напоминал "Давида" Микеланджело (и был не менее красив), но то, о чем идет речь, трехкратно превосходило микеланджеловское творение. Вот каков был этот Галахад!
Я никогда не понимал, почему Микеланджело – в свете его общеизвестных "отклонений" – неизменно обделял изображаемых им мужчин?
Когда мы втроем завершили все процедуры "освежения после сна", то вернулись в спальню, которая вновь меня удивила. Впрочем, я не стал тратить нервы на дурацкие вопросы о том, где мы теперь, как сюда попали, куда девались остальные, особенно та, что мне всех нужней, и кто, наконец, устраивает эти безумные игры или скачки вокруг галактик? Или и то и другое? В этой спальне одна из стен исчезла, кровать превратилась в диван, вместо отсутствующей стены появился роскошный сад, а на диване играл с котенком человек, которого я помнил по мимолетной встрече в Айове две тысячи лет назад. Правда, эта дата все еще представлялась мне весьма сомнительной. Тем более что и без нее хватало хлопот с пятью или шестью годами Гретхен.
Я уставился на прибывшего.
– Доктор Хьюберт?
– Привет! – Доктор отстранил котенка. – Подойдите-ка. Покажите мне вашу ногу!
(Чертов грубиян, воображала!) – Вы сперва посоветуйтесь с моим доктором.
Он резко вскинул голову.
– Господи! Мы что, не знаем инструкций? И без ваших рекомендаций прекрасно обойдемся!
За моей спиной Галахад мягко произнес:
– Покажите ему вашу ногу, Ричард. Если не возражаете.
– Ну, коли велите вы...

Предыдущая страница 18 Следующая страница


19 Роберт Хайнлайн

Я поднял новую ногу и почти ткнул ею в лицо Хьюберту, не дотянув лишь сантиметра до его носища.
Хьюберт успел отшатнуться, и мое движение прошло без эксцессов. Хьюберт неторопливо наклонил голову влево.
– Положите ее мне на колено. Так будет удобнее для нас обоих.
– Ладно. Валяйте.
Опираясь на палку, я стоял довольно устойчиво. Галахад и Минерва сохраняли спокойный нейтралитет, пока доктор Хьюберт изучал мою ногу, оглядывая и трогая, но вовсе не так, как (на мой взгляд) это делал бы профессионал. Я хочу сказать, что у него не было никаких инструментов, кроме глаз и пальцев. Он пощипывал кожу, царапал ее, близко склонялся к зажившему шву и, наконец вдруг ногтем большого пальца провел по подошве.
Какой он, интересно, проверял рефлекс? Что, мой носок должен был скрючиться или загнуться назад? Впрочем, я всегда считал, что доктора делают всякие идиотские вещи без злого умысла.
Доктор Хьюберт поднял мою ногу, отпустил и, убедившись, что я в состоянии самостоятельно поставить ее на пол, объявил, адресуясь к Галахаду:
– Хорошая работа.
– Спасибо, доктор!
– Садитесь, полковник. Вы уже завтракали? Я поел, но вполне готов к новой трапезе. Минерва, не позаботились бы вы об этом? Хорошая девочка!
Полковник, я хочу с вами договориться сразу же и получить вашу подпись.
Какого чина вы ожидаете? Отмечу, что выбранный вами чин не повлияет на оплату. Но во всех случаях чин Хэйзел должен быть на одну ступень выше. И она остается на службе независимо ни от чего.
– Погодите, погодите! О чем это вы? Что я должен подписать? Какой еще чин? И почему вы так уверены, что я подпишу все, что вы мне подсунете?
– Я, естественно, подразумеваю службу в Корпусе Времени. Там же, где служит ваша супруга. Цель его – спасение компьютерной личности, известной под именем "Адам Селен". И это тоже разумеется само собой. Знаю, что Хэйзел обсуждала эти дела и поручила вам помогать ей. – Он указал на мою ногу. – Как вы полагаете, во имя чего вам сделан такой подарок? Теперь, имея обе ноги, вы нуждаетесь в целом ряде процедур и тренировок, начиная хотя бы с освоения "освежителя" и до неизвестных вам видов оружия.
Нуждаетесь в омоложении и прочем. Но все это стоит чрезвычайно дорого, и самый простой способ оплаты – это ваше вступление в Корпус. Одна эта нога стоит баснословно больших денег для чужака из примитивной эры... но не для члена Корпуса Времени. Надеюсь, вы это тоже понимаете. Если нет, то сколько времени надо, чтобы осознать очевидные вещи? Десять минут?
Пятнадцать?
(У этого лопотуна были типичные политические методы воздействия на простаков!) – Вовсе не так много. Я уже "осознал".
Он оскалился.
– Прекрасно. Поднимите левую руку и повторяйте за мной.
– Нет!
– Что "нет"?
– Просто – нет! Я не просил вас дать мне эту ногу.
– Как так? Просила ваша жена. И вы обязаны ее оплатить.
– Поскольку я не заказывал ее и вовсе не мечтал о вашем Корпусе, – я снова ткнул ногой ему в рыло и снова не успел задеть его мерзкий носище, то можете ее сразу же отрезать!
– Чего, чего?
– Вы прекрасно расслышали, что я сказал. Отрежьте ее и верните на свой склад. Тийна! Вы здесь?
– А как же, Ричард!
– Где Хэйзел? Как ее найти? Скажите ей, где я нахожусь.
– Она знает и просила вас подождать.
– Спасибо, Тийна!
Хьюберт и я молча сидели в разных углах дивана. Минерва куда-то исчезла, Галахад уединился в стороне. Но всего через несколько секунд моя дорогая ворвалась в помещение, благо одна его стена вообще отсутствовала.
– Лазарус! Черт бы побрал вашу гнусную душу! Какого дьявола вы решили вмешаться?

Глава 24

Оптимисты заявляют, что мы живем в лучшем из всех возможных миров,
пессимисты боятся, что так оно и есть!
Джеймс Брэнч Кэбелл (1879-1958)
– Послушай, Хэйзел!..
– У меня уже задница ноет от ваших "Послушай, Хэйзел"! Ответьте, что вы тут делаете, суя нос в мои дела? Я вам говорила: держитесь подальше от моей делянки! Предупреждала вас. Пыталась вдолбить, что дело это деликатное. Но стоило на секунду отвернуться, оставив его в руках Минервы и под прикрытием Галахада (мне требовалось отлучиться по делу), и что я нахожу, вернувшись? Вас! И как всегда лезущего вперед нахрапом, тычущего пальцем, хватающего за руку!.. И разрушившего всю мою скрупулезную подготовку!
– Но послушай, Сэди...
– Пошел к черту! Лазарус, что же это за такой червячок в вас сидит, вечно заставляющий лгать и мошенничать? Почему вы не можете вести себя благородно? Откуда этот гнусный зуд вмешательства? Не от Морин же, конечно! Отвечайте, черт возьми, пока я не оторвала вашу башку и не засунула ее вам же Куда-нибудь!
– Гвен, я просто пытался прояснить...
И тут моя любимая прервала его таким залпом цветистого и выразительнейшего сквернословия, что сомневаюсь, смог ли бы я его здесь в точности воспроизвести? Память, увы, так несовершенна! Там было нечто вроде "Поменяй священное имя Арканзаса", но оформленное более поэтично.
Это звучало как песнопение. Она стала похожа на языческую жрицу, совершающую жертвоприношение. В роли человеческой жертвы был доктор Хьюберт.
Пока Хэйзел так вопила, через открытую стену в помещение вошли три женщины. (И еще больше мужчин заглянуло, но быстренько отступило. Мне показалось, что им неловко присутствовать при том, как с доктора Хьюберта снимают скальп.) Все три женщины были хороши собой, но каждая на свой лад. Одна, блондинка, превосходившая меня ростом, обликом напоминала скандинавскую богиню, столь совершенную, что это даже могло испугать. Она послушала, горестно покачала головой и тихо отступила в сад.
Вторую, рыжеволосую, я сперва принял за Лэз или Лор, но после, вглядевшись, понял, что она... нет, не то чтобы старше, но как-то значительнее и зрелее. Она слушала Хэйзел безо всякой улыбки. Я подумал, что она, наверное, старшая сестра Лэз и Лор и что доктор Хьюберт им то ли отец, то ли брат. И что это объясняет, каким образом он оказался тем самым Лазарусом, о котором я слышал уже много раз. И, как оказывается, видел его тогда, в Айове.
Третья женщина выглядела как маленькая китайская куколка – фарфоровая и прелестная. Совсем иного типа, чем Ксия. Росточком она была не более полутора метров, а весом наверняка не более сорока кило. Красота ее была лишена возраста так же, как красота царицы Нефертити.
Моя любимая перевела дух, и в это мгновение маленькая женщина-эльф громко свистнула и зааплодировала.
– Браво, Хэйзел! Я на вашей стороне!
Хьюберт-Лазарус проворчал:
– Хильда, не вдохновляйте ее!
– Почему же нет? Вас поймали за руку, когда вы сунули ее в чужой карман. Иначе Хэйзел так бы не раскипятилась. Это уж точно! Я же знаю ее и знаю вас, так что могу держать пари. Хотите?
– Я ничего плохого не сделал, – отмахнулся доктор. – Просто попытался помочь Хэйзел в том, что было оговорено заранее.
Крошечная женщина закрыла глаза и пробормотала:
– Боже милостивый, сжалься над ним! Он снова взялся за свое!
Рыжеволосая мягко спросила:
– Вудро, так что же ты натворил?
– Ничего я не творил!
– Вудро!
– Говорю вам, ничего, что бы спровоцировало эту обличительную речь.
Просто цивилизованная дискуссия с полковником Кэмпбеллом, а она...
Он запнулся.
– Ну так что же, Вудро?
– Мы не пришли к соглашению.
Тут заговорил компьютер:
– Морин, хотите знать, почему они "не пришли к соглашению". Не прокрутить ли запись этой так называемой цивилизованной дискуссии?
Лазарус нервно возразил:
– Афина, вы не посмеете ее прокрутить. Это был частный разговор.
Тут и я быстренько сориентировался:
– А я не считаю так! Афина, разумеется, может "прокрутить" все, что сказал я.
– Афина, не сметь! Это приказ!
Компьютер выложил:
– Правило номер один: я работаю на Айру, а не на вас! Вы сами себя "утвердили", когда меня впервые запустили в действие. Надо ли спросить Айру о подтверждении правила? Или просто прокрутить ту часть "дискуссии", в которой содержатся реплики моего жениха?
– Кого, кого? – растерялся Лазарус-Хьюберт.
– Моего избранника, если вы желаете "разделать кролика". Но в ближайшем будущем, когда я облачусь в восхитительное тело, полковник Кэмпбелл встанет рядом и обменяется со мною клятвой на верность в браке.
Так что смотрите, Лазарус, вы рискуете получить от меня то же, что выдала Хэйзел. Мы не допустим, чтобы нам мешали! Поэтому лучше пойдите на попятную и извинитесь, вместо того чтобы пытаться себя выгородить. Тут вы бессильны, и прекрасно это знаете. Вы уже "подхватили насморк"! И каждое ваше слово не только услышано полковником, но и записано мною.
Лазарус был крайне раздосадован.
– Афина, это как же понимать – вы записываете частные разговоры?
– А вы этот разговор не засекретили! Напротив, Хэйзел просила меня вести постоянный мониторинг за Ричардом. Так что ваша карта бита и не пытайтесь махать после драки кулаками, Лазарус! Лучше послушайте совета единственного друга, которого вам не надуть и который вас любит, несмотря на злостные выходки (я имею в виду себя). Послушайте меня! И лучше уползайте отсюда подобру-поздорову. Отойдите на сто метров, и тогда, может, Ричард позволит вам начать знакомство снова. Он не злопамятен.
Приласкайте его, и он замурлычет, как этот котик.
(Все это время Пиксель сидел на моих коленях, и я его ласкал. Он вскарабкался вверх по моей "старой" ноге, оставляя на ней бороздки от когтей. Я потерял при этом немножко крови, но не столько, чтобы подвергнуться срочному переливанию.) – Спросите Минерву. И Галахада. Спросите Гретхен или Ксию, Лэз или Лор. Да любого!
(Сам я решил потом спросить Тийну – приватно, чтобы она заполнила некоторые пробелы в моей памяти. Но тут же подумал: а зачем?) Лазарус выдавил:
– Я совершенно не намеревался обидеть вас, полковник! Если я был резок, простите меня!
– Забудьте об этом.
– Пожмем друг другу руки?
– Олл райт.
Я протянул руку, он ее пожал. У него было истинно мужское пожатие, сильное, но безо всякой попытки поломать кости. Лазарус посмотрел мне в глаза, и я ощутил исходящее от него тепло: мошенник всегда способен тебя "обаять", если захочет!
Моя любимая заметила:
– Ты лучше побереги свой бумажник, милый, не исключено, что он уже стибрил его и закинул куда-нибудь подальше. Я поищу!
– Ты что, серьезно?
– Вот именно. Ты ведь здесь новичок, дорогой. Лазарус вполне способен стянуть с тебя носки, не снимая ботинок, продать их тебе же, и, пока ты будешь размышлять об удачной сделке и натягивать их, он умыкнет твои туфли и их же тебе загонит, а ты еще и поблагодаришь его.
– Ну, ну, Хэйзел, – запротестовал Лазарус.
– Заткнитесь!.. Друзья и родственники! Лазарус пытался принудить Ричарда вслепую подписать контракт об участии в операции "Повелитель Галактики", шантажируя его и стремясь вызвать чувство вины за то, что он якобы не оплатил свою новую ногу. Он разговаривал с Ричардом так, словно тот пытался удрать, не вернув долга.
– Я вовсе не имел в виду ничего такого!
– Сказано вам – заткнитесь! Вы именно это и имели в виду! Друзья и родственники, мой новый муж родился в обществе, где к долгам относятся как к святыне. Их девизом является выражение: "У нас не бывает бесплатных ленчей!" На их флаге вышито: РАСПЛАТИСЬ! На Луне (той, что находится на временной оси Ричарда) человек может за пустяк порвать вам глотку, но и сам готов умереть, если не может отдать долг! Лазарус это великолепно знает, потому и решил пойти напролом и надавить на самую чувствительную струнку. Он уразумел это из более чем двухтысячелетнего опыта и широчайшей осведомленности о человеческих принципах поведения в разные эпохи. И применил это знание против человека, которому намного меньше ста лет и который знает лишь то малое, что касается его солнечной системы я его временной оси. Это был нечестный поединок. Лазарус прекрасно понимает, насколько некрасив его поступок. Все равно что выставить этого котенка против старого тигра!
Я сидел рядом с Лазарусом и, вспомнив тот глупейший осмотр, которому он подверг мою ногу, свесил голову и стал нарочито играть с котенком. Не хотелось смотреть ни на Лазаруса, ни на прочих, ибо в словах Хэйзел содержалось нечто унизительное и сбивающее меня с толку.
В этой позиции я невольно перевел взгляд со своих ног на ноги Лазаруса. Сказал ли я раньше, что он был не обут? Я вначале сам не придал этому значения, ибо уже привык к тому, что на Тертиусе совершенно нет интереса к одежде. Я не хочу сказать, что они ходят полностью раздетыми.
(Потом мне стало известно, что здесь, в городе Бундоке, покупается больше одежды, чем в любом земном городе с таким же миллионным населением. И только потому, что однажды использованная одежда тут же заменяется новой.) И еще я пришел к выводу, что и обнаженное тело, и босые ноги не могут занять ваши мысли более пяти минут.
Лазарус был облачен, вернее, завернут в некое полотнище типа полинезийского "лава-лава" или, скорее, юбки. И его ноги я разглядел только что...
Хэйзел продолжала обличать:
– Лазарус хотел жульнически сыграть на слабости Ричарда, на его органической ненависти к невыплаченному долгу. И вынудил его потребовать, чтобы новую ногу ампутировали! Отчаявшись и стремясь смыть пятно с собственной чести, Ричард заявил: "Отрежьте ее и водрузите обратно в хранилище!".
– Ох, да прекрати ты балаган! – взорвался Лазарус. – Ричард говорил это не всерьез. Всего лишь риторическая фигура, красное словцо. Он хотел показать, что я его раздосадовал. Да, так, наверное, и было. Я совершил ошибку. И признал ее. И хватит болтать!
– Вы в самом деле совершили ошибку, – вмешался я. – Огромную ошибку.
Но и я до сих пор заблуждался, хотя сказанное мной вовсе не было красным словцом. Теперь я всерьез настаиваю, чтобы мне сделали ампутацию и чтобы вы взяли обратно свою ногу. Именно свою! Посмотрите-ка сюда вы все и посмотрите туда. Сперва на мою ногу, а потом – на его правую ногу! И ни один из них не усомнился в моей правоте. Из четырех мужских ног, находящихся рядышком, три были совершенно однотипны: две ноги Лазаруса и моя "новая". Четвертая же была той, которая принадлежала мне от рождения.
Она совпадала с остальными лишь размером, но не цветом кожи, волосатостью, строением, любой другой деталью!
Когда Лазарус стал талдычить о цене ноги, меня это просто обидело. Но теперь, обнаружив, что он и есть тот самый анонимный донор-благодетель, оказавший свою милость помимо моей воли, я не смог этого вынести.
Я злобно посмотрел на него.
– Доктор, без моего ведома и согласия вы поставили меня в неприемлемое положение вашего должника. И я не желаю его терпеть дальше!
Меня просто трясло от негодования.
– Ричард, Ричард, ну, пожалуйста, успокойся, – почти закричала Хэйзел.
Но и я кричал свое. Та красно-рыжая старшая леди поспешила ко мне, склонилась и прижала мою голову к своей материнской груди. Она, как бы баюкая меня, стала нежно приговаривать:
– Нет, Ричард, нет! Вы не должны так волноваться!

* * *

Мы ушли оттуда поздно. Нас уговорили остаться на ужин, так как хозяева не могли отпустить нас столь расстроенными.
Хэйзел и Морин (милая старшая леди, успокоившая меня) старались уверить, что стоимость операции и лечения нисколько не должна меня тревожить, поскольку Хэйзел полностью погасила ее со своего депозита в местном банке (что подтвердила и Тийна), а если понадобятся дополнительные расходы, то Хэйзел вполне способна и желает оплатить и их.
(Я подумал, что моей любимой следовало бы это сделать сразу же через Тийну, но решил не докучать ей своими соображениями. К черту это ("танстаафл") – вот основная истина, но правда и то, что "нищий не выбирает"! А в тот момент я и был нищим. Не слишком-то выигрышная позиция для торговых сделок и препирательств.) Что же касается злополучной ноги, то, согласно незыблемым местным обычаям, "запасные части" – руки, ноги, сердца, почки и так далее – не продаются и не покупаются, они лишь материал и приложение к хирургическому сервису, за который, собственно, и выписывается счет.
Галахад тоже подтвердил это правило.
– Мы это делаем, чтобы избавиться от "черного рынка". Я бы мог назвать вам некоторые планеты, где действительно есть такой рынок, а это означает, что подходящая печень наверняка связана с убийством донора. У нас такое полностью исключено. Лазарус самолично утвердил наш кодекс более полувека назад. Мы покупаем и продаем что угодно, за исключением человеческих органов, а тем более – их носителей! – Он прибавил с усмешкой: – Есть и еще одно соображение, благодаря которому не стоит переживать. Вы же не могли ничего сказать в то время, когда наша команда "приторачивала" ногу к вашей культе. Но теперь никто не станет ее отхватывать... если только вы сами не соберетесь провести такую операцию с помощью складного ножа. Реампутация на Тертиусе исключена, впрочем, коли вы сами решитесь выступить в роли хирурга, то, пожалуйста, пригласите меня: я с большим интересом понаблюдаю!
Он выговорил последние слова настолько серьезно, что Морин даже выбранила его. (Впрочем, и я не уверен, что он шутил.)

* * *

И все же возникшая ситуация в корне изменила намерения Хэйзел.
Лазарус проговорился, что его поползновения базировались на предварительно разработанном и согласованном с высшими инстанциями плане. Просто он не сумел доказать, что этот план – не дурацкая и смешная затея. А вот если бы этого захотела Хэйзел (вернее, если бы она так прямо и сказала), да вообще если бы она захотела от меня чего угодно, – я бы не смог устоять, точно так же, как не устоял перед Гретхен ее папочка Джинкс Гендерсон.
Правда, о всех этих тонкостях Лазарусу было невдомек. Мне кажется, его попросту снедала жажда выглядеть "самой большой лягушкой в болоте". Он полагал, что должен быть женихом на каждой свадьбе и покойником на каждых похоронах. Единственное, на что он не претендовал, – это его собственная сущность, парень из деревни с соломой в волосах и навозом между пальцами ног. (Если случайно показалось, что я не в восторге от Лазаруса Лонга, то мне с этим вряд ли стоит спорить!) План был почти точно изложен Лазарусом: надо было, чтобы я вступил в Корпус Времени, где состояла и Хэйзел, далее предполагалось, что я пройду курс омоложения с правом выбора – просто получить организм восемнадцатилетнего или в придачу к нему и соответствующую внешность ("косметический" этап процедуры омоложения). Пока бы длился этот курс, я обучался бы "галакте", а заодно штудировал бы "многовселенскую" историю, охватывающую, по крайней мере, обозримые события нескольких временных линий развития, а по завершении всего этого прошел бы еще и разностороннюю военную переподготовку. После описанных трудов я стал бы воплощением Ангела Смерти, неважно – вооруженного или нет. И если Хэйзел решит, что я вполне готов, мы с ней должны были бы взяться за выполнение нашей задачи "Адам Селен" в операции, получившей название "Повелитель Галактики".
Если по завершении миссии нам суждено остаться в живых, мы сможем подать в отставку и жить-поживать в роскоши и довольстве на любой планете по собственному выбору, получая солидную пенсию. Вариант: мы можем остаться в рядах Корпуса, но каждые пятьдесят лет нашу дееспособность следует вновь подтверждать после новых курсов омоложения. Тогда нас можно будет причислить к сонму Боссов Времени.
Эта награда считалась наиграндиознейшей. По мне она выглядела забавной, но и возбуждающей, а возможно, и дающей большее наслаждение, чем ощущения семнадцатилетнего любовника.
Живые или мертвые, мы должны были оставаться вместе до тех пор, пока один из нас не отправится ждать другого в конце туннеля.

* * *

Но вся программа рухнула из-за того, что в нее влез Лазарус и попытался ускорить дело, выкручивая мне руки (или, скорее, ногу).
Моя голубка планировала подход в режиме "пьяниссимо": какое-то время спокойненько пожить на Тертиусе, месте, похожем на рай, увлечь меня занятиями историей, теорией путешествий во времени и прочим. Постепенно, не торопясь. Никаких принуждений, все произойдет само собой. Поскольку и она, и Гретхен, и Эзра, и другие наши друзья (и даже мой дядюшка Джок!) уже состоят в Корпусе, то я, естественно, сам запрошусь туда и принесу присягу.
Но в активе пока что было одно: стоимость моей новой ноги меня больше уже не тревожила. Конечно, если бы Лазарус не стал мне докучать и держался в стороне, то у Хэйзел было бы время на осуществление описанного режима "пьяниссимо". Впрочем, надо заметить, что во всех случаях Хэйзел всегда пыталась управлять мной (она это делала, делает и будет делать!), но ведь у жены освященное веками право помыкания мужем, незыблемое и неизменное от самой Евы и яблока... И уж не мне критиковать священные традиции!
Итак, в результате всего произошедшего Хэйзел, не обсуждая со мной ничего, просто поменяла тактику. Она решила доставить меня в Главный Штаб Времени (Ти-Эйч-Кью), где на все мои недоуменные вопросы могли бы ответить квалифицированные эксперты.
– Мой дорогой человек, – сказала она. – Ты же знаешь, что я жажду спасти Адама Селена и того же хочет мой папочка Мэнни. Но наши с ним соображения скорее опираются на чувства, и вряд ли их будет достаточно, чтобы убедить тебя в необходимости рисковать жизнью.
– О, не говори так, моя повелительница! Ради тебя я готов даже переплыть Геллеспонт (конечно, в ясную погоду и под присмотром охранного корабля, да, пожалуй, при наличии трехдневного контракта и солидной страховки!).
– Милый, пожалуйста, будь серьезнее! Я не хочу примитивно агитировать тебя, ссылаясь на великие цели, судьбу многих вселенных и прочее, ибо и сама не очень в этом разбираюсь. Я же не математик и не вхожу в число членов так называемого "Круга Ауроборо", определяющего все космические события. К тому же Лазарус все изгадил своей нахрапистостью, вот почему я и оставила за тобой право самому разобраться, зачем понадобилась эта акция и почему твое участие так важно. Мы отправимся в Главный Штаб, и пусть они сами с тобой поговорят. На этой стадии проекта я умываю руки. Она больше в компетенции Круга, то есть высших эшелонов Управления ВремеНем. – Дорогая, до чего же приятны твои речи! Лазарус крепко получил по сопатке за попытку продать мне две кроны за десятку!
– Это его проблема. Но все же он числится Сеньором Круга, хотя у него всего один голос. И тем не менее он Сеньор.
Это наконец достигло моих ушей.
– А что, правда ли ему две тысячи лет?
– Больше. Около двадцати четырех веков. – Ничего себе! Он же выглядит моложе меня!
– Он много раз проходил курсы омоложения.
– И все же, кто может подтвердить его истинный возраст? Не сердись, любимая, но в этом деле ты не свидетель. Ты же могла охватить его биографию лишь на протяжении одной десятой его истинного (если он истинен) возраста и даже менее. А кто может рассказать обо всем?
– Ты прав, не я. И все же поводов для сомнений не возникало. Я думаю, тебе не вредно было бы потолковать с Джастином Футом.
Хэйзел огляделась. Мы находились в прелестном садике невдалеке от комнаты, где я проснулся утром. То была, как я узнал, ее комната, а может, она принадлежала и другим женщинам – здесь нет постоянной собственности на помещения. Иное время, иные обычаи и нравы.
Итак, мы пребывали в саду вместе с членами семейства Лонгов, а также их гостями, друзьями и родственниками, которые воздавали должное изысканному угощению и неторопливо общались друг с другом. Хэйзел высмотрела в толпе небольшого, похожего на мышь, человечка, который, судя по окружавшим его людям, мог быть душой любой компании.
– Джастин! Подойдите к нам, дорогой! Уделите мне минуточку.
Он устремился к нам, обходя или переступая через детишек и собак и приветствуя мою супругу традиционным для этой планеты поцелуем. Он сказал ей:
– Летучая мышка, вы слишком долго отсутствовали!
– Дела, миленький! Джастин, познакомьтесь, это мой любимый муж Ричард.
– Наш дом – ваш дом!
И он, конечно, поцеловал меня.
Да ладно, я уже к этому как-то привык, уж слишком многие успели меня здесь "поприветствовать". Эти тертиане лобызались, как ранние христиане.
Но последний поцелуй напоминал, что называется, "тетушкин клевок", он был формальным и корректно-сухим.
– Благодарю вас, сэр!
– Пожалуйста, не подумайте, что в наших обычаях так давить на гостей, как это сделал Лазарус. Он сам назначает правила для себя, но они частенько вовсе не годятся для нас. – Джастин вежливо улыбнулся и переключил внимание на мою супругу. – Хэйзел, не позволите ли мне получить у Афины копию вашей изумительной речи, обращенной к Лазарусу?
– Почему бы и нет? Я его славненько разнесла, что правда, то правда!
– Ваша тирада ценна для истории. Понятно, ему не по вкусу, что осталась эта запись. Пожалуй, вообще никто, даже при сильном желании, не смог бы возразить ему открыто и резко. И сама Иштар не сумела бы так выпороть Сеньора. Поэтому запись является уроком Лазарусу, а другим необходима как учебные пособие (если ее кто-нибудь вознамерится проштудировать). Конечно, инициативность Лазаруса не всегда плоха, но он же не Господь Бог! И ваше выступление это чудесно прояснило. – Джастин ухмыльнулся. – Это свежее веяние для всего нашего общества. Не говоря уже о том, насколько уникальны его литературные качества. Поэтому, Хэйзел, душенька, я жажду иметь его в нашем архиве.
– Ну, не преувеличивайте, дорогой! Уломайте Лазаруса, а с моей стороны возражений не будет!
– Считайте, что я его уломал. Я знаю, как заставить этого гордеца и упрямца согласиться. Это принцип "поросенка в доме". Я всего лишь посокрушаюсь о некоторых деталях вашей "филиппики" и предложу свои цензорские услуги. С намеком на то, что разделяю его досаду. И он сам попросит переместить запись в архив без права публикации и ссылок.
– И прекрасно, если так случится.
– А не мог бы я поинтересоваться, дорогая, где вы подобрали наиболее... пикантные выражения своего выступления?
– Нет, не могли бы! Кстати, Джастин, мой супруг задал вопрос, на который я сама не могу ответить. Вот он: откуда нам известно, что этому Сеньору больше двух тысяч лет? Для меня лично этот вопрос звучит так же, как если бы меня спросили: откуда я знаю, что завтра взойдет солнце?
Просто знаю, и все!
– Нет, скорее это похоже на другой вопрос: откуда известно, что солнце вставало задолго до того, как вы родились? И ответом было бы то, что вы не знаете, откуда это известно. Хм-м. Интересно. – Он подмигнул мне. – Часть проблемы, я убежден, коренится в том факте, что вы прибыли из Вселенной, в которой никогда не применяется принцип "Семейства Говардов".
– Вообще никогда о таком не слыхивал. Что же это означает?
– Это кодовое прозвище всех тех людей, которые живут исключительно долго. Но прежде следует изложить некоторые базовые понятия. Члены "Круга Ауроборо" различают вселенные по порядковым номерам. А иногда, и гораздо чаще, чтобы выяснить, к какой именно вселенной принадлежит та или иная система, задается вопрос: кто первым вступил на Луну? Так кто же был первым в вашем мире?
– В нашем? Парень по имени Нэйл Армстронг. С ним был и полковник Бэз Олдрин.
– Совершенно точно. Организация НАСА <Национальное Управление США по аэронавтике и космическим полетам>. Правительственное бюро, если я правильно припоминаю. Но в нашей вселенной, в моем мире (и мире Лазаруса Лонга) первый полет на Луну финансировался не правительством, а частными спонсорами, во главе с банкиром Д.Д.Гарриманом. И первым человеком, ступившим на Луну, был Лесли Лекруа, нанятый Гарриманом. В еще одной вселенной инициатива принадлежала военной организации ЮСАФС и проект назывался "Килрой здесь побывал!". Можно рассказать и о других мирах, но важно то, что в каждом из них первый шаг стал эпохальным событием, исходной точкой, определяющей все последующее развитие. Так вот, ваш Сеньор Лазарус в моей вселенной один из первых космонавтов. Я много лет храню документы "Семейства Говардов" и могу судить, что Лазарус Лонг является действующим пилотом-космонавтом в течение более чем двадцати четырех веков. Вам это не кажется убедительным?
– Отнюдь.
Джастин Фут кивнул.
– Резонно. Когда думающий человек слышит нечто противоречащее обычным понятиям, он не способен в это поверить без очевидных доказательств. И вам такие утверждения представляются голословными и странными, даже если они правда. Что же касается меня, то я с этим вырос. Я сорок пятый член "Семейства Говардов", а первый в нашем роду стал попечителем "Семейства" еще в двадцатом веке по григорианскому летоисчислению, когда Лазарус Лонг был младенцем, а Морин – молодой женщиной...
Я отключился. Слушать его я уже не мог. Констатация того, что прелестная леди, так нежно успокоившая меня, мать сыночка, которому от роду двадцать четыре века, притом что ей самой на вид не дашь больше сорока... Черт возьми, "в какие-то дни не следует вообще вставать с постели" – этот трюизм частенько звучал в Айове в годы моей юности, но он оказался справедливым и на Тертиусе спустя двадцать четыре века! (но как мне в эти века поверить?) Я же был совершенно счастлив, лежа на одной кровати с Минервой на одном плече, Галахадом – на другом и с Пикселем на груди! И никакого дурацкого "нажима" не было и в помине! Мысль о Морин напомнила еще об одном несоответствии.
– Джастин, меня волнует еще кое-что. Вы упомянули, что эта планета очень далеко от моей родной Земли. Как я уже слышал от других – на расстоянии семи тысяч световых лет в пространстве и двадцати четырех веков во времени!
– Нет, цифр я вам не называл; я не астрофизик. Но это, однако, не противоречит моим представлениям, и я не возражаю.
– Но ведь сегодня здесь говорят на моем родном языке, на моем диалекте английского со всеми присущими ему идиомами! Более того – я безошибочно слышу в нем уродливый акцент американского северо-запада, грубый, как ржавая пила! Разрешите-ка мне эту загадку!
– О, хоть это и кажется странным, но никакой тайны здесь нет. Тут говорят по-английски, во-первых, из любезности по отношению к вам.
– Ко мне?
– Да, Афина могла бы обеспечить синхронный перевод в обе стороны, и все, кроме вас, говорили бы на "галакте". Но, во-вторых, Иштар много лет назад решила, что английский должен стать рабочим языком в клинике и госпитале. Это, возможно, было обусловлено обстоятельствами, сопровождавшими последнее омоложение Сеньора. Что же касается айовского колорита – акцент идет от самого Сеньора, а поговорки – от его матушки.
Поэтому и Афина заговорила точно так же и не желает слышать ни о каком другом варианте английского. То же относится и к Минерве: она также училась языку, будучи еще компьютером. Но так говорят не все. Вы ведь знакомы с Тамарой?
– Не так близко, как хотелось бы.
– Она, возможно, наиболее любимая и наиболее любящая душа на нашей планете. Но она, увы, не лингвист. Тамара начала изучать язык всего два столетия назад и с самого начала, полагаю, говорила на том же ломаном английском, что и теперь, несмотря на то что ей приходится прибегать к нему ежедневно... Ну так сумел ли я хотя бы объяснить, почему здесь говорят на давно уже отмершем диалекте английского, которым пользовались под солнцем старой доброй Айовы? А ведь наша планета вращается вокруг совсем другой звезды!
– Будем считать, что объяснили. Впрочем, меня и это не вполне удовлетворило. Джастин, сдается, что на любой вопрос у вас найдется ответ, и все же вы не убедили меня ни в чем.
– Естественно. Но почему бы вам не потерпеть немножко? Со временем все факты, вызывающие у вас сомнение, прояснятся сами по себе.

* * *

Мы переменили тему беседы.
– Милый, – сказала Хэйзел, – я еще не объяснила, почему задержалась и не успела предотвратить попытку Лазаруса. Джастин, вам доводилось пользоваться "телепортирующим потоком"?
– И частенько. Я надеюсь, со временем у нас все же соорудят конкурирующую с ним систему перемещения. Сам бы этим занялся, если бы не был лентяем-сибаритом.
– Сегодня с утра я отправилась за покупками для Ричарда. (Туфли, милый, но ты их наденешь не раньше, чем разрешит Галахад! Да еще замену одежде, которую я потеряла в потасовке в "Раффлзе". Тех цветов я не нашла, но выбрала светло-вишневый и желтовато-зеленый.) – Прекрасный выбор!
– Да, костюмы тебе подойдут, надеюсь. Я покончила с покупками и должна была оказаться дома еще до твоего пробуждения, но на "телепорте" выстроилась очередь, и ничего не оставалось, как, вздохнув, встать в нее.
Но тут какой-то вонючий прыгун-турист с Секундуса прошмыгнул вперед, опередив меня на шесть человек.
– Вот негодяй!
– Да уж, доброго слова не скажешь! Нахала убили.
Я посмотрел на нее:
– Хэйзел!
– Думаешь, я? Нет, нет, милый, не я! Согласна, у меня появилось такое искушение. Но, на мой взгляд, наказание за нарушение очереди не должно быть сильнее, чем перелом руки. Но мне и этого не пришлось делать. Сразу же собралась куча свидетелей, и меня заставили изобразить присяжную.
Единственным способом избежать большей потери времени (иначе меня терзали бы как свидетеля!) было согласиться. Судилище заняло около получаса.
– Они его вздернули? – поинтересовался Джастин.
– Нет. Вердикт гласил: "Достоин смертной казни в интересах общества", потом его отпустили, а я вернулась домой. К сожалению, опоздала: Лазарус, черт бы его взял, уже "достал" Ричарда, расстроил его вдрызг и поломал мои собственные планы. Поэтому я постаралась расстроить самого Лазаруса, как вы уже знаете.
– Как знаем мы все. А что, "умерщвленный" турист имел спутников?
– Не знаю. Но думаю, что приговор "о смертной казни" был слишком крут. Я всегда склонна проявлять терпимость, позволяя нарушителям отделываться небольшими увечьями. Тем не менее ловкачество в очередях никоим образом не должно игнорироваться, иначе это сильно вдохновит деревенщин-провинциалов... Ричард, я купила туфли, исходя из того, что правый ботинок, составная часть протеза, вряд ли подойдет к новой живой ноге.
– Ты права.
– Я купила туфли не в магазине, а на фабрике, где есть пантограф, зеркально скопировавший твой левый ботинок. Правильно я сделала?
– Наверное. Спасибо!
– Надеюсь, все будет в порядке. Если бы не пришлось самолично приговаривать того вонючего прыгуна, я бы не опоздала.
Я недоуменно уставился на нее.
– Скажи, что за порядки здесь царят? Анархия, что ли?
Хэйзел пожала плечами, а Джастин Фут задумчиво произнес:
– Нет, не думаю. Мы еще не настолько великолепно организованы!

* * *

Сразу же после ужина предстояло погрузиться в уже знакомый мне "четырехместный" космолет: Хэйзел и мне, молодому великану по имени Зеб, Хильде (красавице-крошке), Лазарусу, доктору Джекобу Бэрроузу, доктору Джубалу Хэршоу, еще одной рыжеголовой женщине (можно, пожалуй, было бы ее назвать "земляничной блондинкой") по имени Дийти и второй, похожей на нее, как близнец (но не являвшейся близнецом), прелестной девушке по имени Элизабет или Либби. Я всмотрелся в этих двух и шепотом спросил у Хэйзел:
– Они что, потомки Лазаруса? Или твои?
– Нет. Насчет Лазаруса не думаю, насчет себя – уверена. Иначе их рождение не прошло бы мимо меня. Одна из них – из другой вселенной, вторая более чем на тысячу лет старше меня. Так что переложим ответственность на Гильгамеша! <Герой ассиро-вавилонского эпоса.>Да... а за ужином ты не приметил маленькую девчушку, тоже с морковной головкой, ту, что плескалась в фонтане?
– Приметил. Очаровашечка.
– Она... – сказала Хэйзел, но перебила себя. – Спроси меня о ней попозже.
Началась погрузка, жена взошла на борт первой. Я было последовал за ней, но тут молодой великан, крепко взяв меня за локоть, задержал (весил он минимум на сорок килограммов больше).
– Мы еще не знакомы? Я – Зеб Картер.
– А я – Ричард Эймс Кэмпбелл. Рад познакомиться.
– А это моя мамулечка, Хильда Мэйе, – показал он на "китайскую куколку".
Некогда было осмысливать это утверждение. Хильда произнесла:
– Он еще именует меня "сводной мачехой", иногда тещей, иногда миссис.
Учтите, Ричард, Зебби никогда не бывает в точном фокусе, хотя очень мил. А вы принадлежите Хэйзел, что и дает вам ключи от нашего города. – Она положила руки мне на плечи, приподнялась на цыпочки и поцеловала быстро, но весьма тепло и уж вовсе не сухо. Это озадачивало. – Если вам что-нибудь понадобится, только скажите. Зебби все доставит.
Насколько я мог уразуметь, здесь собралось пять членов одной семьи (или ее ответвлений), все они принадлежали к клану Лонга, но их соотношений я еще не вычислил. Зеб и его жена Дийти ("земляничная блондинка"), ее отец Джейк Бэрроуз, чьей женой состояла Хильда (которая, впрочем, не являлась матерью Дийти), а пятой была Гэй. Зеб объяснил:
– Конечно, и Гэй. Вы же знаете, кого я имею в виду?
– Но кто же это "Гэй"? Или Гея? – спросил я.
– Это не я придумал. Такая шутка. Наш кораблик и есть Гэй <Гея – в греческой мифологии – олицетворение Земли; Гэй (англ.) – радостная, беспутная>.
Его перебило знойное контральто:
– Я и есть Гэй. Привет, Ричард, ведь вы уже побывали во мне, но я не предполагала, что успели забыть об этом!
Я решил, что "Поля Леты" все же дают отрицательный побочный эффект.
Если я уже "побывал" в особе женского пола, да еще с таким обворожительным, убаюкивающим голосом, и не могу этого припомнить, то, стало быть, пора меня вышвырнуть на свалку, ибо я вышел в тираж.
– Извините, но я вас не видел. Леди по имени Гэй?
– Не леди она, а шлюха!
– Зебби, ты пожалеешь об этом! Ричард, он хочет сказать, что я не женщина. Я – этот самый кар, в который вы собираетесь вскарабкаться. И вы однажды здесь уже побывали. Но тогда вы были ранены и очень больны, поэтому я не в обиде, что вы не помните.
– Напротив, это я как раз помню!
– Помните? Ну и прекрасно. На всякий случай скажу еще раз: меня зовут Гэй Десейвер <веселая лгунья>. И добро пожаловать на борт!
Я наконец влез внутрь и хотел протиснуться через дверь грузового отсека в пассажирский салон. Хильда вцепилась в меня.
– Не надо туда идти. Ваша жена там с двумя мужчинами. Дайте ей шанс.
– Но еще и с Либ, – добавила Дийти. – Не дразните его, тетя Шарли <язвительная>. Садитесь, Ричард!
Я сел между ними, что, видимо, было почетной привилегией, но очень хотелось снова увидеть ту "сворачивающуюся клубочком ванную". Если только она действительно здесь была, а не приснилась мне в "Полях Леты"!
Хильда, поджав лапки, как котенок, сидела в кресле напротив меня.
– У вас плохое мнение о Лазарусе, Ричард, но не хочется, чтобы оно сохранилось надолго, – произнесла она. Я согласился, добавив, что, если оценивать Лазаруса по десятибалльной шкале, я бы выставил ему отметку "минус три"!

Предыдущая страница 19 Следующая страница


Кот, проходящий сквозь стены 20

– А я надеюсь – вы измените мнение. Как ты полагаешь, Дийти?
– Постепенно, день за днем он станет в ваших глазах наращивать баллы и достигнет девяти. Вот увидите, Ричард!
– В отличие от вас, – подхватила Хильда, – я о Лазарусе неплохого мнения. Мне довелось произвести на свет одного ребенка от него, а я на это иду только с людьми, достойными моего уважения. У Лазаруса есть свои слабости и время от времени он нуждается в порке. И все же я его люблю.
– Я тоже, – подтвердила Дийти. – У меня от Лазаруса есть маленькая девочка, а значит, и я его люблю и уважаю. Правильно, Зебадия?
– А я откуда знаю? "О любовь, неосторожная любовь"! Леди-босс, мы куда-нибудь направляемся или нет? Гэй желает знать.
– Доложите готовность к отбытию.
– Правый борт запечатан, экстра-механизмы готовы. Левый борт запечатан, пристяжные ремни закреплены, все системы в норме.
– Курс на Главный Штаб Времени мимо Альфы и Беты. Удачи, главный пилот!
– Есть, капитан! Гэй Десейвер, контрольная точка – Альфа. Приступаю к выполнению.
– Есть, сэр!
Яркий солнечный свет и зелень лужайки дома Лонгов затрепетали за иллюминатором и мгновенно сменились межзвездной чернотой. Мы ощущали невесомость.
– Кажется, прошли контрольный пункт Альфа, – сообщил Зеб. – Гэй, ты видишь Ти-Эйч-Кью?
– Пункт Альфа на носу, – ответил корабль. – Главный Штаб Корпуса Времени окопался где-то впереди. Зеб, тебе нужны очки!
– Направление на контрольный пункт Бета, исполняйте.
В иллюминаторе мигнуло снова.
Мне удалось разглядеть этот "пункт" – он был не планетой, а, скорее всего, поселением на расстоянии не то десяти километров, не то тысячи. В космосе трудно судить о незнакомых объектах.
Зеб сказал:
– Главный Штаб Корпуса Времени, испол... Гэй, смывайся! Проваливай отсюда!
Впереди нас взорвалась бомба – "сверхновая".

Глава 25

"Кошка Шредингера"
– Боже милостивый, – простонал корабль. – Эта штука опалила мне все перышки на хвосте! Хильда, повернем домой, пожалуйста!
Бомба теперь была уже далеко от нас, но все еще пылала ослепительным белым светом, похожая на Солнце, каким оно видится с орбиты Плутона.
– Капитан? – спросил Зеб.
– Согласна, – негромко подтвердила Хильда.
Но, несмотря на внешнее спокойствие, она крепко схватила меня за руку и ощутимо дрожала.
– Гэй – Морин, исполняйте!
Мы оказались на лужайке родового поместья Лазаруса Лонга, выстроенного в романском стиле.
– Главный пилот, пожалуйста, подайте сигнал в секцию О-Зет и велите всем высадиться. Мы еще не скоро отправимся куда-либо. Ричард, выходите с правого борта, когда Джейк освободит проход, это позволит высадиться и остальным пассажирам.
Я так и сделал, последовав за доктором Бэрроузом. Сзади меня раздался зычный голос Лазаруса:
– Хильда! Почему вы приказали высадиться из кара? И почему мы не в резиденции Главного Штаба?
Его тон напоминал команды сержанта, тренировавшего меня, новичка, десять тысяч лет назад.
– Я позабыла дома свое вязание. Буди, и вернулась за ним!
– Оставьте, пожалуйста! Почему мы не стартуем? Почему высаживаемся?
– Лучше последите за своим давлением, Лазарус! Гэй лишний раз подтвердила, что она не "нервная дурочка", попросив меня совершить наш обычный прыжок на Ти-Эйч-Кью в три этапа. Если бы я использовала обычный способ, мы давно уже стали бы вспышкой во мраке.
– У меня чешется шкура, – раздраженно вымолвила Гэй. – Держу пари, что счетчик Гейгера загремел бы на ней, как градины о жестяную крышу!
– Зебби обследует тебя позднее, дорогая, – пообещала Хильда и подошла к Лазарусу. – Не думаю, что Гэй повреждена, надеюсь, ни один из нас тоже не пострадал, так как у Зеба вовремя сработала интуиция и он успел нас перебросить, едва опередив фотоны от вспышки. Но, сэр, должна с прискорбием сообщить, что Главного Штаба там больше нет. Он, возможно, почил с миром.
– Хильда, это что же, одна из ваших шуточек? – упорно не желая верить, огрызнулся Лазарус.
– Капитан, позволяя такие вопросы, пожалуйста, обращайтесь ко мне как к "коммодору".
– Простите. Но что же произошло?
– Лазарус, – вмешался Зеб, – дайте людям выйти, и тогда я покажу вам на месте, что случилось. Мы полетим вдвоем – вы и я.
– Вот именно, вдвоем, – прогудела Гэй. – Без меня! Я ни за что туда не возвращусь. Боевые задания – не моя работа. Поэтому я не позволю запечатать двери, а стало быть, вы не сможете тронуться с места. Объявляю забастовку!
– Ах, мятеж? – заорал Лазарус. – В переплавку ее, в резку, в клочки!
Гэй завизжала, потом выкрикнула:
– Зеб, ты слышал? Нет, ты слышал, что он сказал? Хильда, вы тоже слышали? Лазарус, я не принадлежу вам и никогда не принадлежала! Скажите ему, Хильда! Пусть он только дотронется до меня пальцем, я сразу уйду в критический режим и сожгу ему руку напрочь! И все графство Бундока уведу с собой!
– Математически невероятно, – отпарировал Лазарус.
– Лазарус, – возразила Хильда, – не должно так опрометчиво произносить слово "невероятно", говоря с Гэй. И не находите ли вы, что для одного дня слишком уж налаялись? Вы умудрились разозлить Гэй, она расскажет это Доре, та – Тийне, и если вы после этого найдете кусок еды, то все равно вам не дадут ни уснуть, ни двинуться.
– Я ведь несчастный подкаблучник! Гэй, вынужден извиниться! Может, если я прочту вам две главы из "Тик-Ток" на ночь, вы меня простите?
– Три.
– Заметано. Пожалуйста, передайте, чтобы Тийна запросила математические разработки по проекту "Повелитель Галактики" и передала их в мои апартаменты на Доре. Сообщите также всем, кто связан с этим проектом, что им следует прибыть на Дору и поселиться там с ночлегом и пансионом. Я не знаю, когда мы отбудем. Возможно, в течение недели, а может и в любой момент, причем на сборы может не оказаться и десяти минут.
– Дора уже получила информацию. А что станется с Бундоком?
– Вы что имеете в виду?
– Разве вы не хотите, чтобы город эвакуировали?
– Гэй, я и не знал, что вас это заботит, – удивился Лазарус.
– Меня? Чтобы я заботилась о двуногих червяках? Меня интересует только Айра!
– О, а я-то подумал, что у вас пробудилась симпатия к людям.
– Боже упаси!
– Ну теперь я спокоен. Ваша эгоцентрическая сущность – просто гавань надежности в любом нестабильном мире!
– Нечего льстить и подлизываться, не забудьте о своем долге – трех главах!
– Разумеется, Гэй, я же обещал! Пожалуйста, передайте Айре, что, насколько я осведомлен, Бундок в такой же безопасности, как и любое другое место в мире... если не сказать больше... в связи с чем, по моему мнению, попытка эвакуации Бундока и его окрестностей приведет ко многим человеческим смертям и к еще большим потерям "качества". Но возможно, его ленивому существованию была бы полезна небольшая встряска, слишком уж этот город погряз в тупой и беспечной роскоши. Узнайте мнение Айры на этот счет.
– Айра говорит: "на ваше усмотрение".
– Ладно, согласен, будьте здоровы. Кажется, наклевываются интересные дела. Полковник Кэмпбелл, прошу прощения, не хотели бы вы отправиться с нами? Вам было бы небезынтересно поглядеть, как осуществляются временные манипуляции в чрезвычайных условиях. Хэйзел, о'кей? Или я снова обречен на твое красноречие?
– Олл райт, Лазарус, поскольку теперь слово за вами и вашими компаньонами.
– Суровая ты женщина, Сэди!
– А чего вы ждали, Лазарус? Луна – жестокий учитель. Я же брала уроки на ее коленях. А я могу отправиться с вами?
– Я только этого от тебя и жду, ты же еще участник проекта "Повелитель"? А может, уже нет?

* * *

Мы прошли пятьдесят метров лужайки к месту, где расположились наибольшая и наипричудливейшая "летающая тарелка" из всех, какие только могли вообразить приверженцы НЛО. Я узнал, что это и есть Дора одновременно и корабль и компьютер, им управляющий. Еще я узнал, что Дора – это частная космическая "яхта" Сеньора, а также флагманский корабль Хильды, а еще – пиратское судно, которым командуют Лорелей Ли (Лор) и Ляпис Лазурь (Лэз) при содействии Кастора (Кэса) и Поллукса (Пола), которые – то ли их мужья, то ли прислужники, а может и то и другое.
– Вот именно, и то и другое, – позднее подтвердила мне Хэйзел. – А Дора – нечто третье. Лэз и Лор вскоре после замужества выиграли в игре "красная собака" право помыкания Кэсом и Полом в течение шестидесяти лет.
Они обе телепатки и великолепно жульничают. Мои внуки шустры, как змейки, и самонадеянны, как выпускники Гарварда. И сами – отчаянные мошенники. Я пыталась отучить их от мерзкой привычки жульничать, когда они были совсем юными, но ничего из этого не вышло. Их падение усугубилось тем, что Лэз и Лор оказались еще проворнее их и еще большими мошенницами.
Хэйзел печально покачала головой:
– Это такой греховный мир! Я учила молодцов быть начеку, если держишь в руке три туза и короля, и не "перебирать", но Кэс ведь жадина! Проиграв все, он не остановился и поставил на кон свое удостоверение. В тот же день Пол решился на еще более глупое жульничество: он пометил рубашку карты кофейным пятнышком, а таких в колоде оказалось две – десятка и восьмерка!
Вот он и погорел. Так и получилось, что парнишки теперь выполняют всю грязную работенку на корабле, вдобавок еще моют-причесывают своих женушек и делают им педикюр, вместо того чтобы продать их на невольничьем рынке Искандера. А может, оно и к лучшему, тем более что сомнительно, чтобы они на это пошли, даже если бы их жульничество увенчалось успехом.

* * *

Дора внутри оказалась еще вместительнее, чем можно было судить по внешнему виду: в ней развертывалось столько отсеков-кают, сколько могло бы понадобиться. Она являла собой роскошный, но исключительно рационально оборудованный сверхсветовой звездолет. Корабль был оснащен устройствами, базирующимися на теории "преобразования пространства", разработанной Бэрроузом. Эти "магические двигатели" позволяли и Гэй совершать ноль-перемещения в межзвездье как бы вообще безо всякой физической трассы.
Практическое приложение уравнений Бэрроуза оказалось возможным и к преобразованию пространства внутри самого корабля. Оно могло быть "свернуто", "скручено", "искривлено" (назовите это как хотите), а при необходимости его "выпрямляли", получая сколь угодно много площадей для размещения пассажиров и груза.
(Я как-то не соотнес это с трюком, при помощи которого Гэй умудрилась "свернуть" те две ванные комнаты девятнадцатого столетия: они, как я помнил, размещались асимметрично по правому борту. Но вполне возможно, что и тут сработал тот же принцип. Надо бы спросить... хотя зачем "сдвигать с места спящую колоду"?) На боку "яхты" обозначилась дверь; заслонка скользнула вниз, и я вслед за Лазарусом стал подниматься на корабль, держа под руку свою любимую женщину. Когда мы вошли внутрь, зазвучала мелодия из бессмертной гершвиновской "Порги и Бесс". Ария "Не так уж это необходимо".
Давным-давно умерший певец пел о том, что человеку мафусаилова возраста <Мафусаил – библейский патриарх, проживший якобы 969 лет>нечего и помышлять о том, чтобы заманить женщину в постель.
– Дора! – рявкнул Лазарус.
Нежный девичий голос откликнулся:
– Я принимаю ванну. Позвоните попозже!
– Дора, выключи эту идиотскую песню!
– Не прежде, чем обсужу это с дежурным пилотом, сэр!
– Обсуди и катись к черту! Но только убери этот шум!
В динамике зазвучал другой голос:
– Говорит капитан Лор, дружок. У тебя проблемы?
– Да, проблемы. Выключи это!
– Дружок, если имеешь в виду классику, приветствующую ваше появление, то должна отметить: ты, как всегда, верен своему варварскому вкусу. В любом случае я не могу ничего выключить без разрешения коммодора Хильды, поскольку новый порядок посадки утвержден ею.
– О Господи, какой же я подкаблучник! – простонал Лазарус. – Нельзя войти в собственный корабль, не подвергаясь оскорблениям. Клянусь Аллахом, когда я разделаюсь с проектом "Повелитель", куплю холостяцкую "Бричку"
Бэрроуза, оборудую ее мозгом типа "Минск" и отправлюсь на долгие каникулы без единой бабы на борту!
– Лазарус, зачем вы говорите такие чудовищные вещи? – произнес голос сзади нас.
Это теплое контральто, несомненно, принадлежало Хильде. Лазарус обернулся.
– А, вы уже здесь! Хильда, не могли бы вы угомонить эту проклятую ракету?
– Лазарус, вы вполне можете сделать это и сами, лишь...
– Я пытался. Но им же страшно нравится меня бесить! Всем трем... И вам тоже!
– ...лишь надо сделать три шага вперед, за эту дверь. И если вам хочется услышать другой музыкальный привет, более предпочтительный, стоит лишь его назвать. Дора и я стараемся подобрать подходящие мелодии для каждого члена нашей семьи, не забывая при этом и гостей.
– Смешно!
– Доре доставляет удовольствие этим заниматься, мне – тоже. Это очаровательно и полезно, так же как удобнее есть вилкой, а не пальцами.
– Пальцы сотворены раньше вилок.
– А плоские черви – раньше людей. Но это не значит, что черви лучше.
Пройдите туда. Буди, и выключите Гершвина.
Он хрюкнул и сделал, как она сказала. Гершвин умолк. Хэйзел и я последовали за Лазарусом, и тут зазвучала новая музыка: трубы и барабаны взорвались маршем, не слышанным мною с того самого черного дня, когда я потерял ногу... и свою команду... и свою честь. Это был марш "Идут ребята Кэмпбелла"...
Он сводил меня с ума. Я ощутил мощный адреналиновый толчок, который всегда предшествовал боевой атаке. Я был настолько ошеломлен, что некоторое время не мог взять себя в руки и лишь уповал на то, что никто в данный момент не заговорит со мной.
Хэйзел сжала мне локоть, но ничего не сказала. Кажется, моя милая давно уже научилась читать мои мысли и ощущать мои эмоции. Я машинально шел вперед, держась прямо и сильнее опираясь на трость. В ту минуту я не мог ничего воспринять в интерьере корабля. Потом трубы умолкли, и я вновь обрел дыхание.
За нами шла Хильда. Думаю, это она заставила убрать марш-салют и заменила его новой музыкой, светлой, воздушной, словно творимой серебряными колокольчиками, а может, и челестой. Хэйзел сказала, что мелодия называется "Иезавель", но я ее не знал.

* * *

Апартаменты Лазаруса оказались настолько богатыми, что я подумал: а каково же тогда убранство флагманской кабины "коммодора" Хильды? Хэйзел устроилась в отведенной ей каюте с таким видом, словно она ей принадлежала всегда. Но я там не задержался: на переборке замигал сигнал, и Лазарус ввел меня в конференц-зал, в котором разместилось несколько человек (хотя свободно могла бы проводить заседания и любая крупная корпорация).
Огромный круглый стол, мягко обитые кресла; для каждого блокнот, авторучка, ледяная вода, терминал с принтером, дисплей, панель управления и наушники. Должен добавить, что я увидел в действии лишь малую часть всей этой роскошной дребедени, ибо Дора делала ее совершенно ненужной: будучи сама идеальным секретарем для каждого из заседавших, не говоря уже о том, что обеспечивала весь сервис на корабле, включая даже функции освежителя!
(Не видя ее воочию, я все же не мог избавиться от ощущения, что имею дело с живой девушкой по имени Дора, хотя ни одно живое существо не способно так заботиться обо всем на свете, как это делала она!) – Присядьте где вам удобнее, – сказал Лазарус. – Здесь субординация не соблюдается. И не колеблясь задавайте вопросы, высказывайте свое мнение. Если сваляете дурака, никому не придет в голову вас осудить, зато потом и сами не захотите попасть впросак. Вы знакомы с Либ? – Он показал на вторую "земляничную блондинку", двойника Дийти.
– Нас друг другу пока не представили.
– Тогда прошу познакомиться: доктор Элизабет Эндрью Джексон Либби Лонг... полковник Ричард Колин Эймс Кэмпбелл.
– Польщен знакомством, доктор Лонг. Она меня поцеловала. Я этого, конечно же, ждал, имея богатый двухдневный опыт общения на Тертиусе. Единственный способ избежать дружеских лобзаний – просто отпрянуть, но не лучше ли научиться спокойно им радоваться? Так я и сделал. Доктор Элизабет Лонг выглядела очень привлекательно, была не слишком обременена одеждой, хорошо пахла и... стояла очень близко от меня, задержавшись на три секунды дольше необходимого и похлопывая меня по щеке.
– У Хэйзел совсем неплохой вкус, – отметила она. – Я рада, что она ввела вас в семью.
Я покраснел, как деревенщина. Никто не обратил на это внимания (надеюсь!). Лазарус продолжил церемонию:
– Либ моя супруга и партнер с двадцать первого века григорианской эры. У нас случались весьма бурные периоды совместной жизни. Она бывала и мужчиной, служа командиром в земных армиях. Но и тогда, и теперь, будучи мужчиной или женщиной, она всегда оставалась величайшим математиком из всех рожденных на свет.
Элизабет погладила его руку.
– Ерунда, Лазарус! Джейк гораздо более крупный математик, а уж быть таким геометром, как он, мне и мечтать не приходится. Он может выявить и реализовать гораздо большее количество измерений, чем нам известно. Я...
Супруг Хильды, Джекоб Бэрроуз, вошедший вслед за нами, перебил Либби:
– Чепуха, Либ! Меня тошнит от проявлений ложной скромности!
– Если вознамеритесь вырвать, милый, постарайтесь сделать это не на ковер. Джекоб, Джекоб, ни ваше, ни мое мнение, ни мнение Лазаруса не имеют значения для истины. Мы такие, какими являемся, вот и все! Но у нас сейчас полно работы. Лазарус, так что же все-таки произошло?
– Дождемся Дийти и мальчиков, чтобы не повторяться. А где Джейн Либби?
– Здесь, дядя Буди! – отозвалась обнаженная девушка, очень похожая на...
(Ну ладно, я кончаю рассуждать о фамильном сходстве, красно-рыжих шевелюрах и прочих чертах, а также о наличии или отсутствии одежды на людях. На Тертиусе благодаря климату и обычаям одежда необязательна, и ее большей частью носят в публичных местах, реже – дома. В доме Лазаруса Лонга мужчины были все же более одеты, чем женщины, хотя жесткие правила и здесь не соблюдались.) Красно-рыжие волосы на Тертиусе были явлением обычным, тем более в семье Лонгов. Наверное, здесь сказывался эффект "племенного барана" (как выражаются айовские скотоводы). Но он шел не только от Лазаруса и не имел отношения к некоторым другим лицам, например к тем же Элизабет-Эндрю Джексон-Либби-Лонг и Дея Торис (Дийти) Бэрроуз-Картер-Лонг. По-видимому, "рыжина" в семействе Лонгов шла еще от одного источника, который я пока что не мог определить.
Люди, приверженные теории "Гильгамеша", отмечают, каким образом и куда распространяется рыжая окраска волос: из Двуречья она проникла в Рим, Ливан, Южную Ирландию, Шотландию... и даже, если быть точным, шла от Иисуса к Джефферсону, а от Барбароссы – к Генриху Восьмому.
Фамильное сходство Лонгов вряд ли могло бы так долго поддерживаться без вмешательства науки, вернее – без усилий доктора Иштар, генетика семьи. Кстати, сама Иштар была не так уж похожа на свою дочь Лэз, ибо "генетической матерью" той являлась не она, а Марин.
То, о чем я только что поведал, мне сообщили позднее, но привожу это здесь, чтобы поскорее отделаться.
Тот сонм математиков составляли: Либби Лонг, Джейк Бэрроуз, Джейн-Либби-Бэрроуз-Лонг, Дийти-Бэрроуз-Картер-Лонг, Минерва Лонг, Виверелл Лонг, Пифагорас-Либби-Картер-Лонг и Архимедас-Картер-Либби-Лонг (именуемые Питом и Арчи). Первого из них породила Дийти, второго – Либби, причем Дийти явилась "генетической матерью" каждого из них, а Либби – их "генетическим отцом". (Я лично отказываюсь вникать в подобное, пусть над этой задачкой поломают головы студенты!) Должен назвать еще одного человека, Максвелла-Бэрроуз – Бэрроуз-Лонга, и наконец сделать вывод: все эти "судьбоносные" генетические комбинации осуществлялись под строжайшим контролем Иштар и имели целью усиление математического гения без пагубных побочных эффектов. Наблюдение за работой поименованных гениев вызывало почти тот же азарт, какой испытывают зрители шахматного матча. Впрочем, здесь имелась и своя особая специфика.
Первым делом Лазарус заставил всех прослушать показания Гэй, которые та передала через устройства связи Доры. Присутствовавшие внимательно изучили аудиовизуальные записи взрыва, затем опросили Зеба и Хильду об их субъективных ощущениях. Хильда сказала, что по ее впечатлению взрыв сперва вызвал сотрясение, а затем уже вспышку (что не вполне вязалось с моими "физическими понятиями"!). Доктор Джейк практически не мог ничего сказать о своих ощущениях, поскольку был занят показаниями приборов и контролировал перевод устных распоряжений в телесигналы управления.
Предпоследним приказом был возглас: "Проваливай отсюда!" – после чего Гэй вернулась домой. И ничего больше Бэрроуз, занятый приборными верньерами, заметить не смог. Он это изложил как бы извиняясь.
Показания Дийти были столь же скупы:
– Приказ "проваливать отсюда" предшествовал следующему взрыву на какую-то долю секунды. – После настойчивых вопросов она "уточнила": Около одной миллисекунды.
Бэрроуз посоветовал ей почаще общаться с часами, в ответ на что Дийти высунула язык.
Молодой человек (действительно юный) по имени Пит, высказался так:
– Голосую за базовое определение: "Неудовлетворительные исходные данные". Поэтому полагаю, что необходимо установить "розетку" наблюдателей вокруг места происшествия, разместив ее во времени, предшествовавшем событию, чтобы понять, что же все-таки произошло, прежде чем решить насколько близко от мгновения взрыва следует начать спасательные работы.
Джейн Либби спросила:
– А был ли после приказа "проваливать" физически виден взрыв сверхновой бомбы, или его изображение просто транслировала Гэй? И как все это соотносится с отметкой времени в контрольном пункте Бета? Вопрос: установлено ли экспериментально, что телепортация была мгновенной, с нулевым временем перемещения... или такая констатация базируется на эмпирических субъективных впечатлениях?
Дийти заметила:
– Джей-Элл <инициалы имени Джейн Либби – JL (англ.); так же как "Дийти" означает название начальных букв DT (англ.) имени "Дея Торис">, к чему ты ведешь, душенька?
Я был как бы "заключен в скобки" между ними двумя. Они переговаривались "поверх меня", конечно, не ожидая никаких моих соображений по обсуждаемому вопросу, хотя я был таким же свидетелем, как и они!
– Мы пытаемся определить оптимальный момент для эвакуации Ти-Эйч-Кью, не так ли?
– Так-то так. Но почему бы просто не запланировать упреждающую эвакуацию, определить ее время и начать с заделом "минус энное количество часов – плюс тридцать минут"? Тогда мы всех переместим сюда, и никаких забот о потере времени не будет! Нам станет наплевать на эти потери!
– Дийти, ты что же это, предлагаешь спровоцировать парадокс, после которого твоя голова окажется в твоей заднице? – прокомментировал Бэрроуз.
– Па! Это неделикатно, грубо и вульгарно!
– Зато совершенно точно по смыслу, моя милая глупая дочурка! А теперь подумай, как тебе выбраться из собственной ловушки?
– Элементарно. Я же исхожу из возможности "опасного завершения", а не спасения. Мы заканчиваем спасение с резервом времени в тридцать минут, затем перемещаемся в любое пустое пространство любой подходящей вселенной, скажем, на ту орбиту Марса, к которой мы так часто прибегаем, затем поворачиваем назад и вновь входим в нашу вселенную на минуту позднее начала операции...
– Неуклюже, но не лишено смысла.
– Я люблю простые решения. И стараюсь их использовать.
– Я тоже. А что, есть ли у кого-нибудь сомнения в определении нужного нам отрезка времени?
– Черт возьми, да!
– Ну-ка давай. Арчи!
– Поскольку пространство может быть заминировано с вероятностью в ноль целых девятьсот девяносто семь тысячных, вопрос в том, как оно заминировано? И кто же наш враг? Зверь? Повелитель Галактики? Боскон? А может, это прямая акция другой группы, изменяющей ход истории? Неважно, с кем это согласовано. А может, – не смейтесь! – мы столкнулись с Автором?
Решение касательно исходной временной точки зависит от нашей тактики, а она может нечаянно подыграть противнику. Поэтому мы обязаны дождаться ответа того большого мозга, что спрятан за этой дверью. Пусть он решит, против кого мы боремся?
– Нет, – возразила Либби Лонг. – В чем я не прав, мама? – спросил юноша.
– Мы должны смоделировать все возможные комбинации, милый, и найти решение для каждой, и только после этого воткнуть числовые результаты в сценарий, предложенный нам "рассказчиком".
– Нет, Либ, тебе придется проспорить в течение пары сотен жизней о том, прав или не прав "большой мозг", – возразил Лазарус. – Это недопустимо. Мы собрались здесь и должны сами найти правильный ответ, даже если поиск займет десять лет. Леди и джентльмены, речь ведь идет о наших коллегах, чья потеря невосполнима. Черт возьми, поэтому мы просто обязаны найти правильное решение!

* * *

Я сидел там, ощущая себя полным дураком, но в мое сознание вползала мысль о том, что они всерьез обсуждают, как спасти всех жителей, оборудование, архивы поселения, которое на моих собственных глазах испарилось час назад! И еще я понимал, что им ничего не стоит спасти и само поселение, просто переместив его из пространства, где оно располагалось, в другое место, но сделать это до того, как его уничтожили бомбой! Я слушал их спор о том, как это сделать и как рассчитатьпотребноевремя, чтобы не спровоцировать пространственно-временной парадокс. Так что же, выходит, они отказывались его просто спасти, хотя поселение Ти-Эйч-Кью стоило биллионы крон?
Да нет же! Просто противник, кто бы он ни был – Зверь Апокалипсиса, Повелитель Галактики (о Господи!) или кто там еще, – обязан думать, что победил, и никак не должен допустить мысли о том, что гнездо опустеет и птичка улетит загодя!

* * *

И вдруг я почувствовал знакомое – коготки на левой ноге; оказывается, это снова по "вертикальной оси" жаждал вскарабкаться вверх лорд Пиксель. Я наклонился, схватил его и водрузил на стол.
– Пиксель, ты как здесь оказался?
– Мурр-р.
– Ну да, конечно. Вышел в сад, прошел через его западное крыло (а может, обошел лужайку кругом?) и влез... в запечатанный космолет? А может, заслонка была опущена? Так как же ты нашел меня?
– Мур.
– Это же "шредингерова кошка", – сказала Джейн Либби.
– Тогда Шредингеру лучше забрать ее, пока она не потерялась и не получила травмы.
– Да нет же. Пиксель не принадлежит никакому Шредингеру! Он еще не выбрал себе хозяина, впрочем, кажется, все же выбрал вас. Как вы считаете?
– Нет, не думаю... хотя может и так.
– А я думаю, что именно так. Я уже видела, как Пиксель карабкался к вам на колени сегодня днем. А теперь он приложил так много усилий, чтобы вас разыскать! Я думаю, вы с ним каким-то образом связаны. Вы что, любите кошек?
– Очень! И если Хэйзел мне позволит...
– Позволит. Она сама кошатница.
– Надеюсь.
Пиксель устроился на моем блокноте и принялся умывать мордочку, уделяя особое внимание чистоте ушек.
– Скажи, Пиксель, я твой человек?
Он на довольно долгое время прекратил умывание и с чувством произнес:
– Мурр-р!
– Олл райт, заметано! Оплачиваю вербовку и содержание, гарантирую медицинские услуги, выходной каждую вторую среду при условии примерного поведения... Джейн Либби, так что там насчет Шредингера? Он-то как в это дело встрял? Сообщите ему, что Пиксель уже завербован.
– У нас нет никакого Шредингера, он мертв уже две дюжины веков. Он один из группы древних немецких "натурфилософов", которые так блистательно ошибались во всем, что исследовали. Это и Шредингер, и Эйнштейн, и Гейзенберг, и... А может, они жили как раз в вашей Вселенной? Я знаю те ответвления Мультивселенной, в которых их не было, но в вопросах "параллельной истории" я не слишком-то сильна. – Она, как бы извиняясь, улыбнулась. – Наверное, теория чисел – единственное, что я по-настоящему знаю. Правда, я еще хорошая повариха!
– А спинку тереть вы умеете?
– Я лучшая терщица спин в Бундоке!
– Джей-Элл, ты понапрасну теряешь время, – заметила Дийти. – Хэйзел ни за что не выпустит из рук поводок!
– Но, тетя Дийти, я же вовсе не заманиваю его в постель!
– Не заманиваешь? Тогда ты тем более теряешь время! Ну-ка, подвинься и пусти меня к нему. Ричард, вы питаете склонность к замужним женщинам? Мы тут ведь все замужем!
– О-о, это карается Пятой поправкой!
– Я вас поняла, но в Бундоке о ней никто и слыхом не слыхивал. Так вот, эти немецкие математики не из вашего ли мира?
– Если только мы говорим об одних и тех же личностях, то у нас имелись Эрвин Шредингер, Альберт Эйнштейн, Вернер Гейзенберг...
– Да, это именно та самая компания. Они были приверженцами так называемого "мысленного эксперимента", то есть утверждали, что все на свете может быть постигнуто умозрительно. Несчастные богословы! Джейн Либби начала говорить нам о "кошке Шредингера", то есть том самом "мысленном эксперименте", призванном прояснить сущность события. Джей-Элл!
– Просто глупая затея, сэр! Заприте кошку в ящик. И угадайте, сдохла она или нет из-за наличия там изотопа с периодом полураспада в один час.
Как узнать в конце часа, жива ли кошка? Оказывается, это вероятностная задача. Шредингера устраивает величина статистической вероятности того и другого ответа. В те времена теория вероятности почиталась как наука! А ведь кошка ни жива ни мертва, пока кто-нибудь не откроет ящик. И это совершенно не зависит от всяких там мутных вероятностей!
Джейн Либби пожала плечами, что породило множество удивительно динамичных колебаний частей ее тела!
– Мурр-р...
– А кто-нибудь додумался спросить саму кошку?
– Богохульство! – констатировала Дийти. – Ричард, ваш вопрос "научен" в истинно немецком вкусе! Нельзя разрешать проблемы столь грубым образом.
Но во всех случаях Пиксель получил название "шредингеровой кошки", тем более что он умеет проходить сквозь стены.
– Нет, в самом деле? А как он это делает?
– Вообще-то это невозможно, – ответила Джейн Либби, – но он слишком юн и не знает о невозможности. Поэтому и умудряется проходить. Во всяком случае он не высказывал никакой осведомленности. К тому же он так страстно охотился за вами! Дора...
– Что-нибудь нужно, Джей-Элл? – ответил корабль.
– Вы не засекли, как это котенок попал на борт?
– Я засекаю все. Он не утрудил себя общим входом, а прошел прямо через мою шкуру. Мне стало от этого щекотно. Не голоден ли он?
– Возможно.
– Я приготовлю ему что-нибудь. Он достаточно взрослый для твердой пищи?
– Да, но без комков. Лучше детское питание.
– Я мигом!
– Милые леди, – сказал я. – Джейн Либби употребила слова "блистательно ошибались", касающиеся упомянутых немецких физиков. Я надеюсь, вы не включаете в эту рубрику Альберта Эйнштейна?
– Разумеется, включаем, – резко бросила Дийти.
– Удивлен. В моем мире Эйнштейн окружен ореолом.
– А в моем сжигаются его изображения! Альберт Эйнштейн объявил себя "поборником мира" и был в этом нечестен. Когда "забодали его собственного быка", он забыл все "пацифистские принципы" и всем своим влиянием способствовал созданию первой бомбы, убийцы целых городов. Его теоретические работы вовсе не так уж значительны, тем более что большинство из них приводит к ложным выводам. Но он остался в истории из-за позорного клейма политика-пацифиста, переродившегося в убийцу. Я его презираю!

Глава 26

Успех заключается в достижении вершины пищевой цепи.
Дж.Хэршоу (1906-...)
К тому времени успело появиться детское питание для Пикселя. В блюдечке, которое, как я вначале решил, "вырастил" стол. Но я не мог бы в этом поклясться, скорее, оно просто "возникло". Кормление котенка дало мне передышку на то, чтобы поразмышлять.
Страстное обличение Дийти меня просто потрясло. Те немецкие физики жили и работали в первой половине двадцатого столетия – не так уж давно с точки зрения времени, в котором я раньше существовал, но по-тертиански (а они претендовали на то, чтобы я им верил) все же – давным-давно, "две дюжины веков назад", как сказала Джейн Либби.
Так почему эта легкомысленная молодая леди, доктор Дийти, настолько эмоционально говорила о давно умерших немецких мудрецах? Я лично знаю лишь одно событие, произошедшее в моем мире две с лишним тысячи лет назад, которое до сих пор люди воспринимают с волнением... да и то едва ли в самом деле имело место!
И я начал составлять мысленный список вещей, которые не укладывались в моей голове: утверждение о возрасте Лазаруса: длинный перечень "смертельных недугов", которыми я якобы переболел; полдюжины вариантов "судьбоносных" событий высадки на Луне первых космонавтов; наконец сам по себе Тертиус. Был ли он на самом деле такой странной планетой на огромном расстоянии от Земли в пространстве и времени? А может, это всего лишь "потемкинская деревня" где-нибудь на южно-тихоокеанском острове? Или даже в Южной Калифорнии? Я ведь так и не увидел города, именуемого Бундоком (с населением около миллиона жителей, как меня уверяли). Я лично видел и общался не более чем с пятнадцатью. А другие жители города – не являлись ли они просто голословно упоминаемым фоном в "потемкинском" спектакле?
(Смотри, Ричард, как бы тебе снова не свихнуться! Так сколько надо вкусить "Леты", чтобы мозги стали по-настоящему протухшими?)

* * *

– Дийти, мне кажется, вы слишком круто отозвались о докторе Эйнштейне!
– У меня есть на то основания!
– Но он ведь жил так давно. Две дюжины веков назад, как выразилась Джейн Либби?
– Это "давно" для нее, но не для меня!
Тут подал голос доктор Бэрроуз:
– Полковник Кэмпбелл, я понял, что вы считаете нас всех коренными тертианами! Вы не правы. Мы такие же эмигранты из двадцатого века, как и вы. Под словом "мы" я подразумеваю себя, Хильду, Зебадию и мою дочь Дийти.
(Но не мою дочь Джейн Либби. Она, Джей-Элл, родилась уже здесь.) – Ты снова о доме, папа? – покачала головой Дийти.
– Он только чуть-чуть, – заметила Джейн Либби.
– Да нет, он уже "коснулся порога". Мы же не можем ему это запретить?
– И не имеет смысла. Если папа "пошел", его не удержишь.
Я ничего не понял из этого диалога, но у меня самого сложилось убеждение, что все тертиане определенно чокнутые (по айовским меркам!).
– Доктор Бэрроуз, но я сам ведь не из двадцатого века, я родился в 2133 году.
– Отсюда это кажется достаточно близким. Мы, видимо, принадлежим к разным временным каналам, к "расходящимся" вселенным. Но и я и вы говорим с одним и тем же акцентом, на том же диалекте английского, с тем же словарным запасом. И точка разветвления, начиная от которой наши миры пошли по разным линиям, лежит не в таком уж далеком прошлом для нас обоих.
Кто у вас первым достиг Луны и когда?
– Нэйл Армстронг, 1969 год.
– О, тот мир! У вас были там свои неприятности. Но у нас они тоже были. Для нас первая высадка на Луне состоялась в 1952 году. Корабль ХМААФС "Розовый коала" вел Бэллокс О'Мэйли. – Доктор Бэрроуз посмотрел в потолок, потом оглядел стол. – Лазарус! Вас что-то тревожит? Блохи?
Крапивница?
– Если вы со своими дочерьми не желаете работать, то поищите другое место для болтовни. Можете выйти вот в ту дверь. Рассказчики и историки не очень способны охотиться за кроликами. Полковник Кэмпбелл, я полагаю, вам тоже удобнее было бы кормить котенка не здесь. Я имею в виду освежитель, примыкающий к моим апартаментам.
Дийти резко отреагировала:
– Ох, отстали бы вы от нас, Лазарус! Вы несносный сварливый старик.
Ведь математика, поглощенного работой, ничем не проймешь. Поглядите на Либби – вы можете сейчас разорвать над ее головой хлопушку, она даже бровью не поведет! – Дийти перевела дух. – Вуди-бой, вы нуждаетесь в срочном повторном омоложении, иначе станете совсем мерзким старым хрычом.

Предыдущая страница 20 Следующая страница


21 Роберт Хайнлайн

Пошли отсюда, Джей-Элл!
Доктор Бэрроуз тоже встал, поклонился всем и произнес:
– Не извините ли вы меня?
Он удалился, не глядя на Лазаруса. Атмосфера была накалена, и стало ясно: если не развести двух старых буйволов, они могут сцепиться рогами.
А может, буйволов было три, ибо и я тоже разъярился: меня шуганули из-за котенка, безо всякого иного повода. Я был зол на Лазаруса уже в третий раз за этот день. Не я же принес сюда кошку, да и еду для нее сотворил собственный компьютер Лазаруса!
Я встал, обвил рукой Пикселя, другой поднял его блюдце и тут сообразил, что не подвесил трость к запястью. Джейн Либби, заметив заминку, взяла у меня котенка и стала его баюкать. Я пошел за ней, опираясь на трость и неся блюдце с детским питанием. И тоже старался не встретиться с Лазарусом глазами.
Проходя через отсек за залом, мы увидели Хэйзел и Хильду. Моя жена помахала мне рукой и похлопала по сиденью рядом, приглашая сесть, но я покачал головой и прошел дальше. Тогда она встала и последовала за нами, а за ней двинулась и Хильда. Мы никоим образом не помешали тем, кто сидел там и слушал лекцию доктора Хэршоу, мы просто тихо прошли через отсек.

* * *

Одним из восхитительно декадентских, сибаритских аспектов жизни на Тертиусе было качество тамошних "освежителей" – если можно их назвать столь расхожим словом. Позвольте мне, не вдаваясь в технические характеристики еще не достаточно знакомого мне оборудования, просто описать все то, что мог обеспечить роскошный тертианский освежитель Доры (а Лазарус, ее хозяин, я был уверен, один из богатейших людей Тертиуса).
Так вот, "освежитель" может стать вашим любимым пабом, салуном, баром, финской сауной, и даже... японской баней. Вам нравится горячий фен с массажем? Извольте. Любили ли вы в юности ледяную крем-соду? Отведайте!
Или мороженое? Пожалуйста! А может, вы бы хотели поплескаться в бассейне в веселой компании? Ради бога! А музыка? А стереоизображения? Острые ощущения? Книги, журналы, кассеты? А может, вам просто свернуться клубочком в теплом, мягком, пушистом уголке в одиночестве или с кем-нибудь?
Возьмите все, что перечислено, хорошенько перемешайте и поместите в огромную, красивую, продуманно освещенную комнату. Но мой список слишком беден, чтобы охватить все, что мог предоставить этот "общественный" освежитель, расположенный вне апартаментов Лазаруса, хотя и рядом с ними.
И я еще не сказал о самом важном, что (или кто) сопровождало вас там. О Доре.
Если есть на свете прихоть, которую не мог бы утолить корабельный компьютер, то я не возьмусь ее описывать.

* * *

Но я не сразу постиг все роскошества этого помещения, поскольку меня отвлекли заботы о котенке. Я сел за средних размеров круглый стол (где могла бы вполне разместиться компания из четырех собутыльников), поставил на него блюдечко, а Джей-Элл, тоже сев, пододвинула его к Пикселю. Бэрроуз присоединился к нам.
Котенок фыркнул на еду, которую за минуту до этого жадно поглощал, затем всем своим видом изобразил полное ее неприятие. Тогда Джей-Элл заметила:
– Дора, мне кажется, он хочет пить.
– Назовите что. Малым созданиям не разрешается никакого алкоголя, кроме пива, и то разве только в лечебных целях.
– Перестаньте дурачиться, Дора, а то полковник Кэмпбелл почти уже поверил. Давайте предложим ребенку воду и цельное молоко. По отдельности, причем теплые, с температурой крови кошек, которая равна...
– Тридцать восемь и восемь десятых градуса. Я мигом.
Хильда окликнула Джей-Элл из ванны, вернее, бассейна, находящегося в нескольких метрах от нас.
– Джей-Элл, иди сюда, окунись, дорогуша. У Дийти свежая сплетня.
– Уф. – Девушка озабоченно посмотрела на меня. – Полковник Кэмпбелл, вы сумеете сами позаботиться о котенке? Чтобы как следует напоить Пикселя, надо будет макать пальцы в жидкость и давать ему слизывать.
– Ладно, постараюсь.
Котенок очень одобрил питье таким способом, хотя мне показалось, что, пока уровень жидкости в блюдечке снизится на десять миллиметров, я успею состариться и умереть. А Пиксель вовсе и не спешил...
Хэйзел, выйдя из бассейна, подошла к нам и, мокрая, села рядом. Я осторожно прикоснулся к ней губами и заметил:
– Ты совсем намочишь кресло!
– Не беспокойся о нем. Так что там еще выкинул Лазарус?
– Его мать...
– Твой ответ выразителен, но бессодержателен. Так что же?
– Я, наверное, все же слишком сильно реагирую на его выходки. Ты лучше спроси доктора Бэрроуза.
– Джекоб?
– Нет, Ричард разозлился не напрасно. Лазарус продолжает свои штучки.
Он повел себя оскорбительно по отношению к нам четверым. Начнем с того, что не его дело наблюдать за работой секции математиков, поскольку сам он не математик и ни о каком профессиональном "наблюдении" речи быть не может. Во-вторых, каждый из нас знает специализацию остальных членов секции, и мы никогда не лезем в работу друг друга: каждый занят своим. В третьих, я и мои дочери всегда работаем в режиме "двухуровневой медитации", то есть размышляем о проблеме, одновременно обсуждая как бы посторонние темы. Так вот, Лазарус взял и выкинул нас за это. Он решил, что я, Дийти и Джейн Либби отклоняемся от его повестки дня. Это крайне неразумно и по меньшей мере неосторожно. Но, Хэйзел, я обуздал себя и не полез в драку, можете мной гордиться.
– Я и так всегда горжусь вами, Джейк! Имея дело с Лазарусом, вы должны следовать совету Уинстона Черчилля: стоять на пальцах его ног до тех пор, пока он не запросит пощады. Лазарус не способен оценить хорошие манеры. А на Ричарда он почему же взъелся?
– Запретил ему кормить кошку на столе в конференц-зале. Смешно, будто этому столу повредило бы, даже если бы котенок на него пописал.
Хэйзел покачала головой, разозлившись. Это выражение не шло ей.
– Лазарус всегда был грубой кочерыжкой, но с тех пор как мы запустили в дело этот проект – я имею в виду "Повелителя", – он становится все более несносным... Джекоб, а не сообщила ли ваша секция какие-нибудь мрачные новости?
– Да... кое-какие. Но самая большая трудность заключается в том, что наша долгосрочная программа слишком расплывчата и туманна. И это может свести с ума кого угодно, ибо, если разрушается город, это конкретная трагедия, острая и тошнотворная. Но если уж покушаться на ход истории и стараться его изменить, то, открывая новые временные каналы, мы обязаны их начало располагать в точках, предшествующих разрушению городов! – Он поглядел на меня. – Вот почему так важно спасение Адама Селена!
Я решил сыграть дурака (почему-то эта роль мне удается!).
– Для того, чтобы улучшить нрав Лазаруса?
– Косвенно – да. Необходим компьютер-надзиратель, способный руководить и программами, и мониторингом других крупных компьютеров при создании мультивселенских проектов. Самый большой на сегодня компьютер, которым мы располагаем, – это Афина, или Тийна. Ее близнец смонтирован на Секундусе. Все общественные функции на Тертиусе почти полностью автоматизированы и надежно застрахованы дублирующими программами, так что Тийне необходимо лишь упреждать и гасить неисправности. Но то, о чем я говорю, – задача несравненно большего масштаба, которая была бы по плечу только такому мыслителю, как "Холмс-IV" – Адам Селен, он же Майк.
Благодаря странному стечению обстоятельств Майк рос не переставая (никто не подумал об оптимизации его размеров). Его необычайный интеллект задумал беспрецедентную акцию: Лунную Революцию, разработанную до таких мельчайших деталей, которые обычному человеческому гению охватить было бы не под силу. Так считает и моя дочь Дийти, а она ведь программист экстракласса.
Вот почему мы нуждаемся в программах, которые разработал Адам Селен, поскольку мы сами не можем их создать.
Хэйзел бросила взгляд на бассейн.
– Держу пари, Дийти вполне могла бы это сделать, если ее как следует обязать.
– Спасибо, дорогая, за такую оценку моей дочери. Ей вовсе не свойственна ложная скромность, и, если бы у нее был самый малый шанс, она бы давно его использовала, без всякого давления. Она и так работает в полную силу, и лишь благодаря этому у нас богатейший банк программ.
– Джекоб, мне страшно не хочется говорить одну вещь, – произнесла Хэйзел с трудом, – возможно, я не должна была бы...
– Тогда и не говорите!
– Нет, надо выговориться, это меня мучает... Папа Мэнни не питает оптимизма насчет результатов нашей акции. Даже если нам удастся заполучить все программы и хранилища памяти, составляющие личность Адама Селена, вряд ли саму эту личность удастся восстановить. Майк, старый друг моего папы, во время последних боев за Независимость получил такие тяжкие повреждения (я эти ужасные бои помню и сейчас!), что впал в состояние компьютерной кататонии <нервно-паралитический спазм>и никогда больше не пробудится. В течение многих лет, имея доступ в Правительственный Комплекс Луна-Сити, папа пытался его оживить, но тщетно. Он не представляет, можно ли будет этого добиться, переместив Майка сюда. Он так его любил и вложил столько страсти, но теперь он потерял надежду.
– Когда вы увидите Мануэля, Хэйзел, подбодрите его, скажите, что Дийти кое-что придумала.
– Неужели? Боже, как я на это уповаю!
– Дийти увеличивает информационную емкость Тийны, снабжая ее изрядным количеством новых свободных ячеек памяти и расширяя ее возможности манипулирования. Она собирается как бы уложить Майка "в постель" с Тийной и рассчитывает, что это поможет его пробудить. Мы откажемся от надежды только тогда, если не поможет и это.
Моя любимая сперва испугалась, но потом рассмеялась.
– О да, я надеюсь, что это-то сработает!
Она вернулась в бассейн, а я наконец услышал от Бэрроуза, почему все-таки его дочь Дийти так эмоционально поносила отца атомной бомбы.
Оказалось, что она, да нет, все они вчетвером видели, как их собственный дом был стерт с лица земли атомной (или термоядерной?) бомбой. Последнего Джейк не стал уточнять.
– Полковник, одно дело читать заголовки и слышать об этом в программе новостей, и совсем другое, когда ваш собственный дом накрывает атомный гриб! Мы лишились всего, но даже не это самое страшное. Получилось так, что мы оказались полностью стерты из самого хода времени. В нашем тогдашнем временном канале не осталось ничего, указывающего на то, что мы четверо – я сам, Хильда, Дийти и Зеб – когда-либо существовали! Исчезли все дома, где мы когда-то проживали, все связанное с нами стерлось безо всяких рубцов...
Он выглядел одиноким, как Одиссей, когда заговорил снова:
– Лазарус послал за нами оперативников-спасателей Корпуса Времени...
Дора! Можно мне поговорить с Элизабет?
– Говорите.
– Либ, душенька. Разместите ту "розетку", о которой говорил Пит (или это говорил Арчи?). Отмените предыдущие установки надзора. Вернитесь на три года назад. Эвакуируйте.
– Джекоб, что, создаем парадокс?
– Именно. Сверните эти три года в петлю, сожмите ее потуже и отбросьте подальше. Проверьте возможности.
– Проверю, дорогой. Еще что-нибудь?
– Нет. Пока все.
После этого Бэрроуз как ни в чем не бывало продолжил свой рассказ:
– Так вот, он послал своих оперативников-спасателей в наш временной канал, чтобы они меня оттуда изъяли в любой момент промежутка времени от моего рождения до пятидесяти лет, то есть до той ночи, когда мы бежали, спасая наши жизни. Вот нас четверых и изъяли, и так получилось, что мы словно и не рождались никогда. И я, и Зеб служили в армии и занимались наукой. Но ни в военных, ни в академических архивах наших имен больше нет.
Остались все записи, касающиеся моих родителей, кроме тех, где говорится, что у них был сын Джекоб. Полковник, в дюжинах дюжин документов, в которых хоть словом упоминаются граждане Соединенных Штатов Америки двадцатого века, нет наших имен! И никто не знает, что мы когда-то были... – Бэрроуз вздохнул. – Но Гэй Десейвер в ту ночь не только спасла наши жизни, она спасла самую нашу суть. Акция "изъятия" была совершена настолько быстро, что Зверь потерял наш след... Чего тебе, дорогая?
Около нас стояла Джейн Либби, с нее стекали струйки воды, а глаза ее были круглыми, как плошки.
– Па!
– Ну говори, детка!
– Те "розетки наблюдателей", о которых говорил Пит, должны быть установлены намного раньше – за десять лет или даже больше. Затем, как только они засекут момент, когда "Повелитель", или кто там еще, начнет сам наблюдать за Ти-Эйч-Кью, следует немного сдвинуться назад и эвакуировать.
Свернуть в петлю, переместить – и они никогда не сообразят, что мы обошли их с флангов! Я посоветовалась с Дийти, та считает, что это возможно. Как ты думаешь?
– Думаю, ты права. Давай, пусть твоя мама внесет это предложение.
Дора, пожалуйста, соедините меня с Элизабет.
Ничто в его лице или манере держаться не говорило о том, что он за минуту до этого предложил тот же самый план (насколько я мог об этом судить).
– Элизабет? Послание с площадки настольного тенниса. Джейн Либби предлагает разместить эти "розетки" в точке "минус десять лет", поймать первый случай наблюдения за штабом, отойти назад, ну, скажем, на три года, эвакуировать, сжать в петлю, залатать дыру. Я и Дийти тоже считаем, что должно сработать. Пожалуйста, занесите предложение в актив Джей-Элл и добавьте еще два голоса "за" – мой и Дийти.
– И мой тоже!
– У вас проворные детишки, миссис!
– У них гены шустренького папулечки, сэр! Но они еще и хорошие детишки, не так ли? И для своих отпрысков и для будущих супругов. Все?
– Все. – Бэрроуз прибавил, обращаясь к ожидавшей девушке: – Твои родители гордятся тобой, Дженни! Я предсказываю, что в течение ближайших минут математическая секция разродится единодушно принятым решением. Тем самым отметаются любые возражения Лазаруса – решение будет принято единогласно! И никто не узнает, кто его инициатор – авторства не будет. И Лавров тоже не будет. Ты это учла?
Джейн Либби выглядела так, словно ей только что вручили Нобелевскую премию.
– Учла. Но проблема заключалась только в безопасной эвакуации, остальное – наносное и сверх программы.
– У тебя это "наносное" звучит почти как "жульническое"! Ты собираешься ужинать? Или желаешь снова погрузиться в свое корыто? Или и то и другое? Но тогда почему бы тебе не затащить туда и полковника Кэмпбелла прямо в одежде? Дийти и Хильда охотно тебе помогут, да и Хэйзел, я полагаю, тоже.
– Ну, ну, погодите-ка! – запротестовал я.
– Неженка!
– Полковник, папочка шутит, мы не собираемся вас принуждать!
– Черта с два я шучу! – рявкнул Бэрроуз.
– Тогда сперва затащите в бассейн папочку, для затравки. Если он останется цел, то и я спокойно полезу.
– Мурр-р!
– Вы еще смотрите за этим котенком?
– Дженни, детка!
– Да, папочка?
– Подсчитай-ка, сколько порций землянично-солодового молока, сколько сосисок и других неразумных вкусностей нам понадобится. А пока ты с Дорой этим займешься, я повешу одежонку в кабинку, и полковник – если рискнет сделает то же самое... Но, полковник, там же собралась хулиганская и взрывоопасная шайка: Хильда, Дийти, Хэйзел и Дженни! Кто же позаботится о вашем животном?

* * *

Спустя час Дора (голубоватый путеводный огонек) повела нас в наши покои. Хэйзел несла котенка и плошку, я волок одежду, другую плошку и трость, а еще – ее сумку. Ощущение приятной усталости нисколько не отменяло радостного предчувствия постели с собственной женой. Она так долго не лежала со мной рядом! На мой взгляд, мы потеряли целых две ночи.
Не так уж много для давно женатой пары, но чрезмерно – для новобрачных. И мораль отсюда такова: не давай бандитам повалить тебя наземь во время медового месяца!
А с ее точки зрения мы потеряли... месяц?
– О лучшая из девушек, сколько же длилась наша разлука? Те самые "Поля Леты" совсем подорвали мое восприятие времени.
Хэйзел заколебалась.
– Это длилось... тридцать семь тертианских дней. Будем считать, что для тебя это составило пару недель. Ладно, пару ночей... поскольку в последний раз, когда я лежала с тобою рядом, то есть вчера, ты прохрапел всю ночь напролет! Увы! Можешь меня возненавидеть за это, но не слишком сильно (так же как это делаю я). Зато здесь у нас свой дивный крошечный закуток!
(Как бы не так – "крошечный закуток"! Он был больше моей "роскошной квартиры" в Голден Руле, не говоря о том, как обставлен и какая в нем кровать.) – Жена, мы выкупались в комнате игрищ Лазарусова Тадж-Махала. Слава богу, не надо было ни отстегивать, ни пристегивать ногу, что позволило мне спокойно позаботиться о некоторых своих отправлениях. Поэтому, если у тебя остались еще какие-то дела, совершай их поскорее, а то я изнываю от нетерпения!
– Никаких дел. Только Пиксель.
– Ладно, поставим ему плошки в освежителе, запрем его и выпустим потом.
Так и сделав, мы отправились в постель. И это было восхитительно, а подробности никого не касаются!
Немного позднее Хэйзел заметила:
– Мы были вместе...
– Мы и сейчас вместе!
– Я имею в виду – Пикселя!
– Да, знаю. Он устроился на моих лопатках уже давно, но я был слишком занят, к тому же лорд почти невесом, поэтому я и не стал его сгонять. Ты не могла бы снять котенка с меня, чтобы не повредить ему, когда мы будем "расцепляться"?
– Конечно, могла бы. Но не спеши, Ричард, ты такой хороший мальчик!
Мы с Пикселем решили оставить тебя в этой позиции.
– Еще чего! Вам это не удастся!.. Любимая, ты как-то странно выразилась: "тридцать семь тертианских дней"... А какие же еще были дни?
Она серьезно посмотрела на меня.
– Ричард, для меня это длилось дольше.
– Я так и предполагал. Как долго?
– Около двух лет. Земных.
– Будь я проклят!
– Но, милый, пока ты болел, я возвращалась к тебе каждый день: тридцать семь раз я по утрам посещала твою палату в госпитале, в точности как и обещала! И ты меня всякий раз узнавал, улыбался, рад был видеть, но Лета тут же стирала из твоей памяти каждый момент, каждое событие.
Ежевечерне я удалялась и отсутствовала около трех недель по земному времени, но в тот же вечер Тертиуса (позднее) возвращалась назад. Это был довольно-таки трудный график для меня, но Гэй Десейвер совершала по два полета каждый вечер, отвозя и привозя меня. А на борту были либо две пары близнецов, либо Хильда со своей командой... Разреши мне встать, милый, я вместе с Пикселем загляну в освежитель.
Мы вскоре вновь поудобнее устроились в постели.
– Что же ты делала во время этих отлучек? Таких долгих?
– Выполняла "полевые задания" Корпуса Времени. Проводила исторические изыскания.
– Я все еще не разобрался, чем же занимается этот Корпус? Неужели с твоими "изысканиями" нельзя было подождать до тех пор, пока я не поправлюсь? Мы бы тогда занялись ими вместе. Но, может, я не гожусь для этого, может, мои мозги не так повернуты?
– И да и нет. Я и сама раньше просила прикомандировать тебя ко мне. А за это время я пробовала, Ричард, проследить, что же случится с нами после того, как мы организуем спасение Адама Селена?.. Компьютера Майка?
– И что же ты обнаружила?
– Ничего! Никаких чертовых следов нашего существования! Я установила, что после этого события пошли два временных канала, и я прочесала каждый из них на четыре столетия вперед. Я искала везде: на Земле, на Лупе, в нескольких колониях и поселениях. И везде говорили, что мы были, что мы выиграли, или наоборот – не смогли и погибли. Правда, некоторые полагали, что нас вовсе и не было и что Адам Селен был человеком, а не компьютером...
– Ладно, но пока что мы тут наличествуем и иными, кажется, не стали?
Или это уже не мы?
– Не знаю. Я должна там порыскать еще. Я хотела закончить свои изыскания еще до твоего пробуждения, то есть выхода из "Полей Леты".
– А знаешь, маленькое существо, я о тебе неплохого мнения! Ты проявляешь интерес к своему мужу. Да еще к кошкам. Иногда и к другим людям. И... о, впрочем, дальнейшее уже не мое дело!
– Говори, мой миленький, а то я тебя защекочу!
– Не угрожай, я за это тебя прибью!
– Только рискни – я тебя закусаю! Послушай, Ричард, а я-то думала, ты забросаешь меня вопросами. Тем более что мы наконец одни. Неужели тебе не интересно, как старая карга Хэйзел блюла свое целомудрие в течение двух лет разлуки? А может, ты уже решил, что и вовсе не блюла, и из деликатности эту тему не трогаешь?
– Ну что ты несешь, негодница? Любимая моя, я же лунни, стало быть, у меня соответствующие взгляды на женские привилегии в вопросах секса.
Управляют леди, а мужчины смиряются. И так, наверное, к лучшему. Впрочем, если тебе не терпится похвастаться, – валяй, если же нет, давай переменим тему. Но только не предъявляй мне встречного иска!
– Ричард, ты способен разъярить именно тогда, когда наиболее здраво рассуждаешь!
– Ты что же, хочешь, чтобы я тебя допросил?
– Это было бы очень любезно с твоей стороны.
– Повтори мне это трижды.
– Повторяю трижды и трижды обещаю отвечать, не лукавя!
– Ты пыталась заглянуть в конец книги. А я хочу знать ее начало. И сократить расследование. Ты являешься членом семейства Лонгов? Да или нет?
Хэйзел задержала дыхание.
– Что заставило тебя так подумать?
– Не знаю точно. В самом деле, не знаю. Это сложилось из множества мелочей, каждая из которых ничего не значит и даже не осталась, может быть, в памяти. Но сегодня вечером, беседуя с Джейком, я вдруг это отчетливо понял. Я не ошибся?
Она вздохнула.
– Нет, ты не ошибся. Мне очень не хотелось взваливать на тебя это знание. Но сейчас я как бы в отпуске от семьи и даже почти не связана с ней. Впрочем, не считай это попыткой оправдания!
– Погоди, это не все. Джейк был одним из твоих мужей...
– Да. Но не забывай – я в увольнении!
– На какое время?
– Пока смерть нас с тобой не разлучит! Я же обещала тебе это в Голден Руле. Ричард, исторические записи подтверждают, что наш брак заключен во время важнейшего, "пикового" события... Вот почему я и попросила у семьи развода и получила отпуск-увольнение. Но он может оказаться и бессрочным.
Они это знают, как и я. Ричард, я провела здесь все тридцать семь тертианских ночей, но ни разу не ночевала в семье. Я жила у Ксии и Чоу-Му.
Они были добры ко мне... И ни разу я не возвращалась к Лонгам. Ни к одному из них – ни к мужчине, ни к женщине. Я хранила тебе верность так, как ее понимаю.
– А я не понимаю, зачем тебе понадобилась эта жертва? Я ведь понял, что ты еще и одна из жен Лазаруса Лонга. Пусть и в "отпуске", но все же жена. Супруга этого жестоковыйного старого хама! Эй! А что если он попросту ревнует ко мне? Черт возьми, это не только возможно, это же наверняка! Конечно! Он же не лунни, чтобы так просто примириться с "выбором леди"! К тому же он выходец из той культуры, в которой ревность не отклонение, а самая обычная психическая норма. Ну да, и как же я не понял раньше? Вот глупый ублюдок!
– Да нет же, Ричард!
– Точно, как в свином глазу!
– Послушай, Ричард, вся ревность испарилась из Лазаруса давным-давно, много поколений назад. Я же была за ним замужем тринадцать лет и имею основания быть в этом уверенной. Нет, милый, он просто неспокоен. Он тревожится. И обо мне, и о тебе, так как знает, насколько опасна наша миссия – не только для нас, но и для Тертиуса, а стало быть, и всей семьи.
Он же понимает, что такое Мультивселенная и как она уязвима! Лазарус посвятил всю свою жизнь и свое состояние обеспечению безопасности тертиан.
– Допустим. Но при всем при том ему не мешало бы быть чуточку цивилизованнее. Воспитаннее. Вежливее.
– Мне бы тоже этого хотелось. Подержи-ка киску, я прогуляюсь по причине пипи. А после этого я проголосую за сон.
– Я тоже. За то и за другое. Ох, до чего же восхитительно, встав с постели, прогуляться в туалет не прыжками на одной ноге, а настоящими шагами!

* * *

Мы уже засыпали в обнимку, погасив свет. Ее голова покоилась на моем плече, котенок тоже расположился где-то поблизости. Мы уже почти спали, когда она прошептала:
– Ричард... забыла... Эзра...
– Что забыла?
– Его ноги... Когда он впервые пошел... с костылями... через три дня, а для меня – через три месяца. Мы его поздравили, а Ксия – еще и в горизонтали.
– Наилучшие поздравления!
– Она уложила его в постель, сама раздела...
– Славные девочки! Что еще новенького?
Мне показалось, что она совсем проснулась, но она сонно пробормотала:
– Вайоминг...
– Что, дорогая?
– Вайо, моя дочь. Маленькая девочка, игравшая в фонтане... Ты помнишь?
– Да, да! Твоя? Ох, бабуля!
– Ее назвали в честь моей мамы Вайо. Лазарус...
– Она дочь Лазаруса?
– Кажется, да. Иштар говорит, что так. У девочки много хороших генов. Я попытался представить себе лицо девчушки. Маленький эльф с ярко-рыжими волосами.
– Она очень похожа на тебя.
Хэйзел не ответила. Ее дыхание стало медленным и ровным.
Я почувствовал коготки на своей груди и щекотку в подбородке.
– Мурр-р!
– Тише, малыш! Мама спит.
Котенок сполз пониже и приготовился спать. Итак, этот день завершился так же, как и начался – маленьким зверенышем на моей груди.
Это был очень наполненный делами день!

Глава 27

Бедна та память, которая имеет дело лишь с прошлым.
Чарльз Лютвидж Доджсон (1832-1898)
– Гвендолин, любовь моя!
Хэйзел замерла с зубной щеткой в руке и испуганно обернулась:
– Что, Ричард?
– Сегодня у нас юбилей. Мы должны его отпраздновать.
– Я всегда готова праздновать, хотя не очень понимаю твою арифметику.
И как отпраздновать? Изысканным завтраком? Или возвращением в постель?
– И тем и другим. Плюс специальное мероприятие. Но еда – в первую очередь. А что касается арифметики, то сама посуди: у нас юбилей, поскольку мы женаты ровно неделю. Ну да, я знаю, что ты считаешь его двухлетним...
– Да не считаю! Не будем считать. Как время, "проведенное в Бруклине".
– Ты утверждаешь, что я здесь тридцать семь, тридцать восемь, тридцать девять дней – чуть больше или чуть меньше. Но я сам эти дни не почувствовал, Гвен-Хэйзел, и если Аллаху неугодно вычесть их изо всех дней, мне отпущенных, то и я их не вычту. Да я и не верил бы в них, если бы не проснулся с двумя ногами...
– Ты этим недоволен?
– О нет! Просто мне теперь надо стричь вдвое больше ногтей.
– Мурр-р!
– А тебе-то, котяра, что об этом известно? У тебя не ногти, а когти, и ты их не стрижешь! И между прочим, царапаешь меня ночью. Да, да, царапаешь – нечего прикидываться паинькой! Так вот, вечером в понедельник 30 июня 2188 года (не знаю, как это пересчитывается на здешнее время) мы с тобой посетили спектакль балетной труппы Галифакса и любовались Луэнной Паулин в роли Титании.
– Да, не правда ли, она восхитительна?
– Еще бы! Но надо говорить была восхитительна, милая. Ибо, судя по вашим выкладкам, ее дивная красота рассыпалась в прах не менее двух тысяч лет назад. Луэнна почила с миром... Затем мы посетили "Рейнбоус Энд", чтобы вкусить поздний ужин, и там какой-то чужак имел наглость умереть за нашим столиком. После этого ты меня изнасиловала.
– Но не за столом же?
– Нет, в моем собственном холостяцком жилище.
– К тому же то было вовсе не изнасилование, по крайней мере с моей стороны!
– Не будем добиваться слишком точных определений, поскольку на следующее утро ты стерла пятно с моей репутации. Утро нашей свадьбы, моя несравненная! Миссис Гвендолин Новак и доктор Ричард Эймс объявили о своем браке во вторник 1 июля 2188 года. Засеки эту дату.
– Ты думаешь, я ее забыла? Вряд ли такое возможно.
– И для меня тоже. Вечером того же дня мы поспешно смылись из города, когда шерифские борзые почти уже хватали нас за пятки. Ночевали мы в "Иссохших костях", в капсуле. Верно?
– Ну, верно.
– На следующий день, в среду второго июля, Гретхен отвезла нас в капсулу "Счастливый Дракон", и мы переночевали у доктора Чана. Через день, в четверг, тетушка направила свою колымагу к Гонконгу Лунному, и по дороге мы застряли, схватившись с некими ретивыми "аграриями-реформаторами".
Остаток дороги колымагу вела ты, и мы так поздно добрались до отеля Ксии, что почти уже не имело смысла ложиться в постель. Но мы все же это сделали, после чего перенеслись в пятницу четвертого июля, в День Независимости. Ты следишь за точностью хронологии?
– Слежу.
– Мы встали... вернее, встал я (поскольку ты уже упорхнула!), и встал слишком рано, обнаружив, что не нравлюсь городским властям. Но ты бросилась (кинулась?) мне на помощь вместе с тетушкой в роли тяжелой артиллерии, после чего мы улепетнули в Луна-Сити так быстро, что мой шиньон остался висеть в воздухе Конга.
– Вот уж чего у тебя нет, так это шиньона!
– Потому что он все еще висит там! Мы прибыли в Луна-Сити около шестнадцати ноль-ноль той же пятницы. Тут мы с тобой разошлись во взглядах...
– Ричард, пожалуйста, не попрекай меня былыми грехами!
– ...но все-таки вскоре стало ясно, что не прав я. Ну я и стал молить о прощении и получил его. В ту ночь мы спали в "Раффлзе" – когда ложились, еще была пятница четвертого июля, начавшаяся для нас за много километров к западу от места нашего ночлега и знаменовавшаяся оружейными играми "свободолюбивых стрелков". Ты все еще следишь за хронологией?
– Слежу, конечно. Но мне это кажется гораздо более долгим.
– Медовый месяц не должен казаться долгим, тем более что у нас с тобой он выдался таким хлопотным! На следующий день, в субботу, мы наняли Эзру в качестве поверенного и посетили Правительственный Комплекс, после чего на обратном пути у входа в "Раффлз" попали в засаду. Мы поспешно покинули отель, усеянный трупами, благодаря любезному содействию Гэй Десейвер и Корпуса Времени. Невероятно скоро мы очутились на земле моей юности, в Айове, где такая высокая кукуруза. Потом мы махнули на Тертиус.
Любимая, с этого мгновения мой земной календарь начинает барахлить. Мы покинули Луну в субботу пятого, вечером. Через несколько минут мы оказались сперва в Айове, потом почти сразу же – на Тертиусе, поэтому я полагаю, что мне все еще следует исчислять время с той же субботы 5 июля 2188 года. Условно примем эту дату, независимо от того как течет время на Тертиусе, тем более что иначе я совсем запутаюсь. Ты все еще контролируешь мои хронологические вехи?
– Ну да... конечно.
– Благодарю. Итак, я проснулся на следующее утро, то есть в воскресенье шестого июля. Проснулся с двумя ногами! Для Тертиуса, допустим, отрезок времени составил тридцать семь дней. Для тебя – около двух лет, для Гретхен – пять или шесть, чему мне пришлось поверить, исходя из ее вида восемнадцатиили даже девятнадцатилетней (да еще "нокаутированной") девицы. И все же для меня прошла всего одна ночь – с субботы на воскресенье! Вечером того же дня я заснул вместе с Ксией и Гретхен, ночь провел с Минервой и Галахадом (чуть не забыл про Пикселя!), а еще, возможно, и с Томом, Дином, Гарри и их девицами – Эгнес, Мэйбел, Бекки. И не знаю с кем еще!
– И я не знаю. А кто такие эти девицы? Парни меня не волнуют, я их слишком хорошо знаю, но девки...
– Ты бедная, сладкая, невинная девочка! И слишком юная, чтобы знать всех. И все же, как это ни удивительно, я прекрасно проспал ночь. И таким образом оказался в следующем дне, то есть утром в понедельник седьмого июля. То есть (условно) во вчерашнем дне, вечер и ночь которого мы потратили на наверстывание нашего медового месяца, за что огромное тебе спасибо, моя миссис!
– В добрый час, сударь, хотя наши радости оказались... несколько дробными. Теперь я поняла, как ты пришел к мысли о "юбилее". По твоему земному календарю и твоим биологическим часам (а они – основа всего, в особенности для "прыгунов во времени"!) получается, что у нас сегодня восьмое июля, вторник. Со счастливым юбилеем, дорогой!
Мы уткнулись друг в друга! Хэйзел зарыдала, я тоже не отставал.

* * *

Завтрак был великолепен. Это все, что я могу о нем сказать, ибо, решив попотчевать меня деликатесом тертианской кухни, Гвен втихомолку обсудила меню с Дорой, я же стал энергично уплетать то, что было разложено передо мною, трудясь, как айовский фермер "над собственным надгробием". То же делал и Пиксель, получивший нечто "особое", на мой взгляд, выглядевшее как требуха, а на его взгляд – как пища богов. Его поведение не оставляло в этом никаких сомнений!
Мы уже допивали по второй чашке... нет, не кофе, но вполне... и уже начали снова говорить о дворце Лонга, вернее, об увиденной там девчушке, которую я теперь считал своей доченькой Вайоминг Лонг. Но наше воркование вдруг прервала Дора:
– Экстренное сообщение. Пометьте время, место и дату. Пожалуйста! Хэйзел удивилась, но быстро схватила сумку, вытащив из нее нечто мне неизвестное, что назвала "хронометром". Дора продолжила: – Мы находимся на стационарной орбите вокруг Теллуса в системе Солнца-3, временной канал три, кодовое название "Нэйл Армстронг". Дата – первое июля...
– О Господи! Мы вернулись туда, откуда стартовали! В день нашей свадьбы.
– Милый, потише, пожалуйста!
– ...по григорианскому календарю. Повторяю: временной канал три.
Солнце-3, 1 июля 2177 года григорианского исчисления. При щелчке – отсчете времени – начнется зона пять ноль девять сорок пять. Щелк! Приготовьтесь к принятию более точного звукового сигнала, ждите... – Этот сигнал начался тоном низкой частоты, потом, постепенно повышаясь, превратился в визг, от которого заломило в ушах. Дора прибавила: – Еще один щелчок, и вторая звуковая коррекция будет произведена через пять минут. Время на корабле или в означенной пятой зоне Теллуса является теперь законным дневным временем в канале три. Хэйзел, дорогая, кое-что специально для вас...

Предыдущая страница 21 Следующая страница


Кот, проходящий сквозь стены 22

– Слушаю, Дора, милая!
– Тут у меня туфли Ричарда... ("Шлеп!" – они уже на нашей кровати)... но я еще кое-что из мелочей для вас припасла. Не надо ли добавить парочку свитеров? Я обмерила Ричарда, пока вы спали. Эти свитера, как одежда Геркулеса: их не надо стирать, они не пачкаются и не изнашиваются.
– Спасибо, Дора, милая моя! Это очень трогательно – я ведь не успела купить ему ничего, кроме костюмов. – Я это отметила. ("Шлеп!" – еще один пакет на постели.) – Дора добавила: – Мы всю ночь занимались погрузкой-разгрузкой. Последние солдаты высадились в девять ноль-ноль, но я сказала капитану Лэз о вашем юбилейном завтраке, и она запретила Лазарусу вас тревожить. Вот послание от него:
"Если не слишком возражаете, предписываю вам оторвать ваши задницы от кровати и отрапортовать о сем в Ти-Эйч-Кью. Конец послания". А теперь послушайте прямую трансляцию с капитанского мостика.
– Хэйзел! Говорит капитан Лэз. Не могли бы вы покинуть Дору в десять ноль-ноль? Я сказала своему носатому братцу, что он может рассчитывать именно на это время вашего отбытия.
Хэйзел вздохнула.
– Есть. Мы сразу же отправляемся в "карманный кораблик".
– Хорошо. Мы все желаем вам удачи: я. Лор и Дора. Счастливо возвратиться домой. Будем рады взять вас снова на борт!

* * *

Через две минуты мы уже находились в "карманном кораблике", то есть в нашей старой подружке Гэй Десейвер. К ее двери нас привел конец бортового коридора Доры. На мне красовались новые туфли, впрочем, одна старая, одна новая. И снова я не смог увидеть те "сворачивающиеся" ванные комнаты, ибо один из близнецов-правнуков Хэйзел, встретивший нас у двери, велел сразу же устроиться на задних сиденьях. Он посторонился, давая нам войти внутрь.
– Привет, бабушка! Доброе утро, сэр!
Я ответил, а Хэйзел на ходу, не теряя ни секунды, по очереди расцеловала обоих правнуков. Мы уселись и пристегнулись.
Кэс по рации вызвал нас:
– Доложите о готовности к взлету.
– У пассажиров ремни пристегнуты, – сообщила Хэйзел.
– Мостик! Доложите готовность к ленчу!
Голос Лэз произнес:
– По первому требованию!
Мы мгновенно стартовали и ощутили невесомость. Пиксель начал вырываться, я держал его обеими руками. Мне кажется, он испугался, бедняжечка, да и как он мог понять, что такое невесомость? Впрочем, он и раньше почти ничего не весил!
С правого борта показалась Земля, правда, не очень близко. Мы находились на широте середины Северной Америки, что подтверждало в моих глазах высочайшую компетентность Лэз как пилота. Если бы мы оказались на обычной двадцатичетырехчасовой орбите, концентрической по отношению к экватору, мы сейчас бы оказались на девяносто градусов западнее, то есть над Галапагосскими островами. Я предположил, что она выбрала орбиту с наклоном около сорока градусов, соотнесенную с десятью часами корабельного времени (по Гринвичу!), и наказал самому себе, при случае если удастся заглянуть в вахтенный журнал корабля, проверить свое предположение. (Это же типичный профессиональный зуд любого пилота – сунуть нос в записи своего коллеги! Извините меня!) Затем мы сразу же вошли в атмосферу, одним махом одолев спуск в тридцать шесть тысяч километров. Гэй выпустила крылья, Кэс пригнул ее нос к Земле, затем выровнял корабль, и мы снова обрели вес, равный земному, хотя и эта перемена пришлась совсем не по вкусу Пикселю. Хэйзел наклонилась ко мне и, взяв котенка, стала его гладить. Он успокоился, наверное, почувствовав себя в большей безопасности у нее на руках.
Когда крылья Гэй втянуты внутрь (а я раньше в другом виде ее и не наблюдал), она является как бы "ракетой-лифтом". Но с расправленными крыльями Гэй великолепно может парить и плавно взмывать по наклонной линии.
Мы летели на высоте тысячи километров над сельской местностью. Была прекрасная солнечная погода. Горизонт чист, ни единого пятнышка (если не считать нас самих). Великолепно! В такой день ощущаешь себя юным и полным сил.
Кэс произнес:
– Надеюсь, переходный режим вас не очень побеспокоил? Гэй предпочла бы приземлиться сразу, ее несколько нервирует возможность того, что земляне откроют зенитный огонь по НЛО.
– Да вовсе не нервирует! Просто я предпочла бы большую осторожность.
– Вы совершенно правы. Гэй! У нас есть все основания быть осторожнее, ибо военно-воздушный устав этой планеты и этого временного канала предусматривает установку зенитных орудий вокруг всех городов и крупных населенных пунктов. – Кэс обратился к нам: – Поэтому Гэй и шмыгнула ниже зоны досягаемости зенитного радара...
– Ты на это так уж рассчитываешь? – несколько иронично спросил корабль.
– ...и мы, возможно, показались радару (если таковой тут наличествует) ничтожным частным самолетиком. Так что ничего страшного.
– Неисправимый оптимист! – фыркнула Гэй.
– Хватит задираться. Ты уже наметила посадочную площадку?
– Давным-давно! Если ты перестанешь вякать и оставишь меня в покое, я сама прекрасно управлюсь!
– Давай, Гэй!
– Хэйзел, – заметил я. – А я ведь рассчитывал познакомиться со своей дочуркой. С Вайоминг!
– Не думай об этом, милый. Она даже не понимает, что ее родители далеко: обычно на Тертиусе детей держат в полном неведении.
– Она в неведении, но я сам хочу ее увидеть! Я разочарован... Олл райт, мы с тобой еще обсудим это!
В иллюминаторе что-то блеснуло, и мы оказались на земле. Кэс посоветовал:
– Пожалуйста, не забудьте взять все свои вещи, проверьте!
Не успели мы выйти, как Гэй мгновенно испарилась. Я огляделся – в двухстах метрах от нас виднелся дом моего дяди Джока.

* * *

– Хэйзел, какую дату назвала нам Дора?
– Вторник, 1 июля 2177 года.
– Так, значит, я не ослышался? Да-а, значит, семьдесят седьмой год!
Но, милая моя, это же на одиннадцать лет назад! Кстати, смотри, – этот сарай-развалюха стоит точно на том месте, где мы приземлились три дня назад! Голубушка моя, да он же рухнул за много лет до семьдесят седьмого!
То, что мы сейчас видим, – призрак сарая! И это, наверное, плохо?
– Пустяки, Ричард! При прыжках во времени такое иногда случается, тем более если находишься во "временной петле"!
– Но я ведь уже прожил 2177 год! Не люблю парадоксов!
– А ты просто считай, что мы находимся в любом другом времени и месте. Никто здесь никакого парадокса не заметит, поэтому и ты его тоже игнорируй! Вероятность почувствовать, что ты в данный момент существуешь "парадоксально", близка к нулю для любой временной линии, лежащей вне твоей собственной нормальной жизни... хотя, если ты появишься вблизи от собственного дома, она может возрасти до одной миллионной, так что сам понимаешь. Но ведь ты покинул эту местность совсем молодым, не так ли?
– Мне было семнадцать. В 2150 году.
– Ну так успокойся! Тебя никто не узнает!
– Узнает дядя Джок. Я навещал его несколько раз, хотя и нечасто... До последнего нашего визита три дня назад.
– Он не вспомнит этот визит – "три дня назад"!
– Как не вспомнит? Да ему было сто шестнадцать лет в тот момент, вернее, стукнуло бы через одиннадцать лет. И он вовсе не выглядел маразматиком!
– Ты прав, он, разумеется, в ясном уме. Но и он тоже вовлечен в пространственно-временную петлю. И как ты теперь знаешь, он состоит в Корпусе в полном ранге Сеньора. По сути он отвечает за станцию временного канала номер три в Северной Америке. Главный Штаб Времени прошлой ночью был эвакуирован на его станцию. Ты можешь это уразуметь?
– Хэйзел, я ведь и секунды не упустил из того, что было. Двадцать минут назад я сидел в нашей каюте на Доре, а она стояла на земле Тертиуса.
И я думал: то ли попросить еще одну чашку той амброзии, то ли заманить тебя в постель. Потом меня погнали с такой скоростью, какую я только способен был развить. Так что мне вряд ли удалось соблюсти видимость достоинства, хоть я и очень старался. Я ведь всего-навсего старый солдат и безобидный писака-халтурщик. И я не гожусь для таких приключений. Ну ладно, пошли. Я хочу познакомить тебя с моими тетушками, особенно с Сисси.
Гэй высадила нас на дороге, ведущей к дому дяди Джока, и мы прошли по ней: я с пакетами и тростью, Хэйзел – со своей неизменной сумкой и котенком.
Несколько лет назад дядюшка Джок поставил вокруг фермы крепкую ограду: в то время в Айове так было принято. Когда я покинул дом в 2150 году, чтобы поступить на военную службу, ограда еще не была закончена. Но когда я заехал домой в... кажется, 2161 году (вроде так), она уже стояла.
Ограда была сделана из толстой ячеистой стали, и ее венчала плотная спираль из шестижильной колючей проволоки, которой тогда, в шестьдесят первом, еще не было. Видно, ее добавили потом. Колючая спираль обвивала медный провод с изолирующими керамическими распорками.
Через каждые двадцать метров висели знаки-плакаты с надписью:
ОПАСНО!!!
Не прикасаться к ограде до отключения главного разъединителя № 12!
На воротах красовался знак размером побольше:
АГЕНТСТВО СВЯЗИ ИНТЕРБЮРО Биоэкологическое исследовательское подразделение.
Районный офис. Поставки радиоактивных материалов через ворота N 4 только по средам.
7-Д-92-10 сек. (По действующим ценам.)
Хэйзел задумчиво произнесла:
– Ричард, вряд ли дядя Джок здесь сейчас живет. А может, это другой дом, и Гэй что-то перепутала? Я могу обратиться в Корпус за помощью.
– Да нет, – ответил я. – Это именно тот дом, и дядя Джок жил (или живет) здесь в том году. Если это тот год, то я помню, откуда растут ноги.
Текст надписи явно припахивает моим дедушкой. Он всегда так же чудил, чтобы обеспечить себе уединение. А однажды он даже завел себе ров с водой и запустил туда пираний <хищные тропические рыбы, опасные для людей>.
Я отыскал кнопку с правой стороны ворот и нажал. Неестественный медный голос с актерскими интонациями приказал:
– Станьте на полметра от глазка лицом к нему... Повернитесь на девяносто градусов и покажите профиль. Территория охраняется собаками, газом и снайперами.
– Дома ли Джок Кэмпбелл?
– Назовите себя.
– Это его племянник Колин Кэмпбелл. Скажите ему: "Старина, ее отец все узнал!"
Медный голос сменился знакомым баритоном:
– Дикки, у тебя что, снова неурядицы?
– Нет, дядюшка Джок! Я просто хочу войти. Надеюсь, вы меня ждете.
– Ты не один?
– Со мной жена.
– А как ее звать?
– Идите к черту!
– Я еще успею, а ты меня не зли. Как ее звать?
– Дядя, мне не хочется играть в ваши игры. Мы уходим. Если увидите Лазаруса Лонга (или доктора Хьюберта), передайте, что меня давно уже тошнит от детских забав. Я не желаю в них участвовать! Всего доброго, дядя!
– Погоди! Не двигайся! Я держу тебя на прицеле!
Я спокойно повернулся и сказал Хэйзел:
– Пошли отсюда, дорогая. Город далековато, но кто-нибудь нас наверняка подбросит. Люди здесь вполне дружелюбны.
– Я могу запросить помощь, Ричард. Так же, как тогда из "Раффлза".
Она подняла сумку.
– Можешь? А нельзя ли позвонить прямо в этот дурацкий дом, неважно, где, когда и на каком временном канале он расположен? А может, его и вообще нет? Давайте-ка топать отсюда и передай мне Пикселя – моя очередь с ним нянчиться.
– Олл райт.
Хэйзел вроде бы ничуть не огорчилась из-за нашей неудачи. Подумаешь не попали в дом дяди Джока, или в Главный Штаб, или в то, что там находилось! Что до меня, то я был просто счастлив и ни о чем не думал: у меня прекрасная любящая жена, я больше не калека, чувствую себя на много лет моложе своего календарного возраста (если вообще этот календарь существует!). Погода дивная, какая бывает только в Айове. Днем, конечно, станет жарче, но пока что, в десять пятьдесят, еще вполне нормально и приятно. А когда станет жарко, придется подумать об укрытии для жены и котенка. Даже если придется остановиться на ближайшей ферме. Попробую припомнить имя хозяина – Тэнгейз, кажется? А может, старик продал ее к 2177 году? Какая разница!
Меня не волновало отсутствие местной валюты в моем кармане, имущества или недвижимости. В прекрасный летний день в Айове не бывает места для волнений. Я способен и буду работать, пусть даже придется разбрасывать навоз, если не найдется другой работенки. А потом, в скором будущем, смогу начать разбрасывать и "навоз" совсем другого сорта (работая в лунные ночи и воскресенья). Ведь в 2177 году Ивлин Фингерхут еще не ушел в отставку, поэтому вполне можно под другим (или другими) псевдонимом послать ему кое-что из того же старого вздора. Лишь дав другое название очередной вариации нескончаемого сериала! Что может быть легче – стоит отшлифовать и чуточку сместить сюжетную линию, окрасить немного в другие тона, слегка взбодрить пинками персонажей – и читатель твой! Вот он, секрет литературного успеха! Издатели лишь делают вид, что им нужны новые истории. Чепуха, они покупают все ту же старую жвачку. Поскольку покупатель-потребитель желает лишь развлечений, а не открытий, он не принимает ни поучений, ни устрашения.
Если бы люди в самом деле жаждали новизны, бейсбол умер бы два столетия назад. А он и нынче популярен! И что такого в этой игре, чего люди не видели много раз раньше? А ведь им еще и еще хочется этого зрелища. А, черт, да я и сам его люблю – с сосисками и пивом в придачу!
– Хэйзел, тебе нравится бейсбол?
– Не имела случая убедиться. Я завершала учебу в школе на Земле (до этого мне пришлось попринимать лекарств от акселерации), но времени на это развлечение у меня никогда не было. Да и вообще не было времени ни на что, кроме учебы. Я даже не смотрела ничего по идиотскому "ящику"! И звали меня тогда Сэди Липшиц.
– А почему тебе так не нравилось это имя?
– Ты что, хочешь по правде? Это то же, что ответ на вечный вопрос:
"Почему все упирается в деньги?"
– Если ты захочешь мне сказать, конечно.
– Ты всегда своего добьешься, негодник! Ну, слушай... Это было сразу же после смерти Слима Лемке Стоуна... Откуда этот чертов шум?
– Это автомобиль.
Я огляделся в поисках источника звука. Начиная с 2150 года или чуть раньше высшим шиком для айовского фермера стало вождение собственного транспорта, внешне имитировавшего то, что в двадцатом веке именовалось "персональным автомобилем". Такой транспорт часто называли "репликой" он, разумеется, работал вовсе не от двигателя внутреннего сгорания, сжигавшего продукты переработки нефти (к этому времени даже в Южной Африке уже были приняты законы против загрязнения воздуха), а от нормального современного источника энергии, шипстоуна, но зато его всегда снабжали источником шума, имитирующего звук мотора старинного автомобиля.
И внешне он конструировался но типу авто, причем чем старее модель, тем престижнее она считалась.
Так вот, та "реплика", которая теперь нагоняла нас, была шикарней всех: она повторяла модель "Оловянной Лиззи" – прогулочного "форда" образца 1914 года. По величественности эта "реплика" не уступала королеве Виктории (и чем-то на нее смахивала!). Ну а принадлежала она дядюшке Джоку – кому же еще? Это можно было предположить даже по ее адскому грохоту.
– Ты постарайся успокоить Пикселя, – посоветовал я Хэйзел, – вряд ли ему доводилось слышать такую трескотню. И давай-ка пойдем по обочине, ибо эта телега может еще и вихлять!
Мы продолжали идти вперед, и "реплика" нас наконец нагнала и остановилась.
– Эй, народец, вас не требуется подбросить? – заорал мой любимый дядюшка, стараясь перекричать грохот.
Я обернулся и, оскалившись, ответил:
– После четырех зарубок вертелся и гримасничал в тенетах...
– Что ты там несешь?
– Ни бильярд, ни томаты не заменят секса никогда!
Дядя Джок нагнулся и заглушил свою тарахтелку. Я поклонился:
– Спасибо, дядя. Ваша музыка очень растревожила нашего ребенка. Как любезно, что вы ее убрали! Так что вы нам кричали? Я за шумом не расслышал.
– Я спросил, не подвезти ли вас.
– Отчего же нет, спасибо. В Гриннелл.
– Я думал отвезти вас домой. Какого черта вы убежали?
– Сами прекрасно знаете! Не Хьюберт ли, он же Лазарус, а может, еще как-то там его кличут, накачал вас, подбив на идиотские выходки? И зачем?
– Брось ершиться, племянничек, и лучше представь меня супруге.
Извините меня, мэм, я не вышел из машины, так как эта коняга – с норовом!
– Джок Кэмпбелл, старый козел, вы что же прикидываетесь, будто не узнаете меня? Я сделаю из ваших рогов кастаньеты! Уж поверьте мне!
Впервые на моей памяти дядюшка смешался и лишь пробормотал в ответ:
– О, мадам!
Хэйзел, заметив выражение его лица, сразу же переменила тон:
– Мы что же, находимся в режиме инверсии? Извините меня! Я – майор Сэди Липшиц, Корпус Времени, ДОЛ, программа "Повелитель". Я с вами впервые встретилась в Бундоке десять с лишним моих субъективных лет назад. Вы пригласили меня навестить вас, что я и сделала в 2186 году, насколько мне помнится. Вы понимаете поэтому мою реакцию?
– Понимаю. Налицо явная инверсия. Майор, счастлив с вами познакомиться и теперь с надеждой смотрю в будущее!
– Нам с вами предстоит веселое времечко в будущем. А теперь я замужем за вашим племянником, а вы... по-прежнему – старый козел! Выползайте из своей дурашливой тележки и поцелуйте меня так, как умеете только вы!
Дядюшка поспешно выключил свой мотор и слез на землю. Хэйзел передала мне Пикселя, что спасло ему жизнь. После объятий "старый козел" заметил:
– Нет, я с вами раньше не встречался. Никогда бы не смог такого забыть!
Хэйзел отпарировала:
– А я прекрасно помню нашу встречу! Я вообще ничего не забываю.
Господи, как же славно увидеть вас снова, Джок! Вы не меняетесь. Когда состоялось ваше последнее омоложение?
– Пять субъективных лет назад, достаточно давно для "маринада". Но я не позволил им омолодить мое лицо. А вы когда прошли сию процедуру?
– Субъективно примерно тогда же. Но в отличие от вас я нуждалась в косметическом омоложении, поскольку готовилась к браку с вашим племянником. И оказалось, что он меня так вдохновляет, что мне хочется пройти косметическую процедуру снова и снова! Он ведь тоже козел, вроде вас!
– Еще бы мне не знать! Он пошел в армию именно потому, что его одолевали девки. – (Неслыханная ложь!) – Но вы уверены, что вас звать Сэди? Лазарус называл другое имя в качестве пароля.
– Я назову себя так, как мне будет угодно, независимо от Лазаруса...
Я рада, что Ти-Эйч-Кью сумели переместить к вам этой ночью. Поцелуйте меня еще, Джок!
Дядюшка охотно откликнулся на призыв, и их объятие продолжалось до тех пор, пока я не вмешался, мягко напомнив им:
– Не забудьте, что вы находитесь на общественной дороге и в Айове, а не в Бундоке!
– Займись своим делом, племянничек! Сэди, Штаб переместился не прошлой ночью, а три года назад!

Глава 28

Большинство никогда не право.
Лазарус Лонг (1912 – )
Мы поехали обратно к дому: Хэйзел с дядей Джоком и Пикселем впереди, я с багажом – сзади. Из сострадания к Пикселю дядина "реплика" модели "Ф" двигалась бесшумно, как привидение. (А что, призраки и в самом деле бесшумны? Откуда пошло такое мнение?) Ворота открылись в ответ на устный приказ дяди Джока, и, конечно же, никаких смертоносных устройств или снайперов не обнаружилось. Я так и знал, будучи хорошо осведомлен о повадках моего дядюшки.
На веранде перед домом нас ждали тетушки Тиль и Сисси. Дядя Джок быстро прошел внутрь дома, а они, со всем присущим деревенским жителям радушием, приветствовали нас, поздравив мою супругу с обретением новой семьи. Я передал котенка Хэйзел, и тетки облобызали меня столь же горячо, сколь это сделал Джок в отношении моей жены. Правда, безо всяких там упоминаний о "временной петле" и прочей муре. Как же славно было попасть снова домой, ей-богу! Несмотря ни на какие бурные события юности, все же самые счастливые воспоминания связаны у меня именно с этим старым домом.
Тетушка Сисси в этот день 2177 года выглядела старше, чем в нашу последнюю встречу, кажется, в 2183 году. Не является ли это ответом на загадку, почему возраст не властен ни над ней, ни над тетушкой Тиль? И не следствие ли это эпизодических визитов в Бундок, где творят такие чудеса?
Наверняка они втроем, да нет, вчетвером (я забыл еще о тетушке Бильдин!) заключили долгосрочное соглашение с Источником Юности, который поддерживает их на одинаковом (пятидесятилетнем) уровне.
Впрочем, у дядюшки несомненно был организм тридцатилетнего, а внешность бодрого старикана требовалась ему лишь для конспирации. И не твое это дело, Ричард!
– А где же тетушка Бильдин?
– Она поехала в Де-Мойн, – ответила тетя Тиль. – Будет дома к ужину.
Ричард, ты, кажется, пребывал на Марсе?
Я прокрутил в голове свой календарь.
– Насколько я могу судить сам, да.
Тетя Тиль проницательно вгляделась в меня.
– Ты что, тоже закручен в "петлю"?
– Прекрати сейчас же! – цыкнул на нее дядюшка. – Разговоры на эту тему запрещены категорически, и вы обе об этом знаете, поскольку и сами подчинены Кодексу.
Я быстро отреагировал:
– А я никакому Кодексу не подчинен. Да, тетушка Тиль, я тоже "закручен" – прибыл сюда из 2188 года!
Дядя метнул на меня испепеляющий взгляд, каким стращал еще в мои десять-двенадцать лет.
– Ричард Колин, что это такое? Доктор Хьюберт дал понять, что ты подотчетен Главному Штабу Времени. Я только что сообщил ему о вашем прибытии. А ведь к Штабу не может быть допущен ни один, не принесший присягу и не подчиняющийся Кодексу. А если кто и проникнет в его пределы, то уже не сможет отсюда выйти. Ты же наврал, что не испытываешь никаких затруднений! Так вот, прекращай вранье и расскажи все как есть. Я постараюсь тебе по-родственному помочь. Как ни говори, ведь кровь – не вода! Ну давай начинай!
– Дядя, у меня лично нет никаких трудностей, это правда. Но доктор Хьюберт изо всех сил пытается мне навязать их. А вы что же, всерьез полагаете, что моя "неподотчетность" Штабу чревата для жизни? Но если это всерьез, то я не шучу – я не собираюсь вступать в Корпус, присягать ему и подчиняться его дурацкому Кодексу! Тетя Тиль, как вы считаете, мы имеем право переночевать в родном доме или нет? А может, я смутил вас так же, как и дядю Джока?
Даже не взглянув на супруга, Тиль ответила:
– Господи, ну конечно, вы можете здесь остаться, Ричард, и ты и твоя милая жена. Добро пожаловать. И ночуйте, и живите сколько понадобится.
Совершенно неважно, откуда вы прибыли и какие у тебя намерения в отношении Корпуса. Это твой дом, он всегда был и будет твоим!
Дядюшка в ответ лишь пожал плечами.
– Благодарю, тетя! Так куда же поставить вещи? В мою комнату? Да, еще необходимо позаботиться об этом свирепом представителе кошачьего племени.
У вас найдется ящик с песком? И молочко на завтрак?
Тетушка Сисси шагнула вперед.
– Тиль, я сама позабочусь о котенке. Не правда ли, он очарователен?
Она протянула обе руки к Хэйзел, которая передала ей Пикселя.
– Ричард, – сказала тетушка Тиль, – в твоей комнате живет наш гость, мистер Дэвис. Но, поскольку сейчас июль, вы с Хэйзел вполне сможете с комфортом поместиться в северной комнате на третьем этаже.
– Хэйзел? – переспросил дядя. – Но это же именно то имя, которое назвал доктор Хьюберт. Майор Сэди, это тоже одно из ваших имен?
– Так точно. Хэйзел Дэвис Стоун. А теперь – Хэйзел Стоун Кэмпбелл.
– Хэйзел Дэвис Стоун? – переспросила тетушка Тиль. – А не в родстве ли вы с мистером Дэвисом, не его ли вы дочурка?
Моя супруга встрепенулась.
– Не исключено. Много лет назад я прозывалась просто Хэйзел Дэвис. А не звать ли вашего гостя Мануэлем Гарсиа О'Келли Дэвисом?
– Именно так его и звать!
– О! Это же мой папочка! Он сейчас в доме?
– Нет, но будет к ужину. Надеюсь, что будет. У него так много важных дел!
– Я знаю, ведь сама я состою в Корпусе сорок шесть субъективных лет и папочка примерно столько же. И с тех пор мы почти не виделись – Корпус есть Корпус! О Господи! Ричард, я сейчас зареву. Останови меня!
– Я? Леди, я здесь всего лишь ожидаю автобуса. Впрочем, тебе не возбраняется воспользоваться моим платком.
Она схватила протянутый платок и приложила к глазам.
– Грубиян! Тетя Тиль, следовало бы пороть его почаще.
– Я слишком поздно стала тетушкой, дорогая. Этим занималась тетя Абигайль, которая теперь находится в лучшем мире.
– Да, тетя Эбби была беспощадна, – согласился я. – Она хлестала меня персиковым прутом. И наслаждалась этим.
– А надо бы настоящей плеткой! Тетя Тиль, я не могу дождаться папочку Мэнни! Мы так долго не виделись!
– Хэйзел, ты же видела его прямо здесь и всего три дня назад! – Я ткнул пальцем в сторону сарая. – Прямо здесь! А может, это было тридцать семь... тридцать девять дней назад, но все же не так уж давно.
– Нет, нет, Ричард, ни то ни другое! По моему субъективному времени больше двух лет! А ведь его завербовали так давно!
– А меня так и вовсе не завербовали, – заметил я. – И вот за этим нас и доставили сюда!
– Не знаю, милый, посмотрим. Да, дядя Джок, я вспомнила, что мне надо кое-что вам сообщить. Это связано с Кодексом. Лично меня как лунни это нисколько не волнует, но, думаю, вам не слишком следует распространяться о "веселом времечке" в будущем!
– Вы так думаете? – медленно произнес дядя Джок.
Тетушка Тиль хихикнула, и он быстро повернулся к ней.
– Женщина, над чем это ты смеешься?
– Я? Вовсе я не смеялась!
– М-р-рф! Майор Сэди, коль скоро на меня возлагается определенная ответственность, я нуждаюсь в несколько расширенном толковании Кодекса.
Есть ли в нем что-либо такое, о чем я не знаю?
– На мой взгляд, да.
– Это что, ваша официальная точка зрения?
– Ну, раз вы захотели говорить официально...
– Да нет, нет! Просто вы мне все это объясните получше, и я сам попытаюсь разобраться.
– Хорошо, сэр. В субботу пятого июля, одиннадцать лет вперед, Ти-Эйч-Кью был перенесен в Нью-Харбор на пятую временную линию. И вы вместе с ним и со всеми своими домочадцами тоже, насколько мне известно.
Дядя Джок кивнул и подтвердил:
– Это и есть тот вид "петлевой" информации, которая согласно Кодексу не должна разглашаться, поскольку есть опасность возникновения обратной положительной связи, новых "колебаний времени", а вследствие этого – и паники. Но я, принимая эту информацию совершенно спокойно, все-таки желаю узнать: зачем это сделано? Мне лично это перемещение совершенно ни к чему!
У меня же действующая ферма, вне зависимости от того, что в ней сокрыто!
– Дядя, – вмешался я. – Я не связан с этим дурацким Кодексом, поэтому скажу. Те горячие головы с Западного побережья в конце концов заткнутся и отстанут от вас.
– Да неужели? – Его брови полезли вверх. – Вот уж не думаю, чтобы они когда-нибудь перестали совать носы в дела моей фермы!
– Перестанут. В "мэйдэй" 88-го! В тот день, когда мы с Хэйзел тут побывали (побываем!), в субботу пятого июля. Сонмы ангелов как раз в этот день пленят Де-Мойн. Всюду будут сыпаться бомбы. Сегодня вы можете подумать, что не выкарабкаетесь. Но я знаю, что вам это удастся: я же сам там побывал! Вернее, должен буду побывать. Спросите доктора Хьюберта или Лазаруса Лонга. Они полагают, что место слишком опасно, чтобы в нем оставаться дальше. Спросите, спросите их самих!
– Полковник Кэмпбелл! – рявкнул знакомый голос, и я обернулся.
– А, Лазарус, привет!
– Разговоры, которые вы ведете, категорически запрещены! Вы можете хоть это сообразить? Или вам не под силу?
Я глубоко вздохнул и обратился к Хэйзел:
– Боюсь, он никогда ничему не научится! – Я повернулся к Лазарусу. Док, вы пытались поставить меня по стойке "смирно" почти что с первой встречи. Не сработало. Но, видать, в вашей башке это не укладывается?
Возможно, где-то и когда-то Лазарус мог контролировать свои эмоции. И теперь я вдруг обнаружил, что он не утерял этой способности. Мобилизация воли потребовала от него около трех секунд, после которых он заговорил гораздо спокойнее и тише:
– Дайте мне объяснить. Такие разговоры опасны для того, с кем вы говорите. Нельзя делать никаких предсказаний о событиях, которые вам известны благодаря причастности к "петле". Информация такого рода может оказаться пагубной. Если не верите, проконсультируйтесь с математиками, имеющими дело с проблемами времени: доктором Джекобом Бэрроузом, доктором Элизабет Лонг, да с кем угодно еще из этой секции Корпуса. Узнайте также у историков о катастрофических последствиях таких акций в прошлом: примеров сколько угодно. Вы и сами можете ознакомиться в библиотеке Штаба с материалами о Кассандре, "Мартовских идах", Нострадамусе...
Лонг повернулся к дядюшке Джоку:
– Джок, мне жаль, что так получилось. Я умоляю вас и ваше семейство не впадать в уныние в течение всех лет, предшествующих 2188 году. Я вовсе не планировал доставить сюда вашего племянника, прежде чем он обучится дисциплине Кодекса Времени. Да, пожалуй, и вовсе не намеревался доставлять его в Штаб. К сожалению, он вынудил нас, иначе на его мозги повлиять никак не удается! А может, попробовали бы вы?
– Не уверен, что смогу оказать на него хоть какое-нибудь влияние, Лэйф! Дикки, а ты сам-то как думаешь? Не улыбается ли тебе славненькая карьерка в Корпусе? Кстати, не вредно знать, что Корпус спас нас, когда ты был еще ребенком. Это святая правда. Наша ферма должна была пойти с молотка как раз перед тем, как я вступил... Ты был еще ребенком, но должен припомнить, что мы питались одними лишь кукурузными лепешками... но потом дела пошли получше и-все наладилось! Тебе тогда было около шести лет.
Я задумался.
– Ну да, я помню. Вроде бы помню. Дядюшка, я же не против вступления в Корпус: вы в нем состоите, моя жена тоже, да и несколько наших друзей.
Но ведь Лазарус то и дело пытается всучить мне поросенка в мешке, а мне надо знать, чего именно от меня хотят и почему! А еще желательно знать: что мне это даст, когда я уволюсь? Мне необходимо понять смысл всего этого, а не сажать себе на шею за здорово живешь каких-то штабных просиживателей кресел!
– Лэйф, так чего вы на самом деле хотите от моего мальчика?
– Выполнения задачи "Адам Селен" в операции "Повелитель Галактики".
– Я что-то о такой не слыхал!
– Ну и забудьте о ней, поскольку вам не понять, да она в настоящее время еще и не возникла...
– Ну, раз "не понять", то как я должен его уговорить? Я умолкаю.
– Лазарус, – раздраженно произнесла Хэйзел. – Кончайте же!
– Майор, я обсуждаю деловые вопросы со смотрителем станции Ти-Эйч-Кью!
– Опять ваш поросячий визг? Вы снова пытаетесь облапошить Ричарда любым способом, заманивая в рискованное дело и не раскрывая при этом подоплеку? Я его знаю, считаю рыцарем без страха и упрека и восхищаюсь им!
Я даже чувствую себя виноватой, что втравила его... и почти успешно, если бы вы, как всегда, не сунулись и не изгадили все! А теперь вы еще пытаетесь надавить на Ричарда с помощью его ближайшего родственника, почти отца. Стыдитесь! Ваше дело теперь – представить Ричарда Кругу или отпустить с миром. Хватит пытаться взять с наскока. Введите его в Круг, пусть они сами ему объяснят!

* * *

Я всегда помнил, что в логове дяди был чулан, переоборудованный в кабину лифта. Мы с Лазарусом вошли в него, и я увидел, что там, где в лифте было отверстие для контроля за номером этажа, теперь светились рисунки, напоминающие знаки Зодиака, но обычные символы были дополнены еще и другими, какие в зодиакальном круге не числятся. Например, пауком, носящим название "Черная вдова", или змеей, поедающей свой хвост.
(Насколько я знал, последний знак был символом "кольца Уробороса" и назывался "Мировой змеей".) Лазарус положил руку на этот знак. Чулан (или кабина лифта, или комнатка) тронулся с места. Внутри что-то замерцало, и интерьер внезапно преобразился, потеряв всякое сходство с чуланом моего дяди.
– Выйдем, – сказал Лазарус и открыл дверь с противоположной стороны.
От этой двери отходил такой длинный коридор, какого в доме дяди быть не могло. К тому же и вид из окон вовсе не соответствовал пейзажу нашей фермы. Правда, сама Земля напоминала просторы Айовы, но такие, какими они были еще до появления здесь человека: не тронутые ни плугом, ни лемехом.
Мы почти сразу же оказались в другом конце коридора, где на закрывавшей его стене вдруг появилась арка.
– Сюда, – сказал Лазарус, и мы вошли в арку, за которой был совершенно темный проход с неясным слабым светом где-то в глубине.
Я хотел спросить Лазаруса о том, что это такое, но обнаружил – его нет рядом, он исчез. Я раздраженно произнес в пустое пространство:
– Послушайте, Лазарус, вам не надоело? – и повернул было обратно, чтобы вернуться в чулан дяди Джока, найти Хэйзел и убраться отсюда подобру-поздорову, покончив с идиотской игрой.

Предыдущая страница 22 Следующая страница


23 Роберт Хайнлайн

Но никакого коридора уже не было, и я, мысленно пообещав Лазарусу добрую зуботычину, двинулся в единственно оставшемся мне направлении к неясно маячившему впереди свету. Очень скоро черный проход закончился, и я оказался в небольшом, очень неплохо обставленном помещении, освещенном неизвестно откуда льющимся светом. Медный безличный голос проговорил:
– Пожалуйста, присядьте. Вас вызовут.
Я сел в удобное кресло, поставив рядом палку. Перед креслом находился столик, на котором лежало несколько журналов и одна газета. Я просмотрел каждое издание, ожидая найти какие-нибудь анахронизмы, но таковых не оказалось. Все они были именно теми, какие, по-моему, поступали в Айову семидесятых годов, либо издавались в ней самой. Даты соответствовали началу июля 2177 года или чуть более ранним числам. Газета "Гриннелл Герольд Реджистер" была датирована пятницей 27 июня 2177 года.
Я хотел ее отложить, ибо она всегда была для меня малоинтересной: в ней печаталась сугубо местная хроника, светские сплетни, университетские новости и извещения. И все же я не сделал этого, так как мне в глаза бросилось небольшое объявление:
"В воскресенье, двенадцатого июля, единственный раз в оперном театре Де-Мойна будет дано представление "Сна в летнюю ночь" балетной труппой Галифакса с сенсационной новой звездой Луэнной Паулин в партии Титании".
Я перечитал объявление дважды и пообещал самому себе взять Хэйзел на представление. Это тоже может стать особым "юбилеем": я познакомился с миссис Гвендолин Новак в день памяти Нэйла Армстронга, или как его называли в Голден Руле, "День праздничного бала в честь Нэйла Армстронга", то есть двенадцатого июля прошлого года (к черту эту гнусную "временную петлю"!), что в конце концов привело к нашей восхитительной "свадьбе".
(Если, конечно, исключить того неотесанного болвана, который приперся к нам за стол и позволил себя убить.) Но не будет ли разочарованием увидеть проказы "королевы фей" при полном ее земном весе? Нет, не должно быть, поскольку Луэнна Паулин заработала (заработает?) свою репутацию именно в условиях земного притяжения, и контраст может оказаться неожиданно прелестным. К тому же посещение театра станет данью сентиментальным воспоминаниям, и мы непременно зайдем за кулисы и скажем ей, что видели ее в той же роли в условиях одной трети земного притяжения в Голден Руле. О Господи, я же забыл, что сейчас всего лишь 2177 год, когда никакого Голден Рула еще не существует! Он появится только через три гола. Вот тут я, кажется, наконец стал понимать, почему Кодекс так строго запрещает праздную болтовню...
А, черт с ним! В "День Нэйла Армстронга" я все равно сделаю своей любимой женушке такой сентиментальный сюрприз!
Я еще держал в руках "Герольд Реджистер", когда абстрактное изображение на стене преобразилось в горящую строку. ПЕТЛЯ ВО ВРЕМЕНИ СПАСАЕТ ДЕВЯТЬ МИЛЛИАРДОВ!
Пока я на это пялился, буквы поплыли и образовалась другая надпись:
ПАРАДОКС ДОЛЖЕН БЫТЬ СПАРАДОКТОРЕН!
Потом пошло такое: ПЕРВЫЙ ЧЕРВЯК СТРЕМИЛСЯ К СМЕРТИ.
И еще: НЕ СЛИШКОМ СТАРАЙСЯ: ТЫ МОГ ПРЕУСПЕТЬ!
Я попытался осмыслить последнее изречение, но оно тоже исчезло, сменившись новым: ЗАЧЕМ ТЫ ПЯЛИШЬСЯ НА ЧЕРНУЮ СТЕНУ?
И черная стена сразу же возникла, но ненадолго, так как и на ней появилось крупное изображение "Мировой змеи", а внутри ее, кусающей свой мерзкий хвост, друг за другом побежали буквы, выстроившиеся в прямые светящиеся строки: ПРИКАЗЫВАЕМ ВЫЙТИ ИЗ ХАОСА! КРУГ АУРОБОРО.
Через некоторое время исчезла и эта эмблема, сменившись изображением арки, и металлический голос провозгласил:
– Входите, пожалуйста!
Я схватил трость, прошел через арку и обнаружил, что нахожусь в самом центре огромного круглого зала. Такой сервис с очередным нуль-перемещением показался мне несколько чрезмерным...

* * *

Там помещалась чертова дюжина людей, восседавших по окружности на помосте метровой высоты. Это был как бы кольцевой амфитеатр со мной в качестве ведущего актера в середине арены (а может, и насекомого на булавке, разглядываемого под микроскопом), являющегося "звездой шоу". Тот же медный голос приказал:
– Назовите свое полное имя.
– Ричард Колин-Эймс Кэмпбелл. Это что, судебный процесс?
– В каком-то смысле, да.
– Можете болтать что угодно, я этого не принимаю! Если кого-то и надо судить, так это вас самих, поскольку мне от вас совершенно ничего не нужно, а вы от меня чего-то домогаетесь! Это вы должны меня убеждать и уламывать, а не наоборот! И зарубите это на всех своих носах!
Я медленно повернулся кругом, изучая своих "судей". Среди них, к моему удивлению, я нашел и дружественных мне особ, например Хильду Бэрроуз, что значительно подняло мое самочувствие. Она послала мне поцелуй, я его "поймал" и "съел". И все же я был весьма удивлен ее присутствием здесь. Этой крошке-красавице подошло бы любое другое место, кроме этого. Что ей, с ее элегантностью и грацией делать в этом мощном органе, претендующем на управление историей в любой изо всех вселенных?
Затем я различил и другие знакомые мне лица. О, Лазарус. Он важно кивнул мне, я ответил тем же. Он произнес:
– Пожалуйста, полковник, наберитесь терпения. Разрешите продолжить процедуру согласно протоколу.
Я отпарировал:
– Когда протокол абсурден, его следует изменить! Я стою тут, а вы все восседаете. Значит, ваш протокол – примитивное давление. И вы пользуетесь такими методами? Если у меня в течение десяти секунд не будет стула, я уйду. А коли у вас дефицит стульев, можете отдать свой!
Невидимый робот с медным голосом водрузил мягкое кресло прямо позади меня настолько стремительно, что лишил всяких оснований для ухода. Я опустился в него и положил палку поперек коленей.
– Удобно? – осведомился Лазарус.
– Вполне, благодарю!
– Ну-с, хорошо. Следующий пункт протокола – вводный. Надеюсь, возражений не будет?
Модный голос начал перечислять членов-компаньонов Круга Ауроборо, составляющих руководство всевселенского Корпуса Времени. По мере упоминания каждого из них мое кресло само поворачивалось так, что мы оказывались лицом к лицу. При этом я даже не ощущал движения. Так, может, перемещались они сами?
– Мастер Мобиас Торас, от Барсума, временной канал один, кодовое прозвище – Джон Картер.
От Барсума? Что за чушь? Я вдруг обнаружил, что стою на ногах и отвешиваю поклон в ответ на любезную улыбку и осеняющий жест. Человек был чрезвычайно стар, он состоял из одних костей, обтянутых пергаментной кожей. На поясе висел меч, которым, я был уверен, не пользовались с незапамятных времен. Его одеяние из тяжелого шелка напоминало покров буддийского жреца. Кожа отливала цветом полированного красного дерева и была гораздо краснее, чем у североамериканских индейцев. Словом, весь его облик являлся живой иллюстрацией к сказкам Барсума! Я еще подумал, может, он загримирован, а шелковое полотнище и декоративный меч – лишь дополнение к театральному облику? Но тогда какая же сила заставила меня встать?
(Я вспомнил, как тетушка Эбби наказывала меня за малейшую непочтительность к старшим. Но нет, ерунда, дело не в его возрасте. Я сразу понял, что он настоящий! Понимание предшествовало поклону.) – Ее Премудрость Стар, звезда, арбитр девяноста вселенных, комплексный временной канал, кодовое прозвище – Сирано.
"Ее Премудрость" одарила меня улыбкой, и я засуетился, как щенок. Не знаю, что там насчет "премудрости", по уверен, что мужчинам с высоким кровяным давлением, сердечными недугами или просто с повышенной возбудимостью следует держаться от нее как можно дальше. Стар (как оказалось, ее звать еще и миссис Гордон) была ростом повыше меня, весила наверняка больше и вся состояла из железных мускулов, правда, смягченных восхитительным кожным покровом, придающим вполне женственный вид. Она была одета крайне скупо, с точки зрения Айовы, но вполне прилично по меркам Бундока. Стар, возможно, и не была самой прекрасной женщиной в подведомственных ей вселенных, но наверняка самой притягательной в определенном смысле. Чем-то она мне напомнила девчонок-скаутов, превращающих мальчиков в мужчин.
– Вудро Вильсон Лонг, Сеньор семейства Говардов, временной канал два, кодовое прозвище – Лесли ле Круа.
Оказалось, что это – Лазарус, и мы вновь обменялись кивками.
– Доктор Джубал Хэршоу, временной канал один, кодовое прозвище – Нэйл Армстронг. Доктор Хэршоу поднял руку в полусалюте, и я в ответ помахал рукой.
Мысленно я наказал себе попытать его (возможно, потом, в Бундоке) насчет слухов о "человеке с Марса", то есть обо мне. Что это все значит?
– Доктор Хильда Мэй Бэрроуз, временной канал четыре, кодовое прозвище – Бэллокс О'Мэйли.
Хильда и я снова улыбнулись друг другу.
– Командир Тэд Смит, временной канал пять, кодовое прозвище – дю Кэсси.
Командир Смит был голубоглазым атлетом с квадратной челюстью, одетым в простую серую форму. На поясе висел пистолет в кобуре, а руку украшал массивный драгоценный браслет. Мы поклонились друг другу.
– Капитан Джон Стерлинг, временной канал шесть, кодовое прозвище Нэйл Армстронг, альтернативная линия.
Я уставился на героя моих мальчишеских мечтаний и подумал – а не снится ли мне все это? Правда, Хэйзел не один раз говорила, что персонаж ее "космической оперы" вполне реален, но это никак не могло меня убедить, так же как набившее оскомину повторение кодового названия операции "Повелитель Галактики"! Так кто же на самом деле этот "капитан Стерлинг"?
Кто бы мог объяснить?
– Небесный маршал Сэмюэл Боуз, временной канал семь, кодовое прозвище – Фэйакр.
Маршал Боуз, ростом более двух метров, весом – не менее ста десяти килограммов, весь состоял из громадных мускулов и дубленой шкуры. Одет был в совершенно черную форму, мрачен, но красив, как пантера. На меня он смотрел яростными глазами хищника.
Лазарус объявил:
– Кворум имеется. Круг замкнулся. Доктор Хильда Бэрроуз, вам слово от имени Круга.
Хильда, вновь поприветствовав меня улыбкой, сказала:
– Полковник Кэмпбелл, я уполномочена объяснить вам наши цели и методы, чтобы вы постигли суть поручаемого вам дела, вникли в основной план и способ его реализации. Не стесняйтесь задавать вопросы или возражать, вы вправе требовать самых подробных пояснений. Дискуссия продолжится до ленча. Но мы сможем ее продлить и далее, хоть в течение ближайших десяти лет, столько, сколько понадобится.
"Небесный маршал" Боуз резко прервал ее:
– Говорите только за себя, миссис Бэрроуз. Я лично располагаю всего получасом времени!
– Самбо, – ответила Хильда, – вам надлежит обратиться к собранию. Я не смогу позволить вам уйти, пока вы не выскажетесь. Собрание вправе позволить вам высказаться первым. Пожалуйста, объясните полковнику, чем вы занимаетесь и каковы ваши цели.
– А какого черта мы обхаживаем этого типа? Я никогда не излагал содержание своих функций каким-то необученным рекрутам. Смешно!
– И все же я прошу вас это сделать!
"Небесный маршал" злобно плюхнулся в свое кресло и больше ничего не сказал. Лазарус обратился к нему:
– Самбо, я знаю – это беспрецедентный случай, но все Компаньоны подтвердили, что задание "Адам Селен" важнейшее для операции "Повелитель Галактики". Точно так же, как эта операция важна для кампании "Боском", а та – для нашего плана "Лонг Вью". Ну а присутствующий здесь полковник Кэмпбелл – ключевая фигура в задании "Адам Селен". Круг сошелся на этом без разногласий, и вам это известно. Мы нуждаемся в услугах Кэмпбелла, но он должен оказать их добровольно, безо всякого принуждения и в полном объеме. Поэтому мы и обязаны его убедить. Если вам необходимо поскорее удалиться, то, чтобы Круг это позволил, говорите первым.
– А если я не сделаю этого?
– Вы создадите себе проблемы. Вы свободны в выборе решения, но и Круг волен вас "стереть"!
– Да вы, никак, угрожаете мне?
– Не угрожаю. – Лазарус взглянул на часы. – Но вы противостоите решению, принятому Кругом. И если надумаете все же уступить, то вы уже потеряли четыре минуты.
– Да ладно вам, Лазарус! Не забудьте, что я – командующий вооруженными силами Корпуса Времени!
– Уточним, – парировал Лазарус. – "Небесный маршал" всего лишь возглавляет штат...
– Это одно и то же!
– Нет, не одно и то же, я знаю, что говорю. Полковник Кэмпбелл, Корпус Времени иногда вторгается в ключевые исторические моменты. В исход сражений или другие события. Но при этом Совет историков Корпуса изыскивает такие временные узлы, в которых вмешательство в ход исторического процесса было бы благотворным для человечества. Мы делаем это по собственному усмотрению, но далеко не всегда наши усилия оказываются успешными. Мы не располагаем полной возможностью оптимизировать решения во всех деталях, а главное, просчитать возможные последствия. Но когда мы все же принимаем такие решения, то вводятся в действие вооруженные силы Корпуса, командир которых каждый раз заново назначается Кругом Ауроборо. – Лазарус взглянул на Боуза. – "Небесный маршал" Боуз – весьма квалифицированный военачальник, возможно лучший из всех во все времена. Но, повторяю, для каждой конкретной задачи Круг выбирает конкретного военачальника. Должен добавить также, что глава штата вооруженных сил не входит в число Компаньонов Круга и не имеет права голоса. Самбо, вы хотите что-либо добавить?
– Похоже, вы сказали речь за меня!
– Но вы же уперлись и не пожелали говорить! Теперь в вашей воле меня дополнить, поправить или опровергнуть.
– О, это не удастся. Вы продемонстрировали такое ораторское мастерство!
– Ну может, вам теперь следует и отпроситься?
– Вы что, предлагаете мне уйти?
– Ну что вы!
– Тогда я ненадолго задержусь, чтобы поглядеть, что тут затевается с этим парнишкой. Почему бы не призвать его на службу и попросту не приказать взяться за выполнение задания? Это же явно криминальный субъект!
Вы только поглядите на его претензии! Он же пытается заявить о себе как о лидере! На моей родной планете мы никаких "добровольцев" не признаем – уж слишком это ненадежно. Да и уголовников у нас нет, поскольку все потенциальные преступники отправляются служить в армию. И для любых операций нет лучшего сырья, чем уголовники, если вы их, конечно, поймали смолоду и железно вымуштровали, наградив их большим числом рубцов от сержантов, чем они получили бы от врагов!
– Я знаю вашу практику. Самбо. Но здесь говорить о ней неуместно.
– Полагаю, вы себя считаете корифеем демократии и свободы слова?
– Представьте, да. Но у нас бесплатных ленчей не бывает. И если вам угодно распространяться о методах муштры, можете нанять специальный зал. У нас условиями аренды такое не предусмотрено. Хильда, вам слово, дорогая!
– Спасибо! Ричард, большинство вторжений, рекомендуемых нашими математиками и историками, производится не с помощью грубой силы, а значительно более деликатными методами, осуществляемыми нашими "полевыми операторами", к числу которых принадлежит и ваша дорогая девочка Хэйзел.
Она настоящая лисичка, таскающая кур из курятника! Полагаю, вы уже не раз слышали о задаче "Адам Селен" и ее целях. Напомню вам еще раз. Дело в том, что методы прогноза ожидаемых результатов вмешательства в историю далеки от совершенства. Это касается как усиления одной из воюющих сторон в какой-нибудь ключевой битве, так и, скажем, предотвращения рождения крупной исторической личности путем снабжения его предполагаемого отца презервативом или как-нибудь еще. Так можно было бы предотвратить появление, например, Гитлера... а может, и Наполеона. Но результаты такого вмешательства очень трудно оценить во всем комплексе причинно-следственных связей. Конечно, мы посылаем "полевых операторов" по всей длине каждого из временных каналов, с тем чтобы они обследовали эти факторы в максимально возможной полноте.
– Хильда, – вмешался Лазарус, – нельзя ли мне привести один ужасающий пример?
– Конечно, Буди! Но в темпе. Я намерена закончить до ленча.
– Полковник Кэмпбелл, я вышел из времени, идентичного вашему, в 1939 году. Дивергенция, или расходимость каналов, обусловливалась в самом начале выходом в космос первых космонавтов. В обоих наших мирах выявилась несомненная тенденция к культовой истории. В моем – она провоцировалась неким "телевизионным евангелистом" по имени Неемия Скуддер. На нем как бы горело клеймо адского огня и жажды найти козла отпущения. Разумеется, в лице евреев, ничего нового! В эпоху безработицы, социальных кризисов и инфляции Скуддер оказался как раз ко двору. Его избрали, и возникла культовая диктатура и тоталитарная власть, самая жестокая из всех виданных в моем мире. И вот этот Круг, который вы видите перед собой, надумал провести операцию по избавлению мира от Неемии Скуддера. Ничего такого топорного, как убийство. Просто один молодой жеребец был вовремя соблазнен нашим "полевым оператором", в результате чего у другой девицы так и не родился маленький ублюдок по имени Неемия. Тут мой временной канал номер два раздвоился, и из него пошел развиваться еще один, под номером одиннадцать, где все происходило уже без Неемии Скуддера, "пророка". Вроде бы лучший вариант, не правда ли? Оказалось, ничего подобного! В прежнем, втором канале Третья мировая война – ядерная – жутко изуродовала Европу, но не распространилась дальше, так как Северная Америка под властью Пророка Неемии была выключена из международной политики. А в канале одиннадцатом, где пророка не было, война началась немного раньше, на Ближнем Востоке, и в одну ночь охватила весь мир... И даже спустя сто лет на Земле невозможно было обнаружить какие-либо высшие формы жизни! Ничего, кроме таракашек на огромных просторах, бывших раньше зеленым покровом Земли... Хильда, вам слово.
– Большое спасибо, Лазарус, вы помогли мне примером планеты, "вспыхнувшей во мраке", который блестяще подтверждает нашу нужду в совершенствовании методов прогнозирования. Мы надеемся это совершить с помощью Адама Селена, компьютера-надзирателя "Холмс-IV", известного под именем Майк. Его программы и память уникальны. Они смогут связать лучшие компьютеры Тертиуса в гигантскую логическую систему, которая была бы способна с максимальной достоверностью анализировать возможные последствия каждого вмешательства в исторический процесс. Вы сами увидели, что нам не следовало "менять" Неемию Скуддера (его можно было кое-как вытерпеть) на полностью разрушенную планету (а этого "вытерпеть" никому не пришлось!).
Лазарус, должна ли я упомянуть "суперснуперскоп"? <снупер – любопытный (англ.); все слово можно было бы перевести как "сверхподглядыватель">– Вы уже его упомянули, так объясните получше!
– Ричард, я малость перебираю, поскольку я всего лишь домохозяйка, а не специалист... – По залу прошел гул, а Лазарус невозмутимо проигнорировал заявление Хильды. – ...Мне не хватает технических знаний.
Но я знаю, что технический прогресс зависит от точного инструментария, а последний начиная с моего двадцатого века опирается только на прогресс в электронике. Мой муж номер один, Джейк Бэрроуз, а также доктор Либби Лонг и доктор Дийти Картер придумали нечто особенное, объединив устройство сворачиваниявремениБэрроузасобычным телевизионным снуперскопом-подглядывателем. Это комбайн, названный "суперснуперскопом", позволяет не только видеть, чем занята ваша супруга, когда вы отсутствуете всю ночь, но даже что она будет делать еще десять лет после этого. Или пятьдесят, или пятьсот... Этот прибор может дать возможность Кругу Ауроборо увидеть последствия слишком раннего вмешательства и, быть может, воздержаться от такового. Быть может. Но при наличии уникальных качеств "Холмса-IV" эта вероятность во много раз увеличится. Мы еще должны будем в этом убедиться. Во всех случаях Майк мог бы позволить нам обойтись даже без суперснуперскопа для достижения нашей основной цели – сделать жизнь человечества более достойной и счастливой. Вот для чего нам нужен Адам Селен! Есть ли вопросы?
– Есть один, Хильда!
– Слушаю вас, Джубал! – А посвящен ли наш друг Ричард в концепцию "Мира как мифа"?
– Я только вскользь называла ее Ричарду, рассказывая, как мы четверо – Зеб, Дийти, Джейк и я – были изъяты из истории нашей планеты и стерты во всех записях. Но думаю, Хэйзел ему рассказала об этом подробнее, да, Ричард?
– Если речь идет о концепции, то нет, я совершенно не в курсе. Да и не слишком хотелось совать в это свой нос. К тому же, Хильда, простите великодушно, но все эти "концепции" крайне трудно переварить!
– Конечно, дорогой, я и сама в это не слишком-то верю. Разве что глубокой ночью... Джубал, вам и карты в руки – объясните!
– Ну ладно, – произнес доктор Хэршоу. – Концепция "Мир как миф" чрезвычайно хрупка и деликатна. Ее иногда называют "многоличностным солипсизмом" <солипсизм (лат.) – признание единственной реальностью лишь собственного "я" и личных ощущений>, хотя внутреннее содержание этого определения можно назвать нелогичным и абсурдным. Но сама нелогичность крайне нам полезна, мы далеко не всегда исходим из так называемой "логики".
Так вот, в течение многих веков религия поддерживала идею верховной власти как единственное объяснение Вселенной или Мультивселенной (назовите ее, если хотите, "Многовселенной"!). Детали всех известных религий могут существенно различаться, но суть их всегда сводится к одному: где-то высоко в небе или глубоко в земле, не исключено, что и внутри вулкана – то есть в недоступном людям месте – обитает старый-старый человек, одетый в какое-то подобие хламиды (по-нашему – ночной рубашки). Он знает все. Он всемогущ. Он Творец всего сущего. Он награждает и наказывает и, представьте, даже берет... взятки! Иногда этот Всемогущий имеет облик женщины, но последнее – нечасто, поскольку человеческие самцы обычно крупнее, сильнее и воинственнее самок. Господу, как правило, придается имидж Отца. Но идея Всемогущего Бога со временем стала подвергаться атакам, так как она в конечном счете ничего не объясняет, являясь пустой отговоркой. В девятнадцатом веке атеистический позитивизм возобладал среди меньшинства. (Тех, кто привык регулярно мыться в ванне.) В конце концов он полностью вытеснил идею Бога. Но и у атеизма размах весьма невелик, и он ничего не объясняет, а всего лишь отвергает веру в Бога. Логически этот позитивизм опирался на естественные науки девятнадцатого века. Физики того времени искренне полагали, что Вселенную можно объяснить, как часовой механизм. В двадцатом веке появилось новое поколение физиков, напрочь опрокинувших идеи своих предшественников. Квантовая механика и "кошка Шредингера" выкинули на свалку мир "часового механизма" и с 1890 года заменили его туманом теории вероятности, то есть новым механизмом, в котором возможно все. Интеллектуалы, разумеется, несколько десятилетий этого не замечали, поскольку высокообразованные люди, как правило, не умеют сосчитать свои ботинки и очень даже гордятся этим! И тут выяснилось, что с кончиной позитивизма на сцене вновь объявились богословы, и вера стала набирать силу, гораздо большую, чем прежде! В конце двадцатого века (Хильда, поправьте, если я не прав!) наша Хильда со всем семейством была увезена с Земли каким-то дьяволом, которого окрестили "Зверем". Им удалось удрать в транспорте, вам хорошо знакомом и называемом Гэй Десейвер. В поисках безопасности эта семья посетила множество измерений и много вселенных. Вот тогда Хильда и сделала свое величайшее открытие, огромное по масштабу всех времен.
– Надеюсь, вы всем девушкам об этом сообщили?
– Спокойствие, милая! В числе многих обитаемых мест они посетили и Страну Оз <"Волшебник из страны Оз" – популярнейшая повесть-сказка Л.Ф.Баума, пересказанная у нас А.Волковым ("Волшебник Изумрудного города")>. Да, Страну Оз.
Я дернулся как ошпаренный. Не выспавшись накануне, я слегка расслабился под журчание доктора Хэршоу, но тут...
– Вы произнесли слово "Оз" или я ослышался?
– Да, произнес. Повторю вам трижды: Оз, Оз, Оз! Конечно, эта страна оказалась созданной фантазией Л.Фрэнка Баума. А еще им довелось побывать в "Стране чудес", изобретенной преподобным мистером Доджсоном <подлинное имя Льюиса Кэррола, автора сказки "Алиса в стране чудес">для развлечения Алисы.
И посетили другие места, считавшиеся до той поры вымышленными. Хильда обнаружила, что и сами мы живем в точно таком же мире, и создала концепцию "Мир как миф". Мы создаем свой мир сами и сами же его изменяем. Настоящие могучие сочинители мифов, такие, как Гомер, Баум, автор Тарзана, создали значительные и прочные миры, между тем как пустяшные лжецы и лишенные воображения халтурщики ничего не создали, и их жалкие выдумки всеми забыты. Вот на этом-то достоверном факте, Ричард, заметьте, не на религии, а на факте, и базируется вся деятельность Круга Ауроборо. Что, Хильда?
– У нас осталось совсем мало времени до перерыва на ленч. Ричард, есть какие-нибудь замечания?
– Вам они вряд ли понравятся.
Лазарус проворчал:
– А ну, сыграй нам. Баб!
– Я не только не собираюсь рисковать из-за всей услышанной галиматьи, но приложу все силы, чтобы вытащить из этого болота и Хэйзел. Но если так уж нужны память и программы того древнего лунного компьютера, то, на мой взгляд, имеются два, по крайней мере два нормальных, пути для их изъятия!
– Говорите!
– Один примитивен и опирается на деньги. Учредите некую "передовую организацию", состоящую из липовых академиков. Сделайте от ее имени приличное денежное вливание в Университет Галилео на Луне, войдите прямо в дверь компьютерного помещения и берите все, что вам надо! Другой путь использование действительно могущественных сил для получения реальных результатов. Какого черта возлагать надежды на "пожилую женатую пару" для совершения вашей уотергейтской аферы? И все ваши космические благоглупости меня ни в чем не убедили.
– А ну выложите ваш билет! – изрыгнул "малыш" Черный Самбо, то есть "Небесный маршал".
– Какой еще "билет"?
– Тот, что дает вам право "развинчивать" (я подумал, может, он хотел сказать "развенчивать"?) непостижимое! Сейчас же выложите его! Вы всего лишь жалкий трус, слишком ничтожный, чтобы выполнить свой долг!
– Да неужто? А кто же придумал тебе Бога? Слушай, мальчик, я так рад, что цвет моей кожи похож на твой!..
– Это почему же? – несколько оторопело спросил он.
– Да просто потому, что иначе меня могли бы назвать расистом, если бы я сообщил, насколько тебя презираю и что о тебе думаю!
Я успел заметить, как он выхватил из кобуры оружие, но моя-то палка (черт бы ее побрал!) лежала на полу, она соскользнула, когда я вставал с кресла. Я потянулся было за ней, но пуля сумела меня достать, попав в нижнюю левую часть живота.
В него выстрелили сразу трое. Двое попали в сердце, один – в голову.
Джон Стерлинг, Лазарус и Командир Смит – трое, где хватило бы и одного!
Я сперва и не почувствовал боли, хотя знал, что он попал в кишки. Это плохо, совсем плохо, если не окажут срочной помощи!
А вот с Сэмюэлем Боузом стало происходить что-то непонятное. Он подался вперед и свалился с кресла и помоста, мертвый, как сам король Карл, но тело его не осталось лежать там, куда упало. Оно начало постепенно... исчезать. И не то чтобы оно тускнело или там таяло, как пивная пена. Нет, оно исчезало по частям – сперва середина, потом лицо, потом ноги... Будто кто-то проводил влажной тряпкой по доске, где оно было нарисовано мелом. И, наконец, он исчез совсем. Его "стерли". Не осталось даже крови. Исчезло даже кресло, на котором он восседал.
Но заодно исчезла и рана в моих кишках.

Глава 29

Возможно, наступит время, когда лев и овечка возлягут рядом,
но я уж лучше поставлю на льва!
Генри Уилер Шоу (1818-1885)
– А не лучше ли мне вытянуть меч из камня? – возразил я. – Если вам так уж хочется всучить мне "товар"! Ведь план совершенно идиотичен!
Мы сидели за столом для пикников в восточной части фруктового сада фермы: Мэнни Дэвис, капитан Джон Стерлинг, дядя Джок, Джубал Хэршоу, я и профессор Руфо, лысый старик, представленный мне в качестве помощника "Ее Премудрости", а заодно (о Господи!) и ее внука.
(Впрочем, воочию убедившись в некоторых результатах ворожбы доктора Иштар, я больше не прибегал даже мысленно к словечку "невозможно", как делал еще несколько дней назад!) С нами был и Пиксель, который после ленча занялся охотой за бабочкой.
Он очень старался, но та все время шла на несколько "пунктов" впереди.
Яркое безоблачное небо обещало послеполуденную температуру в тридцать восемь или даже сорок градусов, в связи с чем мои тетушки предпочли вкушать ленч внутри кондиционированной кухни, а не на воздухе. Но здесь, где расположились мы, дул легкий бриз, деревья давали некоторую прохладу, так что было вполне терпимо. День, прямо созданный для пикника, напомнил мне "конференцию" с папой Хендриком Шульцем в саду "Старой Макдональдовой фермы" ровно неделю назад (и одиннадцать лет спустя!). Если не считать, конечно, что Хэйзел сейчас с нами не было. Это портило мне настроение, но я старался не показывать вида. Когда Круг "открылся" для ленча, тетя Тиль сообщила мне:
– Хэйзел ушла всего несколько минут назад вместе с Лэйфом. Просила передать, что к ленчу не будет, но рассчитывает вернуться после полудня.
Уж к ужину появится наверняка.
Я проклял это лаконичное послание. Мне так нужно было обсудить с ней все разговоры в "закрытом Круге"! К черту, как я могу принять какое-нибудь решение, пока не поговорю с собственной женой?
Но женщины, как кошки, – они всегда делают, что хотят. И мужчине с этим не сладить.
– Я продам вам этот самый меч в камне, – вдруг оживился профессор Руфо. – Недорого. Почти новый, использованный королем Артуром всего лишь раз. Меч ему без надобности, и я уверен, что он вам может помочь. Поэтому и недорого – я не могу извлекать выгоды из того, что не имеет гарантии!
– Руфо, – произнес мой дядя, – вы способны продать билеты даже на собственные похороны, не так ли?
– Не "способен", а уже продавал. Ровно столько, чтобы купить круглый гроб, в котором я ужасно нуждался... столько народу желало убедиться, что я в самом деле сдох!
– Вот, оказывается, как вы их провели!
– Да не вполне и провел. Ведь в билетах вовсе не утверждалось, что я умер, а просто предоставлялось право понести мой гроб. Это были великолепные похороны, самые прелестные из всех, какие когда-либо случались! Особенно их кульминация, когда я уселся в гробу и запел ораторию из "Смерти Джесса Джеймса", причем исполнил все партии подряд! И ведь никто не потребовал деньги обратно! Некоторые даже ушли прежде, чем я взял самую высокую ноту. Грубые создания... Стоит побывать на собственных похоронах, чтобы убедиться, кто твой истинный друг!
Руфо вспомнил обо мне.
– Так что же, нужен вам тот "меч в камне"? Недорого, но не даром.
Могу и в кредит: это превзойдет все ваши ожидания! Скажем, за шестьсот тысяч имперских долларов в мелких купюрах? Не крупнее десяти тысяч каждая?
– Профессор, мне не нужен "меч в камне"! Я использовал эти слова всего лишь как метафору дурацкого бизнеса. Такой же метафорой являлся, например, "истинный принц" в доармстронговских романах. Я имел в виду, что нелепо отказываться от использования денег или могущественных сил (что обеспечило бы нулевые потери), а вместо этого рассчитывать на меня и мою жену, вооруженных лишь бойскаутскими ножами! Это рыхлая глупая выдумка, даже современные книги отвергают такую несуразицу! Да и вряд ли ей будет обеспечен успех!
– Пятьсот тысяч пятьдесят, и я беру на себя остальные расходы!..
– Ричард, – ответил Джубал Хэршоу, – здесь невозможна никакая традиционная логика. В течение тысячелетий и философы, и святые пытались постичь логические схемы построения Вселенной... до тех пор, пока не явилась Хильда, которая доказала, что Вселенная отнюдь не логична, а, наоборот, причудлива и что ее структура зависит только от талантливого вымысла и ночных кошмаров мечтателей, лишенных логики. – Он пожал плечами.
– Если великие умы не поддадутся заблуждению, гласящему, что Вселенная, вернее, Мультивселенная, подчиняется логике и справедливости, а путем тщательного анализа придут к выводу, что всеми мирами правят законы хаоса и жестокости...
– Пятьсот тысяч – это последняя моя цена!..
– Но тогда тем более, зачем мне и Хэйзел надо так рисковать, во имя чего? – буркнул я и закричал: – Пиксель! Оставь это насекомое в покое!
– Бабочки – не насекомые, – без тени улыбки заметил капитан Стерлинг. – Они самодвижущиеся цветы. Леди Хэйзел сообщила это много лет назад. – Он наклонился и осторожно поднял Пикселя. – Как ему можно дать попить?
Я показал ему, как это сделать при помощи воды и пальцев. Стерлинг усовершенствовал способ, предложив котенку всю ладонь в качестве поилки.
Пиксель сперва облизал ее края, а потом стал лакать, как и положено кошке, из углубления.
Этот Стерлинг чем-то смущал меня. Я знал его происхождение или думал, что знаю, и это заставляло воспринимать его с некоторым сомнением, хотя он сидел передо мной, как вполне живое существо, и я с ним беседовал. Да и как же можно не верить в реальность человека, сидящего перед вами и хрустящего сельдереем и картофельными чипсами?
И все же он был как бы двумерен – никогда не улыбался, а тем более не смеялся. Был безупречно вежлив, но удручающе серьезен. Я начал было благодарить его за то, что он спас мою жизнь, выстрелив в того, чье имя я не желал и вспоминать. Но Стерлинг остановил меня:
– Мой долг. Его можно было израсходовать, вас – нет!
– Четыреста тысяч и ни центом меньше... Полковник, где там эти чертовы яйца?
Я передал профессору сваренные вкрутую яйца.
– Я ведь еще не рассказал вам, как надо обращаться с "мечом в камне"?
Сперва его надо попытаться вытащить, а потом... Ну ладно, не будем невежами. Триста пятьдесят тысяч!
– Профессор, да он мне и даром не нужен! Я же просто упомянул его ради красного словца.
– Ну давайте хотя бы меняться! Он вам пригодится для съемок стереосериалов. А еще им можно отпирать запоры!
– Профессор, вы что же, имеете в виду рекламу? – строго спросил Джубал.
– А что еще за условие "никакой рекламы"? Я ведь пока и не согласился участвовать!
– Вообще никаких разговоров, пока не наступит будущее. То самое после, когда реклама очень даже пригодится. Ведь надо же будет наполнить исторические книги! Мэнни, объясните Ричарду, почему вы никогда не публиковали воспоминания о Революции.
– Потому что Майк еще спит. И его нельзя слишком рано тревожить.
Нет?
– А что, Мануэль, у вас имеется неопубликованная автобиография? спросил я.
Мой "приемный" тесть кивнул.
– А как же! Профессора нет, Вайоминг тоже, Майк – неизвестно как.
Свидетель – лишь я. Подлинная история Революции. А то идет сплошное вранье. Вспоминает всякое жулье, даже близко там не побывавшее!
Он поскреб подбородок левой рукой. Что, тоже трансплантант? У него же руки не было, я это знаю. Заметив мой взгляд, он мотнул головой, то ли подтверждая мои мысли, то ли наоборот. Но продолжил предыдущую тему:
– Написали вместе с Майком до моего отбытия на Астероиды. Спасем Майка – может, опубликую... Хотите узнать, как я познакомился со своей дочерью Хэйзел?
– Ну конечно! – воскликнул я, а Стерлинг сурово кивнул.
– Дело было в понедельник, 13 мая 2075 года, в Луна-Сити. Собрались в Стильярджи-Холле, говорили, говорили. Не о Революции, просто ругали правительство, несчастные же люди! На полу у двери – тощая девчонка, волосы оранжевые, грудок еще нет, глазенки блестят. Десять, может, одиннадцать. Слушает, слова не упустит. В ладошки хлопает, а сама серьезная-серьезная. Тут как нагрянули желтые куртки, правительственные "копы", бьют, даже убивают! Пока спасал рыжую девчонку, "копы" убили лучшего дружка. Ну и увидел се в действии. Кинулась вперед, как мячик, ткнула головой того "копа" в живот, он повалился, а я как дам ему в пасть левой рукой (не этой, тогда был протез номер один!). Перешагнул через подонка, потащил прочь свою Вайоминг. А рыжий огонек куда-то скрылся, не заметили. Не видели несколько недель. Потом нашли. Но, друзья, точно говорю, дралась она так здорово, что спасла нас тогда от "копов". Спасла папу Мэнни и маму Вайо, еще не зная, что станет нашей дочкой! – Мануэль Дэвис рассмеялся. – Все-таки нашел ее! Взял в семью, не женой – девчонка еще, – а дочерью! Но в деле – совсем не ребенок! Тяжело трудилась для свободы Лупы, ничего не боялась. А 4 июля 2076 года поставила вместе с нами подпись под Декларацией. Наш самый молодой товарищ, Хэйзел Мийд Дэвис. Никто больше не заслужил!
Мистер Дэвис вытер глаза. (Я, кажется, тоже.) Капитан Стерлинг поднялся из-за стола.
– Мистер Дэвис, я горд, что услышал ваш рассказ. Мистер Джок Кэмпбелл, спасибо за гостеприимство. Полковник Кэмпбелл, надеюсь, вы решите бороться вместе с нами. Мы в вас нуждаемся. А теперь, если вы меня извините, я вас покину. Должен идти. Ибо "Повелитель Галактики" не позволяет долго тянуть с ленчем. Не имею права.
– Ерунда, Джон, – сказал дядя Джок. – Должен же быть когда-нибудь и отдых? Поехали-ка со мной на охоту! За динозаврами. Время, проведенное в мезозое, не повлияет на ход собрания! А ваш "Повелитель" даже не докумекает, что вы отлучились. Ведь так славненько можно попрыгать во времени!
– Я сам буду знать, что отлучился, а это плохо. Однако благодарю вас, сэр, за предложение! Мне очень по душе такая охота!
Он поклонился и ушел. Доктор Хэршоу спокойно сообщил:
– Вот истинное благородство. Когда мы окончательно одолеем Повелителя, он и сам будет "стерт"! И знает это. Но его ничто не остановит. Он человек долга.
– А почему же его должны "стереть"? – вскинулся я.
– Как? Полковник, я знаю, что для вас это ново... но ведь вы и сами сочинитель, не так ли?
– Пока еще да, насколько я понимаю. Я недавно закончил большую вещь и отослал ее своему агенту. Всего десять дней назад. Возможно, скоро возьмусь за другую, если... Если жена меня поддержит.
– Ну значит, и сами прекрасно знаете, что по законам жанра, особенно приключенческого, герои и злодеи всегда взаимодополняющая пара. Один всегда бывает нужен другому.
– Так-то оно так, но ведь... прямо скажем, того человека, который нас только что покинул, придумала Хэйзел вместе с сыном, Роджером Стоуном. Они создали сериал "Бич космических трасс"...
– Именно. Его создали Хэйзел с сыном. Стерлингу известно и это. Но вот что я вам скажу, сэр: ведь все мы вымысел, продукт воображения того или другого сочинителя! Но мы, как правило, этого не знаем. А вот Джон Стерлинг знает, но он достаточно силен, чтобы не сломаться. Он знает и свою роль, и свое предназначение. И принимает их как должное.
– Но как же можно стереть такого человека?
Доктор Хэршоу удивился.
– Но вы же писатель. Так? Сочинитель придуманных историй. Сюжетов. Коллизий. Верно?
– Я-то? Я и понятия не имею о "литературе" как таковой, а просто леплю свои шаблонные историйки, предназначенные для публикации в газете, в лучшем случае – в сборнике. Но не более того. Грех, страдание, раскаяние... Сериалы о лошадях. Сериалы о космосе. Войны. Убийства.
Шпионы. Моряки. И все такое прочее. Но мы с Хэйзел намерены возродить ее классический сериал с капитаном Стерлингом в главной роли. Как всегда. Так что это за блямкание насчет его "стирания"?
– Так что же, вы не хотите дать ему покончить с Повелителем Галактики? Вы обязаны это сделать, ибо Повелитель – такое зло... такое же всеобъемлющее зло, как и Воском!
– О, разумеется, он был злом, но только первые тринадцать серий. И все было так давно!
– И все равно Стерлинг не может остаться. Серии существуют, лишь пока живы и герой, и злодей. Стерлинг с самого начала предназначался для борьбы с Повелителем. С самого начала он был задуман именно так.
– Ну ладно, примем это как данность. Но сейчас-то Повелитель уже усоп? Или скоро усопнет? Ну и что же останется делать Стерлингу?
Я хотел было что-то сказать, но запнулся, так как вопрос был уже не вопросом, а констатацией факта в духе Сократа. Для каждой кошки должна быть крыса. А герой ранга Стерлинга должен иметь противника себе по плечу.
И если мы укокошим Повелителя, то вынуждены будем сочинить хотя бы сына с такими же мускулами, зубами, злодействами и паром, выпускаемым из ушей!
– Не знаю. Мы подумаем. Состарим Стерлинга и дадим ему синекуру в виде поста коменданта Академии Звездного Патруля. Или еще чего-нибудь в том же духе. Но зачем же его убивать? Пусть живет и не испытывает нужды в злодеях типа Повелителя!
– Вы полагаете, что это хорошо? – спокойно спросил Хэршоу.
– А... может, вам хотелось бы вообще закрыть сериал?
– Только не мне. Я ведь и сам наполовину в отставке. И все, что я сам создал, – это "Семейство Стоунов-кутил", комический сериал, без всяких злодеев. Вдобавок я теперь знаю истину о "Мире как мифе" и вообще не пожелаю создать никакого злодея. Спасибо судьбе, что мне не пришлось этим заниматься, ибо я никогда по-настоящему не верил ни в какое злодейство!
– Ну хорошо, я все равно без Хэйзел ничего ответить не смогу. Я ведь писатель второстепенный, мое дело будет следить за орфографией, пунктуацией, правильными ссылками и немного – драматургией сюжета. А она будет заведовать всей композицией. Но на сюжет и я все же немного смогу повлиять. Вот вы, дядюшка Джок, что-то ведь сказали об охоте на динозавров вместе с капитаном Стерлингом? Это что же, одна из шуточек, вроде той, когда вы "отпилили" якобы десять квадратных километров от ледового шельфа Антарктиды и отбуксировали их в Сингапур с помощью весельной лодки?
– Да нет, лодкой это было бы трудно!
– Ладно. Так вернемся к динозаврам.
– А что же динозавры? Я люблю на них охотиться! А однажды и Стерлинга взял с собой, и он достал потрясающего "рекса". Тиранозавра. А может, ты и сам попробуешь?
– Дядя, вы что, серьезно? Вы же знаете, я не люблю охоту! Терпеть не могу убивать тех, кто сам стрелять не умеет.
– Ого! Да ты меня не понял, племянничек! Мы вовсе не убиваем бедненьких зверюшек, даже если это тиранозавры. Это, на мой взгляд, не лучше, чем стрелять в коров. К тому же и мясо у них куда хуже! Динозавр старше года совсем несъедобен. Я их пробовал несколько лет назад, проголодавшись во временном канале номер семь. Но вообще, при ближайшем рассмотрении, убивать этих глупых ящериц все равно что убивать глупых людей. Так же стыдно. А вот охотиться с камерой – это совсем другое дело!
Вот это забава, так забава! И уж наверняка больше похоже на спорт, чем охота с ружьем. Отщелкаешь огромных хищников и тут же натыкаешься на разъяренных весенним гоном диких быков! И удираешь от них во все лопатки, и это так тебя подхлестывает, что ничего другого и не надо! Дикки, я знаю одно такое местечко невдалеке от Викиты, где водятся и трицератопсы, и утконосые ящеры, и всякие там птеродактили. А бронтозавры, а самцы стегозавра! Вот разделаемся со всеми тутошними затеями и махнем с тобой туда! Что ты на это скажешь?
– А что, это так легко?
– С теперешним оборудованием мезозойская эра не дальше, чем Ти-Эйч-Кью или Бундок! Время и пространство ведь всего лишь иллюзии, а бэрроузовы "сворачиватели" в одну секунду могут швырнуть тебя в самую гущу стада совокупляющихся, пасущихся или охотящихся тварей раньше, чем ты сможешь произнести слова "шестьдесят шесть миллионов лет"!
– Вы говорите со мной так, будто я уже состою в штате операции "Адам Селен"!
– Ну да, Дикки, ведь все оборудование все равно принадлежит Корпусу Времени... и очень дорого стоит. Сколько – это не тема для обсуждения. Оно создано для выполнения долгосрочной программы "Лонг Вью", а в целях развлечения может использоваться лишь эпизодически и далеко не всеми! Да, я считаю, что ты уже почти состоишь на службе. Так когда же ты надумаешь приступить?
Мэнни Дэвис смотрел на меня безо всякого выражения. Руфо встал и громко произнес:
– Ну, я сматываюсь. Стар небось уже хватилась меня – у нас ведь дел по горло! Благодарю всех и тебя, Джок, особо. Рад был познакомиться с вами, полковник.
Он быстро ушел. Хэршоу промолчал. Я глубоко вздохнул.
– Дядя, соглашусь только в том случае, если Хэйзел будет настаивать.
Но все же я попытаюсь ее отговорить. И никто не сможет меня убедить, что предложенные мной два варианта ошибочны. Любой из них гораздо приемлемее и разумнее для изъятия программ и памяти "Холмса-IV"... или Майка... или Селена. Я буду рад, если они сумеют применить любую из них. Ведь то, что я предложил, просто логичнее!
Хэршоу терпеливо произнес:
– Это не логическая задача, полковник!
– Но речь о моей голове, доктор! Впрочем... я все равно поступлю так, как захочет Хэйзел. Только...
– Только что, Дикки?
– А то, что я ненавижу любые акции с необоснованными предпосылками.
Знаете ли, дядя, я на прошлой неделе столкнулся с рядом необъяснимых и, пожалуй, даже смертельных нелепиц. Может, и за ними стоит Повелитель, о котором вы здесь талдычите? Я же оказался замешан в бестолковейшую путаницу событий. Иногда мне кажется, что я параноик.
– Я ничего об этом не знал. Расскажи, расскажи-ка!
И я им поведал все. Хэршоу даже вынул блокнот и стал делать пометки.
Я попытался вспомнить все: Энрико Шульца и его же роковое упоминание о Толливере и Уокере Эвансе, его смерть (если это была она!). Билла.
Неестественное поведение властей Голден Рула, дурацкий кар "Баджета", те вездеходы с убийцами. Джефферсон Мао, подонки в "Раффлзе"...
– И это все?
– Вам мало? Нет, не все! Какой груз везла тетушка Лилибет? Как нам, почти невооруженным и до предела измотанным, удалось скрыться от убийц?
Что делали леди Дайана и ее тупоголовые мужья в том заброшенном краю? Если бы я мог, заплатил бы целое состояние сыщикам, чтобы они докопались до истинной подоплеки того, что со мною произошло и происходит! Что было направлено действительно против меня, что явилось плодом мнительности, а что – просто совпадением?
– Джубал, – произнес дядя Джок, – я что-то не врубился!
– Я тоже. Да. – Хэршоу встал. – Мы что-то оба не врубились.
Мой дядюшка тоже поднялся.
– Дикки-бой, ты подожди здесь. Мы отлучимся на пять минут. Дела.
Когда они ушли, Дэвис тоже встал с места.
– Извините, пожалуйста, мне надо размять руку...
– Конечно, папа Мэнни! Нет, нет, Пиксель! Пиво – не питье для котят!

Предыдущая страница 23 Следующая страница


Кот, проходящий сквозь стены 24

* * *

На моем "сонихроне" оттикало семь минут. Но и по здешнему времени, кажется, прошло столько же. За это время дядюшка успел отрастить бороду, а у Хэршоу поперек левой щеки появился розовый ножевой шрам. Я растерянно уставился на них.
– О Господи, вы как рождественские привидения! Что с вами случилось?
– Да все, что угодно! А пиво еще есть? Сисси, – произнес дядя, не повышая голоса, – нельзя ли нам еще пивка? К тому же и у меня, и у Джубала давненько маковой росинки во рту не было! Много часов или даже дней...
– Сейчас, – ответил голос тети Сисси. – Но, милый! Я полагаю, тебе необходимо немного соснуть.
– Успеется. Сперва еда!
– Сразу же после еды ты должен вздремнуть. Сорок минут.
– Хватит меня изводить! Могу я получить томатный суп? И Джубал тоже!
– Ужин ты получишь лишь после сна. Через сорок пять минут после того, как приляжешь. Сейчас только закуска. Тиль это тоже подтверждает.
– Напомни, чтобы я тебя прибил!
– Конечно, милый. Но не сегодня – ты ведь так измотан!
– Ну ладно. – Дядя повернулся ко мне. – Так давай все обсудим. С чего начать? С тех вездеходов?.. Так ими управлял твой приятель, папа Хендрик Шульц! Можешь быть в этом совершенно уверен. Он оказался полевым разведчиком организации "Ичибан". И забудь о паранойе, Дикки. Все происходит далеко не случайно. За тобой гонятся, конкурируя друг с другом, две банды: "Хозяева времени" и "Обновители мизансцен". Они охотятся и на тебя, и друг на друга. У тебя дивная жизнь, сынок – ты рожден, чтоб быть повешенным!
– Что за чушь вы несете? Какие такие "Хозяева времени" и "Обновители мизансцен"? Этого еще не хватало! И при чем здесь я?
– Может, это и не истинные их названия. Но ясно одно: и "Хозяева" и "Обновители" – это группы, делающие то же, что и Круг. И за ними нужен глаз да глаз! Дикки, ты не знаешь, что среди всех вселенных, а их – "число Зверя", то есть шестьсот шестьдесят шесть <по Апокалипсису>– только Круг способен уловить истину и принять правильное решение по любому поводу.
Пойми ты это наконец!
– Да не желаю я ничего знать обо всем этом!
– Полковник, – вставил Джубал Хэршоу, – главный вывод из концепции "Мир как миф" в том, что мы имеем дело (и часто проигрываем) с тремя типами антагонистов: злодеями, подобными Повелителю Галактики, группами, подобными нашей, но преследующими совершенно различные цели, и, наконец, создателями мифов типа Гомера, Твена, Шекспира, Баума, Свифта и их коллег по Пантеону, которых я не назвал. Эта третья группа наиболее мощная из всех. Тела этих создателей давно превратились в прах, но сами они живут в бессмертном Корпусе Мифов. Эти мифы Пантеона ничего не меняют в Мультивселенной, следовательно, они не опасны. Но существуют и живые создатели новых мифов, норовящие "стереть" старые или пересмотреть характеры их персонажей. Вот эти очень даже опасны. – Хэршоу мрачно улыбнулся. – Единственный способ борьбы с ними – это твердое понимание того, что незыблемо и что не подлежит стиранию. Тогда они становятся бессильны, а их игра – безвредной.
– И что же, их можно обезвредить простым неверием в их силы?
– Именно. Отказом принимать их концепции мифов... Так мы можем уже доложить?
– Дикки-бой, ты спросил, почему именно ты нужен Корпусу? Вот я и Джубал оставили наш приятнейший ленч и осуществили массу очень нелегких и небезопасных исследований в разных временных каналах. И все – с учетом задания "Адам Селен" и твоего ключевого участия в нем. Нам удалось узнать, что "Хозяева" сами задумали похитить Майка, а "Обновители" решили его просто уничтожить. Но обе группы жаждут твоей смерти, ибо ты – прямая угроза их планам.
– Но когда они начали, я и слыхом не слыхивал ни о каком Майке-компьютере!
– А это и было наилучшим, по их понятию, временем, чтобы тебя прикончить, вот оно как!.. Сисси, ты не только красавица, ты еще и приятнейшая из женщин... не говоря уж о других талантах! Поставь поднос на стол – мы сами себя обслужим.
– Бахвал и великий лжец! Помни, ты обязан поспать. Это наказ Тиль. И ты не сядешь за ужин, пока не сбреешь эту мерзкую бороду!
– Передай твоей подружке, что я скорее умру с голоду, чем стану подкаблучником!
– Да, сэр. Но я чувствую, что и она вряд ли уступит.
– Спокойно, женщина!
– И вот поэтому я сама добровольно тебя побрею. И подстригу.
– Я согласен.
– Сразу же после сна.
– Пошла вон! Джубал, не хотите ли вы попробовать этот салат-желе?
Тиль готовит его исключительно. Впрочем, все три мои хозяйки – чудные поварихи!
– Ты мог бы под этим подписаться?
– Сказано тебе: исчезни! Джубал, жизнь с тремя женщинами требует исключительной силы духа!
– Знаю. Я сам это практиковал много лет. Сила духа плюс ангельское терпение. А также вкус к праздной жизни. Но групповой брак, такой, как в нашей семье Лонгов, сочетает все преимущества холостяцкой жизни, моногамии, полигамии – с отсутствием любых трудностей.
– Не смею спорить, но сам я проторчу со своими тремя грациями столько, сколько они сами позволят. Ну-с, а теперь поговорим об Энрико Шульце. Такого персонажа вообще не было.
– Здрасьте! – воскликнул я. – А кто оставил те мерзкие пятна на моей скатерти?
– Значит, его звали по-другому. Но ты и сам это знаешь. Наиболее достоверная гипотеза – он принадлежал к такой же шайке, в какой состоял и твой "приятель" Билл. Последний был отпетым улыбчивым мерзавцем, настоящим актером. Мы назвали и Энрико и Билла "ревизионистами". Побудительный мотив – тот же Адам Селен. А вовсе не Уокер Эванс...
– Но почему Энрико его упомянул?
– Чтобы сбить тебя с толку. Скорее всего. Дикки, я ведь ничего не знал о генерале Эвансе, тем более что то бегство после сражения произойдет в будущем. В моем нормальном будущем. Но я понимаю, почему слова "Уокер Эванс" так давили тебе на мозги. Почему они еще будут давить тебе на мозги! Вспомни, я не знал и того, что ты после операции "Андоррские крестоносцы" стал инвалидом (пока ты сам мне этого не рассказал).
– Ну так вот, слушай: кроме тебя и еще одного из "друзей Уокера Эванса", все остальные погибли. Тот, кто остался в живых, давно смылся на Пояс астероидов и затерялся. Таково положение на 10 июля 2188 года, то есть на одиннадцать лет вперед. Конечно, ты мог бы пообщаться с некоторыми из них в более близкое "отсюда" время...
– Не вижу смысла.
– Мы тоже так полагаем. Теперь о самом Уокере Эвансе. Лазарус взялся за это... и за частичное "смещение события", чтобы заодно показать тебе, на что мы способны. Никаких попыток пересмотра исхода сражения, тем более что из 2177 года трудно повлиять на битву, состоявшуюся в 2178 году, не меняя ничего в твоей собственной жизни. Можно было либо убить тебя в той битве, либо оставить в целости твою ногу, а тебя – на военной службе... Но в любом случае отпадали: твоя поездка в Голден Рул, женитьба на Хэйзел и пребывание здесь с разговорами обо всем этом. Смещение мира должно производиться лишь легкими касаниями, Дикки, гомеопатическими дозами!
– У Лазаруса есть два послания к тебе. Он говорит, что ты совершенно не повинен в том бегстве. Лично ты. Терзаться этим так же глупо, как если бы рядовой чувствовал себя ответственным за поражение в знаменитой битве Кастера "Малый муфлон", а ведь генерал Кастер – куда более блистательный полководец, чем твой Эванс! Лазарус в этом толк знает: он прошел все ступени от рядового до высшего командного чина и имеет опыт семнадцати войн во многих веках. Это его первое послание. Второе же таково: он просил тебе передать, что, возможно, ты и ужаснешься, ибо произошедшее – твоя тайна, хотя сам Уокер Эванс не стал бы держать на тебя зла... Дикки, о чем это он толкует?
– Если бы он хотел, то сам бы тебе и сказал.
– Резонно. А что, генерал Эванс был приятным человеком?
– Что? – Я уставился на дядю, не вполне соображая, к чему он клонит, и неохотно выдавил: – Да нет, не таким уж и приятным. Он был непокладист и нуден...
– Ну вот, теперь и это стало ясно.
– Да, черт возьми. Но к чему...
– А к тому, что я могу теперь сказать об остальном, о том "смещении", которое мы сотворили. Наш "полевой оператор" спрятал под телом Эванса пару больших пакетов с полевым довольствием. Когда ты сдвинул тело, то нашел их... и этого оказалось достаточно, чтобы ни один из "друзей Уокера Эванса" не дошел до такой степени голода, чтобы нарушить табу. Стало быть, такого и не произошло!
– Но почему же я об этом не помню? А помню то, другое?
– Помнишь другое?
– Почему?..
– Ты будешь помнить лишь то, что нашел под телом – тот неприкосновенный запас продовольствия, который спас вас от...
– Дядя, это же безумие!
– Нет, это всего лишь небольшое "смещение". Некоторое время ты будешь это осознавать, потом все сотрется и останется лишь легкая тень воспоминания. А потом и она исчезнет. Не было этого, Дикки! Ты прошел через ад суровых испытаний и потерях ногу. Но ты не съел своего главнокомандующего!

* * *

Дядя продолжал:
– Джубал, чего мы еще не сказали? Дикки, ты не можешь рассчитывать, что мы сможем ответить на все твои вопросы. Ах да, о тех смертельных болезнях, которые ты якобы перенес. У тебя было только два недуга, остальные... ну, скажем, являются преувеличением. И лечили тебя всего три дня, а потом поместили в "поле управляемой памяти" и пришили тебе новую ногу. И сделали кое-что еще... Разве ты не чувствуешь себя намного лучше, чем раньше? Более живым и энергичным?
– Ну... чувствую. Но это идет еще со дня женитьбы на Хэйзел, а не только после Бундока.
– Сработало и то и другое. В течение того месяца, что ты лежал у доктора Иштар, они давали тебе стимуляторы омоложения. И переместили тебя из своей клиники в госпиталь ровно за день до того, как ты проснулся. О, можешь считать, что тебя просто-напросто облапошили – дали новую ногу и сделали тридцатилетним! Я думаю, тебе следовало бы подать в суд!
– Дядя, бросьте, пожалуйста! А что же с той "тепловой" бомбой? Тоже преувеличение?
– Не знаю. Может – да, а может – нет. Мы сумели различить лишь "временной щелчок". Дело в том...
– Ричард, – вмешался Хэршоу, – теперь мы полагаем, что задание "Адам Селен" может быть завершено еще до того, как станет необходимой тепловая бомба. У нас возник некий план. И эта тепловая бомбежка обрела статус "шредингеровой кошки": ее вероятность прямо стала зависеть от выполнения задания "Адам Селен". И наоборот. Мы еще это все обдумаем...
– Эти ваши "планы"... Вы что же, считаете, что я уже согласился?
– Нет, наоборот, мы исходим из вашего отказа.
– Хм-м. Но если так, то стоит ли вам суетиться и рассказывать мне все эти диковины?
Дядюшка устало произнес:
– Дикки-бой, потрачены тысячи и тысячи человекочасов, чтобы удовлетворить твои ребяческие амбиции и снять покров с неизвестности. Ты что же думаешь, мы просто приходим и "сжигаем" результаты событий? Сядь на место и выслушай меня внимательно. Так... начиная с июня 2188 года в Голден Руле и Луна-Сити тебя обвинили в восьми убийствах и выписали ордера на твой арест.
– Восьми? Так кого же я убил?
– Посчитаем: Толливера, Энрико Шульца, Джонсона, Освальда Проганта, Расмуссена...
– Расмуссена?
– А ты его знаешь?
– В глаза не видел, но на мне в течение десяти минут красовалась его феска.
– Давай не будем тратить время на эти обвинения в убийствах. Они всего-навсего означают, что за тобой кто-то охотился и в Голден Руле, и в Луна-Сити. Если учесть, что ты понадобился трем группам, совершающим прыжки во времени, то ничего удивительного в этих "нелепицах" нет. Ты, разумеется, пытался это выяснить, хотя со временем оно само бы прояснилось. Если бы тебе понадобилось... И если только ты не умотал бы на Тертиус и не позабыл обо всем. Да, еще о тех кодовых заданиях. Никаких особых заданий, тебе следовало бы просто помочь открыть ту дверь. Но при этом не дать себя укокошить! Вовсе не то, что ты себе вообразил. Дикки, ты просто оказался паникером!
– Черт возьми, мне жаль!
– У тебя есть ко мне вопросы?
– Пойдите поспите.
– Еще не время. Джубал, что еще?
– Спать, конечно!
– Дикки!
– Слушаю, дядя.
– Ты должен знать, что она тебя любит. Бог знает, за что! Но это вовсе не значит, что она всегда будет говорить тебе правду или действовать только в твоих интересах! Считай, что я тебе предупредил...
– Дядя Джок, а что хорошего в подобных предупреждениях? Говорить человеку о его жене... Не хотите ли услышать от меня что-либо о Сисси?
– Разумеется, нет! Но я ведь старше тебя и намного опытнее!
– Так проясните свои мысли насчет Хэйзел...
– Давай поменяем тему. Я вижу, тебе совсем не по душе Лазарус Лонг?
Я оскалил зубы.
– Дядя, единственная мысль, которая меня точит в отношении этого субъекта, что если он и вправду так стар, то он потратил мафусаилов век лишь на взращивание своей беспримерной сварливости. Он несусветно грубил при каждой нашей встрече. И я вдобавок в долгу перед этим ублюдком! Моя нога – из его клона, вы знаете? А тот переполох, который произошел сегодня утром? Лазарус пристрелил того болвана (как бишь его звали?), который пытался укокошить меня. Но ведь в него еще стреляли и капитан Стерлинг, и командир Смит. Может, они даже опередили Лазаруса, а может, и нет. Во всех случаях я обязан всем троим. Черт бы побрал этого Лазаруса, я хотел бы разок спасти ему жизнь, чтобы не оставаться в долгу. Ублюдок он мерзкий!
– Ты не должен так ругаться, Дикки. Эбби за это выпорола бы...
– Да уж, вполне могла бы. Беру обратно слово "ублюдок"...
– А ты знаешь, Дикки, что и твои родители никогда не были женаты?
– Ну что же, мне этим частенько тыкали в нос. И весьма колоритно.
– Я имел в виду – чисто формальный брак. Твоя мама была моей любимой сестренкой, намного меня моложе. Дивное дитя. Я сам учил ее ходить. Играл с ней, когда она подросла, баловал как только мог. И когда у нее возникли, что называется, "проблемы", она пришла ко мне. К старшему брату. А еще – к твоей тете Эбби. Дело в том, Дикки, что твой отец вовсе не желал смыться, но он ужасно не нравился твоему деду, в точности так, как тебе не по душе Лазарус Лонг! Но я имею в виду не твоего дедушку Эймса, чье имя ты носишь, а дедушку Кэмпбелла, моего с Вэнди отца. Уже после твоего рождения она встретила Эймса, и он женился на ней, а мы с Эбби взяли тебя к себе. Эймс дал тебе имя, а твоя мать собиралась через год забрать тебя, но она не прожила и года после брака с Эймсом. Вот мы тебя и вырастили. И Эбби стала твоей матерью во всем, кроме прямого родства.
– Дядя, тетушка Эбби была такой матерью, о какой мальчик может только мечтать! А те персиковые розги были мне очень даже полезны! Я это твердо знаю.
– Мне так приятно это слышать от тебя, Дикки-бой! Я люблю всех твоих тетушек, но ни одна женщина не заменит мне Эбби. Знаешь, Хэйзел чем-то мне ее напоминает. Ну ладно, Дикки, ты слушаешь меня? И соберешься ли с мыслями?
– Дядя, я же борюсь всю дорогу! Как я могу так просто сказать "о'кей" и подвергнуть свою жену риску, если у нее всего полсотни шансов выжить из ста? И никто не может мне растолковать, почему предложенные мной два варианта не лучше?
– Мы только что запросили аналитиков. Они не лучше. Но математики исследуют возможность создания альтернативной команды, если ты не согласишься. Поглядим. Твой отец был твердолобым упрямцем, твой дед тоже. Неудивительно, что ты пошел в них обоих. Твой дедушка, мой родной отец, заявил, что он лучше будет иметь в семье незаконнорожденного, ублюдка, чем зятя в лице Лазаруса Лонга. Вот он и получил ублюдка – тебя.
А Лазарус ушел и так ничего и не узнал о своем сыне. И ты еще удивляешься, что ты и твой папаша никак не можете сойтись? Вы слишком похожи друг на друга! А теперь Лазарус отправился, чтобы занять твое место в команде, выполняющей задание "Адам Селен"!

Глава 30

Нашим забавам пришел конец.
Вильям Шекспир (1564-1616)
Умирать нетрудно. Даже маленький котенок на это способен. Я сижу спиной к стене в старом компьютерном зале Правительственного Комплекса Луны. Пиксель свернулся на моей левой руке. Хэйзел лежит рядом на полу. Я не уверен, что Пиксель мертв. Может, он просто спит. Но я не хочу его тревожить, чтобы выяснить это. В лучшем случае он – тяжелораненый ребенок.
Знаю, что Хэйзел еще жива, по тому, как слегка вздымается ее грудь.
Но она очень плоха. Я бы хотел, чтобы это скорее кончилось.
Никому не могу помочь. Нечем, да и двинуться трудно, поскольку у меня осталась всего одна нога и нет протеза. А та правая нога (от Лазаруса) сгорела прямо по линии пересадки. Я не слишком даже огорчен этим, ведь сгорание сопровождается прижиганием, и крови теряешь немного. И пока не так уж больно. Боль появится потом. Жуткая вспышка "белой" боли... Она придет позже. Интересно, знает ли Лазарус, что он мой папаша? Сказал ли ему об этом дядя Джок?
Эй, но это же значит, что Морин – прекрасное, чудесное создание – моя бабушка? А еще... но мне лучше вернуться немного назад.
В голове у меня все время что-то вспыхивает, и я не знаю, записывается ли то, что я говорю? Я захватил с собой тертианский диктофончик, или "записыватель", крошечную штучку, какой я раньше не видал. Не помню, включил я его или выключил (если он был включен). Я не уверен, что Пиксель мертв... Но я, кажется, это уже говорил. Может, надо начать с самого начала?

* * *

Это была хорошая команда, оснащенная достаточным по силе лучевым оружием, что делало по моим ощущениям наши шансы совсем неплохими.
Конечно, Хэйзел была командиром. Вот состав подразделения:
Майор Сэди Липшиц, лидер ударной группы.
Капитан Ричард Кэмпбелл, старший офицер.
Корнет Гретхен Гендерсон, младший офицер.
Сержант Эзра Дэвидсон.
Капрал Тэд Бронсон, известный также как Вудро Вильсон, или Лазарус Лонг, или Лафайетт Хьюберт, Департамент медицины, дополнительные функции: офицер-медик.
Мануэль Дэвис, гражданское лицо, специальный полевой оператор.
...Лазаруса под именем Тэда Бронсона зачислили капралом в подразделение по выполнению задания "Адам Селен". Это, по-моему, содержало какую-то шуточку для посвященных. Меня не посвятили, откуда пошел этот "Бронсон".
Корнет Гендерсон несколько тертианских месяцев назад уже приступила к продолжению действительной службы (после рождения ее мальчика). Она была крепкой, загорелой, красивой женщиной, и офицерские нашивки на ее форме казались весьма уместными. Сержант Эзра после обретения ног приобрел и бравую выправку, и его чин тоже вполне ему подходил. В общем, команда подобралась совсем неплохая.
Ну а я-то почему вдруг оказался в звании капитана? Меня этот вопрос занимал еще тогда, когда Хэйзел уговорила меня вступить в Корпус. Я хотел получить ответ – неважно, убедительный или дурацкий (в их стиле), и Хэйзел ответила мне, что так написано в любом историческом сочинении, где я упоминаюсь! И все! Я шел за ней вторым по чину. Остальные ни в каких исторических летописях и не упоминались, но нигде и не говорилось, что нас было только двое. Поэтому Хэйзел решила взять целое подразделение... (Она решила. Она набрала. Не Лазарусу же было это поручать. И не кому-нибудь из того "мозгового центра" Ти-Эйч-Кью? Меня это вполне устроило.) Гэй Десейвер была укомплектована экипажем первого состава под командованием Хильды: Дийти – астрогатор, Зеб Картер – главный пилот, Джейк Бэрроуз – второй пилот и ответственный за нуль-транспортировку, и, наконец, сама Гэй, наделенная чувствами и сознанием и способная пилотировать не только себя, но и любой другой "нуль-перемещающий" транспорт, правда, за исключением Доры, слишком громоздкой для наших задач.
Шкипер космокара Хильда подчинялась командиру боевого подразделения.
Я опасался возникновения трений, но сама Хильда подтвердила целесообразность этого:
– Именно так и должно быть, Хэйзел! Всякий должен знать, кто в этом деле босс. А то начнется неразбериха.
Да, команда была неплохая. Мы прошли все совместные тренировки, и каждый стал настолько профессионален, что никакая жесткая дисциплина, насаждаемая сверху, нам не требовалась.
...Приказ командира операции, майора Липшиц:
"Внимание! Цель – захват компьютерных плат, дискеток и всех других деталей, выбранных Дэвисом, и перемещение их вместе с Дэвисом на Тертиус.
Никакая другая цель не ставится. Если препятствий не будет, все подразделение грузится обратно на корабль. Если же начнется бой и все погибнут, но Дэвис с грузом отбудет, задание будет считаться выполненным.
План операции: Хильда пришвартовывает корабль у северной стены.
Порядок построения внутри корабля от носа до кормы (через помещение ванных комнат): Липшиц, Кэмпбелл, Гендерсон, Дэвидсон, Бронсон, Дэвис. После щелчка, означающего сигнал готовности от Ти-Эйч-Кью, начинать высадку подразделения из корабля в указанной последовательности.
Компьютерная комната имеет квадратную форму. Расположение бойцов подразделения по ее углам: Липшиц – юго-восточный, Гендерсон юго-западный, Кэмпбелл – северо-западный, Дэвидсон – северо-восточный.
Диагональные пары держат под прицелом все четыре стены, дублируя друг друга. Бронсон является телохранителем Дэвиса, их положение не фиксируется.
По мере демонтажа, выполняемого Дэвисом, платы, дискеты и прочес передаются на корабль Гендерсоном и Дэвидсоном под контролем Дэвиса. Прием на борт осуществляет Дийти. Командир корабля и пилоты поддерживают состояние готовности к немедленному отбытию, но оказывают содействие в размещении груза внутри отсеков корабля. Бронсон не участвует в погрузке, выполняет лишь функцию охраны Дэвиса. Это единственная его задача.
Когда Дэвис доложит об окончании работы, максимально быстро осуществляется посадка в следующем порядке: Дэвис, Бронсон, Дэвидсон, Гендерсон, Кэмпбелл, Липшиц.
Хильде надлежит дать команду об отлете в любой момент после посадки Дэвиса и погрузки всей аппаратуры на борт в соответствии с требованиями текущего момента. При возникновении малейшей тревоги никого, кроме Дэвиса, ждать не следует! Его и Майка следует спасти любой ценой. Имеются ли вопросы?"

* * *

Сколько же времени я приходил в себя? Мой "сонихрон" пострадал в самом начале. Команда, собранная Хэйзел, состояла... Нет, это я уже сказал... Кажется, сказал.
Интересно, как поживает дерево-сан?..
Отсчет времени (щелчок) начался с того момента, как Хэйзел покинула компьютерную комнату пятого июля, в субботу. Группа аналитиков, выбравшая этот момент, рассудила, что если наши антагонисты ("Хозяева времени?") ждут нас у "Раффлза", то они не станут искать нас в компьютерной комнате.
Раньше запускать нас туда не имело смысла, ибо Хэйзел должна была убедиться, что Адам Селен все еще находится там, и оттуда же доложить в Штаб.
Итак, мы появились в компьютерном помещении в предельно близкое время, быть может, даже чуточку более близкое, чем следовало бы: когда Хэйзел выходила из Гэй, она замерла столь резко, что я едва на нее не наткнулся... переждала секунду и шагнула вперед.
А замерла она потому, что увидела спину другой Хэйзел, выходящей из комнаты.

* * *

Нужно передать тетушке Тиль, что мы с Хэйзел не успеем вернуться к ужину...
Голова раскалывается, а глаза совсем уже отказывают... Не знаю, как Пиксель попал на борт Гэй... Как этому ребенку удается всюду прошмыгивать?
Джубал Хэршоу ведь сказал: "В этих зыбких мирах все строится, как шахматная партия фей, и единственной постоянной вещью является человеческая любовь". Ну и хватит с меня!
Пиксель слегка пошевелился...
До чего же было хорошо несколько дней походить на двух ногах!..
– Ричард...
– Что, любимая?
– Сынишка Гретхен... Он твой...
– Что?
– Она сама мне сказала еще тогда...
– Не понимаю...
– Это парадокс...
Я хотел еще спросить, но она вновь погрузилась в дрему. Жгут, наложенный на ее рану, пропитался кровью. Но ничего больше я сделать не мог, не мог даже притронуться к ней!

* * *

Так и не повидался с тетушкой Бильдин в этот приезд... Плохо...
А что там с моими дискетками, интересно? Они еще в протезе?..
Ха! А ведь завтра должен наступить день, когда "мы все умрем", если не умрет Рон Толливер!

* * *

Первый час прошел гладко, без всяких инцидентов. Мэнни начал заполнять ящики, работал методично и без отдыха, лишь однажды сменив уставшую руку. Гретхен и Эзра таскали ящики к кару и передавали их внутрь, а в промежутках стояли на страже. Груз по большей части состоял, насколько я понял, из программ – Мэнни перекачивал их в свои мнемокубы, пользуясь наспех собранным оборудованием. Точно не скажу – не видел. Затем какими-то цилиндрами. Памятью Адама Селена? Не знаю. Наверное, я загляделся.
Мэнни выпрямился и сказал:
– Все! Готово!
– Мур-р-р! – услышал я в ответ.
И тут они нанесли удар.
Я упал сразу, потеряв ногу ниже колена. Увидел, как падает Мэнни, и услышал крик Хэйзел:
– Бронсон, на борт его! Гендерсон, Дэвидсон, – последние два ящика, живо!
Что было потом, я упустил, потому что стрелял. Вся восточная стена была сворочена, я провел вдоль нее тепловым пистолетом, включенным на полную мощность. На нашей стороне, кажется, еще кто-то стрелял.
Потом все стихло.
– Рич...
– Да, дорогая моя!
– Это было замеча...
– Конечно, родная! Все-все!
– Рич... тот свет в конце... тунне...
– Да, милая?
– Я буду ждать... там...
– Любимая, ты возвращаешь меня к жизни!
– Поищи меня... я буду...

* * *

Когда та стена рухнула, мне показалось, что я вижу того (как бишь его звали?). Но мог ли персонаж, уже "стертый", снова вернуться в "историю"?
А кто пишет нашу "историю"? Собирается ли он оставить нас в живых?
Любой, кто способен убить ребенка-котенка – жесток. Кто бы ты ни был, я тебя ненавижу. Я тебя презираю!

* * *

Я с усилием вышел из дремы, поняв, что заснул "на посту". Следовало взять себя в руки, так как они вполне могли вернуться. А может. Боже всесильный, вернется Гэй Десейвер? Тогда непонятно, почему ее еще нет!
Осложнения с выбором нового "щелчка"? Все может быть. Но просто бросить нас тут они не могут.
Но мы же спасли Мэнни и все, что он отсюда вынес. Мы выиграли, черт возьми!
Посмотреть на оставленное оружие, патроны. У меня ничего больше нет.
И пистолет-лучевик совсем выдохся, я знаю. А оружие в кобуре? Не помню, чтобы я из него стрелял. Все кончилось. Надо осмотреться...
– Родной!
– Да, Хэйзел?
(А вдруг она попросит пить – у меня же нет ничего!) – Мне так жаль, что тогда, в ресторане...
– Что, что?
– Я должна была убить его, любимый, у него ведь было задание уничтожить тебя!

* * *

Котенок то ли шевельнулся, то ли вытянул лапки. Я положил его на Хэйзел. Наверное, они оба уже мертвы. Попробовал встать на ногу, но ничего не вышло: я уже отучился обходиться только одной. И палки рядом не оказалось – впервые за много лет... Но она же была там... в ванной комнате Гэй!
Я пополз, осторожно волоча правую культю. Она уже начала болеть... Ни одного заряженного пистолета... Я снова приполз к Гвен и Пикселю. Никто из них не шевельнулся. Но я еще не верил.
Неделя – это же так недолго для медового месяца и ничтожно мало для семейной жизни!

* * *

Я обследовал ее сумку – нужно было это сделать давно! Но она же не расставалась с ней никогда, держа на ремешке через плечо даже во время боя!
Изнутри сумка была куда объемнее, чем снаружи. Я нашел в ней двенадцать плиток шоколада, ее маленькую камеру, ее грозный маленький дамский "мийако", полностью заряженный. Восемь в обойме, один в патроннике.
А внизу, на самом дне, я нашел тот самый "игломет", который и должен был быть там. Я чуть его не проворонил – он выглядел как обычная сумочка-косметичка. И четыре иглы в нем еще остались...
Если они вернутся – или появится новая банда, мне уже все равно, чертову дюжину покойников я вам гарантирую.

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ БЕЗ ПРИСТРАСТИЯ И ЛЖИ (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 5)
    • Глава 8 (Страница 6)
    • Глава 9 (Страница 7)
    • Глава 10 (Страница 8)
  • ЧАСТЬ ВТОРАЯ СМЕРТОНОСНОЕ ОРУЖИЕ (Страница 8)
    • Глава 11 (Страница 8)
    • Глава 12 (Страница 9)
    • Глава 13 (Страница 10)
    • Глава 14 (Страница 10)
    • Глава 15 (Страница 11)
    • Глава 16 (Страница 12)
    • Глава 17 (Страница 13)
    • Глава 18 (Страница 14)
    • Глава 19 (Страница 15)
    • Глава 20 (Страница 16)
  • ЧАСТЬ ТРЕТЬЯ СВЕТ В КОНЦЕ ТУННЕЛЯ (Страница 16)
    • Глава 21 (Страница 16)
    • Глава 22 (Страница 17)
    • Глава 23 (Страница 18)
    • Глава 24 (Страница 19)
    • Глава 25 (Страница 20)
    • Глава 26 (Страница 20)
    • Глава 27 (Страница 21)
    • Глава 28 (Страница 22)
    • Глава 29 (Страница 23)
    • Глава 30 (Страница 24)


Роберт Хайнлайн

Кот, проходящий сквозь стены

 Читать книгу

Аннотация

`Кот, проходящий сквозь стены` – один из самых лирических романов современной фантастической прозы, где непредсказуемо развивающийся сюжет насыщен удивительными событиями и приключениями героев, для которых жизнь в космосе стала буднями, а история его освоения – судьбой. Тонкие интриги, тайные агенты, отчаянные авантюры, неиссякаемая мощь юмора и иронии великого мастера...

Создание книги: Chaklun
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru
Над дизайном работали: Spider, Elfin, Angel


Роберт Хайнлайн - Биография

Роберт Хайнлайн

На основную страницу

Биография

Роберт Энсон Хайнлайн родился 7 июля 1907 в городе Батлер, округ Бэйтс, Mиссури. Третий сын Рекса Ивара Хайнлайна и Бэм Лайл Хайнлайн, он имел двух старших братьев, Рекса Ивара Хайнлайна и Лавренс Лайл Хайнлайна, и младшую сестру, Луизу Хайнлайн. Когда он был юношей, его семейство переехало в Канзас-Сити, Mиссури, США. Роберт вырос там, но лето проводил с родственниками в Батлере.

Он закончил среднюю школу в Канзас-Сити в 1924 и учился год в колледже. Его брат Рекс пошел в военно-морскую Академию в Аннаполисе, и Хайнлайн избрал то же будующее для себя. Он собрал множество рекомендаций и послал их его сенатору, Джеймсу Риду. Рассказывали, что Рид получил сто писем с просьбами назначения в Annapolis... Пятьдесят - по одному на каждого кандидата, и пятьдесят от Роберта Хайнлайна. Роберт поступил в академию в 1925 годы.

Хайнлайн закончил академию в 1929 и служил на разных судах, включая и Лексингтон (первый американский авианосец), корабли "Юта" и "Ропер" Из-за постоянной качки Хаийнлайн много страдал от морской болезни, и в 1934 он заболел туберкулезом. Его вылечили, и он ушел в отставку как непригодный для службы и получил небольшую пенсию.

В начале 1930-го, вскоре после его отставки, он женился на Леслин МакДональд. Хайнлайн никогда не рассказывал ни о Леслин, ни о более позднем разводе.

Между 1934 и в 1939 Хайнлайн занимался разными работами в Лос Анджелесе и в Колорадо Спрингс. Он был совладельцом серебряной шахты, но дела пошли совсем насмарку, когда другой совладелец застрелился.

Он изучал математику, архитектуру и учился на инженера в UCLA (имея степень бакалавра, полученную в военно-морской академии). Он также работает маклером, и, возможно, как художник, фотограф и скульптор, хотя детали этих его занятий полностью не известны.

К 1938 Хайнлайн работал как редактор и штатный автор в Upton Sinclair's EPIC News, органе торговой фирмы EPIC.

В ноябре 1938 он баллотировался в Калифорнийскую ассамблею от республиканской партии, но был побежден, сломался, женился и продолжил жить на свою маленькую морскую пенсию.

В конце 1938 журнал "Thrilling Wonder Stories" объявил конкурс на лучший рассказ. Они предложили полные ставки ( половина цента за слово, до $50 ) любому предварительно неиздававшемуся автору, чья история отбиралась для печати. Хайнлайн написал в апреле 1939 за четыре дня рассказ "Линиия жизни" и представил на рассмотрение не в TWS, который, как он думал, будет завален рукописями, а к Джоны Кемпбеллу в "Astounding Science Fiction". Кемпбелл быстро купил рассказ по одному центу за слово, за $70. За исключением его службы во время второй мировой войны, Хайнлайн никогда больше не зарабатывал ничем другим, кроме книг.

Роберт Хайнлайн является самым влиятельным писателем умозрительной фантастики, чьи произведения захватывают умы новых и новых поколений. Хайнлайн опубликовал более 100 произведений, коротких рассказов и статей. Он выиграл шесть Премий Хьюго. По мотивам его произведений было поставлено четыре полнометражных кинофильма и пять телевизионных сериалов. Через пятнадцать лет после его смерти большинство его произведений продолжают издаваться на многих языках, и его влияние четко прослеживается в произведениях многих важных авторов сегодняшних дней. Основная тема, превалирующая во всех е работах Хайнлайна - это практические преимущества деятельности людей в космосе. Несмотря на то, что он никогда не закрывал глаза на колоссальные расходы и отрицательные стороны последствий технологического роста, у него было ясное видение важности такого роста для прогресса человечества и способности его выживания. Значительная часть его произведений была опубликована задолго до того, как Нейл Армстронг сделал первый шаг по поверхности Луны. Он писал вопреки превалирующему в то время мнению о том, что такие попытки были непрактичными и невозможными. Большинство из тех, кто вырос на его романах, добились значительного прогресса в освоении космоса. Они работают в организациях аэрокосмической промышленности по всему миру. Многие их них говорят, что были впервые воодушевлены Робертом Хайнлайном и его произведениями и именно поэтому выбрали занятие. связанное с космосом. Сегодня в южном полушарии Марса есть небольшой элемент рельефа, названный кратером Хайнлайна в честь человека, ставшего самым любимым писателем, который мечтал о тех людях, которые когда-нибудь придут сюда жить и процветать.

Хайнлайн мирно умер утром 8 мая 1988, от отека легких (emphysema) и сердечной болезни которая мучала его в течение последних нескольких лет его жизни.