Роберт Хайнлайн - Космический патруль

1 Роберт Хайнлайн

I. БАЗА НА ТЕРРЕ

Не в силах скрыть радостного изумления, он смотрел на документ, который держал в руке.
"Мэттью Бруксу Додсону, – было написано в документе. – Примите наши поздравления с успешным завершением отборочных тестов, необходимых для того, чтобы стать кандидатом для поступления в школу Межпланетной Патрульной службы. Вам надлежит прибыть к начальнику базы на Терре не позже первого июля 2075 года. База расположена в штате Колорадо Северо-Американского Союза, космопорт Санта-Барбара. Там Вам предстоит пройти дальнейшие испытания и тесты.
Предупреждаем, что большинство кандидатов, приезжающих для прохождения испытаний, не выдерживает их, поэтому Вам следует…"
Мэтт бережно сложил письмо и спрятал его в сумку на поясе. Ему не хотелось думать о вероятности неудачи. Сидевший рядом пассажир – юноша примерно такого же возраста – с любопытством взглянул на него.
– Судя по письму, которое вы читали, вас тоже зачислили в кандидаты?
– Да.
– Дай пять! Поздравляю! Меня зовут Текс Джермэн, я из Техаса.
– Рад знакомству! Я – Мэтт Додсон, из Де-Мойна.
– Привет, Мэтт! Мы должны вот-вот при… – Вагон замедлил ход и остановился со скрипом тормозов. Кресла качнулись вперед от быстрого торможения, затем откинулись назад.
– Прибыли! – закончил свою фразу Джермэн. На телевизионном экране перед ними, где белокурая красотка только что демонстрировала преимущества Суперзвездного мыла Соркина, появилась надпись: "СТАНЦИЯ «БАЗА ТЕРРА». Юноши схватили рюкзаки и выскочили из вагона. Еще через мгновение они стояли на эскалаторе, несущем их вверх, на поверхность.
На расстоянии в полумиле от станции, отчетливо видные в прозрачном, холодном воздухе, вырисовывались здания Хэйуорт Холла, земной штаб-квартиры знаменитой Патрульной Службы.
Мэтт остановился, не в силах оторвать глаз от высоких зданий. Ему не верилось, что он наконец-то видит их.
– Пошли, – подтолкнул его Джермэн.
– Что? Ну, конечно. – От станции в направлении Хэйуорт Холла протянулась пара движущихся дорожек; юноши встали на ту, что двигалась в направлении к зданиям. На дорожку выходило все больше и больше юношей, поднимающихся на поверхность из подземной станции. Мэтт обратил внимание на двух молодых людей со смуглыми лицами в высоких тюрбанах на головах; в остальном они были одеты как и все остальные. Позади них он заметил высокого стройного юношу с совершенно черным лицом.
Парень из Техаса засунул большие пальцы рук за пояс и оглянулся.
– Бабушка, готовь еще одного цыпленка! – произнес он, улыбаясь. – У нас гости к обеду. Между прочим, – добавил он, говоря про обед, – надеюсь, они не будут слишком уж тянуть с ним. Я чертовски проголодался.
Мэтт достал из кармана плитку шоколада, переломил ее пополам и протянул Тексу.
– Спасибо, Мэтт. Ты настоящий друг. Я ничего не ел с самого завтрака. Слушай-ка, звонит твой телефон!
– Верно. – Мэтт сунул руку в поясную сумку и достал телефонную трубку. – Алло?
– Это ты, сынок? – послышался голос отца.
– Да, папа.
– Благополучно добрался?
– Да. Сейчас должен прибыть на место и сдать документы.
– Нога тебя не беспокоит?
– Нет, папа, с ногой все в порядке. – Мэтт покривил душой: правая нога, на которой ему была сделана операция по устранению дефекта ахиллова сухожилия, болела не переставая.
– Отлично. Слушай, Мэтт, если у тебя возникнут трудности с зачислением в курсанты, не падай духом. Сразу же позвони мне и…
– Обязательно, папа, – прервал его Мэтт. – А сейчас извини – мне придется закончить разговор. Меня окружает много людей. Спасибо, что позвонил.
– До свидания, сынок. Счастливо.
Текс Джермэн с участием посмотрел на него.
– Родные беспокоятся? А вот я обманул своих – спрятал телефон в рюкзаке.
Движущийся тротуар начал описывать широкую дугу, поворачивая обратно к станции; они сошли вместе с остальными юношами перед Хейуорт Холлом. Текс остановился перед огромными дверями здания, – Что значит эта надпись, Мэтт? – спросил он.
– «Quis custodiet ipsos custodes». – Это по-латыни и переводится примерно так: «Кто будет сторожить сторожей?»
– Ты что, знаешь латинский, Мэтт?
– Нет, просто когда-то прочитал это выражение в книге о Патрульной Службе.
Круглый зал Хэйуорт Холла был огромен и казался даже еще больше, чем в действительности, потому что, несмотря на яркое освещение внизу, куполообразный потолок не отражал света – он был совершенно черным, как в зимнюю полночь, – черным и усеянным звездами. На куполе зала виднелись знакомые звезды – блистающий Орион рядом со вскинутой головой Тауруса; очертания Большой Медведицы на северовосточном горизонте; чуть к югу, почти прямо над головой, сияли семь звезд Плеяд в созвездии Тельца.
Впечатление, что ты находишься под ночным звездным небом, было поразительным. Освещенные стены и пол, по которому ходили, толпились и разговаривали люди, казались не более чем узким кольцом света, кругом тепла и уюта, резко контрастируя с ужасающей глубиной космического пространства, подобно повозкам переселенцев, собравшимся вместе для ночевки под безоблачным темным небом пустыни.
У юношей, как и у всех, кто видел это в первый раз, перехватило дыхание. Однако они не успели остановиться, потому что их внимание привлекло нечто иное. В центре зала находилось широкое углубление, уходящее на много футов вниз; они стояли на балконе, опоясывающем зал, а внизу, под ними, виднелась огромная неглубокая шахта. В ее центре, на скалах, валунах и песке покоился искореженный космический корабль, будто совершивший вынужденную посадку, вынырнув из искусственного неба над головой.
– Это же «Килрой», – произнес Текс, будто сомневаясь в своих словах.
– Наверно, – прошептал Мэтт.
Они подошли к поручням балкона и взглянули вниз, на мемориальную доску, установленную рядом:
КОСМИЧЕСКИЙ КОРАБЛЬ «КИЛРОЙ»
ПЕРВЫЙ МЕЖПЛАНЕТНЫЙ КОРАБЛЬ
совершил полет к Марсу и обратно. Его команда: подполковник Роберт Симс, командир корабля; капитан Саул С. Эйбрамс; старшина Малькольм Мак-Грегор. Погибли во время посадки после возвращения на Землю.
Мир их праху.
Они стояли рядом с двумя другими юношами и смотрели, не отрываясь, на разбитый корабль.
– Видишь канаву в грунте, которую он пропахал во время посадки? – толкнул Текс локтем Мэтта. – Как ты думаешь, здание построено прямо над местом катастрофы?
Один из двух юношей, стоявших рядом, – высокий широкоплечий парень с каштановыми волосами – заметил: «Нет, „Килрой“ совершил посадку в Северной Африке».
– Значит, была сделана искусная реконструкция места катастрофы. А ты тоже кандидат?
– Да.
– Меня зовут Билл Джермэн. Я из Техаса, поэтому все называют меня Тексом. А это – Мэтт Додсон.
– Я – Оскар Йенсен. Мой товарищ – Пьер Арманд.
– Очень рад нашей встрече, Оскар. Привет, Пьер.
– Зови меня Пит, – улыбнулся Пьер. Мэтт обратил внимание, что Пьер говорит на английском языке с каким-то акцентом, но с какой он планеты, Мэтт определить не мог. Оскар тоже говорил как-то странно, слегка шепелявя. Он повернулся и посмотрел на корабль.
– Каким нужно быть смелым, чтобы отправиться в межпланетное путешествие на такой консервной банке, – заметил Мэтт. – Даже страшно подумать!
– Да, ты прав, – согласился Оскар Йенсен. – Мороз по коже.
– Подумать только, какая жалость! – прошептал Пьер.
– Ты о чем, Пит? – повернулся к нему Джермэн.
– Как жаль, что им так не повезло. Посмотрите на корабль – они совершили почти идеальную посадку. Если бы корабль врезался в землю, не осталось бы ничего, кроме глубокой ямы.
– Да, ты прав. Смотрите, ребята, вон лестница, по которой можно спуститься вниз, видишь, Мэтт? Может быть, сойдем вниз и осмотрим корабль поближе?
– Пожалуй, – произнес Мэтт, – но мне кажется, что лучше все-таки повременить с осмотром. Нам нужно сообщить о прибытии.
– Да, и нам тоже, – кивнул Йенсен. – Пошли, Пит. Арманд наклонился и взялся за ремни рюкзака. Оскар оттолкнул его в сторону и поднял оба рюкзака – свой и Арманда.
– Это вовсе не обязательно! – запротестовал Арманд, но Оскар не обратил никакого внимания на его протест.
– Ты болен, Пит? – Джермэн внимательно посмотрел на Пьера. – Я заметил, что ты выглядишь каким-то усталым. В чем дело?
– Если ты болен, – вмешался Мэтт, – лучше попросить отсрочку.
На лице Арманда появилась смущенная улыбка.
– Он совершенно здоров и успешно выдержит все испытания, – отрезал Йенсен. – Оставьте его в покое.
– Конечно, конечно, – поспешно ответил Текс. Они повернулись и пошли вместе с потоком кандидатов. У объявления, гласившего, что всем необходимо явиться в комнату 3108 в третьем коридоре, они остановились. Затем нашли третий коридор, встали на движущуюся дорожку и опустили на нее свои рюкзаки.
– Послушай, Мэтт, – спросил Текс, – кто это – Килрой?
– Дай подумать. По-моему, он был героем Второй Глобальной войны, адмиралом.
– Странно, что космический корабль назвали именем адмирала.
– Килрой, «Бык» Килрой, был адмиралом космического флота.
– Слушай, да ты прямо ходячая энциклопедия! – с восхищением воскликнул Текс. – Думаю, мне надо держаться рядом с тобой во время экзаменов.
– Просто случайно запомнил это, – отмахнулся Мэтт.
В комнате 3108 красивая молодая девушка не приняла у них документы, а всего лишь попросила сделать отпечатки их больших пальцев. Затем она вложила пластинки с отпечатками в аппарат, стоявший рядом. Через мгновение оттуда появились листы с напечатанными на них инструкциями, на которых были их имена, присвоенные им серийные номера, отпечатки пальцев и фотографии. Там же указывались места их временного размещения и место в столовой.
Девушка передала им листы, попросила подождать в соседней комнате и внезапно отвернулась.
– Жаль, что все случилось так быстро, – пожаловался Текс, когда за ними закрылась дверь. – Я хотел спросить, не даст ли она мне номер своего телефона. Посмотри-ка, заметил он, читая инструкции, – Нам не оставили время для послеобеденного отдыха!
– А ты что, надеялся на это? – усмехнулся Мэтт.
– Нет, ну а вдруг?
В соседней комнате стояли ряды скамеек, на которых тесно сидели кандидаты. Джермэн остановился у скамейки, на которой лежали три больших чемодана, портативный освежитель и банджо в футляре. Рядом сидел юноша с розовыми щеками.
– Это твое? – спросил Текс.
Молодой человек неохотно кивнул.
– Ты не будешь возражать, если мы уберем твое барахло и сядем на скамейку? – поинтересовался Текс и, не ожидая ответа, принялся снимать чемоданы и ставить их на пол. Юноша мрачно смотрел на него и молчал.
На скамейке освободились места для троих. По настоянию Текса, его друзья сели, а сам Текс положил рюкзак рядом, опустился на него, опираясь спиной на колени Мэтта, и вытянул ноги перед собой. На ногах у него были одеты кожаные техасские сапоги, искусно сшитые и украшенные серебрянными бляшками.
Юноша, сидящий на другой стороне прохода, с удивлением посмотрел на сапоги с высокими каблуками, повернулся к соседу и громко прошептал:
– Свистать всех ковбоев наверх!
Текс фыркнул и попытался встать, но Мэтт положил руку ему на плечо и удержал его.
– Не связывайся, Текс. У нас слишком много дел впереди.
– Верно, – кивнул Оскар, – не надо волноваться.
– Ну что ж, ладно, – Текс снова опустился на рюкзак. – И все-таки мой дядя Боди за такую дерзость сунул бы мерзавцу в рот его собственную ногу и это самое меньшее.
Пьер Арманд наклонился вперед и прошептал на ухо Тексу:
– Извини меня, но это действительно сапоги для езды на лошадях?
– Да уж не для катания на лыжах.
– О, ради Бога извини! Дело в том, что я никогда не видел лошадей.
– Что?
– А я видел, – вмешался Оскар, – в зоопарке.
– Лошадей в зоопарке?
– Да, в зоопарке Нью-Окленда.
– А-а, – протянул Текс и улыбнулся. – Теперь понимаю. Ты из семьи венерианских колонистов! – Мэтт тут же вспомнил, где он слышал знакомый акцент, с которым говорил Оскар, – перед ними однажды выступал с лекцией ученый, приехавший с Венеры. Текс повернулся к Пьеру. – Пит, ты тоже оттуда?
– Нет, я… – начал Пит. Его прервал громкий голос, донесшийся из громкоговорителей.
– Прошу внимания! Тишина! Прошу внимания! – В углу зала стоял молодой человек, одетый в строгую светло-серую форму курсанта школы Космической Патрульной Службы. – Все, у кого нечетные серийные номера, – произнес он в ручной микрофон, – пройдут со мной. Возьмите с собой личные вещи. Четные номера останутся на местах.
– Нечетные номера? – повторил Текс. – Да это я! – воскликнул он и вскочил.
Мэтт посмотрел на свои инструкции.
– И у меня нечетный номер!
Курсант прошел вдоль прохода рядом с ними. Мэтт и Текс не спускали с него глаз. Курсант шел, слегка пригнувшись, чуть-чуть расслабив колени, держа руки наготове. Его ноги мягко ступали по ковровой дорожке. Создавалось впечатление грациозной кошачьей походки; Мэтту казалось, что, если сейчас зал внезапно повернется вверх дном, курсант мягко приземлится на ноги и не потеряет равновесия, что, между прочим, было совершенно верно.
Мэтту захотелось ходить точно так же.
Когда курсант проходил мимо, юноша с многочисленными чемоданами схватил его за рукав.
– Эй, мистер! – произнес он.
Курсант мгновенно повернулся, присел, затем спохватился и взглянул на юношу.
– В чем дело?
– У меня нечетный номер, но мне не унести одному весь свой багаж. Кто поможет мне?
– Никто. – Курсант с отвращением посмотрел на чемоданы.
– И это все ваше?
– Да. Как мне поступить? Не могу же я оставить их здесь. Чемоданы могут украсть.
– Не понимаю, кому они могут понадобиться. – Курсант коснулся чемодана носком ботинка. – Отнесите все свое добро обратно на станцию и отошлите домой. Или просто выбросьте.
Юноша смотрел на курсанта непонимающим взглядом.
– Рано или поздно вам все равно придется избавиться от лишнего веса, – терпеливо пояснил курсант. – В случае перелета на учебный космический корабль вы имеете право взять с собой двадцать фунтов груза.
– Но… предположим, я соглашусь отправить багаж домой. Кто возьмется за переноску моего багажа?
– Это ваше дело. Если вы хотите служить в космическом патруле, следует научиться самому решать возникающие проблемы.
– Но…
– Молчать! – Курсант отвернулся и пошел дальше. Мэтт и Текс последовали за ним.
Через пять минут Мэтт, голый, как новорожденный ребенок, засовывал рюкзак и свою одежду в специальный мешок, помеченный его серийным номером. По команде он открыл дверь и вошел внутрь, прижимая к груди выданные инструкции и пытаясь сохранить остатки достоинства. Он оказался в групповом освежителе, где механические устройства вымыли его, вытерли, сполоснули, снова высушили – совсем как на конвейере. Его инструкции оказались водонепроницаемыми, и Мэтт стряхнул с них несколько капель воды.
В течение двух часов его осматривали, ощупывали, фотографировали, взвешивали, подвергли рентгеноскопии, сделали прививки, взяли образцы крови, тканей и многое другое. Мэтт совершенно растерялся. Один раз он заметил Текса, двигающегося в другой очереди. Текс тоже увидел его, махнул рукой, похлопал себя по ребрам и театрально вздрогнул. Мэтт попытался заговорить с ним, но в этот момент его собственная очередь двинулась вперед.
Врачи осмотрели ногу Мэтта, которая подверглась операции, попросили его подвигать ступней в разные стороны, спросили относительно времени операции и поинтересовались, не болит ли нога. Он честно признался, что болит. Сделали дополнительные фотографии, провели новые тесты. Наконец врачи сказали: «Все, отправляйтесь обратно в очередь».
– Вы считаете, что с ногой все в порядке? – не удержался от вопроса Мэтт.
– По-видимому. Вам будут предписаны специальные упражнения. Отправляйтесь.
Прошло немало времени, прежде чем он оказался в комнате, где одевалось несколько юношей. При входе его тело пересекло луч фотоэлемента; специальный аппарат мгновенно измерил его рост, вес и размеры тела. Через несколько минут в стене открылась крышка люка, и на скамейку прямо перед Мэттом упал сверток.
В свертке оказалось белье, синий комбинезон, пара мягких ботинок – все точно по его размерам.
Синий комбинезон Мэтт счел всего лишь временной одеждой, потому что ему не терпелось сменить его на такой же строгий светло-серый комбинезон курсанта космической школы.
Ботинки привели его в восторг. Он надел их, застегнул и встал, ощущая их мягкость и то, насколько плотно облегали они ступни. Казалось, он может встать ногой на монету и определить, на орле она или на решке. «Кошачьи лапы» – его первые космические ботинки! Мэтт сделал несколько шагов, стараясь двигаться подобно курсанту, которого видел утром.
– Додсон!
– Иду! – Он поспешил к выходу и скоро оказался в комнате со столом, за которым сидел мужчина средних лет.
– Садитесь. Меня зовут Джозеф Келли. – Он взял из рук Мэтта документы. – Мэттью Додсон… рад познакомиться с тобой, Мэтт.
– Как поживаете, мистер Келли?
– Вроде неплохо. Итак, почему ты хочешь стать офицером Патрульной Службы?
– Потому что… – Мэтт заколебался. – Говоря по правде, сэр, сейчас я так растерян, что не могу ответить на этот вопрос.
Келли усмехнулся.
– Это – лучший ответ из всех, которые мне пришлось сегодня услышать. У тебя есть братья или сестры, Мэтт? – Беседа продолжалась, и Келли несколько раз одобрительно кивал головой. Мэтт чувствовал себя хорошо в компании этого мужчины и откровенно, ничего не скрывая, говорил с ним. Он понимал, что перед ним сидит психолог: несколько раз Мэтт запинался, но заставлял себя честно отвечать на все вопросы.
– Ну, а теперь ты можешь сказать мне, почему ты хочешь стать офицером Патрульной Службы?
Мэтт задумался.
– С самого детства мне хотелось отправиться в космос.
– Путешествовать, посещать незнакомые планеты, встречаться с разными людьми – мне все это понятно, Мэтт. Но почему не поступить в торговый космический флот? Учеба в Космической академии – трудный и длительный процесс, и вероятность того, что ты закончишь учебу и станешь офицером, всего один к трем. И это в том случае, если ты пройдешь все испытания и примешь присягу курсанта, – этого добивается не больше четверти кандидатов, прошедших отборочные тесты. Но ты можешь поступить в школу космического торгового флота – я могу перевести тебя прямо сегодня – и при твоих данных ты получишь сертификат космонавта еще до того, как тебе исполнится двадцать лет. Как ты считаешь?
На лице Мэтта появилось упрямое выражение.
– Но зачем отказываться, Мэтт? Почему ты настаиваешь на том, что хочешь стать офицером Патрульной Службы? Там вывернут тебя наизнанку, сломают тебя и не скажут даже слова благодарности. Они сделают из тебя человека, которого даже родная мать не узнает, и ты не станешь от этого счастливее. Поверь мне, сынок, уж я-то знаю.
Мэтт молчал.
– Значит, ты все еще настаиваешь на том, чтобы сделать попытку стать офицером, зная, что все шансы против тебя?
– Да. Мне хочется этого.
– Но почему, Мэтт?
Мэтт заколебался. Наконец он произнес едва слышно:
– Всюду уважают офицера Космической Патрульной Службы.
Мистер Келли посмотрел ему в лицо.
– Ну что ж, пока это достаточно веская причина, Мэтт.
Думаю, у тебя появятся и другие причины – или придется оставить службу. – Настенные часы внезапно щелкнули и оттуда донеслось: – Тринадцать часов! Тринадцать часов! – Затем наступила короткая пауза и послышалось задумчивое: «Боже, как я голоден!»
– Господи, – воскликнул Келли, – и я тоже! Пошли на обед, Мэтт.

II. ПРОЦЕСС ОТБОРА

В инструкциях Мэтта было написано, что в столовой у него место за столом 147, восточное крыло. Схема на обратной стороне показывала, где расположено восточное крыло; к сожалению, Мэтт не знал, где он сейчас находится. В течение «крысиной гонки», продолжавшейся все утро, он столько раз переходил из одной комнаты в другую и из одного коридора в другой, что заблудился. Ему никто не попадался по пути, кроме Высших Существ в черной форме офицеров Космического Патруля, и Мэтт не осмеливался заговорить с ними.
Наконец он нашел выход – вернулся в огромный купольный зал и отправился оттуда, но из-за этого опоздал на десять минут. Он шел вдоль бесконечного ряда столов, разыскивая номер 147, и ему казалось, что все смотрят на него. К тому времени как Мэтт отыскал свой стол, его щеки горели от смущения.
Во главе стола сидел курсант; все остальные были одеты в форму кандидатов. Курсант посмотрел на Мэтта и сказал:
– Садитесь, мистер, вон там, справа. Почему вы опоздали?
– Я заблудился, сэр, – с трудом выдавил Мэтт. Кто-то хихикнул. Курсант бросил холодный взгляд вдоль стола.
– Вы? Я к вам обращаюсь. Это вы засмеялись глупым лошадиным смехом? Как вас зовут?
– Э-э, Шульц, сэр.
– Мистер Шульц, я не вижу ничего смешного в честном ответе. А вам никогда не приходилось блуждать?
– Почему… Ну, может быть, пару раз.
– Хм… Будет очень интересно посмотреть на ваши успехи в астрогации, если вы сумеете достичь этого этапа. – Курсант повернулся к Мэтту. – Вы что, не голодны? Как вас зовут?
– Голоден, сэр. Меня зовут Мэттью Додсон, сэр. – Мэтт поспешно взглянул на кнопки перед собой, решил не брать суп и нажал кнопки «второе», «десерт» и «молоко». Когда блюда появились на столе, курсант все еще не сводил глаз с Мэтта.
– Я – курсант Саббателло. Разве вы не любите суп, мистер Додсон.
– Люблю, сэр, но сейчас я спешу, потому что опоздал.
– Не надо спешить. Суп пригодится для вашего пищеварения. – Курсант Саббателло протянул руку и нажал кнопку перед Мэттом с надписью «суп». – К тому же повару будет легче прибираться на камбузе. – К облегчению Мэтта, курсант наконец отвернулся. Суп был великолепен, однако остальные блюда показались ему безвкусными по сравнению с теми, которые он привык есть дома.
Во время обеда Мэтт прислушивался к разговорам вокруг.
Особенно ему запомнилось одно замечание курсанта:
– Мистер Ван-Зук, в Патрульной Службе не принято интересоваться у людей, откуда они родом. Нет ничего плохого в том, если мистер Ромолус сообщил, что он из Манилы, однако вам не следовало спрашивать его об этом.
Время после обеда было занято тестами разного рода: сообразительность, мышечный контроль, быстрота рефлексов, время реакции, чувствительность нервной системы. Во время некоторых тестов от него требовалось выполнять сразу две или больше задач. Некоторые казались Мэтту просто глупыми. Тем не менее, он старался изо всех сил.
Один раз он оказался в комнате, где не было ничего, кроме большого, прикрепленного к полу кресла. Из динамика над головой донеслось:
– Закрепите пристежные ремни. Кнопки на ручках кресла управляют точкой света на стене перед вами. Сейчас будет выключено освещение, и вы увидите световой круг. Ваша задача заключается в том, чтобы удерживать точку света в середине круга – что бы ни произошло.
Мэтт застегнул ремни. На стене появилась яркая точка света. Нажав на кнопки, он увидел, что правой рукой контролируется перемещение точки по вертикали, а левой рукой – по горизонтали.
– Как просто! подумал Мэтт. – Пусть начинают поскорее.
Комната погрузилась в темноту: Мэтт увидел перед собой освещенное кольцо, перемещающееся вверх и вниз. Без особого труда он удерживал точку света в центре кольца.
И в это мгновение кресло перевернулось. Когда Мэтт оправился от изумления, он увидел, что висит в темноте вверх ногами, а точка света сместилась в сторону от кольца. Он тут же попытался вернуть ее в центр круга, проскочил мимо и был вынужден скорректировать свои движения.
Кресло качнулось в одну сторону, кольцо поплыло в другую, и рядом с левым ухом прогремел громкий взрыв. Кресло тряхнуло: электрический ток пробежал по рукам, и световая точка ушла далеко в сторону от цели.
Мэтт рассердился на себя. Он сконцентрировал свое внимание, загнал точку в середину кольца и с триумфом воскликнул: «Так тебе!»
В комнату начал сочиться дым. Мэтт закашлялся, слезы потекли из глаз, застилая цель. Он прищурился и сконцентрировался лишь на одной цели не упустить это проклятое кольцо, несмотря на продолжающиеся взрывы, пронзительный рев, разрывающий барабанные перепонки, мелькающие яркие огни и бесконечные сумасшедшие броски кресла.
Внезапно в комнате загорелся свет, и из громкоговорителя донесся механический голос:
– Тесты завершены. Продолжайте программу.
В другой раз ему дали пригоршню бобов и маленькую бутылку. Он должен был сесть на пол, поставить бутылку на отметку, обозначенную на полу, зафиксировать в уме точное расположение бутылки, закрыть глаза и ронять бобы в горлышко бутылки, стараясь попасть как можно чаще, если удастся.
Судя по звукам, бобы попадали в бутылку не слишком часто, и все же он оцепенел от ужаса, когда открыл глаза и увидел, что внутри бутылки всего один боб.
Мэтт сжал дно бутылки в руке и встал в очередь к столу экзаменатора. Несколько кандидатов, стоящих в очереди, заметил Мэтт, держали бутылки с большим количеством бобов внутри, хотя у двух человек бутылки были совершенно пустыми. Наконец он вручил бутылку экзаменатору.
– Додсон Мэттью, сэр. Один боб.
Мужчина сделал пометку, не поднимая головы. Мэтт не выдержал: «Извините меня, сэр, но что мешает человеку открыть глаза и подглядывать?»
Экзаменатор улыбнулся: «Ничто не мешает. Переходите к следующему тесту.»
Мэтт отошел в сторону, ворча про себя. Ему даже не пришло в голову, что он не знает, какова цель теста.
В конце дня его проводили в крохотную конуру, где стояли стол с аппаратом на нем и стул: бумага и карандаш лежали на столе, а к стене прикреплена инструкция в рамке.
«Если в окошечке с надписью „РЕЗУЛЬТАТ“, – прочитал Мэтт, – вы увидите цифры, обозначающие итог предыдущего кандидата, поверните рычаг в „НЕЙТРАЛЬНОЕ“ положение, и экран будет готов фиксировать ваш результат».
Мэтт отыскал окошечко с надписью «РЕЗУЛЬТАТ» над ним: там горела цифра «37». «Ну что ж, – подумал он, – будем стремиться к этому результату.» Мэтт решил пока не снимать цифры с экрана – сначала нужно прочитать инструкцию.
"После начала теста, – читал он, – единица будет прибавляться к вашему результату всякий раз, когда вы нажимаете на левую кнопку, если только это не противоречит условиям, указанным ниже. Нажимайте на левую кнопку, как только загорается красная лампочка, если только одновременно не горит зеленая, за исключением того случая, когда не следует нажимать ни на одну из кнопок, потому что открыта правая дверца, если только не выключены обе лампочки. Если открыта правая дверца, а левая закрыта, нажимать на любую из кнопок не надо, потому что это не отразится на результате, однако на левую кнопку, тем не менее, нужно нажимать при подобных обстоятельствах, если все остальные условия позволяют нажимать на кнопку перед тем, как будет зафиксирован результат в последующих фазах теста. Для того чтобы выключить зеленую лампочку, нажмите на правую кнопку. Если левая дверца не закрыта, не следует нажимать на кнопки. Если левая дверца закрыта, пока горит красная лампочка, не нажимайте на левую кнопку, если выключена зеленая лампочка, если только не открыта правая дверца. Для начала теста передвиньте рычаг из нейтрального положения в крайнее правое. Тест продолжается в течение двух минут с того момента, как рычаг будет передвинут вправо. Внимательно прочитайте эту инструкцию – можете потратить на подготовку столько времени, сколько считаете необходимым, – и лишь после этого приступайте к тесту. Вам запрещено задавать вопросы экзаменатору, поэтому постарайтесь изучить инструкцию как можно тщательнее. Постарайтесь набрать побольше очков.
– Вот это да! – вздохнул Мэтт. Тем не менее, тест казался несложным – один рычаг, две кнопки, две цветных лампочки, две маленьких дверцы. Как только он овладеет инструкцией, все будет очень просто – и уж куда проще, чем управлять вертолетом! – а Мэтт получил лицензию на право управления вертолетом, когда ему было только двенадцать лет. Он принялся за работу.
– Сначала, – сказал он себе, – нужно принять во внимание, что существует всего лишь два способа набирать очки: когда горит красная лампочка и когда обе лампочки выключены и открыта одна дверца. Теперь возьмемся за другие инструкции. Итак, посмотрим: если левая дверца не закрыта – нет, если левая дверца закрыта – Мэтт остановился и принялся читать с самого начала.
Прошло несколько минут, и перед Мэттом лежал лист бумаги с записанными на ней шестнадцатью возможными положениями дверок и состоянием лампочек. Закончив, он уставился на полученный результат и снова перечитал инструкцию, стараясь найти комбинации, позволяющие набрать очки. Затем присвистнул и почесал голову, взял расчеты, вышел из комнатки и подошел к экзаменатору.
Мужчина поднял голову. «Вопросов задавать не разрешается,» – напомнил он.
– Я не собираюсь задавать вопросы, – покачал головой Мэтт, – просто хочу сообщить, что с этим тестом что-то неладно. Может быть, в комнате повесили по ошибке не те инструкции. Как бы то ни было, если основываться на висящей на стене инструкции, нельзя набрать ни единого очка.
– Не может быть! – воскликнул инспектор. – Вы уверены?
Мэтт заколебался, потом решительно кивнул головой.
– Да, уверен, – ответил он. – Хотите посмотреть на мои доказательства?
– Нет. Вы – Додсон? – Экзаменатор посмотрел на таймер и что-то пометил в журнале. – Вы свободны.
– Но… Разве мне не будет представлена возможность набрать хоть сколько-то очков?
– Никаких вопросов! Я уже пометил набранные вами очки. Идите в столовую – скоро ужин.
За столом во время ужина пустовало немало стульев. Курсант Саббателло посмотрел на длинный полупустой стол.
– Вижу, что у нас тяжелые потери, – заметил он. – Поздравляю вас, джентльмены, с тем, что вы пока уцелели.
– Извините меня, сэр, – это значит, что мы выдержали все сегодняшние испытания? – спросил один из кандидатов.
– Или, по крайней мере, вам разрешат повторить какой-то из тестов. Во всяком случае, неудачу вы не потерпели, – ответил Саббателло. Мэтт с облегчением вздохнул. – Однако радоваться еще рано, – тут же предостерег их курсант. – Завтра вас останется еще меньше.
– А что, испытания будут еще труднее? – раздался чей-то голос.
– Намного труднее, – насмешливо улыбнулся Саббателло. – Я посоветовал бы вам есть за завтраком как можно меньше. Впрочем, – продолжал он, – у меня есть для вас и хорошие новости. Прошел слух, что на церемонии присяги будет присутствовать сам начальник, который специально для этого прилетает на Терру, если, конечно, вы попадете на церемонию присяги.
Кандидаты недоумевающе переглянулись. Курсант посмотрел на них, переводя взгляд с одного лица на другое.
– Да что это с вами, джентльмены? – резко спросил он наконец. – Не может быть, чтобы вы все были настолько невежественны. Вот вы! – Он повернулся к Мэтту. – Мистер… Додсон? Да, мистер Додсон. Мне кажется, у вас что-то промелькнуло в памяти. Почему присутствие начальника будет для вас такой честью?
– Вы имеете в виду начальника Академии, сэр? – нерешительно произнес Мэтт.
– Разумеется. Что вы знаете о нем?
– Это коммодор Аркрайт, сэр. – Мэтт замолчал, будто считая, что упоминание имени начальника Академии Патрульной Службы не нуждается в объяснении.
– И что отличает коммодора Аркрайта?
– Но ведь он слепой, сэр!
– Он не слепой, мистер Додсон! Просто у него выжжены глаза. Как он утратил зрение? – Но курсант тут же предостерегающе поднял руку. – Нет, мистер Додсон, не говорите об этом. Пусть они сами узнают.
Курсант принялся за еду, и Мэтт последовал его примеру, думая о коммодоре Аркрайте. В то время сам Мэтт был слишком молод, чтобы следить за новостями, но отец рассказал ему о случившемся – о невероятном по смелости спасении космической яхты, терпящей бедствие внутри орбиты Меркурия. Мэтт забыл про обстоятельства, при которых офицер Патрульной Службы подвергся огромному излучению Солнца, – это произошло при переводе пассажиров яхты на космический корабль Патрульной Службы, – но он отчетливо помнил торжественный голос отца, читавшего заключительные слова официального сообщения: «…подобные действия полностью соответствуют традициям офицеров Космического Патруля.»
Мэтт подумал, а сможет ли он вести себя так, чтобы его действия заслужили такую же высокую оценку? Вряд ли, самое большее, на что он может надеяться, – на что может надеяться любой офицер Патрульной Службы, – это пометка в личном деле «обязанности выполнял должным образом».
Выходя из столовой, Мэтт натолкнулся на Текса Джермэна.
Текс радостно похлопал его по спине.
– Рад, что ты все еще борешься, старина, – воскликнул он. – Ты где разместился?
– Еще не успел зайти к себе в комнату.
– Ну-ка, покажи свои документы. – Джермэн взял их из рук Мэтта. – Мы в одном коридоре – отлично! Пошли посмотрим на твое жилище…
Они нашли комнату и вошли. На нижней койке вытянулся еще один кандидат. Он курил и читал книгу. Услышав скрип распахнувшейся двери, он посмотрел на юношей.
– Заходите, приятели, – сказал он. – Стучать у нас не принято.
– А мы и не стучали, – заметил Джермэн.
– Ничуть не сомневаюсь. – Юноша сел на койке. Мэтт узнал в нем парня, пошутившего относительно ковбойских сапог Текса, но решил промолчать, надеясь, что они не узнают друг друга.
– Ищите кого-нибудь? – поинтересовался парень.
– Нет, – ответил Мэтт, – меня разместили в этой комнате.
– А-а, так ты мой товарищ по квартире! Добро пожаловать во дворец. Я положил твой рюкзак тебе на койку.
Мешок с рюкзаком и гражданской одеждой Мэтта лежал на верхней койке. Мэтт снял его оттуда и поставил на пол.
– Что это значит, тебе на койку? – возмутился Текс. – Вы должны разыграть, кому спать на нижней койке.
– Я пришел сюда первым, вот и занял нижнюю койку, – равнодушно пожал плечами парень.

1 Следующая страница


Космический патруль 2

Текс свирепо оскалил зубы. Заметив это, Мэтт постарался успокоить его.
– Не надо, Текс, – сказал он. – Мне больше нравится спать на верхней койке. Между прочим, – повернулся он к юноше, – меня зовут Мэтт Додсон.
– А меня – Жирар Берк.
Комната была неплохой, но скромно обставленной. Дома Мэтт спал в водной постели, но ему приходилось спать и на матрасе – в летнем лагере. Боковая дверь вела в освежитель, оборудованный самым современным образом, но без чего-либо лишнего. Мэтт с удовольствием заметил, что в душевом отделении был робот-массажист. На полке не было маски для бритья, но бриться Мэтту было пока нетрудно.
Заглянув в свое отделение шкафа, Мэтт обнаружил пакет со своим серийным номером. Внутри лежало два комбинезона, две смены белья и вторая пара космических ботинок. Он уложил все это вместе с остальными вещами, затем взглянул на Текса.
– А чем займемся теперь?
– Прогуляемся по зданию.
– Отлично. Может быть, осмотрим «Килрой».
Берк щелчком отбросил окурок сигареты в сторону двери.
– Подождите минуту. Я пойду с вами. – Он исчез за дверью туалета.
– Давай пошлем его к черту, а, Мэтт? – предложил Текс тихим голосом.
– Неплохая идея. Но мне хотелось бы найти с ним общий язык, Текс.
– Ну что ж, может быть, он не выдержит завтрашних испытаний.
– Или я, – печально улыбнулся Мэтт.
– А может быть, я. Ладно, ты прав, Мэтт, потерпим. Между прочим, ты не думал о том, чтобы подыскать себе постоянного товарища по комнате? Хочешь, будем жить вместе?
– Согласен. – Они пожали руки.
– Я очень рад, что мы решили этот вопрос, – продолжал Текс. – Меня поселили с хорошим парнем, но у него нашелся соотечественник, с которым он хотел бы жить в одной комнате. Зашел к нему перед ужином. Они сели рядом и принялись болтать на хиндустани. Я ничего не понял и чувствовал себя не в своей тарелке. Затем они переключились на бейсик – решили, что так будет более вежливо по отношению ко мне, и мне стало еще хуже.
– Ты не похож на нервного парня, Текс.
– Это только на первый взгляд. Мы все – Джермэны – очень чувствительные люди. Возьми моего дядю Боди. Один раз он пришел на ярмарку посмотреть на бега и так разволновался, что вскочил между оглоблями гоночной качалки, помчался по кругу и выиграл два забега перед тем, как его догнали и выбросили вон.
– Шутишь!
– Честное слово. Впрочем, никакого приза он не выиграл. Его дисквалифицировали – это были забеги для двухлеток, а он оказался куда старше.
Берк присоединился к ним в коридоре, и втроем они направились в сторону купольного зала. Такая же идея пришла в голову нескольким сотням других кандидатов, однако администрация предвидела такую возможность. У лестницы, ведущей в шахту, где лежал разбившийся «Килрой», стоял курсант, который пропускал желающих группами по десять человек, причем в сопровождении курсанта. Берк взглянул на вытянувшуюся очередь.
– Элементарный арифметический подсчет говорит, что ждать не имеет смысла, – заметил он.
Мэтт заколебался.
– Давай подождем, Мэтт, – вмешался Текс. – Может быть, кому-нибудь надоест ждать.
– Ну что ж, ждите, – пожал плечами Берк и пошел прочь.
– Ты знаешь, Текс, по-моему, он прав, – произнес Мэтт с сомнением в голосе.
– Конечно, прав, – кивнул Текс, – но ведь нам удалось избавиться от него, верно?
Весь зал представлял собой мемориальный музей Патрульной Службы. Юноши проходили мимо экспонатов: вот бортовой журнал первого космического корабля, совершившего полет к Марсу, фотография взлета космолета, отправившегося в экспедицию на Венеру, которая закончилась катастрофой, модели немецких ракет, которые применялись во время Второй Глобальной войны, карандашный набросок карты обратной стороны Луны, найденный в обломках «Килроя».
Они подошли к нише, задняя стена которой представляла собой огромную стереофотографию освещенной ослепительными лучами Солнца лунной поверхности на фоне черного неба, усеянного звездами, и родной Земли среди них.
На первом плане стоял молодой человек, одетый в старомодный космический скафандр. Через прозрачный пластик шлема были отчетливо видны черты его лица – улыбающийся рот, веселые глаза и густые русые волосы, коротко подстриженные в стиле конца прошлого века.
Под фотографией виднелась надпись: Лейтенант Эзра Далквист, один из тех, кто положил начало славным традициям Патрульной Службы. 1966 – 1996 гг.
– Где-нибудь рядом должно быть написано, почему этому лейтенанту оказала такая честь, – прошептал Мэтт.
– Что-то не видно, – прошептал в ответ Текс. – А почему ты говоришь шепотом?
– Нет, я не говорю ше… Впрочем, действительно. В конце концов, он не может слышать нас, правда? А, смотри, вот фонограмма!
– Чего ты ждешь? Нажми на кнопку.
Мэтт нажал на кнопку, и ниша наполнилась звуками Пятой симфонии Бетховена. Музыка постепенно стихла, и раздался голос диктора: «Сначала Патрульная Служба была укомплектована офицерами, посланными всеми странами, которые составляли тогда Западную Федерацию. Некоторые офицеры были честными и преданными своему делу, тогда как другие – нет. В 1996 году был день, одновременно позорный и славный в истории Космической Патрульной Службы, когда была сделана попытка осуществить государственный переворот – так называемый Мятеж Полковников. Группа высокопоставленных офицеров, действуя с военной базы на Луне, попыталась захватить власть над всем миром. Заговор мог бы оказаться успешным, если бы не лейтенант Далквист. Он вывел из строя все атомные ракеты в арсенале базы, вывернув из них взрыватели и удалив заряды. Однако при этом он получил такую дозу радиации, что скончался от ожогов.» Диктор замолчал, и снова послышалась негромкая музыка – на этот раз отрывок «Валгалла» из «Гибели богов».
Текс глубоко вздохнул; Мэтт тоже заметил, что все время сдерживал дыхание. Он начал дышать, и боль в груди уменьшилась.
За их спинами раздался смешок. Юноши обернулись. У входа в нишу стоял Жирар Берк, опершись плечом на притолоку.
– Да, они не жалеют усилий, чтобы произвести впечатление, – заметил он. – Будьте настороже, ребята, а то и вправду поверите всему, что слышите здесь.
– Что ты хочешь этим сказать? Какое впечатление?
Берк показал рукой в сторону фотографии.
– Да вот это. И объяснения, сопровождаемые музыкой. Если вам нравится такое, могу помочь, мне не жалко – в зале еще три таких же ниши, расположенных в направлении на юг, север, восток и запад.
Мэтт смотрел на него холодными глазами, не отрывая взгляда.
– Что с тобой, Берк? Ты не хочешь стать офицером Патрульной Службы?
– Хочу, разумеется. Но я практичный человек; меня нельзя обмануть такой дешевой эмоциональной пропагандой. – Он сделал жест в сторону фотографии Эзры Далквиста. – Возьмите его, например. Ведь вы не услышали ни слова о том, что он отказался выполнить приказ вышестоящего офицера, своего прямого начальника. Если бы события обернулись по-другому, его судили бы как изменника. К тому же никто не говорит о том, что погиб Далквист из-за собственной неосторожности. И вы хотите, чтобы я считал его суперменом?
– Нет, не хочу, – покраснел от ярости Мэтт и сделал шаг вперед. – Но поскольку ты такой практичный человек, тебе не хочется получить практичный удар в зубы?
Берк был ниже Мэтта ростом и ничуть не шире в плечах, но он наклонился вперед, оперся на носки и тихо произнес:
– Очень хочется. От тебя или от кого-нибудь еще?
– И от меня, – шагнул вперед Текс.
– Не встревай. Текс! – рявкнул Мэтт.
– Даже не подумаю! Я считаю, что честно драться можно лишь с тем, кто является равным тебе!
– Отойди, Текс, я предупреждаю тебя!
– Ну уж нет, я тоже хочу получить удовольствие. Ты врежь ему в зубы, а когда он упадет, я пну его в живот.
Берк посмотрел на Джермэна и улыбнулся, будто почувствовав, что время драки прошло.
– Ну-ну, джентльмены! Не надо ссориться! – Он отвернулся и пошел к выходу из ниши. – Доброй ночи, Додсон. Постарайся не разбудить меня, когда вернешься.
– Напрасно мы отпустили его, – ярость еще не оставила Текса. – Это человек, которого нужно ставить на место. Мой дядя Боди всегда говорил, что такого прыща нужно лупить до тех пор, пока он не извинится.
– Чтобы нас выгнали из Патрульной Службы еще до того, как мы поступили в Академию? Он разозлил меня, так что пока выигрыш на его стороне. Пошли, наверное, здесь еще немало интересного.
Однако сигнал отбоя прозвучал раньше, чем они успели подойти к следующей нише. Юноши направились к своему коридору, и Мэтт попрощался с Тексом у дверей его комнаты, потом вошел в свою. Берк спал – или притворялся, что спал. Мэтт быстро разделся, ловко забрался на верхнюю койку, нашел выключатель и погасил лампочку.
Присутствие неприятного для него человека беспокоило Мэтта, но он уже почти засыпал, как вдруг вспомнил, что забыл позвонить отцу. От этой мысли он сразу проснулся… И тут же почувствовал, как где-то внутри ожила тупая боль. Может быть, он заболел? Или это тоска по дому? В его-то возрасте?
Чем дольше Мэтт думал об этом, тем более вероятным казалась причина боли – как бы он ни сопротивлялся. Он все еще размышлял об этом, когда погрузился в глубокий сон.

III. ПО УХАБАМ

На следующее утро Берк сделал вид, что забыл о вчерашней ссоре. Он был даже приветлив и позволил Мэтту первым войти в освежитель. Тем не менее, Мэтт с радостью услышал сигнал на завтрак.
На привычном месте стола 147 не оказалось. Озадаченный, Мэтт пошел вперед и наткнулся на стол с табличкой 147-149, во главе которого сидел курсант Саббателло. Мэтт сел на свободный стул и увидел рядом Пьера Арманда.
– Привет, Пит! – воскликнул он. – Как дела?
– Рад нашей встрече, Мэтт. Думаю, пока неплохо, – в голосе Пьера звучало сомнение.
Мэтт пристально посмотрел на него. Пьер выглядел неважно, казалось, будто кошка протащила его через дырку в полу – эта фраза больше всего понравилась Мэтту. Он собрался было спросить, что с ним случилось, как курсант Саббателло резко постучал по столу.
– По-видимому, джентльмены, – произнес курсант, – кое-кто из вас забыл мой вчерашний совет – не увлекаться едой. Сегодня вас протащат по ухабам. У меня немалый опыт, который говорит, что при этом многие сухопутные космонавты теряют как завтрак, так и остатки собственного достоинства.
Мэтта поразили слова Саббателло. Он только собрался заказать свой обычный обильный завтрак; вместо этого ему пришлось ограничиться стаканом чая и жареными тостами. Взглянув на соседа, он заметил, что Пит не обратил внимания на совет курсанта: он поставил перед собой тарелку с бифштексом, картошкой и яичницей и принялся есть. Если Пит и чувствовал себя неважно, подумал Мэтт, это никак не отразилось на его аппетите.
Курсант Саббателло тоже увидел это. Он наклонился вперед и обратился к Питу.
– Мистер, разве вы не…
– Меня зовут Арманд, сэр, – вежливо ответил Пит, проглотив огромный кусок.
– Мистер Арманд, разве вы не слышали моего предупреждения? Может быть, у вас пищеварение марсианина? Или вы считаете, что я пошутил? Думаете, вас не будет тошнить в невесомости?
– Нет, не будет, сэр.
– Неужели?
– Видите ли, сэр, я с Ганимеда.
– А-а! Прошу извинить меня. Закажите себе еще бифштекс. Как ваши дела?
– В общем-то совсем неплохо, сэр.
– Не стесняйтесь просить о некоторых послаблениях. Уверен, что все поймут положение, в котором вы оказались.
– Спасибо, сэр.
– Мистер Арманд, я говорю совершенно серьезно. Не пытайтесь изображать «железного человека». Это бессмысленно.
Мэтт и Пьер встали из-за стола одновременно.
– Послушай, Пит, теперь я понимаю, почему Оскар нес вчера твой рюкзак. Извини мою глупость.
– Не надо извиняться, – смущенно посмотрел на него Пит.
– Оскар присматривал за мной – я встретил его, когда мы летели со станции Терры.
– Понятно, – кивнул Мэтт. У него было самое смутное представление о маршрутах пассажирских лайнеров, но он знал, что Оскар, прилетевший с Венеры, и Пит, направлявшийся с одной из лун Юпитера, должны были оказаться на искусственном спутнике Земли-станции Терра, – прежде чем прибыть шаттлом на Земную поверхность. Этим и объяснялась дружба двух юношей, родом из самых разных уголков вселенной.
– И как ты себя чувствуешь на Земле? – спросил Мэтт.
Пит заколебался: «По правде говоря, мне кажется, что я пытаюсь идти вперед, погрузившись в песок-плывун до самой шеи. Каждое движение требует неимоверных усилий».
– Господи, неужели тебе так трудно? Какова сила тяготения на поверхности Ганимеда? Треть земной?
– Если быть точным, тридцать два процента земного тяготения, или, по тому как я ощущаю его, здесь все весит в три раза больше, чем дома. Включая меня самого.
– Будто у тебя на плечах сидят еще двое, – кивнул Мэтт.
– Да, похоже. Но хуже всего то, что у меня все время болят ноги. Но это пройдет…
– Конечно!
– …потому что я родился на Земле и потенциально ничуть не слабее отца. У себя на Ганимеде в течение двух последних лет – земных лет – я тренировался на центрифуге. Сейчас я куда сильнее, чем раньше. А вот и Оскар.
Мэтт поздоровался с ним и тут же поспешил к себе в комнату, чтобы позвонить отцу.
Транспортный вертолет доставил Мэтта и еще пятьдесят кандидатов к тому месту, где будут проводиться испытания на способность организма переносить переменное ускорение – на слэнге курсантов это называлось «тащить по ухабам». Испытательная станция была расположена к западу от базы, в горах: для продолжительного свободного падения требовался высокий отвесный обрыв. Вертолет опустился на посадочной площадке, пассажиры вышли и присоединились к толпе остальных кандидатов, прилетевших сюда раньше. Было ясное холодное утро. Воздух на вершине одного из пиков Колорадо казался прозрачным и удивительно свежим. Площадка находилась на уровне, где уже не растут деревья – юношей окружали искривленные ели, упорно борющиеся с ветрами и морозами.
Из строения, расположенного на самом краю отвесного утеса, уходили прямо вниз две стальные фермы. Они походили на фермы открытых лифтов – и одна из них такой и оказалась.
Вторая ферма была направляющей для испытательной кабины во время падения с высоты.
Мэтт наклонился через поручни, ограждающие обрыв, и посмотрел вниз. Нижняя часть стальных ферм исчезала в головокружительной глубине, проходя сквозь крышу строения на дне каньона, в двух тысячах футах от вершины утеса. Мэтт пытался убедить себя, что инженер, построивший все это, разбирался в своем деле. В этот момент кто-то толкнул его локтем в бок.
Он обернулся. Рядом стоял Текс.
– Вот это горка, правда, Мэтт?
– Это самое невероятное преуменьшение, которое мне приходилось слышать, Текс.
Стоящий рядом кандидат обернулся к ним.
– Вы считаете, ребята, что мы будем спускаться по этой штуке? – спросил он.
– Обязательно, – кивнул Текс. – Потом внизу собирают останки, складывают в большую корзинку и поднимают на втором лифте. – А спускается она быстро?
– Ты сам сможешь убедиться через несколько… Эй, смотрите! Вон она!
Серебристая кабина без окон выскользнула внутри одной фермы из верхнего здания и на мгновенье словно замерла. Затем ринулась вниз, стремительно набирая скорость, все быстрее и быстрее, пока не исчезла с кажущейся невероятной быстротой – на самом деле, скорость была двести пятьдесят миль в час, чуть больше ста метров в секунду – в крыше нижнего строения. Мэтт замер, ожидая, что снизу донесется грохот разбившейся кабины. Но вокруг царила полная тишина, и он успокоился.
Через несколько секунд серебристая кабина появилась в нижней части второй фермы. Казалось, она медленно ползет вверх; на самом деле она двигалась все быстрее и в верхней части фермы неслась с поразительной скоростью – и исчезла в верхнем строение рядом с ними.
– Девятая группа! – загремел громкоговоритель позади.
– Это меня вызывают, Мэтт, – вздохнул Текс. – Передай маме, что мои последние слова были о ней. А себе возьми мою коллекцию почтовых марок. – Он пожал руку Мэтту и пошел вместе с группой к кабине.
Кандидат, который говорил с ними, с трудом проглотил слюну; Мэтт увидел, как он побледнел. Внезапно он пошел в направлении девятой группы, но не присоединился к ней, а подошел к курсанту, выстраивавшему группу, и что-то сказал ему. Курсант пожал плечами и знаком разрешил отойти в сторону.
Мэтт почувствовал, что не презирает несчастного кандидата, а скорее жалеет его.
Его испытательная группа выстроилась вслед за девятой.
Их провели в верхнее здание, и курсант, руководивший группой, объяснил суть теста:
– С его помощью будет подвергнута испытанию способность вашего организма переносить переменное ускорение, свободное падение или невесомость, а также резкие изменения в силе тяжести. Вы начнете с ускорения, создающего силу тяжести, втрое превышающую земную, затем, когда кабина начнет опускаться, тяготение полностью исчезнет кабина будет падать с вершины утеса. В нижней части фермы она скользи" вдоль спирали, и ее скорость замедляется, создавая тройную силу тяжести. После остановки кабина перемещается в ту ферму, вдоль которой она будет подниматься. Подъем начнется при ускорении, создающем двойную силу тяжести, после чего подъем замедляется, и кабина останавливается наверху при нормальной силе земного притяжения. На следующем этапе весь цикл повторяется снова, но уже при более высоких величинах ускорения, и так до тех пор, пока не будет выявлена реакция вашего организма. Вопросы?
– Насколько продолжительно будет свободное падение, сэр? – спросил Мэтт.
– Одиннадцать секунд. Мы могли бы увеличить его продолжительность, но для того, чтобы удвоить время свободного падения, требуется высота, превышающая ту, что имеется в нашем распоряжении, в четыре раза. Думаю, и эта высота покажется вам достаточной, – заключил он с мрачной улыбкой.
– Извините, сэр, но что имеется в виду под «выявлением реакции организма»? – послышался чей-то робкий голос.
– Реакция организма может оказаться любой – кровотечение, потеря сознания и тому подобное.
– А это опасно?
– Как вам сказать… Что вообще можно назвать безопасным? – пожал плечами курсант. – Частота вашего пульса, давление крови и другие данные будут передаваться посредством телеметрии на пульт управления. Мы сделаем все, чтобы никто из вас не погиб во время испытаний.
После этого группа последовала вслед за курсантом по коридору, через дверь и внутрь кабины, В ней находились маятниковые сиденья – как и в других машинах, двигающихся с высокой скоростью, – но здесь сиденья отклонялись назад и соответствовали контурам человеческого тела. Кроме того, они были покрыты мягкой обивкой. Кандидаты разместились в сиденьях, пристегнули ремни, и медик закрепил на теле каждого из них датчики, позволяющие передавать на пульт управления телеметрические данные о реакции их организма. Курсант внимательно проверил надежность крепления ремней, затем вышел и вернулся с офицером, который проверил все еще раз. После этого курсант раздал пакеты, прикрепляющиеся ко рту каждого кандидата – чтобы в случае приступа рвоты не обрызгать соседей. Закончив, он спросил:
– Все готовы?
Молчание. Курсант удовлетворенно кивнул, вышел из кабины и закрыл за собой дверь.
Мэтт пожалел, что не остановил его вовремя. Шли секунды, и все оставалось без изменений. Затем кабина как-то наклонилась; на самом деле отклонились сиденья по мере того, как кабина начала набирать скорость.
Затем сиденья вернулись в прежнее положение, но Мэтт почувствовал, насколько тяжелее стало его тело, и понял, что их кружат в центрифуге. Его прижало к спинке сиденья: руки, казалось, налились свинцом, и он не мог пошевелить ими.
Внезапно чувство тяжести исчезло, и тело приподнялось, сдерживаемое пристежными ремнями. Желудок начал куда-то проваливаться. Мэтт судорожно глотнул: завтрак остался на месте. Кто-то закричал: «Мы падаем!» Подобное заявление показалось Мэтту совершенно излишним – это было очевидно.
Он сжал зубы и напрягся, ожидая удара о скалы каньона.
Но удара не было, а его желудок по-прежнему старался выскользнуть из тела. Одиннадцать секунд? Да он уже падает дольше! Неужели что-то случилось? Они продолжали падать.
И тут Мэтт почувствовал, что какая-то сила прижимает его к сиденью. Сила тяжести постепенно увеличивалась, пока он не стал таким же тяжелым, как и перед началом падения.
Исстрадавшийся желудок содрогался в судорожных спазмах, но сила тяжести, выросшая многократно, удерживала внутри ею содержимое.
Тяжесть исчезла, вернулся нормальный вес. В следующее мгновение кабина будто подпрыгнула, и на мгновение вернулось ощущение невесомости, но по чувство продолжалось всего миг; тут же его тело осело на подушки кресла.
Открылась дверь, и в кабину вошел курсант в сопровождении двух санитаров. Кто-то истерично кричал: «Выпустите меня отсюда! Выпустите меня!». Курсант не обратил внимания на кричавшего и прошел к креслу прямо перед Мэттом. Там он наклонился, расстегнул пристяжные ремни, и санитары вынесли тело юноши. Его откинутая назад голова безжизненно свисала вниз. Затем курсант подошел к истерично кричащему кандидату, отстегнул ремни и сделал шаг в сторону. Юноша встал, пошатнулся и с трудом вышел из кабины.
– Кому сменить санитарный пакет?
Несколько человек подняли руки. Курсант быстро раздал новые пакеты и помог закрепить их. С чувством облегчения Мэтт заметил, что его пакет не нуждается в замене.
– Приготовьтесь к пятикратной силе тяжести, – предупредил курсант и заставил каждого из оставшихся в кабине назвать свои имена. Перекличка еще не закончилась, как один из юношей попытался вскочить, дергая ремни, удерживающие его в кресле. Не прекращая переклички, курсант помог ему расстегнуть ремни и сделал жест в сторону открытой двери, потом вышел вслед за ним. Дверь захлопнулась.
Мэтт почувствовал, как его охватывает невыносимое напряжение. Когда растущая сила тяжести снова придавила его, он даже ощутил какое-то облегчение, но только на мгновение, потому что сразу понял: пятикратное увеличение тяготения намного хуже, чем трехкратное. Грудь сдавило железными тисками, он не мог вздохнуть.
Колоссальное давление исчезло – они снова сорвались вниз, и началось падение. На этот раз измученный желудок не выдержал; Мэтт пожалел, что вообще ел во время завтрака.
И они продолжали падать. Освещение в кабине погасло – и кто-то дико закричал. Падая, сотрясаемый приступами рвоты, Мэтт не сомневался, что освещение вышло из строя в результате катастрофы; на этот раз они уж точно разобьются о скалы каньона. Это, однако, почему-то не казалось важным для Мэтта.
Он погрузился в черный водоворот пятикратной силы тяжести, когда кабина замедлила падение, и Мэтт понял, что уцелел и на этот раз. Эта мысль не принесла облегчения – все его внимание было сконцентрировано на том, чтобы вздохнуть грудью, зажатой в чудовищных тисках. Подъем к вершине утеса – сначала при двукратной силе тяжести, потом при нормальной – показался ему легкой прогулкой, если не считать того момента, когда перед самой остановкой снова на мгновение наступила невесомость и пустой желудок запротестовал.
В кабине вспыхнул свет, и через открывшуюся дверь снова вошел курсант. Его взгляд остановился на юноше, сидевшем рядом с Мэттом. Лицо юноши было залито кровью, струившейся из носа и ушей. Кандидат посмотрел на подошедшего курсанта и махнул рукой, будто уговаривая его отойти.
– Я могу выдержать это, – запротестовал он едва слышно.
– Пусть продолжают тесты.
– Конечно, сможете, – ответил курсант неожиданно мягким голосом, – но не сегодня. Не расстраивайтесь, – добавил он, – это не значит, что вы потерпели неудачу.
Курсант осмотрел остальных, затем позвал офицера. Они посоветовались о чем-то шепотом, и еще один юноша был наполовину вынесен, наполовину выведен из кабины.
– Кому нужны новые санитарные пакеты? – спросил курсант.
– Мне, – произнес Мэтт слабым голосом. Ему быстро заменили пакет, и Мэтт дал себе слово больше никогда не есть за завтраком жареный хлеб, размоченный в молоке.
– Семикратная сила тяжести! – объявил курсант. – Кто хочет – может отказаться, остальным приготовиться, – и он снова начал перекличку. Мэтт приготовился отказаться, но услышал, к своему удивлению, как сказал «готов», когда курсант назвал его фамилию. Курсант вышел из кабины и закрыл дверь до того, как Мэтт решил передумать. Теперь в кабине осталось всего шестеро.
Когда сила тяжести постепенно увеличилась в семь раз, Мэтту показалось, что освещение в кабине снова погасло. Теперь его тело весило тысячу фунтов. Но как только кабина сорвалась вниз с вершины утеса, внутри стало светло; Мэтт понял, что на мгновение потерял сознание.
На этот раз он решил считать секунды, чтобы определить продолжительность падения и избавиться от пугающего чувства бесконечной невесомости, но не сумел оправиться после колоссальной нагрузки. Даже боль в желудке казалась какой-то далекой. Падаем… падаем…
Снова гигантская рука сжала грудь, вытеснила кровь из мозга и погасила свет. На этот раз окончательно…
– Как вы чувствуете себя? – Мэтт открыл глаза и увидел, как все перед ним двоится. Он с трудом понял, что над ним склонился курсант. Мэтт попытался ответить. Курсант исчез: он почувствовал, что его подняли и несут.
Кто– то вытер его лицо прохладным влажным полотенцем.
Мэтт сел и увидел медсестру, стоящую рядом.
– С вами все в порядке, – приветливо сказала девушка. – Держите это, пока не остановится кровотечение из носа, – и дала ему полотенце. – Хотите встать?
– Да, спасибо.
– Обопритесь на меня. Выйдем на свежий воздух.
Сидя на поляне под яркими лучами солнца, Мэтт прижимал к лицу влажное полотенце и чувствовал, что к нему возвращаются силы. От края утеса, огороженного поручнями, доносились взволнованные голоса всякий раз, когда серебристая кабина устремлялась вниз. Он сидел, наслаждаясь солнечным теплом, и думал, стоит ли стремиться к карьере офицера Космической Патрульной Службы.
– Эй, Мэтт! – Он открыл глаза. Перед ним стоял Текс, бледный и не слишком в себе уверенный. На груди его комбинезона виднелось пятно крови. – А, это ты, Текс. Значит, и тебе досталось.
– Да уж это точно.
– При скольких «джи»?
– При семи.
– И мне тоже. Что ты думаешь обо всем этом?
– Да не знаю… – Текс заколебался. – Жаль, что мой дядя Боди не пробовал такого. Думаю, он не стал бы постоянно рассказывать о том, как он однажды схватился с гризли.
Во время обеда стол оказался наполовину пустым. Мэтт думал о тех, кто отсеялся – что они чувствовали – разочарование или облегчение?
Он был голоден, но ел мало, так как знал, что их ждет после обеда – первое знакомство с ракетными полетами. Мэтт ожидал этого этапа испытаний с нетерпением. Полет в космос!
Непродолжительный, но все-таки настоящий космический полет.
Он старался убедить себя, что, даже если не выдержит испытаний, уже то, что он совершит полет в космос, стоит затраченных усилий. Впрочем, теперь Мэн не был в этом уверен – прогулка «по ухабам» изменила его точку зрения на профессию космонавта. У него появилось новое, хотя и мрачное уважение к ускорению, и он больше не считал боязнь невесомости чем-то забавным; наоборот, его не покидали сомнения, сумеет ли он когда-нибудь привыкнуть к невесомости. Ему было известно, что некоторые никогда не могли к ней привыкнуть.
Его группе надлежало прибыть на космодром в Санта-Барбаре в половине третьего. Оставался еще час – целый длинный, бесконечный час, в течение которого ему оставалось только волноваться и беспокоиться. Наконец подошло время спуститься вниз, выстроиться, ответить на перекличке и отправиться к космодрому по двигающейся дорожке.
Курсант, руководивший их группой, вывел юношей на поверхность прямо в бетонный окоп глубиной фута в четыре. Глаза Мэтта невольно сощурились от яркого солнечного света.
Беспокойство исчезло; ему не терпелось взлететь в космос. С каждой стороны траншеи, примерно в двухстах ярдах, стояли учебные ракеты, выстроившиеся рядами как гигантские рождественские свечи, опирающиеся на хвостовые стабилизаторы с острыми носами, устремленными в небо.
– Если случится что-нибудь непредвиденное, – предупредил их курсант, – немедленно ложитесь на дно траншеи. Ни в коем случае не проявляйте любопытства – меня специально попросили предупредить вас об этом.
Полет будет непродолжительным – всего девять минут, причем первые полторы минуты при включенных тяговых двигателях. Вам покажется, что сила тяжести около трех «джи», однако на самом деле ускорение будет равняться всего двойной силе тяжести, потому что мы все еще близко к Земле.
Через девяносто секунд двигатели включатся, и ракетный корабль будет двигаться со скоростью мили в секунду. В течение еще трех минут корабль продолжит движение по инерции и поднимется еще на сто миль, достигнув, таким образом, высоты в сто пятьдесят миль. Затем начнется падение на Землю в течение еще трех минут, торможение с помощью включенных ракетных двигателей и приземление на исходе девятой минуты.
Посадка летательного аппарата без помощи крыльев, позволяющих управлять полетом, на планете с такой значительной силой тяжести, как Земля, – дело непростое. Она будет осуществляться автоматически, но в кабине ракетного корабля будет находиться пилот, постоянно сверяющий процесс полета и приземления с разработанным планом. В случае необходимости он может принять управление на себя. Вопросы?
– Это – космические корабли с атомными двигателями? – спросил кто-то.
Курсант фыркнул: «Такие малютки? Нет, они работают на обычном ракетном топливе – это ясно по их конструкции. Двигатели этих кораблей питаются одноатомным водородом. Эти корабли очень похожи на первые большие ракеты, построенные людьми; исключением является только переменная тяга, так что пилоту и пассажирам не угрожает опасность быть раздавленными растущей силой тяжести при изменении массы корабля».
С башни управления полетами взлетела зеленая сигнальная ракета.
– Следите за вторым кораблем от конца, в северном ряду, – дал совет курсант.
У основания вертикально стоящего корабля внезапно вспыхнуло яркое оранжевое пламя, ослепительное, как солнце.
«Смотрите, он взлетает!» – послышался чей-то возглас.
Корабль оторвался от поверхности космодрома и начал величественно подниматься на столбе бушующего пламени. Грохот работающего ракетного двигателя достиг Мэтта и, казалось, физически надавил на него. Шум напоминал рев гигантской паяльной лампы. На вершине контрольной башни мигнул прожектор, и корабль продолжил свой полет: все выше и выше, с плавным ускорением – настолько плавным, что было трудно понять, насколько велика его скорость; через несколько секунд, однако, рев двигателя затих в вышине. Мэтт смотрел теперь прямо в зенит, следя за уменьшающимся искусственным солнцем.
И вот корабль исчез. Мэтт закрыл рот и начал отворачиваться в сторону, так как его внимание привлек ледяной белый след, оставленный кораблем, прорезающим стратосферу. Под воздействием ветров, постоянно бушующих на такой высоте, этот след, похожий на змею, извивался и рассеивался.
– Все! – послышалась команда курсанта. – У нас нет времени ждать его приземления.
Следуя за курсантом, они спустились вниз, прошли вдоль подземного коридора и вошли в кабину лифта, который поднял их к поверхности и продолжал подъем на выдвинувшемся вверх гидравлическом стержне. Кабина лифта остановилась у борта космического корабля. Мэтт с изумлением увидел, насколько огромен корабль.
Дверца в борту корабля откинулась наподобие подъемного моста, кандидаты прошли по нему внутрь корабля: курсант поднял дверцу-мост и закрыл ее, потом спустился вниз в опустевшем лифте.
Они оказались в коническом помещении. Над их головами в своем кресле полулежал пилот. На полу помещения, вокруг них, располагались кресла для пассажиров.
– Размещайтесь в креслах! – скомандовал пилот. – И сразу пристегивайтесь ремнями.
Десять юношей, толкая друг друга, устремились к креслам, но вдруг один из них остановился, заколебался и поднял голову к пилоту.
– Э-э, мистер! – произнес он.
– В чем дело? Занимайте кресло и застегните ремни.
– Я передумал и решил остаться на Земле.
Пилот произнес несколько фраз, не входящих в состав изысканного офицерского лексикона, потом повернулся к пульту управления.
– Башня! Заберите одного пассажира из номера 19.
Он выслушал ответ и рявкнул: «У нас нет времени менять план полета. Пошлите взамен массу.» – Пилот бросил в сторону одиноко стоящего юноши: «Какой у вас вес?»
– Э-э, сто тридцать два фунта, сэр.
– Сто тридцать два фунта, и побыстрее! – произнес пилот в микрофон. Повернувшись к юноше, он произнес: «А вы поспешите уйти с корабля, потому что, если из-за вас у меня сорвется время взлета, я сверну вам шею!»
Через несколько мгновений открылся люк, и внутрь корабля вбежали три курсанта. Двое несли мешки с песком, третий держал в руках свинцовые бруски. Они быстро уложили мешки на кресло и закрепили бруски на его ручках.
– Сто тридцать два фунта! – объявил один из курсантов.
– Теперь вон с моего корабля! – огрызнулся пилот и повернулся к щиту управления.
– Не злись, Гарри, предохранители сгорят, – посоветовал курсант пилоту. Изумленный Мэтт не верил своим ушам, потом пришел к выводу, что пилот корабля – тоже курсант. Тройка вышла наружу, и люк захлопнулся. Юноша, который решил отказаться от полета, ушел вместе с ними.
– Приготовиться к взлету! – скомандовал пилот и внимательно осмотрел пассажиров.
– Пассажиры на местах и пристегнуты ремнями, – произнес он в микрофон, обращаясь к башне управления полетами. – Этот проклятый лифт отошел от корабля?
Наступила тишина. Шли секунды. Вдруг корабль вздрогнул.
Рев, такой низкий по тону, что находился едва ли не за пределами слышимости человеческого уха, донесся снизу, болезненно отразившись в голове Мэтта. На мгновение он почувствовал, как его придавило к сиденью, тут же это ощущение прошло, и в следующую секунду на него обрушилась сила тяжести.
Мэтт с радостью отметил, что тройная сила тяжести уже не влияет на него так сильно – может быть, потому, что он полулежал, откинувшись на спину. Полторы минуты работы двигателя тянулись очень долго: слышен был лишь рев раскаленных газов, вырывающихся из дюз корабля, и через иллюминатор над головой пилота виднелся кусочек неба.
Было видно, однако, что небо становится все темнее. Вот оно превратилось в пурпурное и прямо на глазах почернело.
Зачарованным взглядом Мэтт увидел появившиеся на небе звезды.
– Приготовиться к невесомости! – донесся голос пилота из громкоговорителя. – Под головными подушками лежат санитарные пакеты. Если сомневаетесь в себе, приготовьте их заранее. Я не собираюсь соскребать с палубы вашу блевотину.
Мэтт сунул странно потяжелевшие пальцы под подушку и достал санитарный пакет. Рев двигателя затих, и вместе с прекратившейся тягой исчезла сила, прижимавшая их к подушкам сидений. Пилот расстегнул ремни и повис в воздухе, глядя сверху на кандидатов.
– А теперь слушайте, парни. У нас шесть минут невесомости. Можете отстегнуть ремни – по два человека – и подняться сюда, чтобы осмотреться. Но предупреждаю – держитесь за поручни. Если я замечу кого-нибудь, повисшего в воздухе или решившего позабавиться, тут же помечу себе и сообщу на базу. – Он ткнул пальцем в сторону одного юноши. – Вот вы. И тот, что рядом.
«Тем, что рядом» оказался Мэтт. Его желудок не переставал давать знать о себе, юноша чувствовал себя ужасно, и ему совсем не хотелось воспользоваться предложенной привилегией, но на карту была поставлена его гордость. Он стиснул зубы, проглотил слюну, заполнившую рот, и расстегнул ремни.
Освободившись, он поднялся вверх, держась одной рукой за ремень, и попытался сориентироваться. Было как-то странно и неприятно оказаться в обстановке, где нет ни верха, ни низа: все плыло у него перед глазами.
– Поторопитесь, ребята! – послышался голос пилота. – Иначе упустите свою очередь!
– Поднимаюсь, сэр!
– Подождите, дайте мне развернуть корабль.
Пилот отключил гироскопы и привел в действие прецессионный маховик. Корабль повернулся вверх дюзами. К тому времени, когда Мэтт успел добраться до пульта управления, двигаясь подобно старой и очень осторожной обезьяне, нос ракетного корабля был направлен в сторону Земли.
Мэтт прильнул к иллюминатору и посмотрел на земную поверхность, расположенную на расстоянии ста миль от него и медленно удаляющуюся. Зеленые и коричневые цвета на ней казались выцветшими и невыразительными по сравнению с ослепительной белизной облаков. Слева и справа виднелось иссиня-черное небо, усыпанное звездами.
– Прямо под нами находится база, – заметил пилот. – Если присмотритесь, увидите Хэйуорт Холл, вернее, его тень.
Направление, которое указывал пилот, не было для Мэтта «прямо под нами», скорее, оно казалось просто снаружи – чувство ориентации у Мэтта отсутствовало. Это беспокоило его.
– А вон там – видите? – кратер, где раньше был расположен Денвер. Теперь взгляните на юг – темная полоса, вернее, темно-коричневая, – это Техас; рядом заметен Мексиканский залив.
– Отсюда виден Де-Мойн, сэр? – спросил Мэтт.
– Его трудно разглядеть. Вон там – найдите место, где Миссури впадает в Миссисипи, и поднимайтесь вверх. Вот это темное пятно – Омаха и Каунсил Блаффс. Де-Мойн где-то между ними, недалеко от горизонта.
Мэтт напряг зрение, стараясь найти свой родной город.
Он не был уверен, что увидел Де-Мойн, однако отчетливо заметил край Земли как изгибающуюся дугу горизонта; несомненно, он наглядно убедился, что Земля – круглая.
– Достаточно, – скомандовал пилот. – Возвращайтесь в свои кресла. Следующая пара!
Мэтт был рад, что пристяжные ремни снова надежно удерживали его в кресле. Оставшиеся четыре минуты тянулись бесконечно; он примирился с тем, что, по-видимому, никогда не совладает с космической болезнью, вызванной состоянием невесомости. Наконец пилот послал обратно последнюю пару, развернул корабль дюзами в сторону Земли и произнес в микрофон:
– Приготовиться к перегрузке – будем спускаться к Земле хвостом вперед!
Благословенная тяжесть придавила Мэтта к сиденью, и его желудок перестал протестовать. Девяносто секунд торможения казались намного продолжительнее, чем полторы минуты ускорения. Мэтта охватило пугающее чувство – он знал, что Земля мчится им навстречу, а он не мог видеть ее. Наконец Мэтт ощутил легкий толчок, и его вес внезапно стал нормальным.
– Совершили посадку! – объявил пилот. – Мы на поверхности, и никто не пострадал. Отстегивайтесь, парни.
Скоро подъехал грузовик, из которого выдвинулась телескопическая лестница, и юноши спустились вниз. За ними последовал пилот. На обратном пути им встретился огромный трактор, направляющийся к ракетному кораблю. Водитель высунул голову из кабины и крикнул пилоту:
– Эй, Гарри! Ты почему не приземлился в Канзасе?
– Радуйся этому: представь, сколько времени тебе пришлось бы ехать за кораблем в Канзас, – огрызнулся пилот.
До ужина у Мэтта было еще много времени, и он решил вернуться в траншею, из которой они следили за взлетом первого корабля. Ему хотелось увидеть посадку ракетного корабля на столбе раскаленного пламени. Мэтту приходилось наблюдать за приземлением пассажирских стратосферных ракет, планирующих к посадочной площадке на крыльях, но он еще ни разу не видел посадки ракетного корабля.
Едва Мэтт нашел удобное место в бетонной траншее, как послышался взволнованный крик – на посадку заходил ракетный корабль. Сначала это был огненный шар высоко в небе: шар увеличивался в размере и превратился в огненный столб, растущий впереди ракетного корабля. Языки пламени лизнули землю, корабль застыл, подобно балетному танцору, и плавно опустился на поверхность. Корабль совершил посадку.
Мэтт повернулся к кандидату, стоящему рядом.
– Сколько времени до следующей посадки?

Предыдущая страница 2 Следующая страница


3 Роберт Хайнлайн

– Они приземляются каждые пять минут. Оставайся на месте и все увидишь.
Через пару минут в небо поднялась зеленая сигнальная ракета. Мэтт оглянулся по сторонам, пытаясь увидеть взлетающий корабль, как вдруг чей-то крик заставил его обернуться.
В небе снова появился растущий огненный шар.
Невероятно, но шар продолжал расти. Мэтт застыл, не в силах двинуться с места. Из громкоговорителей донеслась громкая команда:
– Лечь, всем немедленно лечь!
Прежде чем Мэтт заставил себя выполнить команду, кто-то повалил его на дно бетонной траншеи.
Раздался резкий удар, за которым последовал оглушительный грохот взрыва. У Мэтта перехватило дыхание.
Он сел и осмотрелся. Курсант, стоящий рядом с ним, осторожно наблюдал через парапет траншеи.
– Господи боже мой, – услышал Мэтт ею шепот.
– Что случилось?
– Корабль разбился. Все погибли. – Курсант увидел его, казалось, впервые. – Быстро возвращайтесь к себе, – резко скомандовал он.
– Но как это произошло?
– Не ваше дело – сейчас не время для праздных разговоров. – Курсант пошел по траншее, выгоняя из нее зрителей.

IV. ПЕРВАЯ ПОВЕРКА

Когда Мэтт вернулся к себе в комнату, она была пуста.
Он вздохнул с облегчением. Сейчас ему не хотелось встречаться с Берком или вообще с кем бы то ни было. Он сел и задумался.
Погибло одиннадцать человек – в одно мгновение, будто погасла свеча. Взволнованные и счастливые люди, и вдруг – взрыв, и того, что осталось, недостаточно даже для кремации.
Внезапно он представил себе, что находится в космосе, и тут же выбросил эту мысль из головы, дрожа всем телом.
По истечении часа Мэтт пришел к выводу, что Патрульная Служба не для него. Он понял, что, мечтая о космосе, представлял себе Космическую Патрульную Службу через призму детских иллюзий – «Капитан Дженкс из Космического Патруля», «Юные ракетчики» и тому подобное. Такие книги представляли интерес для детей, но Мэтт честно признал, что героя из него не выйдет.
К тому времени, когда в комнату вошел Берк, Мэтт успокоился; нельзя сказать, что принятое им решение сделало его счастливым, но, по крайней мере, он выбрал путь. К тому же, вспомнил он, его желудок вряд ли когда-нибудь привыкнет к невесомости. Даже сейчас, когда он подумал об этом, желудок болезненно вздрогнул. Берк вошел в комнату, беззаботно посвистывая.
Увидев Мэтта, он остановился и внимательно посмотрел на него.
– Ну что, юноша, ты все еще с нами? А мне казалось, что прогулка по ухабам отправит тебя домой.
– Нет.
– Неужели тебя не тошнило при невесомости?
– Тошнило. – Мэтт старался сохранять самообладание. – А тебя?
– Меня? – усмехнулся Берк. – Нет, конечно. Ведь я не наземный космонавт, юноша, я…
– Меня зовут не «юноша», а Мэтт.
– Хорошо, Мэттью. Я летал в космосе еще до того, как научился ходить. Видишь ли, мой старик занимается строительством космических кораблей.
– Вот как?
– Точно. Компания «Реэкторз Лимитед» – он председатель правления. Послушай, а ты видел этот фейерверк на космодроме?
– Ты имеешь в виду разбившийся корабль?
– Разумеется. Впечатляющее зрелище, правда?
Мэтт почувствовал, что самообладание покидает его.
– Неужели ты можешь стоять здесь и говорить, – произнес он тихим голосом, – что смерть одиннадцати человек – «впечатляющее зрелище»?
Берк смотрел на Мэтта непонимающим взглядом, затем рассмеялся.
– Извини, старина. Но мне даже не пришло в голову, что ты не знаешь элементарных вещей.
– Не знаю? Что я не знаю?
– С другой стороны, тебе и не следовало знать об этом. Успокойся, сынок, никто не погиб. Тебя просто обманули.
– Что ты хочешь этим сказать?
Берк сел и принялся хохотать до тех пор, пока у него из глаз не потекли слезы. Мэтт схватил его за плечо и встряхнул.
– Прекрати этот спектакль и объясни, что произошло!
Берк кончил смеяться, вытер слезы и посмотрел на Мэтта.
– Честное слово, Додсон, ты мне нравишься – где еще встретишь такого наивного деревенского парня. Скажи, ты веришь в деда Мороза и в то, что детей приносит аист?
– Перестань болтать!
– Неужели ты не понял, что делают с тобой, начиная с того момента, как ты прибыл сюда?
– Что делают со мной?
– Да ведь против тебя ведут психологическую войну, парень! Очнись! Разве ты не заметил, что некоторые тесты слишком легкие – настолько легкие, что нет смысла обманывать экзаменаторов? А когда тебя «тащили по ухабам», неужели ты не обратил внимания на то, что вам позволили подойти к самому краю обрыва и посмотреть вниз? Ведь вас запросто могли оставить внутри здания до начала испытаний!
Мэтт подумал об этом. Это была интересная мысль – он понял, что она соответствовала некоторым вопросам, на которые он не мог найти ответа.
– Дальше.
– Действительно, это превосходная идея – помогает избавиться от слабаков и парней настолько глупых, что они не могут устоять перед искушением обмануть экзаменаторов, которым даже не приходит в голову, что тесты рассчитаны именно на таких людей, как они. Причем такая идея действительно эффективна – офицер Патрульной Службы должен уметь думать, быстро действовать и логически мыслить. Можно сберечь деньги, которые в противном случае были бы затрачены на второсортные кадры.
– Ты назвал меня глупым, а ведь я выдержал все испытания.
– Разумеется, ты выдержал их, потому что у тебя девственно чистый разум. – Он снова засмеялся. – Я тоже выдержал все испытания. Но из тебя никогда не выйдет офицера Патрульной Службы, Мэтт. У них есть иные способы избавляться от честных, но глупых кандидатов. Ты сам в этом убедишься.
– Ну, хорошо, предположим, я глуп. Только больше не смей называть меня юношей. Итак, как все это связано с катастрофой?
– Это элементарно просто. Им нужно избавиться от всего балласта еще до принятия присяги кандидатами. Среди них есть парни с желудками из чугуна, на которые не влияют ухабы или все остальное. Поэтому офицеры Академии запускают ракетный корабль с роботом за пультом управления без пилота или пассажиров и разбивают этот корабль, чтобы напугать тех, кто не обладает железными нервами. Причем это куда дешевле, чем готовить одного курсанта, который в конце концов может не стать офицером.
– Откуда ты все это знаешь? Имеешь доступ к закрытым от нас сведениям?
– В некотором роде да, имею. Это логическая необходимость – такие корабли не могут разбиться, если, конечно, их не разбивают намеренно.
– Пожалуй. Может быть, ты и прав. – Мэтт замолчал, не удовлетворенный объяснениями Берка, но у него не было весомых доказательств обратного. Впрочем, этот разговор укрепил его решимость в одном отношении – он будет бороться за право стать курсантом, независимо от состояния желудка; по крайней мере до тех пор, пока в списке кандидатов остается Жирар Берк – и уж во всяком случае никак не меньше 24 часов.
На их столе за ужином стояла надпись: «Стол 147, 149, 151, 153». За одним столом было достаточно места, чтобы разместить всех оставшихся кандидатов.
– Поздравляю вас, джентльмены, – обратился к ним курсант Саббателло с уважением в голосе. – Вы преодолели трудные испытания. Поскольку сегодня вечером вам предстоит принять присягу, наша следующая встреча будет уже в другом качестве. – Он улыбнулся. – Так что наслаждайтесь своим последним ужином, который вы будете есть как свободные люди.
Несмотря на утерянный завтрак и легкий обед, Мэтт ел мало. Его беспокоила интерпретация тестов, с которой познакомил Мэтта Жирар Берк. Он по-прежнему собирался принять присягу, но его не покидало ощущение, что ему вот-вот предстоит сделать решающий шаг, а он все еще не понимает, что такое служба в Космическом патруле.
После ужина что-то заставило его подойти к курсанту, в течение всех этих дней сидевшему во главе их стола, и обратиться к нему.
– Извините меня, мистер Саббателло, вы позволите мне поговорить с вами по личному вопросу, сэр?
– Что? Разумеется, идите со мной.
Он провел Мэтта к себе в комнату – она ничем не отличалась от комнаты, где жил сам Мэтт.
– О чем вы хотели поговорить со мной?
– Мистер Саббателло, я хотел спросить вас о сегодняшней катастрофе. Кто-нибудь пострадал?
– Пострадал? Погибло одиннадцать человек. Вы считаете, про них можно сказать, что они «пострадали»?
– Вы уверены в этом, мистер Саббателло? Разве не могло случиться так, что корабль управлялся автоматически, и внутри не было ни одного человека?
– Да, могло, но не в данном случае. Мне бы очень хотелось, чтобы все произошло так, как вы говорите; дело в том, что пилот корабля – мой близкий друг.
– Извините, сэр. Но я должен был задать этот вопрос. Ответ на него очень для меня важен.
– Почему?
Мэтт описал ему версию, изложенную Берком, не назвав его имени. Слушая Мэтта. Саббателло хмурился все больше и больше.
– Понятно, – кивнул он, когда Мэтт закончил рассказ. – Действительно, некоторые тесты носят скорее психологический, чем технический характер. А вот говоря о катастрофе, откуда у вас появилась такая невероятная версия?
Мэтт молчал.
– Ну хорошо, не будем говорить об этом. Если хотите, можете не выдавать свой источник. В конце концов, это не имеет значения. Но относительно катастрофы… – Саббателло задумался. – Я готов дать вам свое честное слово – нет, я даю честное слово, но раз вы приняли гипотезу своего товарища, вы не обратите никакого внимания на мои клятвы. – Он снова задумался. – Вы – католик?
– Э-э, нет, сэр. – Мэтт был удивлен таким вопросом.
– Впрочем, это неважно. Вы знаете, кем была Санта Барбара?
– Говоря по правде, сэр, я не уверен. Космодром…
– Да, космодром. Она приняла мученическую смерть в третьем веке. Но дело в том, что ее считают святой покровительницей всех, чья деятельность связана со взрывчатыми веществами, включая ракетчиков. – Он замолчал.
– Если вы пройдете в церковь, вам скажут, что завтра состоится месса, во время которой будут просить Санта Барбару спасти души тех, кто погиб сегодня. Думаю, вы понимаете, что ни один священник не согласится пойти на такой обман, о котором говорит ваш товарищ.
– Я понимаю, что вы хотите сказать, сэр, – торжественно кивнул Мэтт. – Я не пойду в церковь – мне и так все ясно.
– Отлично. А теперь бегом к себе в комнату и начинайте готовиться. Вам будет очень неловко, если вы опоздаете на собственную присягу.
Первая Поверка была назначена на двадцать один час в центральном зале. Мэтт пришел одним из первых, начисто выбритый, в чистом комбинезоне. Курсант, стоящий у входа, записал его фамилию и предложил подождать в зале. Мэтт увидел, что все стулья были убраны из зала. Над сценой в дальнем его конце висела эмблема Федерации – три переплетенных кольца, символизирующих Свободу, Мир и Справедливость. Кольца были соединены одно с другим таким образом, что стоило удалить одно из них, как вся эмблема рассыпалась. Под эмблемой Федерации виднелась эмблема Космической Патрульной Службы – звезда, сияющая в ночи.
Текс едва не опоздал. С трудом переводя дыхание, он подошел к Мэтту и поздоровался с ним: и в это же мгновение курсант, стоящий на сцене, скомандовал в микрофон: «Внимание!»
– Всем собраться в левой части зала, – продолжил он.
Кандидаты выстроились в компактную группу.
– Оставайтесь здесь до начала поверки. Когда назовут вашу фамилию, отвечайте: «Здесь!» и переходите на противоположную сторону зала. Там на полу нанесены белые линии. Выстраивайтесь вдоль них.
Еще один курсант спустился со сцены и подошел к столпившимся кандидатам. Остановился, взял один листок бумаги из четырех, которые держал в руке, и протянул его Тексу.
– Вот вы, мистер, – сказал он. – Возьмите.
Озадаченный Джермэн взял листок и с удивлением посмотрел на курсанта.
– Зачем?
– Услышав свое имя, вы ответите: «Здесь!». Когда произнесут фамилию, написанную на этом листке, сделайте шаг вперед и скажите: «Он погиб. Я заменю его.»
Текс взглянул на листок. Мэтт заметил, что там было написано: «Джон Мартин».
– Кто это? – спросил Текс.
– Вам не знакомо это имя? – озадаченно спросил курсант.
– Нет.
– Тогда вот что. Тогда считайте, что это ваш друг, который не смог явиться на поверку. Вы отвечаете вместо него, чтобы все думали, что он здесь. Ясно?
– Да, сэр. Ясно.
Курсант пошел дальше. Текс повернулся к Мэтту.
– Ты что-нибудь понимаешь?
– Нет.
– И я ничего не понимаю. Может быть, дальше станет ясно.
Курсант, стоящий на сцене, скомандовал в микрофон: «Внимание! Начальник Академии!»
Из двери в задней половине зала вошли два офицера, одетых в черные мундиры. Тот, что помоложе, шел так, что его рукав касался локтя старшего офицера. Они вышли на середину зала; молодой офицер остановился. Старший офицер мгновенно последовал его примеру, после чего адъютант отошел в сторону.
Начальник Академии стоял, повернувшись к новому классу.
Он застыл на месте, глядя куда-то в сторону. Шли минуты. Кто-то кашлянул: послышался шорох ботинок по полу зала.
В следующее мгновение офицер повернул к юношам голову.
– Добрый вечер, джентльмены.
Глядя на него, Мэтт отчетливо вспомнил замечание курсанта Саббателло: «Он не слепой, мистер Додсон!» Глаза коммодора Аркрайта выглядели как-то странно: глазницы уходили глубоко в голову, и веки были опущены, как у задумавшегося человека. И тем не менее, если взгляд этих невидящих глаз остановится на нем, Мэтт был уверен, что коммодор не только увидит его, но и сможет заглянуть внутрь головы и прочесть мысли.
– Я приветствую вас как новых членов нашего братства. Вы приехали сюда из разных стран, некоторые – с других планет. У вас различный цвет кожи, и вы принадлежите к разным вероисповеданиям. Несмотря на все это, вы должны стать и станете братьями. Кое-кто из вас тоскует по дому. Прислушайтесь к моему совету – не нужно тосковать. С сегодняшнего дня каждая из планет нашей Федерации – это ваш дом, такой же, как и все остальные. Каждое живое, мыслящее существо в нашей Солнечной системе – это ваш сосед, и на вас возлагается ответственность за его благополучие. Сейчас вы произнесете слова присяги, принять которую вы согласились добровольно, и станете членами Космической Патрульной Службы. Со временем вы будете офицерами Космического Патруля. Нужно, чтобы вы поняли, какую ответственность вы принимаете на себя. Вы проведете бесчисленные часы, готовясь овладеть своей новой профессией, приобретая навыки космонавта и профессионального военного. Вы овладеете знаниями и навыками, но не они сделают вас офицерами Патрульной Службы.
Коммодор задумался, затем продолжал:
– Офицер, командующий кораблем Патрульной Службы вдали от места базирования, является последним из абсолютных правителей, потому что остановить его может только он сам. Он бывает по долгу службы в местах, где не существует иной власти. Только он должен представлять собой закон и господство разума, справедливости и милосердия. Более того, членам Патрульной Службы – как поодиночке, так и всем вместе – дано самое ужасное оружие, самая страшная сила, которая может принудить или уничтожить, превозмочь любую другую известную нам силу: и вместе с этой силой им доверено сохранять мир в нашей Солнечной системе и защищать гражданские нрава народов, ее населяющих. Члены Патрульной Службы – это солдаты свободы. Недостаточно быть умным, смелым, умелым: те, кому доверена эта ужасная власть, и каждый из них должны владеть безукоризненным чувством чести, самодисциплины, не дающей проявиться честолюбию, тщеславию или жадности, уважать права, свободу и достоинство всех существ и иметь несгибаемую волю, направленную на торжество справедливости и милосердия. Этот человек должен быть подлинным рыцарем.
Коммодор смолк, и в огромном зале воцарилась абсолютная тишина. Затем он произнес:
– Пусть те, кто готовы принять присягу, построятся для переклички.
Курсант, выполнявший роль адъютанта, вышел вперед.
– Адамс!
– Э-э, здесь, сэр! – Кандидат поспешно перешел на другую сторону зала.
– Акбар!
– Здесь!
– Альварадо!
– Здесь!
– Андерсон, Питер…
– Андерсон, Джон…
– Анжелико…
Наконец курсант произнес:
– Дэйна… Делакруа… Доббс… Додсон!
– Здесь! – выкрикнул Мэтт тонким голосом, однако никто не засмеялся. Он поспешил на другую сторону зала, встал на свое место и замер в ожидании.
Перекличка продолжалась:
– Эдди…
– Эйзенхауэр…
Юноши переходили на другую сторону зала. Наконец курсант вызвал последнего кандидата:
– Цахм!
Выкрикнув: Здесь! – последний юноша пересек зал.
Однако перекличка не закончилась.
– Далквист! – торжественно произнес курсант.
Тишина.
– Далквист! – повторил курсант. – Эзра Далквист!
Мэтт почувствовал, как волосы зашевелились у него на голове. Теперь он узнал это имя, но ведь Далквиста не было здесь, его не могло быть в зале. Мэтт был уверен в этом, он вспомнил фотографию улыбающегося молодого человека на фоне раскаленных песков Луны, которую Мэтт видел в нише купольного зала.
Позади Мэтта послышалось какое-то движение. Юноша, стоявший за Мэттом, сделал шаг вперед и произнес:
– Я заменяю Эзру Далквиста!
– Мартин!
На этот раз замешательства не последовало. Мэтт услышал голос Текса:
– Я заменяю его!
– Ривера!
– Я заменяю Риверу! – раздался чей-то звучный голос.
– Уилер!
– Я заменяю Уилера!
Курсант повернулся к начальнику Академии, отсалютовал ему и произнес:
– Поверка закончена, сэр. Все на месте. Класс 2075-го года готов к присяге!
Мужчина в черном мундире отдал ответный салют.
– Благодарю вас, сэр. Начнем присягу. – Коммодор Аркрайт подошел ближе, курсант следовал рядом с ним, касаясь рукавом его локтя. – Поднимите правую руку. Коммодор поднял правую руку вместе со всеми. – Повторяйте за мной: «По моему собственному желанию, безо всяких сомнений…»
– По моему собственному желанию, безо всяких сомнений…
– Я клянусь хранить мир в Солнечной системе…
Хор юношеских голосов повторял слова присяги за коммодором.
– …защищать законные права и свободы народов, ее населяющих…
– …охранять конституцию Солнечной Федерации…
– …выполнять обязанности, мне порученные…
– …и повиноваться законным приказам старших офицеров…
– Для выполнения этих обязанностей я обязуюсь хранить преданность данной мной присяге и отказаться от всего, что противоречит ей.
– И в этом я торжественно клянусь. Да поможет мне Бог, – закончил коммодор Аркрайт. Мэтт повторил его слова и услышал, как вокруг прозвучали те же слова на десятках разных языков. Коммодор повернулся к стоящему рядом курсанту.
– Дайте команду разойтись, сэр, – сказал он.
– Так точно, сэр! – Курсант посмотрел на ряды кандидатов, принявших присягу.
– После команды разойтись, – громко произнес он, – всем повернуться направо и направиться к выходу. Не нарушать строя, пока не покинете зал. Разойтись!
Сразу после команды зал наполнился звуками музыки; новые курсанты направились к выходу в сопровождении марша «Долгая вахта» Космической Патрульной Службы. Когда последний скрылся за дверью, музыка стихла.
Коммодор подождал, пока юные курсанты не вышли из зала, и повернулся. Его адъютант, затянутый в черный мундир офицера Патрульной Службы, тут же появился рядом, а курсант, временно исполнявший обязанности адъютанта, быстро отошел в сторону. Коммодор Аркрайт окликнул его.
– Одну минуту, мистер Барнс.
– Слушаю, сэр.
– Вы готовы к представлению на офицерское звание?
– Думаю, что не готов, сэр. Пока не готов.
– Вот как? Ну что ж, зайдите ко мне, когда будете готовы.
– Так точно, сэр. Спасибо.
Коммодор повернулся и быстрыми шагами направился к двери рядом со сценой. Возле него шел адъютант, касаясь рукавом его локтя.
– Ну, Джон, что вы думаете о них? – спросил коммодор.
– Прекрасные парни, сэр.
– Я тоже так думаю. Молодость, задор, юношеские надежды. Но скольких нам придется отсеять? Это очень грустно, Джон: мы берем юношу и меняем его жизнь так, что он перестает быть обычным членом общества, затем выбрасываем его как непригодного. Ведь это жестоко!
– У нас нет другого выхода, сэр.
– Действительно, мы не можем поступать иначе. Вот если бы у нас был волшебный пробный камень… Передайте на космодром, что я хочу взлететь через тридцать минут.
– Будет исполнено, сэр.

V. В КОСМОС

У Академии Патрульной Службы недостаточно, наверное, зданий со стенами, затянутыми плющом, и тенистых дорожек, по которым прогуливаются курсанты, зато у нее более чем достаточно учебных помещений. Курсанты Академии находятся во всех уголках Вселенной, от кораблей, летающих на орбитах вокруг Венеры или составляющих карты выжженной поверхности Меркурия, до кораблей, патрулирующих луны Юпитера.
Курсанты летят даже на кораблях, отправляющихся в многолетние экспедиции к застывшим от вечного холода краям Солнечной системы, и получают офицерское звание, как только командиры их кораблей приходят к выводу, что курсанты готовы стать офицерами уже сейчас, не ожидая возвращения на Землю.
Многие думают, что Академия Патрульной Службы – это Патрульный Ракетный корабль, или ПРК, как называют его космонавты, – «Джеймс Рэндольф», но каждая столовая для курсантов на любом корабле Патрульной Службы составляет частицу Академии. Курсантов-новичков отправляют на «Рэндольф» сразу после принятия присяги, и они остаются на борту учебного корабля до тех пор, пока не будут готовы к выпуску. Но и после этого подготовка курсанта будет продолжаться: со временем его отзовут обратно в Хэйуорт Холл, откуда он начал свой путь в космос, там и завершится его обучение. После нескольких лет пребывания в Академии курсант не обязательно окажется в Хэйуорт Холле. Его могут послать в радиационную лабораторию Оксфордского университета или в Сорбонну изучать космическое право, а то и на Венеру, в Институт системного анализа. Каким бы ни был его путь и никто из курсантов не повторяет процесс обучения друг друга, – Академия по-прежнему руководит им и несет ответственность до тех пор, пока курсант не станет офицером, если он вообще им станет.
Срок пребывания в Академии зависит от самого курсанта.
Курсант Хартстоун, юноша поразительного таланта и редких способностей – он погиб во время первой экспедиции к Плутону, – стал офицером через год после прибытия зеленым кандидатом в Хэйуорт Холл. Однако нередки случаи, когда на базе Терры оказываются курсанты, проходящие обучение на протяжении пяти и даже больше лет.
Курсант Мэттью Додсон восхищенно смотрел на свое отражение в зеркале освежителя. Он был одет в светло-серую форму, которую обнаружил у себя в комнате после возвращения с Первой Поверки. Рядом лежала маленькая книжка правил и наставлений, где было вытеснено его имя. Скрепкой приколот к книжке листок бумаги со списком его новых обязанностей.
Крупными буквами на верху листа было напечатано:
«Вашей первой обязанностью как курсанта является немедленно прочитать книгу правил и наставлений. Начиная с этого момента, вы несете ответственность за их выполнение».
Мэтт принялся за чтение и читал книжку до самого отбоя.
Его голова была переполнена массой непонятных – по крайней мере сразу – и наполовину понятных правил: «В определенном, ограниченном смысле курсант является офицером Патрульной Службы… вести себя с достоинством и самообладанием, соответствующими ситуации… воздерживаться от нарушения местных обычаев, в случае, если они не нарушают закона Федерации или правила Патрульной Службы… однако ответственность при определении законности приказа возлагается на лицо, его получившее, равно как и на того, кто этот приказ отдал… обстоятельства, которые не оговорены законами или правилами, должны истолковываться самим курсантом в свете существующих традиций Патрульной Службы… курсант обязан всегда быть чисто выбритым и с прической, не превышающей два дюйма в длину». Мэтт решил, что последнее правило ему понятно. Он проснулся еще до сигнала подъема, бросился в освежитель, поспешно побрился, хотя в этом не было необходимости, и надел новую форму.
Ткань светло-серого комбинезона хорошо облегала его ладную фигуру, однако ему казалось, что сшит он идеально и очень красиво. Впрочем, на самом деле на форменном комбинезоне не было никаких отличий, украшений и знаков, да и покрой, хотя и был вполне приличный, был далек от щегольского.
Однако Мэтту казалось, что новая форма поистине великолепна.
Берк постучал в дверь освежителя.
– Ты что, заснул? – Он сунул внутрь голову. – А-а, какой красавчик. А теперь выметайся!
– Выхожу. – Мэтт еще несколько минут бродил по комнате, наконец, сгорая от нетерпения, сунул книжку в карман (параграф устава 383) и направился в столовую. Он шел по коридору, гордый и взволнованный, чувствуя себя на вершине блаженства.
Он сел за стол. Остальные места были еще свободны – Мэтт пришел первым.
Один за другим подходили курсанты. Курсант Саббателло был одним из последних. Он мрачно оглядел сидящих за столом.
– Внимание! – скомандовал он. – Всем встать!
Мэтт вскочил на ноги вместе с остальными курсантами.
Саббателло опустился на стул.
– Отныне, джентльмены, извольте ждать, пока не сядут старшие. А теперь можете сесть. – Он посмотрел на кнопки перед собой, выбрал блюда и нажал несколько кнопок, затем снова посмотрел на курсантов. Новички продолжали есть. Саббателло резко постучал по столу.
– Минуту внимания, джентльмены. Вам необходимо привыкнуть к правилам поведения во время еды. И чем быстрее вы это сделаете, тем лучше для вас. Мистер Додсон, перестаньте макать хлеб в молоко, вы капаете на свой комбинезон. В связи с этим, – продолжал Саббателло, – мне хотелось бы напомнить вам о поведении за столом…
Мэтт вернулся в свою комнату в подавленном настроении.
По пути из столовой он зашел к Тексу: тот сидел на койке и листал книжку с правилами и наставлениями.
– Привет, Мэтт! – поднял голову Текс. – Слушай, ты не знаешь, есть ли в этой библии правило, дающее мистеру Динковскому право запретить мне дуть на кофе?
– Вижу, тебе тоже досталось. Что произошло?
– Сначала я думал, что Динко – хороший парень, сговорчивый и заботливый. Но сегодня за завтраком он начал с того, что поинтересовался, как это я ухитряюсь носить с собой весь этот штрафной вес. – Текс глянул на свою талию, и Мэтт впервые с удивлением заметил, что в светло-серой форме курсанта, обтягивающей его тело, Текс выглядит, мягко говоря, полным.
– Мы все Джермэны – плотного сложения, – начал оправдываться Текс. – Ты посмотрел бы на моего дядю Боди. Когда он…
– Да хватит тебе, – прервал его Мэтт. – Я уже наслушался рассказов про дядю Боди.
– Пожалуй, ты прав. В любом случае, мне не следовало терять самообладание.
– Вот это верно, – кивнул Мэтт и принялся листать устав. – Вот, смотри, может быть, это касается тебя. Здесь говорится, что, если возникают сомнения, офицер, отдающий приказ, должен – по твоей просьбе – дать его в письменном виде и приложить отпечаток большого пальца или использовать другие средства для того, чтобы осталось постоянное доказательство.
– Ну-ка, где это? – Текс схватил книжку. – Ну, конечно, это относится ко мне – ведь я действительно сомневаюсь в правомерности приказа. Вот хорошо-то! Представь себе, какое у него будет лицо, когда я сошлюсь на этот параграф!
– Да, это будет интересно, – согласился Мэтт. – Тебя как отправляют на космический корабль, Текс?
Мэтт задал этот вопрос потому, что Патрульный Ракетный корабль «Симон Боливар» находился на космодроме в Санта-Барбаре, высадив батальон космических пехотинцев. Однако ПРК «Боливар» мог захватить на обратном пути всего половину нового класса курсантов. Остальным предстояло отправиться гражданским шаттлом, запускаемым с катапульты пика Пайк на космическую станцию Терры, и уже оттуда совершить полет на учебный корабль «Рэндольф».
– На «Боливаре», – ответил Текс. – А тебя, Мэтт?
– Я тоже лечу на транспортном корабле. Мне хотелось бы побывать на космической станции, но лететь на патрульном корабле интереснее. Ты что берешь с собой?
Текс вытащил свой рюкзак и прикинул его на вес.
– Да, это будет непросто. Здесь у меня не меньше пятидесяти фунтов. Как ты думаешь, если я упакую все это поплотнее, сумею уложиться в двадцать фунтов?
– Интересная теория. – согласился Мэтт. – И все-таки давай посмотрим на твое барахло, может быть, мы сумеем избавиться от тридцати фунтов штрафного веса.
Джермэн выложил на пол свои вещи.
– Так, – сразу произнес Мэтт, – вот эти фотографии тебе не понадобятся. – Он показал на двенадцать объемных стереофотографий, каждая из которых весила не меньше фунта.
– Оставить на Земле мой гарем? – спросил потрясенный Текс. – Вот это, – он взял одну из фотографий, – самая прелестная блондинка в долине Рио-Гранде. – Текс поднял другую.
– А вот Смитти, я не могу обойтись без Смитти. Она считает меня самым лучшим парнем!
– Неужели ее мнение изменится, если ты не возьмешь с собой ее фотографию?
– Нет, конечно, но это недостойно джентльмена. Впрочем, придется согласиться с тобой.
– А чтобы компенсировать свою утрату, – предложил Мэтт, – возьми гармонику. Мне нравится музыка. А фотографии можно переснять на микропленку. Остальное выброси.
– Тебе легко говорить, – уныло заметил Текс.
– У меня такая же проблема, – напомнил ему Мэтт и пошел к себе.
Сегодня у класса не было занятий – курсантам предоставили время для подготовки к перелету на учебный космический корабль. Это был их последний день на Земле. Мэтт разложил свои вещи. Гражданскую одежду он пошлет, разумеется, домой вместе с телефоном – все равно дальность его действия ограничена наземными релейными станциями.
– Надо не забыть позвонить домой, – напомнил себе Мэтт.
Пожалуй, стоит сделать еще один звонок, хотя он и решил не тратить время на девушек в своей новой жизни. И все-таки надо позвонить, хотя бы из вежливости, и попрощаться. Так он и поступил.
Мэтт позвонил домой, поговорил с родителями и младшим братом, потом позвонил своей девушке. Через несколько минут он положил трубку, озадаченный тем, что, оказывается, обещал регулярно с ней переписываться. Он сидел, глядя на оставшиеся вещи и задумчиво почесывая затылок. В этот момент вошел Берк.
– Вижу, ты пытаешься избавиться от штрафного веса? – ухмыльнулся он.
– Придумаю что-нибудь.
– А не надо ничего придумывать. Все и так ясно.
– Что ясно?
– Пошли свои вещи на космическую станцию Терры грузовым кораблем. Возьми в аренду шкаф для хранения и уложи их туда. Затем, когда получишь увольнительную на станцию, захвати на обратном пути все, что тебе нужно. Если вещи, которые ты хочешь доставить на борт «Рэндольфа», могут вызвать сомнение у начальства, спрячь их и провези тайком. Мэтт молчал.
– Ты чего молчишь, благородный Галахад? Боишься быть уличенным в контрабанде?

Предыдущая страница 3 Следующая страница


Космический патруль 4

– Нет. У меня нет шкафчика на станции Терры.
– Ладно, если тебе жаль денег, чтобы арендовать шкафчик, пошли вещи на мой номер. Услуга за услугу.
– Нет, спасибо. – Мэтт подумал о том, чтобы послать вещи в почтовое отделение станции, но потом отказался от этой мысли – слишком дорого. Он принялся сортировать вещи. Мэтт решил взять фотоаппарат, оставив на Земле устройство для перевода снимков на микропленку, и шахматы. Наконец ему удалось сократить количество вещей, которые он хотел бы взять с собой, до, как он надеялся, двадцати фунтов: Мэтт уложил багаж и пошел его взвешивать.
На следующий день подъем и завтрак были перенесены на час раньше. Сразу после завтрака в Хэйуорт Холле провели поверку, на которую позвали звуки марша «Корабль – на взлет!», волнующие души курсантов. Мэтт перекинул через плечо ремни рюкзака и поспешил вдоль подземных коридоров. Он протолкнулся через толпу молодых взволнованных курсантов и отыскал свое место в строю.
Поверка проБодилась повзводно, и Мэтт был временно назначен командиром взвода, потому что его фамилия стояла первой в списке. Ему дали список курсантов его взвода еще до завтрака; он сунул руку в сумку, прикрепленную к поясу, и на мгновение его охватил страх – уж не забыл ли он список у себя в комнате? Страхи оказались напрасными – в следующий момент пальцы коснулись листа бумаги.
– Додсуорт!
– Здесь.
– Данстэн!
– Здесь.
Мэтт все еще вызывал Фрэнкеля, Фрейда и Фанстона, когда старший курсант, командующий поверкой всего класса, потребовал от него доклада. Он поспешно закончил поверку, повернулся кругом, отсалютовал и доложил:
– Девятнадцатый взвод – поверка закончена, все на месте!
Кто– то за его спиной хихикнул, и Мэтт понял, что отдал скаутский салют, а не свободный, открытой ладонью салют Патрульной Службы. Его щеки запылали.
Из динамиков донесся многократно усиленный металлический голос:
– Доложить о готовности!
Старший курсант отрапортовал, наступила короткая тишина, и из динамиков донеслось:
– Далквист!
Чей– то голос, слышный через громкоговоритель, ответил:
– Я за него!
Затем были названы имена остальных членов знаменитой Четверки, и из динамиков донеслось:
– Все на месте, сэр.
– Начать посадку на корабль.
Курсанты прошли по коридору и оказались в огромном подземном зале глубоко под космодромом Санта-Барбары. Вокруг зала были открыты двери больших лифтов. Мэтт и его взвод вошли в один из них, и лифт начал поднимать их вверх.
Курсанты поднимались все выше и выше, намного выше, чем это было необходимо для того, чтобы взойти на борт учебного ракетного корабля. Наконец лифт остановился у люка в колоссальном корпусе «Боливара».
Курсанты перешли по трапу внутрь корабля. В шлюзе стоял сержант космической пехоты в красивой форме, украшенной множеством нашивок, знаков и медалей, который повторял: «Седьмая палуба! Вниз на свою палубу через люк – да поживее!» Он показал на люк, внутри которого начиналась узкая металлическая лестница, круто уходящая вниз.
Мэтт закрепил рюкзак на плече и начал спускаться по вертикальной лестнице, стараясь двигаться как можно быстрее, чтобы следующий за ним курсант не наступал ему на пальцы. Он потерял счет палубам, но на каждой из них стоял сержант, выкрикивавший номер палубы. Когда Мэтт услышал возглас: «Третья палуба!», он сошел с лестницы и оказался в широком круглом помещении с низким потолком. Весь пол был устлан толстым слоем поролона, разделенного белыми линиями на секции: каждая семь футов на три и с ремнями безопасности.
Мэтт нашел свободную секцию, сел на нее и стал ждать.
Наконец курсанты перестали спускаться по лестнице, и каждая секция на палубе оказалась заполненной. Сержант пересчитал их, проверяя, нет ли свободных секций.
– Внимание, всем приготовиться к взлету! – донеслось предупреждение из громкоговорителей. Сержант дал команду всем курсантам пристегнуться и стоял, наблюдая за ними, пока приказ не был исполнен. Затем он тоже лег на свою секцию, взялся руками за поручни и доложил, что третья палуба готова к взлету.
Наступило томительное ожидание.
– Взлет! – прозвучала команда.
Мэтт почувствовал, как его спина вдавилась в толстый слой поролона.
Космическая станция Терра и учебный корабль «Рэндольф» находились на кольцевой орбите на расстоянии в 22 тысячи 300 миль от поверхности Земли и совершали один виток вокруг планеты ровно за двадцать четыре часа – естественный период для любого небесного тела на такой высоте.
Поскольку период обращения Земли вокруг своей оси точно соответствует этому периоду, они всегда находятся над одной стороной Земли, точнее говоря, над девяностым западным меридианом. Их орбита лежит в эклиптике – плоскости темной орбиты вокруг Солнца, а не в плоскости земного экватора. Это приводит к тому, что для наблюдателя, находящегося на поверхности Земли, они ежедневно перемещаются к северу и югу.
Когда на Среднем Западе полдень, космическая станция Терры и учебный корабль «Рэндольф» находятся над Мексиканским заливом; в полночь – над южной частью Тихого океана.
Штат Колорадо движется на восток со скоростью 830 миль в час. Космическая станция Терры и «Рэндольф» тоже движутся на восток со скоростью около 7 тысяч миль в час, или, если быть точным, 1.93 мили в секунду. Пилоту «Боливара» было необходимо привести свой корабль к «Рэндольфу» с безошибочно рассчитанными скоростью и курсом. Для этого требовалось, чтобы он вырвал свой корабль из гравитационного поля нашей тяжелой планеты, направил его по элиптической орбите, касательной к круговой орбите «Рэндольфа», таким образом, чтобы, когда орбиты обоих кораблей соприкоснутся, их скорости сравнялись и корабли стали неподвижны по отношению друг к другу, одновременно перемещаясь в пространстве со скоростью двух милей в секунду. Подобный маневр был куда сложнее, чем приземление вертолета на посадочной площадке, поскольку скорости двух кораблей – не выравненные – будут отличаться на 3 тысячи миль в час.
Перелет «Боливара» из Колорадо к «Рэндольфу» и все остальные передвижения, связанные с путешествиями между планетами, подчиняются точным и элегантным расчетам, основанным на четырех законах, впервые сформулированных праведным, хотя и рассеянным сэром Исааком Ньютоном почти за четыреста лет до полета «Боливара», – трех Законах Движения и Законе Всемирного Тяготения. Сами по себе законы просты: их применение в космическом пространстве для того, чтобы доставить вас туда, где вы хотите оказаться в нужное время, с нужной скоростью и в соответствии с курсом, представляет собой процесс сложных математических вычислений.
«Вес», который вдавливал Мэтта в мягкий матрас, был результатом четырехкратного увеличения силы тяжести – сейчас он весил почти шестьсот фунтов. Он лежал, вытянувшись и тяжело дыша, пока корабль пробивал дорогу через толстый слой атмосферы по пути в космическое пространство. Тяжелый вес, прижимавший курсантов к палубе, будет продолжать действовать на них, пока «Боливар» не достигнет скорости шесть миль в секунду, поднявшись на высоту около тысячи миль над поверхностью Земли.
По истечении чуть больше пяти минут тяговые двигатели выключились.
Когда в отсеке воцарилась такая нестерпимая тишина, что у Мэтта зазвенело в ушах, он поднял голову. Сержант заметил движение и рявкнул:
– Оставаться на местах, не двигаться!
Мэтт опустил голову и расслабился. Они находились в состоянии свободного падения, невесомости, хотя «Боливар» уносился от земной поверхности со скоростью больше, чем двадцать тысяч миль в час. Любое тело в космическом пространстве – планета, корабль, метеор, атом – непрерывно падает. Кроме того, оно продолжает движение по той орбите, которая была придана ему раньше.
Мэтт отчетливо осознавал, что они в состоянии невесомости, потому что его желудок жаловался не переставая. Чтобы не рисковать, он достал из рюкзака санитарный пакет и держал его наготове. Мэтта подташнивало, но он все-таки чувствовал себя куда лучше, чем во время первого испытательного полета или когда их «тащили по ухабам». Он надеялся, что ему удастся сохранить завтрак.
Из динамика донеслось: «Конец ускорения. Начались четыре часа свободного падения.»
Сержант космической пехоты сел.
– Можете отстегнуть ремни, – скомандовал он. Через несколько секунд отсек превратился в переполненный аквариум.
Сотня юношей плавала и поворачивалась на разной высоте и в самом разном положении в пространстве между палубой и потолком. Впрочем, эти две перегородки больше не казались палубой и потолком, поскольку понятия «верх» и «низ» исчезли; они превратились в стены, которые медленно и беспорядочно вращались для каждого курсанта, тело которого кувыркалось в воздухе.
– Эй, парни! – крикнул сержант. – Схватитесь за что-нибудь и слушайте меня!
Мэтт оглянулся по сторонам, увидел рядом поручень и вцепился в него.
– Нужно овладеть элементарными правилами передвижения в невесомости. Это необходимо, иначе вы постоянно будете сталкиваться друг с другом. Если по пути вам встретится капитан и вы столкнетесь с ним, он вряд ли останется доволен. Понятно?
Сержант поднял покрытый шрамами большой палец.
– Итак, правило номер один. Все наземные космонавты – а это относится именно к вам – должны все время держаться за что-нибудь хотя бы одной рукой. Это правило будет выполняться вами до тех пор, пока вы не пройдете обучение акробатике невесомости. Правило номер два: пропускать всех офицеров, не ожидая, когда они крикнут: «С дороги!». Кроме того, вы обязаны пропускать всех, у кого заняты руки, кто несет вахту или выполняет другие служебные обязанности.
– Если вы двигаетесь в сторону кормы, расходитесь со встречными, придерживаясь внутренней – по отношению к оси корабля – стороны коридоров. Когда вы перемещаетесь по часовой стрелке, ведя отсчет от носа, то пропускаете встречного у внешней стороны коридора. Независимо от того, в каком направлении вы двигаетесь, обгоняйте вдоль внутренней стороны по отношению к нему. Все понятно?
Мэтт подумал и решил, что понятно, хотя и сомневался, что сразу запомнит инструктаж сержанта. Однако ему пришло в голову, что существует еще одна возможность, которую не упомянул сержант.
– Послушайте, сержант, – спросил он, глядя на него невинным взглядом, – предположим, я двигаюсь прямо от центра корабля, как поступить тогда?
На лице сержанта появилась презрительная улыбка, показавшаяся Мэтту какой-то странной, потому что они с сержантом висели вверх ногами по отношению друг к другу.
– Тогда с вами произойдет то же, что случается с теми, кто переходит дорогу в неположенном месте. Итак, вы двигаетесь наперерез потоку движения: старайтесь не сталкиваться ни с кем. Это ваша задача. Еще вопросы?
Вопросов не было. Сержант продолжал:
– Теперь можете отправляться и осмотреть корабль; только постарайтесь никому не мешать, чтобы не опозорить нашу третью палубу.
На третьей палубе нет иллюминаторов, однако «Боливар» был космическим кораблем, рассчитанным на длительные перелеты; у него имелись комнаты отдыха с иллюминаторами. Мэтт направился к носу корабля, надеясь взглянуть на быстро удаляющуюся Землю.
Он твердо запомнил, что нужно обгонять остальных вдоль внутренней стены коридора и расходиться с встречными по внешней, однако некоторые пассажиры, судя по всему, не получили соответствующий инструктаж или не поняли его смысл.
Около каждого люка виднелся затор, состоящий из курсантов, пытающихся выбраться со своей палубы и посетить другую – не обязательно ту, у которой есть иллюминаторы.
Как выяснилось, шестая палуба служила комнатой отдыха.
Здесь была корабельная библиотека, запертая сейчас, а также игровые автоматы, которые тоже были на замке. Однако в стенах комнаты отдыха находилось шесть огромных иллюминаторов.
При взлете в комнате отдыха также располагались пассажиры. Теперь, в состоянии невесомости, сюда постепенно перебрались курсанты с остальных палуб. Подобно Мэтту, они надеялись посмотреть на Землю или хотя бы выглянуть в космос.
В то же самое время те курсанты, которые были размещены на шестой палубе при взлете, не изъявляли желания покидать ее.
Комната отдыха была переполнена. Она была набита курсантами до отказа, как корзинка с котятами. Мэтт отстранил рукой чей-то ботинок, норовивший влезть ему в левый глаз, и попытался пробиться к одному из панорамных иллюминаторов. Усиленно работая коленями и локтями, а так же не обращая ни малейшего внимания на правила расхождения при встрече, Мэтт сумел добраться до второго или третьего ряда курсантов, уставившихся в иллюминатор. Он положил руку на плечо курсанта впереди себя и постарался отодвинуть его в сторону. Возмущенный юноша обернулся.
– Эй, послушай! Ты чего это толкаешься? А, это ты, Мэтт. Здравствуй!
– Привет, Текс. Как дела?
– Вроде в порядке. Жаль, что тебя не было здесь несколько минут назад. Мы пролетали мимо спутника связи, совсем рядом. Ты бы только видел, с какой скоростью наш корабль промчался мимо него. Спутник только показался и тут же исчез за кормой. Я даже не успел как следует рассмотреть его. К тому же, он был от нас милях в десяти.
– А Землю видно? – поинтересовался Мэтт, двигаясь поближе к иллюминатору.
– Конечно. – Текс отодвинулся в сторону, и Мэтт занял его место. Угол иллюминатора прорезал середину южной Атлантики. Мэтт видел дугу, простирающуюся почти от Северного полюса до экватора.
Над Атлантикой царил полдень. За ней Мэтт видел Британские острова, Испанию и металлический отблеск песков Сахары, залитых ярким солнечным светом. Коричневые и зеленые цвета суши резко контрастировали с темно-пурпурным океаном.
Еще резче выделялись ослепительно-белые облака. Взгляд Мэтта переместился к отдельной выпуклой дуге горизонта. Там все детали как-то смывались, казались слегка расплывчатыми и создавали впечатляющий стереоэффект глубины, трехмерной выпуклости – планета действительно была круглой! И не только круглой, но также зеленой и такой прекрасной! Мэтт заметил, что у него захватило дыхание. Чувство тошноты бесследно исчезло.
Кто– то потянул его за ногу.
– Эй, послушай, ты что, весь день хочешь здесь оставаться? Дай нам тоже посмотреть.
С чувством сожаления Мэтт уступил место другому курсанту. Он повернулся, оттолкнулся от иллюминатора, выплыл в середину отсека и потерял при этом ориентировку. В беспорядочной толпе тел Мэтт не мог отыскать Текса.
Тут он почувствовал, что его схватили за лодыжку.
– Я здесь, Мэтт. Давай уйдем отсюда.
– Хорошо, Текс.
Они сумели доплыть до люка и переместились на следующую палубу. Поскольку здесь не было иллюминаторов, она оказалась почти пустой. Мэтт с Тексом медленно проплыли до стены и схватились за поручни.
– Ну вот мы и в космосе, – заметил Мэтт. – Как ты себя здесь чувствуешь?
– Подобно рыбе в аквариуме. И у меня стремительно развивается косоглазие оттого, что я все время пытаюсь определить, где верх. Как у тебя с желудком? В порядке?
– Нет. – Мэтт осторожно проглотил слюну. – Давай не будем говорить об этом. Где ты был вчера? Я заходил к тебе пару раз, но твой сосед по комнате сказал, что не видел тебя после ужина.
– А, ты об этом… – На лице Текса появилось смущенное выражение. – Я был у мистера Динковски. Между прочим, Мэтт, ну и шутку ты со мной выкинул!
– Какую шутку?
– Помнишь, ты посоветовал мне обратиться к мистеру Динковски, чтобы он дал свое распоряжение относительно кофе в письменном виде, раз у меня возникли сомнения в его правоте. Ты даже не представляешь, в каком дурацком положении я оказался!
– Одну минуту, Текс, я ничего тебе не советовал; просто обратил твое внимание на то, что устав позволяет тебе потребовать это.
– Все равно, ты завел меня.
– Да ничего не заводил! Мой интерес был чисто теоретическим. Ты мог поступать, как считал нужным.
– Ну ладно, забудем про это.
– Так что же произошло?
– Вчера за ужином я заказал на десерт пирог. Взял его в руку, я делал так всегда, с того самого момента, как подрос и мама устала шлепать меня по рукам, и принялся есть его, откусывая большие куски и засовывая их в рот, счастливый, как щенок на клумбе. Динко приказал мне прекратить это безобразие и есть пирог вилкой.
– Вот как? И что было дальше?
– Я ответил, что мне нужно его письменное распоряжение.
– После этого он отстал от тебя?
– Ничуть! Он ответил: «Как вам угодно, мистер Джермэн» самым спокойным голосом, достал записную книжку, написал, что предложил мне есть пирог вилкой, поставил отпечаток большого пальца, вырвал страницу и вручил ее мне.
– И ты стал есть пирог вилкой. Верно?
– Разумеется. Но это всего лишь начало истории. Динко тут же написал второе распоряжение и передал мне, попросив прочитать его вслух. Я так и поступил.
– Что там говорилось?
– Одну минуту… Где-то оно у меня в кармане. – Текс достал листок бумаги из сумки. – Вот оно – читай.
– Курсанту Джермэну, – прочел Мэтт, – немедленно после ужина явиться к вахтенному офицеру, захватив с собой первое письменное распоряжение, которое я ему передал. Объяснить вахтенному офицеру обстоятельства, которые привели к появлению этого распоряжения, и узнать у офицера, насколько законны устные распоряжения такого рода. Подпись – С. Динковски, курсант Академии, завершивший курс обучения.
– Вот это да! – присвистнул Мэтт. – Как развивались события дальше?
– Я кончил есть пирог – вилкой, как и приказал Динко, хотя к этому времени у меня пропал аппетит. Нужно заметить, что Динко был крайне вежлив. Он даже улыбнулся и сказал: «Вы уж не обижайтесь на меня, мистер Джермэн. Я поступил так, как требует устав.» После этого поинтересовался, кто подал мне такую мысль – потребовать от него письменное распоряжение.
Мэтт покраснел.
– Ты сказал ему, что это был я?
– Ты что, за дурака меня принимаешь? Я просто ответил, что один из курсантов обратил мое внимание на параграф номер девятьсот семь.
– Спасибо, Текс, – облегченно вздохнул Мэтт. – Ты – настоящий друг.
– О чем ты говоришь? Но он попросил меня передать этому курсанту одну фразу.
– Какую же?
– «Больше не надо».
– Что – «не надо»?
– Не знаю. Просто передать «Больше не надо», вот и все. Добавил, что курсанты, увлекающиеся космической юриспруденцией, часто кончают тем, что их вышибают из Патрульной Службы.
– А-а… – Мэтт задумался. – Ну и как развивались события дальше? После того, как ты явился к вахтенному офицеру?
– Я прибыл на мостик, и дежурный курсант разрешил мне войти в рубку. Я отсалютовал вахтенному офицеру, назвал фамилию и показал оба письменных распоряжения. – Текс замолчал и уставился куда-то вдаль.
– Ну? Да продолжай ты, ради Бога, не томи.
– Вахтенный офицер самым вежливым образом сделал мне выволочку. Даже мой дядя Боди не справился бы с этой задачей лучше его. – Текс снова замолчал, как будто воспоминание о случившемся причиняет ему мучительную боль. – После этого вахтенный офицер успокоился и объяснил мне, стараясь выбирать самые простые, доступные даже кретину выражения, что параграф девятьсот семь касается исключительно нештатных ситуаций и что курсанты-новички обязаны подчиняться старшим курсантам при любых обстоятельствах и по всем вопросам, если только устав не запрещает это.
– Да неужели? Но послушай, это значит, что мы обязаны выполнить все их распоряжения практически по любому поводу. Ты хочешь сказать, будто старший курсант может диктовать мне, как делать пробор в моей прическе?
– Совершенно точно: ты произнес именно те слова, которые выбрал для иллюстрации лейтенант фон Риттер. Старший курсант не имеет права приказать тебе нарушить устав – он не может приказать ударить капитана и не может приказать тебе покорно стоять, чтобы ему было удобно дать тебе по физиономии. Но его права ограничиваются всего лишь этим. Лейтенант фон Риттер пояснил, что старший курсант обязан руководствоваться здравым смыслом и благоразумием и что правила поведения за столом относятся, несомненно, к этой категории. Затем приказал мне явиться к Динко и доложить ему.
– Динко торжествовал?
– Ничуть. – Текс наморщил лоб и посмотрел на Мэтта озадаченным взглядом. – И вот что странно. Динко отнесся к этому случаю, будто преподал мне урок в геометрии. Он сказал, что теперь, когда я убедился в законности его распоряжений, он хочет объяснить мне, почему счел необходимым научить меня правильно есть пирог. Динко даже сказал, что понимает, будто я могу рассматривать этот приказ как недозволенное вмешательство в мою личную жизнь. Я ответил, что у меня уже больше нет личной жизни. На это Динко возразил, сказав, что личная жизнь у меня есть, просто некоторое время она будет микроскопической.
– Затем он принялся объяснять причину, побудившую его заняться моим поведением за столом. Офицер Патрульной Службы, по его словам, может общаться с представителями самых разных слоев общества; если хозяйка дома, куда пригласили офицера, ест с ножа, тогда и офицер должен поступать так же.
– Ну что ж, это понятно.
– Далее он сказал, что кандидаты приезжают в Хэйуорт Холл отовсюду. Некоторые из них воспитаны в семьях и обществах, где хорошие манеры требуют, чтобы все ели из одного блюда, пальцами… как это принято у мусульман. Однако существуют общепринятые правила, которые считаются нормальными среди высших слоев общества.
– Глупости! – возразил Мэтт. – Я сам видел, как губернатор Айовы закусывал, держа в одной руке сосиску, в другой кусок пирога.
– Наверняка это был не официальный банкет, – отмахнулся Текс. – Нет, Мэтт, мне кажется, что Динко прав. Он говорил, что само по себе поведение за столом или то, как я ем пирог, – не так уж важно, однако это все складывается в общее воспитание, умение держать себя: например, нельзя говорить о смерти на Марсе или в разговоре с марсианином.
– Неужели? – удивился Мэтт.
– По крайней мере, так сказал Динко. Он добавил, что со временем я научусь, как он выразился, «есть пирог вилкой» при самых разных обстоятельствах и на любой планете. И на этом наш разговор закончился.
– Значит, он занимался нравоучениями весь вечер?
– Ну что ты, минут десять.
– Тогда почему я не мог тебя найти? Я зашел в твою комнату перед самым отбоем, и ты все еще не вернулся.
– Я все еще сидел в комнате у Динко.
– Чем же ты занимался?
– Видишь ли, – Текс выглядел смущенным, – я писал. Динко попросил меня написать фразу «я всегда буду есть пирог вилкой» две тысячи раз.
Текс и Мэтт решили осмотреть весь корабль и действительно побывали на всех палубах, открытых для посещения. Однако машинное отделение было заперто, и вооруженный часовой не пустил их в штурманскую рубку. Они попытались снова заглянуть в иллюминаторы комнаты отдыха, но обнаружили, что там был уже установлен порядок: сержант, стоящий у входа на эту палубу, спрашивал у каждого курсанта, является ли это посещение комнаты отдыха первым, и если тот отвечал, что уже смотрел через иллюминаторы, сержант не позволял ему задерживаться в отсеке.
Что касается пассажирских палуб, юноши быстро увидели, что одна ничем не отличается от другой. Бортовые освежители заинтересовали их своей необычной и хитроумной конструкцией, необходимой для нормального функционирования в космическом пространстве. Однако четыре часа – это слишком много, чтобы затратить на осмотр душей и сантехники; через некоторое время друзья отыскали спокойное место и в первый раз испытали наиболее характерную черту космических полетов – их монотонность.
Наконец из корабельных динамиков донеслось: «Приготовиться к ускорению, которое начнется через десять минут.»
Юноши, вытянувшиеся на поролоновых матах и пристегнутые ремнями к палубе, почувствовали продолжительные толчки включенных тяговых двигателей, затем последовало длительное ожидание и, наконец, едва заметный толчок.
– Это нас присоединили к причальному тросу, – заметил сержант, расположившийся недалеко от Мэтта. – Теперь они подтянут нас к себе. Ждать придется недолго.
Еще через десять минут последовала громкая команда: «Попалубно, одна за другой, высадить пассажиров.»
– Отстегнуться! скомандовал сержант и встал у люка. Переход пассажиров с одного корабля на другой – длительный процесс, потому что они были соединены всего одним шлюзом.
Группа курсантов, в которой находился Мэтт, ждала, пока перейдут на борт учебного корабля четыре палубы, расположенные перед ними, и лишь после этого поднялись по лестнице на седьмую палубу. Там был открыт люк, но за ним вместо пустоты космического пространства виднелась гофрированная труба шести футов в диаметре. По ее середине был протянут трос. Вдоль троса, быстро перебирая руками, двигались курсанты, в невесомости напоминающие обезьян.
Когда пришла его очередь, Мэтт схватился за трос и потянул себя вперед. В пятидесяти футах за воздушным шлюзом гофрированная труба внезапно открывалась в другой отсек, и Мэтт оказался внутри своего нового дома, ПРК «Рэндольф».

VI. ЧТЕНИЕ, ПИСЬМО И АРИФМЕТИКА

Патрульный ракетный корабль «Рэндольф» был в свое время мощным и современным космическим крейсером. Его длина составляла 900 футов, а диаметр – 200. Теперь, будучи учебным кораблем, его масса – шестьдесят тысяч тонн – была достаточно скромной.
«Рэндольф» висел в космическом пространстве на расстоянии десяти миль от станции Терры и двигался по одной орбите со станцией. Если бы «Рэндольф» оставался под влиянием их взаимного притяжения, он начал бы медленно двигаться по орбите вокруг космической станции, масса которой была в десять раз больше: однако в целях безопасности кораблей, то и дело подлетающих к станции и покидающих ее, учебный корабль удерживался на постоянном расстоянии от станции.
Осуществить это было несложно. Масса Земли составляет шесть биллионов триллионов тонн; масса космической станции Терры одна стомиллионбиллионная от массы Земли – всего шестьсот тысяч тонн. «Вес» учебного корабля «Рэндольф», расположенного в десяти милях от космической станции, по отношению к ней равняется приблизительно одной тридцатой унции, что соответствует на Земле весу масла на половине бутерброда.
Оказавшись внутри «Рэндольфа», Мэтт осмотрелся по сторонам.
Отсек, в котором он находился, был клиновидной формы и ярко освещенным. Группы молодых курсантов направлялись к выходу из отсека в сопровождении старших с черными повязками на рукавах. Один старший курсант двигался к Мэтту с непринужденной грацией человека, чувствующего себя в невесомости как рыба в воде.
– Девятнадцатый взвод! Кто из вас командир?
– Я, сэр, – поднял руку Мэтт. – Я командир взвода.
Старший курсант остановил его рукой, держась второй за трос, вдоль которого двигался Мэтт.
– Я освобождаю вас от исполнения обязанностей командира, сэр, -сказал он. – Но пока прошу оставаться рядом и помочь мне собрать курсантов взвода. Вы, наверно, знаете всех в лицо?
– Думаю, что да, – ответил Мэтт не очень уверенно.
– Не сомневаюсь в этом – у вас было достаточно времени.
Мэтт с чувством зависти увидел, что через несколько минут новый командир взвода курсант Лопес – запомнил все имена курсантов в списке взвода, тогда как Мэтту приходилось то и дело заглядывать в листок бумаги, который он держал в руке. Мэтт еще не осознал необходимость порядка и тщательной подготовки: его поразила легкость и непринужденность в поведении Лопеса. Пока Мэтт показывал на членов взвода, Лопес нырял в середину отсека и вылавливал, подобно коршуну, заблудившихся курсантов. Скоро девятнадцатый взвод был собран у одного из выходов, где они повисли, держась за поручни, как летучие мыши.
– Следуйте за мной, – скомандовал Лопес. – и не отставайте.
Додсон, вы будете замыкающим.
– Слушаюсь, сэр.
Они двигались по бесконечным коридорам, держась руками за натянутый трос, через один отсек за другим, через бесчисленные люки, опускаясь и поднимаясь. Мэтт чувствовал, что совсем заблудился.
Наконец курсант, двигавшийся перед ним, остановился. Мэтт увидел, что взвод собрался в каком-то отсеке.
– Это – ваша столовая. Обед через несколько минут, – объяснил Лопес.
За спиной Лопеса к стенке были прикреплены столы и скамейки.
– Я не голоден, – заметил один из курсантов, отворачиваясь в сторону.
– В это трудно поверить, – возразил Лопес. – Прошло больше пяти часов после вашего завтрака. Мы в той же временной зоне, как и Хэйуорт Холл на Терре. Тогда почему же вы не голодны?
– Не знаю, сэр. При одной мысли о пище у меня пропадает аппетит.
Лопес внезапно улыбнулся, и его лицо сразу стало таким же юным, как и у молодых курсантов.
– Я просто пошутил, парни. Как только мы отделимся от «Боливара», главный механик придаст кораблю вращение вокруг продольной оси. Тогда вы сможете сесть за столы на свои мягкие задницы и утихомирить свои стонущие желудки в мире и спокойствии. У вас сразу появится аппетит. А пока отдохните.
В отсеке появилось еще два взвода. Пока курсанты ждали, повиснув в воздухе. Мэтт спросил Лопеса:
– А какова скорость вращения, сэр?
– У наружной обшивки корабля сила тяжести будет равна земной. Для этого потребуется два часа, – может быть, чуть больше: однако мы примемся за обед, как только сила тяжести позволит вам, наземным космонавтам, разместиться за столами и приняться за суп, не рискуя облить им себя и остальных.
– И все-таки, с какой скоростью будет вращаться корабль?
– Вы в состоянии справиться с простой математикой?
– Да, сэр. Думаю, что в состоянии.
– Так вот. «Рэндольф» имеет диаметр в двести футов и будет вращаться вокруг главной продольной оси. Квадрат скорости на внешней обшивке корабля, деленный на его радиус, – сколько оборотов в минуту?
На лице Мэтта появилось отсутствующее выражение.
– Господи, да не напрягайтесь вы так! – улыбнулся Лопес. – Представьте себе, мистер Додсон, что вы на борту корабля, падающего на поверхность планеты. Если вы не успеете сделать необходимые расчеты, корабль разобьется. Итак, каков ответ?
– Боюсь, что мне трудно произвести эти вычисления в уме, сэр.
Лопес оглянулся вокруг.
– Ну, кто из вас может ответить на этот вопрос? – Молчание. Лопес скорбно покачал головой. – И вам, ребята, скоро придется делать астрогационные расчеты. Почему вы решили стать космонавтами, а не студентами сельскохозяйственных колледжей? Ну, ладно – скорость вращения корабля составит примерно пять и четыре десятых оборота в минуту. В результате создается сила тяжести, равная земной, – специально для женщин и маленьких детей. После этого скорость вращения будет постепенно уменьшаться – день за днем, – и через месяц мы будем снова в состоянии невесомости. Так что вы сможете привыкнуть к свободному падению постепенно или смириться с тем, что придется покинуть Патрульную Службу.
– Но для этого потребуется огромная мощность! воскликнул кто-то.
– Вы что, шутите? – удивился Лопес. – Вращение корабля начинается при электрическом торможении маховиков, расположенных на главной продольной оси. На валу установлены электрические обмотки: главный механик включает систему в режиме генератора, и взаимодействие между маховиком и массой корабля приводит «Рэпдольф» во вращение. При этом вырабатывается электричество, накапливаемое аккумуляторами. А когда нужно замедлить или прекратить вращение, в обмотки поступает электрический ток, и система начинает работать в режиме двигателя. Таким образом, никаких потерь: ну, может быть, очень незначительные. Усекли?
– Да, сэр.
– Зайдите в корабельную библиотеку, мистер Додсон, сделайте чертеж электрической схемы и покажите мне после ужина.
Мэтт молчал.
– В чем дело, мистер? – резко бросил Лопес. – Вы что, не слышали?
– Да, сэр. Так точно, сэр.
– Вот это другое дело.
Курсанты очень медленно подплыли к продольной переборке, оттолкнулись от нее и начали скользить к переборке, к которой были прикреплены столы и скамейки. К тому времени, когда они достигли переборки, скорость вращения корабля была уже достаточной, чтобы начала ощущаться сила тяжести. Курсанты встали на палубу, столы и скамейки оказались в привычном положении рядом с ними, а люк, через который они попали в отсек, стал всего лишь квадратным отверстием в потолке.
Мэтт заметил, что чувство головокружения отсутствует: он ощущал всего лишь возрастающую силу тяжести. Ему все еще казалось, что он легок как пушинка, но и этого веса было достаточно, чтобы он сел за стол и удержался на скамейке: шли минуты за минутами, и Мэтт чувствовал, что становится тяжелее.
Он посмотрел на поверхность стола, надеясь увидеть кнопки, с помощью которых можно выбрать блюда. На столе были углубления и зажимы, применявшиеся, как подумал Мэтт, в невесомости, но ничего больше.
Лопес резко постучал по столу.
– Вы не в санатории, джентльмены. Рассчитаться вокруг стола! – Он подождал, когда закончился расчет, и продолжил. – Запомните свои номера и порядок, как вы сидите. Номера один и два займутся сегодня подносом калорий. Завтра эта честь выпадет следующей паре, и так далее.
– А где получать пишу, сэр?
– Откройте глаза! Вон там.
«Вон там» находилась дверца, за которой проплывала лента конвейера. Курсанты с других столов уже собрались около нее. Двое из девятнадцатого взвода, которым было суждено сегодня играть роль официантов, отправились к дверце и скоро вернулись с большим подносом, на котором стояло двадцать порций, упакованных в пластик. К каждой порции были прикреплены ложка, нож и вилка, а также трубки для питья.
Мэтт развернул свою порцию и увидел, что внутри находятся тарелки с твердой пищей, накрытые крышками, которые закрывались сразу после того, как ложка с пищей подносилась ко рту. Жидкая пища содержалась в контейнерах, снабженных клапанами, через которые просовывались трубки для питья. Ему еще ни разу не приходилось видеть столовые приборы, приспособленные для принятия пищи в невесомости, и Мэтт с восхищением смотрел на тарелки и стаканы. Правда, пока «Рэндольф» вращается, искусственная сила тяжести позволит пользоваться обычными земными приборами.
На обед подали горячий ростбиф с картошкой, салат, лимонный шербет и чай. Во время обеда Лопес непрерывно расспрашивал курсантов, однако к Мэтту не обращался. Через двадцать минут металлический поднос перед Мэттом был отполирован до блеска. Сытый, он с удовлетворением откинулся на спинку стула, решив, что Патрульная Служба отлично кормит тех, кто в ней служит, а учебный корабль «Рэндольф» – настоящий дом для курсантов.
Перед тем как отпустить своих подчиненных, Лопес объяснил, что им предстоит сегодня. Мэтта разместили в каюте А-5197. Все жилые помещения находились на палубе "А", примыкающей вплотную к изолированной наружной оболочке корабля. Лопес даже снизошел до того, что рассказал курсантам про систему нумерации различных помещений на «Рэндольфе» и отпустил их. Судя по его поведению, было трудно предположить, что после прибытия сюда год назад он сам блуждал по кораблю целый день. Мэтт, разумеется, сразу заблудился. Выйдя из с головой, он попытался пройти через внутренние отсеки корабля, послушавшись совета космического пехотинца, который встретился ему по пути. Скоро он оказался рядом с продольной осью корабля, где господствовала невесомость. Выбравшись из внутренних отсеков «Рэндольфа», Мэтт направился к наружной обшивке корабля, руководствуясь возрастающей силой тяжести. Наконец он добрался до наружной обшивки, встретил курсанта с черной повязкой на рукаве и взмолился о помощи. Через несколько минут Мэтт оказался в третьем коридоре и отыскал свою комнату.
Текс был уже там. «Привет, Мэтт, – воскликнул он. – Как тебе нравится наша небесная каюта?»
Мэтт положил на палубу свой рюкзак. – Вроде неплохо, но в следующий раз, когда мне понадобится выйти куда-нибудь, я привяжу конец шнурка к койке и буду разматывать клубок по дороге, чтобы не заблудиться на обратном пути. А где иллюминатор?
– Может быть, тебе нужен и балкон?
– Нет, на балкон я не надеялся. Просто думал еще раз посмотреть на Землю. – Он принялся ходить по маленькой каюте, заглядывая в углы и открывая дверцы.
– Где тут освежитель?
– Принимайся разматывать свой шнур. Освежитель в конце коридора.
– Да, здесь примитивная сантехника. Ну что ж, справимся как-нибудь. – Мэтт продолжил осмотр. Каюта представляла собой общую комнату размером пятнадцать футов на пятнадцать футов. По обеим сторонам находились две дверцы, ведущие в еще более крохотные помещения.
– Послушай, Текс, – заметил Мэтт, заглянув во все четыре комнатушки, – наша каюта рассчитана на четырех человек.
– Обратись к старшине класса.
– Интересно, кто будет жить с нами?
– И мне тоже. – Текс показал на лист бумаги с напечатанными правилами. – Здесь сказано, что курсанты могут – по взаимному согласию – поменяться каютами до завтрашнего ужина. У тебя есть предложения, Мэтт?
– Нет, Текс. Я вообще ни с кем не знаком, кроме тебя. Неважно, кто поселится с нами, лишь бы не храпел. И, конечно, мне не хотелось бы жить с Берком.
Стук в дверь прервал их разговор. Текс крикнул: Входите! – и в каюту просунулась светлая голова Оскара Йенсена.
– Заняты чем-нибудь?
– Нет, заходи.
– Видите ли, ребята, у нас возникла проблема. Нас поселили – меня и Пита – в одной из таких же четырехместных кают, и наши соседи просят нас уступить место двум их товарищам. У вас уже есть товарищи по каюте?
Текс взглянул на Мэтта, который кивнул. – Можешь расцеловать меня, Оскар, – Текс повернулся к Йенсену, – считай, что вы поселились у нас.
Еще через час четверка юношей удобно разместилась в своей новой каюте. Пит был в отличном настроении.
– «Рэндольф»-это именно то, о чем я мечтал, – заявил он. – Мне здесь нравится. Всякий раз, когда у меня начинают болеть ноги, я перехожу на палубу "С", и мне начинает казаться, что я у себя дома. Еще бы, ведь на этой палубе мой вес составляет треть земного!
– Да, ты прав, – согласился Текс. – Вот если бы в Академии существовало смешанное обучение…
– Нет, это не для меня, – покачал головой Оскар. – Ненавижу женщин.
– Бедняжка! – грустно усмехнулся Текс. – Возьми, например, моего дядю Боди. Он тоже считал себя женоненавистником, но однажды…
Мэтт так и не узнал, как преодолел свой недостаток дядя Боди. Из динамика, установленного в центральном помещении каюты, донеслось, что его приглашают в каюту В-121. Он прибыл туда, сделав всего пару ошибочных поворотов, как раз в тот момент, когда из каюты выходил другой молодой курсант.
– Для чего нас вызывают? – спросил Мэтт курсанта.
– Заходи, сам узнаешь, – ответил тот. – Еще один вид подготовки.
Мэтт вошел в каюту и увидел офицера, сидящего за столом.
– Курсант Додсон, сэр, – доложил Мэтт. – Прибыл по вызову.
– Садитесь, – улыбнулся офицер. – Я – лейтенант Вонг. Назначен вашим наставником.
– Моим наставником, сэр?
– Наставником, воспитателем, называйте это как угодно. Мне поручено следить за тем, чтобы вы, Додсон, и еще десяток курсантов учились должным образом. Представьте себе, что я стою у вас за спиной с кнутом из бычьей кожи. – Он засмеялся.
Мэтт тоже улыбнулся. Лейтенант Вонг сразу понравился ему.
Вонг взял со стола папку. – Это ваше досье. Давайте разработаем курс обучения. Я уже знаю, что вы умеете печатать на машинке, логарифмической линейкой владеете, справляетесь с дифференциальным калькулятором, знаете стенографию. Это хорошо. Какие языки, кроме английского, вам знакомы? Между прочим, можете не говорить на «бейсике»; я владею английским языком. Сколько времени вы говорите на бейсике?
– Э-э, видите ли, сэр, я не знаю других языков. Бейсик преподавали нам в средней школе, но я не думаю на нем, хотя и говорю. Мне приходится выбирать слова.
– Я включу вас в число тех, кто будет изучать венерианский, марсианский языки и торговый диалект Венеры. Ваш словописец. Вы уже осмотрели оборудование в своей комнате?
– Всего лишь взглянул на него. Там стоял письменный стол и проектор на нем.
– В верхнем правом ящике стола находится кассета с инструкциями. Просмотрите ее, когда вернетесь к себе в каюту. Словописец, вмонтированный в ваш стол, – отличная модель. Он может записывать и транскрибировать не только на основе словарного запаса бейсик, но и специальный запас технических слов и терминов Патрульной Службы. Если вы овладеете этим словарным запасом, то увидите, что он настолько широк, что на нем можно писать даже любовные письма… Мэтт взглянул на лейтенанта Вонга – но нет, лицо офицера было совершенно бесстрастным: Мэтт решил воздержаться от смеха.
– …таким образом, время, которое вы затратите на совершенствование своих знаний языка бейсик, не пропадет даром и пригодится даже для светских бесед. Однако, если вы произнесете слово, которого нет в словарном запасе аппарата, он начнет жалобно «бип-бипать», пока вы не придете ему на помощь. Теперь относительно математики: вижу, у вас трудности с тензорным исчислением.
– Совершенно верно, сэр. В нашей средней школе его не проходили.
Вонг печально покачал головой. – Иногда мне кажется, что современное образование направлено на то, чтобы помешать развитию юноши. Если бы курсанты приходили к нам, уже овладев основами того, что следует знать молодому поколению, куда меньше парней отчислялось бы из Патрульной Службы. Ну, ладно, мы займемся тензорным исчислением немедленно. Нельзя изучать ядерную энергетику, не зная ее языка.

Предыдущая страница 4 Следующая страница


5 Роберт Хайнлайн

Скажите, Додсон, вы учились в обычной школе? Декламация, ежедневные домашние задания и так далее?
– Более или менее. Наш класс был разбит на три группы.
– Вы были в какой из них?
– В группе быстрого обучения, сэр, по большинству предметов.
– Это хорошо, но далеко не достаточно. Боюсь, сынок, вас это может потрясти. У нас нет классных комнат и учебных курсов. Если не считать занятий в лаборатории и совместных тренировок, вы будете работать один. Я понимаю, что приятно сидеть в классной комнате, мечтая о чем-то, пока учитель задает вопросы другому курсанту, но у нас это не принято. Слишком многому вам нужно научиться. Вот хотя бы обучение другим языкам: вам приходилось учиться под воздействием гипноза?
– Нет, сэр.
– Тогда примемся за это сейчас же. Выйдя от меня, вы пойдете в отдел психологического преподавания и пройдете первый урок венерианского языка. В чем дело, Додсон, вы чем-то недовольны?
– Извините меня, сэр, но… разве так уж необходимо обучаться под воздействием гипноза?
– Совершенно необходимо. Все, что можно изучить таким образом, вы будете учить в состоянии гипноза, чтобы у вас осталось время для более важных предметов.
– Понимаю, сэр. Для таких, как астрогация.
– Ну что вы. Додсон! Астрогация не относится к таким предметам. Десятилетний мальчик может научиться прокладывать курс космического корабля, если у него есть способности к математике. Это предмет для детского сада, Додсон. Управление космическим кораблем и ведение военных действий являются наименее важной частью обучения в Академии. Гораздо важнее познать окружающий вас мир, планеты и их обитателей – инопланетную биологию, историю, культуру, психологию, законодательство и органы управления разных планет, соглашения и конвенции, планетарную экологию, межпланетную экономику, законы экстерриториальности, сравнительные религиозные обычаи, космическую юриспруденцию – это я упомянул всего лишь часть предметов.
– Боже мой! – Мэтт уставился на лейтенанта широко раскрытыми глазами. – Сколько же времени потребуется для овладения всем этим?
– Вам придется продолжать обучение до ухода в отставку. Но даже эти предметы не являются целью вашего обучения в Академии. Это всего лишь основа. Настоящая ваша задача состоит в том, чтобы научиться думать – а это значит, что нужно познать основополагающие предметы: эпистемологию, или теорию познания, научную методологию, семантику, структуру языков, основы этики и морали, логику, мотивационную психологию и тому подобное. Наш метод образования основывается на том, что человек, способный правильно мыслить, неизбежно будет придерживаться морального поведения или того, что мы называем «моральным». Что такое моральное поведение для патрульного офицера, Мэтт? Друзья зовут вас Мэтт, правда?
– Так точно, сэр. Моральное поведение для патрульного офицера…
– Ну-ну, продолжайте.
– Мне кажется, что это значит исполнение своих обязанностей, присяги… ну и все такое.
– А почему офицер Патрульной Службы должен придерживаться этих принципов?
Мэтт молчал. На его лице появилось упрямое выражение.
– Объясните мне, почему вы должны исполнять эти обязанности, когда в результате вас может постигнуть смерть, часто мучительная? Ладно, можете не отвечать. Наша главная задача заключается в том, чтобы вы поняли, как функционирует ваше собственное сознание. Коли нам удается воспитать человека, который может справляться с обязанностями офицера Патрульной Службы, поскольку его сознание, когда он узнает, как оно действует, готово выполнять эти обязанности, – ну что ж, отлично! Этот курсант становится офицером Космического Патруля. Если же он не может мыслить самостоятельно, приходится избавляться от него.
Мэтт так долго молчал, что Вонг, наконец, спросил его: – В чем дело, юноша? Я хочу, чтобы вы были со мной совершенно откровенны.
– Видите ли, сэр, я готов работать и не жалеть сил, чтобы заслужить производства в офицеры. Но, судя по вашим словам, это выходит за пределы моих возможностей, не зависит от меня. Начать с того, что мне нужно овладеть массой предметов, о которых я никогда не слышал. Затем, когда я справился с этим, кто-то приходит к выводу, что мое сознание не функционирует должным образом. По-видимому, такая работа под силу только супермену.
– Вроде меня, – усмехнулся Вонг и напряг мускулы. – Может быть, ты и прав, Мэтт, однако в мире нет суперменов, так что приходится браться за таких парней, как ты. Ладно, хватит об этом; давай составим список кассет, которые тебе понадобятся.
Список оказался длинным. С чувством приятного удивления Мэтт обнаружил, что в него входят и кассеты с записями литературных произведений. Он обратил внимание Вонга на кассету, которая озадачила его: «Введение в лунную археологию».
– Не понимаю, зачем мне это – Патрульная Служба не имеет дела с селенитами, ведь они вымерли миллионы лет назад.
– Это расширит твой кругозор, Мэтт. Вместо лунной археологии я мог бы предложить тебе современную французскую музыку. Офицер Патрульной Службы не должен ограничивать свое образование лишь теми предметами, которые обязательно ему пригодятся. Итак, я помечаю здесь те предметы, которые понадобятся тебе в первую очередь, теперь отправляйся в библиотеки и забери кассеты и сразу в психологическую лабораторию на первый сеанс гипноза. Примерно через неделю, когда освоишь весь этот материал, приходи ко мне, и мы поговорим.
– Вы хотите сказать, что мне предстоит выучить все, записанное на эти кассеты, за одну неделю?
– Совершенно верно. Разумеется, работать придется только в неслужебное время. Днем ты будешь занят тренировками и лабораторными занятиями. Так что приходи через неделю, и мы увеличим объем. Ну, за дело!
– Но… Есть, сэр, будет исполнено!
Мэтт разыскал отдел психологического обучения, и через несколько минут усталый специалист отдела, одетый в форму штабного управления космической пехоты, провел его в крохотную комнатку. «Устраивайтесь поудобнее в этом кресле, – сказал он. – Откиньте голову на спинку. Это ваше первое занятие?» Мэтт признался, что первое.
– Вам у нас понравится. Есть парни, которые приходят к нам, чтобы отдохнуть: они уже освоили больше, чем следует. Так какова цель вашего прихода?
– Введение в венерианский язык.
Специалист что-то произнес в микрофон, стоящий на столе.
– Недавно у нас произошел забавный случай, – заметил он. – Месяц назад пришел курсант-выпускник, которому хотелось освежить свои знания в области электроники. Техник что-то напутал, и теперь курсант приобрел массу ненужных ему знаний в области патологии желудка. Вытяните левую руку. – Специалист направил пучок обеззараживающих лучей на кожу у локтя и сделал инъекцию. – Теперь ложитесь и следите за раскачивающейся лампочкой. Расслабьтесь… расслабьтесь… закройте… глаза… расслабьтесь… вам… приятно… засыпаете…
Кто– то стоял перед ним, держа в руке шприц. -Все. Я ввел вам противодействующее лекарство.
– Как? – ничего не понимая, спросил Мэтт. – Что случилось?
– Посидите, не двигаясь, пару минут и после этого можете идти.
– Что, гипноз не подействовал?
– Что – не подействовал? Не знаю, какое у вас было задание, я только что заступил на смену.
Мэтт вернулся к себе в каюту. Настроение у него было подавленным.
Он побаивался гипноза, но теперь, когда он понял, что его организм не поддался обучению под гипнозом, Мэтт чувствовал себя еще хуже. Он подумал, что ему вряд ли удастся выполнить такой объем учебной работы, если он будет пользоваться одними привычными методами, особенно при изучении языков.
Ничего не поделаешь – нужно снова сходить завтра к лейтенанту Вонгу и рассказать обо всем, решил он.
В каюте он нашел одного Оскара, который пытался вбить крюк в стенку. Рядом, у стула, на котором он стоял, была картина в рамке.
– Привет, Оскар, – поздоровался Мэтт.
– Привет, Мэтт, – ответил Оскар и на мгновение повернулся к нему; и тут же дрель, которой он сверлил отверстие в переборке, соскользнула и царапнула его по ладони. Оскар принялся ругаться на странном, шепелявом языке: «Пусть мои проклятия преследуют эту мерзость до самого дна всемирного ила!»
Мэтт неодобрительно покачал головой: «Приглуши свой голос, о ты, нечестивая рыба!»
Оскар изумленно посмотрел на него: «А я и не знал, Мэтт, что ты знаешь венерианский!»
У Мэтта отвила челюсть. Он закрыл рот, снова открыл его и произнес: «И я тоже – до этого момента!»

VII. ПРЕВРАЩЕНИЕ В КОСМОНАВТА

Сержант повис в воздухе, поджав ноги к груди.
– На счет «раз» займите исходное положение, причем ваши ступни должны быть в шести дюймах от переборки. На счет «два» упритесь ступнями в переборку и оттолкнитесь, вот так! – Он уперся ногами в стальную переборку и полетел через отсек, не переставая объяснять. Продолжаете считать до четырех, на счет «пять» поворачиваетесь, – его тело свернулось в клубок и сделало полуоборот, – прекращаете вращение, тело выпрямилось, – и на счет «семь» касаетесь ногами противоположной переборки. – Его носки коснулись стенки и он продолжил объяснения: – После касания мягко сгибаете ноги в коленях, гася инерцию движения таким образом, чтобы все время сохранять контакт с переборкой и не отскочить от нее. Сержант согнул колени и, как пустой мешок, застыл в воздухе рядом с точкой, которой коснулись его ступни.
Тренировки проводились в огромном цилиндрическом отсеке диаметром футов в пятьдесят, расположенном в самом центре корабля. Отсек был установлен на подшипниках и непрерывно вращался в направлении, противоположном вращению корабля, причем с такой же угловой скоростью; таким образом отсек оставался неподвижным по отношению к окружающему пространству. Войти в него можно было только через люк в центре вращения.
Это был крохотный островок «свободного падения» – гимнастический зал для тренировок в состоянии невесомости. Дюжина курсантов висела, уцепившись за длинный поручень, протянувшийся вдоль стены отсека от носа в сторону кормы, и следила за сержантом. Мэтт был одним из них.
– А теперь, джентльмены, попробуем снова. Начинаем считать – один, два, три; к счету «пять», когда все курсанты должны были одновременно повернуться в воздухе, легко и грациозно, исчез даже малейший намек на порядок. Одни курсанты столкнулись друг с другом, двое, потеряв инерцию после того, как задели друг друга в полете, беспомощно и медленно плыли к дальнему углу отсека, а один даже забыл отпустить поручень и остался на месте. На лицах курсантов, дрейфующих к дальнему углу, застыло выражение озадаченное и беспомощное, как у собаки, пытающейся зацепиться когтями за гладкий лед. Они безуспешно размахивали руками и ногами, стараясь остановиться.
– Да нет же, нет! – в отчаянии завопил сержант, закрыв ладонями лицо. – Глаза бы мои на вас не смотрели. Джентльмены, пожалуйста! Ну хоть немного координации! Не бросайтесь к противоположной переборке, подобно эрдельтерьеру, рвущемуся в драку. Медленный, уверенный толчок – вот так!
Сержант оттолкнулся от переборки, пролетел наискось, подхватил по пути двух дезертиров и с помощью своей инерции медленно проплыл к поручню.
– Хватайтесь за него и займите свои места, – скомандовал он курсантам.
– А теперь, джентльмены, еще раз. Приготовились! Считаем: плавный толчок, мягкое касание – раз!
Через несколько секунд сержант твердо заявил, что научить кошку плавать куда легче.
Мэтт не обижался. Ему удалось достичь дальней переборки и остаться у нее. Совсем без грации, даже неуклюже, не у того места, куда он рассчитывал попасть, но все-таки после десятка неудач ему удалось достичь желанной цели. Начиная с этого момента Мэтт считал себя космонавтом.
После того как сержант отпустил их, Мэтт поспешил к себе в каюту, поставил в проектор кассету с уроком по марсианской истории и принялся за работу. Искушение остаться в тренировочном зале и продолжить упражнения в невесомости было велико; ему очень хотелось обрести «космические ноги» – сдать экзамен по акробатике в состоянии невесомости, подобно тем, кто уже успешно сдал его, получил право на работу в открытом космосе в космических скафандрах, а также разрешение на увольнение – раз в месяц – на космическую станцию Терры.
Однако несколько дней назад у Мэтта состоялась беседа с лейтенантом Вонгом. Беседа была короткой, но даже за те минуты, пока она продолжалась, лейтенант прямо и недвусмысленно сказал ему, что Мэтт плохо использует время, имеющееся в его распоряжении.
Мэтту не хотелось повторения подобной беседы – и не из-за пяти отрицательных баллов, которые будут занесены в его учебную ведомость.
Он откинул голову на спинку своего кресла и сконцентрировал внимание на повествовании, одновременно глядя на цветные стереофотографии, проносящиеся перед ним на экране и иллюстрирующие с беспристрастной красотой страницы невероятно богатой истории древней планеты.
Проектор очень походил на аппарат, которым Мэтт пользовался во время учебы у себя дома, только здесь он был заметно более совершенным, воспроизводил на экране объемное изображение и подключал к словописцу. Подобная учебная аппаратура экономила время курсанта и способствовала более глубокому усвоению материала. Мэтт мог, например, прервать лекцию, доносящуюся к нему через наушники, продиктовать краткое содержание услышанного им и прочитать сделанную им запись на экране проектора.
Стереопроектор приносил немалую пользу и при изучении технических предметов.
– Сейчас вы входите в рубку универсальной ракеты типа А-6, – звучал в наушниках голос невидимого преподавателя, – и начинаете отрабатывать посадку на Луну, где полностью отсутствует атмосфера. – Курсант видел на экране, как перед ним появлялся вход в рубку, панель управления, и дальше видеокамера занимала место, где находится голова пилота, перед которым на экране возникало полностью реалистичная картина подлета к Луне и посадки. Или же это могла оказаться кассета о космических скафандрах. – Перед вами скафандр типа "М", рассчитанный на четырехчасовое пребывание в космосе, – звучал голос, – и пользоваться этим скафандром можно где угодно, за исключением орбиты Венеры. В ранце скафандра находится ракетный двигатель с небольшой мощностью тяги, способный менять скорость движения массы до трехсот фунтов за период в пятьдесят секунд. Вмонтированное радио позволяет осуществлять двустороннюю связь на расстоянии до пятидесяти миль. Нагрев и охлаждение производится…
– К тому времени, когда наступит время тренировок в космических скафандрах, Мэтт будет уже знать о них все, что можно освоить без практических занятий.
Его очередь наступила после того, как Мэтт сдал экзамен на владение телом в состоянии невесомости. Он еще не закончил курс тренировок при свободном падении-оставались упражнения групповых тренировок, рукопашной борьбы в невесомости, применения личного оружия и другие тонкости, – но экзаменаторы пришли к выводу, что он уже достаточно умело владеет телом. Таким образом Мэтт получил доступ к тем видам спорта, которые особенно успешно развивают координацию и остроту реакции при невесомости, – борьбе, теннису, гандболу и нескольким другим, тогда как раньше он мог заниматься одними шахматами.
Мэтт выбрал космическое поло, игру, совмещающую элементы водного поло с рукопашной борьбой, и начал играть в низшем дивизионе местной лиги космического поло дивизионе «расквашенных носов».
Он был вынужден пропустить первое практическое занятие по обращению с космическими скафандрами, потому что во время одной из тренировок ему разбили нос, в результате чего Мэтту пришлось дышать ртом, тогда как респиратор космического скафандра тина "М" требует, чтобы вдох делался через нос, а выдох – через рот. Но уже на следующей неделе он был готов к практическим занятиям и сгорал от нетерпения.
Инструктор приказал курсантам своей группы надеть скафандры безо всяких предварительных объяснений, поскольку считалось само собой разумеющимся, что они внимательно изучили кассеты, рассказывающие об устройстве и функционировании скафандра.
Вращение корабля, создававшее искусственную силу тяжести, было остановлено несколько дней назад. Мэтт свернулся в клубок, плавал в невесомости перед скафандром, наконец расстегнул его. Надеть скафандр – вернее сказать, влезть в него – оказалось непростым делом; через несколько мгновений Мэтт обнаружил, что пытается сунуть обе ноги в одну штанину скафандра. Он вылез наружу и сделал новую попытку. На этот раз ему не удалось попасть головой в шлем.
Большинство курсантов было уже готово к выходу в космос.
Инструктор подплыл к Мэтту и недовольно спросил его:
– Вы сдали испытания по владению телом в невесомости?
– Да, – ответил Мэтт несчастным голосом.
– Трудно поверить. Ваши судорожные движения напоминают черепаху, упавшую на спину. Придется помочь вам, – и инструктор взялся руками за скафандр, удерживая его: со стороны это выглядело, будто он одевал малыша в зимний комбинезон. Мэтт сгорал от стыда.
Затем инструктор сделал проверку основных функций скафандров – давление в цилиндре, давление воздуха внутри скафандра, уровень топлива в ракетном двигателе, кислород, содержание кислорода в крови (оно измерялось фотоэлектрическим датчиком, закрепленным за мочку уха) и, наконец, надежность радиосвязи между скафандрами. Убедившись, что все в порядке, он сделал жесть в сторону воздушного шлюза.
По мере того как давление воздуха в шлюзе уменьшалось, скафандр становился более жестким. Двигать руками и ногами становилось труднее.
– Пристегнуть страховочные тросы! скомандовал инструктор. Мэтт приготовил свой трос с карабином на конце и ждал своей очереди.
В крошечных динамиках шлемов были слышны доклады: «Номер один готов! Номер два готов!»
– Номер три готов! – отрапортовал Мэтт в микрофон шлема, защелкнул карабин на поясе стоящего перед ним курсанта. Когда все курсанты были пристегнуты друг к другу подобно связке альпинистов, инструктор пристегнул свой трос и открыл наружную дверь шлюза. Перед курсантами открылась безбрежная пустота, усыпанная миридами звезд.
– Закрепиться на поверхности корабля! – послышалась команда инструктора; он сам первым шагнул вперед, и его ботинки пристали к стальной обшивке. Мэтт сделал то же самое и почувствовал, как магниты, находящиеся внутри подошв ботинок, притянули их к стальной стенке.
– Следуйте за мной и не отставайте друг от друга! Инструктор прошел по стене шлюза и у его края присел, осторожно поставив одну ногу на наружную обшивку корабля. Один ботинок все еще оставался внутри шлюза, носком внутрь, а вторым инструктор пошарил снаружи и, наконец, закрепил его на внешней поверхности. После этого инструктор оторвал подошву ботинка от стенки шлюза и почти исчез из вида. Теперь он стоял перпендикулярно к обшивке, удерживаясь на корабле лишь силой магнитного притяжения сапог космического скафандра. Следуя за курсантом, идущим впереди, Мэтт подошел к самому краю шлюза. Поворот на девяносто градусов, чтобы сделать шаг наружу и поставить один сапог на внешнюю обшивку корабля, показался ему слишком рискованным; ему пришлось схватиться руками за край наружного люка. И все-таки Мэтт сумел выбраться наружу и встать, притянутый к стальной обшивке магнитными подошвами сапог.
Строго говоря, и здесь не было понятия «верх» и «низ»; курсанты по-прежнему находились в невесомости, прижавшись к обшивке корабля.
Мэтту показалось, что они висят подобно мухам, расхаживающим по потолку комнаты.
Он сделал пару осторожных шагов. Казалось, Мэтт идет, погружаясь ногами в вязкую глину; подошвы его сапог прилипали к обшивке корабля, затем, когда он тянул ногу к себе, внезапно отделялись от нее.
Привыкнуть ходить в таких условиях будет непросто, подумал Мэтт.
Курсанты со своим инструктором вышли из шлюза на «темной» стороне корабля, расположенной в тени. Солнце, Луна и Земля находились на противоположной стороне, прямо под ногами. Не было видно даже космической станции Терры.
– Пошли вперед, – послышался в шлемах курсантов металлический голос инструктора. – Не отставайте. – Инструктор двинулся по изгибающейся поверхности корабля. Курсант, замыкающий связку, попытался оторвать магнитные подошвы своих сапог от корабельной обшивки, причем обе одновременно. Наконец это ему удалось: он присел, подпрыгнул и оторвался от корабля – и теперь уже не мог вернуться обратно. Курсант медленно поплыл в бездонную пустоту космоса, пока его страховочный трос, пристегнутый к поясу курсанта, стоящего впереди него в связке, и трос другого курсанта, самого последнего в ней, не натянулись. Один из этих курсантов в данный момент как раз оторвал одну ногу, чтобы шагнуть вперед, и неожиданный рывок нарушил его равновесие. Он отчаянно замахал руками, попытался коснуться магнитной подошвой стальной обшивки, не достал до нее и тоже отделился от корабля. Тяга двух тел преодолела силу магнитного притяжения третьего курсанта, и он поплыл в пустоту за своими товарищами.
Остальные курсанты продолжали стоять на поверхности корабля, потому что попеременные рывки страховочных тросов амортизировали инерцию не слишком энергичного прыжка первого курсанта, и все-таки трое неудачников висели теперь в космическом пространстве, неуклюже извиваясь и дергаясь на страховочном тросе.
Уголком глаза инструктор заметил нештатную ситуацию и сразу присел. Он тут же нашел то, что искал, – стальное кольцо, закрепленное в крохотной нише, и защелкнул на нем свой страховочный трос.
Убедившись в том, что теперь связка надежно держится на поверхности корабля и ей не угрожает опасность улететь в космос, инструктор отдал приказ: «Номер девять, тяните их к себе. Плавно, очень плавно. Осторожно, они могут сорвать и вас!»
Через несколько секунд бродяги коснулись стальной обшивки, и намагниченные подошвы их сапог прилипли к ней.
– А теперь, – голос инструктора звучал угрожающе, – кто из вас несет ответственность за подобную глупость?
Виновники молчали.
– Да не молчите же вы, – резко бросил инструктор, – я ведь знаю, что это не было случайностью: невозможно оторвать обе ноги от стальной обшивки просто так – для этого нужно подпрыгнуть. Признавайтесь или я отправлю всех вас к командору!
После упоминаний этого ужасного слова послышался тихий робкий голос: – Это я, сержант.
– Поднимите руку, чтобы я увидел вас. Вы что, за провидца меня принимаете?
– Варгас, сэр, номер десять. – Провинившийся курсант поднял руку.
– O'кей. Пошли обратно к шлюзу, всей группой, медленно и осторожно. Держитесь вплотную друг к другу.
Когда связка была у шлюза, сержант скомандовал: – Вернитесь внутрь корабля, мистер Варгас. Отстегните страховочный трос, защелкните его на скобку внутри шлюза и ждите нашего возвращения. Вам придется снова попробовать выход в космос – примерно через месяц.
– Но сержант…
– Молчать! Не смейте спорить, а то я доложу, что вы пытались уйти в самоволку – спрыгнуть с корабля.
Варгас молча исполнил распоряжение инструктора. Сержант наклонился, заглянул в шлюз, убедился, что курсант надежно закреплен страховочным тросом, и выпрямился.
– За дело, джентльмены, начнем сначала. И больше без фокусов! Это работа, а не вечер танцев.
– Сержант Ханако… – спросил Мэтт.
– Да? Кто это?
– Додсон, сэр. Номер три. А если бы мы все оторвались от корабля?
– Нам пришлось бы возвращаться с помощью ранцевых ракетных двигателей.
Мэтт подумал: предположим, у нас бы не было ранцевых ракет?
– Тоже ничего страшного в данной ситуации. Вахтенный офицер знает, что у нас тренировка за пределами корабля; радиорубка слушает наши переговоры. Они просто следили бы за нами с помощью радара, затем послали бы к нам шаттл и доставили обратно на борт. И все-таки слушайте – надеюсь, меня все слышат? То, что за вами постоянно следят и беспокоятся о вашем драгоценном здоровье, совсем не значит, что вы можете вести себя подобно школьницам на лужайке. Это самая страшная, самая мучительная смерть – задохнуться от недостатка кислорода, в одиночку, внутри космического скафандра. – Он помолчал. – Однажды я видел труп космонавта, погибшего таким образом: его нашли и доставили обратно на борт.
После того как они обошли выпуклый борт корабля, над их металлическим горизонтом показалась огромная сфера Земли.
Внезапно в поле зрения вынырнул ослепительный диск Солнца.
– Осторожно, берегите глаза! – раздался возглас сержанта Ханако.
Поспешным движением Мэтт опустил козырек шлема и затемнил прозрачное стекло на максимальную степень защиты. Он не пытался взглянуть на Солнце; вот уже несколько раз его сверкающие лучи ослепляли Мэтта, когда он смотрел через иллюминаторы каюты отдыха, стараясь точно закрыть диаметр светила металлической монетой, которую он то отодвигал от себя, то придвигал поближе. Ему хотелось увидеть протуберанцы и вырывающиеся на миллионы миль языки пламени, однако Мэтт так и не добился успеха. Обычным результатом его наблюдений была головная боль и круги, плавающие перед глазами.
Но зрелище родной Земли никогда не утомляло Мэтта, на нее он был готов смотреть все время.
Планета висела прямо перед ним, огромная, прекрасная и многоцветная; отсюда, с наружной поверхности корабля, она почему-то казалось более реальной, чем из иллюминатора. Земля почти закрывала созвездие Водолея; она была такой огромной, что, будь она в созвездии Ориона, скрыла бы гигантского охотника от Бетельгейзе до Ригеля.
Прямо перед ним виднелся Мексиканский залив. Выше распростерся Северо-Американский континент, украшенный на макушке сверкающими льдами Северного полюса, как поварским колпаком. При затухающем освещении позднего северного лета полярные льды по-прежнему ярко освещены. Линия восхода Солнца уже прошла через американский континент, за исключением западного края Аляски; но центральная часть Тихого океана все еще затянута покровом ночи.
– А что это за яркая точка в середине Тихого океана? Гонолулу? – спросил кто-то.
Мэтт не проявил никакого интереса к Гонолулу; как обычно, он пытался найти Де-Мойн; на этот раз, однако, долину Миссисипи закрыли облака, и ему не удалось увидеть Де-Мойн. Иногда, когда над Айовой было безоблачное небо, ему случалось видеть Де-Мойн невооруженным глазом. Если же в Северной Америке была ночь, он всегда мог определить, какое ожерелье сверкающих огней является его родным городом; или думал, что может определить.
Сейчас они смотрели на Землю таким образом, что Северный полюс казался курсантам «наверху». Далеко справа, на расстоянии ширины корабля от Земли, почти закрывая Регул в созвездии Льва, виднелось Солнце, а примерно на полпути между Солнцем и Землей, в созвездии Девы, висела ущербная Луна. Подобно Солнцу, Луна казалась ничуть не больше, чем с поверхности Земли. Сверкающая металлическая обшивка космической станции Терры, видимой между Солнцем и Луной и в девяноста градусах от Земли, светилась ярче Луны.
Станция, находящаяся в десяти милях от «Рэндольфа», по своим видимым размерам была раз в шесть больше ее.
– Ладно, хватит глазеть по сторонам, – скомандовал Ханако. – Давайте походим. Вам нужна тренировка. – Курсанты двинулись вперед, осматривая корабль и лишь теперь понимая, какой он огромный. И тут сержант остановил их.
– Еще несколько шагов, и мы будем грохотать своими сапогами прямо над головой командора. Не исключено, что он прилег отдохнуть. Связка повернулась и направилась в сторону кормы. Ханако разрешил курсантам подойти к самому краю корабля и посмотреть на зияющие отверстия его гигантских ракетных дюз, но через несколько секунд отвел их назад.
– Хотя «Рэндольф» не включал своих двигателей уже несколько лет, этот участок корабля все еще горячий – я имею в виду радиоактивный, – а вы не защищены от излучения реактора, расположенного за девяносто третьим кормовым шпангоутом. Теперь вперед!
Сержант подвел курсантов к средней части корабля, отстегнул страховочный трос курсанта, следующего за ним, от своего пояса и закрепил его за скобу на корпусе корабля.
– Номер двенадцать, – скомандовал он, – пристегнуться к скобе запасным тросом.
– Чтобы овладеть искусством передвижения в космосе с помощью ранцевого двигателя, – начал Ханако, – нужно научиться балансировать своим телом на ракетной струе – тяга двигателя должна проходить через ваш центр тяжести. Если допустите ошибку и тут же не скорректируете ее, ваше тело начнет кувыркаться, вы будете напрасно тратить ракетное топливо, и придется потратить чертовски много времени, чтобы остановить вращение тела.
– Это ничуть не сложнее, чем балансировать тростью на кончике пальца, но при первой попытке и это может показаться сложным.
– Для начала надо установить прицел, – продолжил сержант и нажал на кнопку у себя на поясе; примерно в ярде от его шлема появилось маленькое металлическое кольцо на тонком стержне. – Выбирайте звезду поярче или любую отдаленную цель, в направлении которой вы собираетесь двигаться. Затем займите исходное положение. Нет! Еще рано! Сначала я продемонстрирую вам, как это делается.
Он присел, оперся руками о поверхность корабля, медленно и осторожно оторвал магнитные подошвы сапог от его стальной обшивки и нацелился на одного из курсантов. Затем сержант повернулся и вытянулся во весь рост так, что теперь он плыл спиной к кораблю, вытянув руки и ноги. Ракетная дюза, выглядывающая из его ранцевого двигателя, была направлена от поясницы сержанта прямо в сторону корабля; прицел торчал перед шлемом с противоположной стороны.
– Держите пусковую кнопку ракетного двигателя наготове в правой руке, – продолжал он. – А теперь, ребята, вспомните: вам приходилось видеть пару танцоров в балете, исполняющих адажио? Вы понимаете, о чем я говорю: мужчина в леопардовой шкуре и девушка, одетая в нечто еще меньшее? Видели, как они танцуют на сцене, причем мужчина подхватывает девушку?
Донесся нестройный хор утвердительных голосов. – Тогда вы знаете, что я имею в виду. В конце они всегда исполняют один и тот же номер – девушка прыгает и мужчина поднимает ее над головой, удерживая на одной руке. Он держит ее, упершись в поясницу, а она артистически откидывается назад, балансируя на его ладони. Именно так и нужно балансировать на ракетной струе. Тяга толкает вас в поясницу, и вам нужно сохранять равновесие. Только в этом случае равновесие должно быть совершенно безукоризненным: если толчок не будет направлен точно в ваш центр тяжести, ваше тело начнет кувыркаться. Вы сразу заметите это, следя за намеченной целью через прицел. В этом случае нужно сразу ввести коррекцию, не ожидая дальнейшего развития событий. Для этого вы смещаете свой центр тяжести, подтягивая к себе руку или ногу, расположенные на той стороне, в которую вас начало разворачивать. Весь фокус состоит в том, чтобы…
– Одну минуту, сержант, – послышался чей-то голос, вы все перепутали. Вы хотели, наверно, сказать – вытянуть руку или ногу на противоположной стороне, верно?
– Кто это говорит?
– Лэтроп, сэр… номер шесть.
– Я сказал именно то, что хотел, мистер Лэтроп.
– Но…
– Знаете, мистер Лэтроп, не будем тратить времени на теоретические споры. Попытайтесь двигаться и управлять полетом на основе своих принципов, а мы посмотрим, что из этого получится. Есть вопросы? Отлично. Сейчас я покажу вам общепринятый метод – совершу демонстрационный полет. Отойдите на несколько шагов.
Курсанты, выстроившиеся полукругом, сделали пару шагов назад.
Дальше они не могли – их удерживали натянувшиеся страховочные тросы.
Из ранцевого двигателя сержанта хлестнул ярко-оранжевый язык пламени, и сержант двинулся прямо от корабля, или «вверх», сначала медленно, затем с нарастающей скоростью. Его радиоканал оставался открытым, и Мэтт слышал приглушенный рев ракетного двигателя и отсчет секунд, который вел сержант: – И раз, и два… и три… – На счете десять отсчет прекратился, и пламя исчезло.
Инструктор находился в пятидесяти футах «над» ними и продолжал удаляться спиной к курсантам. Он не прекращал объяснения.
– Независимо от того, как искусно вы балансируете своим телом на оси тяги ракетного двигателя, вы обязательно будете поворачиваться – хотя бы чуть-чуть. Когда вам захочется изменить направление движения, сожмитесь в клубок… – Сержант подтянул к груди ноги и руки -…для ускорения поворота и распрямитесь, достигнув желаемого направления. – Он мгновенно вытянул руки и ноги, и курсанты увидели, что теперь сержант развернулся в их сторону. – Снова включайте двигатель и балансируйте на его оси тяги, чтобы удержаться на выбранном вами направлении, иначе вас развернет дальше.
Сержант, однако, не включил свой ракетный двигатель и продолжал удаляться от корабля. Его медленно разворачивало в сторону. Он продолжал свою лекцию:
– У вас всегда существуя возможность повернуться хотя бы на долю секунды – в нужную вам сторону и в этот момент включить двигатель. Например, мне нужно добраться до космической станции… – В этот момент станция Терры находилась по крайней мере под углом в девяносто градусов от направления, в котором двигалось тело сержанта. Ханако проделал несколько телодвижений, напоминающих судороги обезьяны, умирающей от мучительных конвульсий, и вдруг вытянулся неожиданно для курсантов в направлении к станции, хотя и продолжал очень медленно поворачиваться, не меняя оси вращения.
– Но мне не надо на станцию: я хочу вернуться на корабль. – Новые конвульсии, по окончании которых сержант вытянулся в направлении к группе курсантов. На этот раз он включил двигатель и снова начал считать до десяти. Он повис в пространстве, неподвижный по отношению к кораблю и группе своих учеников, на расстоянии около четверти мили от них. – Сейчас я подлечу к вам и совершу посадку, чтобы сберечь время.
В космосе вспыхнуло пламя ракетного двигателя и не гасло в течение двадцати секунд; сержант быстро приближался к кораблю.
К тому моменту, когда он был на расстоянии двухсот футов, сержант ловко перевернулся в полете, оказался ногами к «Рэндольфу» и включил двигатель в сторону, противоположную направлению полета. Через десять секунд пламя снова погасло. В результате этих маневров сержант находился теперь на расстоянии пятидесяти футов и приближался к кораблю со скоростью десяти футов в секунду. Затем он расслабился и подтянул к себе согнутые в коленях ноги.
Через пять секунд магнитные подошвы его сапог мягко коснулись стальной обшивки, и он присел, смягчая толчок при посадке.
– Но ваш полет будет протекать по другому, – продолжал объяснять сержант. – В моем ранце больше топлива, чем у вас; запас топлива для ваших ракетных двигателей рассчитан на пятьдесят секунд непрерывной работы, причем каждую секунды будет происходить изменение скорости движения в одну фут-секунду; но это для массы в триста футов; некоторые из вас весят вместе со скафандром меньше вы пока худышки, так что их скорость будет выше.
– Итак, вот как будет протекать ваш полет: десять секунд включенного двигателя при непрерывном счете секунд. Затем поворачиваетесь как можно быстрее и включаете двигатель на пятнадцать секунд, возвращаясь обратно. Это значит, что вы коснетесь обшивки корабля на скорости пяти футов в секунду. Даже ваша бабушка, страдающая от ревматизма, сможет совершить посадку, не отскочив от обшивки. Лэтроп! Отстегните трос – вы будете первым.
Когда курсант подошел к нему, сержант пристегнулся к обшивке корабля двумя страховочными тросами и снял с пояса бухту очень длинного и тонкого троса. Один конец Ханако пристегнул к поясу курсанта, другой – к своему. Лэтроп смотрел на происходящее с отвращением.
– Вы считаете это необходимым, сержант? Инструктор посмотрел на него холодным взглядом.
– Прошу прощения, командор, таковы правила.
Курсант молча повернулся и отделился от корабля, подталкиваемый вперед языком пламени, растущим из-за его спины. Сначала он двигался по прямой, затем начал поворачиваться. Курсант попытался скорректировать отклонение, подтянул ногу – и тут же перевернулся вверх ногами.
– Лэтроп, выключайте двигатель! – рявкнул Ханако. Оранжевое пламя исчезло, однако фигура в космическом скафандре продолжала удаляться, все время кувыркаясь. Ханако травил длинный страховочный трос. – У меня на крючке здоровая рыбина, ребята, – добродушно пробормотал он. – Как вы думаете, сколько она весит? – Наконец он потянул за трос, Лэтроп развернулся в другую сторону и запутался в тросе. Когда он освободился, сержант подтянул его к себе.
Лэтроп встал на обшивку, и магнитные подошвы с легким щелчком притянули его к стальной поверхности.
– Вы были нравы, сержант, – раздался его голос. Позвольте мне попробовать еще раз, следуя вашим указаниям.
– Ничего не поделаешь, придется обождать. В правилах говорится, что для этого упражнения требуется полный запас топлива в баке: нужно ждать его пополнения. – Ханако заколебался. – Хорошо, внесите свою фамилию в завтрашнюю группу: я возьму вас с собой.
– Спасибо, сержант, – прозвучал радостный голос.
– Не стоит. Номер один! – Следующий курсант отделился от корабля плавно, не теряя равновесия, однако при возвращении отклонился в сторону, и сержант был вынужден подтянуть его к кораблю страховочным тросом, перед тем как курсант сумел поставить магнитные подошвы своих сапог на стальную обшивку корабля. А вот курсанту, отправившемуся в космос следом, совсем не повезло. Ему не удалось удержаться на курсе, он потерял ориентацию и начал удаляться от корабля в направлении созвездия Дракона. Он так и летел бы в открытый космос до скончания мира, но сержант осторожно потянул за трос, скользящий по его перчаткам, плавно развернул курсанта, и когда голова неудачника оказалась направленной в сторону корабля, скомандовал: «Десять секунд работы двигателя, а я буду направлять ваш полет». Выбираемый Ханако трос удерживал курсанта в нужном направлении до самого касания обшивки корабля.
– Номер три! – вызвал инструктор. Мэтт сделал шаг вперед.
Волнение переполняло его, но юноша сдерживал себя.
Сержант пристегнул страховочный трос к его поясу.
– Все ясно? Включите двигатель, когда будете готовы.
– Есть, сэр. – Мэтт присел, плавным толчком оторвал сапоги от обшивки корабля. Прямо перед ним в необъятном небе распростерлись северные созвездия. Он выбрал Полярную звезду в качестве цели и нажал на стартовую кнопку ракетного двигателя.
– И… раз! – Мэтт почувствовал легкое непрерывное давление в районе поясницы. Ракетный двигатель обеспечивал тягу чуть меньше десяти футов. Полярная звезда, казалось, вибрировала в такт работе крохотного двигателя, затем медленно поплыла влево, за пределы кольца прицела.
Он подтянул к себе правую руку и правую ногу. Звезда начала отклоняться еще быстрее, на мгновение остановилась и вернулась обратно в центр прицела. Мэтт осторожно вытянул в сторону правую руку и ногу, и чуть не забыл выключить двигатель на счет «десять».
Корабль остался где-то позади. Справа, в бархатной тьме, плыла Земля. Тишина и одиночество, никогда ранее не испытанные Мэттом, окружали его.
– Начинайте разворот, – послышался голос сержанта.
– О-о… – произнес Мэтт, подтянул колени к груди и обнял их руками. Звезды стремительно понеслись вокруг него. Он заметил, что корабль оказался в поле зрения, но было уже слишком поздно. Мэтт попытался остановить вращение, широко расставив руки и ноги, и все-таки не сумел сохранить направление на корабль.
– Не волнуйтесь, все хорошо, – посоветовал сержант. – Не надо сворачиваться в такой тесный клубок, и в следующий раз вытягивайтесь чуть раньше. У нас много времени.
Мэтт опять свернулся в клубок, но на этот раз не прижимал колени к груди. Корабль снова показался в поле зрения, хотя и гораздо дальше.
На этот раз он выпрямился до того, как шлем скафандра был на одной линии с кораблем. Фигуры на его поверхности казались совсем крохотными и продолжали уменьшаться. Расстояние превышало триста футов. Мэтт выбрал чей-то шлем в качестве цели, включил двигатель и начал отсчет.
В первые секунды ему показалось, что он неподвижно висит в пространстве, и его охватило беспокойство. Фигурки на поверхности корабля не увеличивались и начали медленно отходить в сторону. Ему захотелось снова включить двигатель, но объяснения Ханако были совершенно ясными – и он удержался.
Корабль исчез из поля зрения; Мэтт собрался в клубок, чтобы побыстрее завершить разворот. Когда корабль снова показался в поле зрения, он был гораздо ближе, и Мэтт почувствовал облегчение. Два небесных тела – корабль и космонавт – сближались со скоростью пяти футов в секунду, что равняется скорости медленно идущего пешехода.
Прошло чуть больше минуты после того, как Мэтт выключил ракетный двигатель. Мэтт согнулся, приподнял колени и совершил мягкую посадку в десяти футах от инструктора.
Цокая магнитными подошвами, Ханако подошел к Мэтту, прижал свой шлем к его шлему, чтобы можно было говорить с глазу на глаз, не включая радио.
– Молодец, парень. Мне понравилось, как ты сохранял самообладание, когда увидел, что промахнулся в первый раз. Итак, я перевожу тебя в группу более опытных курсантов.
Мэтт едва не забыл выключить радио.
– Спасибо, сержант! – воскликнул он, не скрывая восторга.
– Меня – то за что благодарить – ведь это ты справился с задачей, а не я. – Сержант включил радио. – Продолжаем тренировку. Номер четыре.
Мэтту хотелось поскорее вернуться обратно, отыскать Текса и с гордостью рассказать о своем успехе, но оставалось еще семь курсантов.
Несколько человек справились с заданием, остальных сержанту пришлось подтаскивать на страховочном тросе.
Последний курсант превзошел всех остальных. Он не выключил ракетный двигатель, несмотря на неоднократные команды сержанта Ханако.
Курсант летел прочь от корабля по кривой и начал кувыркаться; сержант травил и травил страховочный трос, пытаясь остановить вращение курсанта и повернуть его к кораблю, Прошло пятьдесят долгих секунд, и двигатель выключился из-за того, что кончилось топливо; к этому моменту курсант был уже в тысяче футов и продолжал быстро удаляться от корабля.
Сержант отлавливал курсанта подобно рыболову, борющемуся с барракудой; наконец ему удалось медленно и осторожно – потому что скорость курсанта была уже велика и прочность троса тоже имеет пределы – подтянуть неудачника к поверхности корабля.
Когда, наконец, курсант встал на обшивку корабля, магнитные подошвы его сапог надежно прилипли к стали и сержант закрепил его коротким страховочным тросом, Ханако устало вздохнул.
– Вот это да! – заметил он. – Я уже подумал, что придется лететь за ним и буксировать обратно… – Он подошел к курсанту, прижал свой шлем к его шлему и выключил радио. Курсант, однако, не догадался выключить свой передатчик, и остальные курсанты отчетливо слышали его объяснения.
– Не знаю, сержант, – растерянно отвечал курсант. – Со стартовой кнопкой все в порядке – я просто не мог заставить себя пошевелиться. Отчетливо слышал ваши команды, но не мог даже двинуть пальцем.
Вместе со всей группой Мэтт вернулся в шлюз; его настроение было уже не таким восторженным, как раньше. Судя по всему, думал он, за ужином будет еще один свободный стул. Начальник Академии – коммодор Аркрайт – считал, что отчисленного курсанта нужно отправлять с «Рэндольфа» как можно быстрее. Мэтт не имел намерения оспаривать справедливость действий коммодора, но его неприятно поразила неумолимая жесткость в их осуществлении; он почувствовал, что холодный ветер неудачи пролетел совсем рядом.
Но как только сержант отпустил курсантов, Мэтт снова приободрился. Он быстро снял скафандр, осмотрел его и повесил в шкафчик, как этого требовали правила, и сразу помчался в свою каюту, отталкиваясь на поворотах от стенки движениями, совсем не предусмотренными уставом.
Мэтт влетел в каюту и принялся стучать в дверь комнатушки Текста.
Ответа не последовало – Текса не было в каюте. Не оказалось дома и Пита с Оскаром. Расстроенный, Мэтт забрался в свою каютку и включил учебную кассету.
Не прошло и двух часов, как Текс ворвался в каюту в тот самый момент, когда Мэтт собирался на обед, и закричал: «Эй, Мэтт! Поздравь космонавта!» – Что случилось?
– Я только что успешно сдал экзамен по основам маневрирования в космосе. Сержант сказал, что это был лучший первый полет, который он когда-либо видел!
– Вот как?
– Точно. Да ты понимаешь: меня теперь пустят в увольнение на космическую станцию Терры!

VIII. СТАНЦИЯ ТЕРРЫ

– Увольняющимся с корабля пройти на борт шаттла!
Мэтт застегнул молнию космического скафандра и поспешно проверил его. Оскар и Текс, стоявшие у двери, торопили его, потому что курсанты, получившие разрешение на увольнение, уже проходили через двери воздушного шлюза. Старший курсант, исполняющий обязанности вахтенного офицера, быстро осмотрел Мэтта и закрыл дверь шлюза позади него.
Воздушный шлюз представлял собой длинный коридор, закрывающийся с обеих сторон герметическими дверями. Он вел в ангар, углубленный в борту «Рэндольфа»: там стояли ракетные шаттлы. Давление в коридоре начало понижаться и, наконец, сравнялось с наружным. Дверь, ведущая в ангар, открылась; перехватывая руками натянутый трос, Мэтт попал внутрь шаттла и обнаружил, что для него, последнего из всей группы, не осталось свободного места.
Выпускник, сидящий в кресле пилота, поманил его к себе. Мэтт; пробрался к нему и прижал свой шлем к его шлему.
– Мистер, – спросил пилот, – вы умеете управляться с инструментами?
Полагая, что речь идет о несложной контрольной панели шаттла, Мэтт ответил: «Да, сэр».
– Тогда садитесь в кресло второго пилота. Какова ваша масса?
– Двести восемьдесят семь фунтов, сэр, – Мэтт сообщил пилоту общую массу своего тела и космического скафандра. Он быстро пристегнулся, затем посмотрел по сторонам, стараясь найти Текса и Оскара. Ему казалось, что он получил весьма ответственное задание, хотя, если говорить по правде, шаттлу нужен второй пилот, как свинье – запасной хвост.
Пилот ввел массу своего нового второго пилота в компьютер, который сделал необходимые поправки в расположении центра тяжести и инерционный момент, задумчиво посмотрел на экран и бросил Мэтту:
– Попросите Д-З поменяться местами с Б-2.
Мэтт включил радио и отдал приказ. После толкотни, длившейся несколько секунд, крупный и рослый курсант поменялся местом с невысоким щуплым юношей. Затем пилот сделал знак курсанту, управляющему механизмами ангара; шаттл с удерживающей его механической рукой был выведен из корабля и оказался в космосе.
Шаттл представляет собой пассажирскую ракету в своей первобытной простоте, и его можно описать как ракетный двигатель с закрепленными на нем фермами, к которым пристегиваются пассажиры. Поскольку шаттл летает только в безвоздушном пространстве, ему не требуется обшивка и обтекаемая форма.
Сам ракетный двигатель ничем не прикрыт. Закрепленные вокруг него фермы с пристегнутыми к ним пассажирами не имеют никакого сходства с самым примитивным космическим кораблем, обладающим герметическим корпусом. Да здесь он и не требуется. Ведь шаттл нужен всего лишь для коротких перелетов между «Рэндольфом» и космической станцией Терры.
Лишь пилот и второй пилот сидят в чем-то, напоминающем кресла.
Когда механическая рука вынесла шаттл за пределы ангара, курсант, руководящий стартом, с помощью гидравлических устройств развернул шаттл в сторону космической станции Терры. Пилот нажал на кнопку включения двигателя, и шаттл сорвался с места, выбрасывая из дюз двигателя языки пламени.
Пилот не сводил глаз с экрана радиолокатора. Когда расстояние между шаттлом и космической станцией начало сокращаться со скоростью восьмидесяти восьми футов в секунду, он выключил двигатель.
– Свяжитесь со станцией, – приказал он Мэтту.
Мэтт повернул тумблер и вызвал станцию. – Шаттл номер три с «Рэндольфа», полет по расписанию. Прибываем через девять минут, плюс или минус минута, – передал Мэтт и мысленно поздравил себя с тем, что потратил немало времени на изучение кассеты с инструкцией по управлению малых пассажирских ракет.
– Принято, – ответил женский голос, затем добавил, – заходите на посадочную платформу "Б".
– Понятно, платформа "Б", – повторил Мэтт. – Есть другие транспортные средства вблизи?
– На внешних орбитах нет. «Крылатая победа» – на внутренней орбите, в процессе стыковки.
Мэтт доложил результаты радиопереговоров пилоту.
– Значит, никого на внешней орбите, – повторил старший курсант. – Мистер, я пока вздремну. Разбудите меня, когда мы приблизимся на полторы мили.
– Будет исполнено, сэр.
– Вы считаете, что сумеете подвести шаттл к станции?
– Постараюсь, сэр, – с трудом выдавил Мэтт.
– Обдумайте свои маневры, пока я сплю, – и в следующее мгновение пилот закрыл глаза, удерживаемый ремнями в состоянии невесомости, будто он удобно расположился на своей койке в каюте «Рэндольфа». Мэтт следил за показаниями приборов на контрольной панели.
Через семь минут он разбудил пилота, который открыл глаза и сразу спросил: – Какой маневр вы собираетесь использовать?
– Ну, э-э, если мы продолжим полет не меняя направления, то пролетим мимо станции с внешней стороны. Я не стал бы менять курс. После сближения на четыре тысячи футов включу двигатель и доведу относительную скорость сближения до десяти футов в секунду, после этого буду управлять полетом вручную, не включая радиолокатора.
– Вижу, вы потратили немало времени на подготовку, – улыбнулся пилот.
– Вы считаете, я упустил что-то? – спросил Мэтт обеспокоенным голосом.
– Нет. Берите управление на себя. Действуйте. – Пилот взглянул на экран чтобы убедиться в том, что шаттл действительно летит по курсу, пролегающему мимо станции. Мэтт следил за тем, как сокращается расстояние. Радостное волнение переполняло его. Он мельком взглянул на гигантский сверкающий цилиндр космической станции и тут же отвел взгляд. Через несколько секунд он нажал на кнопку включения двигателя, и перед ними выплеснулся яркий язык пламени. Шаттл имел двигатели на обоих концах: оба двигателя получали топливо из тех же баков, и топливо перекачивалось одним насосом через систему соединяющихся трубопроводов. Управляют шаттлами обычно на глаз, вручную, без сложных математических расчетов. Являясь, по сути дела, простейшими транспортными средствами при полетах в космосе, шаттлы представляют собой незаменимое средство обучения курсантов полетам на ракетных кораблях.
По мере приближения к станции Мэтта начало охватывать тревожное чувство – вечный вопрос пилот-ракетчиков: правильно ли он рассчитал курс и не случится ли столкновения? Беспокойство не покидало его, хотя Мэтт и был уверен, что, следуя по проложенному им курсу, шаттл минует край гигантской станции. С чувством непередаваемого облегчения Мэтт снял палец с кнопки включения двигателя.
– Вы узнаете платформу "Б", когда мы будем рядом с ней? – спросил пилот.
– Нет, сэр, – покачал головой Мэтт. – Это мой первый полет на станцию Терры.
– Первый полет? И я позволил вам управлять шаттлом! Вон она, эта платформа – третья снизу. Начинайте торможение.

Предыдущая страница 5 Следующая страница


Космический патруль 6

– Слушаюсь, сэр. – Шаттл летел вдоль борта станции на расстоянии около ста ярдов до нее, со скоростью быстро идущего пешехода. Мэтт дал возможность шаттлу еще немного приблизиться к платформе "Б" и включил тормозной двигатель на несколько секунд. Ему показалось, что шаттл почти не замедлил движения, поэтому Мэтт снова включил двигатель, на этот раз чуть дольше.
Несколько минут спустя шаттл замер в пространстве рядом с выделенной им платформой. Мэтт повернул голову к пилоту и посмотрел на него вопросительным взглядом.
– Мне приходилось видеть маневры куда хуже, – буркнул пилот. – Передайте им, чтобы нас подтащили к станции.
– «Рэндольф» номер три, готовы к стыковке, – сообщил по радио Мэтт.
– Видим вас, – послышался в наушниках женский голос. – Принимайте трос. Трос, выстреленный специальным устройством, полетел от станции к шаттлу по идеально прямой траектории и попал точно в кольцо на корпусе шаттла.
– Я сменяю вас, сэр, – сказал пилот Мэтту. – Лезьте к кольцу и закрепите трос.
Через несколько минут шаттл подтянули к стыковочной платформе "Б", и курсанты начали входить в шлюз платформы. Мэтт нашел Текса и Оскара в раздевалке, где они снимали космические скафандры.
– Как вам понравился полет и стыковка? – с напускной небрежностью поинтересовался Мэтт.
– По-моему, неплохо, – ответил Текс. – А почему ты спрашиваешь?
– Я управлял шаттлом.
– Ты? – Оскар с любопытством взглянул на Мэтта. – Молодец!
– Пилот разрешил тебе управлять сближением и стыковкой? – на лице Текса появилось изумленное выражение. – Во время твоего первого полета?
– А почему бы и нет? Ты что, не веришь?
– Нет, верю, просто удивлен. Можно, я потрогаю тебя за руку? Не дашь ли автограф?
– Ладно, кончай кривляться!
Курсанты находились, разумеется, в той части станции, где господствовала невесомость. Уложив в шкафчики космические скафандры, они поспешили во вращающуюся часть станции, где прогуливалась публика.
Оскар был знаком – более или менее – со станцией, потому что во время перелета на базу Академии ему пришлось совершить здесь пересадку. Он провел их к двери рядом с осью вращения – единственному месту, где можно было перейти из зоны невесомости в зону, на внешней части которой царила нормальная сила тяжести.
От центральной оси курсанты спустились на несколько уровней, мимо служебных кабинетов и кают к одному из первых уровней, отведенных для посетителей. Фактически этот уровень ничем не отличался от широкой, ярко освещенной улицы с высоким потолком и движущимися тротуарами по сторонам. Слева и справа вдоль улицы выстроились рестораны и магазины.
Движущиеся тротуары исчезали вдали, поворачиваясь вверх и в сторону, потому что широкий коридор опоясывал всю станцию.
– Это, – сообщил друзьям Оскар, – Райская улица.
– Понимаю, почему ее так назвали, – присвистнул Текс. Остальные курсанты посмотрели в ту же сторону, что и он. Высокая стройная блондинка, одетая в короткое голубое платье, которое закрывало такую малую часть ее тела, что простора для воображения почти не оставалось, стояла у витрины ювелирного магазина.
– Не увлекайся, Текс, – предостерег Оскар. – Она выше тебя.
– Такие высокие мне особенно нравятся, – бросил Текс. – Смотрите!
Юноша небрежными шагами подошел к молодой особе. Мэтт и Оскар не слышали фразы, с которой Текс обратился к женщине, но она не почувствовала себя оскорбленной, потому что рассмеялась. Затем она окинула Текса взглядом с ног до головы, внимательно и чуть насмешливо, и заговорила. Ее голос был отчетливо слышен даже на расстоянии.
– Я замужем и по крайней мере на десять лет старше вас. И не в моих привычках знакомиться с курсантами.
Текс на глазах у своих приятелей съежился и вернулся, подобно побитой собаке, поджав хвост. Он начал сердитым голосом: – Ну и что, по крайней мере, я сделал попытку… – и в этот момент женщина обратилась ко всем троим:
– Подождите, юноши! Да-да, вы – трое! – Она подошла к ним и улыбнулась Мэтту и Оскару.
– Вы ведь совсем новые курсанты, верно?
– Действительно, мадам, мы стали курсантами совсем недавно, – ответил Оскар.
Женщина открыла свою сумочку, усыпанную драгоценными камнями, и что-то достала оттуда.
– Если вам хочется повеселиться и встретиться с молодыми девушками, приходите по этому адресу, – и она вручила Оскару визитную карточку.
Оскар взял карточку и удивленно посмотрел на женщину. – Спасибо, мадам.
– Не стоит благодарности, – Женщина повернулась и исчезла в толпе.
– Что там написано? – с любопытством спросил Мэтт.
Оскар посмотрел на визитную карточку, затем передал ее Мэтту.
– На, читай.
На квадратике белого картона было написано:
ПЕРВАЯ БАПТИСТСКАЯ ЦЕРКОВЬ СТАНЦИИ ТЕРРЫ
ПАСТОР ДОКТОР ТЕОЛОГИИ Р. СМАЙЛИ
ЗАЛ ВСТРЕЧ тел. 2437, уровень "С"
– Вот видите, никто не сможет сказать, что моя попытка оказалась совершенно неудачной, – усмехнулся Текс.
Разгорелся спор. Мэтт и Текс хотели отправиться в зал встреч немедленно, тогда как Оскар настаивал, что проголодался и хочет поесть по-человечески. Чем дольше продолжался спор, тем разумнее казались аргументы Оскара. Наконец Текс присоединился к Оскару, и Мэтту пришлось согласиться с мнением большинства.
Уже через несколько минут, увидев цены блюд на ресторанном меню, Мэтт пожалел о своей уступчивости. Ресторан, куда зашли юноши, обслуживал преимущественно туристов и представлял собой роскошный зал с примыкающим к нему баром. Вместо автоматически обслуживаемых столов здесь работали настоящие официанты: соответственно высокими были и цены.
Текс увидел, как помрачнел Мэтт.
– Не расстраивайся, – сказал он. – Я угощаю – мой старик прислал чек.
– Нет, я не могу согласиться на это.
– Ты что, хочешь поссориться?
Мэтт улыбнулся.
– Нет, только не из-за этого. Я согласен.
– Насколько тяжелым должно быть твое наказание, Текс? – спросил Оскар. – В объеме чая с бутербродами?
– Нет, ребята, заказывайте что угодно. Давайте отпразднуем по-настоящему. Между прочим, нужно заказать выпивку.
– Что? удивился Оскар. – Чтобы нас задержал военный патруль? Нет уж, спасибо!
Мэтт тоже начал возражать, но Текс уже встал.
– Положитесь, ребята, на дядю Джермэна. Уже давно пора вам, бедным недоразвитым иностранцам, попробовать настоящий мятный коктейль с чистым виски! – И он направился в бар.
Оскар беспомощно пожал плечами.
Перед тем как войти в помещение бара, Текс произвел тщательную разведку. В баре, разумеется, не было курсантов; еще более важным оказалось то, что там не было офицеров, военного патруля или космических пехотинцев. В это раннее время бар выглядел покинутым.
Текс подошел прямо к бармену.
– Вы можете приготовить мятный коктейль? – спросил он.
– Иди, гуляй, – посмотрел на него бармен. – Мне запрещено продавать курсантам спиртные напитки.
– Я ведь не спрашиваю, запрещено это или нет. Так вы умеете готовить мятный коктейль? – и с этими словами Текс сунул бармену банкноту. – И не один, а три.
Бармен уставился на деньги, затем сделал едва заметное движение рукой – и банкнота исчезла.
– Идите к себе за стол, – сказал он.
– Понятно! – с энтузиазмом ответил Текс. Через несколько минут официант поставил на стол перед тремя курсантами чайный прибор, но в чайнике был не чай, а нечто иное. Текс аккуратно разлил по чашкам содержавшийся в чайнике напиток, следя за тем, чтобы каждому досталось равное количество.
– Ну, за нас, друзья, выпьем за наш успех.
Мэтт осторожно попробовал напиток.
– Похоже на лекарство, – сообщил он.
– Лекарство? – запротестовал Текс. – Этот благородный эликсир? Южанин не в силах вытерпеть такого оскорбления; встретимся на рассвете, сэр, кофе и пистолеты на двоих.
– А мне все равно кажется, что это лекарство. Как ты думаешь, Оскар?
– Можно терпеть.
Мэтт решительно отодвинул свою чашку в сторону.
– Ты что, действительно отказываешься от своей порции? – спросил Текс.
– Спасибо, Текс, я просто боюсь, что мне будет нехорошо. Можешь считать меня маменькиным сынком.
– Ничего не поделаешь, не пропадать же добру, – Текс взял его чашку и вылил половину в свою. – Тебе налить, Оскар?
– Нет. Пей сам.
– Если ты настаиваешь, – и Текс вылил себе остальное.
Когда подали обед, у Текса пропал аппетит. Мэтт и Оскар накинулись на мясо, а Текс пытался убедить их спеть хором.
– Ну давай, Оскар, не ломайся! Я научу тебя словам песни.
– У меня нет голоса.
– Есть, не ври. Я слышал, как ты пел в сопровождении оркестра Свинячьего закоулка. Сделаем так: я спою куплет, потом все захлопаем в ладоши и исполним припев: «В самом… сердце… Техаса». Вот так.
– Сейчас же замолчи, Текс, – предостерег его Оскар, – а то окажешься в самом деле перед крупными неприятностями!
– Ну и человек! Не хочет повеселиться! Давай с тобой, Мэтт.
– Я не могу петь с набитым ртом.
– Слушай, Мэтт, – прошептал Оскар. – Мне не изменяет зрение?
Мэтт повернул голову и увидел лейтенанта Вонга в дальнем углу ресторана. Офицер подошел к столу, сел, оглянулся по сторонам, заметил курсантов, кивнул и принялся изучать меню.
– Боже мой, – выдохнул Мэтт.
– Если уж вы не хотите петь «В самом сердце Техаса». – настаивал Текс, – я согласен на «О, Айова!» Мы, Джермэны, – люди широкого кругозора.
– Мы ничего не будем петь. Ради Бога, Текс, заткнись! В ресторан только что вошел офицер. Где он? – воскликнул Текс. – Пригласим и его. Я не такой человек, чтобы затаить на кого-нибудь злобу. Все они хорошие парни, мерзавцы.
Мэтт осторожно повернул голову и взглянул на лейтенанта Вонга. В это мгновение офицер посмотрел на него и поманил к себе пальцем. Мэтт встал и подошел к лейтенанту.
– Додсон…
– Слушаю вас, сэр.
– Идите обратно и убедите Джермэна успокоиться, пока мне не пришлось подойти к вашему столу и поинтересоваться его именем.
– Будет исполнено, сэр!
Когда он вернулся к столу, Текс уже утихомирился и вроде протрезвел, но казался крайне озадаченным. Лицо Оскара, обычно спокойное и улыбающееся, покраснело от гнева.
– Каким будет приговор?
Мэтт рассказал ему о словах лейтенанта.
– Понятно. Вонг – хороший парень, на него можно положиться. А сейчас нужно увести отсюда этого идиота. – Оскар подозвал официанта, расстегнул сумку Текса и расплатился.
– Пошли, – сказал он, поднимаясь из-за стола. – Соберись с силами, Текс, а то я сломаю тебе шею!
– Куда мы пойдем? – спросил Мэтт.
– Нужно найти освежитель.
Через несколько минут им удалось найти освежитель, никем не занятый. Оскар подвел Текса к раковине, заставил его наклониться и приказал сунуть в рот два пальца.
– Зачем? – удивился Текс.
– Потому что если ты не выплюнешь всю эту гадость, мне придется сунуть тебе в пасть свои пальцы. Слушай-ка, Мэтт, займись им. Я сейчас вернусь.
Прошло целых двадцать минут, прежде чем Оскар вернулся с литровым картонным контейнером горячего черного кофе и несколькими таблетками.
Он заставил Текса выпить горячее кофе и проглотить полдюжины таблеток.
– Что это за таблетки? – спросил Текс слабым голосом.
– Хлористый тиамин.
– Кто научил тебя всему этому?
– Видишь ли… – Оскар наморщил лоб. – Венера мало похожа на Землю. Это все еще дикая, малоосвоенная планета. Там можно встретиться с чем угодно. Хватит болтать, Текс, допивай кофе.
– Слушаюсь, сэр. Как вам угодно, сэр.
– Посмотри, Оскар, у него испачкан комбинезон на груди, – заметил Мэтт.
– Действительно. Жаль, что мы не подумали об этом раньше. Нужно было сначала раздеть его.
– Что же теперь делать? Если он вернется на «Рэндольф» в таком виде, нас начнут расспрашивать, причем самым подробным образом.
– Дай подумать. – Наконец Оскар повернулся к Тексу. – Иди вон туда, – сказал он, показывая на одну из кабин освежителя, – и сними комбинезон. Дай его нам, а сам запрись внутри. Мы скоро вернемся. – Текс, казалось, понимал, что с ним обращаются как с ребенком, но у него не осталось сил для сопротивления. Он вошел в кабину, и через несколько минут Мэтт и Оскар вышли из освежителя. Под мышкой у Оскара был туго свернутый курсантский комбинезон.
Они объехали на движущейся дорожке половину станции, обгоняя толпы прекрасно одетых, смеющихся людей, промелькнули мимо роскошных, ярко освещенных витрин магазинов. Мэтт наслаждался невиданным зрелищем.
– Говорят, – заметил Оскар, – что так выглядели большие города до наступления периода Беспорядков.
– Да, это мало похоже на Де-Мойн.
– И ничуть не напоминает Венеру, – согласился Оскар.
Наконец он заметил место, которое они искали, – автоматическую прачечную, скрытую в узком коридоре, рядом с залом ожидания для эмигрантов. Пришлось довольно долго ждать, однако они получили безупречно выстиранный и отглаженный комбинезон, завернутый в аккуратный пакет. Поскольку прачечная находилась на космической станции Терры, стоимость услуг здесь была астрономической. Мэтт с унынием подсчитал, сколько у него осталось денег.
– Чего уж тут жадничать, – сказал он и купил на всю оставшуюся мелочь фунт вишен в шоколаде. После этого они поспешили обратно. Текс был так расстроен их долгим отсутствием и стал самым счастливым, когда друзья наконец вернулись, что Мэтт в приступе щедрости передал коробку конфет Тексу.
– Это наш подарок тебе, несуразное ты существо.
Текс был глубоко тронут таким жестом; впрочем, это был действительно всего лишь жест, потому что конфеты и другие подарки делились, по древней традиции, между всеми курсантами, живущими в одной каюте.
– А теперь одевайся побыстрее, Текс. Шаттл отправляется через тридцать две минуты. – Через двадцать пять минут одетые в космические скафандры друзья вошли в шлюз станции. Текс прижимал локтем коробку с конфетами.
Перелет к «Рэндольфу» прошел без приключений, если не считать маленького происшествия: Мэтт забыл предупредить Текса, что для коробки конфет требуется герметическая упаковка. Еще перед тем как Текс пристегнулся к ферме шаттла, коробка раздулась. К тому моменту, когда шаттл состыковался с «Рэндольфом», вся передняя и боковая сторона его космического костюма оказалась покрыта пенящейся липкой массой, состоящей из вишневого сиропа, сока, жидкого сахара и коричневого шоколада, потому что шоколадные конфеты с жидкой начинкой закипели и расширились в пустоте безвоздушного пространства. Текс собрался было с отвращением выбросить бесполезную теперь коробку, если бы не старший курсант пристегнутый к ферме рядом, который напомнил ему о суровом наказании за засорение мусором пространства, где постоянно летают пассажирские и транспортные корабли.
Курсант, отвечающий за порядок в ангаре, с презрением посмотрел на испачканный скафандр Текса.
– Почему вы не сунули коробку внутрь скафандра? – недоуменно спросил он.
– Как-то не пришло в голову, сэр.
– Хм-м! Надеюсь, в следующий раз это все-таки придет вам в голову. Зайдите к вахтенному офицеру и сообщите о моем замечании за «поразительную неопрятность при ношении формы». И не забудьте как следует вычистить свой скафандр.
– Будет исполнено, сэр.
Когда они вернулись в каюту, Пит уже ждал их. Он вышел навстречу из своей комнатушки.
– Ну что, хорошо повеселились? Жаль, что я был на дежурстве и не смог отправиться с вами.
– Не расстраивайся, ты мало что потерял, – успокоил его Оскар.
Текс посмотрел на друзей виноватым взглядом.
– Извините меня, ребята, что я испортил ваше первое увольнение.
– Ничего страшного, успокоил его Оскар. Станция Терры никуда не денется и через месяц.
– Совершенно верно, – согласился Мэтт. – Вот только скажи честно, Текс. Это был первый коктейль в твоей жизни, верно?
– Да, – покраснел Текс. – Все мои родные – трезвенники, если не считать дяди Боди.
– Забудь про дядю Боди. Если я еще раз поймаю тебя за коктейлем, тут же и ухлопаю тебя бутылкой.
– А-а, перестань, Мэтт!
Оскар посмотрел на Мэтта скептически.
– Ты уж полегче с подобными заверениями, дружище. Такое могло случиться и с тобой.
– Могло, не отрицаю. Когда-нибудь, возможно, вам придется вести меня под руки, и я узнаю, как чувствуют себя пьяные. Но только не в общественном месте.
– Договорились.
– Послушайте, ребята, – воскликнул Пит, переводя взгляд с одного из них на другого. – Я не понимаю, что там с вами случилось?

IX. ТЯЖЕЛАЯ РАБОТА

Жизнь на борту «Рэндольфа» носила странный отпечаток «вневременности» или, вернее, невозможности следить за проходящими днями. На борту учебного корабля не менялась погода, да и время года постоянно казалось одним и тем же. Даже деление суток на «ночь» и день" было произвольным и постоянно нарушалось ночными вахтами и занятиями в лабораториях, которые проводились в любое время для того, чтобы до предела использовать ограниченные возможности. Кормили курсантов через каждые шесть часов круглые сутки, и в час «ночи» столовая была обычно наполнена не меньше, чем в семь «утра».
Мэтт научился спать всякий раз, когда выдавалась возможность; и «дни» быстро шли один за другим. Ему казалось, что времени, необходимого для овладения предметами учебной программы, никогда не будет хватать.
Математика, астрогация и особенно ядерная физика превратились в пугало; он замечал, что ему приходилось заниматься прикладной математикой еще до того, как он овладел основами ее теории.
Перед тем как стать курсантом, Мэтт считал себя математическим гением; он, наверное, и выделялся математическим талантом, но при обычных условиях. Ему никогда не приходило в голову, что он может оказаться одним из членов группы молодых людей, где каждый обладал исключительными способностями в какой-нибудь из наук.
Мэтт обратился за помощью в более глубоком изучении математики и работал больше, чем когда-либо в жизни. Дополнительные усилия помогли ему избегать провалов, но не больше.
Невозможно постоянно подгонять себя, заставлять работать и при этом не сломаться, однако окружение помогало Мэтту с честью выйти из этого положения и не переутомиться, даже когда он подходил вплотную к опасной черте.
Коридор номер пять на палубе "А", где находилась каюта Мэтта, в которой он жил с друзьями, получил название «Свинячьего закоулка» и прославился бесшабашностью своих обитателей еще перед тем, как здесь поселился Текс со своими незаурядными способностями в этой сфере.
В настоящее время «Мэром Свинячьего закоулка» был курсант, заканчивающий Академию, по имени Билл Аренса. Он был фантастически талантлив и усваивал любую учебную кассету после первого же просмотра и все-таки находился на «Рэндольфе» необычно длительное время, что объяснялось огромным количеством набранных им штрафных очков. Однажды вечером, после ужина. Мэтт и Текс расположились у себя в каюте и попробовали музицировать вместе. Мэтт вооружился гребешком и полоской тонкой бумаги, а Текс взялся за гармонику. И тут же из коридора донесся вопль: «Немедленно откройте дверь! Эй вы, молодежь, выходите в коридор!»
Текс и Мэтт поспешно исполнили приказ. Мэр Свинячьего закоулка внимательно осмотрел их.
– Никаких следов крови, – недоуменно заметил он. – Мне показалось – я даже готов поклясться, что в каюте кого-то режут. Берите свои шумовые инструменты и пошли со мной.
Аренса привел их к себе в каюту, которая была уже переполнена гостями. Он махнул рукой в их сторону: «Познакомьтесь с Форумом Свинячьего закоулка – сенатор Мямля, сенатор Болтун, сенатор Кожаный Мешок, доктор Благодетель и маркиз де Сад. Джентльмены, разрешите представить вам комиссара Несчастливца и профессора Мудреца». Закончив представление, Аренса скрылся в своей комнатушке.
– Как вас зовут, мистер? – спросил один из курсантов, обращаясь к Тексу.
– Джермэн, сэр.
– А вас?
– У нас нет времени для таких мелочей, – заявил Аренса, выходя из комнатушки с гитарой в руках. – Ну-ка, джентльмены, вспомните мелодию, которую вы исполняли; давайте попробуем еще раз. Приготовились; начинаем по моему сигналу… раз, два и три!
Так появился на свет оркестр Свинячьего закоулка. Постепенно он вырос до семи инструментов и начал работать над репертуаром, который можно было продемонстрировать на корабельном празднике. Мэтт был вынужден отказаться от участия в оркестре, как только он попал в команду по космическому поло: времени для участия и в том и в другом не хватало, но его ухода из оркестра остальные музыканты даже не заметили.
И тем не менее, Мэтт остался одним из друзей старшего курсанта.
Аренса принял всех четырех под свое крыло, потребовал, чтобы они время от времени заходили к нему, и следил за их жизнью. В отличие от других старших курсантов, он никогда не жаловался на них офицерам. Сравнивая свои впечатления с впечатлениями других новичков, Мэтт пришел к выводу, что ему и его друзьям повезло. Они посещали частые заседания «Форума» – сначала по настоянию Аренсы, потом из интереса. Обычным развлечением на борту «Рэндольфа», как и во всех школах-интернатах, были споры. Их темы затрагивали самые разные вопросы и замечания Аренсы, необычные и часто радикальные, придавали особый интерес.
И все– таки, какой бы вопрос не обсуждался сначала, постепенно темой обсуждения становились девушки. Через некоторое время споры заканчивались стандартным заявлением: -А какой смысл вообще о них говорить? На «Рэндольфе» нет девушек. Пошли лучше спать.
Не менее интересным был семинар на тему «Сомнение», включенный в учебное расписание. Этот предмет появился на свет по инициативе коммодора, который пришел к выводу, на основании собственного опыта, что все военные организации, причем Патрульная Служба не являлась исключением, имеют общую слабость. Свойственная им военная иерархия по своей природе консервативна и полагается на тупую исполнительность, основывающуюся на законе прецедента; оригинальное и нестандартное мышление считается у военных наказуемым. Инициатива наказуема – гласит один из общепринятых военных принципов. Коммодор Аркрайт понял, что подобные тенденции неизбежны и тесно связаны с природой военных формирований; он надеялся изменить эти тенденции, мало-помалу дав им толчок в направлении, следовать которому невозможно без оригинальных и нестандартных идей.
Были созданы дискуссионные группы, составленные из молодых курсантов, старших курсантов и офицеров. Руководитель семинара задает тон спорам, выдвинув положение, противоречащее общепринятой аксиоме.
Начиная с этого момента, можно было говорить, что угодно.
Мэтт не сразу овладел искусством участия в таком семинаре. Во время первого заседания руководитель семинара выдвинул такое предположение: «Патрульная Служба приносит вред и должна быть распущена». Мэтт не верил своим ушам.
Выступающие заявляли один за другим, что в течение стабильного мира, существующего последние сто лет вследствие неослабной бдительности Патрульной Службы, нанесен ущерб человеческой расе, что резкое увеличение числа мутаций, вызванное атомными войнами, благоприятно влияет на непоколебимые законы эволюции, что ни человеческая, ни любая другая раса, населяющие Солнечную систему, не могут рассчитывать на вечное существование, если они намеренно откажутся от войн, и что, наконец, Патрульная Служба составлена из самодовольных глупцов, принимающих внушенные им предрассудки за законы природы.
В течение первой дискуссии такого рода Мэтт не произнес ни единого слова.
На семинаре, который проводился на следующей неделе, он услышал, как под сомнение была поставлена материнская любовь и любовь к матерям. Ему хотелось ответить, но, как он ни старался, ему не приходили в голову сколько-нибудь веские аргументы, если не считать обычного: «А потому!» Затем последовали нападки на монотеизм как желательную форму религии, на разумность научного подхода и на право большинства в решении спорных вопросов. Мэтт понял, что здесь разрешается выражать как ортодоксальные, так и неортодоксальные точки зрения, и постепенно начал принимать участие в дебатах, защищая некоторые из своих любимых идей.
И тут же он увидел, что его бессознательные предположения, скрывающиеся за выражаемыми им точками зрения, подвергаются безжалостным нападкам; скоро Мэтту пришлось вернуться к упрямому, хотя и невыраженному вслух доказательству: «А потому!»
Мэтт начал привыкать к методам споров и аргументации и быстро обнаружил, что можно, задавая невинные вопросы, разрушить цепь чьих-то доказательств.
Мэтт начал получать особое удовольствие от участия в семинарах после того, как в его группе появился Жирар Берк. Он терпеливо выжидал, пока Жирар не выскажет какую-нибудь определенную точку зрения, затем задавал вопрос; это всегда был вопрос и никогда-определенное заявление. По каким-то причинам, не понятным для Мэтта, точки зрения Берка всегда были ортодоксальными. Чтобы опровергнуть их, Мэтту приходилось выдвигать нестандартные идеи.
Один раз он спросил Берка после окончания семинара: «Послушай, Берк, мне всегда казалось, что у тебя необычные суждения по всем вопросам».
– Да, я так считаю.
– Но во время семинара «Сомнение» ты умело их скрываешь.
На лице Берка появилась хитрая улыбка.
– Ты считаешь, что мне следует говорить именно то, о чем я действительно думаю?
– Что ты хочешь этим сказать?
– Ты полагаешь, наши начальники так уж интересуются новыми мыслями? Послушай, юноша, ты когда-нибудь научишься распознавать ловушки?
Мэтт задумался. «Мне кажется, ты не в своем уме», – ответил он наконец. Однако слова Берка заставили его размышлять о целях семинара.
Шли дни. Нагрузка была настолько велика, что скучать не оставалось времени. Мэтт разделял общее убеждение всех курсантов, что «Рэндольф» – это сумасшедший дом, непригодный для нормальных людей, металлолом, заброшенный в космос, и тому подобное. Но, по правде говоря, у него не сформировалось своей точки зрения относительно учебного корабля – он был слишком занят учебой. Сначала его мучила тоска по дому; с течением времени она отступила. Его дни были наполнены занятиями, учебой, тренировками, снова учебой, лабораторными работами, сном, едой и опять учебой.
Однажды он возвращался с ночной вахты в отделе космической связи.
Из каютки Пита доносились звуки. Сначала Мэтт предположил, что его товарищ решил не спать, а заняться учебой и просматривает кассеты на проекторе. Он хотел уже постучать в дверь и пригласить Пита отправиться в столовую – выпросить у дежурного по камбузу чашку какао, но вдруг понял, что слышит не шум проектора.
Мэтт осторожно приоткрыл дверь. С койки доносились сдавленные рыдания. Он тихо прикрыл дверь и постучал. Через несколько секунд послышался голос Пита: «Заходи».
Мэтт вошел в комнатушку.
– Привет. Пит. У тебя нет что-нибудь поесть?
– Пирожки в столе.
– Что с тобой. Пит? – спросил Мэтт, уплетая пирожок. – Ты выглядишь больным.
– Нет, я здоров.
– Не вешай мне лапшу на уши. Говори, в чем дело.
– Ты не сможешь мне помочь. Я хочу домой.
– О-о, – перед мысленным взором Мэтта появились зеленые просторы и холмы Айовы. Усилием воли он подавил видение. – Да, парень, это тяжелое дело. Поверь мне, я тебя понимаю.
– Да как ты сможешь понять меня, Мэтт? Ведь ты практически дома – стоит подойти к иллюминатору, и ты видишь родину.
– Ну, это малоутешительно.
– К тому же для тебя не прошло столько времени вдали от дома. А мне потребовалось два года, чтобы попасть на Терру; и никто не знает, смогу ли я когда-нибудь побывать дома. – В глазах Пита появилось отсутствующее выражение; голос зазвучал почти лирично.
– Ты не представляешь, Мэтт, как прекрасна моя планета. Недаром говорят: «У каждого цивилизованного человека две родные планеты: своя и Ганимед».
– Кто же говорит так?
Пит даже не обратил внимания на этот вопрос.
– Юпитер висит у тебя над головой, заполняя половину неба… – Он замолчал. – Как там прекрасно, Мэтт! Ничто в мире не сравнится с Ганимедом.
Перед мысленным взглядом Мэтта снова мелькнула панорама Де-Мойна летним вечером, незадолго до наступления осени… светлячки кружатся в небе, цикады стрекочут среди деревьев, а воздух так ароматен и густ, что его можно черпать горстями. Внезапно его охватило чувство ненависти к окружающей их стальной оболочке с постоянной невесомостью, очищенным воздухом и искусственным освещением.
– Зачем только мы поступили в Патрульную Службу, Пит!
– Не знаю, Мэтт. Не знаю!
– А ты не собираешься обратиться с просьбой об увольнении из Академии, Пит?
– Не могу. Отцу пришлось занять крупную сумму, чтобы оплатить мой проезд в оба конца: если я уйду из Патрульной Службы по своему желанию, он не сможет погасить долг.
Вошел Текс, широко зевая и почесываясь: «Чего вы разговорились, ребята? Вам что, спать надоело? Тогда пожалейте других – дайте поспать».
– Извини, Текс.
– Вы оба выглядите так, будто у вас умерли любимые собаки, – внимательно посмотрел на них Текс. – Что случилось?
– Ничего особенного, – буркнул Мэтт. – Тоска по дому.
– Не совсем так, – вступился Пит, стараясь защитить друга. – Это я расчувствовался, а Мэтт пытался утешить меня.
– Ничего не понимаю, – озадаченно заметил Текс. – Какое это имеет значение, где вы находитесь, если вдали от Техаса?
– Текс, ради Бога, перестань! – рассердился Мэтт.
– Что такого я сказал? – Текс удивился еще больше. – Пит, вот ты действительно далеко от дома, согласен с тобой. Но знаешь что, как только нам дадут отпуск, едем со мной в Техас. У нас ты сможешь сосчитать, сколько ног у лошади.
– И познакомиться с твоим дядей Боди? – слабо улыбнулся Пит.
– Ну, конечно! Дядя Боди расскажет, как однажды ему пришлось скакать на мустанге – без седла. Ну как, договорились?
– Если пообещаешь побывать у меня на Ганимеде. И ты, Мэтт.
– Решено! – Юноши дружно пожали руки.
Последствия ностальгического приступа прошли бы бесследно, но скоро случилось еще одно событие. Мэтт направился по коридору в каюту Аренсы, собираясь попросить о помощи в решении сложной астрогационной задачи. Выпускник укладывал вещи.
Заходите, сенатор, – пригласил Аренса. – Не стой в дверях. Хочешь что-нибудь сказать?
– Да ничего, просто так зашел. Вас назначили на корабль, сэр? – Аренса месяц тому назад сдал выпускные экзамены и получил назначение на космическую службу.
– Нет. – Аренса взял пачку бумаг, просмотрел их и разорвал. – Я улетаю. Совсем.
– О-о!
– Не надо деликатничать, юноша. Никто не увольнял меня – я подал заявление об отставке.
– О-о!
– Перестань смотреть на меня телячьими глазами и говорить «О-о!» Неужели в желании уволиться есть что-то странное?
– Нет. Ничего странного.
– А ведь ты думаешь, почему это он решил подать в отставку? Верно, Мэтт? Ну что ж, отвечу на невысказанный вопрос. Я устал, вот и все. Прошел весь курс от начала до конца и понял, что это не для меня. Потому, юноша, что у меня нет желания быть суперменом. Мой нимб давит мне голову, и я решил сбросить его. Неужели непонятно?
– Понятно. Я и не собирался критиковать ваше решение.
– Критикуешь, только не вслух. А вот ты, сенатор, оставайся. Такие серьезные молодые парни нужны Патрульной Службе. Что касается меня, то я не архангел и не собираюсь носиться по небу, размахивая пылающим мечом. Тебе когда-нибудь приходило в голову, что значит подвергнуть город атомной бомбардировке? Ты задумывался над этим?
– Нет, не задумывался. Но с того самого момента, когда воцарились безопасность и мир благодаря деятельности Патрульной Службы, в этом не было необходимости. И я не думаю, что такая необходимость может возникнуть.
– Но ты дал присягу на верность Патрульной Службе, правда? Именно в этом и состоит твой долг, юноша. – Он замолчал и взял гитару. – Ладно, хватит об этом. Итак, что мне делать с ней? Хочешь, продам тебе по дешевке, за земную цену?
– Сейчас у меня нет денег даже на такие покупки.
– Тогда возьми ее в качестве подарка. – Аренса бросил гитару в руки Мэтта. – Оркестр Свинячьего закоулка не может обойтись без гитары, а я куплю себе другую. Через тридцать минут я буду на космической станции Терры, а спустя еще шесть часов среди землян, маленьких людишек, которые не умеют изображать богов и не хотят заниматься этим!
Мэтт не знал, что ответить.
Казалось таким непривычным не слышать громоподобный голос курсанта Аренсы в коридоре, но Мэтту не пришлось долго раздумывать над этим. Учебная группа Мэтта Додсона была послана на Луну для освоения посадки при отсутствии атмосферы.
Группа освоила полеты на шаттле и начала тренироваться на транспортной ракете типа А-6, специально оборудованной для обучения курсантов. Трюм ПРК «Трясучка» – так прозвали его курсанты, хотя в списках «Рэндольфа» ракетный корабль был внесен как учебный корабль No 106, – был заполнен дюжиной контрольных рубок, ничем не отличавшихся от настоящей контрольной рубки, вплоть до последнего инструмента, прибора и переключателя. Приборы и экраны учебных контрольных рубок регистрировали те же данные, что и в настоящей контрольной рубке, с одним важным отличием: когда курсант касался ручек управления в учебных рубках, это никак не отражалось на маневрах корабля, зато регистрировалось на магнитной ленте.
Действия пилота также записывались, поэтому каждый курсант мог сравнить свои действия с маневрами пилота, узнавая таким образом, как следовало ему поступать после тренировок в условиях, полностью идентичных с полетными.

Предыдущая страница 6 Следующая страница


7 Роберт Хайнлайн

Группа научилась всему, чему могла, на практических занятиях на «Рэндольфе» и во время перелетов на станцию Терры. Теперь ей требовались более рискованные маневры у настоящей планеты. Двухдневный перелет от «Рэндольфа» на Лунную базу был совершен на самой «Трясучке» в условиях, лишь немного уступающих полетам переселенцев на другие миры.
Мэтт и его товарищи по группе не имели возможности ознакомиться с Лунными колониями. Им не было разрешено увольнение; они разместились в подземных казармах на Лунной базе и каждое утро отправлялись на космодром для тренировок в искусстве посадок, которые проводились сначала в учебных контрольных рубках «Трясучки», а затем в рубках ракетных кораблей А-6, оборудованных двойным управлением. Мэтт совершил свой первый самостоятельный полет с посадкой в конце недели.
У него оказалось природное чувство настоящего пилота, и корабль повиновался всем его командам. Пилотировать ракетный корабль для Мэтта было так же просто, как сложно производить астрогационные расчеты.
После первого полета, который оказался таким успешным, у него выдалось немало свободного времени. Мэтт осмотрел базу и потом совершил прогулку в космическом скафандре по выжженной поверхности Луны. Курсантов разместили в одном углу казармы космических пехотинцев, так что Мэтт получил возможность следить за их жизнью и беседовать со многими из них.
Ему понравилась четкость и дисциплина космических пехотинцев, их небрежная самоуверенность. Нет более внушительного зрелища в Солнечной системе, чем сержант-ветеран космической пехоты в парадной форме с нашивками, знаками отличия и сединой на висках, гармонирующей с серебряными лучами, исходящими из центра звезды-эмблемы космической пехоты. В своем скромном светло-сером комбинезоне без нашивок и украшений Мэтт выглядел чуть ли не бедняком рядом с пехотинцем в сверкающей форме.
Ему нравилось наблюдать за их частыми парадными построениями.
Сначала Мэтту казалось странным прислушиваться к поверке без упоминания фамилий знаменитой Четверки Далквиста, Риверы, Мартина и Уилера, но у космической пехоты были свои традиции, причем более впечатляющие.
Не изменяя своему намерению овладеть астрогацией во что бы то ни стало, Мэтт привез на Лунную базу учебник, содержащий задачи по этому предмету, и ежедневно, как только выдавалась свободная минута, работал над ними. Без особой охоты он взялся за одну из них. Задача гласила: "Дано: вылет с орбиты Деймоса, спутника Марса, не раньше 12.00 по Гринвичу 15 мая 2087; двигатели космического корабля работают на химическом топливе, скорость выброса газов 10 тысяч метров в секунду: место назначения – супрастратосферная орбита вокруг Венеры. Требуется рассчитать: наиболее экономичный курс полета к месту назначения при наименьшей затрате времени, соотношения массы, а также время вылета и прибытия. Подготовить полетный план и вычислить точки коррекции, используя звезды второй величины или более яркие. Вопросы: можно ли сберечь время и топливо, пролетев рядом с парой планет Терра-Луна, и получить от их гравитационного ноля дополнительное ускорение?
Предвидится ли пересечение метеорных потоков и какие меры по уклонению от столкновения с метеорами будут предприняты? Все ответы должны соответствовать правилам космических полетов, а также принципам космической баллистики".
Задачу нельзя было решить за короткий отрезок времени без помощи компьютера. Тем не менее, Мэтт мог подготовить соответствующие уравнения и затем, если повезет, уговорить офицера, руководящего вычислительным центром Лунной базы, разрешить ему воспользоваться баллистическим интегратором. Мэтт принялся за работу.
Раздался пронзительный звук горна – сигнал смены караула. Мэтт не обратил на него внимания.
Он сидел, увлекшись предварительными расчетами, когда снова послышался зов горна – на этот раз на поверку. Почему-то этот сигнал полностью нарушил поток его мыслей. "Проклятая задача! – подумал Мэтт.
– Отчего в учебнике содержатся такие глупые задачи? Патрульная Служба не использует корабли, работающие на химическом топливе, и не рассчитывает наиболее экономных орбит. Этим занимается космический торговый флот".
Он встал и вышел из комнаты. Через пару минут Мэтт наблюдал за тем, как караул космической пехоты выстраивается в главном зале под казармами. Когда оркестр исполнил марш «Пока не остынут солнца и не потемнеет небо…», у Мэтта перехватило дыхание от избытка эмоций.
Он остановился у караульного помещения, не торопясь возвратиться к математическим расчетам. Новый начальник караула оказался знакомым Мэтта – старший сержант Маклеод.
– Заходите, молодой человек, и садитесь. Я заметил, вы наблюдали смену караула.
– Да. Впечатляющее зрелище.
– Разделяю ваши чувства. Служу в космической пехоте вот уже двадцать лет и всякий раз испытываю восхищение, как будто снова стал молодым рекрутом. Ну, как жизнь? Ни единой свободной минуты?
Мэтт сконфуженно улыбнулся: «Да вот решил оторваться от занятий. Вообще-то нужно заниматься астрогацией, но она смертельно мне надоела».
– В этом вас трудно обвинить. И у меня от цифр голова болит.
Мэтт почувствовал, что ему хочется поделиться с пожилым сержантом своими сомнениями. Маклеод слушал юношу, кивая сочувственно головой.
«Знаете, мистер Додсон, – заметил сержант, – я вижу, вам не слишком нравятся все эти заумные предметы. Почему бы не бросить все это?»
– То есть как – бросить?
– Вам нравится космическая пехота?
– Да.
– Тогда почему вы не хотите заняться делом, достойным настоящего мужчины? Вы – крепкий и здоровый юноша с отличным образованием. В космической пехоте вам гарантировано быстрое продвижение – через год я буду вытягиваться перед вами. Вы не задумывались над этим?
– Откровенно говоря, нет.
– Тогда самое время подумать о моем предложении. Я вижу, вы человек действия, и вам будет трудно ужиться с Профессорами; вы, наверно, не знаете, что так мы называем Патрульную Службу?
– Приходилось слышать.
– Вот как? Ну что ж, мы служим Профессорам, но принадлежим к другому роду войск. Мы… впрочем, вы сами все видели. Подумайте об этом.
Мэтт задумался над словами сержанта, и думал так напряженно, что вернулся на «Рэндольф» с нерешенной задачей о перелете с Марса на Венеру.
Из– за того, что прошло порядочно времени, задача не стала проще, да и другие, более сложные задачи оставались такими же, несмотря на мысли, которые мучили Мэтта. Ему казалось все более очевидным, что совсем не обязательно утруждать себя высшей математикой, для того чтобы стать космонавтом. Мысленно Мэтт уже видел себя в блестящей парадной форме космической пехоты.
Наконец он обратился за советом к лейтенанту Вонгу.
– Итак, вы хотите просить о переводе в космическую пехоту?
– Да. Я думаю об этом.
– Почему?
Мэтт объяснил сомнения относительно своих способностей в сфере ядерной физики и астрогации.
– Я так и предполагал, – кивнул Вонг. – Однако мы этого ждали, поскольку вы прибыли к нам с недостаточной подготовкой по этим предметам. Мне не нравится ваша неряшливость при математических расчетах, особенно после того, как вы вернулись с Луны.
– Я делаю все, что от меня зависит, сэр.
– Нет, это неправда. Но вы можете овладеть этими предметами, и я позабочусь о том, чтобы ваши усилия были успешными.
Мэтт объяснил едва слышным голосом, что у него просто нет особого желания. Впервые лейтенант Вонг посмотрел на Мэтта с раздражением.
– Вы все еще настаиваете на своем? Если вы подадите рапорт с просьбой о переводе, я не поддержу вас, и можете быть уверены в том, что начальник Академии тоже откажет.
– Это ваше право, – произнес Мэтт, сжав зубы.
– Черт побери, Додсон, это не мое право; скорее, это мой долг. Из вас никогда не получится космический пехотинец; говорю так, потому что хорошо знаком с вашими возможностями. Но вы будете хорошим офицером Патрульной Службы.
– Почему вы считаете, что я не смогу служить в космической пехоте? – удивился Мэтт.
– Это окажется для вас слишком простым делом, настолько простым, что вы неизбежно потерпите неудачу.
– Как?
– Перестаньте говорить «как». Разброс в коэффициенте умственного развития между офицером и подчиненными не должен превышать тридцать очков. Вы опережаете этих старых сержантов намного больше – только не подумайте, что я к ним отношусь с презрением; это хорошие люди и отличные воины. Но вы-то мыслите совершенно по другому. – Вонг подумал, затем продолжил. – Вы никогда не задумывались над тем, почему в Патрульной Службе одни офицеры или курсанты, будущие офицеры?
– Нет, сэр.
– Вполне естественно. Мы никогда не задумываемся над тем, что считаем естественным. Строго говоря, Патрульная Служба не является военной организацией.
– То есть как?
– Да, я знаю: вас учат владеть оружием, исполнять приказы, вы носите форму. Однако вашим предназначением является не война, а меры, направленные на то, чтобы предупредить ее всеми возможными средствами. Патрульная Служба не ведет боевых действий: ей поручено оружие, слишком опасное, обладающее слишком большой разрушительной силой, чтобы его можно было доверить военным.
– После того, как в прошлом столетии появились средства массового уничтожения, война стала чисто наступательной, против современного оружия нет защиты. Страна может нанести ужасающий по силе удар, но она не в состоянии защитить даже свои ракетные базы. А потом появились космические корабли.
– С военной точки зрения космический корабль является идеальным средством доставки к цели ядерного, бактериологического и химического оружия. Нападение из космоса нельзя предотвратить, и в то же время космический корабль недоступен для атаки с земной поверхности.
– Сила притяжения Земли, – кивнул Мэтт.
– Совершенно верно, земное тяготение. Люди на поверхности Земли беззащитны перед лицом угрозы из космоса; бороться с космическими кораблями с поверхности Земли так же бессмысленно, как бросать камни в противника со дна колодца. Человек, стоящий у края колодца, обладает неоспоримым преимуществом – на его стороне сила тяжести.
– В результате могла бы возникнуть самая прочная, практически нерушимая тирания. Однако человеческой расе повезло, и в мире восторжествовала вместо этого демократия. Задача Патрульной Службы и состоит в том, чтобы такая счастливая ситуация не была нарушена.
– Но Патрульная Служба не может применять ядерное оружие лишь потому, что какой-то новоявленный Гитлер попытался захватить власть и когда-нибудь, имея достаточно времени и средств, начнет строить космический флот и средства массового уничтожения. Оружие, доверенное Патрульной Службе, слишком мощное, слишком неразборчивое. Использовать его – все равно что пытаться наводить порядок в детском саду с помощью заряженного ружья вместо выключателя света. Космическая пехота и есть такой выключатель. Это самые отборные…
– Извините меня, сэр…
– Да?
– Мне хорошо известно, для чего создана космическая пехота. Она играет активную роль в поддержании порядка внутри Солнечной системы; именно поэтому я и хочу перейти в ее состав. Космическая пехота…
– …самые отчаянные, самые заметные войска. И космическим пехотинцам не приходится заниматься изучением предметов, от которых устал Мэттью Додсон. А теперь молчите и слушайте; вы очень мало знаете о космической пехоте, иначе не просили бы о переводе.
Мэтт замолчал.
– Человечество подразделяется на три основные психологические группы с совершенно различными мотивациями. Существует группа, в состав которой входят люди, побудительными мотивами в деятельности которых являются экономические факторы – деньги… А есть другая группа, представители которой стремятся к самоутверждению, ими руководит самолюбие или гордость. К этому типу людей принадлежат транжиры, драчуны, спортсмены, хвастуны, любители азартных игр. Они стремятся к власти и хотят прославиться. А вот третья группа – профессионалы, старающиеся следовать законам чести и морали, а не просто стремиться к деньгам и славе; среди представителей этой группы – священники, учителя, ученые, врачи, некоторые художники и писатели. Они исходят из того, что человек должен посвящать свою жизнь чему-то более важному, чем удовлетворению собственных потребностей. Вы понимаете меня?
– Да… думаю, что понимаю.
– Имейте в виду, Додсон, что я говорю об этом в предельно упрощенной форме. И не пытайтесь применять эти правила к инопланетянам – к ним человеческие законы неприменимы. Марсиане имеют свои законы, равно как и венериане.
– Теперь переходим к самому главному, – продолжал лейтенант. – Патрульная Служба состоит исключительно из представителей третьего типа людей, тех, кто хочет посвятить свою жизнь службе человечеству. Все те, кто служат в космической пехоте, начиная от солдата и кончая генералом, стремятся к славе, руководствуются гордостью и самолюбием.
– Понятно…
Лейтенант Вонг замолчал, давая ему возможность усвоить новые для него понятия.
– Это видно по форме, которую они носят. Офицеры Патрульной Службы одеты в скромные, ничем не выделяющиеся мундиры, тогда как космические пехотинцы носят яркую, бросающуюся в глаза форму с нашивками, медалями и знаками отличия. В Патрульной Службе главным является присяга, служение человечеству. У космических пехотинцев основное внимание обращают на славу их рода войск, гордость, историю и традиции, верность товарищам, мужество и достоинство солдата. Говоря это, я не пытаюсь преуменьшить заслуги космической пехоты; просто указываю на то, что им наплевать на политические институты Солнечной системы. Космические пехотинцы преданы только своему роду войск.
– Но вы, Мэтт, не подходите к этой категории. Я уверен в этом, потому что знаю вас лучше, чем вы сами. Я изучил результаты ваших психологических тестов. Космический пехотинец из вас не получится.
Офицер замолчал. Тишина длилась так долго, что Мэтт не выдержал и робко спросил: – Это все, сэр?
– Почти. Вам необходимо овладеть астрогацией. Если бы для выполнения задач Патрульной Службы понадобилось научиться нырять, вам пришлось бы овладеть и этим искусством. Но основой является управление космическим кораблем. Я составил для вас напряженный курс занятий. В течение нескольких ближайших недель вы будете заниматься только астрогацией. Вам нравится мое предложение?
– Нет, сэр.
– Я так и думал. И все-таки, когда мы с вами закончим курс обучения, вы сможете ориентироваться в Солнечной системе с закрытыми глазами. Итак, посмотрим…
Следующие несколько недель были смертельно монотонными, однако успехи Мэтта стали очевидны. И у него оказалось немало времени для размышлений, если он не сидел, согнувшись, над компьютером. Оскар и Текс отправились на Луну вместе; Пит проводил ночи на дежурстве в машинном отделении. Мэтт работал с мрачным упрямством и думал. Он дал себе обещание не сдаваться до тех пор, пока лейтенант Вонг не признает, что Мэтт выполнил поставленную перед ним задачу. Ну а затем… затем наступит время отпуска. Если Мэтт все-таки примет решение бросить Патрульную Службу – ну что ж, немало курсантов не возвращается из своего первого отпуска.
Тем временем ему удалось добиться сдержанной похвалы лейтенанта Вонга.
Наконец Вонг разрешил ему вернуться к обычным занятиям. Мэтт начал погружаться в монотонность ежедневной работы, когда ему дали дополнительное поручение. Выполняя его, он прибыл к вахтенному офицеру, выслушал инструктаж, запомнил список фамилий и получил черную наручную повязку. Затем Мэтт отправился к главному корабельному шлюзу и стал ждать.
Наконец из дверей шлюза выплыла группа испуганных бледных юношей.
Когда наступила очередь Мэтта, он продвинулся вперед и спросил: «Группа номер семь! Кто командир седьмой группы?»
Мэтт собрал группу вместе, поручил курсанту, исполнявшему обязанности командира группы, быть замыкающим и повел юношей медленно и осторожно на палубу "А". Добравшись до места назначения, он с удовольствием отметил, что никто из курсантов не потерялся по дороге.
– Это – ваша столовая, – сказал он. – Сейчас будем обедать.
Выражение, появившееся на лице одного из новичков, показалось Мэтту забавным.
– В чем дело, мистер? – спросил он юношу.
– Вы что, еще не проголодались?
– Э-э, нет, сэр.
– Не падайте духом скоро проголодаетесь.

X. КТО БУДЕТ СТОРОЖИТЬ СТОРОЖЕЙ?

Курсант Академии Космической Патрульной Службы Мэттью Додсон сидел в зале ожидания станции запуска на пике Пайке и смотрел на часы.
До посадки на космический корабль «Новая Луна» оставался еще час; тем временем он ждал прихода своих товарищей.
«Все– таки это был неплохой отпуск», -подумал он; ему удалось сделать все, что он запланировал, за исключением поездки на ранчо Джермэна в самом конце отпуска. Но мать подняла шум и уговорила его остаться еще на пару дней дома.
Несмотря ни на что, отпуск прошел хорошо. Лицо Мэтта, обоженное космическим загаром и начавшее покрываться морщинами, выглядело озадаченным. Он никому не рассказывал о своем намерении оставить Патрульную Службу после окончания отпуска. Теперь он пытался вспомнить, когда и почему это желание исчезло.
Его временно назначили помощником астрогатора ПРК «Нобель» на период обычного патрулирования и проверки ракетных ядерных бомб, летающих по околоземным орбитам. Мэтт взошел на борт корабля во время его пребывания на Лунной базе и после завершения срока патрулирования, когда «Нобель» совершил посадку на базе Терры для осмотра и текущего ремонта, получил разрешение провести отпуск со своей семьей перед возвращением на «Рэндольф». Мэтт сразу отправился домой.
Вся семья ждала его на космодроме, и они полетели домой на вертолете. Мать всплакнула, а отец крепко пожал ему руку. Мэтт с удивлением заметил, как вырос его младший брат. Очень приятно снова оказаться среди родных. Мэтт хотел было занять привычное место в кресле пилота вертолета, однако младший брат, Билли, сразу сел перед панелью управления.
Дом был отремонтирован и покрашен, куплена новая мебель. Мать, разумеется, ожидала хвалебных слов в ее адрес, и Мэтт не поскупился на них, но перемены ему не понравились. Дом стал не таким, как раньше. К тому же комнаты казались меньше. Он решил, что такое впечатление было результатом перемен в доме – не могло же здание уменьшиться в размерах!
Комната, в которой раньше жил Мэтт, была заполнена теперь вещами Билли, хотя младшего брата временно перевели обратно в его старую комнату, ставшую после отъезда Мэтта комнатой отдыха. Новое распределение помещений было разумным, но вызывало раздражение у Мэтта.
Раздумывая над этим, Мэтт пришел к выводу, что перемены в доме не имеют никакого отношения к его решению остаться на Патрульной Службе.
Нет, разумеется, не имеют! То же самое можно сказать и про замечания отца, касающиеся походки Мэтта, хотя они и были для него неприятными…
Отец и Мэтт находились в гостиной пред обедом, и Мэтт ходил взад и вперед, оживленно, и как ему самому казалось, интересно рассказывая о своем первом самостоятельном полете. Отец воспользовался моментом, когда Мэтт замолчал, и сказал: «Ну-ка, остановись, сынок.»
– Что? – не понял Мэтт.
– Ты сутулишься и как будто хромаешь. У тебя все еще болит нога?
– Нет, с ногой все в порядке.
– Тогда распрямись и расправь плечи. У тебя должен быть гордый вид. Неужели в Академии не обращают внимание на вашу походку?
– А что такого с моей походкой? Билли вошел в гостиную как раз в тот момент, когда отец поднял этот вопрос.
– Смотри, Мэтти, – вмешался он, – ты ходишь вот так. – Билли пригнулся и начал ходить по комнате, намеренно искажая грациозную и небрежную походку космонавта. В исполнении младшего брата походка Мэтта напоминала движения шимпанзе.
– Ты ходишь вот так.
– Да не валяй ты дурака!
– Точно, ты просто не замечаешь этого.
– Билл, – сурово заметил отец, – пойди умойся перед обедом. И не смей больше так разговаривать со старшим братом! Иди! – Когда Билли вышел из гостиной, отец повернулся к Мэтту и сказал извиняющимся голосом:
– Я думал, что мы говорим с глазу на глаз, Мэтт. Твоя походка совсем на такая уж карикатурная, как изображает ее Билли, хотя она достаточно неуклюжая.
– Но… послушай, папа, я хожу, как и все остальные космонавты. Мы просто привыкли двигаться в состоянии невесомости, когда передвигаешься пригнувшись, день за днем, готовясь в любой момент оттолкнуться от переборки или схватиться за скобу. Так что вернувшись в мир, где царит сила тяжести, мы все-таки двигаемся так, как привыкли в космосе. Мы называем такую походку «кошачьи лапы».
– Пожалуй, невесомость действительно может оказать такое влияние на человека, – произнес отец, подумав. – А ты не считаешь, что было бы неплохо ежедневно практиковаться в обычной ходьбе, просто чтобы не терять форму?
– При свободном падении? Но… – Мэтт замолк, видя, что объяснить состояние невесомости человеку, никогда не бывавшему в космосе, невозможно.
– Ладно, папа. Не обращай на это внимания. Пошли обедать.
Как всегда, пришлось присутствовать на торжественных обедах, организованных дядями и тетями Мэтта. Каждый раз его просили рассказать про Академию, о том, как чувствует себя человек, оказавшись в космическом пространстве. Но по какой-то странной причине создавалось впечатление, что их не слишком интересовали ответы Мэтта.
Взять, например, двоюродную бабушку Дору.
Бабушка Дора была семейным матриархом. Раньше она вела очень активную жизнь, занималась благотворительностью и делами церкви, но вот уже три года оказалась прикованной к кровати. Мэтт навестил ее, потому что семья очень хотела этого.
– Она часто жалуется, что ты ей не пишешь, Мэтт, и поэтому…
– Мама, послушай, у меня нет времени писать письма, ты хорошо это знаешь!
– Да-да, знаю. Но она так гордится тобой, Мэтт. Она хочет задать тебе тысячу вопросов. Обязательно надень форму – ей это понравится.
Бабушка Дора не задала Мэтту тысячу вопросов всего лишь один. Она спросила, почему Мэтт так долго не навещал ее? После этого ему пришлось выслушать в мельчайших подробностях информацию о недостатках нового пастора, матримониальных планах нескольких отдаленных родственниц, состоянии здоровья более пожилых, о большинстве которых он даже не подозревал.
Когда, наконец, ему удалось унести ноги, сославшись на давно намеченную встречу, у Мэтта кружилась голова.
Да, не исключено, что именно визит к бабушке Доре убедил его, что не стоит уходить из Патрульной Службы и возвращаться в Де-Мойн. Это, а не Марианна.
Марианна была той девушкой, которой он дал обещание регулярно писать, и он исполнил свое обещание. Более того, он писал ей чаще, чем она ему. Мэтт заранее сообщил ей, что приезжает в отпуск, и Марианна организовала в честь этого события пикник, который прошел очень весело. Мэтт встретился со старыми друзьями и с удовольствием отметил, что на него смотрят с уважением, как на героя. Среди гостей оказался молодой человек, года на три или четыре старше Мэтта, который пришел без спутницы. Не сразу Мэтт понял, что Марианна и этот молодой человек строят кое-какие планы на будущее.
Впрочем, это ничуть не взволновало его. Марианна была девушкой, так и не научившейся отличать звезду от планеты. Раньше Мэтт как-то не замечал этого, но когда они встретились с глазу на глаз, ему стал очевидным и это, и много другое. К тому же Марианна назвала его курсантскую форму «прелестной».
После встречи с Марианной он начал понимать, почему большинство офицеров Патрульной Службы не женятся до выхода в отставку – лет до тридцати пяти. Настенные часы показывали, что до отлета осталось полчаса. Мэтт начал беспокоиться о своих друзьях. «Уж не повлияла ли бесшабашность Текса и на них?»– подумал он. Не хватало еще опоздать с возвращением из отпуска! И тут он заметил всю тройку, когда она пробиралась через толпу. Мэтт схватил свой рюкзак и пошел к ним.
Он подобрался к ним сзади и произнес хриплым голосом прямо за спиной Текса: «Мистер, немедленно прибыть к коммодору!»
Текс от неожиданности подпрыгнул, обернулся и узнал Мэтта.
– Черт побери, Мэтт! Не смей так пугать меня, паршивый конокрад!
– Это в тебе говорит нечистая совесть. Привет, Пит! Привет, Оскар!
– Как провел отпуск, Мэтт?
– Отлично.
– Мы тоже, – и они пожали друг другу руки.
– Ну что, пойдем на корабль?
– Пошли.
Курсанты предъявили пропуска, на которые поставили штампы, их багаж прошел взвешивание, и им разрешили выйти на площадку космодрома, где «Новая Луна» уже была установлена в люльке катапульты. Широко расставленные могучие крылья корабля простирались далеко по сторонам.
Стюардесса проводила юношей к их креслам.
Когда прозвучал сигнал десятиминутной готовности, Мэтт сказал, что собирается пройти в кабину управления и наблюдать за взлетом корабля.
– Никто не хочет пойти со мной? – спросил Мэтт.
– Я собираюсь поспать, – покачал головой Текс.
– И я тоже. – поддержал его Пит. – У них в Техасе никогда не спят. Я едва передвигаю ноги.
Оскар решил отправиться вместе с Мэттом. Они поднялись в рубку управления и обратились к командиру корабля.
– Курсанты Додсон и Йенсен, сэр. – разрешите наблюдать за взлетом.
– Ладно, не возражаю, – пробормотал капитан. – Только пристегнитесь как следует.
Рубка управления любого космического корабля была открыта для сотрудников Патрульной Службы, но командиры космических кораблей, летающих по маршруту Терра – космическая станция, устали, что вполне естественно, от присутствия наблюдателей.
Оскар занял кресло инспектора; Мэтту пришлось разместиться на поролоновом матрасе, откуда ему скрывалась отличная возможность наблюдать за работой второго пилота и штурмана, склонившихся над приборами. Если после того, как мощная катапульта выбросит корабль вверх, ракетный двигатель по какой-то причине не включится, долг второго пилота перевести корабль в режим планирования и посадить его на равнине Колорадо.
Капитан сидел за контрольной панелью ракетных двигателей. Он поговорил с центром управления катапульты и включил сирену. Через несколько секунд корабль мчался вверх по желобу катапульты, проложенному вдоль крутого горного склона, с ускорением в шесть «Джи», прижимавшим всех, находившихся на его борту к палубе. Ускорение длилось всего десять секунд; затем корабль был вышвырнут прямо в небо со скоростью в 1300 миль в час.
Они взлетали вверх в состоянии невесомости. Казалось, что капитан не спешит включить ракетные двигатели; на мгновение сердце в груди курсанта замерло – ему почудилось, что вынужденная посадка неизбежна.
Но в следующую секунду раздался рев раскаленных газов, вырывающихся из дюз корабля.
После того как корабль вышел на околоземную орбиту и ракетные двигатели смолкли, Мэтт и Оскар поблагодарили капитана и вернулись в свои кресла. Текс и Пит спали; Оскар тут же последовал их примеру.
Глядя на друзей, Мэтт пришел к выводу, что он много потерял, не поддавшись на уговоры Текса, который приглашал в Техас и его.
Мысли вернулись к вопросу, который столько времени не давал ему покоя. В том, что Мэтт решил остаться в Патрульной Службе, то обстоятельство, что его отпуск прошел относительно спокойно, не играло никакой роли; он никогда не рассматривал жизнь своей семьи чем-то вроде ночного клуба или карнавала.
Однажды вечером, после ужина, отец попросил Мэтта рассказать о том, чем занимался корабль Патрульной Службы «Нобель» на своей околоземной орбите. Мэтт попытался объяснить.
– После взлета с Лунной базы мы направились к Терре по элиптической орбите. По мере приближения к Земле мы постепенно гасили лишнюю скорость и перевели корабль на низкую кольцевую орбиту вокруг полюсов.
– А почему вокруг полюсов? Ведь орбита могла пролегать и вдоль экватора.
– Видишь ли, папа, ракеты, несущие ядерные бомбы, вращаются вокруг планеты по полярным орбитам. Таким образом, поскольку ось Земли наклонена, они пролетают над всей планетой. Только следуя по полярной орбите, они могут своими витками охватить всю Землю. Если бы они вращались вокруг экватора…
– Это мне понятно, – прервал его отец, – но ты говорил, что целью вашего патрулирования было осмотреть ракеты с ядерными бомбами. Находясь на экваториальной орбите, вы просто ждали бы, когда эти ракеты будут пролетать рядом.
– Возможно, тебе это и понятно, – вмешалась мать, обращаясь к отцу, – но не мне.
Мэтт перевел взгляд с одного на другого, думая о том, кому ответить и как.
– Спрашивайте, но только по одному, – попросил он. – Папа, мы не в состоянии перехватывать ракеты с ядерными зарядами, которые пролетают мимо: нам нужно лететь рядом с ними, по одной и той же орбите, уравняв скорость. Затем бомбу вводят в грузовой отсек и там подвергают осмотру.
– В чем заключается осмотр?
– Одну минуту, папа. Мама, посмотри сюда.
– Мэтт взял апельсин из вазы, которая стояла в середине стола. – Ракеты летают по своим полярным орбитам, одна за другой, совершая оборот вокруг планеты каждые два часа. Тем временем Земля поворачивается вокруг своей оси, совершая один оборот за двадцать четыре часа. – Мэтт медленно поворачивал апельсин, быстро водя указательным пальцем правой руки, как бы демонстрируя полет ракеты с ядерным зарядом на борту. – Это значит, что, если ядерная бомба пролетает над Де-Мойном сейчас, то ее следующая орбита будет пролегать над Тихим океаном. За двадцать четыре часа она покрывает всю территорию земного шара.
– Боже мой! Мэттью, прошу тебя, не говори про атомную бомбу, летающую над Де-Мойном, даже в шутку.
– В шутку? – Мэтт озадаченно посмотрел на мать, – Между прочим… сейчас подсчитаю; мы находимся примерно на сорок втором градусе северной широты и девяносто четвертом западной долготы… Он взглянул на часы, вмонтированные в перстень на пальце, и задумался. – Джей-3 будет пролетать минут через семь – да, совершенно точно, она будет прямо у нас над головой к тому времени, когда ты закончишь пить кофе.
– Бесконечные недели на борту «Нобеля», во время которых Мэтт занимался расчетами и следил за экраном радиолокатора, сделали из него отличного вычислителя; он помнил данные всех орбит, по которым летали ракеты с ядерными зарядами вокруг Земли, лучше, чем жена фермера помнит, сколько у нее цыплят. Для Мэтта орбита ракеты Джей-3 была не простым набором цифр, а чем-то вроде старого знакомого, все привычки которого навсегда запечатлелись у него в памяти.
Мать смотрела на него с ужасом. Затем она повернулась к мужу и обратилась к нему, словно надеясь, что он сможет что-то предпринять.
– Джон… я боюсь. Ты слышишь меня? Я боюсь! А вдруг она упадет?
– Глупости, Кэтрин, ракета не может упасть.
– Мама не знает даже причины, по которой Луна держится в космосе! – хихикнул младший брат.
– А ты чего встреваешь в разговор, молокосос? – рявкнул Мэтт. – Тебе что, кнопку нажали? Ты-то уж, конечно, знаешь, почему Луна держится в космосе!
– Конечно, благодаря силе тяготения.
– Не совсем так. Попробуй объяснить получше, с помощью чертежей.
Билли попытался объяснить, рисуя диаграммы на листе бумаги; его усилия оказались не слишком успешными. Мэтт сделал знак, чтобы он замолчал.
– Астрономию ты знаешь хуже древних египтян. Не надо смеяться над старшими. Послушай, мама, не расстраивайся. Джей-3 действительно не может упасть на Землю. Она находится на свободной орбите, которая не пересекается с земной, и в одном прав этот умник – Джей-3 не может упасть, подобно тому, как не может упасть Луна. Для того чтобы подвергнуть бомбардировке какой-нибудь город, нужно подать команду ракете еще за две тысячи миль до намеченной цели, ввести в ее бортовой компьютер координаты цели и направление на нее, и в нужный момент включится ракетный двигатель. Поэтому Патрульная Служба не сможет направить Джей-3 на Де-Мойн именно по той причине, что ракета вот-вот пролетит над нашими головами. Таким образом ей придется выбрать для этой цели какую-нибудь другую ракету с ядерным зарядом на борту, скажем… – Мэтт на мгновение задумался, – Ай-1 или, может быть, Эйч -2. – Он что-то вспомнил и улыбнулся. – Как раз из-за Эйч-2 у меня были неприятности.
– Какие? – с интересом спросил младший брат.
– Мэтт, мне кажется, ты совсем не успокоил свою мать такими объяснениями, – сухо произнес отец. – Давай не будем говорить об атомной бомбардировке городов.
– Но я и не собирался… Извини, папа.
– А ты, Кэтрин, не должна опасаться этого, ведь ты не испытываешь страха перед местным полицейским? Мэтт, ты хотел рассказать нам о том, как производится осмотр ракет. Зачем их нужно осматривать?
– Папа, пусть Мэтти расскажет, почему у него были неприятности!
Мэтт подмигнул брату.
– Пожалуй, я действительно должен рассказать Билли о случившемся, потому что это связано с осмотром ракет, папа. Значит, дело было так: когда нам потребовалось взять ракету на борт для осмотра и профилактического обслуживания, я плохо рассчитал момент сближения и был вынужден включить ранцевый двигатель, чтобы повторить все сначала.
– Я не совсем понимаю, Мэттью.
– Он хочет сказать, что…
– Помолчи, Билли, Когда нам нужно взять ракету на борт, то посылают космонавта в скафандре, чтобы присоединить в ней трос и затем подтянуть вплотную к кораблю. Это поручили мне. Я ошибся в расчетах и пролетел мимо ракеты, которая находилась ярдах в ста от «Нобеля». Пришлось развернуться, включить двигатель, установленный в ранце скафандра, вернуться на корабль и повторить маневр сближения с ракетой.
– Мэттью! Мне эти полеты в космосе, вне корабля, кажутся опасными! – Судя по всему, мать все еще не преодолела своих страхов.
– Никакой опасности, мама. Ведь и я не могу упасть, так же как ракета или корабль, мы все движемся по орбите. Но когда не подлетаешь к ракете с первой попытки, чувствуешь себя неловко. Со второго захода я закрепил трос и подтянул ракету к кораблю.
– Ты хочешь сказать, что летел рядом с ракетой, внутри которой скрывается атомная бомба?
– Да, мама, но и здесь мне ничто не угрожало. Расщепляемые материалы, находящиеся в бомбе, надежно изолированы и не испускают опасного излучения. К тому же я находился рядом с бомбой всего пару минут.
– А если она взорвется?
– Она не может взорваться. Для этого бомба должна врезаться в землю с достаточной скоростью, чтобы субкритические массы соединились в одно целое – словно под воздействием взрывного механизма, или нужно дать команду по радио, и сработает взрывное устройство, которое пошлет несколько субкритических масс навстречу друг другу. Более того, в соответствии с правилами, сразу после сближения с ракетой я ввел в действие предохранительное устройство – всего лишь нечто вроде маленького металлического лома, но этого вполне достаточно, чтобы предупредить даже случайную детонацию взрывного механизма. Лом, вставленный в соответствующее место ракеты, не даст субкритическим массам сблизиться.
– Вот что, Мэтт, давай оставим этот разговор. Мать начинает нервничать из-за него.
– Папа, это ведь мама сама спросила меня.
– Да, я знаю. Лучше расскажи нам, как вы осматриваете ракету.
– Для начала производится осмотр наружной поверхности самой бомбы, но еще не было случая, чтобы с ней что-нибудь произошло. Кроме того, я еще не получил допуска для осмотра внутреннего механизма бомбы – для этого нужно иметь диплом физика-ядерщика. Особенно внимательно мы осматриваем ракетный двигатель и замеряем запас топлива. Иногда его приходится пополнять: бывает случаи, когда часть топлива испаряется через клапаны. Но нашей главной задачей является проверка баллистики и контуров управления.
– Проверка баллистики?
– Конечно, теоретически мы должны быть готовы определить координаты любой из бомб в любой момент на протяжении следующих тысячелетий. Однако на практике бывают отклонения. Их вызывают самые незначительные причины – приливные течения, то обстоятельство, что сама Земля не является идеальным шаром, и тому подобное. Из-за этого орбита ракеты может немного отклониться от расчетной. После того как ее берут на борт корабля и заканчивают осмотр, корабль ложится точно на курс, по которому должна следовать ракета, и ее выталкивают из грузового отсека. Затем направляемся к следующей. Отыскать ее не составляет никакого труда – она редко удаляется далеко от расчетной орбиты.
– Теперь понятно. Значит, осмотр ракет и коррекция орбит должны производиться достаточно часто? По-видимому, корабль постоянно летает от одной ракеты к другой?
– Нет, папа, осмотр производится чаще, чем это требуется. Поэтому команда корабля не страдает от безделья и монотонности космического полета из-за частых осмотров.
– Мне кажется, что это просто напрасная трата средств налогоплательщиков.
– Папа, ты не понимаешь – наша главная задача заключается не в том, чтобы осматривать ракеты и осуществлять коррекцию их орбит. Патрульный корабль находится на околоземной орбите для того, чтобы он мог по переданной ему команде нанести атомный удар, если в этом возникнет необходимость. Именно поэтому корабль патрулирует околоземное пространство до тех пор, пока ему на смену не придет другой. И чтобы не тратить времени даром, производится осмотр ракет и коррекция их орбит. Если говорить начистоту, ядерный удар может быть нанесен и с Лунной базы, но при наведении с патрульного корабля атака будет более точной и не принесет вреда невинным людям.
– Мы опять вернулись к вопросу бомбардировки Земли, Мэтт, – с упреком заметил отец.
– Я всего лишь отвечаю на вопросы, папа.
– Боюсь, что я не должен был задавать тебе такие вопросы. Дело в том, что твоя мать не может беспристрастно относиться к таким проблемам. Кэтрин, уверяю тебя, нет ни малейшей опасности бомбардировки Северо-Американского Союза. Скажи ей, Мэтт, мать поверит тебе.
Мэтт молчал.
– Ну говори же, Мэтт. Послушай, Кэтрин, ведь это наша Патрульная Служба. Большинство офицеров Космического Патруля – американцы. Ведь это правда, Мэтт?
– Раньше мне не приходило в голову задумываться над этим.
– Хорошо. Понимаешь, Кэтрин, разве можно представить себе, что Мэтт согласится участвовать в атомной бомбардировке Де-Мойна? Да скажи ей это, Мэтт!
– Но, папа, ты просто не понимаешь, о чем говоришь!
– Что? Что это значит, молодой человек?
– Я… – Мэтт беспомощно посмотрел по сторонам, внезапно встал из-за стола и вышел в коридор.
Через некоторое время отец вошел к нему в комнату.
– Мэтт?
– Да, папа.
– Извини, Мэтт, этот разговор зашел слишком далеко. Я признаю свою вину и не сержусь на тебя. Все дело в твоей матери. Мне нужно было успокоить ее.
– Ты ни при чем, папа. Прости меня за то, что я ушел из столовой. Мне следовало вести себя сдержаннее.
– Давай забудем о случившемся, Мэтт. Мне хотелось только задать тебе один вопрос. Я знаю, что ты предан Патрульный Службе и ее идеалам. Твои чувства достойны уважения. Однако ты еще слишком молод. И не в состоянии понять политические аспекты этой проблемы. И все-таки ты не можешь не знать, что Патрульная Служба никогда не подвергнет атомной бомбардировке Северо-Американский Союз.
– Разумеется, если в этом не будет необходимости.
– Но как может возникнуть такая необходимость? Вздор! Даже если такая необходимость возникнет, ты никогда не согласишься бомбить свой народ – и твои сослуживцы тоже.
В голове Мэтта боролись противоречивые мысли. Он вспомнил капитана Риверу – одного из знаменитой Четверки, носителя гордых традиций Патрульной Службы, вспомнил, как Ривера, когда его послали на Землю, в столицу его собственной страны, для переговоров с ее президентом, не нарушил клятву офицера. Подозревая, что его могут захватить и удерживать в качестве заложника, Ривера распорядился, чтобы удар был нанесен, если только он лично не вернется на корабль и не отменит свое решение. Ривера, чье тело превратилось в радиоактивную пыль, но чье имя произносилось на каждой поверке всех подразделений Патрульной Службы…
– Разумеется, Патрульная Служба обязана следить за соблюдением законов на нашем континенте, точно так же как она следит за их соблюдением на всех планетах Солнечной системы, – продолжал отец. – В противном случае это произвело бы неблагоприятное впечатление, верно?
– Мне не хочется говорить на эту тему, папа.
Мэтт посмотрел на часы и увидел, что корабль скоро состыкуется с космической станцией Терры. Ему хотелось бы заснуть, как это сделали остальные. Теперь он был уверен, что именно повлияло на его решение остаться в Патрульной Службе.
В течение нескольких недель после возвращения из отпуска Мэтт был так занят, что ему некогда было размышлять. Нужно было снова впрячься в работу – так много требовалось усвоить и так мало времени для этого.
Теперь ему приходилось участвовать в несении вахтенной службы и подменять офицеров, а также накопился большой объем лабораторной работы в области электроники и нуклеоники. К тому же, вместе с другими старшими курсантами он помогал в воспитании юных курсантов, только что прибывших на «Рэндольф». До отпуска по вечерам Мэтт обычно был свободен, и посвящал это время учебе, но теперь ему приходилось три раза в неделю обучать молодых курсантов астрогации.
Мэтт начал уже подумывать о том, что ему придется отказаться от космического поло, но в это время его выбрали капитаном команды Свинячьего закоулка, и нагрузка стала еще больше. Мэтт и не задумывался над абстрактными проблемами, пока не встретился с лейтенантом Вонгом.
– Добрый вечер, – произнес его наставник. – Как успехи в обучении новичков астрогации?
– Ну, видите ли… кажется странным обучать других, вместо того чтобы учиться самому, и постоянно проваливаться во время испытаний.
– Именно поэтому вам и поручили вести основы астрогации – вы все еще помните, что было самым трудным и почему.
– Пожалуй… наверно, я кое-что понимаю в этом предмете, но Эйнштейном мне не стать.
– Я был бы в этом случае невероятно изумлен. Ну, а как у вас дела вообще?
– Неплохо, пожалуй. Вы знаете, мистер Вонг, когда я отправлялся в отпуск, думал, что не вернусь обратно.
– Я тоже думал, что ваша мысль о переходе в космическую пехоту была ничем иным как попыткой ускользнуть от решения проблем, стоящих перед вами.
– Да? Скажите, мистер Вонг, вы настоящий офицер Патрульной Службы или психиатр?
– Я – обычный офицер, – по лицу Вонга промелькнула едва заметная улыбка, – но закончил специальные курсы, необходимые для выполнения своей работы.
– Понятно. Так от чего я старался ускользнуть?
– Не знаю. Думаю, вам это куда понятнее.

Предыдущая страница 7 Следующая страница


Космический патруль 8

– С чего же начать?
– Расскажите о своем отпуске, Мэтт. У нас достаточно времени.
– Хорошо, сэр, – кивнул Мэтт. Он рассказал Вонгу все, что смог припомнить. – Как видите, закончил он, – это был самый обычный отпуск. Ничего серьезного. Вот только… я был дома, но казался себе гостем. Мы вроде говорили на разных языках.
Вонг засмеялся. – Нет, не думайте, что я смеюсь над вашим рассказом, – извинился он. Все совсем не смешно. Нам всем пришлось пройти через это. Неизбежно узнаем, что вернуться обратно невозможно. Это болезнь роста, однако для космонавта такой процесс является особенно мучительным и тяжелым.
– Даже мне это стало понятно, – кивнул Мэтт. – Что бы ни случилось, я не смогу вернуться, по крайней мере, не смогу вернуться навсегда. Может быть, перейду в космический торговый флот, но останусь космонавтом.
– На этом этапе вы уже вряд ли потерпите неудачу.
– Может быть. Но я все еще не уверен, что хочу сделать Патрульную Службу целью своей жизни. И это беспокоит меня.
– Попробуйте объяснить, в чем конкретно причина вашего беспокойства.
Мэтт попытался рассказать о своем разговоре с отцом, о том, что его рассказ о полете «Нобеля» расстроил мать.
– Короче говоря, дело в следующем: в случае крайней необходимости мне придется нанести ядерный удар по моему родному городу. Я не уверен, что справлюсь с таким заданием. Может быть, Патрульная Служба все-таки не для меня.
– Не думаю, Мэтт, что вам будет дано такое задание. Ваш отец совершенно прав.
– Боюсь, вы не понимаете меня, мистер Вонг. Если офицер Патрульной Службы предан своему делу только в том случае, если ему это безразлично, то вся организация развалится.
Вонг задумался и начал говорить, взвешивая каждое слово.
– Если бы ситуация, при которой вам придется бомбить свой собственный город, свою семью, оставила вас равнодушным, я принял бы все меры, чтобы немедленно убрать вас с этого корабля, – вы стали бы тогда исключительно опасным человеком. Патрульная Служба не рассчитывает на божественное совершенство своих офицеров. Поскольку люди несовершенны, наша Служба основана на принципе разумного риска. Вероятность того, что Солнечной системе будет угрожать опасность из вашего родного города, очень невелика, по крайней мере, в течение продолжительности жизни человека. Еще меньше вероятность того, что именно вам будет поручено нанести атомный удар – в этот момент вы можете быть на Марсе. Если обе эти вероятности взять вместе, шансы равны практически нулю. Но если все-таки такое случится, ваш командир распорядится запереть вас в каюте или в ином, более надежном месте, чем рисковать всей операцией.
Обеспокоенное выражение не покидало лица Мэтта.
– И это объяснение вас не удовлетворяет? – удивился Вонг. – Видите ли, Мэтт, вы страдаете от болезни молодости – полагаете, что моральные проблемы можно решить просто и недвусмысленно, что они бывают черные и белые, без полутонов. Знаете, что я предлагаю? Перестаньте беспокоиться и позвольте мне думать о том, сумеете вы или нет справиться с трудностями, которые могут возникнуть у вас на пути. Не сомневаюсь, что наступит момент, когда вы окажетесь в сложной ситуации и рядом не будет никого, кто мог бы помочь найти правильный выход. Но именно мне нужно определить, сумеете вы найти этот выход или нет, причем я даже не знаю, какой будет эта ситуация! Ну что, хотите поменяться со мной местами?
– Пожалуй, нет, сэр, – робко улыбнулся Мэтт.

XI. ПАТРУЛЬНЫЙ РАКЕТНЫЙ КОРАБЛЬ «ТРИПЛЕКС»

Оскар, Мэтт и Текс находились в общей комнате своей каюты перед обедом, когда в дверь влетел Пит. Буквально влетел – ударился о притолоку и отскочил в середину комнаты, крича: «Эй, ребята!»
Оскар успел схватить его руку за мгновение до того, как Пит врезался в переборку.
– Выключи двигатель и успокойся, в чем дело?
Пит повернулся в воздухе и посмотрел на них.
– Там висит новый список выпускников!
– Кто в их числе?
– Не знаю, мне только что сказали об этом. Пошли!
Курсанты устремились следом за Питом. Текс поравнялся с Мэттом и бросил: «Не знаю, зачем я так спешу. Уж меня-то в списке точно нет.»
– Пессимист!
Они вылетели из Свинячьего закоулка, поднялись вверх на три уровня и увидели группу курсантов рядом с рубкой вахтенного офицера.
Четверка присоединилась к ним.
Пит сразу увидел свою фамилию.
– Смотрите! – воскликнул он. В начале списка значилось: «Арманд, Пьер – временно назначен на ПРК „Чарльз Уэйн“; маршрут – космическая станция Терры, место назначения – Леда, Ганимед, там ждать распоряжений».
– Ребята, смотрите! – радостно воскликнул Пит. – Меня посылают домой!
– Поздравляю, Пит. Просто великолепно, – Оскар похлопал его по плечу. – А теперь не соизволишь ли убраться с дороги? Нам из-за тебя ничего не видно…
– Я тоже нашел свою фамилию! – заявил Мэтт.
– Куда тебя назначили?
– На ПРК «Триплекс».
Оскар повернулся к Мэтту.
– Как ты сказал?
– ПРК «Триплекс».
– Мэтт, но и меня назначили туда же! Полетим вместе, дружище!
Расстроенный Текс отвернулся от списка, скрывая глубину своего разочарования.
– Как я и говорил, в списке нет Джермэна. Я буду на «Рэндольфе» пять лет, десять, пятнадцать – старый и седой. Обещайте писать мне каждый год в день рождения.
– Текс, неужели тебя нет в списке? – радость Мэтта сразу увяла.
– Послушай, Текс, а ты не посмотрел на вторую половину списка выпускников? – поинтересовался Пит.
– Где? Какую вторую половину?
Пит ткнул пальцем в лист бумаги на стене рядом. Текс тут же нырнул к нему. Через мгновение он появился рядом с друзьями.
– Эй, ребята! Вы не поверите! И я в списке!
– Наверно, потому, что не решились подвергнуть твоему влиянию еще одно поколение новичков. На какой корабль?
– ПРК «Окридж». А как вам с Оскаром удалось попасть на один корабль? Как его название – «Триплекс»?
– Да уж так. Решили, что лучших курсантов нужно держать вместе.
– Чистейшая дискриминация, вот что. Пошли, можем опоздать на обед.
В коридоре они столкнулись с Жираром Берком.
– Можешь не торопиться, Вонючка. Тебя нет в списке, – любезно сообщил ему Текс.
– В каком списке? А-а, ты имеешь в виду список выпускников! Не беспокойтесь обо мне, молокососы, вы говорите со свободным артистом!
– Да ну? Неужели они, наконец, поумнели и выгнали тебя?
– Вот уж нет! Я обратился с просьбой об увольнении, и просьбу удовлетворили – с сегодняшнего дня я сам себе хозяин.
– Будешь строить космический металлолом? Да, тебе не позавидуешь.
– Нет, мы с отцом решили открыть грузовую линию. Займемся экспортом. В следующий раз при встрече не забудьте обращаться с прибавлением титула «капитан». Привет, парни! – и Берк исчез за углом.
– Еще чего не хватало – «капитан»! – пробормотал Текс. – Уверен, что он подал рапорт по просьбе коммодора.
– Напрасно ты так думаешь. – задумчиво произнес Мэтт. – Берк – ловкий парень. Ну что ж, по крайней мере, теперь мы от него избавились.
– И слава Богу.
Сразу после обеда Текс исчез и появился в каюте почти через два часа.
– Все, ребята, дело в шляпе. Пожмите руку новому члену экипажа «Триплекса»!
– Неужели? Врешь, Текс!
– Чистая правда. Сначала я пошел к Двораку и объяснил, что ему гораздо удобнее быть в экипаже корабля, летающего на околоземной орбите, – он сможет чаще встречаться со своей девушкой. Потом аппелировал к коммодору Аркрайту и обратил его внимание на то, что вы двое привыкли обращаться ко мне за советами и вам будет трудно без меня. Вот и все. Коммодор сразу увидел всю мудрость моего предложения и не возражал против таких перемен.
– Если он согласился, то уж не по этой причине, – покачал головой Мэтт, хотя в его голосе слышалось нескрываемая радость. – Думаю, он решил поручить мне и дальше присматривать за тобой.
– А ведь знаешь, Мэтт? – Текс посмотрел на него странным взглядом. – Ты чуть не попал в точку!
– Брось трепаться, Текс, я просто пошутил.
– Коммодор сказал, что, по его мнению, курсант Йенсен благотворно влияет на меня. Ну как, Оскар?
– Если коммодор считает, что я могу оказывать на кого-то благотворное влияние, – фыркнул Оскар, – пора заводить новые дурные привычки!
– Не сомневайся, дружище, можешь всегда рассчитывать на меня.
– Да ни к чему мне твоя помощь, дядя Боди – вот кто поможет мне в этом деле!
Три недели спустя Оскар, Мэтт и Текс устраивались в своей новой каюте на борту ПРК «Триплекс». Мэтт чувствовал себя не в своей тарелке: накануне он провел шумный вечер с друзьями в «Тихо Колони», и они едва успели на последний шаттл, вылетавший на Лунную базу.
Загудел зуммер бортового телефона, Мэтт поднял трубку.
– Курсант Додсон слушает.
– Говорит вахтенный офицер. Йенсен тоже с вами?
– Так точно, сэр.
– Обоим немедленно явишься к капитану.
– Слушаюсь, сэр!
Мэтт положил трубку телефона и посмотрел на Оскара встревоженным взглядом.
– Что же мне делать. Ос? Все мои форменные комбинезоны в мастерской базы – портной обещал быстро перешить их. А этот выглядит так, будто я спал в нем.
– Ты действительно забыл его снять вчера. Возьми мой.
– Спасибо, но твой комбинезон сидит на мне словно носки на петухе. Как ты думаешь, я успею сбегать в прачечную?
– Вряд ли.
– Кроме того, нужно побриться.
Мэтт уныло поскреб щетинистую щеку.
– Слушай, – заметил Оскар, – если я что-нибудь понимаю в капитанах, гораздо лучше явиться к нему голым и с бородой до колен, чем заставить его ждать. Пошли.
Дверь приоткрылась, и в щели появилась голова Текса.
– Ребята, вас вызвали к старику?
– Да, Текс, а у тебя нет чистого комбинезона?
Текс кивнул. Мэтт поспешно юркнул в его крошечную каюту и переоделся. Он потуже затянул ремень, расправил складки на спине и вместе с друзьями отправился к капитану, надеясь, что тот не обратит внимания на покрой комбинезона.
– Хорошо, что мы идем вместе, – заметил Текс. – Я нервничаю.
– Успокойся, посоветовал Оскар. – Говорят, что капитан Мак-Эндрюс – очень добродушный человек.
– Разве ты ничего не знаешь, Оскар? – удивился Текс. – Мак-Эндрюс в госпитале – сломал лодыжку. Перед самым вылетом Департамент назначил капитана Енси командиром экспедиции.
– Енси! – присвистнул Оскар. – Вот это да!
– Ты что, Оскар, знаком с ним? – спросил Мэтт.
– Мой отец с ним работал. Он получил контракт на поставку продуктов в космопорт Нью-Окленда, когда Енси – лейтенант Енси – был там смотрителем.
– Отлично! Значит, у тебя будет покровитель.
– Как раз наоборот. Отец не ладил с ним.
– Интересно, мрачно произнес Текс, зачем я так старался уйти с «Окриджа» и попасть сюда?
– Слишком поздно думать об этом. Ничего не поделаешь, теперь… – Оскар замолчал.
Дверь, перед которой они остановились, неожиданно распахнулась, и курсанты увидели перед собой командира корабля. Капитан Енси был высоким мужчиной с широкими плечами и узкими бедрами и таким красивым лицом, что напоминал кинозвезду в роли офицера Патрульной Службы.
– В чем дело? – холодно спросил он. – Вы что это разговорились, стоя у двери моей каюты! Заходите!
Курсанты молча вошли внутрь. Капитан Енси сел за письменный стол и окинул их взглядом.
– В чем дело, джентльмены? – поинтересовался он. – Неожиданно онемели?
– Курсант Джермэн явился по вашему приказанию, сэр, – отрапортовал Текс, взяв себя в руки. Взгляд капитана переместился на Мэтта.
– Курсант Додсон, сэр, – с трудом выговорил Мэтт.
– Курсант Йенсен прибыл по вашему приказанию, сэр. – Капитан резко повернул голову в сторону Оскара и заговорил с ним по-венериански.
«Неужели мои уши слышат звуки речи Прекрасной Планеты?»
«Это так, о старый и мудрый вождь».
– Откровенно говоря, мне никогда не нравилось говорить на этом странном языке, – заметил капитан, переходя на бейсик. – Не буду спрашивать, с какой вы планеты, но позвольте поинтересоваться – ваш отец не занимался поставками свежих продуктов?
– Мой отец – оптовый торговец продуктами, сэр.
– Я так и думал. – Капитан еще несколько мгновений смотрел на Оскара, затем повернулся к Мэтту.
– Объясните мне, мистер, зачем вам понадобился этот маскарад? Вы походите на пассажира корабля для переселенцев.
Мэтт попытался сказать что-то в свое оправдание, но капитан оборвал его.
– Оправдания меня не интересуют. Я строго слежу за дисциплиной и порядком на своем корабле. Запомните это.
– Слушаюсь, сэр.
Капитан откинулся на спинку кресла и закурил.
– Не сомневаюсь, джентльмены, вас интересует, почему я вызвал вас. Должен признаться, что мне было любопытно увидеть, какую продукцию выпускает Академия. В мое время главное внимание обращали на дисциплину. Теперь, как мне стало известно, всем правят психологи, и порядки изменились.
Он наклонился вперед и посмотрел прямо в глаза Мэтту.
– Но на моем корабле порядки остались прежними. Их никто не менял, джентльмены.
Все молчали. Енси сделал паузу и продолжил: «В соответствии с правилами, вы обязаны представиться своему командиру в течение двадцати четырех часов после прибытия на корабль или базу. Будем считать, что процедура знакомства началась. Садитесь, джентльмены. Мистер Додсон, слева от вас кофейник и чашки. Не будете ли вы так любезны?»
Через сорок минут курсанты вышли из каюты своего командира, ничего не понимая. Енси дал понять, что он – гостеприимный хозяин, и проявил чувство юмора, а в заключение даже рассказал пару забавных анекдотов. Мэтт пришел к выводу, что Енси ему понравился.
Однако, когда курсанты направились к выходу из каюты, капитан Енси посмотрел на часы и сказал: «Зайдите ко мне, мистер Додсон, через пятнадцать минут».
– Что ему надо от тебя, Мэтт? – удивленно спросил Текс, когда друзья закрыли за собой дверь капитанской каюты.
– Неужели не догадываешься? – бросил Оскар. – Слушай, Мэтт, я побежал в мастерскую за твоей формой, иначе ты не успеешь переодеться и побриться за пятнадцать минут.
– Спасибо, Ос, ты спасаешь мне жизнь!
ПРК «Триплекс» взлетел с Лунной базы через тринадцать часов по траектории, которая выводила его на эллиптическую орбиту, своим дальним краем проходящую через пояс астероидов. «Триплексу» были поручены поиски пропавшего ПРК «Пэтфайндер». Исчезнувший корабль занимался составлением радиолокационных карт одного из секторов астероидного пояса для уранографического отдела Патрульной Службы.
Выполняя свое задание, ПРК «Пэтфайндер» находился за пределами радиосвязи; и тем не менее, он должен был связаться по радио еще шесть месяцев назад, в момент сближения с Марсом. Однако станция на Деймосе, спутнике Марса, сообщила, что «Пэтфайндер» на вызовы не ответил; в Департаменте пришли к выводу, что с кораблем что-то случилось.
Возможное местонахождение «Пэтфайндера» было в пределах движущейся зоны в космосе, определенной с помощью баллистики, геометрии, данных корабля, поставленной перед ним задачи, а также последних переданных им координат, курса и скорости. Эта зона была разделена на четыре сектора, и «Триплексу» было поручено обследовать один из них, а еще три патрульных ракетных корабля занялись поисками в трех остальных секторах. Операция по розыску пропавшего корабля получила в штабе название "Операция «Самаритянин», однако каждый из четырех кораблей действовал в пределах выделенного ему сектора независимо от других, поскольку корабли находились слишком далеко друг от друга, чтобы их действия можно было координировать.
Ведя поиски пропавшего корабля, все четыре спасателя продолжали радиолокационную съемку астероидного пояса.
Помимо командира корабля и трех курсантов, экипаж «Триплекса» состоял из Хартли Миллера, помощника командира и астрогатора, лейтенанта Новака – старшего механика, лейтенанта Турлова – бомбардира, лейтенанта Брюнна – офицера связи и трех младших лейтенантов: Петерса, Гомеса и Клири, исполнявших обязанности механика и вахтенных офицеров. Кроме того, на борту корабля находился доктор Пикеринг, начальник корабельной санчасти, посланный на «Триплекс» для того, чтобы оказать медицинскую помощь уцелевшим космонавтам, если таковых удастся обнаружить.
На «Триплексе» не было космической пехоты, если не считать доктора Пикеринга, который принадлежал к административному штабу корпуса космической пехоты и не был офицером Патрульной Службы. Все необходимые функции на корабле выполнялись курсантами и офицерами.
Вспоминали время, когда самому младшему офицеру пехотного полка прислуживал собственный ординарец, однако слуги оказались непозволительной роскошью для того, чтобы возить их миллионы миль, расходуя лишнее топливо, припасы и кубатуру. К тому же исполнение мелких хозяйственных обязанностей отвлекает ум космонавтов от тягостной монотонности космических полетов; даже такая не слишком приятная работа, как уборка освежителя, выполнялась по очереди всеми членами корабельного экипажа, за исключением командира, его помощника и врача.
Капитан Енси назначил лейтенанта Турлова воспитателем курсантов, а лейтенант, в свою очередь, распределил среди них обязанности помощника астрогатора, младшего вахтенного офицера, помощника механика и помощника бомбардира, организовав смены для исполнения этих совершенно излишних обязанностей. Кроме того, лейтенант Турлов следил за тем, чтобы курсанты как можно чаще пользовались единственным учебным проектором, находившимся на борту корабля.
Помощник командира распределил среди курсантов исполнение других обязанностей, не имеющих прямого отношения к учебному процессу. Мэтт.
например, был назначен корабельным «фермером». Поскольку гидропонические ванны обеспечивали корабль кислородом и овощами, ему было поручено следить за составом воздуха и вместе с лейтенантом Брюнном снабжать камбуз продуктами.
Теоретически все продукты, взятые на борт корабля для продолжительного космического полета, заранее поделены на порции, подвергнуты обработке и готовы; лишь нескольких секунд требуется для того, чтобы достать их из морозильника и разогреть в высокочастотной печи. На самом же деле многие офицеры Патрульной Службы считают себя искусными поварами и не упускают возможности продемонстрировать это.
Лейтенант Брюнн был одним из таких мастеров; говоря по правде, результаты оправдывали его заявления, и пища на борту «Триплекса» всегда была очень вкусной.
Скоро Мэтт понял, что лейтенант Брюнн ждет от корабельной «фермы» не только элементарной очистки воздуха, при которой зеленые растения поглощают двуокись углерода и замещают ее кислородом: нет, заведующий корабельной столовой хочет, чтобы гидропонические ванны снабжали его зеленым луком, свежими помидорами, брюссельской капустой и картофелем.
Мэтт нередко думал о том, что было бы куда проще остаться в Айове и заняться выращиванием кукурузы.
Когда Мэтт взялся за контроль состава корабельной атмосферы, он не знал даже, как измерить содержание углекислого газа в воздухе, но скоро приобрел опыт и проверял состав растворов в гидропонических ваннах, добавляя туда капсулы с солями с уверенностью ветерана – благодаря советам лейтенанта Брюнна и учебной кассете No 62-А-8134 «Основы гидропоники для космических кораблей с диаграммами роста и формулами микроэлементов», которую он взял в корабельной библиотеке.
До тех пор, пока люди не откажутся от привычки принимать пищу, космические корабли вынуждены брать запасы продовольствия на борт для продолжительных космических полетов из расчета семисот фунтов на человека на год. Растения в гидропонических ваннах позволяют до некоторой степени преодолеть эти ограничения, поскольку растения потребляют те же самые материалы по схеме замкнутого цикла – воздух, углекислый газ и вода – с очень небольшими добавками таких солей, как азотнокислый калий, фосфат кальция и селитры.
Хорошо сбалансированная жизнедеятельность на корабле напоминает жизнедеятельность на планете: для того чтобы один цикл приходил на смену другому, нужна энергия, однако сырье используется то же самое, раз за разом. Поскольку бифштексы и многие другие виды продовольствия нельзя производить на борту обычного космического корабля, их приходится брать с собой, поэтому накапливаются отбросы, помои, бумага и тому подобное. Теоретически все это можно переработать и использовать снова, однако на практике подобные процессы оказываются слишком сложными.
Однако любая масса на борту космического корабля с атомным двигателем может быть использована в качестве реактивной массы.
Расщепляемые материалы реактора расходуются очень медленно: вместо этого они нагревают другие материалы до исключительно высоких температур и затем выбрасывают их из ракетного «пара».
Несмотря на то, что для создания реактивной массы могут быть использованы зелень репы и тому подобное, основным назначением «фермы» является извлекать из воздуха углекислый газ. Для этого на борту корабля должно находиться примерно десять квадратных футов зеленой поверхности на каждого человека. Лейтенант Брюнн, все время требующий разнообразия фруктов и овощей, заставлял Мэтта выращивать все больше и больше зелени: в результате воздух становился слишком «свежим», слишком насыщенным кислородом, и растения начинали вянуть из-за недостатка углекислого газа. Мэтту приходилось внимательно следить за его содержанием в атмосфере корабля и время от времени компенсировать недостаток углекислого газа, сжигая ненужную бумагу или ветки растений.
В каюте лейтенанта Брюнна хранился большой запас самых разнообразных семян; однажды Мэтт пошел в его каюту за семенами персидских дынь, намереваясь посадить их. Брюнн показал, где хранятся семена, и разрешил ему выбрать те, что больше устраивают Мэтта.
Курсант принялся копаться в сотнях пачек, затем воскликнул: «Вы только посмотрите на это, мистер Брюнн!»
– Что случилось? – Офицер посмотрел на пакет семян в руке Мэтта.
На поверхности пакета было напечатано: «Семена дыни, персидская разновидность, особенно крупные, No 12-К-4728а»; Мэтт извлек из пакета конверт с семенами – там стояла надпись: «Семена анютиных глазок, гигантская разновидность». Брюнн покачал головой.
– Пусть это будет вам уроком, Додсон, никогда не полагайтесь на складских клерков, иначе на полпути к Плутону вы обнаружите, что вместо бланков космических карт вам погрузили полторы сотни медных плевательниц.
– Так что вы посоветуете посеять вместо дынь? Канталупы?
– Давайте вырастим арбузы – старик обожает арбузы.
Мэтт вышел из каюты с семенами арбуза в руке, но прихватил с собой и пакет анютиных глазок.
Через восемь недель он построил нечто вроде вазы из кухонной миски, обвернутой в лист пористой целлюлозы, которая использовалась в гидропонике, чтобы жидкость не вылетала из ванн при невесомости. После этого Мэтт наполнил «вазу» водой, поставил туда, свой новый урожай и торжественно поместил «вазу» в центре стола перед обедом.
Увидев веселые цветки анютиных глазок, капитан Енси не удержался от улыбки.
– Браво, джентльмены, – захлопал он в ладоши, – какой приятный сюрприз! Чувствуешь себя как дома! – Он повернулся к Мэтту. – Наверно, нам следует благодарить за это вас, мистер Додсон?
– Да, сэр. – Мэтт покраснел от удовольствия.
– Великолепная мысль. Господа, предлагаю лишить мистера Додсона плебейского титула, который он носит теперь, и вместо «фермера» называть его «ученым агрономом». Кто за это, прошу поддержать.
Раздалось девять выкриков «да» и один громкий «нет», автором которого был помощник командира Миллер. Сразу было выдвинуто еще одно предложение старшим механиком, после которого Миллер был изгнан из-за стола и отправился доедать обед в камбузе.
Лейтенант Брюнн объяснил неприятность, которая случилась с запасом семян, что и было непосредственной причиной появления цветника в середине стола. Капитан Енси нахмурился.
– Надеюсь, вы проверили остальные пакеты с семенами, мистер Брюнн?
– Э-э, нет, сэр.
– Тогда займитесь этим. – Лейтенант Брюнн немедленно встал. – После обеда, – добавил капитан, и Брюнн снова сел.
– Это напомнило мне о случае, который произошел, когда я был «фермером» на старом «Персивале Лоуэлле» – не на этом, а до него, – продолжал капитан Енси. – Мы совершили посадку у Южного полюса Венеры и каким-то образом занесли внутрь корабля вирусную инфекцию, какую-то ржавчину, не смотрите на меня так высокомерно, мистер Йенсен, и с вами такое может случиться, особенно на новой для вас планете!
– Я, сэр? Я совсем не смотрел на вас высокомерно.
– Неужели? Значит, вы улыбнулись, глядя на анютины глазки?
– Совершенно верно, сэр!
– Гм! Так вот я и говорю, занесли внутрь корабля какую-то ржавчину, и через десять дней мой огород напоминал огород эскимоса – зимой. Я тщательно обработал гидропонические ванны, провел стерилизацию, сделал новую посадку. Тот же результат. Инфекция захватила весь корабль, и я не мог избавиться от нее. Мы закончили полет, питаясь всухомятку, и меня заставили есть в камбузе до самого приземления. – Он улыбнулся, вспоминая прошлое, и крикнул в сторону камбуза: «Как там у тебя дела, Рэд?»
Помощник командира появился в дверях, держа в одной руке ложку, а в другой – закрытое пластиком блюдо.
– Отлично, – произнес он с полным ртом. – Я съел ваш десерт, капитан.
– Эй! Командир, прикажите ему прекратить есть! – воскликнул лейтенант Брюнн. – Эти ягоды предназначались для завтрака!
– Слишком поздно. – Миллер вытер губы.
– Капитан?
– Слушаю вас, мистер Додсон.
– Как вы очищали воздух?
– Хороший вопрос. А как бы поступили вы, мистер, в подобном случае?
Мэтт задумался.
– Я нашел бы способ, сэр, избавиться от СО2.
– Совершенно точно. Я выпустил из одного герметического отсека воздух, надел скафандр, вошел в отсек и просверлил два отверстия, соединяющих отсек с пустотой за бортом корабля. Затем соорудил что-то вроде самогонного аппарата со змеевиком на темной стороне корабля и начал сперва замораживать воду, затем углекислый газ. Проклятый змеевик то и дело замерзал, и мне приходилось все время заниматься им. Но воздух очищался исправно, и мы сумели благополучно вернуться на Землю. Енси поднялся из-за стола.
– Хартли, если вы уже поели, давайте глянем на план метеорного поля. У меня возникла мысль.
Корабль приближался к орбите Марса и скоро должен был войти в относительно опасную зону пояса астероидов и космической пыли, сопровождавшей их. Мэтт к этому времени уже был сменен на своем предыдущем посту и стал теперь помощником астрогатора, но по-прежнему выполнял обязанности «фермера», или, как теперь его прозвали, «агронома».
Один раз к нему в отделение гидропоники заглянул Текс.
– Привет!
– Привет, Текс.
– Ты уже вспахал южные сорок акров? Похоже, будет дождь. – Текс сделал вид, что внимательно смотрит вдаль, глядя на мигающие лампочки, ускоряющие развитие растений. – Впрочем, я пришел к тебе по делу. Старик просит зайти к нему в каюту.
– Так бы и сказал, вместо того чтобы шлепать губами. – Мэтт прекратил работу и начал поспешно одеваться: из-за высокой температуры и влажности в гидропоническом отсеке Мэтт работал здесь голым как для удобства, так и с целью сбережения форменной одежды.
– Курсант Додсон, сэр. Явился по вашему приказанию.
– Вижу. – Енси поднял руку с листом бумаги. – Додсон, я написал рапорт в Департамент. Он будет передан, как только мы установим радиосвязь. Рапорт содержит рекомендацию, чтобы на всех кораблях Патрульной Службы, совершающих дальние полеты, выращивали цветы в качестве средства поддержания настроения экипажа. Я назвал вас автором этого предложения.
– Спасибо, сэр.
– Не за что. Все, что помогает рассеять скуку, монотонность пребывания на корабле и поднять настроение экипажа, представляет большой интерес для Патрульной Службы. Ну, хватит об этом, у меня к вам вопрос.
– Слушаю, сэр.
– Мне хочется понять, почему вы тратили напрасно время, выращивая анютины глазки, вместо того чтобы наверстать отставание в учебе?
Мэтт не знал, что ответить.
– Я просматривал отчеты лейтенанта Турлова и обратил внимание, что мистер Йенсен и мистер Джермэн опережают вас. За последние недели ваше отставание увеличилось. Приятно заниматься своим хобби, но ваша главная задача – учиться.
– Так точно, сэр.
– Я пометил отчет о вашей учебе за последние недели оценкой «неудовлетворительно». В следующей четверти нужно ликвидировать отставание. Между прочим, вы уже решили, каким будет следующий ход?
Мэтт не сразу понял, что капитан говорит уже о шахматах; Енси и он боролись за первое место в корабельном чемпионате.
– Да, сэр. Беру вашу пешку.
– Я так и думал. – Енси протянул руку за спину; Мэтт услышал, как он переставляет фигуры, выдергивая их штифты из углублений на шахматной доске.
– Скоро увидите, что станет с вашим ферзем! – По лицу капитана мелькнула зловещая улыбка.
Астероиды, космическая пыль, камни и осколки скал, наполняющие пространство между Марсом и Юпитером, движутся с различной скоростью – от пятнадцати миль в секунду недалеко от Марса до восьмидесяти миль рядом с Юпитером. Орбиты этих космических отбросов имеют самый произвольный наклон к плоскости эклиптики, но в среднем он составляет около девяти градусов.
Из этого следует, что космический корабль, двигающийся по кольцевой орбите на «восток» – или в одном с ними направлении – должен быть готов к возможности скользящего столкновения на относительных скоростях порядка двух миль в секунду, а также к очень маловероятному, но все-таки возможному столкновению под значительно более тупым углом и скорости, вдвое превышающей две мили в секунду.
Две мили в секунду – это скорость, всего лишь в три раза выше, чем скорость пули, вылетевшей из винтовочного ствола. ПРК «Триплекс» был построен таким образом, что наружная броня его корпуса могла выдержать удары космического песка и крохотных осколков, но более крупные частицы космической пыли, не говоря уже об астероидах, легко разобьют эту броню. Задолго до входа в опасную зону космонавты надели скафандры, вышли в космическое пространство и закрепили массивные стальные щиты над корабельными иллюминаторами. Теперь их кварцевые стекла также были защищены от мелких осколков. Незащищенными остались только линзы астрогационных приборов и радиолокационные антенны.
Однако эти меры не могли защитить корабль от крупных осколков скал и астероидов. Чтобы избежать опасности столкновения, капитан Енси организовал круглосуточное наблюдение, гораздо более внимательное, чем поддерживается во время обычного космического полета. Восемь радиолокационных антенн неустанно обшаривали пространство вокруг корабля – как впереди, так и позади него. Енси исходил из того, что столкновение становится неизбежным, если пеленг на какой-нибудь предмет остается постоянным – здесь излишни сложные вычисления. Для того чтобы избежать столкновения, необходимо изменить курс или скорость, причем совершенно необязательно менять курс или скорость резко или на значительные величины. Полет через пояс астероидов – единственный участок их полета, где не требуется искусство пилотирования: нужно всего лишь внимание, неослабная бдительность.
Миллер, помощник командира, разделил всех курсантов и младших офицеров на вахты круглосуточного наблюдения за экранами радиолокаторов. Экраны дальнего радиолокационного предупреждения не только следят за пространством вокруг всего корабля, но и, строго говоря, не требуют постоянного наблюдения. Даже если человеческий глаз не успеет обнаружить постоянный пеленг на любой сближающийся с кораблем крупный осколок, это сделает сам радиолокатор и немедленно подаст сигнал тревоги – и тогда вахтенный офицер должен тут же, не теряя времени, включить реактивный двигатель на полную мощность!
К тому же не следует забывать, что пояс астероидов представляет собой достаточно свободное от космической пыли пространство: вероятность столкновения даже с песчинкой ничтожна. Поэтому перемены в жизни на борту ПРК «Триплекс» – если не считать более длительных вахт в дополнение ко всем остальным обязанностям – заключались только в необходимости пристегиваться ремнями безопасности во время сна, вместо того чтобы свободно и расслабленно плавать посредине каюты, чтобы неожиданное ускорение не привело к серьезным травмам.
На ПРК «Триплекс» находилось два шаттла, покоящихся в своих ангарах – углублениях в корпусе корабля. Это были самые обычные ракетные корабли с двигателями, работающими на химическом топливе, и небольшого радиуса действия. Единственным их отличием от шаттлов, совершающих полеты на околоземных орбитах, был мощный поисковый радиолокатор, такой же, как и на основном корабле. После достижения района поиска шаттлы вылетали и начинали прочесывать этот район. На каждом из них находился пилот и второй пилот, а также сменный экипаж, потому что шаттлы не прекращали свой поиск в течение нескольких недель, работая круглые сутки.
Пилотами капитан Енси назначил лейтенантов Брюнна, Турлова и Новака, а также младшего лейтенанта Петерса. Курсанты были поставлены в паре с лейтенантами, а младший лейтенант Гомес попал в одну команду с младшим лейтенантом Петерсом.
Обязанности повара взял на себя доктор Пикеринг. Младший лейтенант Клири остался «на подхвате», на него легло все остальное – очевидная невозможность выполнить, потому что ему по-прежнему приходилось следить за экранами противометеорной защиты. Поэтому было решено: сменные команды шаттлов останутся на корабле и будут нести вахту.
Каждый понедельник ракетные шаттлы занимали свою позицию в пространстве, и три корабля старались прочесать как можно более широкую часть космоса, настолько широкую, что зоны их действия едва перекрывали одна другую. Корабль-носитель сам доставлял шаттлы в район их действия с тем, чтобы у маленьких ракетных кораблей оставались полные топливные баки на тот случай, если их не успевают вовремя подобрать, и тогда шаттлы смогут самостоятельно добраться до одной из внутренних планет и ждать помощи, выйдя на орбиту вокруг нее.

XII. ПРК «ПЭТФАЙНДЕР»

Во время своего первого полета на шаттл Мэтт собирался напряженно учиться, поэтому захватил с собой целую кучу кассет, намереваясь просматривать их на крошечном проекторе маленького корабля.
Возможности для этого оказались ограниченными, потому что четыре часа из каждых восьми ему приходилось проводить у экранов поискового радиолокатора, не сводя с них глаз. На протяжении остальных четырех часов Мэтту предписывалось спать, есть, выполнять остальные обязанности и, если удастся, продолжать учебу.
К тому же лейтенант Турлов любил поговорить. Бомбардир готовился к переводу на Землю после завершения экспедиции.
– И вот я никак не могу принять окончательное решение, Мэтт. Остаться на службе и заниматься физикой в свободное время или уйти из Патруля и посвятить жизнь исследовательской работе?
– Это решение можете принять лишь вы один.
– Твой совет шаблонный, но верный. Вообще-то мне хочется стать ученым, но после нескольких лет Патрульная Служба становится для тебя отцом и матерью. Не знаю, не знаю. Эта скала быстро сближается с нами – ее уже видно через иллюминатор.
– Сближается? – Мэтт наклонился вперед и тоже увидел небольшой обломок, уже давно выделяющийся на экране радиолокатора. Обломок скалы имел неправильные очертания, от резких краев которых на него падала черная тень.
– Мистер Турлов, – воскликнул Мэтт, – посмотрите в середине обломка. Вам не кажется, что это полосы?
– Возможно. В космосе были подобраны обломки, несомненно созданные осадочными породами. Это и было первым доказательством того, что астероиды когда-то представляли собой планету.
– Вот как? Мне казалось, что первым доказательством были интегральные расчеты Гудмана.
– Нет, ты все перепутал. Гудман проверил свои расчеты лишь после того, как на космической станции Терры был построен огромный баллистический компьютер.
– Ну, конечно, Гудман дал теоретическое обоснование такому предположению. Теория, утверждающая, что астероиды когда-то представляли собой планету, находившуюся между Марсом и Юпитером, не признавалась на протяжении многих лет, потому что орбиты астероидов не имели интерреляции, то есть, если бы планета взорвалась на части, образовавшиеся осколки должны иметь пересекающиеся орбиты в месте взрыва. Профессор Гудман, пользуясь гигантским работающим в невесомости компьютером, доказал, что это обстоятельство объясняется возмущениями от многовекового воздействия других планет на астероиды.
– По его расчетам, взрыв безымянной планеты произошел почти полмиллиарда лет назад, и основная масса ее осколков покинула пределы Солнечной системы. Оставшиеся осколки – теперешние астероиды – составляют не более одного процента ее массы.
Лейтенант Турлов замерил угловую ширину осколка, его расстояние от шаттла, по данным радиолокатора, и вычислил общую массу. Как ни велик был обломок, его размеры оказались недостаточными для того, чтобы тратить время и силы на расчеты орбиты: он был просто включен в список космических объектов, засоряющих поле астероидов рядом с орбитой Марса. Осколки еще меньшего размера автоматически фиксировались специальным электронным счетчиком, соединенным с корпусом корабля, после их касания его обшивки.
– Ты знаешь, Мэтт, что больше всего беспокоит меня вопрос относительно ухода из Патрульной Службы? – продолжал Турлов. – Ты подумал о том, что отличает офицеров Патруля от всех остальных?
– Ну, конечно!
– Что?
– Что отличает офицеров Патрульной Службы от всех остальных людей? Ну, во-первых, мы космонавты, а они – нет. Отсюда видно, насколько велик окружающий мир.
– Отчасти это верно. Однако не следует увлекаться одними размерами. Сто миллионов квадратных миль пустого пространства ничего не значит – это всего лишь пустота. Разница гораздо глубже. Мы обеспечили сто лет мира, и сейчас никто этого не вспоминает. Те, кто родился в течение этого столетия, воспринимают мир и спокойствие, как нечто само собой разумеющееся. Но это не так. За спиной человека миллионы лет опасностей, голода и смерти; сто лет мира – всего одно мгновение в человеческой истории. Однако лишь Патрульная Служба, по-видимому, осознает это.
– Вы за отмену Космического Патруля?
– Разумеется, нет! Что ты, дружище! Но мне хотелось бы, чтобы люди поняли, как недалеко они от джунглей. И вот еще что… – Турлов робко улыбнулся, – жаль, ведь они не совсем понимают, что мы собой представляем. Многие считают нас наемниками, работающими за деньги, которые уплачивают налогоплательщики.
– Действительно, они принимают нас за полицейских, регулирующих движение, – кивнул Мэтт. – В моем родном городе живет мужчина, который торгует вертолетами; он спросил меня, по какому праву офицеры Патруля получают пенсию после отбытия срока службы. Он объяснил, что ему никто не платил пособие, когда ему исполнилось тридцать пять лет, и он не понимает, почему должен содержать кого-то, кто уходит на пенсию в этом возрасте. – На лице Мэтта появилось недоуменное выражение. – И в то же самое время он обожествляет офицеров Патрульной Службы – хочет, чтобы его сын стал одним из них. Странно!
– Совершенно верно. Мы для них ничто иное, как дорогая, но бесполезная игрушка, принадлежащая им. Они не понимают, что мы не продаемся. Охранник, которого можно купить, ничуть не лучше жены, приобретаемой за плату.
В течение следующей недели Мэтт нашел время, чтобы заглянуть в корабельную библиотеку: ему хотелось подробнее узнать о взорвавшейся планете. Сведений, однако, было немного: сухие статистические данные о размерах астероидов, осколков и космических частиц, расчетные данные орбит, вычисления Гудмана. И ни единого слова о том, как все это произошло – никаких описаний, одни научные теории.

Предыдущая страница 8 Следующая страница


9 Роберт Хайнлайн

В следующий раз, когда он с Турловым прочесывал отведенный им участок в поисках исчезнувшего «Пэтфайндера», Мэтт спросил об этом лейтенанта.
– А что ты надеялся найти, Мэтт? – пожал плечами Турлов.
– Не знаю, но куда больше, чем нашел.
– Наши представления о времени – временной масштаб – не позволяют узнать многое. Предположим, ты возьмешь одну из учебных кассет, с которыми работаешь, скажем, вот эту. – Офицер поднял в руке кассету, озаглавленную «Социальные структуры марсианских аборигенов». Возьмешь эту кассету и посмотришь пару снимков в середине. Скажи, ты сможешь на основе двух этих снимков воссоздать тысячи и тысячи предыдущих кадров, руководствуясь одной логикой?
– Разумеется, нет!
– В этом все дело. Если человечеству удастся уцелеть в течение нескольких лет, вот тогда, может быть, кое-что будет для нас более ясным. А пока мы даже не знаем, о чем спрашивать.
Это объяснение не удовлетворило Мэтта, однако ему было нечего ответить.
– Может быть, – продолжал Турлов, нахмурившись, – мы так и не сможем задать соответствующие вопросы. Ты ведь знаком с марсианским понятием «двойного мира»…
– Конечно, но так и не смог разобраться в нем.
– А кто смог? Давай отбросим обычное предположение, что марсианин пользуется религиозной символикой, когда утверждает, что мы живем только на «одной стороне», тогда как он живет на «обеих сторонах». Будем основываться на том, что он исходит из совершенно реальных понятий. Что он действительно живет в двух мирах в одно и то же время, и тот мир, в котором живем мы, он считает незначительным и не заслуживающим внимания. Если согласиться с этим, то поведение марсианина, не проявляющего желания говорить с нами или объяснить нам ясные ему вещи, становится понятным. Он совсем не высокомерен, просто рассуждает разумно со своей точки зрения. Ты бы стал зря тратить время, объясняя радугу дождевому червю?
– Это совсем не одно и то же.
– Для марсианина – одно и то же. Дождевой червь не имеет органов зрения, не говоря уже о цветовом ощущении. Если ты согласен с реальным существованием понятия «двойного мира», то для марсианина ясно, что у нас нет соответствующих органов чувств, необходимых для того, чтобы задавать правильно сформулированные вопросы. Зачем тратить на нас время?
Из динамика донесся сигнал вызова. Турлов посмотрел на него и сказал: «Кто-то вызывает нас, Мэтт. Узнай, кто это, и скажи, что мы заняты».
– Ясно. – Мэтт переключил радио на прием: – Шаттл-1, «Триплекс», мы вас слушаем.
– Это «Триплекс», – послышался знакомый голос младшего лейтенанта Клири. – Приготовьтесь, сейчас вас поднимут на борт.
– Что? Перестань шутить – мы всего лишь три дня, как покинули корабль.
– Приказание капитана – приготовиться к подъему на борт корабля. Шаттл-2 нашел «Пэтфайндер».
– Неужели? Вы слышали, мистер Турлов? Вы слышали, что он сказал?
Оказалось, что это действительно правда; Петерс и Гомес наткнулись на исчезнувший корабль чуть ли не случайно. «Пэтфайндер» стоял, пришвартовавшись к небольшому астероиду – не больше мили диаметром. Поскольку астероид был включен в список небесных тел – 1987-СД, – команда шаттла не обратила на астероид никакого внимания, пока он не повернулся к шаттлу другой стороной, и они увидели «Пэтфайндер».
После здравого размышления капитан Енси принял решение поднять на борт шаттл с Турловым и Додсоном, прежде чем отправляться к другому шаттлу. Поставив шаттл-1 в ангар, ПРК «Триплекс» приблизился к астероду 1987-СД и уровнял относительные скорости. Младший лейтенант Гомес также рискнул потратить часть драгоценного топлива и поравнялся с «Триплексом».
Мэтт не находил себе места, пока поднимали на борт шаттл-2. Через иллюминаторы, закрытые броневыми щитами, ничего не было видно, а Мэтт в эту минуту не выполнял никаких обязанностей. С тщательностью, приводящей Мэтта в исступление, капитан Енси закрепил свой корабль к «Пэтфайндеру», послав младшего лейтенанта Гомеса с тросом к его борту.
Экипаж корабля собрался в рубке управления. Текс и Мэтт воспользовались случаем и расспросили Петерса.
– Да я и сам мало что знаю, – объяснил младший лейтенант. – На первый взгляд, «Пэтфайндер» выглядит целым и невредимым, вот только открыт наружный люк шлюза.
– Есть надежда на то, что кто-нибудь из экипажа уцелел?
– Возможно, хотя и маловероятно.
Капитан Енси посмотрел в их сторону.
– Да замолчите же! – скомандовал он. – Это рубка управления, а не профсоюзное собрание.
Закончив швартовку, командир приказал Петерсу и Гомесу одеть скафандры; скоро три космонавта покинули «Триплекс».
Они возвратились через час. Через еще несколько минут, сняв космический скафандр, капитан Енси собрал экипаж в столовой.
– Мне очень жаль, но ни один из наших товарищей не перенес катастрофы, – сообщил он, глядя на палубу. – Вряд ли приходится сомневаться в ее причинах. Наружный бронированный люк корабля был открыт и не поврежден. Внутренний люк шлюза пробит метеоритом размером с кулак, что вызвало взрывную декомпрессию в близлежащих отсеках. Судя по всему, по совершенно невероятному стечению обстоятельств метеорит влетел внутрь корабля именно в тот момент, когда наружный люк оказался открытым.
– Одну минуту, капитан, – возразил Миллер. – Неужели все воздухонепроницаемые двери внутри корабля оказались открытыми? Один камень не может причинить таких разрушений!
– Мы не смогли проникнуть в кормовую часть корабля – она все еще под давлением, и двери герметически закрыты. Но нам удалось восстановить картину происшедшего, потому что мы пересчитали тела погибших – семь человек, вся команда корабля. Они стояли рядом с внутренним люком воздушного шлюза без скафандров; лишь один человек был в скафандре, и он находился внутри шлюза, но его скафандр был пробит осколком. Остальные собрались, по-видимому, встретить космонавта, отправившегося на разведку. – Енси посмотрел на помощника.
– Рэд, думаю, нам нужно подготовить рекомендацию по управлению операциями вне корабля: относительно того, чтобы при работах за пределами корабля члены экипажа находились в его разных отсеках и несчастный случай с воздушным шлюзом не вывел из строя весь экипаж.
– Пожалуй, вы правы, капитан, – нахмурился Миллер. – Трудно будет выполнить это, особенно в небольших кораблях.
– Трудно дышать при отсутствии воздуха… Теперь состав комиссии по расследованию катастрофы: ты, Рэд, будешь председателем, Новак и Брюнн – членами комиссии. Всем остальным оставаться на борту корабля, пока комиссия не завершит работу. Когда комиссия закончит и заберет с «Пэтфайндера» все необходимые доказательства, я дам всем вам достаточно времени, чтобы вы могли побывать на борту найденного корабля и удовлетворить любопытство.
– Как относительно врача, капитан? Он понадобится мне в качестве эксперта.
– Хорошо, Рэд. Доктор Пикеринг, отправляйтесь вместе с комиссией.
Курсанты собрались в каюте Мэтта и Оскара.
– Представляете такое невероятное совпадение, такое неудачное стечение обстоятельств? – воскликнул Текс. – Метеорит пролетает в открытый наружный люк шлюза, пробивает внутренний, а там собралась вся команда без скафандров? И теперь нам придется сидеть здесь целую неделю или даже десять дней, ожидая, пока комиссия не закончит работу и не измерит, с точностью до микрона, величину отверстия, пробитого в люке!
– Перестань трепыхаться, Текс, – посоветовал Оскар. – Думаю, старик просто не хотел, чтобы ты нацарапал свои инициалы на переборке «Пэтфайндера», или боялся, что ты унесешь пробитый люк в качестве сувенира.
– Не говори глупостей!
– Хватит дергаться. Капитан ведь обещал, что ты сможешь полазать по кораблю, сделать фотографии и вообще удовлетворить свое омерзительное любопытство, как только закончится работа комиссии. Тем временем наслаждайся роскошью восьмичасового сна.
– Слушай, Оскар, а ведь ты совершенно прав! – воскликнул Текс. – Я даже не подумал об этом! Какой смысл нести вахту и следить за приближением осколков, когда мы накрепко привязаны к астероиду и все равно не сможем увернуться!
– Как это уже стало ясно команде «Пэтфайндера».
На следующий день проводилась последняя поверка для экипажа найденного корабля. Тела погибших были заперты в одном из отсеков «Пэтфайндера», и поверка проводилась в кают-кампаний «Триплекса». Она длилась довольно долго – потребовалось прочитать молитвы по погибшим, которые принадлежали к различным вероисповеданиям. Наконец капитан закончил церемонию собственным прощанием Патрульной Службы: «А теперь мы направляем наш курс к дому…»
Оказалось, что на борту «Триплекса» едва хватало членов экипажа, чтобы принять участие в последней поверке. Команда «Пэтфайндера» состояла из семи человек – шести офицеров Патрульной Службы, одного гражданского планетолога и еще Четверки, которая присутствует на каждой поверке. Капитан Енси выкликивал фамилии членов экипажа «Пэтфайндера», и на них откликались все, один за другим, начиная с помощника капитана Миллера и кончая Тексом. Все это время из динамиков доносились звуки «Длинной вахты», тихие, подобно реквиему.
Мэтт с трудом ответил, когда была произнесена одна из фамилий. По щекам Текса текли слезы, и он даже не скрывал этого.
На протяжении двух дней работы комиссии источником информации был лейтенант Брюнн. Он рассказал, что «Пэтфайндер» – в хорошем состоянии, если не считать пробитого люка. На третий день он внезапно замолчал.
– Капитан приказал не обсуждать информацию, полученную комиссией, до тех пор, пока не изучит ее, – объяснил Брюнн.
Мэтт передал слова Брюнна остальным курсантам.
– В чем дело? – удивился Текс. – Что секретного может быть в поврежденном корабле с погибшим экипажем?
– Откуда я знаю?
– А у меня появилась мысль, – сообщил Оскар.
– Ну? Да не томи же!
– Капитан хочет доказать, что невозможно умереть от любопытства. Для этого он выбрал именно тебя, Текс, ты идеальный подопытный кролик.
– О-о, пойди постучи головой о переборку!
На следующий день капитан снова собрал всю команду.
– Джентльмены, благодарю вас за проявленное терпение. Я не хотел, чтобы велись разговоры о работе комиссии до тех пор, пока не приму решения о том, как поступить с вещами, найденными на борту «Пэтфайндера». И вот что нам стало известно: планетолог, находившийся на погибшем корабле, профессор Торвальд, пришел к неопровержимому выводу, что взорвавшаяся планета была населена.
Раздались взволнованные восклицания.
– Прошу тишины! На «Пэтфайндере» обнаружены образцы пород с окаменевшими ископаемыми; но, помимо них, там находятся предметы, являющиеся, по мнению профессора Торвальда – доктор Пикеринг и мы с Миллером тоже убеждены в этом, – результатом деятельности человеческих рук.
– Уже одного этого, – продолжал капитан, – достаточно, чтобы послать в астероидный пояс десяток космических кораблей. Думаю, это самое важное открытие в исследовании прошлого Солнечной системы наравне с раскопками на Луне. Однако профессор Торвальд пришел и к другому, еще более поразительному выводу. С помощью корабельного бомбардира, используя метод радиоактивного анализа, он высказал предположение, что планета профессор назвал ее планетой Люцифер – погибла в результате взрыва ядерного устройства, созданного ее обитателями. Иными словами, жители планеты сами взорвали ее. Тишину, царившую в кают-компании, нарушало лишь слабое жужжание вентиляторов кондиционирования воздуха.
– Но, капитан, этого не может быть! – внезапно воскликнул Турлов.
– Вам известны ответы на все вопросы, молодой человек? – посмотрел на него капитан Енси. – Мне – нет.
– Извините меня, сэр.
– На вашем месте я не делал бы скоропалительных выводов. Я признаюсь, что не обладаю знаниями, необходимыми для категоричных заявлений. Тем не менее, джентльмены, если это соответствует действительности – а профессор Торвальд придерживается именно такой точки зрения, – вряд ли следует напоминать, что у нас еще больше оснований гордиться Патрульной Службой, офицерами которой мы являемся, а наша ответственность еще больше, чем считалось раньше.
– А теперь за дело. Я не хочу оставлять здесь «Пэтфайндер». Не говоря уже о причинах чисто морального характера, не следует забывать, что это – космический корабль Патрульной Службы и его строительство обошлось во много миллионов. Думаю, мы сумеем отремонтировать «Пэтфайндер» и доставить его обратно.

XIII. ВОЗВРАЩЕНИЕ ДОМОЙ

Мэтт принял участие в ремонте пробитого люка и проверке герметичности отсеков «Пэтфайндера», причем старший механик не сводил глаз со своих помощников. Если не считать отверстия в люке, пробитого метеоритом, внутри корабля повреждений почти не было. Огромная энергия метеорита была затрачена на то, чтобы пронзить массивный внутренний люк воздушного шлюза; понадобилось только залатать одну переборку и несколько вмятин в других местах. Наружный бронированный люк ничуть не пострадал: было совершенно ясно, что метеорит-убийца влетел внутрь корабля именно в тот момент, когда открылся наружный люк.
Растения в гидропонических ваннах погибли из-за недостатка углекислого газа и ухода. Пока остальные члены экипажа занимались почти бесконечной работой, проверяя каждую электрическую цепь и каждый контакт, Мэтт взялся за восстановление корабельной растительности, необходимой для снабжения атмосферы кислородом и поглощения углекислого газа.
Оскар и Мэтт выделили час, оторванный от своего сна, чтобы осмотреть астероид 1987-СД. Для этой экспедиции им понадобились навыки альпинистов и космонавтов, привыкших работать в невесомости и пользоваться ранцевыми двигателями для передвижения в космосе. У астероида было, разумеется, гравитационное поле, но масса даже такой космической скалы ничтожна по сравнению с силой тяготения на планете.
Курсанты даже не чувствовали притяжения: их мышцы, привыкшие бороться с мощным гравитационным полем Терры, не ощущали едва заметного притяжения астероида.
Наконец «Пэтфайндер» отошел от астероида, и новая команда, состоящая из капитана Енси в рубке управления и лейтенанта Новака, находящегося в машинном отсеке, провела испытание реактивного двигателя. ПРК «Триплекс» расположился в нескольких милях от «Пэтфайндера», подождал, пока не закончится испытание двигателя, и затем пришвартовался к отремонтированному кораблю. Капитан Енси и старший механик вернулись на борт «Триплекса».
– Передаю вам этот корабль, Хартли, – объявил капитан. – Проведите испытания сами, затем отправляйтесь в путь, когда сочтете себя готовым.
– Если вы проверили корабль, я полностью полагаюсь на вас, капитан. С вашего разрешения, я переведу на «Пэтфайндер» свой экипаж.
– Хорошо. Капитан, принимайте командование и выполняйте поставленную задачу. Внесите в бортовой журнал, мистер, – бросил через плечо вахтенному офицеру капитан Енси.
Спустя тридцать минут экипаж «Пэтфайпдера», отобранный из команды «Триплекса», вошел внутрь корабля через воздушный шлюз. ПРК «Пэтфайндер» вернулся в строй.
На борту «Триплекса» остались капитан Енси, лейтенант Турлов, исполняющий теперь обязанности помощника командира и астрогатора, младший лейтенант Петерс, старший механик, курсанты Джермэн и Додсон – вахтенные офицеры, курсант Йенсен, назначенный офицером связи, а также доктор Пикеринг, врач.
Бывший помощник капитана «Триплекса» Миллер стал капитаном «Пэтфайндера», и в составе его команды было на одного человека меньше.
Зато все его офицеры обладали немалым опытом.
Вообще– то капитан Енси был готов принять на себя командование «Пэтфайндером», чтобы не перепоручать другому офицеру это задание, не лишенное риска, но этому помешало одно обстоятельство -закон запрещал ему оставить свой корабль. Капитан Енси имел право назначить временного командира из числа своих подчиненных, однако вблизи не было ни одного вышестоящего начальника, который имел право освободить капитана Енси от командования своим кораблем – он оказался жертвой своего собственного уникального положения, поскольку являлся командиром корабля, действующего в одиночку.
В соответствии с первоначальным планом экспедиции «Пэтфайндер» должен был продолжать полет в космопорт спутника Марса Деймоса и прибыть туда в тот момент, когда Марс, движущийся по своей орбите, обгонит его и окажется в выгодном для корабля положении. Задержка на несколько месяцев, вызванная трагедией, происшедшей с экипажем «Пэтфайндера», полностью нарушила эти планы; Марс окажется теперь очень далеко от намеченной точки встречи. Помимо этого, капитану Енси хотелось как можно быстрее доставить поразительные доказательства открытия, сделанного экипажем «Пэтфайндера» на Землю: лететь к отдаленному космопорту на спутнике Марса не имело смысла.
Соответственно реактивная масса была перекачана с громадного «Триплекса» на уступающий ему размерами «Пэтфайндер» и заполнила его топливные баки. Затем рассчитана самая короткая, хотя и малоэкономичная орбита, ведущая корабль прямо на один из земных космодромов. ПРК «Триплекс», оставшийся с полупустыми баками, будет двигаться по экономичной орбите Хохманна, которая, хотя и значительно более длинная, пройдет через орбиту Марса, пересечет земную орбиту (в этот момент Земля будет очень далеко), обогнет Солнце и, повернув вокруг него, совершит посадку на Землю почти через год после «Пэтфайндера». У «Триплекса» оставалось достаточно реактивной массы, чтобы вернуться на Землю даже после перекачки значительной части в топливные баки «Пэтфайндера», но ему придется лететь по очень вытянутой орбите, тратя намного больше времени, но сберегая топливо.
Обычно по таким орбитам двигались космические корабли торгового флота – патрульные корабли избегали лишних затрат времени.
Мэтт, выполняя одну из своих многочисленных обязанностей в качестве помощника астрогатора, обратил внимание на особенность их орбиты и сообщил о ней Оскару.
– Эй, Ос, ну-ка посмотри сюда: проходя перигелий на той стороне орбиты, что за Солнцем, мы промчимся прямо над твоим родным городом! Видишь?
Оскар взглянул на элементы орбиты.
– А ведь верно! Какой будет самая ближняя точка?
– Меньше сотни тысяч миль, может быть, даже чуть ближе – старик обожает совершенно точные орбиты. Нет желания сбежать в самоволку?
– Боюсь, скорость слишком высока, сухо заметил Оскар.
– Ну вот, а где же дух первооткрывателей? Успеешь улететь в одном из шаттлов, прежде чем тебя хватятся.
– Боже мой, как мне хочется побывать дома! вздохнул Оскар. – Жаль, что у нас не будет увольнения.
Он печально покачал головой и снова посмотрел на звездную карту.
– Знаю, почему ты не хочешь воспользоваться такой редкой возможностью: с тех пор, как стал начальником службы, у тебя выросло чувство ответственности. Наверно, приятно быть одним из сильных мира сего?
– Да-да, Ос, расскажи нам, – поддержал Текс, только что вошедший в рубку.
– Перестаньте подначивать, ребята, – покраснел Оскар. – Разве я виноват в этом?
– Ладно, больше не будем. А кроме шуток, ребята, – продолжал Мэтт, – нам очень повезло! Мы исполняем обязанности офицеров во время полета, который должен был проходить в учебной обстановке. Вы понимаете, что я имею в виду?
– Что?
– Если мы справимся со своими обязанностями и постараемся показать себя с лучшей стороны, нам всем могут присвоить офицерские звания!
– Ну да, – с сомнением покачал головой Текс, – капитан Енси сделает меня офицером? Свежо предание!
– Ну, тогда уж Оскара точно! В конце концов, он – начальник службы связи.
– Уверяю вас, ребята, это не имеет никакого значения, – запротестовал Оскар. – Действительно, я отвечаю за связь – вот только связываться-то не с кем! Мы находимся за пределами дальности радиосвязи, если не считать «Пэтфайндера», да и тот быстро удаляется от нас.
– Но ведь не вечно нам быть за пределами радиосвязи!
– Что из этого? Разве вы не замечаете, что старик не позволяет мне – да и никому из нас – делать что-нибудь самостоятельно? Все время стоит рядом и наблюдает. К тому же, зачем нам офицерские звания? Представляете себе – возвращаемся на Землю, а их не утверждают! Какое унижение!
– Я готов рискнуть! – заявил Текс. – Только так и можно стать офицером! Другой возможности мне не представится.
– Перестань изображать несчастного сироту. Подумай только, что скажет дядя Боди, если услышит такие разговоры.
По правде говоря, атмосфера на корабле заметно изменилась, хотя капитан и лейтенант Турлов действительно наблюдали за действиями курсантов очень внимательно. Капитан Енси начал обращаться к ним по именам в неслужебное время и перестал упоминать звание «курсант».
Иногда, говоря о команде корабля, он говорил «офицеры моего экипажа», явно имея в виду всех – как офицеров, так и курсантов. Но он ни разу де коснулся вопроса присвоения офицерского звания.
После выхода из пояса астероидов, за пределами дальности радиосвязи и в состоянии продолжающегося свободного падения, обязанности команды не представляли особой сложности. У курсантов было немало свободного времени, которое они посвящали учебе, спорам и игре в карты. Мэтт догнал своих друзей и ликвидировал, таким образом, отставание в учебе. Теперь он все чаще бывал в корабельной библиотеке, стараясь узнать как можно больше по интересующим его вопросам.
Капитан начал серию регулярных семинаров отчасти для того, чтобы заполнить остающееся у него время, отчасти в качестве помощи в учебной подготовке курсантов. Темой его семинаров была роль офицеров Патрульной Службы в качестве дипломатов. Енси умел рассказывать; кроме того, скоро курсанты поняли, что его можно увлечь и тогда он погружался в воспоминания. В течение своей продолжительной карьеры офицера Патруля Енси неоднократно сталкивался с трудными ситуациями, и его объяснения были интересны и приносили курсантам немало пользы.
Наконец ПРК «Триплекс» оказался в пределах радиосвязи с Венерой – там их ждало много сообщений, гонявшихся за ними по всей Солнечной системе. Официальная радиограмма из Департамента выражала благодарность капитану и всей команде за активное участие в восстановлении и отправке на Землю патрульного ракетного крейсера «Пэтфайндер». Кроме того, капитан Енси получил личное послание от Хартли Миллера, в котором говорилось, что «Пэтфайндер» благополучно вернулся на Землю, что ученые сразу набросились на доставленные данные и теперь громят корабль так, что он трещит по всем швам.
Кроме писем из дома, Мэтта ждало приглашение от Марианны – приглашение на свадьбу. Он так и не понял, за кого она вышла замуж, за того молодого человека, который присутствовал на пикнике? Мэтт не мог вспомнить его имени – все происшедшее казалось ему таким далеким…
Кроме того, курсантов ждало послание от Пита – на письме было помечено «Леда, Ганимед». Там говорилось о том, как радостно его приняли дома.
– Ну и повезло же парню! – прокомментировал Текс.
Оскар обратил внимание на то, что капитан Енси уже не так внимательно следит за выполнением им обязанностей офицера связи, но это ничуть не удивило его. Оскар действительно превратился в начальника службы связи и уже забыл, что был когда-то совсем другим.
Но он понял, что его считают офицером связи, после того как принял шифровку – первую из радиограмм, посланных в адрес «Триплекса» не клером, а шифром. Оскару пришлось обратиться к капитану с просьбой дать шифровальную машинку, хранившуюся в сейфе. Капитан открыл сейф и вручил Оскару машинку безо всяких колебаний.
Оскар взял радиограмму, расшифровал ее, и у него глаза полезли на лоб. Радиограмма гласила: «ТРИПЛЕКС – ПРОСИМ РАССЛЕДОВАТЬ ОБСТОЯТЕЛЬСТВА ПРОИСШЕСТВИЯ ЭКВАТОРИАЛЬНОМ РАЙОНЕ ВЕНЕРЫ ТОЧКА ОТДЕЛ КОСМИЧЕСКИХ ОПЕРАЦИЙ». Оскар тут же отнес радиограмму капитану Енси.
Капитан прочитал расшифрованный текст.
– Передайте помощнику, что я прошу его зайти ко мне. И не обсуждайте ни с кем содержание шифровки!
– Слушаюсь, сэр!
Турлов вошел в капитанскую каюту с недоумением на лице.
– Что-нибудь случилось, капитан?
Вместо ответа Енси вручил ему шифровку. Лейтенант прочитал ее и покачал головой.
– Вы считаете, что мы сможем выполнить это распоряжение? – спросил капитан.
– Но вы сами знаете, капитан, сколько у нас осталось реактивного топлива. Мы сумеем выйти на круговую орбиту, но у нас не хватит топлива для посадки и последующего взлета.
– И у меня такое же мнение. Полагаю, придется ответить отказом и объяснить причину. Черт побери, я не люблю отказываться от выполнения приказов! Почему выбрали именно нас? По крайней мере, полдюжина кораблей находится в более благоприятном положении.
– Вряд ли, капитан. Думаю, мы оказались единственным кораблем в этом секторе Солнечной системы. Вы следите за расположением патрульных крейсеров?
– Не так уж внимательно. А почему вы спрашиваете?
– Вообще-то этим следовало заняться «Томасу Пэйну», но он совершил посадку в Нью-Окленде для срочного ремонта двигателей.
– Понятно. Надо бы постоянно иметь патрульный корабль на орбите вокруг Венеры; когда-нибудь так и произойдет. – Капитан Енси задумчиво почесал подбородок. Он выглядел мрачным.
– У меня есть предложение, капитан…
– Да?
– Если мы изменим курс прямо сейчас, все может обойтись без излишних затрат реактивного топлива. Совершим посадку при включенном двигателе, сбросив скорость в результате торможения при вхождении в плотные слои атмосферы.
– Гм… каков допустимый предел погрешности? В глазах лейтенанта Турлова появилось отсутствующее выражение – он решал уравнения четвертого порядка в уме. Капитан Енси также застыл в трансе с беззвучно двигающимися губами.
– Практически никакого, капитан. После выхода на кольцевую орбиту вам придется сразу нырнуть в глубь атмосферы и подвергнуться атмосферному торможению на пределе возможной скорости – или близком к ней – перед тем, как начать торможение реактивным двигателем. Енси покачал головой.
– Нырнуть на предельной скорости в атмосферу Венеры? Тогда уж надежнее летать на метле в Вальпургиеву ночь! Нет, мистер Турлов, придется дать ответную радиограмму и сообщить, что мы не можем выполнить их распоряжение.
– Одну минуту, капитан. Они знают, что у нас нет на борту космической пехоты?
– Конечно.
– Тогда никто и не собирается требовать от нас вооруженных действий. В этом случае можно послать на поверхность Венеры один из наших шаттлов!
– Я все время ждал, мистер Турлов, когда же наконец вам придет в голову эта мысль. Согласен. Расследование происшествия поручается вам. Делаю это с неохотой, но у меня нет другого выхода. Вы еще ни разу не вели самостоятельного расследования?
– Нет, сэр.
– Ну что ж, вам придется заняться этим в начале вашей карьеры. Принимайтесь за подготовку, а я запрошу отдел космических операций о подробностях. Меняйте курс сразу после окончания расчетов.
– Слушаюсь, капитан. Вы сами выберете курсанта, который отправится со мной, или поручите мне?
– Берите не одного, а всех трех. Это нужно для того, чтобы кто-то все время находился внутри шаттла, а вам понадобится вооруженный спутник на время расследования. Экваториальная зона Венеры – трудно предсказать, с чем вы там столкнетесь.
– Но ведь тогда у вас останется на борту один Петерс, сэр, не считая врача.
– Мистер Петерс и я отлично управимся одни. Петерс превосходно играет в крибидж.
Отдел космических операций не смог прояснить ситуацию на Венере – у них просто не было никаких подробностей. Им известно одно – транспортный космический корабль «Гэри» запросил о помощи, заявив, что подвергся нападению со стороны туземцев. Успели передать координаты, затем радиоконтакт оказался прерванным.
Капитан Енси решил все-таки прибегнуть к атмосферному торможению, чтобы сберечь реактивное топливо на будущее. Экипаж корабля был вынужден провести пятьдесят шесть часов в тесной рубке управления «Триплекса», пока сам корабль окунался и нырял в плотные венерианские облака, с каждой кольцевой орбиты погружаясь чуть глубже. Обшивка нагрелась до предела, и времени, проводимого в невесомости, пока корабль выныривал из облаков и летел в ледяной пустоте космоса, было едва достаточно, чтобы охладить ее. Почти все отсеки «Триплекса» стали невыносимо жаркими, потому что вся мощь аппарата охлаждения воздуха использовалась для поддержания нормальной температуры в рубке управления и отсеке с гидропоническими ваннами. В пустоте космоса избавиться от ненужного тепла можно лишь путем его излучения в пространство, и кинетическая энергия, образовывающаяся при переходе с орбиты сближения на кольцевую орбиту вокруг Венеры, поглощалась кораблем и затем излучалась в космос.
Однако по истечении этих пятидесяти шести часов трое вспотевших и усталых юношей в сопровождении еще одного, чуть старше, приготовились к переходу в шаттл-2. Несмотря на усталость, они испытывали волнение на пороге неизвестности. Внезапно Мэтт что-то вспомнил.
– Доктор, доктор Пикеринг! – позвал он врача. Пикеринг провел эту спокойную – с медицинской точки зрения – экспедицию за рукописью монографии, озаглавленной «Некоторые заметки относительно сравнительных патологий населенных планет», и сейчас не знал, что делать с избытком свободного времени. На период отсутствия Мэтта его назначили «фермером».
– Да, Мэтт?
– Это новые кусты томатов, через три дня нужно провести их перекрестное опыление. Вы не забудете?
– Нет, Мэтт, не забуду.
– Забудьте о своей ферме, Додсон! – расхохотался капитан Енси. – Мы как-нибудь позаботимся о ней. А теперь, джентльмены… Он обвел глазами стоящую перед ним четверку. – Постарайтесь остаться в живых. Сомневаюсь, что эта миссия заслуживает того, чтобы потерять жизнь четырех офицеров Патрульной Службы.
В шлюзе Текс ткнул Мэтта локтем в бок. – Ты слышал? Он сказал: «Четырех офицеров Патрульной Службы!»
– Слышал. И не только это. Вспомни, о чем еще он говорил.
Турлов поправил сумку на ремне. В ней лежали распоряжения, касающиеся порученной им миссии. Распоряжения были простыми: следовать к точке с координатами два градуса семь минут широты и двести двенадцать градусов долготы: отыскать «Гэри» и расследовать обстоятельства, связанные с переданным по радио сообщением о восстании туземцев. Принять все меры для поддержания мира.
Лейтенант сел в кресло пилота и посмотрел на свой экипаж. – Держитесь покрепче, ребята. Вперед!

XIV. ТУЗЕМЦЫ КАЖУТСЯ МИРНЫМИ…

Шаттл оторвался от борта «Триплекса» и ринулся вниз. За контрольной панелью сидел лейтенант Турлов, в кресле второго пилота – Мэтт. Начальная скорость шаттла чуть превышала четыре мили в секунду – скорость «Триплекса» на низкой круговой орбите вдоль экватора Венеры.
Лейтенант намеревался постепенно снизить скорость торможением в атмосфере и затем, прямо над местом посадки, опуститься на поверхность с включенным двигателем, балансируя на столбе раскаленных газов.
Поскольку у шаттла не было крыльев, приходилось совершать посадку на ракетном двигателе.
И все это было необходимо сделать с абсолютной точностью, сберегая топливо. Отчасти в этом ему помогло вращение планеты с запада на восток – скорость вращения, равная 940 милям в час, позволила командиру шаттла отнять эту скорость от скорости полета его маленького космического корабля. Наиболее трудным было найти точное место посадки. Момент вылета из ангара «Триплекса» был выбран таким образом, чтобы весь спуск шаттла проходил на дневной стороне планеты и можно было использовать Солнце для ориентировки по долготе; отыскать соответствующую широту следовало с помощью тщательного выбора курса.
Солнце является единственным небесным телом, которым можно пользоваться для ориентировки вблизи Венеры, и даже оно перестает быть видным невооруженным глазом, как только корабль скрывается в пелене облаков, плотно окутывающих Венеру. Мэтт следил за Солнцем, не отводя глаз от окуляра инфракрасного октанта, и сообщал лейтенанту Турлову о необходимой коррекции курса. Перед вылетом с «Триплекса» было решено, что посадка будет совершаться вручную, а не на автопилоте – слишком мало было пока известно о плотности и течениях в венерианской атмосфере.
Как только Мэтт доложил пилоту, что шаттл находится на высоте тридцати миль от поверхности планеты, по данным радиолокатора, и приближается к намеченной долготе, определенной по инфракрасному изображению Солнца в окуляре октанта, лейтенант Турлов направил маленький корабль вниз, к воображаемой точке посадки, все ниже и ниже, наконец включил тормозные ракеты. Шаттл опускался к поверхности Венеры по параболе, еще более крутой из-за сопротивления атмосферы.
Вокруг проносились сплошные венерианские облака, настолько плотные, что иллюминатор перед сидением пилота был совершенно ненужным. Мэтт не сводил глаз с поверхности, видимой на экране инфракрасного локатора.
Турлов следил за своим радарным высотомером, все время сверяясь с полетным планом.
– Если нам понадобится искать место посадки – на случай необходимости маневрирования, – нужно делать это сейчас, – тихо произнес он, обращаясь к Мэтту. – Что ты видишь на экране?
– Поверхность относительно ровная. Более определенно сказать ничего не могу.
Турлов рискнул и на мгновение отвел взгляд от высотомера.
– По крайней мере, под нами не водная гладь и не лес. Пожалуй, нужно садиться.
Ракетный, корабль начал опускаться кормой вперед. Из ракетных дюз вырывалось ослепительное оранжевое пламя. Мэтт так и впился глазами в экран локатора, готовый предупредить пилота, если внизу покажется болото, тогда Турлов мгновенно включит ускорительные бустеры.
Пилот снизился еще немного и выключил двигатель. Члены экипажа почувствовали толчок, будто корабль рухнул вниз с высоты нескольких дюймов. Все, совершена посадка. Шаттл-2 – на поверхности Венеры.
– Фью! присвиснул лейтенант Турлов и вытер пот со лба. – Не хотелось бы мне совершать подобные посадки каждый день!
– Хорошо сделано, капитан! – произнес Оскар откуда-то сзади.
– Это уж точно, – поддержал его Текс.
– Спасибо, ребята. А теперь опустим опорные ноги, – и Турлов нажал на кнопку перед собой. Подобно многим космическим кораблям, у шаттла после посадки выдвигались три гидравлические опоры, помогающие вертикально стоящему кораблю сохранять равновесие. Мощные гидравлические насосы вдавливали опоры глубоко в грунт, пока они не упирались во что-то твердое. Сразу после этого насосы автоматически выключались и надежно удерживали ракетный корабль в вертикальном положении.
Турлов подождал, пока рядом с кнопкой не зажглись три крохотных зеленых огонька, затем отключил гироскопы-стабилизаторы. Шаттл стоял не двигаясь. Лейтенант Турлов расстегнул пристежные ремни и встал.
– За работу, ребята. Посмотрим, где мы совершили посадку. Мэтт и Текс, оставайтесь внутри. Оскар, поскольку это твоя родная планета, представь меня ей.
– Слушаюсь! – Оскар также отстегнулся, встал и поспешил к воздушному шлюзу. В контроле состава атмосферы не было нужды, ведь Венера населена многочисленными колонистами, а все офицеры Патрульной Службы, включая курсантов, получили прививки против смертельно опасного венерианского грибка.
Турлов последовал за ним. Мэтт тоже отстегнул ремни, удерживавшие его в кресле, и сел рядом с Тексом в кресло для пассажиров, которое только что освободил Оскар.
Оскар посмотрел в иллюминатор рядом с люком шлюза. Все снаружи было затянуто туманом.
– Ну как, приятно оказаться дома? – спросил Турлов.
– Очень! Какой прекрасный, какой великолепный день!
Лейтенант улыбнулся, глядя в затылок Оскару, и сказал:
– Вот опустим лестницу и посмотрим, где это мы оказались. – Внешний люк шлюза был на пятьдесят футов выше стабилизаторов шаттла, и конструкция корабля не предусматривала ничего, вроде лифта.
– Сейчас, – ответил Оскар, протиснулся рядом с лейтенантом, и в это мгновение шаттл накренился, на мгновение замер, затем начал падать на бок.
– Гироскопы! – панически крикнул Турлов, – Мэтт, включай гироскопы! – и сам попытался броситься к панели управления, столкнулся с Оскаром и упал вместе с ним. Тут же шаттл опрокинулся, с силой грохнувшись в грунт.
Мэтт попытался выполнить распоряжение пилота, но он не был готов к этому и потому сидел в кресле, вытянув ноги и расслабившись. Он схватился руками за ручки кресла, хотел было встать, чтобы вернуться в кресло пилота, в это время корабль начал падать; Мэтт выскользнул из кресла и рухнул на бок. Шаттл лежал теперь на грунте, приняв горизонтальное положение.
Первое, что увидел Мэтт, поспешно встав на ноги, были тела Оскара и Турлова, распростертые на переборке, ставшей теперь палубой. Оскар, лежавший на лейтенанте, начал подниматься и вдруг болезненно вскрикнул.
– Что с тобой. Ос?
– Рука… – пробормотал Оскар, встал, опираясь на правую руку, и осмотрел левую. – Растяжение или перелом. – Он попытался пошевелить ею. – Да, перелом.
– А что с капитаном? – спросил Текс. Оскар и Мэтт одновременно повернулись и посмотрели на лейтенанта Турлова. Офицер лежал, не делая попытки встать. Глаза у него были закрыты. Текс подошел к нему и наклонился.
– Потерял сознание, – заметил он.
– Брызни на него холодной водой.
– Нет, не надо. Лучше… – Корабль снова вздрогнул.
– Я думаю, нам нужно выбраться отсюда как можно быстрее, обеспокоенно произнес Оскар.
– Но что делать с лейтенантом Турловым?
Оскар не ответил и начал карабкаться к открытому люку шлюза, оказавшемуся теперь в десяти футах над головами курсантов. С трудом, подавляя стоны и ругаясь по-венериански, он выбрался наружу и исчез из вида.
– Что это с ним? – удивился Текс. – Уж не чокнулся ли он?
Пусть поступает, как считает нужным. Нам надо позаботиться о нашем командире. – Юноши снова внимательно осмотрели Турлова. Видимых повреждений они не обнаружили, но сознание к нему не возвращалось.
– Может быть, ударился при падении шаттла, – предположил Мэтт. – Сердце бьется нормально.
– А что это, Мэтт? – Текс показал ему на затылок офицера. Мэтт осторожно провел рукой по голове Турлова. – Шишка – и порядочная. Да, сильно ударился головой. Думаю, он скоро придет в себя.
– Жаль, что с нами нет доктора Пикеринга.
– Ну, разумеется. А если бы у рыб выросли крылья, они стали бы птицами. Давай оставим его в покое – пусть полежит и придет в себя сам.
В открытом люке показалась голова Оскара.
– Эй, ребята! Выбирайтесь отсюда – и побыстрее!
– Зачем? – удивился Мэтт. – Да мы и не сможем – лейтенант не приходит в сознание.
– Тогда тащите его наверх! Вы что, не понимаете? Корабль погружается!
Текс открыл рот, пытаясь ответить, стиснул зубы и бросился к одному из шкафчиков. Через мгновение у него в руках была бухта крепчайшего троса, который применяли для притягивания одного корабля к другому при швартовке.
– Приподними его, осторожнее, а я просуну трос под мышки.
– Нужно бы что-нибудь подложить под трос – он может затянуться…
– У нас нет времени! – крикнул сверху Оскар. – Быстрее!
Мэтт стремительно вскарабкался к люку, опираясь на растяжки и стойки, еще до того, как Текс закрепил трос, обмотанный вокруг груди лейтенанта Турлова, надежным узлом. Выглянув наружу, Мэтт сразу понял, что опасения Оскара не были безосновательными; шаттл лежал на боку, погрузившись в желтую глину. Кормовые стабилизаторы покоились на твердом грунте, тогда как нос корабля быстро исчезал в болоте, простиравшемся до самого горизонта.
У Мэтта не было возможности оглянуться по сторонам – жидкая глина почти достигла люка.
– Текс, ты готов?
– Да. Сейчас поднимусь к вам.
– Не надо. Оставайся внизу и помоги мне поднять лейтенанта. Думаю, мы сами здесь справимся. – Турлов весил сто сорок земных фунтов; на Венере его вес составлял около ста семнадцати. Мэтт сел на край люка и вытянул слабину троса.
Текс поднял расслабленное тело лейтенанта Турлова, и затем Мэтт начал тянуть трос. Через несколько секунд офицер лежал на обшивке корабля рядом с люком.
Корпус шаттла опять содрогнулся: стабилизаторы начали соскальзывать с крошечного пятачка твердого грунта.
– Пора уходить отсюда, ребята, – озабоченно произнес Мэтт. – Ты сможешь сойти вниз без нашей помощи, Ос?
– Смогу.
– Тогда не теряй времени. Мы пока не будем развязывать трос, и ты возьмешь с собой конец. Держи его здоровой рукой. Даже если лейтенант окажется в болоте, мы вытянем его на сушу.
Оскар пошел вдоль лежащего корабля к хвостовым стабилизаторам, держа в руке трос. Не доходя фута до верхнего стабилизатора, он повернулся и спрыгнул на твердую почву.
Мэтт с Тексом без особого труда пронесли потерявшего сознание лейтенанта по обшивке шаттла, однако опустить его вниз, на грунт, оказалось куда сложнее. Им пришлось остановиться у дюз ракетного двигателя, все еще раскаленных почти докрасна. Наконец Оскар подхватил Турлова здоровой рукой, Мэтт спрыгнул вниз, и тело лейтенанта было уложено на траве. И тут же Мэтт вскарабкался обратно на корпус корабля.
– Что ты делаешь, Мэтт? – встревоженно крикнул Оскар.
– В корабле осталось наше оружие и припасы. Сейчас выброшу их вам через люк и тут же вернусь.
– Немедленно вернись. Ты посмотри на край люка!
Мэтт посмотрел вниз. Слизкая желтая грязь уже достигла края и стекала, подобно патоке, внутрь шаттла. В следующее мгновение корпус заметно осел и повернулся на четверть оборота. Мэтт сделал огромный прыжок и оказался на суше. Когда он встал и оглянулся, люк уже исчез под поверхностью болота. Изнутри корабля вырвался огромный пузырь и лопнул.
– Спасибо, Ос! – Мэт с признательностью взглянул на друга.
Курсанты стояли и смотрели, как погрузился нос корабля, затем с края суши соскользнули стабилизаторы. От раскаленных дюз взвился пар; нос погружался быстрее, и через несколько секунд хвост поднялся вертикально вверх. Наконец весь корабль скрылся в болоте. О его существовании напоминали только пузыри и быстро затягивающаяся воронка на зеленой поверхности.
– Ну почему я отошел от панели управления! – Голос Мэтта дрожал.
– Я успел бы включить систему гироскопной стабилизации!
– Перестань расстраиваться. В том, что произошло, нет и капли твоей вины. Это дело пилота – следить за устойчивостью корабля. Если бы у лейтенанта были хоть какие-нибудь сомнения, ему следовало не отключать гироскопы и осмотреть корабль снаружи. Сейчас нам не до сожалений. Нужно позаботиться о командире.
– Пожалуй, ты прав. Ос.
Мэтт наклонился и проверил пульс у лейтенанта. Он был равномерным, хорошего наполнения.
– Сердце бьется нормально. Думаю, нужно дать ему отдохнуть. А сейчас осмотрим твою руку.
– Хорошо только осторожнее. Ой!

Предыдущая страница 9 Следующая страница


Космический патруль 10

– Извини. Ос. Я не хотел причинять тебе боль, но мне еще никогда не приходилось заниматься переломами.
– А мне приходилось и не раз, – вмешался Текс. – На пастбищах и не такое бывало. Ну-ка, Ос, ложись на спину. И приготовься – будет больно.
– Мне казалось, что в Техасе пострадавших просто пристреливают. – На лице Оскара появилась слабая улыбка.
– Только лошадей. Людей мы стараемся вылечить. Мэтт, подготовь пару лубков. А ты, Оскар, сними куртку.
С помощью Текса удалось снять куртку, не разрезая рукава. Затем Текс уперся ногой в бок Оскара, схватил руками левую кисть курсанта и начал тянуть. Оскар вскрикнул.
– Думаю, все в порядке. Мэтт, давай побыстрее лубки.
Через несколько минут левая рука Оскара была уложена в лубок, сделанный из отрезков растения, напоминающего бамбук, и перебинтована полосами, нарезанными из куртки.
– С Оскаром все в порядке, – удовлетворенно заявил Текс, опускаясь на сырую траву. – Но командир так и не пошевелился. Значит, его обязанности исполняешь ты, Оскар. И знаешь, хорошо бы поесть, я проголодался.
– Я тоже, – кивнул Оскар и обеспокоенно оглянулся. – Давайте сначала выясним, что у нас в карманах.
Мэтт положил на траву свой нож. В карманах и сумке Оскара ничего не оказалось. Текс достал гармонику.
– Да, ребята, мы изрядно подзалетели. Как вы считаете, имею ли я право заглянуть в сумку лейтенанта?
– Думаю, что имеешь; я еще никогда не видел, чтобы человек потерял сознание на такое длительное время, – заметил Текс.
– Я тоже так думаю, – согласился Мэтт. – По-видимому, у него сотрясение мозга, и в ближайшее время ожидать помощи лейтенанта не приходится. Валяй, Оскар.
В сумке лейтенанта, помимо документов, находился еще один складной нож, в ручку которого был вделан компас.
– Слава Богу, я начал уже беспокоиться, как мы отыщем место посадки без помощи туземцев. Ведь наша задача состоит в том, чтобы как-то вытащить шаттл из болота и установить радиосвязь с «Триплексом» – он летает где-то у нас над головами. В противном случае, нам суждено провести в этом болоте остаток жизни.
– Ну вот, Оскар! А я надеялся, что ты, оказавшись у себя дома, без труда выведешь нас обратно к цивилизации.
– Ты просто не понимаешь, что говоришь. Может быть, это ты в состоянии прошагать пять или шесть тысяч миль по болотам, пескам и зарослям тростника – для меня это невозможно. Не забудь, что все плантации и человеческие поселения расположены на расстоянии, не превышающем пятисот миль от каждого из полюсов. Ты не можешь не знать, что Венера практически еще не исследованная планета, я знаком с ее экваториальным поясом так же, как ты с Тибетом.
– Тогда почему здесь оказался «Гэри»?
– Откуда мне знать?
– Послушайте, ребята! – встрепенулся Текс. – Может быть, мы найдем убежище на борту «Гэри»?
– Вполне возможно, но сначала надо найти сам «Гэри». А если это не удастся, наше единственное спасение состоит в том, чтобы вытащить шаттл из болота.
– Нашими маленькими ручками? – спросил Текс. – А как относительно выполнения приказа? Что-то не заметно, чтобы мы усмиряли мятеж, наводили порядок и примиряли враждующие стороны.
– Нет, Текс, Оскар прав, – возразил Мэтт. – Нам нужно найти «Гэри» и выполнить приказ. А уже потом будем думать о том, как вернуться обратно на «Триплекс».
– Мне следовало остаться в Техасе и пасти коров, – уныло покачал головой Текс. – Ну, хорошо. Каковы твои распоряжения, Оскар?
– Прежде всего, тебе и Мэтту нужно смастерить носилки для переноски командира. Нам придется искать ближайшее озеро, и мне не хотелось бы оставлять кого-нибудь здесь, рядом с лейтенантом.
Носилки удалось соорудить из того же бамбука, который пошел на лубки. Семифутовые отрезки тростника продели через рукава двух курток, сделали поперечные отрезки у каждого из концов, и получилось легкие, хотя и неуклюже выглядевшие носилки. Лейтенант так и не пришел в сознание. Его положили на носилки и отправились в путь. Впереди шел Оскар, то и дело поглядывая на компас.
Почти час юноши пробирались через высокую траву. За ними летели тучи насекомых, их лица и руки покрылись волдырями. Наконец Мэтт окликнул Оскара: «Ос, мы устали. Пора отдохнуть». Йенсен обернулся.
– Привал, все равно дальше идти некуда. Впереди озеро.
Текс и Мэтт бережно опустили носилки на траву и подошли к Оскару.
Перед ними простиралась водная гладь – озеро или пруд, подумал Мэтт.
Насколько велики его размеры, сказать было трудно: дальние берега исчезали в тумане.
Оскар подошел к самой воде и начал шлепать ладонью по поверхности.
– И что дальше?
– Будем ждать, надеяться. Славу Богу, что обычно туземцы мирно настроены.
– Думаешь, они согласятся помочь?
– Если захотят, то смогут вытащить шаттл из болота и очистить корабль до блеска за три дня.
– Ты уверен? Я знаю, что венерианцы – мирный народ, но по силам ли им такая работа?
– Ты их недооцениваешь. Этот Маленький Народ не похож на нас, но он многое умеет.
Мэтт сел на корточки и принялся отгонять насекомых от неподвижного лица лейтенанта. Шли минуты. Оскар снова подошел к воде и пошлепал по ней ладонью.
– Наверно, никого нет дома. Ос.
– Надеюсь, что ты ошибаешься, Текс. Почти вся Венера населена, вот только это место может оказаться по какой-то причине запретным районом – табу.
И в этот момент в десяти футах от берега из воды показалась треугольная голова размером с голову шотландской овчарки. Текс вздрогнул от неожиданности. Венерианец смотрел на людей сверкающими любопытными глазами. Оскар встал.
– Привет тебе, чья мать была подругой моей матери. Венерианец посмотрел на Оскара.
– Пусть твоя мать живет счастливо и долго. – Голова исчезла в воде без малейшего всплеска.
– Хорошо, что все обошлось! – с облегчением вздохнул Оскар. – Конечно, утверждают, что на всей планете господствует один язык, но я впервые испытал это предположение на практике.
– А почему он вдруг исчез?
– Отправился сообщить о нас, наверно. И не говори «он», Мэтт, говори «она».
По истечении времени, показавшегося курсантам бесконечным из-за влажной жары и бесчисленных укусов насекомых, с десяток голов одновременно показались из воды. Одна из амфибий легко вскарабкалась на берег и подошла к людям. Ростом она была по плечо Мэтту. Оскар обратился к ней с приветствием. Амфибия посмотрела на него.
– Моя мать сказала мне, что не знает тебя.
– Наверно, она просто забыла, будучи занята гораздо более важными делами.
– Возможно. Давай отправимся к моей матери, чтобы она обнюхала тебя.
– Это очень приятно для нас. Ты не могла бы помочь моей сестре? – Оскар показал на Турлова. – Она больна и не сможет закрыть рот под водой.
Венерианка кивнула. Она позвала одну из своих спутниц, и вместе с Оскаром они начали оживленно разговаривать. Оскар показал, как следует закрыть рот лейтенанта Турлова и сжать его ноздри, потому что в противном случае «вода возвратит мою сестру к матери моей матери».
Вторая венерианка немного поспорила, но затем согласилась.
Текс наблюдал за происходящим с нескрываемым изумлением.
– Послушай, Мэтт, – взволнованно обратился он к другу на бейсике, – неужели они собираются вести нас под водой?
– И тебе придется согласиться на это, разумеется, если не хочешь, чтобы тебя заживо съели насекомые. Впрочем, мне это тоже не очень нравится.
– Да бросьте вы, ребята, я побывал в первом для меня венерианском доме еще в девять лет. Не впадайте в панику, расслабьтесь, и они потащат вас за собой. Только не забывайте делать глубокий вдох перед каждым погружением, которое может продлиться несколько минут.
– Мы все понимаем, Оскар, и все-таки лучше передать их предводительнице, что для нас это внове.
– Ну что ж, попытаюсь.
Амфибия, однако, несколькими словами заверила их, что никакая опасность людям не угрожает. Тут же она подала команду, по две амфибии встали рядом с каждым курсантом, а оставшиеся три подняли лейтенанта Турлова и погрузились с ним в воду. Одной из этой тройки была та амфибия, которая участвовала в разговоре с Оскаром.
Мэтт глубоко вдохнул и нырнул. Вода была теплой и чистой. Он открыл глаза, увидел поверхность озера и тут же оказался над ней.
Маленькие руки обхватили его с боков и повлекли вперед. Мэтт решил, что лучше всего будет повиноваться всем движениям амфибий.
Через некоторое время ему стало даже приятно, когда он понял, что странные создания не собираются погружаться с ним под воду. Однако он помнил советы Оскара и старался быть наготове к возможному погружению.
К счастью, он заметил, как погрузилась впереди плывущая пара, тянущая Текса. Мэтт успел глубоко вдохнуть.
Они погружались все дальше и дальше, пока у него не заболели барабанные перепонки. Когда начался подъем к поверхности, боль в груди стала почти невыносимой. Ему хотелось открыть рот и вдохнуть воду, настолько сильна была эта боль. И тут они снова вынырнули на поверхность.
Мэтту пришлось перенести еще три подводных рывка, разрывающих легкие; когда они вынырнули последний раз, он понял, что над ними уже не небо.
Пещера, если это была пещера, была около ста футов длиной и вдвое меньше в ширину. В центре виднелось отверстие, через которое они попали сюда. Оно было освещено сверху какими-то светящимися оранжевыми гроздьями.
Все это Мэтт заметил после того, как выбрался на берег. Первое, что он увидел, – толпу венерианок, окружавших подземное озеро. Судя по всему, они проявляли большое любопытство к своим гостям и шептались о чем-то между собой. Мэтт прислушался и разобрал несколько слов, причем одна фраза – «…порождение слизи» – ему совсем не понравилась.
Из глубины вынырнула тройка, поддерживающая лейтенанта. Мэтт вырвался из рук своих помощниц и помог втащить на берег тело командира. Сначала ему не удалось отыскать пульс, и Мэтт чуть было не пришел в отчаяние; затем он заметил частые и неравномерные сокращения бьющегося сердца. Турлов открыл глаза и взглянул на него.
– Мэтт – включи гироскопы… – прошептал он.
– Все в порядке, командир, успокойтесь.
– Как у него дела, Мэтт? – спросил Оскар, стоявший рядом.
– Вроде приходит в себя.
– Может быть, купание пошло командиру на пользу.
– А вот мне на пользу оно не пошло, – вмешался Текс. – Во время последнего ныряния я проглотил галлон воды. Эти маленькие жабы такие неловкие.
– Они больше походят на тюленей, – возразил Мэтт.
– Это не жабы и не тюлени, а разумные существа. А теперь постарайтесь установить с ними дружеские отношения. Это относится и ко мне. – Он повернулся, стараясь отыскать старшую среди амфибий.
Толпа расступилась, и по образовавшемуся коридору к ним направилась амфибия в сопровождении трех других. Оскар посмотрел на нее.
– Приветствую тебя, почтенная мать многих.
Амфибия внимательными глазами осмотрела его с ног до головы и ответила, но не ему.
– Я так и думала. Уведите их.
Оскар начал протестовать, но безуспешно. Их окружило четыре маленьких существа.
– Ну как, Оскар? Задать им как следует? – выкрикнул Текс.
– Нет! – резко скомандовал Оскар. – Не смейте сопротивляться!
Через несколько минут их втолкнули в маленькую комнатку, мрак в которой нарушала лишь одна светящаяся сфера, висящая на потолке.
Положив на пол бесчувственное тело Турлова, амфибии вышли, задвинув за собой что-то вроде занавеса. Текс оглянулся по сторонам, пытаясь разглядеть хоть что-то в тусклом освещении.
– Уютно, как в могиле. Напрасно, Ос, ты запретил нам сопротивляться. Мы запросто победили бы их.
– Не говори глупостей, Текс. Предположим, нам это удалось, я сомневаюсь в этом, но предположим; каким образом мы сумели бы проплыть обратно?
– А я не стал бы и пытаться. Прокопали бы туннель к поверхности – ведь у нас два ножа.
– Ну, ты, конечно, так бы и поступил, а вот я бы не рискнул. Дело в том, что Маленький Народ обычно сооружает свои города под дном озер.
– Об этом я как-то не подумал. Да, это плохо. – Текс взглянул на потолок, будто ожидая, что он вот-вот обвалится. – Ты знаешь. Ос, мне кажется, что мы не под озером – стены нашей темницы совершенно сухие.
– Маленький Народ обладает немалым опытом в подобных вещах.
– Ну… ну, хорошо, они поймали нас; ты не думай, Ос, что я ворчу, но мне кажется, лучше бы нам было остаться на лужайке.
– Ради Бога, Текс, замолчи! У меня и так тошно на душе! Если не хочешь ворчать, то не ворчи. Наступила тишина.
– Извини меня, Ос, – послышался голос Текса. – Это все мой длинный язык.
– Да и мне не следовало терять самообладание. Рука разболелась.
– А! Ты думаешь, я неправильно ее вправил?
– Нет, по-моему, все в порядке, вот только больно. И дьявольски чешется под повязкой. Ты что это, Мэтт?
Проверив состояние лейтенанта, которое оставалось прежним, Мэтт подошел к двери и принялся рассматривать занавес, сделанный из какого-то жесткого, эластичного материала, пристегнутого по краям. Он как раз пробовал разрезать его ножом, когда услышал голос Оскара.
– Нож не берет, – ответил Мэтт на вопрос Оскара.
– Тогда успокойся и сядь. Мы ведь не собираемся выбираться отсюда, по крайней мере, пока.
– Это почему?
– Об этом я и говорил с Тексом. Я не утверждаю, что это санаторий, но здесь все-таки намного лучше, чем там, где мы были пару часов назад.
– Ты так считаешь?
– Тебе никогда не приходилось задумываться о том, что значит провести ночь в венерианских джунглях под открытым небом? Когда темнеет и из слизи выползают огромные черви, которые начинают щипать тебя за ноги? Нам, может быть, удалось бы провести невредимыми ночь, даже две, если бы нашли в себе силы все время двигаться и если бы нам очень, очень повезло, но как быть с ним? – Оскар показал на неподвижное тело лейтенанта. – Именно поэтому я и решил прежде всего отыскать туземцев. Здесь мы в безопасности, хотя и не на свободе.
Мэтт вздрогнул от отвращения. Венерианские черви, живущие в слизи болот, не имеют зубов; вместо них они выделяют кислоту, растворяющую все, что служит для них пищей. Средняя длина таких червей около семи футов.
– Ты убедил меня. Оскар, – пробормотал Мэтт.
– Жаль, что с нами нет дяди Боди, – донесся голос Текса.
– Это верно. По крайней мере, он не дал бы тебе болтать. Мне кажется, нам не следует пробовать выбраться отсюда, пока нас не накормят. Да и поспать не мешало бы. Возможно, к этому времени командир очнется и примет решение.
– Почему ты считаешь, что они будут кормить нас?
– Я не утверждаю, просто мне так кажется. Если этот Маленький Народ похож на туземцев, живущих в приполярных районах, нас накормят. Морить голодом живые существа, которых они же и заперли – такое им в голову не придет. – Оскар замолчал, стараясь отыскать нужные слова. – Не знаю, поймете ли вы меня, но у Маленького Народа нет такой жестокости, как у людей.
– Да, я слышал, что их считают мягкой, не способной на войну расой. – согласился Мэтт. – Не думаю, что они понравятся мне, но просматривая учебные кассеты, я пришел к выводу, что это добродушные существа.
– Ну, это ты брось. В тебе говорят расовые предрассудки. Жители Венеры нравятся мне куда больше, чем многие люди.
– Ос, ты несправедлив, – запротестовал Текс. – У Мэтта, как и у меня, нет расовых предрассудков. Возьми лейтенанта Петерса: разве для нас имеет какое-нибудь значение то, что он черен, как туз пик?
– Неудачное сравнение; жители Венеры – это существа совершенно иного порядка. Думаю, чтобы воспринимать их как нечто само собой разумеющееся, нужно вырасти рядом с ними. Но у них все не такое, как у нас, например, мы еще ни разу не встречали венерианца мужского пола. Всюду одни женщины.
– Как ты считаешь, Ос, почему? Существуют венерианцы-мужчины или это просто суеверие?
– Существуют, разумеется. Маленький Народ, вне всякого сомнения, двуполые существа. Но амфибий мужского пола до сих пор обнаружить не удалось. Те, кто утверждает обратное, как правило, обманщики. В их рассказах нет достоверности.
– Почему они так чувствительны к этому?
– Откуда мне знать? Скажи, почему индусы не едят мясо? Совсем не обязательно искать какую-то причину. Я согласен с общепринятой теорией: венерианцы мужского пола маленькие и слабые, нуждаются в защите.
– Хорошо, что я – не венерианец, – заметил Мэтт.
– А вот мне кажется, что им неплохо живется, – возразил Текс. – Вот если бы кто-нибудь защитил и обогрел меня сейчас.
Оскар оказался прав. Им принесли пищу. Кто-то отбросил в сторону занавес, на пол поставили поднос, и занавес снова задвинулся.
Курсанты подошли поближе; там стояла тарелка с какой-то массой неопределенного цвета и формы, и рядом лежал предмет, похожий на яйцо страуса. Оскар поднял тарелку, обнюхал ее, отщипнул кусочек и попробовал.
– Вполне съедобно, – объявил он. – Можно есть.
– А что это? – поинтересовался Текс.
– Это… впрочем, неважно. Ешь. Это не причинит тебе вреда и снабдит нужным количеством калорий.
– И все-таки? Я хочу знать, что ем.
– Знаешь, Текс, мне хочется напомнить тебе, что ты либо съешь то, что нам принесли, или останешься голодным. Если я скажу тебе, что это такое, твои предрассудки лишат тебя аппетита. Сделай вид, что это помои, но их нужно съесть, чтобы не умереть с голода.
Оскар принялся за пищу, и быстро прикончил свою порцию. Посмотрев на лейтенанта, он неохотно заметил: «Ему тоже нужно оставить». Мэтт осторожно попробовал незнакомую пищу.
– Ну, что это, Мэтт? – обеспокоенно спросил Текс.
– Ты знаешь, съедобно. Похоже на пюре из соевых бобов. Слишком соленое – хочется пить.
– Тогда пей, – предложил Оскар.
– Пей? Но что? Из чего?
– Из пузыря для питья, разумеется, – и Оскар передал ему «страусиное яйцо». Несмотря на очевидное сходство с яйцом, предмет оказался мягким. Мэтт держал его в руке, не зная, что делать дальше.
– Не знаешь, как пользоваться? Смотри… – Оскар взял пузырь, нашел нужный конец и поднес его к губам.
– Бери! – Оскар передал Мэтту пузырь и вытер губы. – Только не нажимай сильно, иначе все выльется на тебя.
Мэтт последовал его примеру и напился. Казалось, он пьет из бутылочки с соской.
– Он сделан из желудка рыбы, – объяснил Оскар. – Гладкий снаружи и похожий на губку внутри. Не будь таким брезгливым, Текс! Он совершенно стерилен!
Текс попытался выпить воды, не смог справиться с собой и взялся за пищу.
После еды курсанты устроились поудобнее, чувствуя себя намного лучше.
– Здесь неплохо кормят, – заявил Текс, – но знаете, что мне сейчас хочется? Горячие оладьи, мягкие и золотистые…
– Заткнись, Текс!
– …на сливочном масле и политые сиропом. Ну, хорошо, хорошо. Если хотите, могу и заткнуться. – Он расстегнул сумку и достал оттуда гармонику.
– Вы только посмотрите! удивленно воскликнул он. – Совершенно сухая!
Он взял несколько нот, затем исполнил мелодию «Косоглазый летчик».
– Перестань, Текс, – попросил Оскар. – Мы в одной комнате с больным – как-то неловко.
– Думаешь, он слышит нас? – Текс с беспокойством посмотрел на офицера.
– Не думаю. Наверно, нужно дать ему напиться. Оскар приложил пузырь к губам Турлова и нажал, причем так осторожно, что почти не пролил воду. Лейтенант, не приходя в сознание, пошевелил губами и начал втягивать в себя жидкость. Наконец он остановился.
– Значит, ты считаешь, что ему нужно оставить немного пищи? – спросил Текс, глядя на тарелку.
– Лучше доесть. Давай, Текс, ешь, пока она не испортилась. Через несколько часов после того, как… в общем, может протухнуть.
– Знаешь, мне что-то расхотелось, – признался Текс.
Они спали в течении длительного времени, пока внезапно их не разбудил шум – звуки человеческого голоса.
– Эй, не толкайте! Я требую, чтобы меня отвели к твоей матери! – Голос раздавался у самого входа.
– Придержи свой язык! – А вот это был явно голос амфибии; занавес распахнулся, кого-то втолкнули в комнату и снова задвинули занавес.
– Привет, незнакомец! – воскликнул Оскар. Человеческая фигура, едва различимая в полумраке, резко повернулась.
– Люди! Здесь люди! – и человек зарыдал.
– Здравствуй, Вонючка! – произнес Текс. – А ты как здесь оказался?
Перед ними стоял Жирар Берк. В комнате воцарился бедлам. Берк рыдал и дрожал всем телом. Мэтт, проснувшийся позже всех, не мог понять, что происходит, еще не отойдя от сна, и все говорили одновременно.
– Тишина! – скомандовал наконец Оскар. – Давайте выясним главное. Берк, насколько я понимаю, ты прилетел сюда на «Гэри»?
– Да, я капитан «Гэри».
– Вот как? Черт побери, мы ведь знали, что имя капитана Берк, но никому не пришло в голову, что это и есть «Вонючка» Берк. Так кто был этот безумец, который доверил тебе космический корабль?
– Это мой собственный корабль, вернее, моего отца. И прошу называть меня не Вонючкой, а «капитан Берк».
– Слушаюсь, капитан Вонючка.
– Но как он оказался здесь? – недоуменно спросил Мэтт.
– Он только что объяснил, – заметил Текс. – Именно этот доблестный капитан и обратился с мольбой о помощи. Вот как его появление отразится на нашей судьбе: это равно что раздать карты при игре в бридж и получить тринадцать пик.
– Не знаю, – пожал плечами Оскар. – Это действительно совпадение, хотя и не такое уж невероятное. Он прилетел на космическом корабле, обратился с просьбой о помощи, и Патрульная Служба, естественно, реагировала на эту просьбу. Совершенно случайно именно нас послали ему на помощь.
– Одну минуту, – вмешался Берк. – Значит, вас послали мне на помощь?
– Конечно.
– Слава Богу, мою просьбу услышали, хотя и послали таких недотеп, что сами попали в ловушку. А теперь я хочу знать, насколько велика спасательная экспедиция и как она вооружена? С местными туземцами нелегко справиться.
– Что? О чем ты говоришь, Вонючка? Ты видишь перед собой всю экспедицию, в полном составе.
– Что? Мне не до шуток. Я потребовал полк космической пехоты, снаряженный для военных действий как на суше, так и на воде.
– Мало ли что ты потребуешь. Перед тобой те, кто высланы в ответ на твой запрос. Командир группы – лейтенант Турлов, но он сильно ударился при посадке, так что я временно заменяю его. Рассказывай, что там приключилось?
Услышанное потрясло Берка. Он замер, глядя перед собой широко открытыми глазами.
– Прекрати спектакль, Вонючка, резко бросил Оскар. Для того чтобы разработать план действий, нам необходима конкретная информация.
– Значит, все напрасно, – прошептал Берк и повернулся к Оскару. – Они убили весь мой экипаж. Убьют и меня. А затем вас.

XV. ЕСТЬ ПИРОГ НУЖНО ВИЛКОЙ

– Хорошо, – кивнул Оскар. – Все понятно. А теперь расскажи о том, что случилось с твоим экипажем.
Транспортный космический корабль «Гэри», построенный на верфях корпорации «Реактора Лимитед» и переданный для эксплуатации фирме «Систем Энтерпрайзиз», принадлежащей семье Берка, был приспособлен для операций на поверхности Венеры и полетов вокруг этой планеты. Старший Берк назначил командиром корабля своего сына и дал ему в помощь опытный экипаж. Целью экспедиции было выяснить сообщение о крупном месторождении трансурановых элементов.
Информация подтвердилась; трансурановые элементы, или, вернее, руды трансурановых элементов, были обнаружены в огромном количестве.
Берк– младший начал затем вести переговоры с местными венерианскими властями с целью оформления на имя фирмы права эксплуатации исключительно ценного месторождения до того, как прибудут другие экспедиции; не приходилось сомневаться в том, что они прибудут и очень скоро.
Ему не удалось заинтересовать «мать многих» местного племени и добиться разрешения; она дала понять Берку, что болото, в районе которого находилось месторождение, было запретной территорией, «табу».
Берк, однако, сумел заманить ее на корабль. Когда она оказалась на «Гэри», Берк снова попытался убедить ее, но безуспешно. И тогда он отказался отпустить ее с корабля.
– Значит, ты похитил ее, – заметил Мэтт.
– Ничего подобного. Она вошла на борт «Гэри» добровольно. Просто, когда ей захотелось уйти, я не открыл перед ней люк и продолжал убеждать ее.
– Неужели? – язвительно отозвался Оскар. – И как долго ты убеждал ее?
– Нельзя сказать, чтобы очень долго.
– А точнее? Нечего скрывать от меня, я все равно узнаю от туземцев.
– Ну, ладно. Сутки, не больше. Что в этом преступного?
– Я не знаю, составляет ли это преступление по местным законам. На Марсе, как нас учили в Академии, я уверен, что и тебе это известно, наказание заключается в том, что тебя привяжут к столбу и оставят в пустыне точно на такой же срок.
– Но, черт побери, я не причинил ей никакого вреда! Ты что, за дурака меня принимаешь? Мне просто нужно было заручиться ее согласием.
– И чтобы добиться согласия, ты прибегнул к силе. Обращаясь к юридическим терминам, ты удерживал ее на корабле, заманив обманом, и требовал выкупа в виде согласия на разработку рудного месторождения. Ну, хорошо, ты удерживал ее в течение суток. Что произошло, когда ты все-таки решил отпустить ее?
– Именно это я и пытаюсь объяснить. Я просто не успел сделать этого. Разумеется, я собирался, однако…
– Да неужели?
– Не надо сарказма. На следующее утро они напали на мой корабль. Тысячи, буквально тысячи этих зверей!
– И тогда пришлось отпустить ее?
– Я испугался. Мне казалось, что пока она у нас, с нами ничего не случится. Но я ошибся – они облили люк какой-то жидкостью, которая мгновенно разъела металл, и туземцы ворвались внутрь корабля, прежде чем мы успели остановить их. Они перебили экипаж, буквально задавили нас огромным численным превосходством, и все-таки нам удалось убить по крайней мере в два раза больше!
– А почему не убили тебя?
– Я заперся в рубке и послал сигнал бедствия. Меня нашли только после того, как туземцы обыскали весь корабль, отсек за отсеком. Я, должно быть, потерял сознание от ядовитых паров, потому что очнулся уже здесь.
– Понятно.
Оскар задумался, глядя вдаль и упершись локтями в колени.
– Скажи, Вонючка, ты впервые на Венере?
– Ну, в общем-то, да.
– Я так и думал. Совершенно ясно, что ты не имеешь представления, какими упрямыми становятся местные жители, когда их пытаются принудить к чему-то.
– Теперь-то я понимаю это, – кивнул Берк. – Именно поэтому я и потребовал, чтобы сюда прислали полк космических пехотинцев. Просто не понимаю, о чем думал Департамент, когда послал вместо них трех курсантов и вахтенного офицера. Подумать только, насколько велика тупость военных! Ну, ничего, мой отец устроит им колоссальный скандал, как только я вернусь обратно и расскажу ему о случившемся.
– Неужели ты считаешь, что Патрульная Служба существует для того, чтобы спасать таких кретинов, как ты? – презрительно фыркнул Текс.
– Ах ты…
– Замолчи, Берк. Текс, не поддавайся на провокационные замечания. Мы ведем расследование происшествия, а не занимаемся философскими спорами. Разве тебе не известно, Берк, что Патрульная Служба никогда не посылает космическую пехоту до тех пор, пока не будут закончены переговоры?
– Разумеется, известно! Именно поэтому я и потребовал космическую пехоту, чтобы покончить с бюрократической волокитой и добиться конкретных действий.
– Ты обманываешь себя, Берк. К тому же, бессмысленно говорить о том, что произойдет после твоего возвращения. Мы не знаем, сумеем ли вообще выбраться отсюда.
– Ты прав. – Берк задумчиво пожевал нижнюю губу. – Послушай, Йенсен, я знаю, что во время учебы у нас были не самые лучшие отношения. Теперь, однако, это не имеет значения – мы все в одной лодке и должны выбираться отсюда вместе. У меня есть предложение. Ты знаешь этих жаб лучше меня…
– Разумных существ, а не жаб.
– Хорошо, хорошо. Ты знаком с туземцами и местными обычаями. Если тебе удастся уладить дело, договориться с туземцами относительно эксплуатации месторождения и помочь мне выбраться отсюда, я возьму тебя в долю…
– Думай, о чем говоришь, Берк!
– Перестань заноситься, Йенсен. Выслушай мое предложение, ладно? В конце концов, я имею право свободно выражать свое мнение, верно?
– Пусть говорит. Ос, – посоветовал Текс. – Мне нравится его утонченная манера выражаться.
– Я отнюдь не собираюсь предложить что-то, способное бросить тень на твою девственно чистую репутацию. В конце концов, вас послали сюда, чтобы спасти меня; разве я не имею права предложить вознаграждение за это? В этом болоте, право на эксплуатацию которого я хочу получить, находится огромное количество трансурановых элементов – от элемента 97 до элемента 104. Думаю, тебе не надо объяснять, что это значит: элементы 101 и 103 входят в состав жаростойких сплавов для ракетных двигателей, 100 – для лечения рака и так далее; я не говорю об использовании этих элементов как катализаторов. Только при использовании их в качестве катализаторов можно заработать миллионы! Я не хочу загрести все это несметное богатство себе; каждому из вас выделю долю, скажем, по десять процентов.
– Это и есть твое предложение?
– Не совсем. В случае, если ты сумеешь добиться, чтобы нас освободили и не мешали отремонтировать «Гэри», чтобы уже во время первого полета мы смогли доставить на Землю полный трюм урановых руд, я дам каждому по двадцать процентов от прибыли. Тебе понравится мой корабль; «Гэри» – самый лучший транспортный корабль в Солнечной системе. Но если это тебе не удастся и вы доставите меня на Землю на своем корабле, все равно получите по десять процентов.
– Закончил?
– Да.
– Если бы я не знал, от кого исходит такое предложение, то почувствовал бы себя оскорбленным. Думаю, что выражаю наше общее мнение.
– Ну, хорошо, пятнадцать процентов. Перестань лезть в бутылку, Йенсен: ведь вам все равно поручено спасти меня.
– Как ты думаешь, Ос. – спросил Мэтт, – нам действительно нужно выслушивать эту чепуху?
– Нет, больше не нужно, – решил Йенсен. – Он уже сказал все, что хотел. Итак, Берк, постараюсь быть беспристрастным. Ты знаешь, что нельзя подкупить Патрульную Службу. Далее…
– Я и не собирался подкупать вас; просто хотел выразить свою благодарность, вот и все.
– Не перебивай, Берк. Мы выслушали тебя, правда? Так вот, далее, у нас нет корабля, по крайней мере, сейчас.
– Нет корабля? – Берк выглядел потрясенным. Оскар коротко рассказал ему о том, что произошло сразу после посадки. На лице Берка отразилось изумление и ужасное разочарование.
– Надо же было мне встретиться с такими идиотами! Я забираю обратно свое предложение – вы не можете за него расплатиться.
– А мы и не принимали его. Думаю, что это лучше и для тебя самого. Мне только хотелось бы напомнить тебе, что мы не рискнули бы совершить посадку в джунглях, если бы такой кретин, как ты, не запросил помощь. И все-таки я надеюсь вытащить шаттл из болота, если мне удастся загладить твое преступление, а это, поверь мне, будет совсем не просто.
– Вот как? Если вам удастся уладить неприятности и вытащить корабль, мое предложение сохраняет силу.
– Я еще не кончил. Ты знаешь, как действуют офицеры Патрульной Службы. Находясь в отдаленных местах Системы и не имея возможности установить связь с Департаментом, офицер должен полагаться на законы и свой здравый смысл, выполняя порученное ему задание. Поэтому мне нужно кое-что узнать от тебя. Скажи, Маленький Народ встречался с Землянами до встречи с тобой?
– Ну… разумеется, они слышали о людях. И здесь побывал Стивенс.
– Кто этот Стивенс?
– Геолог, работает в компании, принадлежащей моему отцу. Это он провел здесь короткое обследование и проинформировал отца о трансурановых рудах. Вместе с ним был и пилот его разведывательного корабля.
– Ты считаешь, это были те люди, с которыми встречались туземцы до прилета «Гэри»?
– Да, насколько я знаю.

Предыдущая страница 10 Следующая страница


11 Роберт Хайнлайн

– Ты и твой отец потревожили осиное гнездо. После того как новости, касающиеся месторождения ценных руд, распространятся по планетам Солнечной системы, сюда начнут прилетать экспедиции. Ты продемонстрировал туземцам, что ждет их после появления людей, поэтому отношения будут ухудшаться до тех пор, пока здесь не начнется партизанская война между людьми и местным населением. Волнения могут охватить всю планету, вплоть до полюсов. Задача Патрульной Службы – не допустить подобного развития событий, уладить трения еще до того, как они перейдут допустимые границы. Я считаю, что в этом и состоит наша миссия, а вовсе не в том, чтобы спасти Берка, виновного в происшедшем. Мне придется пойти к местной повелительнице и попытаться сгладить первое неблагоприятное впечатление, оставшееся у нее от встречи с людьми.
– Давай, Йенсен. Ты можешь даже сделать вид, что арестовал меня. Между прочим, отличная мысль! Я не буду возражать, лишь бы спастись отсюда.
– Я могу арестовать тебя, если она пожелает, – покачал головой Оскар. – Не хочу, однако, вселять в тебя напрасные надежды: ты совершил преступление, нарушил местные законы и подлежишь не мнимому, а настоящему аресту.
– Перестань болтать!
– Я не болтаю, а информирую тебя о положении вещей. Ты сам признался в преступлении, за которое должен понести ответственность по законам любой планеты. Если ей все равно, тебя будут судить на Терре. Но для меня это не имеет значения. Наказание преступников – не дело Патрульной Службы.
– Но ведь ты не оставишь меня здесь?
– Лейтенант Турлов может очнуться в любую минуту, и ты сможешь обсудить с ним эти проблемы. Что касается меня, то я не собираюсь подвергать опасности задачу, поставленную передо мной, только ради того, чтобы спасти тебя от наказания за убийство, да-да, ты сам признался в этом.
– Но… – Берк оглянулся по сторонам, ища поддержку. – Текс! Мэтт! Неужели вы позволите ему встать на сторону этого жабьего народца? Оставите в беде человека?
Мэтт промолчал, не сводя с Берка холодного взгляда.
– Заткнись, Вонючка, – ответил Текс.
– Совершенно верно, – кивнул Оскар, – и ложись спать. У меня болит рука и нет желания больше разговаривать с тобой.
В комнате сразу наступила тишина, хотя никто из них не заснул сразу. Мэтт лежал и думал о том, сможет ли Оскар убедить «мать многих» в честности их намерений, и в который раз винил себя за то, что не сумел предотвратить катастрофу с шаттлом. Наконец уснул и он.
Громкий стон разбудил его. Мэтт вскочил и подбежал к лейтенанту.
– Где пузырь с водой? Нужно дать командиру напиться, – Мэтт приложил сосок пузыря к губам лейтенанта, тот напился и сразу погрузился в сон.
– Вот что, ребята, – заметил Оскар. – Вы спите, а я постараюсь поговорить с охранником, когда он снова принесет нам пищу. Нужно договориться о встрече с «матерью многих». Кроме того, присмотрю за лейтенантом.
– Хочешь, Оскар, я подежурю, – предложил Мэтт.
– Нет, лучше отдохни, Мэтт. Я все равно не смогу уснуть. Рука чешется, и это сводит меня с ума.
– Ладно.
Мэтт еще не успел заснуть, как раздались шаги и чья-то рука откинула в сторону занавес. Оскар сидел посреди комнаты, скрестив ноги, и как только охранник отодвинул занавес, чтобы поставить на пол поднос с едой, Оскар просунул руку в образовавшуюся щель.
– Убери свою руку, – произнес охранник.
– Выслушай меня, – настаивал Оскар. – Мне надо поговорить с твоей матерью.
– Убери свою руку.
– Ты передашь мою просьбу?
– Убери свою руку!
Оскар повиновался, и занавес задвинулся.
– Что-то непохоже, чтобы они хотели вступить в переговоры с нами, – заметил Мэтт.
– Не беспокойся, – сказал Оскар. – Завтрак подан. Буди остальных.
На тарелке лежала та же неаппетитная серая смесь, что и раньше.
– Раздели завтрак на пятерых, Текс. – скомандовал Оскар. – Лейтенант может прийти в себя и захочет есть.
– Мне не хочется есть, – Берк с отвращением посмотрел на пищу.
– Отлично. Тогда на четверых. – Текс кивнул и выполнил распоряжение.
Курсанты принялись за еду; наконец Мэтт откинулся назад, рыгнул и задумчиво произнес: «Сейчас неплохо бы выпить апельсинового сока и кофе, но в общем пища не так уж плоха».
– Я не рассказывал вам о том, как дядя Боди попал в мексиканскую тюрьму в Хуареце? Разумеется, по ошибке.
– Разумеется, – согласился Оскар. – И что было дальше?
– В тюрьме их кормили кашей из мексиканских прыгающих бобов. Дядя…
– И у него испортилось пищеварение?
– Ничуть. Он ел тарелку за тарелкой, спустя неделю перепрыгнул через четырехметровую стену и отправился домой, в Техас.
– Поскольку мне довелось встречаться с твоим дядей Боди, я вполне этому верю. Как бы он поступил при таких обстоятельствах, в которых оказались мы?
– У меня нет никаких сомнений в том, что он стал бы любовником их старушки и через три дня отдавал бы приказы направо и налево.
– Знаете, я тоже проголодался, – объявил Берк.
– Оставь эту порцию, она для лейтенанта, – предупредил его Оскар.
– Тебе предложили, но ты отказался.
– Ты не имеешь права распоряжаться мной.
– Неужели? Имею, и по двум причинам.
– Что это за причины?
– Мэтт и Текс.
– Врезать ему как следует, командир? – Текс встал.
– Пока не надо.
– Ну вот! – разочарованно вздохнул Текс.
– Кроме того, – заметил Мэтт, – в списке моя фамилия стоит выше твоей, так что тебе придется подождать очереди.
– Замолчите, ребята, – рявкнул Оскар. – Ни один из вас не врежет ему, если только он не схватит порцию лейтенанта.
У входа послышался шум и занавес приоткрылся.
– Моя мать согласилась увидеть тебя. Пошли.
– Меня одного или со всеми сестрами?
– Всех вместе. Идем.
Они направились к выходу, но когда Берк попытался выйти, две амфибии оттолкнули его и держали до тех пор, пока еще четверо не подняли лейтенанта Турлова и не вынесли его в коридор. После этого группа отправилась по извилистым коридорам.
– Жаль, что у них нет обычая освещать коридоры, – пожаловался Текс, споткнувшись в очередной раз.
– Освещение им не требуется, – заметил Оскар. – Для них здесь достаточно светло.
Их ввели в большую комнату. Это не был зал при входе, куда людей привели в первый раз – здесь не было бассейна. Амфибия, которая беседовала с ними при первой встрече и потом распорядилась увести их, сидела на возвышении в дальнем углу комнаты. Один Оскар сумел узнать ее; для его спутников она ничем не отличалась от других амфибий.
Оскар ускорил шаги и поравнялся с сопровождающими.
– Приветствую тебя, старая и мудрая мать многих.
Амфибия выпрямилась и пристально взглянула на него. В комнате царила тишина. У каждой ее стены выстроились представители Маленького Народа, переводя взгляд с Землян на свою предводительницу, затем снова на Землян. Мэтт почувствовал, что ее ответ окажется решающим для их судьбы.
– Приветствую. – Амфибия отказалась взять на себя инициативу в переговорах, поскольку никак не назвала Оскара. – Ты хотел говорить со мной. Можешь говорить.
– Что это за город, в который я попал? Может быть, я приехал в такую даль лишь затем, чтобы оказаться в городе, где не соблюдают обычаи? – Венерианское слово «обычаи» имело гораздо более широкое значение, чем обычно, и охватывало все обязательные правила поведения, при которых старшие и более сильные охраняют младших и слабых.
Туземцы, услышав слова Оскара, зашевелились. Мэтт подумал: а не слишком ли увлекся Оскар. Выражение на лице амфибии изменилось, но Мэтт не смог понять, что оно значит.
– Мой город и мои сестры всегда соблюдали обычаи… – В устах повелительницы земноводных это слово охватывало еще более широкий круг правил и традиций, включая все табу и другие действия, обязательные к исполнению, равно как и закон помощи… И я никогда не слышала раньше, чтобы нас обвиняли в невыполнении обычаев.
– Я слышу тебя, о благородная мать многих, но твои слова приводят меня в замешательство. Мы прибыли сюда, мои сестры и я, в поисках помощи как для нас, так и для нашей матери, которая серьезно больна. Я тоже ранена и не могу защитить своих младших сестер. И как нас приняли в твоем доме? Ты лишила нас свободы; наша мать лежит безо всякого ухода и ее здоровье ухудшается. Более того, нам даже не предоставили отдельных комнат для приема пищи!
Из толпы присутствующих донесся вздох, который Мэтт правильно истолковал как возмущенный возглас. Теперь он не сомневался, что Оскар пересек границу разумного риска.
Однако он продолжал говорить, и подозрения Мэтта нашли новое подтверждение.
– Разве мы рыбы, чтобы с нами так обращались? Или таковы обычаи твоих дочерей?
– Мы следуем обычаям и никогда их не нарушаем, – ответила амфибия; гнев в ее голосе был настолько очевиден, что это заметили даже Мэтт с Тексом. – Мне казалось, что у твоего рода исчезло всякое приличие. Это будет исправлено. – Она что-то сказала одной из своих сопровождающих; маленькая фигурка тут же исчезла. – Что касается твоей свободы, то я поступила по закону, потому что должна защищать своих дочерей.
– Защищать своих дочерей? От кого? От моей больной матери? Или от меня со сломанной рукой.
– Твоя сестра, не знающая обычаев, лишила тебя свободы.
– Я слышу твои слова, о мудрая мать, но их смысл ускользает от меня.
Амфибия недоуменно посмотрела на Оскара. Она спросила насчет Берка, называя его земным именем «капитан-Берк» как одно слово. Оскар заверил ее, что Берк не является «дочерью» «матери» Оскара или даже «матери матери» Оскара. Амфибия-мать многих задумалась.
– Если мы вернем тебя в верхние воды, ты обещаешь покинуть нас?
– Но что будет с моей матерью? – спросил Оскар. – Неужели ты просто выкинешь ее наверх больной и слабой, чтобы она умерла и была уничтожена существами, которые придут из слизи? – На этот раз Оскар постарался избежать венерианского выражения, хоть как-нибудь связанного по смыслу с «быть съеденным».
«Мать многих» распорядилась, чтобы лейтенанта перенесли на возвышение, где сидела она, и положили рядом. Несколько представительниц Маленького Народа собрались вокруг и осмотрели его, обмениваясь мнениями пронзительными шепелявыми голосами. Наконец сама амфибия-мать многих присоединилась к осмотру и повернулась затем к Оскару.
– Твоя мать спит.
– Это – нездоровый сон. Ее сильно ударили по голове.
Оскар подошел к группе, окружающей лейтенанта, и показал на опухоль, образовавшуюся на голове Турлова. Амфибии сравнили очертания головы лейтенанта с головой Оскара, проводя с любопытством по ней мягкими лапками. Снова обмен мнениями; Мэтт с трудом понимал, о чем они говорят: многие слова были ему незнакомы.
– Мои ученые сестры считают, что было бы слишком рискованно разобрать голову твоей матери на составные части, потому что боятся, что не сумеют снова поставить все на свои места, заявила наконец «мать многих».
– И слава Богу! – облегченно вздохнул Текс.
– Ос все равно не допустил бы этого, – шепнул в ответ Мэтт.
Предводительница распорядилась о чем-то, четверо амфибий подняли бесчувственное тело лейтенанта и понесли его из комнаты.
– Послушай, Ос, – ты считаешь, с ним ничего не случиться? – обеспокоенно спросил Текс.
– Нет, не расстраивайся, – ответил Оскар и тут же объяснил амфибии-матери многих: «Моя сестра беспокоится о безопасности нашей матери».
Старая амфибия сделала жест, внезапно напомнивший Мэтту о его двоюродной бабушке Доре, – она презрительно фыркнула.
– Передай ей, что она может не опасаться.
– Старая дама посоветовала тебе не вздрагивать по-пустому, Текс.
– Я так и понял. Ну что ж, ты командир, – ответил Текс.
Когда четыре амфибии исчезли в коридоре с телом лейтенанта Турлова, их повелительница повернулась к людям.
– А сейчас отдыхайте, и пусть ваши сны будут о дочерях.
– Пусть же и твои сны будут не менее прекрасны, о благородная мать.
– Мы еще поговорим. – Произнеся это, амфибия-мать многих величественно встала на все четыре лапы и вышла из комнаты. После ее ухода эскорт земноводных повел курсантов по другому коридору. Наконец они остановились перед входом в другую комнату. Старшая амфибия пожелала им всего доброго, точно повторив формулу, произнесенную старейшиной. Курсанты вошли в помещение, занавес задвинулся, но остался чуть-чуть приоткрытым. Мэтт сразу обратил на это внимание. Он повернулся к Оскару.
– Я восхищен тем, как убедительно ты говорил с Маленьким Народом, Оскар. Если тебе когда-нибудь надоест Патрульная Служба, тебя ждет великолепная карьера – будешь продавать снег эскимосам. С твоими способностями это не составит для тебя никакого труда.
– Мэтт совершенно прав, – согласился Текс. – Ты был просто великолепен, Оскар. Мой дядя Боди не смог бы втереться в доверие к старушке лучше тебя.
– Спасибо, Текс, это действительно лестное сравнение. Честно говоря, я испытываю чувство огромного облегчения. Если бы Маленький Народ не был таким честным и доверчивым, у меня ничего бы не вышло.
Мэтт лишь сейчас обратил внимание на то, что из комнаты, в которой они находились, несколько входов вело в крошечные комнатушки, закрытые занавесками.
– Что это, Оскар? – недоуменно спросил он.
– Это наши комнаты для приема пищи.
– Знаешь, Ос, я только что вспомнил. Когда ты заговорил о еде, я решил, что все кончено. Но тебе удалось провести все это удивительно успешно.
– Дело совсем не в удаче, я заговорил о том, что нам не разрешают есть в уединении, совершенно намеренно.
– Почему?
– Видишь ли, мне нужно было как-то потрясти их, показать, что амфибии ведут себя по отношению к нам неприлично. Это продемонстрировало им, что мы тоже «люди» – с их точки зрения. Теперь, когда Маленький Народ признал, в нас «людей», надо вести себя крайне осторожно. Мне тоже не слишком нравится есть в этих темных комнатушках, однако нельзя рисковать. Даже задвигать за собой занавеску – и то совершенно необходимо: на случай, если кто-то из них заглянет в этот момент к нам. Не забывайте, что процесс еды у Маленького Народа требует абсолютного уединения. Никто не должен присутствовать при нем или наблюдать.
– Понятно, – кивнул Текс. – Пирог нужно есть вилкой.
– Что?
– Ладно, не обращай на меня внимания. Это болезненное воспоминание моей юности. Можешь не сомневаться, мы с Мэттом не забудем твое предупреждение.

XVI. КОСМИЧЕСКИЙ КОРАБЛЬ «АСТАРТА»

На следующее утро Оскара опять пригласила к себе повелительница Маленького Народа, и он принялся осторожно и не спеша закладывать основание для установления дипломатических отношений. Оскар начал с того, что выслушал ее версию происшедшего с кораблем «Гэри» и его капитаном. Она почти не отличалась от того, что рассказал Берк, хотя и была изложена с другой точки зрения.
Затем он постарался выяснить причину, по которой болото было запретной зоной. Его беспокоило, что основанием для запрета могли быть религиозные соображения, и все-таки Оскар понимал, что узнать о причинах необходимо: можно было не сомневаться, что скоро здесь высадятся другие экспедиции, привлеченные слухами о гигантских залежах трансурановых элементов. Для того чтобы предотвратить вероятность будущих столкновений, Патрульная Служба должна расследовать все до конца.
Амфибия– старейшина без колебаний ответила: болото объявлено «табу», потому что глина, содержащая руды, ядовитая.
Оскар почувствовал неслыханное облегчение. Вполне естественно, что руды, содержащие трансурановые элементы, считаются ядовитыми; но условные или практические запреты уже не раз преодолевались Патрульной Службой после длительных переговоров – требовалось всего лишь терпение.
Во время одной из последующих встреч Оскар расспросил старую амфибию о том, слышала ли она о существовании Патрульной Службы. Она ответила, что слышала, и прибегнула при этом к тому термину, который использовался туземцами приполярных районов: Патрульную Службу называли «хранителями обычаев» или «стражами законов».
С большим интересом Оскар выслушал это определение, поскольку ему не удалось объяснить повелительнице земноводных, что задачей Патрульной Службы было не допустить войну; понятие «война» оказалось совершенно непостижимым для старой амфибии.
Лишь после этого, обсудив спорные проблемы, Оскар заговорил том, что им нужно вернуться обратно. Он упомянул о существовании космического корабля «Гэри».
– Ну и что ответила тебе старушка? – с любопытством спросил Текс, когда Оскар вернулся после одной из бесед. – Она не заговорила о том, что у Берка могут возникнуть другие соображения?
– Дело в том, что она не рассматривает его как одного из… ну, одного из людей, хотя внешне он походит на нас. Берк не соблюдает обычаев, следовательно, не принадлежит к понятию «люди». Маленький Народ рассматривает его как опасное животное, хищного зверя, которого нужно или держать в заключении или уничтожить. Вроде акулы или волка – их можно бояться, но нельзя ненавидеть. Итак, завтра мы отправимся к «Гэри».
Им пришлось вынести очередное подводное путешествие вроде того, когда они прибыли в подземный город. На этот раз сама «мать многих» отправилась с ними.
«Гэри» полностью соответствовал описанию, которое дал ему Берк, – прекрасно оснащенный космический корабль с атомным двигателем.
Но «Гэри» оказался абсолютно непригоден для возвращения на Землю.
Сам корпус был в полной сохранности, если не считать наружного люка, который подвергся воздействию исключительно высокой температуры или невероятно едкой жидкости, а может быть, и тому, и другому. Мэтт так и не смог понять, какова природа такого поразительно мощного воздействия на специальную сталь наружной обшивки, и еще раз напомнил себе, что амфибии, населяющие Венеру, совсем не тюленеобразные существа, как их часто изображают на Земле.
На первый взгляд, и внутренние помещения корабля выглядели нормально, пока курсанты не вошли в рубку управления. Амфибии, которые обыскивали корабль, не сразу поняли назначение люков и дверец и поэтому просто прожигали их своим загадочным составом. Эта участь постигла и тот корабельный отсек, где находился компьютер и гироскопы «Гэри». Нервный центр корабля представлял собой массу расплавленного и искореженного металла. Отремонтировать все это было невозможно – требовалась полная замена, осуществить которую можно только на космических верфях Земли.
Оскар тут же, не теряя времени, сообщил обо всем старой амфибии и попросил ее доставить их к месту посадки шаттла. Там, разумеется, не осталось и следа от небольшого корабля, поглощенного болотом, – только выжженное пятно и еще не полностью затянувшаяся впадина.
Повелительница земноводных обсудила проблему со своими помощницами и тут же дала команду о возвращении в подземный город: приближалась ночь, и даже амфибии не решались оставаться в джунглях Венеры после наступления темноты.
Прошло несколько дней. Наконец «мать многих» пригласила курсантов посетить место посадки шаттла. Изменения, которые произошли за это время, поразили их. В болоте была вырыта колоссальная котловина, и на ее дне лежал шаттл. Вокруг шаттла суетились бесчисленные амфибии, напоминающие муравьев. Какое-то неведомое вещество надежно закрепило откосы, и мокрая глина больше не сползала вниз. Шаттл был очищен не только снаружи; из открытого люка то и дело появлялись фигурки амфибий, выносивших изнутри окаменевшую глину.
Наконец их пригласили внутрь корабля. Было трудно поверить, что совсем недавно рубка управления была заполнена желтой глиной. Мэтт сел в кресло пилота и внимательно осмотрел контрольную панель. Все в порядке. Он привычно щелкнул рубильником, приводившим в действие приборы на панели. Ни одна стрелка не пошевельнулась, ни одна.
Мэтт наклонился к приборной доске. Теперь он заметил небольшие царапины и трещины, ткнул в одну из них пальцем, и в панели появилось небольшое отверстие. Мэтт все понял.
– Эй, Текс, подойди сюда. Я тут кое-что обнаружил.
– Лучше ты сам подойди. Тут и без слов все понятно, – донесся приглушенный голос Текса.
Мэтт встал и подошел к нему. Текс снял крышку с отсека, где были установлены гироскопы.
– После того, что мы обнаружили на «Гэри», я решил сначала заглянуть сюда. Ты видел что-нибудь подобное?
В герметический отсек просочилась глина. Массивные гироскопы, хотя и отключенные, продолжали стремительно вращаться в тот момент, когда шаттл опрокинулся набок и погрузился в болото. Когда вязкая желтая глина заполнила отсек, гироскопы остановились – их обмотка полностью перегорела.
Они выбрались из корабля и позвали Оскара. После короткого осмотра стало ясно, что гироскопы вышли из строя, а все электронные приборы источены какой-то неизвестной силой. Недоумевая, Оскар обратился за помощью к ближайшей амфибии, указав на одно из крошечных отверстий в панели. Она осмотрела отверстие, затем подняла с пола кусок глины и размазала его по стене. В тонком слое размазанной глины виднелся какой-то шнурок длиной в пару дюймов.
– Что это, Ос?
– Похоже на червя; я никогда не видел такого. Впрочем, не удивительно – в приполярных районах нет ничего похожего.
– Раз здесь водятся черви, съедающие металл, нужно сообщить нашей старушке, чтобы работы прекратились. Напрасный труд.
– Нет, зачем торопиться? Может быть, все-таки удастся отремонтировать шаттл.
– Напрасно тешишь себя надеждами, Оскар. Не только гироскопы вышли из строя – полетели все подшипники.
– Пожалуй, ты прав. А если попытаться из уцелевшего электронного оборудования собрать передатчик? Впрочем, что я говорю, какой передатчик после того, как все приборы были погружены в воду.
– Может быть, соберем хотя бы консервы?
Дальнейший осмотр показал, однако, что все банки были продырявлены таинственными червями: более того, баки с топливом – жидким водородом и жидким кислородом, – изолированные от космической радиации, опустели, когда вездесущая глина просочилась и нагрела их. В шаттле не осталось топлива.
Возвращение в подземный город было грустным. Оскар отказался от ужина, даже Текс лишь поковырял свою порцию и не дотронулся до гармоники. Мэтт провел вечер, сидя у постели, где лежал все еще бесчувственный лейтенант.
Амфибия– старейшина послала за ними на следующее утро. После обмена приветствиями она обратилась к Оскару:
– Маленькая мать, это правда, что твой «Гэри» тоже мертв, как и другой «Гэри»?
– Да, это правда, о благородная мать многих.
– И теперь без «Гэри» ты не можешь вернуться к своему народу?
– Да, это так, мудрая мать, мы погибнем в джунглях.
Старая амфибия замолчала и сделала знак одной из своих приближенных. Та подошла к ней со свертком, размер которого был всего лишь вполовину меньше ее роста. Мать многих положила пакет на возвышения рядом с собой и пригласила курсантов подойти ближе, затем начала развертывать его. Сверток был окутан таким количеством тряпок, что ему могла позавидовать и египетская мумия. Наконец, закончив работу, старая амфибия протянула что-то Оскару.
– Это твое?
Курсанты увидели какую-то большую книгу. На обложке крупными золотыми буквами было вытеснено: БОРТОВОЙ ЖУРНАЛ «АСТАРТЫ»
– Великий всемогущий господь! – прошептал Текс, оцепеневший от изумления. – Этого не может быть!
– Значит… значит они не потерпели неудачу, они все-таки достигли цели! – воскликнул Мэтт.
Оскар молча смотрел на бортовой журнал.
– Это твое? – нетерпеливо повторила старая амфибия.
– Что? Да, конечно! О, извините, Мудрая и благородная мать многих, эта вещь принадлежала матери моей матери. Мы – ее дочери.
– Тогда я передаю это тебе.
Дрожащими руками Оскар взял бортовой журнал и раскрыл его на первой ветхой странице.
– Ты только посмотри на это! – выдохнул Текс. – Конец прошлого века!
Они начали перелистывать страницы. После первой записи "Взлет.
Вышли на орбиту" шли страница за страницей стандартных отметок: «Состояние невесомости», «Полет в соответствии с планом», «Выключены маршевые двигатели» они наткнулись на запись «Рождество. Пели гимны».
Но курсанты спешили найти записи, сделанные в бортовом журнале после посадки. Видя, что старая амфибия начинает подавать признаки нетерпения, они поспешно перелистывали страницы: «…климат мало отличается от тропического на Земле во время сезона дождей. Основная форма жизни – крупные земноводные. Планета словно создана для поселения на ней жителей Терры».
«…земноводные обладают значительными умственными способностями и умеют разговаривать друг с другом. Мирно настроены, и мы готовимся сделать попытку установить отношения, научиться их языку».
«…Харгрейвс заболел. Инфекционное заболевание, вызванное, по-видимому, местным грибком. Симптомы проказы. Врач пытается найти лекарство».
"…после похорон капитана Харгрейвса его каюта подвергнута стерилизации при температуре в 400 градусов. Вскоре после этой записи почерк изменился. "…состояние Джонсона продолжает ухудшаться.
Туземцы оказывают всяческое содействие…"
«…левая рука слабеет. Я принял решение покинуть корабль и поселиться с туземцами. Бортовой журнал беру с собой и буду заносить новые сведения, по мере возможности».
Почерк, однако, оставался четким и разборчивым: просто глаза курсантов, наполнившиеся слезами, мешали им различать буквы.
Повелительница Маленького Народа тут же распорядилась, чтобы их провели по подводному туннелю из города. Ей не хотелось выслушивать расспросы людей: судя по всему, она решила, что им лучше самим побывать на месте.
– Послушай, Ос, – спросил Текс, как только они вышли из воды, – ты считаешь, что старушка хочет отвести нас к «Астарте»?
– Наверное.
– А может быть, что корабль сохранился?
– Нет. Ни малейшей надежды. Во-первых, в топливных баках не осталось топлива. Ты же видел, что случилось с шаттлом. Так какая же судьба постигла «Астарту» за целое столетие?
– Пожалуй, ты прав, – кивнул Мэтт. – Скорее всего вместо корабля мы увидим гору ржавчины, поросшую лианами.
– И все-таки для нас это великое событие, – отметил Оскар, – «Астарта» не сможет доставить нас обратно к людям, но представьте историческое значение этого!
– Думай, как тебе хочется, – покачал головой Текс. – А вот я – оптимист. Мне хочется выбраться отсюда как можно быстрее.
Экспедиция поднялась на один из редких здесь холмиков, высотой не меньше десяти футов. Курсанты раздвинули заросли тростника.
Перед ними возвышался огромный корпус космического корабля «Астарта», весь сверкающий, будто покрытый слоем прозрачного лака.

XVII. БЛИНЫ НА ЗАВТРАК

Старая амфибия подошла к наружному люку «Астарты» у ее правого крыла. Двое земноводных что-то делали у люка, брызгая на его края жидкостью из эластичных пузырей. Там, куда попадала таинственная жидкость, лак исчезал. Амфибии схватили край прозрачного слоя и начали отдирать ее – как шкурку от сосиски.
– Оскар, а ты представляешь, что это может значить? – взволнованно спросил Текс, смахивая какого-то назойливого комара.
– Еще раньше тебя понял. Только не надо строить никаких планов, ведь прошло больше ста лет.
Маленькие работники столкнулись с трудностями. Верхний край люка был вне пределов их досягаемости: они попытались взобраться на плечи друг друга, но, поскольку у них не было плечей, попытка не удалась.
– Может быть, поможем? – предложил Текс.
– Пойду спрошу, – и Оскар направился к предводительнице.
– А ты можешь вырастить себе новую руку, если старая отвалится? – поинтересовалась старая амфибия.
Оскар покачал головой.
– Тогда не вмешивайся в дело, которое не понимаешь.
Наконец маленьким работникам удалось снять с люка весь слой лака.
Люк не был заперт и хотя с трудом, но открылся. Курсанты поспешно влезли в воздушный шлюз.
– Подождите, – прошептал Мэтт. – Откуда мы знаем, что вирус, погубивший экипаж, больше не опасен?
– Глупости, – прошептал в ответ Текс. – Если бы наши прививки не действовали, нам уже давно была бы крышка.
– Текс прав. И не надо шептать. Призраки нас не слышат.
– А ты откуда знаешь это, Оскар? – возразил Текс. – Ты что, доктор призракологии?
– Просто не верю в призраков.
– А вот я верю. Однажды мой дядя Боди остался на ночь…
– Слушай, Текс, дай передохнуть своему дяде, а? Пошли лучше внутрь корабля.
Коридор за воздушным шлюзом был темным, если не считать света, проникающего сюда через открытый люк. Воздух внутри корабля имел какой-то странный запах, не затхлый, нет, а безжизненный – старый.
Контрольная рубка была освещена сумрачным светом, который проникал сюда через кварцевое стекло иллюминатора, покрытого снаружи слоем прозрачного лака. Отсек показался курсантам тесным. Они привыкли к просторным отсекам современных космических кораблей; «Астарта» производила внушительное впечатление благодаря своим огромным крыльям, а внутри она оказалась меньше шаттла.
– Подумать только! – с изумлением оглянулся вокруг Текс. – И в этом крошечном корабле они долетели до Венеры! А пульт управления! Насколько все было примитивно! И все-таки космонавты пошли на риск. Тут поневоле задумаешься о Колумбе и его «Санта-Марии».
– Или о ладьях викингов, – заметил Оскар.
– Ведь они даже не знали, куда летят: никто раньше не высаживался на Венере. Просто взлетели с Земли и направились в темную пустоту космоса, полагаясь на счастье и не надеясь вернуться обратно.
– Стойте, ребята! – вдруг вспомнил Оскар. – А где наша старушка? Пойду проверю.
Через несколько мгновений он вернулся в сопровождении старой амфибии.
– Она стояла у входа и ждала, когда ее, наконец, пригласят войти, – произнес Оскар на языке «бейсик». – Помогите мне умаслить ее величество.
Старая амфибия сразу продемонстрировала свою власть. Поскольку коридоры оказались слишком темными даже для нее, она подошла к наружному люку и что-то скомандовала. Ей принесли оранжевую сферу, которая не могла заменить электрический фонарик, но все-таки освещала темные помещения наподобие свечи.
Все отсеки корабля были в полном порядке, лишь покрыты тонким слоем пыли.
– Что бы ты ни говорил, Оскар, – заметил Мэтт, – но у меня пробуждаются надежды. Думаю, все механизмы «Астарты» в исправности. Оглянитесь вокруг: создается впечатление, что экипаж только что вышел отсюда на прогулку!
– Брось, Мэтт, я согласен с Оскаром. Лететь на таком корыте? Уж лучше рискнуть жизнью, спустившись в Ниагарский водопад в бочке.
– Но ведь они прилетели сюда, – возразил Мэтт.
– Верно. Но это были герои, и я снимаю перед ними шляпу. Чтобы лететь в таком примитивном гробу, нужно действительно быть героями, а я не принадлежу к ним.
Старая амфибия заскучала и вышла наружу. Текс взял у нее оранжевую сферу и отправился осматривать корабль, а Мэтт с Оскаром пошли в двигательный отсек.
Наконец послышался возглас Оскара: «Текс, пора идти. Ее величество проявляет нетерпение».
– Да вы посмотрите, ребята, что я нашел! Пищу!
– Ну, что ты отыскал? Консервированную говядину?
– Да, откуда ты знаешь? – пристыженно ответил Текс. – Но я открыл банку и тут же выбросил все остальные. А вот это испортиться не может.
– И Текс показал консервную банку с надписью: «Блинная мука».
– Отлично! Хочу попробовать поскорее! Но что за блины без сиропа?
– Ага! А это что? – Текс торжествующе протянул Оскару банку, на которой красовалась надпись: «ПОДЛИННЫЙ КЛЕНОВЫЙ СИРОП ИЗ ВЕРМОНТА».
Текс хотел унести запас консервов с собой, но Оскар не разрешил как из практических, так и из дипломатических соображений. Тогда Текс предложил остаться на корабле и не возвращаться в подводный город.
– Мы так и поступим, Текс, – согласился Оскар. – Но не сейчас. Ты забываешь о лейтенанте Турлове.
– Знаешь, Ос, ты упомянул лейтенанта, – вмешался Мэтт. – И мне пришла в голову мысль. Он не притрагивается к местной пище. Что, если мы будем давать ему сахарный сироп с водой?
– Ты прав, Мэтт. Вреда лейтенанту от сиропа не будет, а пользу может принести. Возьмем с собой несколько банок.
После того как экспедиция вернулась в подводный город, Мэтт напоил Турлова сиропом. Тот выпил и снова заснул. Курсанты принялись обсуждать, как поступить с «Астартой».
– Мэтт, ты проверил топливные баки? – спросил Оскар.
– Да.
– И что обнаружил?
– Баки пусты.
– И все-таки я думаю, ребята, что на «Астарте» можно улететь. Да и в любом случае нужно попытаться привести ее в порядок. Тогда прилетевший патрульный корабль – вы ведь не сомневаетесь, что рано или поздно за нами прилетят? – обнаружит, что мы не сидим без дела, а занимаемся работой, как и подобает офицерам Патрульной Службы.
– Пожалуй, ты прав, Оскар. Придется и мне встать в ряды героев, хотя и с большой неохотой. А сейчас лучше отдохнуть. Боюсь, что нам придется попотеть.
Попотеть им действительно пришлось. Туземцы помогали людям, как могли, и все-таки главную работу по ремонту и переоборудованию корабля взяли на себя курсанты. С согласия старой амфибии Оскар перенес их место жительства на «Астарту», хотя лейтенант Турлов остался в подземном городе под наблюдением «дочерей».
Текс приспособился жарить блины на чем-то вроде печки, топливом для которой служил рыбий жир. Его блины были намного хуже земных, потому что за сотню лет блинная мука утратила свои качества и вкус и почти не поднималась, но все-таки это были блины. Курсанты поливали их кленовым сиропом и уплетали за обе щеки.
Им удалось спасти кое-какое электронное оборудование как с «Гэри», так и с шаттла и перенести его на «Астарту». Наступило утро, когда ремонт корабля был закончен. Текс жарил блины и угощал ими товарищей.
– Мне кажется, – заметил он, – что мы готовы к полету в Нью-Окленд; вот только нет топлива. Слушай, Ос, не увлекайся сиропом – это последняя банка.
Оскар остановился и посмотрел на друзей извиняющимся взглядом.
– Простите, ребята. Текс, давай я вылью тебе мою порцию.
– Не надо. Ос. К тому же я выпалил это чисто механически. По правде говоря, блины с сиропом мне до смерти надоели. Ведь мы едим их ежедневно вот уже две недели, причем такая монотонность нарушается всего лишь местным пюре.

Предыдущая страница 11 Следующая страница


Космический патруль 12

– Ты прав. Текс. Просто раньше я не мог сказать об этом – как-то неловко, ведь ты был поваром. А теперь я даже доволен, что сироп кончается.
– Но ведь он не… – и Мэтт замолчал.
– Ты что-то хотел сказать?
– Нет.
– Тогда не мешай заниматься делом. Какое топливо понадобится тебе для «Астарты», Оскар?
– Лучше всего одноатомный водород. Если его нет, то спирт и жидкий кислород.
– Великолепно! Вы с Мэттом занимайтесь поисками жидкого кислорода, а я сооружу самодельный перегонный аппарат и начну гнать спирт!
– Как ты думаешь, Текс, сколько времени понадобится тебе, чтобы приготовить несколько тонн чистого этилового спирта на своем кухонном агрегате?
– А-а, в этом-то вся прелесть моей задумки! Когда прибудет спасательный корабль, все увидят, что я работаю не покладая рук, как настоящий самогонщик. Между прочим, я рассказывал о том, как дядя Боди попал к самогонщикам? Он…
– Послушай, Текс, – перебил его Мэтт. – А ты не мог бы перегнать прямо сейчас немного кленового сиропа?
– Сиропа? Зачем? Эти блины с сиропом всем и так надоели!
– Мне тоже. Но вот что я вспомнил только сейчас. Ты сказал, что у нас кончился сироп, а в комнате лейтенанта Турлова его полным-полно!
– Ничего удивительного в этом я не вижу, – заметил Оскар. – Туземцы вполне могут приготовить сироп: из местных растений извлекут сахар, а в приполярных областях растет нечто вроде сахарного тростника.
– Да нет. Ос, это настоящий кленовый сироп!
– Да ты что-то путаешь, Мэтт! Со вкусом у тебя не в порядке.
– Уверяю тебя, настоящий кленовый.
– Ну хорошо, какое-то подобие кленового сиропа они могли изготовить.
– Точно! И я готов побиться о заклад, что туземцам не составит большого труда перегнать чистый этиловый спирт в любом количестве.
– Гм… Не исключено… У них действительно большие способности в этой области. Вспомните вещество, которое они прибавляли к жидкой глине, чтобы связать ее, или растворитель, использованный ими для очистки «Астарты». Бытовая химия, вот что это.
– А вдруг химия, но не бытовая? Промышленная? Надо всего лишь правильно сформулировать вопросы и задать их «матери многих». Тогда мы получим топливо для «Астарты»!
– Боюсь, ты ошибаешься, Мэтт, – с сожалением покачал головой Оскар. – Никто не уважает Маленький Народ так, как я, но во всех видах топлива для ракетных кораблей одним из компонентов является жидкий газ. Возможно, они даже поймут, что мы хотим от них, но у земноводных не может быть необходимого оборудования для этого.
– Почему ты так уверен в этом, Ос?
– Разве ты не знаешь, Мэтт, что при изготовлении жидких газов, даже жидкого воздуха, требуется огромная энергия, высокое давление и соответствующие прочные сосуды для промежуточных операций? У Маленького Народа нет нужды в большом количестве энергии, и амфибии почти не пользуются металлами.
– А что, если они пошли по совершенно иному пути и не нуждаются в мощностях, прочных контейнерах и тому подобных вещах, которые нам кажутся такими необходимыми? Ты сам говорил, что люди почти незнакомы с туземцами, только с теми, что живут в приполярных районах. Давай хоть спросим старушку!
– Знаешь, Ос, думаю, что Мэтт говорит разумные вещи, – присоединился к нему Текс. Оскар задумался.
– Понимаете, друзья, я и сам обратил внимание на то, что это племя заметно выше по своему развитию, чем туземцы приполярных областей, но никак не мог определить, в чем именно. Спросить ее величество действительно стоит. – Он повернулся к амфибии, сидящей у изголовья лейтенанта Турлова. – Эй, девушка! Ты не соизволишь провести нас в дом твоей благородной матери?
Они скоро убедились, что это действительно настоящий кленовый сироп. Амфибия объяснила, что когда они увидели, что запасы подходят к концу, то просто изготовили новый запас, используя в качестве образца кленовый сироп, который Земляне принесли с собой.
Оскар отправился на встречу со старой амфибией, прихватив с собой в качестве образца бутылку чистого этилового спирта, которую они нашли в аптечке «Астарты». Через пару часов он вернулся. Оскар выглядел совершенно ошеломленным.
– Что с тобой, Ос? – удивился Текс.
– По его лицу видно, что у него плохие новости, – заметил Мэтт.
– Нет, у меня не плохие новости, просто новости, которые совершенно невероятны!
– Да не томи. Ос! Рассказывай!
– Тогда вот, ребята, они могут изготовить что угодно!
– Начни с самого начала; не верю, что им под силу изготовить гармонику. Это я знаю точно, потому что уже обращался к одной из них с такой просьбой.
– Так вот. Я начал с того, что передал ей бутылку спирта и сообщил, что у нас по-прежнему большие трудности и что нам нужно большое количество вещества, содержащегося в бутылке. Моя просьба показалась ей наивной – старушка просто понюхала спирт и сказала, что изготовить любое количество не составит труда. После этого я осмелел и задал вопрос насчет жидкого кислорода. И начал с объяснения, что воздух состоит из двух компонентов – инертного и активного. Я не знал, как сказать это по-венериански, и перевел эти термины как «живой» и «мертвый». Затем добавил, что «живой» компонент воздуха нам нужен в виде жидкости, как вода. Она прервала меня и послала за одной из своих советниц. Когда та пришла, они начали разговаривать и говорили несколько минут. Я понимал только каждое второе или третье слово и даже не уловил смысла беседы. Эта часть их языка является для меня совершенно незнакомой. После этого советница ушла.
– Мы сидели и ждали. Старушка спросила, когда мы собираемся улететь. Я ответил, что скоро, если получим все, что нам требуется. И тут она попросила захватить с собой Берка. Нужно сказать, что ее величество говорила просящим тоном, но очень твердым. Я согласился.
– Прошло много времени, и в комнату вошла ее советница, та самая, с которой она говорила о жидком кислороде. В руке она держала обыкновенный питьевой пузырь, лишь более темный, чем тот, что содержит питьевую воду. Ее величество вручила мне пузырь и поинтересовалась, хочу ли я именно это вещество. Я ответил, что очень ей благодарен, но у нас достаточно воды. Тогда она капнула содержимым пузыря мне на руку. Видите? Вот обоженные места.
– И это действительно был жидкий кислород?
– Или жидкий воздух. Я не мог определить на глаз, без соответствующего анализа. Но вот что самое главное – пузырь даже не был теплым на ощупь! Помощница старушки несла его небрежно, будто это был простой термос или грелка.
Оскар уставился в пространство невидящим взглядом.
– Я ничего не понимаю, – сказал он еле слышно. – Единственное объяснение – химия катализа, в которой они достигли такого совершенства, что нам и не снилось, и к тому же безо всякого давления и температур.
– Если не понимаешь, то и не мучай себя, – посоветовал Текс. – Все равно не найдешь ответа. Лучше всего принять за аксиому, что они забыли о химии гораздо больше, чем мы когда-либо узнаем, вот и все. А нам Маленький Народ даст топливо, чтобы мы улетели и оставили их в покое.
В течение двух суток «дочери» старой амфибии непрерывно двигались от берега озера до «Астарты», опорожняли полные пузыри в топливные баки и возвращались обратно с пустыми. Лейтенанта уже перенесли на борт корабля. Затем к трапу доставили Берка и передали Оскару. Берк взглянул на корабль – он впервые увидел «Астарту» – и тут же повернулся к Йенсену.
– Я не собираюсь отправляться в этом летающем гробу, – заявил он.
– Как тебе угодно.
– Ты что, хочешь принудить меня силой?
– Нет. Оставайся в джунглях или попытайся убедить «мать многих», чтобы она взяла тебя с собой.
Берк задумался.
– Пожалуй, я останусь с жабами. Все равно после прибытия тебе придется сообщить, что со мной случилось, и сюда прилетит настоящий корабль.
– Я передам по команде, что с тобой все в порядке: разумеется, расскажу и обо всем остальном.
– Только не думай, что напугал меня. – Берк повернулся и ушел.
Не прошло и нескольких минут, как он прибыл обратно.
– Я передумал и отправляюсь с вами.
– Значит, Маленький Народ отказался принять тебя.
– Ну… да.
– Тогда вот что, – объявил курсант Йенсен. – Поскольку местные власти не считают возможным применять к тебе свои законы, объявляю тебя арестованным на основании кодекса «Отношения с аборигенами», причем конкретные обвинения будут предъявлены в момент передачи суду и не ограничатся лишь вышеупомянутым кодексом. Предупреждаю тебя, что отныне все, сказанное тобой, может быть использовано в качестве доказательства обвинения.
– Ты не имеешь права!
– Мэтт! Текс! Пристегните его!
– С удовольствием! – Схватив Берка за руки, друзья усадили его на кушетку в камбузе, где, по их мнению, он не будет слишком уж им мешать, и пристегнули ремнями.
– Ты считаешь, Ос, – поинтересовался Мэтт, вернувшись в рубку управления, – что нам удастся убедить судью принять эти обвинения?
– Вряд ли, если только судья не согласится с тем, что заявления Берка, переданные из вторых уст, достаточно убедительны и могут рассматриваться в качестве доказательства. Разумеется, он виноват в совершении серьезных преступлений, но я полагаю, однако, можно рассчитывать лишь на то, что его лишат сертификата пилота и отнимут паспорт. Уж Патрульная-то Служба поверит нам, и этого достаточно.
Меньше чем через час амфибии покинули корабль, Оскар в цветистой прощальной речи поблагодарил «мать многих» и был вынужден дать согласие на ее приглашение снова приехать – на этот раз в качестве желанного гостя. Наконец наружный люк был задраен, и Текс спросил Оскара, не скрывая беспокойства:
– Ты уверен, что они поняли, на каком расстоянии от корабля нужно находиться, чтобы их не задела волна раскаленных газов при взлете?
– Я очертил на траве линию и предупредил, что пересекать ее опасно. Перестань беспокоиться и отправляйся на свое место.
– Слушаюсь, сэр!
Мэтт и Оскар поднялись в рубку управления, а Текс прошел в двигательный отсек. Оскар сел в кресло второго пилота, положил на колени бортовой журнал «Астарты», который он нес подмышкой, и достал огрызок карандаша. Тут он задумался и нерешительно посмотрел на Мэтта.
– Мне все-таки кажется, что нужно поставить вместо меня кого-то из вас, – заметил он.
– Перестань, Ос, – ответил Мэтт. – Если коммодор Акрайт может командовать «Рэндольфом», потеряв зрение, ты уж справишься с «Астартой» со сломанной рукой.
– Ну что ж, если вы с Тексом не возражаете. – Он раскрыл журнал на чистой странице и начал писать: «Новая команда космического корабля „Астарта“: О. Йенсен – исполняющий обязанности капитана, М. Додсон – пилот и астрогатор, У. Джермэн – старший механик, Р. Турлов, лейтенант – пассажир (болен), Ж. Берк – пассажир (под арестом, для доставки судебным властям)».
– Ты готов, Мэтт?
– Так точно, готов!
– Включить стартовые двигатели!
«Астарта» медленно оторвалась от поверхности и, набирая скорость, снова, через сто лет после посадки, устремилась в космос на столбе раскаленных газов.

XVIII. В КАБИНЕТЕ КОММОДОРА АРКРАЙТА

Курсанты– выпускники Додсон и Джермэн, доставленные на станцию Терры патрульным крейсером «Пегас», вышли из шаттла и поднялись на борт учетного корабля «Рэндольф». С ними не было курсанта Йенсена: Оскар, по распоряжению Департамента и с согласия начальника Академии, получил шестимесячный отпуск с тем, чтобы мог сопровождать первого консула Земли, отправленного для установления дипломатических отношений в экваториальную зону Венеры.
Отрапортовав вахтенному офицеру, Мэтт и Текс направились в выделенную для них каюту – снова в Свинячьем закоулке.
– Вроде бы никуда и не улетали, – заметил Текс, распаковывая вещи.
– Как-то непривычно, что с нами нет Оскара и Пита.
В этот момент загудел зуммер телефона. Текс снял трубку.
– Курсант Джермэн?
– Да.
– Коммодор поздравляет вас с возвращением и просит немедленно прибыть к нему вместе с курсантом Додсоном.
– Слушаюсь, сэр.
Текс положил трубку и недоуменно взглянул на Мэтта.
– Не успели прибыть – и тут же к начальству.
– Да, здесь времени не теряют.
– Мне кажется, я догадываюсь, зачем нас вызывают, – заметил Текс.
– Да, этот срочный вызов выглядит многообещающе. В самом деле, мы действительно неплохо потрудились. Отремонтировали «Астарту», опоздавшую с возвращением на сотню лет. Впрочем, пока я еще не буду обращаться к тебе «лейтенант», хотя и надеюсь, что нам присвоят офицерские звания.
– Постучи по дереву. Как я выгляжу?
– Не скажу, что ты красавец, но несравненно лучше, чем в момент прибытия на Южный Полюс. Пора отправляться.
Первым к начальнику Академии вызвали Текса. Прошло немало времени, прежде чем Текс появился в приемной, где его нетерпеливо ожидал Мэтт.
– Ну, как дела?
– Сейчас сам узнаешь, ответил Текс, глядя на него как-то странно.
– Курсант Додсон!
Мэтт открыл дверь в кабинет коммодора Аркрайта.
– Курсант Додсон прибыл по вашему приказанию, сэр!
Коммодор повернулся к нему, и Мэтту показалось, что слепой офицер видит его куда лучше, чем многие зрячие.
– Вольно, мистер Додсон. – Старый офицер протянул руку и взял со стола личное дело Мэтта. – Я познакомился с вашими документами, мистер Додсон. Вы наверстали упущенное в астрогации и даже приобрели определенный практический опыт. Капитан Енси в целом положительно вас оценивает, хотя и считает, что вы склонны увлекаться чем-то одним в ущерб остальному. Впрочем, я полагаю, это свойственно молодости.
– Благодарю вас, сэр.
– Это не комплимент, а всего лишь констатация факта. Как вы сами считаете, мистер Додсон, когда будете готовы к производству в звание офицера?
– Трудно сказать, сэр. Думаю, через три или четыре года.
– Мне представляется, что одного года будет достаточно, если вы проявите настойчивость. Сейчас направляю вас в Хэйуорт Холл. На вечернем шаттле для вас забронировано место.
– Слушаюсь, сэр. Позвольте спросить, как здоровье лейтенанта Турлова?
– Он выздоровел и приступил к исполнению своих обязанностей. Вот что еще, мистер Додсон. Я предоставил вам отпуск, но после отпуска составьте справку относительно трудностей, с которыми вам пришлось столкнуться при ремонте «Астарты» и полете на ней. Ваши замечания будут включены в инструкцию по эксплуатации устаревшего снаряжения. Можете идти.
Мэтт вышел из кабинета коммодора с удивительным чувством восторга и душевного подъема. В каюте его ждал Текс.
– Ну, куда тебя направили?
– В Хэйуорт Холл.
– Меня тоже. – Текс выглядел озадаченным. – Не понимаю, что произошло с нами. Я вошел в кабинет начальника Академии с полной уверенностью, что меня произведут в офицеры. Я ошибся, но чувствую себя, тем не менее, на седьмом небе. Почему?
– Ты думаешь, я знаю? Коммодор не сказал обо мне ни единого хвалебного слова, но я тоже испытываю удивительный подъем.
– А вот мне, Мэтт, кажется, что именно поэтому мы с тобой и считаем себя на седьмом небе. Коммодор просто дал понять, будто ничего другого от нас и не ожидал. Ведь мы – Патрульная Служба! Между прочим, тебе дали отпуск?
– Да.
– И мне тоже. Почему бы нам не отправиться на ранчо Джермэнов? Познакомлю тебя со своей семьей и с дядей Боди.
– С дядей Боди? Текс, это великолепно! Только одна просьба, Текс…
– Какая?
– Обещай, что на завтрак меня не будут кормить блинами.
– Обещаю!

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • I. БАЗА НА ТЕРРЕ (Страница 1)
  • II. ПРОЦЕСС ОТБОРА (Страница 1)
  • III. ПО УХАБАМ (Страница 2)
  • IV. ПЕРВАЯ ПОВЕРКА (Страница 3)
  • V. В КОСМОС (Страница 3)
  • VI. ЧТЕНИЕ, ПИСЬМО И АРИФМЕТИКА (Страница 4)
  • VII. ПРЕВРАЩЕНИЕ В КОСМОНАВТА (Страница 5)
  • VIII. СТАНЦИЯ ТЕРРЫ (Страница 5)
  • IX. ТЯЖЕЛАЯ РАБОТА (Страница 6)
  • X. КТО БУДЕТ СТОРОЖИТЬ СТОРОЖЕЙ? (Страница 7)
  • XI. ПАТРУЛЬНЫЙ РАКЕТНЫЙ КОРАБЛЬ «ТРИПЛЕКС» (Страница 8)
  • XII. ПРК «ПЭТФАЙНДЕР» (Страница 8)
  • XIII. ВОЗВРАЩЕНИЕ ДОМОЙ (Страница 9)
  • XIV. ТУЗЕМЦЫ КАЖУТСЯ МИРНЫМИ… (Страница 9)
  • XV. ЕСТЬ ПИРОГ НУЖНО ВИЛКОЙ (Страница 10)
  • XVI. КОСМИЧЕСКИЙ КОРАБЛЬ «АСТАРТА» (Страница 11)
  • XVII. БЛИНЫ НА ЗАВТРАК (Страница 11)
  • XVIII. В КАБИНЕТЕ КОММОДОРА АРКРАЙТА (Страница 12)


Роберт Хайнлайн

Космический патруль

Перевод: И. Почиталин

 Читать книгу

Аннотация

Героям романа, новобранцам космической Академии Межпланетного Патруля, предстоит выдержать сложнейшие испытания, чтобы стать космическими патрульными, призванными защищать конституцию Солнечной Федерации и поддерживать мир в СолнечнойСистеме.

Создание книги: Chaklun
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru
Над дизайном работали: Spider, Elfin, Angel


Роберт Хайнлайн - Биография

Роберт Хайнлайн

На основную страницу

Биография

Роберт Энсон Хайнлайн родился 7 июля 1907 в городе Батлер, округ Бэйтс, Mиссури. Третий сын Рекса Ивара Хайнлайна и Бэм Лайл Хайнлайн, он имел двух старших братьев, Рекса Ивара Хайнлайна и Лавренс Лайл Хайнлайна, и младшую сестру, Луизу Хайнлайн. Когда он был юношей, его семейство переехало в Канзас-Сити, Mиссури, США. Роберт вырос там, но лето проводил с родственниками в Батлере.

Он закончил среднюю школу в Канзас-Сити в 1924 и учился год в колледже. Его брат Рекс пошел в военно-морскую Академию в Аннаполисе, и Хайнлайн избрал то же будующее для себя. Он собрал множество рекомендаций и послал их его сенатору, Джеймсу Риду. Рассказывали, что Рид получил сто писем с просьбами назначения в Annapolis... Пятьдесят - по одному на каждого кандидата, и пятьдесят от Роберта Хайнлайна. Роберт поступил в академию в 1925 годы.

Хайнлайн закончил академию в 1929 и служил на разных судах, включая и Лексингтон (первый американский авианосец), корабли "Юта" и "Ропер" Из-за постоянной качки Хаийнлайн много страдал от морской болезни, и в 1934 он заболел туберкулезом. Его вылечили, и он ушел в отставку как непригодный для службы и получил небольшую пенсию.

В начале 1930-го, вскоре после его отставки, он женился на Леслин МакДональд. Хайнлайн никогда не рассказывал ни о Леслин, ни о более позднем разводе.

Между 1934 и в 1939 Хайнлайн занимался разными работами в Лос Анджелесе и в Колорадо Спрингс. Он был совладельцом серебряной шахты, но дела пошли совсем насмарку, когда другой совладелец застрелился.

Он изучал математику, архитектуру и учился на инженера в UCLA (имея степень бакалавра, полученную в военно-морской академии). Он также работает маклером, и, возможно, как художник, фотограф и скульптор, хотя детали этих его занятий полностью не известны.

К 1938 Хайнлайн работал как редактор и штатный автор в Upton Sinclair's EPIC News, органе торговой фирмы EPIC.

В ноябре 1938 он баллотировался в Калифорнийскую ассамблею от республиканской партии, но был побежден, сломался, женился и продолжил жить на свою маленькую морскую пенсию.

В конце 1938 журнал "Thrilling Wonder Stories" объявил конкурс на лучший рассказ. Они предложили полные ставки ( половина цента за слово, до $50 ) любому предварительно неиздававшемуся автору, чья история отбиралась для печати. Хайнлайн написал в апреле 1939 за четыре дня рассказ "Линиия жизни" и представил на рассмотрение не в TWS, который, как он думал, будет завален рукописями, а к Джоны Кемпбеллу в "Astounding Science Fiction". Кемпбелл быстро купил рассказ по одному центу за слово, за $70. За исключением его службы во время второй мировой войны, Хайнлайн никогда больше не зарабатывал ничем другим, кроме книг.

Роберт Хайнлайн является самым влиятельным писателем умозрительной фантастики, чьи произведения захватывают умы новых и новых поколений. Хайнлайн опубликовал более 100 произведений, коротких рассказов и статей. Он выиграл шесть Премий Хьюго. По мотивам его произведений было поставлено четыре полнометражных кинофильма и пять телевизионных сериалов. Через пятнадцать лет после его смерти большинство его произведений продолжают издаваться на многих языках, и его влияние четко прослеживается в произведениях многих важных авторов сегодняшних дней. Основная тема, превалирующая во всех е работах Хайнлайна - это практические преимущества деятельности людей в космосе. Несмотря на то, что он никогда не закрывал глаза на колоссальные расходы и отрицательные стороны последствий технологического роста, у него было ясное видение важности такого роста для прогресса человечества и способности его выживания. Значительная часть его произведений была опубликована задолго до того, как Нейл Армстронг сделал первый шаг по поверхности Луны. Он писал вопреки превалирующему в то время мнению о том, что такие попытки были непрактичными и невозможными. Большинство из тех, кто вырос на его романах, добились значительного прогресса в освоении космоса. Они работают в организациях аэрокосмической промышленности по всему миру. Многие их них говорят, что были впервые воодушевлены Робертом Хайнлайном и его произведениями и именно поэтому выбрали занятие. связанное с космосом. Сегодня в южном полушарии Марса есть небольшой элемент рельефа, названный кратером Хайнлайна в честь человека, ставшего самым любимым писателем, который мечтал о тех людях, которые когда-нибудь придут сюда жить и процветать.

Хайнлайн мирно умер утром 8 мая 1988, от отека легких (emphysema) и сердечной болезни которая мучала его в течение последних нескольких лет его жизни.