Роберт Хайнлайн - Иов, или осмеяние справедливости

1 Роберт Хайнлайн

Клиффорду Саймаку

Блажен человек, которого вразумляет Бог, и потому наказания Вседержителева не отвергай.
Книга Иова 5, 17

1

…Пойдешь… через огонь, не обожжешься, и пламя не опалит тебя.
Книга пророка Исайи 43, 2

Яма, доверху наполненная раскаленными углями, имела двадцать пять футов в длину, десять в ширину и, вероятно, около двух в глубину. Огонь в ней поддерживался уже много часов. От пылающих углей шел такой обжигающий жар, который казался совершенно непереносимым даже там, где сидел я, то есть в пятнадцати футах от края ямы, во втором ряду расположившихся на стульях туристов.
Я уступил свое место в первом ряду одной из наших дам, обрадовавшись возможности укрыться от жара за ее весьма пышной фигурой. Я испытывал немалое искушение отодвинуться еще дальше… но мне ужасно хотелось получше рассмотреть тех, кто пойдет по углям. Разве часто на долю человека выпадает случай увидеть чудо собственными глазами?
– Все это грубый обман, – сказал Многоопытный Путешественник, – сами увидите.
– Нет, это не грубый обман, Джеральд, – не согласился с ним Непререкаемый Авторитет По Всему На Свете, – а просто меньшее, чем… было обещано. Конечно, и речи не может быть о всех жителях деревни; вероятно, не примут участия исполнители хулы, и уж, разумеется, не будет никаких ребятишек. Выпустят одного-двух парней, у которых кожа на подошвах задубела почище выделанной коровьей шкуры и которых вдобавок накачают опиумом или каким-нибудь другим местным наркотиком; вот они-то, выйдя на арену, и пронесутся по углям в бешеном темпе. Селяне же станут оглушительно вопить, а наш друг-канак (1 - канаки – меланезийский народ основное население Новой Каледонии), что выполняет роль переводчика, настоятельно потребует от нас дать на чай каждому из ходящих по углям сверх того, что мы уже уплатили за луалу (2 - на Гавайях и других островах Тихого океана так называются праздники и пиры на свежем воздухе, сопровождаемые танцами), танцы и это представление… Конечно, его нельзя назвать грубым обманом, – продолжал он, – ведь в буклете о пешеходных экскурсиях числится «хождение по углям». И мы его получим. На болтовню же насчет целой деревни таких искусников не стоит обращать внимание. Об этом в проспекте ничего не говорится. – Авторитет был чрезвычайно доволен собой.
– Массовый гипноз, – заявил Профессиональный Зануда.
Я хотел было попросить разъяснений насчет массового гипноза, но здесь моим мнением никто не интересовался. Я тут считался мальчишкой – если не по годам, то по стажу пребывания на круизном корабле «Конунг Кнут». Так уж ведется во всех морских круизах – каждый, кто оказался на борту в момент отплытия из порта отправления, считается важнее и старше любого пассажира, присоединившегося к круизу по пути. Такие правила возникли еще во времена древних мидян и персов, и ничто не в состоянии их изменить. Я же прилетел на «Графе фон Цеппелине», а из Папеэте улечу домой на «Адмирале Моффете», так что навсегда обречен быть «мальчишкой» и не смею подавать голос, пока вещают те, кто стоит выше меня.
На круизных кораблях отличная кормежка, но зато уровень общения частенько один из наихудших в мире. Несмотря на это, острова приводили меня в телячий восторг – даже Мистик, Астролог-Любитель, Будуарный Фрейдист и Адепт Нумерологии (3 - псевдонаука, якобы дающая возможность по цифрам и датам предсказывать судьбы людей, ход исторических событий и т.п.) не могли испортить мое настроение – я просто не вслушивался в их болтовню.
– Они делают это с помощью четвертого измерения, – объявил Мистик, – разве не так, Гвендолин?
– Именно так, милый, – согласилась Нумерологистка. – А вот и они. Ты увидишь, их обязательно будет нечетное число.
– Я так завидую твоим знаниям, милочка!
– Гм… гм… – хмыкнул Скептик.
Туземец, который помогал нашему корабельному руководителю экскурсии, поднял руки и обратил к нам ладони, прося тишины.
– Пожалуйста, выслушайте меня. Mauruuri roa! Большое спасибо. Сейчас великий жрец и жрица начнут возносить молитвы богам, чтобы пламя не нанесло вреда жителям деревни. Прошу вас помнить, что это религиозная церемония, и притом очень древняя – пожалуйста, ведите себя так, как будто вы присутствуете при богослужении в собственной церкви. Иначе…
Какой-то ужасно древний канак перебил его; старик и переводчик обменялись несколькими фразами на неизвестном мне языке, как я решил, полинезийском – такой он был мелодичный и певучий. Канак помоложе снова повернулся к нам.
– Великий жрец говорит мне, что некоторые дети сегодня пойдут по углям впервые, в том числе и тот малыш, что сидит на руках у матери. Жрец просит вас сохранять полное молчание во время вознесения молитв, иначе безопасность детей не может быть гарантирована. Разрешите мне отметить, что лично я – католик. И в такие минуты всегда обращаюсь к нашей пресвятой Деве Марии, чтоб она позаботилась о детях; прошу и вас всех помолиться о том же, согласно канонам вашей веры. А кто молиться не хочет, пусть соблюдает тишину и просто в сердце своем желает добра детям. Если великий жрец не будет удовлетворен благоговейным отношением аудитории, он не позволит детям войти в огонь; бывали случаи, когда он вообще отменял церемонию.
– А, что я вам говорил, Джеральд? – театральным шепотом произнес Непререкаемый Авторитет. – Вот она, подготовочка-то. Теперь он повернет дело по-своему и во всем обвинит нас же. – Авторитет сердито засопел.
Авторитет (его фамилия была Чиверс) начал действовать мне на нервы с той самой минуты, когда я появился на корабле. Я наклонился вперед и шепнул ему прямо в ухо:
– А если ребятишки пойдут сквозь огонь, у вас хватит духу последовать их примеру?
Да послужит вам это уроком! Учитесь бесплатно на моем дурном примере. Никогда не позволяйте болванам доводить вас до потери здравого смысла. Уже через несколько секунд я обнаружил, что мой вызов обратился против меня и что (непонятно как) все трое – Авторитет, Скептик и Многоопытный Путешественник – заключили со иной пари на сотню долларов каждый, что это я не осмелюсь прогуляться через огненную яму, если дети пройдут сквозь огонь.
Переводчик еще раз попросил нас соблюдать тишину, а жрец и жрица вышли на угли – вот тогда-то все смолкли и, как я думаю, некоторые стали молиться. Во всяком случае, я молился. Внезапно оказалось, что я раз за разом повторяю неожиданно всплывшие в памяти слова:
…Пусть уснет моя грешная плоть.
Укрепи мою душу, Господь!..
Почему-то они казались мне очень подходящими к данному случаю.
Ни жрец, ни жрица через огонь не пошли: то, что они сделали, было куда удивительнее и (как мне кажется) гораздо опаснее. Они просто стояли босыми ногами в огненной яме и молились на протяжении нескольких минут. Я явственно видел, как шевелятся их губы. Время от времени старый жрец что-то сыпал на угли. Едва соприкоснувшись с углями, это что-то взлетало снопом искр.
Я старался рассмотреть, на чем же, собственно, они стоят – на углях или на камнях, но так и не смог ответить на этот вопрос, точно так же, как не могу сказать, что хуже, а что лучше. А старуха, высохшая, как давным-давно обглоданная кость, тихо и спокойно стояла среди пламени, сохраняя безмятежное выражение лица и не предпринимая никаких мер предосторожности, если не считать, что она подоткнула свою лава-лава, превратив ее в нечто вроде подгузника. Было очевидно – старуха больше боится за одежду, чем за свои ноги.
Три человека с шестами в руках растаскивали горящие поленья, стараясь выровнять поверхность угольного слоя и сделать ее плоской, упругой и удобной для тех, кто пойдет через яму. Все это безумно занимало меня, ибо я сам собирался через несколько секунд вступить в пламя – если, конечно, не струшу и не проиграю пари. Мне казалось, что парни с шестами как бы прокладывают дорогу, которая позволит пересечь яму в длину по разбросанным там камням, а не по пышущим жаром углям. Во всяком случае я на это надеялся.
Впрочем, затем я подумал – а какая, собственно, разница? – так как припомнил раскаленные солнцем тротуары, которые до пузырей обжигали мои босые ноги там, в Канзасе, в дни моего далекого детства. Что касается огня, то его температура составляет минимум семьсот градусов, камни же «варились» в нем в течение нескольких часов. При таких обстоятельствах нельзя сказать, что предпочтительнее, – сковорода или сам огонь.
А между тем голос разума нашептывал мне на ухо, что проигрыш трех сотен не такая уж высокая плата за то, чтоб выбраться из этой ловушки… Неужели же я предпочту весь остаток жизни ползать на двух хорошо прожаренных обрубках?
А не принять ли мне заранее таблетку аспирина?
Три парня кончили возиться с горящими поленьями и отошли к краю ямы слева от нас. Остальные жители деревни собрались за их спинами, включая и ребятишек, чтоб им было пусто! И о чем только думают родители, позволяя детям так рисковать? И почему те не пошли в школу, где им явно надлежит быть в такие часы?
Трое угольщиков гуськом пошли вперед; они двигались к центру ямы не торопясь, но и не замедляя шагов. За ними так же медленно и непоколебимо потянулась процессия туземцев-мужчин. Дальше шли женщины, среди которых была и юная мать с ребенком на бедре.
Когда порыв раскаленного воздуха коснулся младенца, тот заплакал. Не сбиваясь с размеренного шага, мать взяла его на руки и дала ему соску. Младенец умолк.
Последними шли дети – от девушек и юношей до ребятишек-дошколят. Позади всех шагала малышка (лет восьми? или девяти?), которая вела за руку совсем маленького братца с круглыми от удивления глазенками. Было ему не больше четырех, а одеждой служила лишь собственная кожа.
Я смотрел на мальчугана и проникался печальной уверенностью, что в самом ближайшем будущем меня поджарят в наилучшем виде; деваться мне явно было некуда. Один раз мальчуган споткнулся, но сестра удержала его. И он пошел дальше своими маленькими отважными шажками. У дальнего конца ямы кто-то нагнулся и поднял его на край.
Вот и пришла моя очередь.
Переводчик обратился ко мне:
– Вы понимаете, что Полинезийское туристическое бюро не берет на себя ответственности за вашу безопасность? Огонь может опалить вас, может даже убить. Эти люди способны ходить сквозь огонь без вреда для себя, ибо они веруют.
Я сообщил ему, что тоже верую, втайне удивляясь, как можно так бесстыдно врать. Пришлось подписать бумагу, которую он мне протянул.
Время бежало стремительно, и чуть ли не в одно мгновение я оказался стоящим у края ямы с закатанными до колен брюками. Ботинки, носки, шляпа и бумажник остались у ее дальнего конца на скамейке, куда я их положил. Они стали моей целью, моим будущим призом… Интересно, если я не доберусь, их разыграют в лотерею или отправят моим ближайшим родственникам?
А переводчик продолжал.
– Идите прямо по центру. Не торопясь, но и не останавливаясь. – Тут его прервал великий жрец, и, выслушав его, мой наставник сказал: – Он говорит: не надо бежать, даже если вам начнет поджаривать пятки, потому что тогда вы споткнетесь и упадете. А в этом случае вам уже не встать. Он хочет сказать, что тогда вы умрете. Я же со своей стороны считаю долгом добавить, что вы вряд ли погибнете, ну разве что вдохнете пламя. Зато уж наверняка страшно обгорите. Поэтому не торопитесь и не падайте. Видите тот плоский камень, что лежит прямо перед вами? Это и есть ваша первая ступенька. Que le bon Dieu vous garde (4 - да хранит вас Бог (фр.)). Удачи вам.
– Спасибо.
Я глянул на Непререкаемого Авторитета, который усмехался по-вурдалачьи, если предположить, что вурдалаки способны улыбаться. Я сделал ему ручкой этакий лихой жест и шагнул вниз.
Пожалуй, я сделал не меньше трех шагов, прежде чем осознал, что решительно ничего не ощущаю. И тут же понял, что одно чувство во мне все же сохранилось – страх. Мне было дико страшно. И хотелось оказаться где-нибудь в Пеории или даже в Филадельфии. Чтоб не торчать тут одному в этой гигантской дымящейся пустыне. Дальний конец ямы, казалось, отдалился от меня на расстояние целого городского квартала. Может, и больше. И я все еще тащился туда, молясь, чтоб паралич, лишивший меня всякой чувствительности, не заставил рухнуть, прежде чем я доберусь до своей далекой цели.
Я чувствовал, что задыхаюсь, и вдруг понял, что просто перестал дышать. И тогда я жадно вдохнул ртом, тут же пожалев о содеянном. Над гигантской огненной чашей воздух был насыщен раскаленным газом, дымом, двуокисью углерода и еще чем-то, что вполне могло быть зловонным дыханием самого Сатаны; кислорода же, в том количестве, о котором стоило говорить, тут конечно не было. Я выплюнул то, что вдохнул, и со слезящимися глазами и обожженной глоткой стал прикидывать, смогу ли добраться до дальнего конца, не сделав больше ни единого вдоха.
Боже, помоги мне! Ибо теперь я не видел противоположного края ямы. Дым поднимался клубами, и мои глаза не могли ни открыться, ни сфокусироваться на чем бы то ни было. Я вслепую рванулся вперед, старательно восстанавливая в памяти формулу покаяния на смертном одре, чтобы попасть на небеса, проделав все необходимые формальности.
А может, такой формулы вовсе и нет? Какое-то странное ощущение в пятках, колени подгибаются…
– Вам лучше, мистер Грэхем?
Я лежал на траве и смотрел на склонившееся надо мной доброе лицо цвета темной бронзы.
– Полагаю, что да, – ответил я. – А что произошло? Я все-таки дошел?
– Разумеется, дошли. И просто распрекрасно дошли. Однако в самом конце потеряли сознание. Но мы уже ждали вас, подхватили и вытащили. А теперь скажите, что случилось? Вы наглотались дыма?
– Возможно. Я получил ожоги?
– Нет. Впрочем, на правой ноге, может быть, и вскочит небольшой волдырь. Держались вы все время очень браво. Буквально вплоть до обморока, который, вернее всего, был вызван отравлением дымом.
– Я тоже так думаю. – С его помощью я приподнялся и сел. – Не подадите ли мне носки и ботинки? Кстати, а где же все остальные?
– Автобус уже ушел. Великий жрец измерил вам пульс и проверил дыхание, но никому не позволил вас тревожить. Если человека, чей дух временно покинул его тело, стараться привести в чувство, дух может вовсе не вернуться в свое обиталище. Жрец твердо верит в это, и никто не осмелился ему возразить.
– И я не стал бы с ним спорить; чувствую себя прекрасно. Каким-то по-особенному отдохнувшим. Однако как же мне добраться до корабля? Пятимильное путешествие через тропический рай наверняка покажется утомительным уже после первой мили. Особенно если пешедралом. И особенно если мои ступни действительно опухли так сильно, как мне кажется. Ведь у них для этого есть весьма основательные причины.
– Автобус вернется: нужно доставить туземцев на борт парохода, который отвезет их на остров, где они живут постоянно. После этого он может отвезти вас к вашему кораблю. Впрочем, можно сделать еще лучше. У моего двоюродного брата есть автомобиль. Он с удовольствием отвезет вас.
– Отлично. Сколько он за это возьмет? – В Полинезии такси повсюду невероятно дороги, особенно если вы сдаетесь на милость водителя, а у них, как правило, ничего похожего на это чувство отродясь не бывало. Однако мне показалось, что я могу позволить себе роскошь быть ограбленным, раз уж выхожу из этой истории с некоторым профитом. Три сотни долларов минус плата за такси… Я взял со скамьи свою шляпу. – А где мой бумажник?
– Ваш что?
– Мое портмоне! Я положил его в шляпу. Где оно? Это уже не шутка! Там были мои деньги. И визитные карточки.
– Ваши деньги? О! Votre portefeulle (5 - ваше портмоне (фр.)). Прошу прощения. Мой английский оставляет желать лучшего. Офицер корабля, руководивший вашей экскурсией, взял его на хранение.
– Очень мило с его стороны. Но как я заплачу вашему брату? У меня нет ни франка!
В общем, мы договорились. Сопровождавший экскурсию офицер, понимая, что, забрав бумажник, оставляет меня без гроша, оплатил мою доставку на корабль вперед. Мой приятель-канак проводил меня до машины своего брата и представил последнему, что оказалось весьма затруднительно, так как у брата знание английского ограничивалось словами «О'кей, шеф», а я так и не разобрал, как звали кузена переводчика.
Его автомобиль был триумфом веры и упаковочной проволоки. Мы грохотали до пристани на полном газу, распугивая кур и легко обгоняя новорожденных козлят. Я почти потерял способность глядеть по сторонам, ибо был ошеломлен тем, что случилось перед самым нашим отъездом. Туземцы ожидали автобус, который должен был приехать за ними, и нам пришлось продираться через толпу. Вернее сказать, мы лишь попытались продраться. Меня зацеловали. Меня целовали все до единого. Мне уже приходилось наблюдать поцелуйный обряд полинезийцев, заменяющий здесь привычные нам рукопожатия, но впервые пришлось испытать его на себе.
Мой друг-переводчик пояснил:
– Вы вместе с ними прошли сквозь огонь и теперь стали почетным членом общества. Они жаждут заколоть для вас свинью. И задать в вашу честь пир.
Я постарался ответить сообразно обстоятельствам и одновременно объяснить им, что сначала должен вернуться домой, а дом лежит за «большой водой», а уж потом, в один прекрасный день, если позволит Господь, я вернусь сюда. На этом мы расстались.
Но ошеломило меня не столько это. Любой непредвзятый судья должен будет признать, что я достаточно широко смотрю на вещи и прекрасно понимаю, что в мире есть места, где моральные стандарты ниже американских и где люди не почитают за бесстыдство обнажать свое тело. Знаю я и то, что полинезийские женщины ходили голыми до пояса, покуда до них не добралась цивилизация. Да что там говорить! Я же почитываю иногда «National Geographic Magazine» (6 - Известнейший в США географический журнал, богато иллюстрированный).
Однако я никак не ожидал увидеть это собственными глазами.
Перед тем как я прогулялся по раскаленным углям, жители деревни были одеты именно так, как вы думаете – преимущественно в юбочках из травы, – однако груди у женщин были прикрыты.
Но когда они целовали меня на прощание – все оказалось уже не так. Я хочу сказать, что подобные свидетельства стыдливости были отброшены. Ну в точности, как в «National Geographic Magazine».
Признаться, я очень ценю женскую красоту. Эти восхитительные признаки женственности – если их рассматривать в соответствующей обстановке, когда шторы добродетельно задернуты – могут выглядеть весьма заманчиво. Но если вам сорок с лишком (нет, ровно сорок!) – это уж явно перебор. Я увидел женских бюстов больше, чем когда-либо видел за один раз, а может быть, и за всю жизнь. Во всяком случае, вполне достаточно, чтобы довести Евангелическое епископальное общество содействия поддержанию целомудрия и морали в его полном составе до коллективного умопомрачения.
Вот если бы меня предупредили хоть немного загодя, я наверняка воспринял бы сей новый для меня опыт с удовольствием. А в том виде, как получилось, опыт оказался слишком нов, слишком обилен для переваривания и слишком скоротечен; извлечь из него удовольствие можно было лишь ретроспективно.
Наш тропический «роллс-ройс» наконец со скрипом остановился, благодаря совместным усилиям ножных и ручных тормозов, а также компрессора. Я с трудом очнулся от глубочайшей эйфории. Мой водитель объявил:
– О'кей, шеф!
– Это не мой корабль! – воскликнул я.
– О'кей, шеф?
– Ты привез меня не к тому причалу. Хм… причал то вроде прежний, но корабль совсем другой! – В этом я был абсолютно уверен. Теплоход «Конунг Кнут» имел белые борта и надстройки, а также щеголеватые, слегка наклоненные фальшивые трубы. Эта же посудина была выкрашена преимущественно в красный цвет, и на ней торчали четыре высокие черные трубы. Наверное, это не теплоход, а пароход. И стало быть, он устарел уже много-много лет назад. – Нет! Нет!!!
– О'кей, шеф. Votre vapeur… voila! (7 - Ваш пароход… вот он! (фр.))
– Non! (8 - Нет! (фр.))
– О'кей, шеф.
Он вылез наружу, обошел машину, открыл дверь с той стороны, где сидят пассажиры, схватил меня за руку и сильно потянул. Хотя я был в приличной форме, но его рука оказалась отлично натренированной благодаря постоянным упражнениям в плавании, лазании за кокосовыми орехами, вытаскивании рыболовных сетей и туристов, которые не желают выходить из такси. Так что мне пришлось выйти.
Он прыгнул в машину, крикнул: «О'кей, шеф! Merci bien! Au'voir» (9 - большое спасибо! До свидания! (фр.)) – и был таков.
Хочешь не хочешь, а пришлось карабкаться вверх по сходням незнакомого корабля, дабы разузнать, если удастся, о том, что случилось с «Конунгом Кнутом». Когда я поднялся на борт, младший офицер, который нес вахту у трапа, отдал честь и произнес:
– Добрый день, мистер Грэхем. Мистер Нильсен оставил для вас пакет. Минуточку… – Он поднял крышку своего бюро и вытащил большой коричневый пакет из плотной бумаги. – Вот, пожалуйста, сэр.
На конверте было написано «А.Л.Грэхему, каюта С-109». Я вскрыл конверт и обнаружил в нем потрепанный бумажник.
– Все в порядке, мистер Грэхем?
– Да, благодарю вас. Передайте мистеру Нильсену, что я все получил, ладно? И заодно мою глубокую благодарность…
– Разумеется, сэр.
Я заметил, что это палуба «D», поднялся на один пролет, чтобы найти каюту С-109.
Однако в порядке было далеко не все. Мое имя не Грэхем.

2

Что было, то и будет, и что делалось, то и будет делаться, и нет ничего нового под солнцем.
Книга Екклесиаста 1, 9

Благодарение Господу, на всех кораблях типовая система нумерации кают. Поэтому каюта С-109 находилась именно там, где и должна была находиться, – на палубе С, в начале правого ряда кают, между С-107 и С-111. Я добрался до нее, не встретив никого из посторонних. Подергал дверную ручку – закрыто. Видно, мистер Грэхем прислушивался к советам корабельного эконома закрывать дверь на ключ, особенно во время стоянки в портах.
Ключ, – подумал я мрачно, – наверняка лежит в кармане штанов мистера Грэхема. А где же сам мистер Грэхем? Приготовился схватить меня при попытке залезть в его каюту? Или пытается открыть мою каюту в ту самую минуту, когда я пробую войти в его?
Имеется ничтожный, но все же не совсем нулевой шанс, что к чужому замку может подойти любой ключ. В моем кармане лежал ключ от каюты на теплоходе «Конунг Кнут». Я решил его попробовать.
Что ж – попытка не пытка. Пока я стоял, размышляя, что же делать дальше – плюнуть на все или помереть на этом самом месте, – за моей спиной раздался нежный голосок:
– О мистер Грэхем!
Это была очаровательная юная особа в костюме прислуги (поправка: в форме горничной). Она скользнула ко мне, взяла висевший у нее на поясе универсальный ключ и открыла дверь каюты 109, продолжая щебетать:
– Маргрета просила меня присмотреть за вами. Она сказала, что вы забыли ключ от каюты на столике. Она там его и оставила, но велела мне дождаться вас и открыть вам дверь.
– Вы очень любезны, мисс… э-э-э…
– Меня зовут Астрид. Я обслуживаю такие же каюты по левому борту, Марга и я помогаем друг другу. Сегодня ей захотелось прогуляться на берег.
– Она распахнула дверь. – Вам больше ничего не нужно, сэр?
Я поблагодарил ее, и она ушла. Потом закрыл дверь на ключ и на задвижку и, рухнув в кресло, буквально затрясся от перенесенного ужаса.
Минут через десять я встал, прошел в туалет и умылся ледяной водой. Я все еще ничего не понимал и по-прежнему был испуган, но нервы уже не трепетали подобно флагу на сильном ветру. Уже с того момента, как я стал подозревать, что происходит нечто исключительно странное, мне удалось держать себя в руках. Когда же это началось? Тогда, когда мне показалось, что все происходящее в огненной яме выглядит нереальным? Или позже? С полной уверенностью можно было утверждать, что это уже случилось, когда я увидел, что один корабль водоизмещением в двадцать тысяч тонн подменен другим.
Мой родитель, бывало, говаривал мне: «Алекс, нет ничего плохого в том, что ты трусишь… Разумеется, если ты не позволишь страху подчинить себя и ничем не выдашь боязни до тех пор, пока опасность не окажется позади. Даже истерике можно дать волю… но только потом, когда рядом уже никого не будет. Слезы вовсе не свидетельствуют об отсутствии мужества, если ты прольешь их в ванной за запертой дверью. Разница между трусом и храбрецом заключается главным образом в умении правильно распределить свои эмоции во времени».
Я не такой, каким был мой отец, но все же стараюсь следовать его советам. Если вы научились не подскакивать в воздух, когда взрываются ракеты фейерверка или что-то в этом роде, то у вас появляется неплохой шанс продержаться на плаву, пока опасность не минует.
Опасность еще не прошла, но я явно выиграл от катарсиса, вызванного хорошей порцией мандража. Теперь я мог рассуждать спокойно.
Гипотезы:
а) что-то невероятное случилось с окружающим меня миром; б) что-то невероятное произошло с Алексом Хергенсхаймером; его следует запереть на ключ и дать ему успокоительное.
Третью гипотезу придумать не удалось, поскольку эти две неплохо соответствовали всем основным фактам. Тратить время на второе предположение тоже не стоило. Ежели я начну разводить змей в собственной шляпе, то окружающие сразу заметят это, заявятся сюда со смирительной рубашкой и посадят меня в симпатичную комнату с обитыми войлоком стенами.
Поэтому давайте-ка предположим, что я нахожусь в здравом уме (или близко к тому – сейчас небольшая доза безумия была бы даже полезна). Если со мной все о'кей, то, значит, крыша поехала не у меня, а у всего мира. Будем разбираться по порядку.
Бумажник. Он не мой. Большинство бумажников похожи друг на друга, и этот весьма схож с тем, который был у меня раньше. Но когда носишь бумажник несколько лет, то к нему привыкаешь и он становится действительно твоим. Я сразу же понял, что этот не мой. Только мне не хотелось противоречить младшему офицеру, который явно признал во мне мистера Грэхема.
Я вынул бумажник Грэхема и раскрыл его.
Несколько сот франков – сколько, посчитаем потом.
Восемьдесят пять бумажных долларов – законное платежное средство в Соединенных Штатах Северной Америки.
Водительское удостоверение, выданное А.Л.Грэхему.
Были там еще какие-то бумажки, но я наткнулся на вложенную в специальное окошечко машинописную карточку, один вид которой бросил меня в ледяной пот.
«Нашедший этот бумажник может оставить себе деньги в качестве вознаграждения, если он окажется столь любезен, что вернет бумажник А.Л.Грэхему, каюта С-109, пароход „Конунг Кнут“ датско-американской линии, или корабельному эконому, или любому другому агенту этой линии. Заранее благодарен. А.Л.Г.».
Теперь я точно знал, что случилось с моим «Конунгом Кнутом»: он попросту превратился в совершенно другой корабль.
А может быть, изменения произошли со мной? В самом деле, действительно ли изменился мир, а вместе с ним и корабль? Или же существовали два мира, и я сквозь пламя каким-то образом проник из одного в другой? А может быть, на самом деле были два человека, которые почему-то обменялись судьбами? Или же Алекс Хергенсхаймер трансформировался в Алека Грэхема, а теплоход «Конунг Кнут» в пароход «Конунг Кнут»? Причем одновременно Северо-Американский Союз стал Соединенными Штатами Северной Америки!
Отличные вопросы! Как я рад, что вы их задали. Ну а теперь, дети, если у вас нет других вопросов…
Когда я учился в средней школе, то издательства выпускали уйму тонких журнальчиков, печатавших фантастические рассказы, и не только про привидения, а просто про самые загадочные случаи. Сказочные корабли, прокладывающие путь сквозь эфир к другим планетам; удивительные изобретения; путешествия к центру земли; другие «измерения»; летательные машины; энергия распада атомов; чудовища, выведенные в секретных лабораториях.
Я частенько покупал эти журнальчики и прятал их в обложках «Спутника юности» и «Молодого крестоносца», инстинктивно понимая, что мои родители не одобрят подобных увлечений и конфискуют мои покупки. А я такие истории просто обожал. Равно как и мой непутевый дружок Берт.
Конечно, долго так продолжаться не могло. Сначала появилась передовица в «Спутнике юности» – «Вырвать с корнем отравляющий души яд!» Потом наш пастор – брат Дрейпер – прочел проповедь, направленную против разлагающего разум «хлама», сравнивая его со зловредным влиянием сигарет и самогонки. Затем уж и наш штат объявил такие публикации вне закона, воспользовавшись Доктриной «Поддержания высоких стандартов общинной морали» и даже не дожидаясь принятия федерального закона и соответствующих административных распоряжений.
А ящик с журналами, который я, казалось, так надежно упрятал на чердаке, куда-то исчез. Хуже того, труды мистера Г.Дж.Уэллса и мистера Жюля Верна, равно как и некоторых других, были изъяты из нашей публичной библиотеки.
Следует восхищаться мотивами, подвигшими наших духовных лидеров и выборных лиц на поиск путей, способных защитить умы молодежи. Как указывал доктор Дрейпер, в Божьей книге (10 - то есть в Библии) вполне хватает увлекательнейших и захватывающих дух историй, чтобы удовлетворить интересы любого мальчишки или девчонки в нашей стране. А потому во всей этой глупейшей макулатуре просто нет нужды. Он вовсе не призывал установить цензуру на книги для взрослых – он имел в виду лишь впечатлительную молодежь. Если человек зрелых лет желает читать какую-то фантастическую дребедень, то пусть сам и страдает от грозящих ему последствий, хотя лично он – Дрейпер – не может поверить, что какого-нибудь взрослого человека подобное чтиво сможет чем-то привлечь.
Думаю, я был одним из этих несчастных впечатлительных юношей, ибо мне и по сей день очень недостает таких историй.
Особенно хорошо мне запомнилось произведение мистера Уэллса под названием «Люди как боги». Там какие-то люди едут на автомобиле в тот самый момент, когда происходит взрыв, и вдруг обнаруживают, что попали в другой мир, довольно схожий с их собственным, но лучше. Они встречаются с местными жителями, которые разъясняют им что-то насчет параллельных вселенных, четвертого измерения и прочего в том же роде. Все это содержалось в первой части романа. Сразу же после того, как она вышла из печати, в штате приняли закон о защите нашего юношества, так что продолжения я не видел.
Один из моих преподавателей английской литературы, не делавший тайны из своего неприятия цензуры, как-то сказал, что мистер Уэллс был родоначальником всех главных направлений научной фантастики. И назвал это произведение источником концепции множественных вселенных. Я хотел спросить профа, не знает ли он, где можно найти экземпляр этого романа, но отложил разговор до конца семестра, когда я уже официально буду считаться «зрелым человеком»… Ну и опоздал: академический сенатский комитет по вопросам веры и морали провалил продление контракта с этим профессором, и он покинул нас, даже не дождавшись конца семестра.
Не случилось ли со мной чего-то похожего на то, что описано мистером Уэллсом в книге «Люди как боги»? Может быть, мистер Уэллс обладал даром святого предвидения? И может быть, люди и в самом деле когда-нибудь доберутся до Луны? Невероятно!
Но разве это более невероятно, чем то, что произошло со мной?
Как там ни верти, а я находился на борту «Конунга Кнута» (хотя это и был не мой «Конунг Кнут»), и объявление возле сходней гласило, что корабль отплывает в шесть часов вечера. А время шло, и мне надлежало как можно скорее решить, что делать дальше.
Что же делать? Итак, мой корабль – теплоход «Конунг Кнут» – куда-то исчез. Но команда (во всяком случае часть ее) парохода «Конунг Кнут», видимо, готова признать во мне мистера Грэхема – своего пассажира. А если Грэхем появится на пароходе? (Ведь это может произойти в любую минуту.) И потребует отчета, что я делаю в его каюте?
Или же сойти на берег (это очень легко) и отправиться к местным властям со своей проблемой?
Алекс, французская колониальная администрация будет в восторге от тебя! Ни багажа, кроме той одежды, что на тебе, ни денег (ни единого су!), даже паспорта и того нет. О! Они придут в такой восторг, что обеспечат тебе и помещение, и содержание до конца твоей жизни… в подземной темнице с решеткой вместо крыши!
Но в бумажнике же есть деньги!
Вот как? А не приходилось ли тебе слышать о восьмой заповеди? Это же его деньги!
Но ведь вполне можно предположить, что он прошел сквозь огонь в то же мгновение, что и ты – с этой стороны, из этого мира, или как там его назвать, иначе его бумажник вряд ли дожидался бы тебя тут. Значит, он теперь завладел твоим бумажником. Кажется, логично?
Послушай, мой туповатый друг, ты думаешь, логика приложима к тому дурацкому положению, в которое мы вляпались?
Ну-у-у…
Отвечай же!
Нет, пожалуй, нет. Ну а если так… затаись в этой каюте. Если Грэхем появится до отплытия, тебя наверняка выкинут с корабля, это уж точно. Но ведь и тогда тебе будет нисколько не хуже, чем если бы ты сошел с него сам, сейчас. А если он не появится, ты займешь его место и доберешься по крайней мере до Папеэте. Город большой. Твои шансы овладеть ситуацией там будут куда лучше, чем здесь. Там и консул есть, и все такое прочее.
Ладно. Уговорил.
На пассажирских судах обычно издаются для пассажиров ежедневные газеты – просто одна-две странички, заполненные такой интригующей информацией, как «Сегодня в десять утра состоится учебная шлюпочная тревога. Всех пассажиров просим…» или «Вчерашний выигрыш в соревнованиях по отгадыванию пройденного за день расстояния достался миссис Эфраим Глютц из Бетани, Айова»; иногда печатаются и кое-какие новости, почерпнутые из перехваченных радистами сообщений. Я стал искать судовую газету и буклет «Приветствуем вас на борту». Последний (возможно, здесь он называется иначе) должен дать пассажиру, только что оказавшемуся на корабле, представление об этом сложном маленьком мирке: фамилии офицеров, расписание трапез, местонахождение парикмахерской, прачечной, столовой, сувенирной лавки (сюрпризы для розыгрышей, журналы, зубная паста), как вызывать горничную, планы корабельных палуб, место, где находится предназначенная для вас спасательная лодка, как узнать свое место в столовой…
Место в столовой! Ох! Пассажиру, пробывшему на борту хоть один день, ни к чему расспрашивать, за каким столом он сидит. Именно на таких вот мелочах и можно погореть. Ничего. Придется идти напролом.
Буклет для прибывающих оказался в ящике письменного стола Грэхема. Я перелистал его, намереваясь запомнить все основные данные, прежде чем покинуть каюту, – если, конечно, останусь на борту, когда корабль отойдет от причала, – а затем отложил его в сторону, ибо нашлась и судовая газета.
Именовалась она «Королевский скальд», и Грэхем, благослови его Бог, сберег все номера, начиная с того дня, когда он поднялся по сходням корабля в Портленде, штат Орегон. Это я вычислил, исходя из данных о месте и времени выпуска самого раннего номера. Следовательно, Грэхем взял билет на весь круиз – обстоятельство, которое могло сыграть весьма важную роль для меня. Я-то намеревался вернуться домой тем же путем, каким и прибыл, то есть на воздушном корабле. Но если дирижабль-лайнер «Адмирал Моффет» и существовал в этом мире, или измерении, или как его там, то у меня все равно не было на него билета, равно как и денег, чтобы купить таковой. Что могут сделать французские колониальные власти с пассажиром, у которого в кармане ни гроша? Поджарить на костре? Или вздернуть, а потом четвертовать? Выяснять это я отнюдь не стремился. А грэхемовский билет на весь круиз (если допустить, что он существует) мог оградить меня от необходимости заняться подобным выяснением.
(Если, конечно, Грэхем не появится в ближайшие минуты и пинком не вышвырнет меня с корабля.) Я не стал рассматривать возможность остаться в Полинезии. Перспектива стать бичкомбером (11 - белый обитатель островов Тихого океана, живущий случайной работой) в Бора-Бора или Муреа могла быть привлекательной лет сто тому назад, но сегодня единственная бесплатная вещь на этих островах – заразные болезни.
Конечно, в Америке я бы тоже мог попасть в положение, в котором чувствовал бы себя таким же нищим и чужим, как здесь, но мне все же казалось, что на родине было бы лучше. Точнее, на родине мистера Грэхема.
Я перечитал кое-какие радиосообщения, но ничего не понял, а потому отложил их для дальнейшего изучения. То немногое, что из них все же удалось извлечь, как-то не утешало. Где-то глубоко во мне, видимо, таилась совершенно лишенная логики надежда, что все случившееся со мной – просто чудовищная путаница и постепенно все как-нибудь наладится (только не спрашивайте меня – как). Однако прочитанное свело мою надежду к нулю.
Ну скажите на милость, что это за мир, где президент Германии наносит визит в Лондон? В моем мире Германией правит кайзер Вильгельм IV. А президент для Германии звучит так же нелепо, как король для Америки.
Может, это и неплохой мир… но это не тот мир, в котором я родился. Во всяком случае, если судить по этим загадочным сообщениям.
Отложив в сторону пачку «Королевского скальда», я заметил на листке с меню сегодняшнего обеда пометку: «Вечерний костюм обязателен».
Я не удивился: «Конунг Кнут» в своем предыдущем воплощении был в высшей степени чопорным. Если корабль находился в море, от вас ожидали появления в черном галстуке. Если же вы его не надевали, вам давали понять, что таким людям лучше обедать в своей каюте.
Смокинга у меня не было – наша церковь не поощряет суетности, – поэтому я пошел на компромисс, надевая в рейсе к обеду синий саржевый костюм с белой сорочкой и черной бабочкой на резинке. Никто не возражал. Просто на меня не обращали внимания, ибо я и без того сидел «ниже солонки», поскольку прибыл на судно только в Папеэте.
Мне захотелось посмотреть, нет ли у мистера Грэхема темного костюма. И черного галстука.
У мистера Грэхема оказалась уйма одежды, куда больше, чем у меня когда-либо. Я примерил спортивный пиджак, он пришелся мне почти впору. Брюки? Длина вроде о'кей, а вот насчет пояса я не был уверен. Примерять же пару и рисковать быть пойманным Грэхемом с ногой, сунутой в его же собственные брюки, мне не хотелось. Да и что полагается говорить в подобных случаях? «Привет! Я тут вас дожидался и решил скоротать время, примеряя ваши штаны»? Не слишком-то убедительно.
У него был не один смокинг, а целых два – один обычный черный, другой темно-бордовый. Я никогда и не слыхивал об этакой экстравагантности.
А вот бабочки на резинке я так и не нашел. Черных галстуков насчитывалось несколько штук. Да только я не имел ни малейшего представления, как завязывают бабочку.
Я глубоко вздохнул и горестно задумался над этой сложной проблемой.
Раздался стук в дверь. Если я не выскочил из собственной шкуры, то только лишь по чистой случайности.
– Кто там? (Честное слово, мистер Грэхем; я тут вашего прихода дожидался!)
– Горничная, сэр.
– О, входите, входите!
Я услышал, как она звенит ключом, и тут же вскочил, чтобы отодвинуть задвижку.
– Извините, совсем забыл, что закрыл и на задвижку. Пожалуйста, заходите.
Маргрета оказалась примерно того же возраста, что и Астрид, но выглядела моложе и привлекательнее со светлыми как лен волосами и веснушками на носу. Она говорила на выученном по учебнику английском с каким-то милым акцентом. В руках Маргрета держала платяную вешалку с белым пиджаком.
– Ваш обеденный костюм, сэр. Карл сказал, что второй пиджак будет готов завтра.
– О, большое спасибо, Маргрета! Я о нем начисто позабыл.
– Я была уверена, что позабудете. Поэтому вернулась на борт чуть пораньше – пока прачечная не закрылась. И очень рада, что так поступила. Для темного костюма сегодня слишком жарко.
– Вам не следовало торопиться из-за меня – эдак вы меня совсем избалуете.
– А я люблю заботиться о наших гостях. И вам это хорошо известно. – Она повесила пиджак в шкаф и пошла к двери. – Я зайду попозже, чтобы завязать вам галстук. В шесть тридцать, как обычно, сэр?
– В шесть тридцать годится, а теперь который час? (Будь оно неладно, мои часы пропали одновременно с теплоходом «Конунг Кнут»; на берег я их не брал.)
– Уже почти шесть… – Маргрета замешкалась. – Пожалуй, будет лучше, если до ухода я приготовлю вашу одежду. У вас и так мало времени.
– Моя милая девочка! Но это же не входит в ваши обязанности!
– Нет. Но я сделаю это с удовольствием. – Она выдвинула ящик комода, вынула оттуда фрачную сорочку и положила ее на мою (Грэхема) кровать. И вы знаете почему!
С энергической компетентностью человека, точно знающего, где и что лежит, она выдвинула маленький ящик стола, до которого у меня еще руки не дошли, достала оттуда кожаный футляр, вынула из него и положила рядом с рубашкой часы, кольцо и запонки, продела запонки в манжеты, выложила на подушку чистое нижнее белье и черные шелковые носки, поставила возле стула вечерние туфли, вложив в одну из них рожок, взяла из шкафа смокинг, повесила его вместе с черными отглаженными брюками (подтяжки уже пристегнуты) и темно-красным жилетом на дверцу гардероба. Окинув взглядом это великолепие, добавила к стопочке вещей на подушке воротничок с отогнутыми уголками, черный галстук и свежий носовой платок; снова посмотрела, положила возле часов и кольца ключ от каюты и бумажник, опять оценила все острым взглядом и удовлетворенно кивнула.
– Пора бежать, иначе я пропущу обед. Вернусь, когда надо будет завязывать галстук, – и исчезла. Но не убежала, а словно ускользнула.
Маргрета была абсолютно права. Если бы она не приготовила все, что нужно, мне пришлось бы куда как туго. Одна сорочка чего стоила – она была из тех, что застегиваются неизвестно как на спине. Я таких в жизни не нашивал.
Спасибо еще, что Грэхем пользовался обыкновенной безопасной бритвой. К шести пятнадцати я соскоблил выросшую с утра щетину, принял душ (что было совершенно необходимо) и смыл копоть с волос.
Его туфли оказались мне в самый раз, как будто я сам разнашивал их. Брюки были в поясе узковаты. Датский корабль – не то место, где можно сбросить вес, а я пробыл на теплоходе «Конунг Кнут» целых две недели. Я все еще сражался с проклятой рубашкой, что надевается задом наперед, когда Маргрета вошла в каюту, воспользовавшись собственным универсальным ключом.
Она подошла ко мне и сказала:
– Стойте смирно, – и быстро застегнула все пуговицы, до которых я не мог дотянуться, затем укрепила, с помощью предназначенных для этого запонок, дьявольский воротничок и повесила мне на шею галстук. – Теперь, пожалуйста, повернитесь.
Завязывание бабочки – операция, напрямую связанная с магией, но, видно, Маргрета знала все необходимые заклинания.
Она помогла мне надеть жилет, подала пиджак, осмотрела с ног до головы и объявила:
– Что ж, пожалуй, сойдет. И я горжусь вами; за обедом девчонки только и говорили, что о вас. Жаль, не пришлось видеть самой. Вы очень смелый.
– Какое там смелый! Просто глупый. Начал болтать, когда следовало держать язык за зубами.
– Нет, смелый. Мне пора – Кристина сторожит мою порцию вишневого торта, и, если я задержусь, кто-нибудь его обязательно слопает.
– Бегите. И огромное спасибо. Торопитесь и не упустите свой торт.
– А вы не думаете мне заплатить?
– О! А какую плату вы хотели бы получить?
– Не дразните меня!
Она придвинулась еще на несколько дюймов и подняла ко мне лицо. Не так-то уж много я знаю о девушках (а кто знает много?), но тут все было яснее ясного. Я взял ее за плечи, поцеловал в обе щеки, поколебался ровно столько, чтобы убедиться, что она не сердится и даже не удивлена, а затем влепил поцелуй прямехонько посередине. Губы были теплые и мягкие.
– Вы эту плату имели в виду?
– Да, конечно. Но вы умеете целоваться и получше. Знаете ведь, что умеете. – Она выпятила нижнюю губку и скромно опустила глаза.
– Ну, держитесь!
Да, я умею целоваться и получше. Или, вернее, умел в те времена, когда нам частенько приходилось прибегать к поцелуям такого рода. Позволив Маргрете играть роль ведущего и радостно кооперируясь с нею во всем, что, как ей казалось, повышает качество поцелуя, я за пару минут узнал о поцелуях больше, чем за всю жизнь.
В ушах у меня звенело.
После того как мы оторвались друг от друга, она на миг замерла в моих объятиях, затем невозмутимо посмотрела на меня.
– Алек, – сказала она тихонько, – никогда еще ты не целовал меня так здорово. Божественно! Ну а теперь я побегу, а то ты из-за меня опоздаешь к обеду.
Она выскользнула из моих объятий, выскочила за дверь как всегда в мгновение ока.
Я внимательно рассмотрел свое отражение в зеркале. Никаких следов. А вообще-то столь страстные поцелуи вполне могли оставить кое-какие следы!
Что же за личность этот Грэхем? Носить его одежду я могу, но осмелюсь ли я позаимствовать и его женщину? А она действительно его женщина? Кто знает! Во всяком случае не я. Был ли он развратником и бабником? Или я вломился в совершенно невинный, хотя и несколько опрометчивый роман?
Нельзя ли мне вернуться назад тем же путем – через огненную яму?
Вопрос лишь в том – хочу ли я этого?
Идешь на корму, пока не достигнешь главного трапа, потом спускаешься на две палубы вниз и снова идешь в сторону кормы – так было указано на пароходных планах буклета.
Нет проблем! Человек у двери столовой, одетый примерно так же, как и я, но с меню под мышкой, был, вероятно, старшим официантом или главным стюардом столового салона. Он подтвердил мою догадку, улыбнувшись широко и профессионально.
– Добрый вечер, мистер Грэхем.
Я остановился:
– Добрый вечер. Что это за изменения в размещении пассажиров за столиками? Где я должен сидеть? (Хватайте быка за рога, и в худшем случае вы хотя бы удивите его.)
– Это не навсегда, сэр. Завтра вы опять будете есть за четырнадцатым столиком. А сегодня капитан просит вас пожаловать за его стол.
Он подвел меня к огромному столу, занимавшему середину салона, и начал было усаживать по правую руку капитана, но капитан встал и принялся аплодировать. Все, кто сидел за этим столом, последовали его примеру, к ним присоединились остальные, собравшиеся в большом зале, которые, как мне показалось, стоя приветствовали меня. Кое-где даже звучали восторженные выкрики.
За обедом я сделал два важных открытия. Первое – совершенно очевидно, Грэхем выкинул тот же глупый номер, что и я (тем не менее неясность, было ли нас двое или я был в единственном числе, все же оставалась; этот вопрос я решил отложить в самый долгий ящик).
Второе, но самое важное – не пейте ледяной ольборгский аквавит (12 - крепкий алкогольный напиток, настоянный на различных пряностях, в том числе на лакрице) на пустой желудок, особенно если вы, подобно мне, воспитаны в духе трезвости.

3

Вино глумливо, сикера – буйна…
Книга притчей Соломоновых 20, 1

Я не хочу возводить напраслину на капитана Хансена. Мне приходилось слышать, что скандинавы, насыщая свою кровь этанолом, делают ее похожей на антифриз, чтобы легче переносить долгие суровые зимы, а потому они плохо понимают людей, которым от крепких напитков делается нехорошо. Кроме того, никто за руки меня не держал, никто не зажимал мне ноздри, никто насильно не лил мне спирт в глотку. Последнее проделал я сам.
Наша церковь не придерживается взгляда, что плоть слаба, а грех по-человечески понятен и извинителен. Грех может быть прощен, но отнюдь не с легкостью. Прощение еще надо заслужить. А потому грешнику надлежит выстрадать свое искушение.
Кое-что об этих страданиях мне еще предстояло узнать. Мне говорили, что они называются похмельем.

1 Следующая страница


Иов, или осмеяние справедливости 2

Во всяком случае, так их называл мой дядюшка-выпивоха. Дядя Эд утверждал, что человеку никогда не бывать трезвенником, если он не пройдет полного курса пьянства, ибо иначе, ежели соблазн встанет на его пути, он не будет знать, как с этим самым соблазном управиться.
Возможно, я смог бы служить доказательством истинности данного положения дяди Эда. В нашем доме на него всегда смотрели как на источник неприятностей, и, если бы он не был маминым братом, отец не пустил бы его даже на порог. Да его и так никогда не уговаривали погостить подольше и не упрашивали вернуться поскорее.
Не успел я сесть за стол, как капитан предложил мне стакан аквавита. Стаканы, из которых пьют этот напиток, невелики; их скорее можно назвать маленькими, в этом-то и скрыта главная опасность.
Именно такой стаканчик капитан держал в руке. Он поглядел мне прямо в глаза и сказал:
– За нашего героя! Skal! (13 - ваше здоровье! (дат.)) – запрокинул голову и выплеснул содержимое стакана в рот.
По всему столу эхом разнеслось: «Skal!» – и каждый из сидевших опрокинул свой стакан так же лихо, как капитан.
Ну и я тоже. Должен сказать, что положение почетного гостя налагает определенные обязанности – «если живешь в Риме…» (14 - крылатое выражение: «Если живешь в Риме, поступай как римлянин") и так далее. Но истина в том, что у меня просто не хватило настоящей силы воли, чтобы отказаться. Я сказал себе: «Такой маленький стаканчик не может повредить» – и осушил его одним глотком.
И в самом деле ничего не произошло. Аквавит прошел отлично. Приятный, холодный как лед глоток, оставивший после себя острый привкус пряностей, среди которых выделялась лакрица. Я не знал, что именно пью, и не был даже уверен, что это алкоголь. Во всяком случае, мне он таковым не показался.
Мы сели, кто-то поставил передо мной тарелку с едой, и личный стюард капитана налил мне еще стаканчик шнапса. Я уже собрался приняться за еду – восхитительные датские закуски из тех, что обычно входят в ассортимент smorgasbord (15 - особая сервировка холодных закусок (так называемый шведский стол)), – когда кто-то дотронулся до моего плеча.
Я поднял глаза – это был Многоопытный Путешественник.
Рядом с ним стояли Авторитет и Скептик.
Имена у них теперь были другие. Некто (или нечто), превративший мою жизнь в запутанную головоломку, особо далеко в данном случае не пошел. Джеральд Фортескью, например, теперь стал Джереми Форсайтом. Несмотря на мелкие изменения, я без труда узнал каждого из них, а новые имена были достаточно сходны со старыми – показатель того, что кто-то или что-то продолжает свой розыгрыш.
(Но тогда почему моя новая фамилия так отличается от фамилии Хергенсхаймер? В звучании имени Хергенсхаймер есть особое достоинство, я бы сказал, в нем слышны отголоски известного величия. А Грэхем – имечко так себе.)
– Алек, – сказал мистер Форсайт, – мы недооценили вас. Дункан, и я, и Пит с радостью признаем это. Вот три тысячи, которые мы вам должны, и… – он протянул руку, которую до сих пор держал за спиной; в ней оказалась здоровенная бутылка, – вот самое лучшее шампанское, какое только есть на пароходе, как знак нашего уважения.
– Стюард! – крикнул капитан.
И тот же стюард, ведавший напитками, двинулся вокруг нашего стола, наполняя стаканы всех сидевших. Но еще до этого обнаружилось, что я снова стою и трижды под возгласы «Skal!» опустошаю стаканчики аквавита – по одному за здоровье каждого проигравшего, – а в другом кулаке сжимаю три тысячи долларов (долларов Соединенных Штатов Северной Америки). У меня не было времени разбираться, почему три сотни вдруг превратились в три тысячи, что, впрочем, было не более странно, чем то, что случилось с «Конунгом Кнутом». Вернее, с его обоими воплощениями. Да и мои способности удивляться к этому времени почти иссякли.
Капитан Хансен приказал официантке приставить к столу стулья для Форсайта и его компании, но все трое отказались на том основании, что жены и соседи по столам ждут их возвращения. Да и у нас места маловато. Для капитана Хансена все это не имело ни малейшего значения. Он был настоящий викинг, величиной чуть меньше дома: дай ему молот, и он вполне сойдет за Тора (16 - в скандинавской мифологии бог грома и бури; атрибутом Тора является боевой молот) – мышцы у него были даже там, где у обычных мужчин их отродясь не бывает. Так что с ним особенно не поспоришь.
Впрочем, он добродушно согласился на компромисс – они вернутся к своим столам и кончат обед, но сначала присоединятся к капитану и ко мне и вознесут благодарность Седраху, Мисаху и Авденаго (17 - три иудейских отрока, брошенные Навуходоносором в огненную печь за отказ поклоняться золотому истукану и чудесным образом оставшиеся невредимыми (библ.)) – ангелам-хранителям нашего доброго друга Алека. И весь наш стол, как один человек, будет участвовать в этом…
– Стюард!
И все мы трижды прокричали «Skal!», выделяя из всех миндалин антифриз в невероятном количестве.
Вы все еще считаете? Думаю, уже стаканчиков семь. Можете перестать считать. Именно в этом месте я потерял счет выпитому. Ко мне стало возвращаться то отупение, которое я ощутил на половине пути через огненную яму.
Заведующий напитками стюард кончил разливать шампанское и, повинуясь знаку капитана, добавил к первой бутылке новые. Снова пришла моя очередь произносить тосты, – я рассыпался в комплиментах трем проигравшим, после чего все выпили за капитана Хансена и за добрую посудину «Конунг Кнут».
Капитан поднял бокал за Соединенные Штаты, и все обедающие встали и выпили вместе с ним; тогда я счел необходимым предложить тост за датскую королеву, что вызвало новые тосты в мою честь, и капитан потребовал, чтобы я произнес речь.
– Расскажите, как вы чувствовали себя в печи огненной.
Я попытался отговориться, но кругом оглушительно гремели крики всех присутствующих: «Речь! Речь!»
Я с трудом поднялся, стараясь припомнить, о чем говорил на последнем ужине, организованном с целью сбора средств для поддержания заморских миссий. Речь ускользала от меня. Наконец я сказал:
– А!!! Вздор! Тут и говорить не о чем. Только приклоните ухо ваше к земле, налягте плечом на штурвал, поднимите глаза к звездам, и вы с легкостью сделаете то же самое. Спасибо вам, спасибо всем, а в следующий раз мы все до единого соберемся у меня дома.
Кругом кричали, снова орали «Skal!» – уж и не помню сейчас, по какому поводу, – и тут леди, сидевшая слева от капитана, подошла ко мне и расцеловала, после чего все прочие леди, сидевшие за капитанским столом, сгрудились вокруг меня и принялись обцеловывать. Это, видимо, воодушевило остальных дам в салоне, так как из них сформировалась целая процессия, направившаяся ко мне за поцелуями, но по пути целовавшая капитана; а может быть, порядок был обратный.
Во время этого парада кто-то унес мою тарелку с бифштексом, относительно которого я строил некоторые планы. Правда, я не слишком горевал о потере, так как бесконечная оргия лобзаний ошеломила меня и погрузила в изумление, ничуть не меньшее, чем история с туземками, которые прошли по углям.
Потрясение я испытал сразу же, как только вошел в обеденный салон. Давайте скажем так; мои спутницы-пассажирки были вполне достойны того, чтобы появиться на иллюстрациях в «National Geographic…».
Да! Вот именно! Ну, может не совсем так, но то, во что они были одеты, делало их куда более голыми, чем те дружелюбные туземки. Я не стану описывать их «вечерние туалеты», ибо не уверен, что смогу это сделать. Более того, я убежден, что делать этого не следует. Ни у одной из них не было прикрыто более двадцати процентов того, что леди прикрывают на костюмированных балах в том мире, где я родился. Я имею в виду – выше талии. Их юбки, длинные и часто волочащиеся по полу, скроены или разрезаны самым соблазнительным манером.
У некоторых леди верхняя часть платья вроде бы и прикрывала все, но материал был прозрачен как стекло. Ну почти как стекло.
А самые юные леди, можно сказать, почти девочки, уж точно имели все основания печататься в «National Geographic…» – больше, чем мои деревенские подружки. Однако почему-то казалось, что девицы куда менее бесстыдны, чем их почтенные родительницы.
Этот расклад я заметил сразу же, как только вошел в столовую. Я старался не пялиться на них, а к тому же капитан и все прочие заняли мое внимание с самого начала так плотно, что у меня не осталось никакой возможности хоть краем глаза полюбоваться этой трудновообразимой обнаженностью. Но, послушайте, если леди подходит к вам, обвивает вас руками и настаивает на том, чтобы расцеловать вас, то очень трудно не заметить, что на ней надето много меньше, чем нужно для предотвращения заболевания пневмонией. Или другими легочными заболеваниями.
И все же я держал себя в узде, несмотря на растущее отупение и туман в глазах.
Однако даже откровенность костюмов не поразила меня так, как откровенность выражений – таких слов я не слыхивал в общественных местах и очень редко слышал даже там, где собирались одни мужчины. Я сказал «мужчины», поскольку джентльмены не выражаются таким образом даже в отсутствие леди… Во всяком случае в том мире, который мне знаком.
Самое шокирующее воспоминание моего детства относится к тому дню, когда я, проходя через городскую площадь, увидел толпу, собравшуюся у места Покаяния, что возле здания суда. Присоединившись к ней, чтобы узнать, кого схватили и за что именно, я вдруг увидел в колодках моего скаутского наставника. Я чуть в обморок не упал.
Его грех заключался в употреблении неприличных слов, во всяком случае именно так было написано на дощечке, висевшей у него на шее. Обвинителем оказалась собственная жена учителя; тот не отпирался и, признав себя виновным, отдался на милость суда. Судьей же был дьякон Брамби, отродясь не слыхавший слова такого – милость.
Мистер Кирк – мой скаутский наставник – через две недели покинул город, и больше его там никто не видел – такое сильное потрясение испытал человек, будучи выставленным в колодках на всеобщее обозрение. Не знаю, какие именно дурные слова употребил мистер Кирк, но вряд ли они были так ужасны, раз предписанное дьяконом Брамби наказание продолжалось только один день – с восхода до заката.
В тот вечер за капитанским столиком на «Конунге Кнуте» я слышал, как милейшая пожилая дама того сорта, из которого получаются самые расчудесные бабушки, адресовалась к мужу в выражениях, исполненных богохульства и намеков на кое-какие совершенно запретные сексуальные действия. Если бы она так заговорила в моем родном городе, ее бы выставили в колодках на максимально разрешенный срок, а потом изгнали бы из города (у нас перьями и дегтем не пользуются: это почитается за излишнюю жестокость).
Но сию милую даму на корабле даже никто не укорил. Ее муж просто ухмыльнулся и попросил не волноваться по пустякам.
Под совместным воздействием шокирующих слух речей, чудовищно неприличной обнаженности и двух обильно принятых неизвестных мне, но оказавшихся предательскими напитков я совершенно обалдел. Чужой в чужой стране, я рухнул под бременем незнакомых и повергающих в смятение обычаев. Но, невзирая на все это, я продолжал цепляться за решение казаться человеком опытным, ничему не удивляющимся, чувствующим себя здесь как дома. Никто не должен заподозрить, что я не Алек Грэхем – их сотоварищ по круизу, – а какой-то Александр Хергенсхаймер – личность им совершенно неизвестная… у меня было предчувствие, что в этом случае произойдут совершенно ужасные события.
Конечно, я был не прав, ибо нечто ужасное уже имело место. И я действительно оказался абсолютно чужим в этом неимоверно странном, сбивающем с толку мире… хотя даже теперь, ретроспективно рассматривая случившееся, я не думаю, что мое положение стало бы много хуже, если бы я просто выложил им, в какую ситуацию я попал.
Мне все равно не поверили бы.
А как же иначе? Я и сам-то себе не верил!
Капитан Хансен, насмешливый и не верящий ни в сон ни в чох, зашелся бы от хохота, услышав мою «шуточку», и тут же произнес бы новый тост в мою честь. А если бы я продолжал стоять на своем, он наверняка напустил бы на меня судового врача.
Так что мне легче было продержаться весь этот удивительный вечер, хватаясь за убеждение, что нужно сконцентрировать все силы на безошибочном исполнении роли Алека Грэхема и не позволить никому даже заподозрить, что я – жертва подмены, так сказать, кукушонок в чужом гнезде.
Передо мной еще лежал кусок «королевского торта» – дивное многослойное пирожное, которое я помнил еще со времен того – другого – «Конунга Кнута», и стояла чашечка кофе, когда капитан вдруг встал.
– Пошли, Алек! Мы должны перейти в гостиную: концерт вот-вот начнется
– ждут только меня. Идем! Не собираешься же ты съесть всю эту сладкую липучку? Ты ж от нее обязательно заболеешь! А кофе тебе подадут и в гостиной. Но до кофе надо тяпнуть чего-нибудь достойного именоваться мужским напитком, а? Не эту жижицу! Как ты насчет русской водки?
Он подхватил меня под руку. И я уразумел, что направляюсь в гостиную. Однако отнюдь не по собственной воле.
Концерт в салоне оказался как две капли воды похож на ту окрошку, которую я в свое время наблюдал на теплоходе «Конунг Кнут»: фокусник, производивший потрясающие манипуляции, хотя куда менее удивительные, чем те, которые совершал (или совершил) я сам; тупой остряк, которому следовало бы сидеть в своем кресле и не вставать; хорошенькая девушка-певичка и танцоры. Главные отличия этого концерта от прежних были те же, к которым я уже присмотрелся, – много голого тела и еще больше непристойных слов, но я уже так отупел от перенесенного шока и аквавита, что дополнительные свидетельства пребывания в чужом мире произвели на меня минимальное впечатление.
На девице, которая пела, из одежды почти ничего не было, а суть ее песенки принесла бы ей одни неприятности даже среди подонков Ньюарка (штат Нью-Джерси). Конечно, это только мое предположение, ибо прямого контакта со знаменитой помойкой всяческого отребья мне лично иметь не приходилось. Внешность девушки я постарался рассмотреть получше: тут можно было не отводить глаз, поскольку таращиться на артистов считалось впорядке вещей.
Если согласиться с тем, что покрой платьев имеет право бесконечно варьироваться и это обстоятельство не обязательно губительно воздействует на общественные основы (я лично с подобным утверждением не согласен, но готов его допустить), то лучше, если человек, демонстрирующий подобное разнообразие, молод, здоров и красив.
Певица была молода, здорова и красива. Я даже почувствовал укол сожаления, когда она вышла из-под луча прожектора.
Гвоздем вечера была группа таитянских танцоров, и меня нисколько не удивило, что они оказались обнажены до пояса, если не считать цветов и ожерелий из раковин – к тому времени я бы скорее поразился, если бы дело обстояло иначе. Но что пока еще вызывало у меня недоумение (хоть, полагаю, удивляться не следовало), так это поведение моих товарищей по круизу.
Сначала труппа – восемь девушек и двое мужчин – исполняла для нас почти те же танцы, которые предшествовали сегодняшнему хождению сквозь огонь, и почти те же, которые я видел, когда танцоры впервые поднялись на палубу теплохода «Конунг Кнут» в Папеэте. Полагаю, вам известно, что таитянская хула отличается от медленной и изящной хулы Гавайского королевства гораздо более быстрым темпом музыкального сопровождения и куда большей энергией исполнения. Я не эксперт в области танцевального искусства, но мне приходилось видеть оба вида хулы в тех самых странах, где они родились.
Я-то лично предпочитаю гавайскую хулу, которую видел, когда «Граф Цеппелин» останавливался на день в Хило по пути в Папеэте. Таитянская хула кажется мне скорее набором атлетических упражнений, нежели видом танцевального искусства. Но энергия и быстрота делают этот танец особенно впечатляющим благодаря тому, как одеты (или вернее сказать, раздеты) туземные девушки.
И это еще не все. После ряда танцевальных номеров, включающих парные танцы девушек с каждым из танцоров-мужчин, когда артисты вытворяли такие вещи, которые посрамили бы даже обитателей курятника (я все ждал, что капитан Хансен положит этому конец), вперед выступил судовой церемониймейстер и директор круиза.
– Леди и джентльмены, – возгласил он, – а также те, кто, возможно, появился на свет в результате пьянящей, но не слишком законной любви (я принужден воспользоваться правом цензуры, воспроизводя его речь)… вы все, кого можно сравнить с сеттерами, и даже те немногие, кои скорее напоминают пойнтеров, неплохо воспользовались четырьмя днями, которые наши танцоры провели на судне, и смогли добавить к своему репертуару таитянскую хулу. Сейчас вы получите шанс продемонстрировать результаты своего обучения и получить дипломы, такие же настоящие, как лалайи в Папеэте. Но вот чего вы не знаете, так это того, что на добром старом «Кнуте» есть и другие, кто занимался этим делом. Маэстро, ну-ка вдарьте!
Из комнаты, что помещалась за сценой, вышла еще дюжина танцовщиц хулы, только уже не полинезийки, а девушки кавказской расы. Одеты они были в туземные наряды – юбочки из травы и ожерелья да цветы в волосах, и больше ничего. Их кожа имела не теплый золотистый цвет, а белый; у большинства волосы были совсем светлые, а у других огненно-рыжие.
А это, знаете ли, совсем другое дело. К тому времени я уже готов был согласиться, что полинезийки в своих туземных костюмах выглядят прилично и даже скромно – в каждой стране свои обычаи. Разве праматерь Ева не выглядела целомудренно накануне грехопадения, одетая лишь в свою невинность?
Но белые девушки в одежде женщин южных морей смотрелись просто непристойно.
Впрочем, это обстоятельство не заставило меня оторвать взгляд от танцовщиц. Меня поразило то, что быстрый и сложный танец девушек ничуть не отличался (на мой непросвещенный взгляд) от танца островитянок. Я даже спросил капитана:
– Они и в самом деле научились так танцевать за четыре дня?
Он хмыкнул:
– Они практиковались во время каждого круиза – во всяком случае, те, кто работал у нас и раньше, да и остальные занимались от самого Сан-Диего.
Тут я узнал одну из танцовщиц – это была Астрид, та милая девочка, которая впустила меня в «мою» каюту, – и тогда я понял, почему у них было время и возможность практиковаться – все эти девчонки входили в состав судовой команды. Я посмотрел на нее – точнее, уставился – с интересом. Астрид поймала мой взгляд и улыбнулась. Будучи олухом и обормотом, я, вместо того чтобы улыбнуться в ответ, отвернулся и отчаянно покраснел, стараясь скрыть замешательство с помощью героического глотка из стакана, каким-то образом оказавшегося в моей руке.
Один из танцоров-канаков вихрем подлетел к строю белокожих девушек и вызвал кого-то из них для парного танца. Господи, спаси мою душу, это была Маргрета!
Я поперхнулся и долго не мог откашляться. Она представляла собой самое ослепительно прекрасное зрелище, когда-либо возникавшее перед моим взором.
«О, ты прекрасна, возлюбленная моя, ты прекрасна! Глаза твои голубиные под кудрями твоими; волоса твои, как стадо коз, сходящих с горы Галаадской…
Живот твой – круглая чаша, в которой не истощается ароматное вино; чрево твое – ворох пшеницы, обставленный лилиями; Два сосца твои, как два козленка, двойни серны…
Вся ты прекрасна, возлюбленная моя, и пятна нет на тебе». (18 - из книги Песни Песней Соломона)

4

Так, не из праха выходит горе, и не из земли вырастает беда;
Но человек рождается на страдание, как искры, чтоб устремляться вверх.
Книга Иова 5, 6-7

Я медленно приходил в себя, но если бы вы знали, как мне этого не хотелось: ужасный кошмар гнался за мной по пятам. Я крепко смежил веки, чтобы не видеть света, и попробовал вернуться обратно в сон.
В голове безудержно рокотали туземные барабаны. Я попробовал изгнать их оттуда и зажал уши руками.
Барабаны забили еще громче.
Я отказался от попытки избавиться от них, открыл глаза и поднял голову. Какая ошибка! Мой желудок так бешено заурчал, что даже уши, казалось, зашевелились. Глаза отказывались на чем-то сфокусироваться, а адские барабаны раскалывали голову на части.
Наконец мне удалось заставить глаза смотреть, хотя все вокруг выглядело как в тумане. Я огляделся и обнаружил, что нахожусь в незнакомой комнате, лежу на нераскрытой кровати и раздет лишь наполовину.
Память постепенно возвращалась. Вечеринка на борту корабля. Выпивка! Обильная! Шум. Какие-то голые. Капитан в травяной юбочке лихо отплясывает, а оркестр пытается не отстать от заданного им темпа. Какие-то дамы-пассажирки тоже в травяных юбочках, а какие-то даже без них… дребезжание бамбуковых трещоток, буханье барабанов…
Барабаны…
Барабаны грохотали вовсе не внутри моей головы. Это просто была самая страшная из всех когда-либо испытанных мною головных болей. Какого черта я позволил им…
Не сваливай на них! Ты сам виноват, олух!
Да, но…
«Да, но…» Всегда это самое «да, но…»! Всю жизнь от тебя только и слышишь, что «да, но…». Когда же ты распрямишься и возьмешь на себя всю ответственность за собственную жизнь и за все, что с тобой происходит?
Да, но ведь в данном случае ошибка-то не моя. Я же не А.Л.Грэхем. Это не мое имя. И корабль не мой.
Не твой? И не ты?
Разумеется, нет…
Я сел и попытался стряхнуть с себя этот дурной сон. То, что я сел, оказалось ошибкой: голова, конечно, не отвалилась, но колющая боль в основании черепа добавилась к той, что уже терзала мой мозг. На мне были черные брюки и, по-видимому, больше ничего, а сидел я в чужой комнате, которая к тому же медленно вращалась.
Штаны Грэхема. Каюта Грэхема. А это непрерывное медленное вращение – результат того, что у корабля отсутствуют стабилизаторы.
Нет, это не сон. А если и сон, то я все равно не способен вытряхнуться из него. Десны чесались, ноги казались чужими. Высохший пот пленкой покрывал всю кожу, кроме тех мест, где он еще был влажен и липок. Подмышки… Господи, не хочу думать о подмышках!
Рот следовало бы хорошенько прополоскать… щелоком.
Теперь я вспомнил все. Или почти все. Пылающие угли ямы. Туземцы. Разбегающиеся с дороги куры. Корабль, который не был моим кораблем… и все-таки им оказался. Маргрета…
Маргрета!
«Два сосца твоих, как два козленка… ты прекрасна, возлюбленная моя…»
Маргрета среди танцоров, с обнаженной грудью, обнаженными ногами… Маргрета, танцующая с этим мерзким канаком и трясущая своей…
Разве удивительно, что я нализался?
А ну-ка, заткнись, приятель! Ты надрался еще до этого. А злишься на мальчишку-туземца только потому, что с ней был он, а не ты. Ты же жаждал танцевать с ней. Да только был не в состоянии.
Пляски – оскал Сатаны!
И разве не хотелось тебе уметь так танцевать?
«Как… двойня серны…» Да. Очень хотелось!
Послышался легкий стук в дверь, затем позвякивание ключей. Дверь приоткрылась, и показалось лицо Маргреты.
– Уже проснулись? Отлично. – Она вошла, неся поднос, закрыла дверь и подошла к постели. – Вот, выпейте-ка это.
– А это что?
– Преимущественно томатный сок. Перестаньте спорить и пейте.
– Мне кажется, я не смогу…
– Сможете. Так нужно. Пейте!
Я с опаской принюхался и отпил крохотный глоточек. К моему величайшему удивлению, меня не стошнило. Тогда я отпил побольше. После слабого позыва питье прошло и тихо улеглось в желудке. Маргрета протянула две таблетки.
– Примите. И запейте остатком томатного сока.
– Но я никогда не принимаю лекарств!
Она вздохнула и произнесла нечто, чего я не понял. Это не был английский язык. Во всяком случае он не походил на английский.
– Что вы сказали?
– Кое-что, что говаривала моя бабушка, когда дедушка начинал с ней спорить. Мистер Грэхем, примите таблетки! Это всего лишь аспирин, и он вам необходим. Если не будете слушаться, я перестану с вами возиться. Я… я… передам вас Астрид, вот что я сделаю!
– Пожалуйста, не надо.
– Нет! Именно так я и поступлю, если вы не будете слушаться. Астрид сменит меня. Вы ей нравитесь… она рассказывала, как вы любовались ее танцем вчера вечером.
Я схватил таблетки, запил их остатком томатного сока – холодного как лед и успокаивающего.
– Да, любовался, пока не увидел вас. После этого я уже глаз с вас не сводил.
Она впервые за все время улыбнулась.
– Да? Вам понравилось?
– Вы были прекрасны! (А вот твой танец просто похабен, твоя непристойная одежда и твое поведение шокировали меня так, что, вероятно, я потерял год жизни. Все мне было ненавистно… И я ужасно жалею, что не могу увидеть все снова, буквально сейчас же, не теряя ни секунды.) Вы были необычайно грациозны.
На ее щеках возникли ямочки.
– Я так надеялась, что понравлюсь вам, сэр!
– Так оно и было. А теперь перестаньте угрожать мне своей Астрид.
– Ладно. Не буду до тех пор, пока вы проявляете благоразумие. А сейчас вставайте – и под душ. Сначала очень горячий, потом ледяной. Как в сауне. – Она чего-то ждала. – Вставайте, я сказала. Не уйду, пока душ не будет включен и пар не пойдет клубами.
– Я приму душ… когда вы уйдете.
– И пустите еле тепленькую водичку. Знаю я вас! Вставайте, снимите брюки и под душ! Пока будете его принимать, я принесу завтрак. Скоро камбуз закроется, чтобы готовить второй завтрак, а потому перестаньте тянуть резину… Ну пожалуйста…
– Ой, не могу я завтракать. Во всяком случае не сегодня! Ни за что! – Даже мысль о еде была мне отвратительна.
– Вам обязательно надо поесть. Прошлым вечером, как вам прекрасно известно, вы слишком много выпили. Если вы не поедите, будете весь день чувствовать себя разбитым. Мистер Грэхем, я уже кончила обслуживать всех остальных гостей и, можно сказать, от дежурства освободилась. Сейчас принесу вам поднос с завтраком, а потом сяду и прослежу, чтобы вы съели все, что на нем будет. – Она поглядела на меня. – Надо было все-таки стащить с вас брюки, когда я укладывала вас в постель, но вы весите слишком много.
– Вы укладывали меня в постель?!
– Мне помогал Ори. Тот парень, с которым я танцевала. – Вероятно, мое лицо выдало меня, так как она торопливо добавила: – О, я не разрешила ему входить в вашу каюту, сэр. Я сама раздела вас. А вот, чтобы втащить вас вверх по лестнице, мне нужна была помощь.
– Я нисколько на вас не сержусь. (А потом ты вернулась на вечеринку? И он с тобой? И ты снова с ним танцевала? «…Ибо ревность моя жесточе могилы и жжет сильнее угля пламенеющего». Нет… Нет у меня права на ревность!) Я чрезвычайно благодарен вам обоим. Наверняка это было весьма неприятное занятие.
– Ну… смельчаки часто напиваются – после того как минует опасность. Но вообще вам от выпивки стало плохо.
– Это верно. – Я встал с постели и направился в ванную. – Я пущу кипяток, клянусь!
Затем я прикрыл дверь и защелкнул задвижку, после чего разделся.
Значит, я был так омерзителен и бесчувственно пьян, что мальчишка-туземец помогал тащить меня до кровати. Алекс, какая же ты позорная дрянь! И нет у тебя никаких прав ревновать эту очаровательную девушку. Она не принадлежит тебе, и в ее поведении нет ничего дурного по стандартам ее мира – какими бы эти стандарты ни были – и все, что она делала, было сделано ради твоей же пользы и твоего комфорта. А это не дает тебе никаких прав на нее.
Я пустил горячую воду, такую горячую, что бедный старый Алекс в ней чуть не сварился. И выстоял под струями кипятка так долго, что мои нервные окончания почти потеряли чувствительность, а затем резко сменил горячий душ на ледяной… и чуть не заорал от боли.
Я стоял под ледяной водой, пока не перестал ощущать ее как холодную, затем закрыл краны и вытерся, открыв дверь, чтобы выпустить влажный воздух. Вышел в каюту… и тут внезапно обнаружил, что чувствую себя великолепно. Никакой головной боли. Никакого ощущения, что конец света должен наступить с минуты на минуту. Никаких пертурбаций в желудке. Только голод. Алекс, ты больше никогда не должен напиваться, а уж если нальешься, поступай так, как приказывает Маргрета. Тебе повезло – у нее на плечах отличная голова, и ты это обязан ценить.
Весело насвистывая, я открыл платяной шкаф Грэхема.
Услышав, как ключ поворачивается в замке, я мгновенно схватил купальный халат Грэхема и успел его накинуть как раз в ту секунду, когда Маргрета стала открывать дверь. Когда я это увидел, тут же бросился на помощь и придержал дверь. Она поставила поднос и принялась выгружать посуду с едой на мой письменный стол.
– Вы были совершенно правы насчет душа как в сауне, – сказал я. – Это именно то, что прописал доктор. Или вернее сказать, медицинская сестра.
– Знаю. Такую штуку бабушка нередко устраивала моему деду.
– Гениальная женщина! Ох, как вкусно пахнет! (Омлет, бекон, щедрая порция датской выпечки, молоко, кофе, тарелка с несколькими сортами сыра, fladbrod (19 - лепешка (дат.)), тонко нарезанные кусочки ветчины и неизвестные мне тропические фрукты.) А что говорила ваша бабушка, если дедушка начинал с ней спорить?
– Знаете, она иногда излишне горячилась…
– Зато вы никогда не горячитесь. Ну, скажите же мне.
– Ладно… Она в таких случаях говорила, что мужчины созданы Богом только для того, чтобы испытывать женское долготерпение.
– Что-то в этом есть. А вы с ней согласны?
И снова улыбка вызвала появление ямочек.
– Я полагаю, что у них есть и кое-какие полезные функции.
Маргрета убрала мою каюту и помыла ванну (о'кей, о'кей, пусть будет каюта Грэхема и ванна Грэхема. Удовлетворены?), пока я ел. Она достала пару легких спортивных брюк, спортивную рубашку островной раскраски и сандалии, убрала поднос и тарелки, оставив на столе кофе и часть фруктов. Я поблагодарил ее, когда она уходила, и подумал, не должен ли я предложить дополнительную «плату» и не оказывает ли она те же услуги и другим пассажирам. Это показалось мне не очень вероятным. Но мужества спросить, так ли это, я в себе не нашел.
Я закрыл за ней дверь и принялся тщательно обыскивать каюту Грэхема.
Я носил его одежду, спал в его постели, откликался на его имя, а теперь мне предстояло решить, пущусь ли я во все тяжкие и стану подлинным А.Л.Грэхемом или же отправлюсь к властям (к американскому консулу, а если нет, то к кому?) и признаюсь, что выдавал себя за другого, а теперь прошу помощи.
Время торопило меня. Сегодняшний выпуск «Королевского скальда» сообщал, что пароход «Конунг Кнут» должен прибыть в порт Папеэте в три часа дня и отплыть в Масатлан (Мексика) в шесть часов вечера. Корабельный эконом известил пассажиров, желающих обменять франки на доллары, что представитель банка Папеэте будет работать на судне прямо напротив офиса эконома с момента прибытия корабля в порт и закончит операции за пятнадцать минут до отплытия. Кроме того, эконом напомнил пассажирам, что их задолженность по счетам бара и судовой лавки должна быть оплачена только в долларах, датских кронах или с помощью кредитных карточек.
Вроде все разумно. И в то же время вызывает беспокойство. Я ожидал, что судно пробудет в Папеэте минимум часа двадцать четыре. Заход в порт на три часа казался просто дикостью – ведь получалось, что не успеет судно причалить, как надо будет отплывать. И разве не придется платить за сутки, даже если они пришвартуются всего на три часа?
Однако, напомнил я себе, командование судном меня в общем-то не касается. Возможно, капитан просто решил воспользоваться временем между отбытием одного корабля и прибытием другого? Да и вообще, мало ли у него может найтись причин? Единственно, о чем мне следовало беспокоиться, так это о том, что предприму между тремя и шестью часами дня я сам и что мне непременно надо сделать до трех.
Сорок минут тщательных поисков выявили следующее:
одежду – самую разнообразную и без всяких проблем, кроме тех, что связаны с лишней жировой складкой на моей талии; деньги – франки в бумажнике (не забыть обменять!) и восемьдесят пять долларов там же; три тысячи долларов в ящике стола, там же лежал и футляр с часами Грэхема, с его кольцом, запонками и тому подобным. Поскольку часы и другие драгоценности вернулись в свой футляр, я логично рассудил, что Маргрета сохранила мой доход от пари, которое я (или Грэхем) выиграл у Форсайта, Дживса и Хэншо. Говорят же, что Бог заботится о дураках и пьяницах; если так, то в моем случае он действовал через Маргрету; всевозможные мелочи, не имевшие отношения к моим сегодняшним проблемам – книги, сувениры, зубная паста и тому подобное.
Паспорта нет.
Иногда пассажирам не хочется держать при себе паспорт, даже временно покидая корабль. Я сам предпочитаю не таскать свой, если возможно, так как потеря паспорта влечет за собой кучу неприятностей. Вот и вчера у меня не было его с собой… так что теперь он отправился туда, где жимолость вьется, где лежат «поля Фидлера» (20 - "Поля Фидлера», или «Рай моряков» – место, куда по поверью отправляются души умерших моряков) и куда канул теплоход «Конунг Кнут». А где же все это находится? Пока у меня не было времени искать ответ на этот вопрос: уж слишком я был занят проблемами общения с чужим новым миром.
Если Грэхем брал вчера свой паспорт с собой, стало быть, он провалился сквозь трещину четвертого измерения прямехонько в «поля Фидлера» вместе с ним. Похоже, так оно и произошло.
Пока я злился, кто-то подсунул под дверь моей каюты конверт.
Я поднял его и открыл. Внутри лежал мой (Грэхема) корабельный счет. Значило ли это, что Грэхем собирался покинуть судно в Папеэте? Только не это! Если так случится, я останусь на этих островах до конца моей жизни.
Нет, не то. Скорее похоже на обычное подбивание бабок в конце месяца.
Счет Грэхема за выпивку в баре меня прямо потряс… пока я не обратил внимания на его отдельные пункты. Впрочем, они шокировали меня еще больше, но по другой причине. Если кока-кола стоит два доллара, это не означает, что бутылка стала больше; это значит, что доллар стал меньше.
Теперь я понял, почему триста долларов, на которые я заключил пари… гм… гм… по ту сторону, превратились в три тысячи здесь.
Если я собираюсь остаться в этом мире, мне придется приноровиться к новому масштабу цен. Придется относиться к доллару как к иностранной валюте и мысленно переводить цены, пока к ним не привыкнешь. Например, если считать репрезентативными цены на борту, то первоклассный обед с бифштексом или шашлыком на ребрышках в ресторане первого разряда, ну скажем, в главном ресторанном зале отеля вроде «Дворца Брауна» или «Марка Хопкинса», может обойтись почти в десять (!) долларов. Ничего себе!
С коктейлями же до обеда и вином к столу счет легко может перевалить и за пятнадцать долларов! А это ведь недельный заработок! Слава Богу, я не пью!
Ты… не… чего?
Послушай, но вчерашний случай – особый.
Вот как! Впрочем, так оно и было. Ведь и невинность теряют только раз. А уж раз она потеряна, то навсегда. А что такое ты пил незадолго до того, как окончательно вырубился? «Датский зомби»? А нет ли у тебя в данную минуту желания принять стаканчик? Чтоб восстановить внутреннее равновесие?
Да я до него в жизни больше не дотронусь!
Поглядим, поглядим, приятель!
А вот и еще один шанс и, как я надеялся, неплохой. В маленьком футляре, где Грэхем хранил драгоценности, лежал ключ, ничем не примечательный, если не считать, что на нем был выбит номер «восемьдесят два». Если судьба мне улыбнется, то он может подойти к стальной шкатулке в офисе эконома.
А если судьба сегодня намерена на меня скалиться, то ключ будет от сейфа, находящегося где-то в одном из сорока шести штатов, в банке, которого я никогда не увижу. Но не будем каркать, хватит мне и тех неприятностей, которые уже есть.
Я спустился на следующую палубу и отправился на корму.
– Доброе утро, эконом.
– А, мистер Грэхем, ничего себе была вечериночка вчера, не правда ли?
– Ну, еще бы! Еще одна такая, и из меня дух вон!
– А, бросьте, бросьте! И это говорит мужчина, шагнувший в огонь! Я уверен, вам вчера понравилось. Готов биться об заклад, что так. Чем мы можем быть вам полезны?
Я вынул найденный ключ.
– Я захватил тот ключ? Или он от сейфа в моем банке? Не могу вспомнить.
Эконом взял ключ.
– Да, это один из наших. Пол! Возьми его и принеси шкатулку мистера Грэхема. Мистер Грэхем, не угодно ли вам пройти сюда и присесть к столу?
– Хорошо, спасибо. Хм… а нет ли у вас какого-нибудь мешка или чего-нибудь в этом роде, чтобы положить содержимое шкатулки? Я хотел бы отнести все в свою каюту – надо кое-что проверить.
– Мешок?.. М-м-м… Можно взять сумку в судовой лавке… но… Сколько времени вам потребуется для писанины? К полудню кончите?
– О, разумеется.
– Тогда забирайте шкатулку в каюту. Вообще-то это не разрешается правилами, но их писал я сам, так что можно рискнуть и попробовать нарушить. Однако постарайтесь вернуть до полудня. Мы закрываемся с двенадцати до тринадцати – таковы уж требования профсоюза – и, если я буду сидеть здесь, когда клерки уйдут на обед, вам придется поставить мне выпивку.
– Да я вам ее и без того поставлю.
– Буду ждать с нетерпением. А вот и шкатулка. Только не вздумайте таскать ее сквозь пламя.
На самом верху лежал паспорт Грэхема. Тяжесть у меня на душе сразу рассосалась Не знаю более неприятного чувства потери, нежели то, которое возникает, если вы оказываетесь за границами Союза без паспорта… даже если это и не тот Союз. Открыл паспорт, посмотрел на фотографию. Неужто я так выгляжу? Отправился в туалет, сравнил лицо в зеркале с лицом на фотографии.
Кажется, похож. Впрочем, чего ждать от паспортной фотографии? Попробовал поднести фотографию к зеркалу. Сходство неожиданно резко усилилось. Дружище, да у тебя физиономия кривая!
И у вас тоже, мистер Грэхем.
Приятель, если я собираюсь стать тобой навсегда – а чем дальше, тем больше идет к этому, – то, поскольку выбора у меня нет, приятно узнать, что мы с тобой так похожи. Отпечатки пальцев? Подумаем об этом, когда настанет время. Похоже, Соединенные Штаты Северной Америки в паспорта отпечатки пальцев не вклеивают – это уже облегчение. Занятие: управляющий. Управляющий чем? Похоронной конторой? Или транснациональной сетью отелей? Ладно. Надеюсь, как-нибудь разберемся, а пока неважно. Адрес: писать на контору «О'Хара, Ригсби, Крумпакер и Ригсби», атторни (21 - адвокат, поверенный, юрист) по правовым вопросам, помещение 7000, Смит-Билдинг, Даллас. Ну, просто очаровательно! Только адрес для писем – ни домашнего, ни адреса работы нет. Ах ты, фальшивка! С удовольствием врезал бы тебе по морде!
(Нет. Отвращения, должно быть, он не вызывал: Маргрета думает о нем хорошо. Да… но ему следовало бы держать свои лапы подальше от нее – он же явно хотел злоупотребить ее доверчивостью. А это некрасиво! Это кто же собирается злоупотребить ее доверчивостью? Смотри, парень, заработаешь раздвоение личности!) В конверте под паспортом лежал отрывной талон пассажирского билета Грэхема: он действительно совершал круиз по маршруту Портленд – Портленд. Слушай, близнец, если ты не появишься до шести вечера, я попаду домой. А ты, возможно, воспользуешься моим билетом на «Адмирал Моффет». Желаю удачи.
Были там еще какие-то мелочи, но большую часть стальной шкатулки занимали десять пухлых заклеенных конвертов вроде тех, которыми пользуются в конторах. Один из конвертов я вскрыл.
Он был набит тысячедолларовыми банкнотами – ровно сотня. Я быстренько проверил остальные конверты. Всюду то же самое. Один миллион чистоганом!

5

Нечестивый бежит, когда никто не гонится за ним; а праведник смел как лев.
Книга притчей Соломоновых 28, 1

Еле переведя дух от волнения, я отыскал в письменном столе Грэхема клейкую ленту и опять заклеил конверты. Вложил в шкатулку все, что там было, кроме паспорта, который спрятал вместе с тремя тысячами долларов, каковые считал своими, в маленький ящик стола. После чего отнес шкатулку в офис эконома, стараясь обращаться с ней как можно бережнее.
Кто-то уже стоял у стола, но в глубине офиса я увидел эконома и окликнул его.
– Привет! – отозвался он. – Так быстро вернулись? – Эконом подошел ко мне.
– Да, – ответил я. – Это потому, что все быстро сошлось. – Я передал ему шкатулку.
– С удовольствием взял бы вас к себе на службу. У нас тут никогда ничего не сходится. Во всяком случае, пока не просидим до полуночи. Ну, пошли, поищем чего-нибудь выпить. Мне это позарез нужно.
– Мне тоже. Идем.
Эконом провел меня в бар на открытом воздухе, которого я не заметил на плане судна. Палуба над нами была короче, и наша палуба «1» продолжалась уже как прогулочная, по ее блестящим тиковым доскам ходить было чрезвычайно приятно. Край палубы «С» частично нависал над ней, образуя как бы крышу тут же был раскинут шатер бара, о котором я говорил. Под прямым углом к стойке стояли длинные столы с разнообразными закусками для ленча; здесь уже образовалась очередь из нескольких пассажиров. Еще ближе к корме находился плавательный бассейн, оттуда слышались всплески, визг и радостные возгласы.
Эконом привел меня на корму к маленькому столику, занятому двумя младшими офицерами. Мы остановились.
– Эй вы, парочка! А ну-ка, прыгайте за борт!
– Так точно, эконом!
Они встали, захватили стаканы с пивом и ушли дальше на корму. Один из них улыбнулся мне и кивнул, будто мы были хорошо знакомы. Я тоже кивнул ему:
– Привет!
Часть столика находилась в тени тента. Эконом спросил:
– Желаете сидеть под солнцем и любоваться на девиц? Или отдыхать в тени?
– А мне все равно. Садитесь где хотите, а я займу свободное место.
– Х-м-м… Давайте-ка чуть-чуть подвинем столик, и тогда оба окажемся в тени. Вот так, достаточно.
Он сел лицом к носу корабля, а я получил вид на плавательный бассейн. Мое первоначальное впечатление подтвердилось: здесь можно было обходиться без таких безнадежно устаревших вещей, как купальные костюмы.
Я вполне мог бы сделать такое заключение и чисто логическим путем, приложи я некоторые умственные усилия, чего, однако, не сделал. В последний раз, когда я наблюдал такое – я говорю о купании нагишом, – мне было лет двенадцать, а подобное времяпрепровождение считалось привилегией мужчин от двенадцати и моложе.
– Я спросил у вас: что вы будете пить, мистер Грэхем?
– Ох, извините, я не слушал.
– Так я и понял. Вы глядели. Так чего же мы выпьем?
– З-э-э… «Датский зомби».
Эконом прямо глаза вылупил:
– Вряд ли годится для такого раннего времени. От этого напитка могут разойтись швы на черепе. М-м-м… – Он поманил пальцем кого-то стоявшего за моей спиной. – Эй, красотка! Подойди-ка к нам.
Я оторвал взгляд от бассейна как раз в ту минуту, когда официантка, которую он подозвал, подошла к столу. Я взглянул на нее, отвел глаза, потом взглянул снова. Я уже видел ее сквозь алкогольный туман вчера вечером – это была одна из двух рыженьких танцовщиц хулы.
– Скажи Гансу, что мне нужна пара серебристых шипучек. Кстати, а как тебя зовут, малютка?
– Мистер Хендерсон, попробуйте еще раз притвориться, что забыли мое имя, и я вылью выпивку прямо вам на лысину!
– Хорошо, мое сокровище. А теперь поторопись, дай своим толстым ножкам поработать.
Она хмыкнула и ускакала прочь на своих тоненьких изящных ножках. Эконом добавил:
– Чудесная девочка! Ее родители живут прямо напротив моего дома в Одессе. Я знаю ее чуть ли не с рождения. Она и умненькая к тому же. Бодель собирается стать хирургом-ветеринаром, до окончания курса ей остался еще год.
– Вот как! Но как же она совмещает учебу с работой?
– Большинство наших девушек учатся в университете. Кое-кто использует летний отпуск, другие берут отпуск на семестр и отправляются в море, отдыхают и заодно зарабатывают деньги для оплаты следующего семестра. Нанимая девушек на работу, я отдаю предпочтение тем, кто сам пробивает себе дорогу в университет; они более надежны и знают больше языков. Возьмите, например, горничную, которая обслуживает вашу каюту. Астрид?

Предыдущая страница 2 Следующая страница


3 Роберт Хайнлайн

– Нет, Маргрета.
– Ах да, ваша каюта сто девятая. У Астрид носовые каюты с левого борта. А у Маргреты с правого. Маргрета Свенсдаттер Гундерсон. Школьная учительница. Английский язык и история. Знает четыре языка, не считая скандинавских. Два из них – ее основная специальность. Она взяла годичный отпуск в средней школе имени Г.Х.Андерсена. Готов побиться об заклад, туда она больше не вернется.
– Э-э… А почему?
– Выйдет замуж за богатого американца. А вы богаты?
– Я? Неужели я похож на богача?
А не может ли он знать, что находится в той стальной шкатулке? Господи Боже мой, да что же делать с миллионом долларов, который мне не принадлежит? Нельзя же выбросить их за борт? И почему Грэхем путешествовал с такой огромной суммой наличных? Я мог бы предложить несколько объяснений, но все одинаково плохие, то есть с примесью криминала. Любое из них ввергло бы меня в еще большие неприятности, чем те, которые я уже имел.
– А богатые американцы никогда не выглядят богачами. Они проходят специальные курсы, где учатся не быть похожими на толстосумов. Я, конечно, говорю о североамериканцах. Южноамериканцы – это, знаете ли, совсем другой сорт. Гертруда, спасибо. Ты славная девочка.
– А вы все-таки хотите, чтобы я облила вам лысину?
– А ты хочешь, чтоб я швырнул тебя в бассейн прямо в одежде? Веди себя повежливей, милочка, иначе я пожалуюсь твоей мамаше. Давай сюда выпивку и приготовь счет.
– Счета не будет: Гансу хочется угостить мистера Грэхема. А поэтому пришлось угостить и вас. За компанию.
– Скажи ему, что так он скоро разорит бар, и добавь, что я вычту деньги из его жалованья.
Так получилось, что я выпил две порции серебристой шипучки вместо одной и оказался бы на верном пути к катастрофе, подобной вчерашней, если бы мистер Хендерсон не решил, что нам следует закусить. А мне ужасно хотелось выпить третью шипучку. Первые две позволили мне позабыть тревоги, связанные с идиотской шкатулкой, полной денег, и одновременно повысили мою способность извлекать удовольствие из зрелища, которое преподнес нам палубный бассейн. Я обнаружил, что воспитанное в течение всей жизни может бесследно исчезнуть всего за двадцать четыре часа. Нет ничего греховного в том, чтобы любоваться женскими прелестями непредвзято. Это такое же невинное занятие, как любование цветами или маленькими котятами – только оно доставляет куда больше удовольствия.
И вот тут-то мне захотелось выпить еще.
Мистер Хендерсон наложил на выпивку вето, подозвал Бодель и обменялся с ней быстрыми фразами на датском языке. Она ушла и вернулась через несколько минут, неся поднос, тесно уставленный блюдами – smorgasbord: горячие мясные тефтельки, раковины из сладкого теста с мороженым внутри, крепкий кофе, и все это в невероятно большом количестве.
Минут через двадцать пять я все еще с удовольствием наблюдал за молодежью в бассейне, но уже сошел с пути, ведущего к новой алкогольной катастрофе. Я настолько отрезвел, что ясно осознавал не только невозможность решения всех своих проблем с помощью выпивки, но и необходимость отказаться от крепких напитков вообще до тех пор, пока не решу эти проблемы, ибо пить такие напитки я явно не умею. Дядюшка Эд был прав: порок нуждается в упражнении и постоянной практике, в противном случае, исходя из прагматических соображений, добродетель будет направлять нас даже в том случае, если узы морали откажутся играть роль сдерживающей силы.
Моя мораль перестала быть такой силой, иначе я не сидел бы здесь со стаканом дьявольского зелья в руке и не любовался обнаженной женской плотью.
И тут я обнаружил, что не испытываю ни малейших угрызений совести из-за своего поведения. Мое единственное сожаление было вызвано печальным открытием, что я не могу вынести ту дозу алкоголя, которую мне хотелось принять… «Легки дороги, ведущие в ад…»)
Мистер Хендерсон встал.
– Мы причалим меньше чем через два часа, а мне предстоит подделать еще парочку цифр, пока агент компании не поднялся на борт. Спасибо за приятное общество.
– Это я вас должен благодарить, сэр. Tusind tak (22 - тысяча благодарностей (дат.)). У вас на родине так, кажется, говорят?
Он улыбнулся и вышел. Я посидел еще немного и поразмышлял. Еще два часа до прибытия в порт, потом три часа на берегу. Что же делать мне с этим временем и возможностями, которые оно мне предоставляет?
Пойти к американскому консулу? И что сказать ему? Дорогой мистер консул, я не тот, за кого себя выдаю, и только что обнаружил в своем кармане целый миллион долларов…
Чудовищно!
Никому ничего не говорить? Хапнуть миллиончик? Сойти на берег и первым воздушным кораблем вылететь куда-нибудь в Патагонию?
Не выйдет. Моя мораль дала трещину, видимо, она никогда не была особо прочной. Но предубеждение против воровства осталось. Воровать не просто плохо, это ниже человеческого достоинства.
Уж и то плохо, что я ношу чужую одежду.
Тогда возьми те три тысячи, которые по праву принадлежат тебе, подожди, пока корабль отплывет, а потом попробуй вернуться в Америку, если тебе это удастся.
Глупейшая мысль! Загремишь в тропическую тюрьму, и этот дурацкий поступок не принесет Грэхему ни малейшей пользы. Опять выбор без выбора, ты – глупая башка! Придется оставаться на борту и ждать возвращения Грэхема. Сам он может и не появиться, зато радиограмма или что-то в этом духе… Придется грызть ногти, пока пароход не отплывет. А когда отплывет, возблагодари Бога за возможность вернуться домой, в Божью страну. А Грэхем наверняка сделает то же со своим билетом на «Адмирал Моффет». Интересно, а нравится ему именоваться Хергенсхаймером? Больше, чем мне Грэхемом, готов поспорить. Хергенсхаймер – благородная фамилия.
Я встал, перешел на другой борт и поднялся двумя палубами выше – в библиотеку, которая оказалась пустой, если не считать женщины, решавшей кроссворды. У нас не было намерения мешать друг другу, так что покой не нарушился. Большая часть шкафов оказалась закрыта, библиотекарь отсутствовал, но многократно читанная энциклопедия стояла на месте, а это было все, что мне требовалось для начала.
Примерно через два часа меня испугал звук сирены, означавший, что мы получили разрешение войти в порт. Итак, мы прибыли. К тому времени я уже почерпнул изрядную долю сведений из области чуждой для меня истории и чуждых идей, и переварить их было страшно трудно. Начать с того, что в этом мире Уильям Дженнингс Брайан среди президентов страны не числился. В 1896 году вместо него был избран Мак-Кинли (Уильям Мак-Кинли (1843 – 1901)
– 25-й президент США (1897 – 1901)), пробывший на этом посту два срока, а за ним место президента занял какой-то Рузвельт (Теодор Рузвельт (1858 – 1919) – 26-й президент США (1901 – 1909)).
Никого из президентов двадцатого века я вообще не обнаружил.
Вместо более чем столетнего периода мира, явившегося следствием нашей незыблемой политики нейтралитета, Соединенные Штаты многократно участвовали в войнах с иностранными государствами: в 1899 году, в 1912 – 1917, в 1932 (с Японией!), в 1950 – 1952, в 1980 – 1984 и так далее, вплоть до нынешнего года или, точнее, года издания энциклопедии. О том, идет ли сейчас война, «Королевский скальд» не упоминал.
За стеклом одного из шкафов я заметил несколько книг по истории. Если через три часа я все еще буду на судне, мне стоит прочесть каждую историческую книгу, которая тут найдется, посвятив этому занятию все время длинного обратного пути в Америку.
Но знание имен президентов и дат войн не входило в число моих ближайших задач: они ведь к сегодняшнему дню прямого отношения не имели. Мне прежде всего необходимо было узнать (ибо невежество могло принести мне что угодно, начиная от мелких неудобств и кончая полным провалом) различия между моим миром и этим в том, как живут люди, как говорят, как ведут себя, едят, играют, молятся, любят. И пока я буду этому учиться, надо быть очень осторожным, не болтать лишнего и как можно больше прислушиваться к тому, что говорят другие.
У меня когда-то был сосед, чье знание истории ограничивалось двумя годами – 1492-м и 1776-м (23 - открытие Америки Колумбом и провозглашение независимости американскими колониями) – но даже эти даты у него путались, ибо он не был уверен до конца, что именно обозначала каждая из них. Его невежество в остальных вопросах отличалось такой же глубиной, и тем не менее он умудрялся зарабатывать очень прилично, мостя городские улицы.
Чтобы функционировать как животное социальное и экономическое, человеку не обязательно иметь широкое образование… если только вы знаете, в какое время следует втирать голубую глину в свой пупок. Однако единственная крошечная ошибочка в местных обычаях может подвести вас под суд Линча.
Интересно, а что сейчас поделывает Грэхем? И тут я понял, что ситуация, в которую он попал, куда серьезней и опасней моей… если допустить (а видимо, это неизбежно), что мы с ним просто поменялись местами. Ведь мое воспитание может выставить меня в этом мире всего лишь несколько эксцентричной личностью, зато его привычки вполне способны вовлечь Грэхема в весьма серьезные неприятности. Случайная фраза или совершенно невинный поступок могут привести его прямехонько в колодки и даже хуже того.
А с еще большими сложностями он столкнется, если попытается сыграть мою роль… если он попытается… Разрешите мне проиллюстрировать эту мою мысль таким примером: в день рождения жены, после того как мы уже вместе прожили год, я преподнес Абигайль роскошное издание «Укрощения строптивой». Так она даже не заподозрила, что я на что-то намекаю: ее убежденность в собственной непогрешимости исключает всякую возможность предположения, что в глубине души я могу приравнять ее к Кейт. Если Грэхем займет мое место в качестве ее мужа, то супружеские отношения почти наверняка окажутся весьма интересными для обеих сторон.
Лично я, по здравом размышлении, не пожелал бы Абигайль даже врагу. Ну а поскольку со мной никто не консультировался, то слез крокодиловых о Грэхеме я лить не стану.
Интересно, а каково все-таки делить ложе с женщиной, которая не всегда будет отзываться о супружеских отношениях, как о «семейной повинности»?
Итак, передо мной двадцатитомная энциклопедия, миллионы слов, упакованных в статьи, содержащие все важнейшие реалии этого мира, реалии, которые столь критически важны для меня. Что я могу извлечь из них за такое короткое время? С чего начать? Мне ни к чему знать о греческом искусстве, об истории Древнего Египта, о геологии… но что же мне надо?
Ладно… что первым бросилось тебе в глаза в этом мире? Сам корабль. Его архаичность, если сравнивать его с изящным теплоходом «Конунг Кнут». Затем, когда ты оказался на борту, отсутствие телефона в твоей (Грэхема) каюте. Отсутствие пассажирских лифтов. Мелочи, которые придают судну атмосферу роскоши… прадедовских времен.
А потому прочтем-ка статью «Корабли» в восемнадцатом томе. Да, сэр! Три страницы рисунков и фотографий… и все имеют изящно-одряхлевший вид. Пароход «Британия» – самый большой североамериканский лайнер – берет две тысячи пассажиров, но делает всего лишь шестнадцать узлов. Ну и выглядит соответственно.
А теперь общая статья «Транспорт».
Ну и ну! Впрочем, мы не так уж и удивлены, не правда ли? Воздушные корабли даже не упоминаются. Посмотрим-ка справочный том… воздушные корабли… ничего, дирижабли… ноль, аэронавтика… смотри воздушный шар.
Ага! Да, хорошая статья о неуправляемых полетах на воздушных шарах, с упоминанием о Монгольфье и других отважных пионерах, даже о смелой и трагической попытке Соломона Андре (24 - шведский инженер, воздухоплаватель (1854 – 1897); погиб вблизи Шпицбергена, пытаясь достичь Северного полюса на воздушном шаре) покорить на воздушном шаре Северный полюс. Граф же фон Цеппелин в этом мире или не родился вообще, или не удосужился заняться проблемами аэронавтики.
Возможно, после участия в американской гражданской войне он вернулся в Германию и не нашел там той благоприятной атмосферы для идеи воздушных полетов, которую встретил в штате Огайо в моем мире. В общем получилось так, что этот мир остался без воздушного сообщения вообще. Алекс, если тебе придется тут остаться, то, может быть, ты захочешь стать «изобретателем» воздушных кораблей? Сделаться пионером воздухоплавания и капиталистом – знаменитым и богатым?
А почему ты воображаешь, что у тебя получилось бы?
Ну хотя бы потому, что свой первый полет на воздушном лайнере я осуществил, когда мне исполнилось всего двенадцать лет! Я о них все знаю. Мог бы нарисовать план хоть сию минуту!..
Мог бы? Ну-ка, нарисуй мне производственный чертеж облегченного двигателя весом не более фунта на одну лошадиную силу. Укажи спецификацию используемых сплавов, изобрази график работы операционных циклов, дай характеристику топлива, смазочных масел…
Но все эти вещи могут быть изобретены!
Да, но сможешь ли ты это сделать? Даже зная, что такие открытия вполне реальны? Вспомни, почему ты сбежал из технического училища, решив, что тебя тянет к карьере священнослужителя? Сравнительный анализ религий, гомилетика (25 - учение о христианском проповедничестве), критическая философия, апологетика (26 - искусство вести церковную полемику в защиту ортодоксии от ереси), древнееврейский, латынь, греческий – для всего этого нужна память, а хитроумная техника требует еще и ума.
Так-с, значит, я к тому же и глуп?
А разве ты полез бы сквозь пламя, если бы у тебя хватило соображения, что высовывать нос слишком далеко – вредно для здоровья?
А почему же ты меня не остановил?
Останавливать тебя? А когда это ты ко мне прислушивался? Нет уж, прекрати выкручиваться – какая у тебя была последняя оценка по термодинамике?
Ладно! Признаю, что сам вряд ли сумел бы…
Как благородно с твоей стороны признать это!
Отцепись, хорошо? Знание, что нечто подобное может быть сделано, – уже треть успеха. Я мог бы стать директором отдела научных исследований и руководить работой нескольких по-настоящему талантливых инженеров. Они вложили бы в дело свой интеллект, а я – уникальную память о том, как выглядят дирижабли и как они работают. О'кей?
Вот это правильное разделение труда – ты вкладываешь память, они – интеллект. Да, из этого может выйти толк. Но не скоро и не дешево. Как ты собираешься финансировать предприятие?
Гм… продавать акции?
А ты вспомни то лето, когда ты продавал пылесосы!
Ну… в конце концов, ведь есть же еще тот миллион долларов…
Стыдно, стыдно, дружище!
– Мистер Грэхем?
Я вынырнул из своих грандиозных замыслов и увидел девушку-клерка из офиса эконома, которая смотрела на меня.
– Да?
Она протянула мне конверт.
– От мистера Хендерсона, сэр. Он сказал, что, возможно, будет ответ.
– Благодарю вас.
Записка гласила: «Дорогой мистер Грэхем! Здесь, на судне, находятся три человека, которые хотят встретиться с вами. Мне не нравится ни их вид, ни манера разговаривать, да и вообще этот порт славится множеством темных личностей. Если вы их не ожидали или не хотите видеть, велите посланнице передать, что она не смогла вас найти. И тогда я скажу посетителям, что вы сошли на берег. А.П.Х.».
Несколько долгих и неприятных мгновений я колебался между любопытством и осторожностью. Они вовсе не собирались видеться со мной. Им нужен Грэхем… и что бы они ни надеялись получить от Грэхема, я все равно не смогу удовлетворить их желания.
Нет, ты знаешь, что им нужно!
Я подозреваю. Но даже если бы у них была расписка с подписью самого святого Петра, я не мог бы передать им – или кому-либо еще – этот дурацкий миллион. И тебе это прекрасно известно.
Разумеется, известно. Но мне хотелось узнать – известно ли это тебе самому? Ладно, раз обстоятельств, при которых ты мог бы передать трем неизвестным содержимое шкатулки Грэхема, не существует, зачем же видеться с ними?
Потому что я должен знать! А теперь заткнись! И я сказал девушке-клерку:
– Пожалуйста, передайте мистеру Хендерсону, что я сейчас спущусь. И благодарю вас за любезность.
– Для меня это было удовольствие, сэр. Э-э-э… мистер Грэхем, я видела, как вы шли через огонь. Вы были потрясающи!
– Просто нашло временное умопомрачение. Еще раз спасибо.
Я остановился на верхней площадке пассажирского трапа и попытался определить, что представляют собой эти трое мужчин, дожидавшихся меня. В общем они выглядели так, будто их специально создали для того, чтобы причинять неприятности ближним. Один был здоровенный громила, ростом шесть футов восемь дюймов, с руками, ногами, челюстями и ушами, которые, казалось, свидетельствовали о застарелом гигантизме; другой – этакий огрызок, ростом в четверть первого, а третий – ничтожество с мертвыми глазами. Мускулы, мозг и «пушка» – или это мое излишне живое воображение?
Ловкий человек ушел бы тихонько и забился в свою нору.
Но я не ловкач.

6

…Будем есть и пить, ибо завтра умрем.
Книга пророка Исайи 22, 13

Я спустился по лестнице, не глядя на эту троицу, и отправился прямо к каюте, где находился офис эконома. Мистер Хендерсон был там и тихонько сказал, когда я подошел к барьеру:
– Те трое дожидаются вас. Вам они знакомы?
– Нет, я их не знаю. Интересно, что им надо? Но вы, пожалуйста, приглядывайте за нами, ладно?
– Договорились.
Я повернулся и пошел, стараясь обойти сбоку эту прелестную тройку. Один из них, что выглядел поумнее, громко окликнул меня:
– Грэхем! Постойте! Куда это вы намылились?
Не замедляя шага, я рявкнул:
– Засохни, идиот! Ты что, хочешь все погубить?
Громила загородил мне дорогу и навис надо мной как небоскреб. «Пушка» занял позицию у меня за спиной. В наилучшем псевдотюремном стиле, цедя слова углом рта, я прохрипел:
– Перестань разыгрывать спектакль и убери с корабля своих горилл. Вот тогда мы с тобой поговорим.
– Разумеется, поговорим. Здесь. И сейчас же.
– Ты законченный болван, – ответил я спокойно, опасливо глядя по сторонам и на трап. – Ни в коем случае не здесь. «Жучки». Иди за мной. Но пусть эти Матт и Джефф (27 - Матт и Джефф – примелькавшиеся имена гангстеров в бульварной литературе) дожидаются нас на берегу.
– Нет.
– Господи, дай мне терпение! Слушай внимательно! – Я зашептал: – Сначала скажи этим скотам, чтобы духу их не было на судне; пусть ждут внизу у трапа. А мы отправимся на открытую прогулочную палубу, где можно разговаривать, не опасаясь, что нас подслушают. Иначе у нас с тобой ничего не выйдет, и я доложу номеру первому, что ты погубил сделку. Понятно? А теперь выбирай, и побыстрее – иначе ты тут же отправляешься обратно и докладываешь, что сделка не состоялась.
Он подумал, затем быстро произнес несколько фраз по-французски, из которых я ничего не понял, так как мой французский оставлял желать много лучшего. Громила, по-моему, колебался, но тот, что с пушкой, пожал плечами и пошел к трапу.
– Пошли, – сказал я тому, которого прозвал про себя «Бородавкой». – Не теряй времени. Судно вот-вот отойдет, – и направился к корме, даже не оглядываясь, следует он за мной или нет.
Я нарочно пошел быстро, чтоб он оказался перед выбором – или бежать вприпрыжку, или потерять меня из виду. Я был настолько же крупнее его, насколько Громила – больше меня; и, чтоб не отстать, ему пришлось припуститься бегом.
Я вышел на прогулочную палубу и прошел мимо бара и столиков прямо к плавательному бассейну.
Последний, как я и надеялся, оказался пуст: судно стояло в порту. Обычное в таких случаях объявление гласило: «ЗАКРЫТ НА ВРЕМЯ СТОЯНКИ». Бассейн был окружен хлипким ограждением в виде однорядного каната, воду в нем не спустили. Я остановился у самого каната, спиной к бассейну. Бородавка шел за мной. Я поднял руку:
– Стой где стоишь!
Он остановился.
– Теперь поговорим, – начал я. – Объясни, да поподробнее, какого дьявола ты надумал привлечь к себе внимание и притащил своего громилу на судно? Да еще датское! Мистер Б. на тебя очень, очень рассердится. Как тебя кличут?
– Не твое дело. Где пакет?
– Какой еще пакет?
Он начал орать и брызгать слюной, но я тут же оборвал его:
– Прекрати валять дурака! Меня этим не возьмешь! Корабль готов к отплытию – у тебя осталось лишь несколько минут, чтоб объяснить, что конкретно тебе надо, и убедить меня, что ты именно тот, кто должен это получить. Если не перестанешь надувать щеки, то окажешься в положении человека, которому предстоит вернуться к боссу и рассказать, что провалил дело. А потому выкладывай: что тебе надо?
– Пакет!
Я вздохнул:
– Мой старый и глуповатый друг, ты, видно, крепко зациклился. Все это мы с тобой уже проходили. Какой такой пакет? Что в нем?
Он помолчал.
– Монета.
– Любопытно. И какая?
На сей раз молчание длилось вдвое дольше, и мне снова пришлось заговорить:
– Если не скажешь, сколько там денег, я дам тебе пару франков на пиво и отправлю домой. Ты этого хочешь? Два франка?
Такому тощенькому человечишке не следует иметь столь высокое кровяное давление. Наконец ему удалось выдавить из себя:
– Американские доллары. Миллион.
Я расхохотался ему прямо в лицо.
– Да откуда ты взял, что у меня столько денег? А если бы и было, то неужто ты полагаешь, что я бы такие деньги вот так запросто отдал тебе? Откуда мне знать, что именно ты должен их получить?
– Да ты спятил, парень! Ты же знаешь, кто я такой!
– Докажи это. У тебя глаза какие-то не такие и голос звучит иначе. Я думаю, что ты мошенник.
– Мошенник?
– Фальшак. Подделка. Выдаешь себя за другого.
Он что-то злобно прошипел, надо думать, по-французски. И, полагаю, в его речи начисто отсутствовали комплименты в мой адрес. Я покопался в памяти и, тщательно выговаривая, с большим чувством произнес фразу, которую бросила прошлым вечером дама; муж коей попенял ей, что она напрасно волнуется по пустякам. Фраза не полностью соответствовала данной ситуации, но в мои намерения входило лишь поиграть на его нервишках.
Видимо, это мне удалось. Он замахнулся, но я схватил его за кисть, намеренно поскользнулся и рухнул спиной в бассейн, увлекая его за собой. Падая, я завопил изо всех сил:
– Помогите!!!
Мы бултыхнулись в воду. Я в него крепко вцепился, вынырнул и снова потащил под воду.
– Помогите!!! Он меня хочет утопить!!!
Мы снова ушли на дно, борясь друг с другом. Я орал, требуя помощи, каждый раз, когда моя голова оказывалась над водой. А когда помощь пришла, то разом обмяк и отпустил противника.
Я не подавал признаков жизни до тех пор, пока мне не начали вдувать воздух прямо в рот. Тут я, конечно, чихнул и открыл глаза.
– Где я?
Кто-то воскликнул:
– Он пришел в себя! Теперь все в порядке.
Я огляделся и обнаружил, что лежу на спине, рядом с бассейном. Кто-то так профессионально пытался привести меня в чувство с помощью искусственного дыхания, что чуть было не оторвал мне левую руку напрочь. Если не считать руки, я был в полном порядке.
– Где он? Тот, который столкнул меня в воду?
– Убежал.
Я узнал голос и повернул голову. Мой друг, мистер Хендерсон, корабельный эконом.
– Убежал?
Вот и все. Мой визитер с крысиной рожей выбрался из воды как раз в тот момент, когда меня вытащили на палубу, и задал стрекача. А когда меня «привели в чувство», Бородавка вместе со своими телохранителями был уже далеко.
Мистер Хендерсон заставил меня лежать до прихода судового врача. Тот приставил к моей груди стетоскоп и объявил, что у меня все о'кей. Я соврал что-то, похожее на правду, и уклонился от дальнейших объяснений. Трал уже убрали, и громкий гудок возвестил, что мы покинули причал.
Разумеется, я не счел нужным сообщить, что в школе считался хорошим игроком в водное поло.
Следующие несколько дней были особенно приятны, что доказывало справедливость поговорки, будто самый сладкий виноград всегда растет на склонах действующих вулканов.
Мне удалось познакомиться (или, если угодно, возобновить знакомство) с моими компаньонами по столу, не возбудив, по-видимому, у них ни малейших подозрений на свой счет. Я узнавал их имена из общих разговоров, запоминал их – и потом пользовался этим. Все со иной были милы – теперь я не только не сидел «ниже солонки», ибо список пассажиров показывал, что я нахожусь на судне с начала круиза, но и стал знаменитостью, если не героем, потому что прошел сквозь пламя.
Плавательным бассейном я больше не пользовался. Я не знал, хорошо ли плавал Грэхем или нет и, будучи «спасенным», не хотел рисковать, показав умение плавать, что не вписывалось в историю о спасении. Кроме того, хотя я и попривык (и даже стал получать удовольствие) к определенной степени женской обнаженности, которая в прошлой жизни меня здорово шокировала бы, я все же не был уверен, что смогу держаться в компании нудистов с апломбом.
Поскольку ни до чего додуматься я не смог, то просто выкинул из головы таинственную историю с Крысиной Мордой и его телохранителями.
То же касалось и главной и всеобъемлющей тайны – кто я такой и как сюда попал; раз сделать ничего нельзя, то не стоит и волноваться. Подумав немного, я решил, что нахожусь примерно в таком же положении, как и все люди на свете: мы не знаем, кто мы такие, откуда взялись и зачем тут пребываем. Моя дилемма была просто поновее, но по сути ничем не отличалась от общей.
Одна вещь (может быть, даже единственная), которую я усвоил в семинарии, заключалась в том, чтобы хладнокровно смотреть в лицо древнейшей тайне жизни и не огорчаться своей неспособностью эту тайну разгадать. Честные священники и проповедники лишены утешения религии; вместо этого им приходится жить, довольствуясь суровой наградой, даваемой философией. Я никогда не был настоящим метафизиком, но все же научился не волноваться из-за вещей, изменить которые не в силах.
Много времени я проводил в библиотеке или в шезлонге на палубе, читая, и с каждым днем почерпывал что-то новое об этом мире и ощущал себя в нем все более уверенно. Золотые счастливые дни бежали быстро, точно сны моего далекого детства.
И каждый день была Маргрета.
Я чувствовал себя мальчуганом, впервые испытавшим приступ щенячьей влюбленности.
То был очень странный роман. Мы не могли разговаривать о любви. Возможно, это я не мог, а она просто молчала. Каждый день она была для меня прислугой (как и для других гостей-пассажиров)… и «мамочкой» (и для других тоже? Не думаю… не знаю точно). Отношения наши были теплые, но не интимные. Но ежедневно, в течение нескольких минут, когда я «платил» ей за услуги типа завязывания бабочки, она превращалась в удивительно нежную и невообразимо страстную возлюбленную.
Но только на эти мгновения.
В другое время я был для нее «мистер Грэхем», она называла меня «сэр»
– дружелюбно, тепло, но не интимно. Она охотно болтала со мной, но только стоя у открытой двери; частенько делилась корабельными сплетнями. Ее манеры всегда были манерами отлично вышколенной горничной… Поправка: безукоризненными манерами члена команды, отвечающего за обслуживание пассажиров. Каждый день я узнавал о ней что-то новое. И не мог отыскать в ней ни единого изъяна.
Для меня день начинался с того момента, когда я встречал ее, – это бывало обычно, когда я шел завтракать и сталкивался с Маргретой либо в коридоре, либо видел ее в открытую дверь каюты, которую она прибирала… Всего лишь: «Доброе утро, Маргрета» и «Доброе утро, мистер Грэхем» – но солнце для меня вставало лишь после этого.
За день я виделся с ней несколько раз, но вершиной наших встреч становился ритуал завязывания галстука-бабочки.
Потом я обычно видел ее мельком после обеда. Сразу же после него я на несколько минут возвращался в каюту, чтобы освежиться перед вечерними развлечениями – танцами в гостиной, концертом, игрой или очередным походом в библиотеку. В это время Маргрета нередко находилась где-то в носовой части коридора правого ряда кают палубы «С»: стелила постели, споласкивала ванны и так далее – словом, подготавливала каюты своих «гостей» к ночному сну. И опять я говорил ей: «Привет» – а потом ждал в своей каюте, куда она приходила, чтобы постелить мне постель и спросить: «Вам что-нибудь понадобится еще вечером, сэр?» А я неизменно улыбался и отвечал: «Решительно ничего, Маргрета. Большое спасибо». В ответ она желала мне спокойной ночи и добрых сновидений. Этим и заканчивался мой день – чем я занимался до той минуты, когда засыпал, значения уже не имело.
Конечно, мне так и хотелось – каждый день! – сказать ей: «Ты же знаешь, что мне нужно». Но я не мог. In primus: (28 - во-первых (лат.)) я был женат. Правда, моя жена затерялась где-то в другом мире (или это я затерялся?), но нет освобождения от священных уз брака по сию сторону могилы. Item: (29 - так же (лат.)) любовная связь Маргреты (если таковая имела место) была с Грэхемом, роль которого я лишь исполнял. Я был не в состоянии отказаться от вечернего поцелуя (не ангел же я, в конце концов), но, если я хотел остаться чистым перед моей любовью, я не имел права пойти дальше. Item: благородный человек не может предложить объекту своей любви нечто меньшее, чем брак, а я этого не мог сделать ни с правовой точки зрения, ни тем более с моральной.
Так что сладость золотых денечков отдавала горечью. Каждый из них приближал меня к неизбежной минуте, когда я расстанусь с Маргретой и почти наверняка не увижу ее более никогда.
Я даже не имел права намекнуть ей, как велика эта потеря для меня.
И в то же время моя любовь отнюдь не была столь альтруистической, чтоб я надеялся, будто расставание со мной не принесет Маргрете особого горя. В низости своей, будучи эгоистичен, как мальчишка, я тешил себя надеждой, что она будет страдать в разлуке не меньше, чем я сам. Такова уж эта «щенячья» влюбленность! В качестве извинения могу привести лишь тот факт, что мне лично была известна лишь «любовь» женщины, которая любила Иисуса столь сильно, что на привязанность к существу из плоти и крови у нее чувств уже не оставалось.
Прошло уже десять дней с тех пор, как мы покинули Папеэте, и Мексика должна была уже вот-вот показаться из-за горизонта, когда наша зыбкая идиллия вдруг рухнула. Вот уже несколько дней Маргрета стала как-то отдаляться от меня. Обвинить ее ни в чем я не мог, так как не располагал никакими конкретными фактами, и уж конечно не было ничего такого, что дало бы мне право жаловаться на нее. Кризис наступил вечером, в тот момент, когда она, как обычно, завязывала мне бабочку.
Как всегда, я улыбнулся, сказал «спасибо» и поцеловал ее.
Затем отстранился, все еще продолжая держать ее в объятиях, и спросил:
– Что случилось? Я же знаю, что ты можешь целоваться куда лучше. У меня дурно пахнет изо рта?
На что она холодно ответила:
– Мистер Грэхем, я думаю, нам лучше с этим покончить навсегда.
– Итак, я уже «мистер Грэхем». Маргрета, в чем я перед тобой провинился?
– Ни в чем.
– Но тогда… Моя дорогая, ты плачешь?!
– Извините. Я не смогла удержаться.
Я вынул носовой платок, вытер ей глаза и мягко сказал:
– Я и предполагать не мог, что когда-нибудь обижу тебя. Ты должна мне сказать, в чем дело, чтобы я постарался исправить причиненное тебе зло.
– Раз вы не понимаете этого сами, сэр, я не вижу возможности вам что-то объяснить.
– Все же попытайся. Ну пожалуйста! (Может быть, это один из тех цикличных эмоциональных кризисов, которыми страдают все женщины?)
– Мистер Грэхем… я знала, что это все равно может продолжаться только до конца круиза, и, поверьте, ни на что другое не рассчитывала. И все же, думаю, что для меня это нечто большее, чем для вас. Однако я никогда не предполагала, что вы оборвете все так просто, без всяких объяснений и гораздо раньше, чем это станет необходимо.
– Маргрета, я не понимаю…
– Но вы же знаете!
– Я? не знаю я ничего!
– Вы обязаны знать! Ведь прошло уже одиннадцать дней! И каждый вечер я спрашивала вас, а вы отвечали мне отказом. Мистер Грэхем, неужели вы никогда не попросите меня зайти к вам попозже?
– Ох! Так вот ты о чем! Маргрета…
– Да, сэр?
– Я не мистер Грэхем!
– Сэр?
– Меня зовут Хергенсхаймер. И сегодня как раз одиннадцать дней с тех пор, как я впервые в жизни увидел тебя. Мне жаль. Мне ужасно жаль. Но такова правда.

7

Но прошу вас, взгляните на меня: буду ли я говорить ложь пред лицом вашим?
Книга Иова 6, 28

Маргрета одновременно и утешение для глаз, и человек в высшей степени воспитанный. Она ни разу не раскрыла в изумлении рта, не принялась спорить, не воскликнула: «О, нет!» или «Не верю!» Выслушав все, что я ей сказал, она помолчала, выждала, не последует ли продолжение, а потом спокойно ответила:
– Я тебя не поняла.
– Я сам ничего не понимаю, – отозвался я, – что-то произошло в те минуты, когда я пересекал эту пышущую огнем яму. Мир внезапно изменился. Это судно… – я ударил кулаком по шпангоуту… – совсем не то судно, на котором я плыл раньше! И люди называют меня Грэхемом, тогда как я знаю, что мое имя – Александр Хергенсхаймер. Но дело не только во мне или в корабле – дело в самом мире. У него другая история. Другие страны. У вас, например, нет воздушных кораблей.
– Алек, а что такое воздушный корабль?
– Гм… Такая штука, которая летает в воздухе наподобие воздушного шара. И в некоторой степени это действительно воздушный шар. Но он перемещается очень быстро – более ста узлов.
Маргрета спокойно обдумала сказанное.
– Думаю, что это опасно.
– Вовсе нет. Это самый лучший способ путешествия. Я прилетел сюда на таком корабле – «Граф Цеппелин», Североамериканской авиалинии. В твоем мире воздушных кораблей не существует. Именно это и послужило для меня окончательным доказательством, что ваш мир – иной мир – и что это не хитроумный розыгрыш, который кто-то затеял ради меня. Воздушные сообщения
– такая важная часть экономики известного мне мира, что без них меняется практически все. Возьми, например… Слушай, а ты мне веришь?
Она ответила медленно и задумчиво:
– Я верю, что ты говоришь мне правду – такую, какой она тебе представляется. Однако правда, которую вижу я, совсем иная.
– Я понимаю. В том-то и заключается вся трудность моего положения. Я… Послушай, если ты не поторопишься, то пропустишь ужин, не так ли?
– Это неважно.
– Нет, важно: ты не должна пропускать трапезы только потому, что я сделал дурацкую ошибку и обидел тебя. А если я не появлюсь за столом, Инга пришлет кого-нибудь выяснять, не заболел ли я, не заснул ли, не произошло ли еще чего-нибудь в том же духе – я видел, что она поступает именно так в подобных случаях. Маргрета, моя любимая! Я так хочу тебе все рассказать! Я так долго ждал этого! Мне просто необходимо поделиться с тобой! Теперь я могу и даже обязан сделать это. Однако для такого разговора мало пяти минут, его нельзя вести, так сказать, на ходу. Когда ты вечером покончишь с постелями, у тебя найдется время выслушать меня?
– Алек, я всегда найду время, раз тебе это нужно.
– Отлично! Иди вниз и поешь. Я тоже спущусь, перехвачу чего-нибудь – отделаюсь от Инги, – а потом мы встретимся здесь же, когда ты освободишься. Ладно?
Она задумчиво посмотрела на меня.
– Хорошо, Алек… Ты поцелуешь меня еще раз?
Вот так я узнал, что она поверила мне. Или хочет поверить. Тут-то я и перестал волноваться. Я даже поужинал с аппетитом, хоть и очень торопился.
Когда я вернулся, она уже ждала меня и при моем появлении встала. Я сжал ее в объятиях, поцеловал в нос, приподнял за локти и посадил на кровать, потом уселся на единственный стул.
– Дорогая, как ты думаешь, может быть, я спятил?
– Алек, я не знаю, что и думать.
Изредка, под влиянием эмоций, ее акцент становился более заметным, обычно же ее английское произношение лучше моего – жесткого, как визг заржавленной пилы, произношения уроженца Кукурузного пояса (30 - часть территории США, ядро которой составляют штаты Огайо, Иллинойс, Индиана, Айова, известная развитым сельским хозяйством – выращиванием кукурузы, свиноводством и т.д.).
– Я знаю, – согласился я, – у меня та же проблема. Есть только две возможные точки зрения на нее. Или случилось нечто невероятное, когда я шел через огненную яму, нечто такое, что изменило мир, – или же я свихнулся, как енот в неволе. Целыми днями я перебирал в уме все известные мне факты и… пришел к выводу, что мир действительно изменился. Тут не одни воздушные корабли. Куда-то подевался кайзер Вильгельм Четвертый, а на его месте появился какой-то дурацкий президент Шмидт, ну и прочее в том же духе.
– Я бы не стала называть герра Шмидта дурацким. Он вполне приличный президент по сравнению со многими другими немецкими президентами.
– Вот об этом я и говорю. Мне любой немецкий президент представляется дурацким, ибо Германия – в моем мире – одна из последних западных монархий, ничем не ограниченных и в то же время весьма эффективных с политической точки зрения. Даже царь и тот не обладает такими правами.
– И я говорю о том же, Алек. У нас нет ни кайзера, ни царя. Великий князь Московский является конституционным монархом и уже не претендует на то, чтобы считаться сюзереном других славянских стран.
– Маргрета, мы оба говорим об одном и том же. Мир, в котором я рос, исчез. Мне приходится заново познавать совершенно другой мир… нет, не совершенно другой. География, по-видимому, не изменилась, а история – не полностью. Оба мира, кажется, были идентичны до начала двадцатого века. Или, скажем, до 1890 года. Около сотни лет назад случилось нечто непонятное, и мир расщепился надвое… А двенадцать дней назад произошло нечто столь же странное, но уже со мной, и меня выкинуло в этот чужой мир.
– Я улыбнулся ей. – Но я не жалею. И знаешь почему? Потому что в этом мире есть ты.
– Спасибо. А для меня бесконечно важно, что в нем есть ты.
– Тогда, значит, ты мне веришь. Вот и я вынужден поверить. Поверить так, что перестал волноваться по поводу случившегося. Беспокоит меня только одно – что стало с Алеком Грэхемом? Занял ли он мое место в моем бывшем мире? Или что?
Она не ответила мне, а когда наконец заговорила, то ее слова ошеломили меня своей бессмысленностью.
– Алек, будь добр, сними, пожалуйста, штаны.
– Что ты сказала, Маргрета?
– Будь так добр. Я вовсе не шучу и в еще меньшей степени собираюсь соблазнять тебя. Но я должна кое-что проверить. Пожалуйста, спусти брюки.
– Не понимаю… ну, хорошо…
Я умолк и сделал так, как она просила, хоть это и очень нелегко, когда на тебе вечерний костюм. Мне пришлось сначала стащить с себя смокинг, потом жилет, и только сняв эти оболочки, я оказался в состоянии сбросить с плеч подтяжки.
Затем, весьма неохотно, начал расстегивать ширинку. (Еще один недостаток этого мира – в нем отсутствуют «молнии». Я мало ценил их до того, как обнаружил полное отсутствие таковых.) Наконец, тяжело вздохнув, я спустил брюки на несколько дюймов.
– Хватит?
– Еще немножко, если можно… и не откажи в любезности, повернись ко мне спиной.

Предыдущая страница 3 Следующая страница


Иов, или осмеяние справедливости 4

Я опять повиновался. Потом почувствовал, как ее руки, мягкие и доброжелательные, прикоснулись к моей правой ягодице. Маргрета приподняла нижний край моей сорочки и спустила кальсоны с правой стороны.
Секунду спустя она восстановила порток в моей одежде.
– Вот и все. Спасибо.
Я запихал рубашку в брюки, застегнул их, надел на плечи подтяжки и уже потянулся было за жилетом, когда Маргрета сказала:
– Еще минуточку, Алек.
– Э? А я полагал, что уже все.
– Да, все. Но нет смысла снова влезать в вечерний костюм. Можно я достану твои домашние брюки? И рубашку. Ты же не собираешься идти в салон?
– Нет, конечно. Во всяком случае, если ты останешься.
– Я останусь, нам надо поговорить. – Она быстро отыскала домашние брюки и положила их на кровать – Извини, пожалуйста, – и вышла в ванную.
Не знаю – надо ей было воспользоваться туалетом или нет, но она понимала, что мне удобнее переодеться в каюте, чем в крошечном туалетике.
Я переоделся и сразу почувствовал себя лучше. Жилет и крахмальная сорочка лучше смирительной рубашки, но ненамного. Маргрета вышла из ванной и первым делом повесила на вешалку сброшенную мной одежду – все, кроме сорочки и воротничка. Вынула запонки и спрятала, а сорочку и воротничок бросила в мешок для грязного белья. Интересно, что сказала бы Абигайль, увидев все эти действия, столь характерные для заботливых любящих жен? Абигайль никогда этим не занималась – она считала, что мужчин не следует портить чрезмерной опекой.
– К чему все это, Маргрета?
– Мне надо было кое-что проверить. Алек, ты стараешься разгадать, что произошло с Алеком Грэхемом? Теперь я знаю ответ.
– И что же?
– Он здесь. Ты и есть он.
Дар речи вернулся ко мне только через какое-то время.
– И основой для такого утверждения послужило лицезрение нескольких квадратных дюймов моей задницы? И что же ты там обнаружила, Маргрета? Красное родимое пятно, по которому обычно находят пропавших без вести наследников престола?
– Нет, Алек. Твой Южный Крест.
– Мой… что?
– Алек, ну пожалуйста! Я так надеюсь, что это поможет восстановить твою память! Я увидела его в ту первую ночь, когда мы… – она заколебалась, но потом посмотрела мне прямо в глаза, – когда мы занимались любовью. Ты зажег свет, а потом перевернулся на живот, чтобы посмотреть, который час. Вот тогда-то я и увидела эти родинки на правой ягодице. Я что-то сказала насчет рисунка, который они образуют, и мы немного пошутили на эту тему. Ты еще сказал, что это твой Южный Крест и он показывает, где у тебя верх, а где низ. – Маргрета слегка покраснела, но не отвела твердого взгляда от моих глаз. – И я показала тебе несколько своих родинок. Алек, мне ужасно жаль, что ты этого не помнишь, но, пожалуйста, верь мне. К тому времени мы уже так привыкли друг к другу, что вполне могли шутить на такие темы, и я нисколько не боялась показаться грубой или нескромной.
– Маргрета, я вообще не могу представить тебя нескромной или грубой, но ты придаешь слишком большое значение дурацкому рисунку, в который случайно сложились родинки. У меня их уйма, и я нисколько не удивляюсь тому, что некоторые из них, в том месте, где я их и вижу-то плохо, образуют что-то вроде креста… И даже тому, что и у Грэхема был похожий рисунок.
– Не похожий, а точно такой же!
– Ну… есть же лучшая возможность проверить. В столе лежит мой бумажник. Вернее, бумажник Грэхема. Там его водительское удостоверение. С отпечатком большого пальца. Я не сверял его, поскольку полностью уверен, что он – Грэхем, а я – Хергенсхаймер и что мы вовсе не один человек. Но мы это можем проверить. Достань бумажник, дорогая. Сверь сама. Я поставлю свой отпечаток на зеркале в ванной. Сравни их. И тогда ты увидишь сама.
– Алек, но я знаю точно. Это ты не веришь – вот и проверяй.
– Что ж…
Контрпредложение Маргреты показалось мне разумным, я согласился.
Я достал водительское удостоверение Грэхема, затем прижал большой палец к зеркалу в ванной, сначала потерев им нос, ибо на поверхности носа естественного жира, конечно, больше, чем на подушечке пальца. Оказалось, что отпечаток на зеркале плохо различим, поэтому я насыпал немного талька и сдунул его на стекло.
Стало еще хуже. Порошок, которым пользуются детективы, должно быть, куда более мелок, чем тальк для бритья. А может быть, я просто не умел с ним обращаться. Я сделал еще один отпечаток, на сей раз без талька, поглядел на оба, потом на свой правый большой палец, потом на отпечаток на удостоверении, затем попытался проверить, действительно ли на удостоверении помещен именно правый отпечаток. Мне показалось, что так оно и есть.
– Маргрета, будь добра, пойди сюда.
Она вошла в ванную.
– Погляди на это, – сказал я. – Посмотри на все четыре вещи – на мой большой палец и на эти три отпечатка. Главным элементом всех четырех являются дуги, но это, вообще-то говоря, характерно для половины отпечатков больших пальцев во всем мире. Готов поспорить на любую сумму, что и на твоих пальцах преобладает дуговой рисунок. Положа руку на сердце, можешь ли ты утверждать, что отпечаток на удостоверении сделан этим моим правым или даже левым пальцем? Те, кто брал отпечатки у Грэхема, могли ведь и ошибиться.
– Ничего не могу сказать, Алек. В таких делах я не знаток.
– Что ж… Я думаю, даже знаток ничего не разберет при таком плохом освещении. Отложим-ка все до утра: нам нужен яркий солнечный день. А еще нам понадобится хорошая белая бумага с блестящей поверхностью, чернильная подушечка и большая лупа. Готов поспорить, что первое, второе и третье найдется у мистера Хендерсона. Ты можешь посвятить мне завтрашний день?
– Разумеется. Но мне эта проверка ни к чему. Алек, я чувствую правду сердцем. А еще я видела твой Южный Крест. У тебя что-то произошло с памятью, но все равно ты – это ты… и когда-нибудь память вернется к тебе целиком.
– Все не так просто, дорогая. Я знаю, что я не Грэхем. Маргрета, нет ли у тебя хоть каких-то предположений о том, чем занимался Грэхем? Или почему он оказался на этом судне?
– А я должна обязательно говорить «он»? Я не спрашивала тебя о твоих делах, Алек, а ты никогда не выражал желания говорить о них со мной.
– Да, я думаю, что тебе лучше говорить «он», во всяком случае до тех пор, пока мы не проверим отпечатки пальцев. Он был женат?
– Опять-таки я не спрашивала, а он ничего не говорил.
– Но ты намекнула… нет, даже прямо сказала, что занималась любовью с человеком, которого ты считаешь мной, и что ты спала с ним.
– Алек, ты меня осуждаешь?
– О нет, нет, нет! (Но я осуждал, и она это понимала.) С кем ты спишь
– твое дело. Но я должен предупредить – я женат.
Она придвинулась ко мне вплотную.
– Алек, я не пыталась поймать тебя в брачные сети.
– Ты хочешь сказать – Грэхема? Меня тут не было.
– Хорошо, пусть Грэхема. Я не ловила Алека Грэхема. Мы занимались любовью только потому, что это дарило радость нам обоим, мы были счастливы. О браке никто из нас не упоминал.
– Извини. Я очень сожалею, что заговорил об этом. Мне показалось, что это может иметь какое-то отношение к нашей тайне, вот и все. Маргрета, поверь, я скорее дам отрубить себе руку или вырвать глаз и зашвырнуть его подальше, чем причиню тебе боль, хотя бы и самую малую.
– Спасибо, Алек. Я тебе верю.
– Иисус как-то сказал: «Ступай и больше не греши». Надеюсь, ты не думаешь, что я способен занестись так высоко, чтобы судить кого-либо строже, чем Иисус? Я вообще не сужу тебя, я просто разыскиваю информацию, относящуюся к Грэхему. В особенности о его делах. Гм… у тебя случайно не было оснований заподозрить его в каких-либо незаконных делишках?
На ее губах мелькнула чуть заметная улыбка.
– Если бы я даже заподозрила что-то в этом роде, мое доверие к нему таково, что я никогда не позволила бы себе высказать подозрение вслух. Поскольку ты настаиваешь, что ты – не он, я могу повторить то же самое и в отношении тебя.
– Touche! (31 - задет! (фр.) – восклицание при фехтовании) – Я глуповато усмехнулся. Сказать ей о стальной шкатулке? Я должен это сделать. Я должен быть с ней предельно откровенен и убедить ее в том, что такая откровенность со мной не будет предательством по отношению к Грэхему (или ко мне). – Маргрета, я спрашивал не из праздного любопытства и не просто сую нос в дела, которые меня не касаются. Мои неприятности куда больше, чем я говорил, и мне необходим твой совет.
Пришла ее очередь удивиться.
– Алек… Я редко даю советы. Мне такое дело не по душе.
– Но я-то могу рассказать тебе о своих неприятностях? Совет ты мне давать не обязана, но, возможно, окажешь помощь в анализе создавшейся ситуации. – Я быстренько изложил ей все, что касалось этого проклятого миллиона долларов. – Маргрета, ты можешь придумать хоть какую-нибудь законную причину, по которой честный человек стал бы таскать с собой миллион долларов наличными? Дорожные чеки, кредитные карточки, аккредитивы, даже боны на предъявителя – да! Но наличные! Да еще в таком количестве! Я бы сказал, что психологически это не более вероятно, чем физическая возможность того, что произошло со мной в пылающей яме. Можешь ли ты предложить другую точку зрения? Ради какой законной цели человек потащит этакую уймищу наличных в такой круиз, как этот?
– Мне не хотелось бы судить об этом.
– Я же не прошу тебя судить. Я прошу, чтобы ты напрягла воображение и сказала, зачем человек взял с собой миллион долларов чистоганом? Ты можешь придумать хоть какую-нибудь причину? Ну хоть самую маловероятную. При условии, что она будет честной.
– Причин может быть множество.
– Назови хоть одну.
Я ждал, она молчала. Я вздохнул и сказал:
– Вот и я не могу. Криминальных, разумеется, сколько угодно, ибо так называемые грязные деньги всегда перевозят наличными. Это настолько распространено, что большинство правительств – пожалуй, даже все правительства, я думаю, – считают, что любая крупная сумма наличными, перевозимая не банками и не государственными агентствами, должна рассматриваться как уголовщина до тех пор, пока не будет доказано противное. Если же банкноты фальшивые, то эта история выглядит еще хуже. А совет, который мне нужен, таков: Маргрета, что мне делать с деньгами? Они не мои, я не могу забрать их с корабля. По той же причине не могу и оставить здесь. Даже выбросить за борт и то не вправе. Что же мне с ними делать?
Мой вопрос отнюдь не был риторическим: следовало найти ответ, который не привел бы меня за тюремную решетку в наказание за преступление, совершенное Грэхемом. Пока единственное, до чего я додумался, – отправиться к высшей власти на корабле, то есть к капитану, рассказать ему о моих затруднениях и попросить взять на хранение этот несчастный миллион.
Чудовищно! Такой шаг породил бы новый поток пренеприятнейших вопросов, характер которых зависел бы от того, поверил мне капитан или нет, честен ли он сам или нечестен, а возможно, и от множества других обстоятельств. Кроме того, я не видел никаких вероятных последствий от беседы с капитаном, кроме того, что меня запрут – либо в тюремную камеру, либо в сумасшедший дом.
Простейшее решение такой запутанной проблемы заключалось в том, чтобы выбросить эту дрянь за борт!
Но против этого восставали мои моральные устои. Я уже нарушил одни заповеди и обошел другие, но быть честным в денежном отношении мне никогда не было трудно. Должен согласиться, что в последнее время мои моральные устои уже не были так прочны, как раньше, но тем не менее кража чужих денег, даже с целью уничтожения, меня не соблазняла.
Существовало и еще одно, более важное обстоятельство: знаете ли вы кого-нибудь, кто, имея в руках миллион долларов, может заставить себя его уничтожить? Вы, может, и знаете, а я – нет. Без всяких усилий над собой я мог передать его капитану, а вот выбросить – был не в состоянии.
Тайком вынести на берег? Алекс, как только ты заберешь его из шкатулки, это уже будет кража. Неужели ты пожертвуешь самоуважением ради миллиона долларов? А ради десяти миллионов? А ради пяти долларов?
– Ну, Маргрета?
– Алек, мне кажется, что решение очевидно.
– Э?
– Просто ты пытаешься решать свои проблемы не с того конца. Сначала ты должен вернуть память. Тогда ты узнаешь, зачем таскал с собой деньги. И окажется, что по какой-то совершенно невинной и вполне логичной причине. – Она улыбнулась. – Я знаю тебя лучше, чем ты сам. Ты хороший человек, Алек, ты не преступник.
Мои ощущения были весьма сумбурны: с одной стороны, я чувствовал раздражение, а с другой – гордость от столь лестной оценки моей персоны – раздражения было больше, чем гордости.
– К черту! Дорогая, но я не терял память! Я не Алек Грэхем, я
– Александр Хергенсхаймер. Это имя я носил всю жизнь, и память у меня в полном порядке, Хочешь знать, как звали мою учительницу во втором классе? Мисс Эдрюс. Или как я совершил свой первый полет на воздушном корабле, когда мне было двенадцать лет? Потому что я действительно явился из мира, где воздушные корабли пересекают океаны и летают даже над Северным полюсом, где Германия – монархия, где Северо-Американский Союз уже сто лет пожинает плоды мира и процветания, а судно, на котором мы сейчас плывем, считалось бы устаревшим и настолько скверно оборудованным и тихоходным, что никто на него не стал бы покупать билет. Я просил помощи, но я нуждаюсь не в помощи психиатра. Если ты думаешь, что я спятил, – так и скажи, и мы прекратим наш никчемный разговор.
– Я не хотела рассердить тебя.
– Моя дорогая! Ты не рассердила меня, просто я свалил на твою голову часть своих бед и невзгод, а этого делать не следовало. Очень сожалею. Но, видишь ли, мои проблемы вполне реальны, и их нельзя разрешить, твердя мне, что у меня плохи дела с памятью. Даже если бы все дело было в ней, то и тогда не стоило убеждать меня в этом, так как проблемы все равно останутся. Но и мне не следовало рычать на тебя, Маргрета, ты – единственное, что есть у меня в этом чужом и страшном мире. Извини меня.
Она поднялась с постели.
– Тебе не надо ни о чем сожалеть, Алек. Но и смысла продолжать разговор сегодня тоже нет. Завтра… Завтра мы сверим отпечатки пальцев, сверим тщательно, при ярком солнечном свете. И тогда ты увидишь… Может быть, это мгновенно вернет тебе память.
– Или столь же мгновенно сокрушит твое упрямство, моя драгоценная девочка.
Она улыбнулась.
– Увидим. Завтра. А теперь пойду-ка я спать. Мы достигли той точки, когда стали повторять одни и те же аргументы… и обижать друг друга. Я так не хочу, Алек. Добром это не кончится.
Она повернулась и пошла к двери, даже не попросив поцеловать ее на ночь.
– Маргрета!
– Да, Алек?
– Вернись и поцелуй меня.
– А зачем, Алек? Ты же женатый человек.
– Гм… Ну, ради Бога… ведь поцелуй – еще не адюльтер.
Она грустно покачала головой.
– Знаешь ли, Алек, есть разные поцелуи. Я бы не стала целоваться так, как целовалась с тобой раньше, если бы не была готова в ту же минуту с радостью перейти к тому, чтобы заняться любовью. Для меня это радостное и вполне невинное дело… а для тебя адюльтер. Ты даже напомнил мне, что сказал Христос женщине, уличенной в прелюбодеянии. А я не грешила… и не собираюсь вовлекать тебя во грех. – Она снова повернулась к выходу.
– Маргрета!
– Да, Алек?
– Ты спрашивала, не собираюсь ли я снова попросить тебя вернуться попозже. Теперь умоляю. Сегодня. Ты придешь ко мне сегодня попозже?
– Это грешно, Алек. Для тебя это грех, а стало быть, он превратит все в грех и для меня – ведь я буду знать, как ты смотришь на это.
– Грех! Я не знаю, что такое грех. Знаю только, что ты мне нужна… и думаю, что нужен тебе.
– Спокойной ночи, Алек. – И она быстро вышла из каюты.
Потом я долго чистил зубы и умывался, затем решил, что еще один душ, пожалуй, сможет помочь. Я пустил еле теплую воду, что, по-видимому, слегка успокоило меня. Но когда я забрался в постель, то долго не мог заснуть, продолжая заниматься тем, что назвал бы размышлениями, хотя на самом деле это занятие таковым не являлось.
Я перебирал в памяти многочисленные крупные ошибки, допущенные мною за всю жизнь, перебирал их одну за другой, сметая с них пыль и подвергая тщательному изучению, чтоб понять, как я превратился в тупого, неуклюжего, безмозглого, самодовольного как осел идиота, которым выставил себя сегодня, и как, добившись успеха в таком благородном деле, унизил и ранил самую лучшую и самую милую женщину, которую когда-либо встречал.
Обычно я могу заниматься таким никчемным самобичеванием чуть ли не всю ночь, особенно если допущенная мной глупость ощутимо велика. Сегодняшняя же была вполне достойна того, чтоб я таращился в пустой потолок многие и многие сутки.
Прошло немало времени, и полночь уже давно миновала, когда я очнулся от звука ключа, который кто-то поворачивал в замке. Я принялся шарить в поисках кнопки от ночника и нашел ее как раз в то мгновение, когда Маргрета сбросила халат и легла рядом со мной. Я тут же выключил свет.
Она была теплая и нежная. Она дрожала и плакала. Я тихо обнял ее и попытался успокоить. Ни она, ни я не произнесли ни единого слова. Слишком уж много слов было сказано раньше, и большая часть их, к сожалению, принадлежала мне. Пришло время, когда нужно было только прижаться, крепко обнять друг друга и уж если говорить, так без слов.
Наконец бившая ее дрожь стала стихать, а потом прошла совсем. Дыхание стало ровным. Она вздохнула и почти неслышно сказала:
– Я не могла оставаться одна.
– Маргрета, я люблю тебя.
– О, и я люблю тебя, да так, что сердце болит.
Кажется, мы оба спали, когда это произошло. Я-то вовсе не был расположен ко сну, но впервые после хождения по углям почувствовал себя спокойным и расслабился, ну и задремал, конечно.
Первым был тот невероятной силы толчок, который нас чуть не выбросил из кровати, затем послышался рвущий барабанные перепонки звук ломающегося металла. Я зажег ночник и увидел, как корабельная обшивка у изножья кровати медленно прогибается вовнутрь.
Раздался сигнал общей тревоги, что усилило и без того оглушительный шум. Стальная обшивка вздулась и лопнула, нечто грязно-белого цвета и очень холодное просунулось в дыру. Свет погас.
Уже не помню, как я выбрался из кровати, таща за собой Маргрету. Корабль тяжело накренился на левый борт, мы покатились к внутренней переборке. Я ударился о дверную ручку, уцепился и повис на ней, держась правой рукой, а левой изо всех сил прижимал к себе Маргрету. Теперь корабль повалился на правый борт. В каюту через пробоину ворвался холодный ветер и хлынула вода – мы слышали, чувствовали все это, но видеть ничего не могли. Судно выпрямилось, потом снова упало на правый борт, и меня оторвало от дверной ручки.
То, что произошло потом – моя реконструкция событий; кругом, заметьте, тьма кромешная и сумасшедшая какофония звуков. Мы упали – я так и не отпустил Маргрету – и вдруг оказались в воде.
Видимо, когда судно опять завалилось на правый борт, нас выкинуло через пробоину. Но это лишь догадки. Все, что я действительно знаю – мы вместе упали в воду и погрузились довольно глубоко.
Потом вынырнули. Я прижимал к себе Маргрету левой рукой, как полагается делать, спасая утопающих. Мне удалось оглядеться и вздохнуть, как вдруг мы опять ушли под воду.
Судно было совсем рядом и продолжало двигаться. Дул холодный ветер, раздавался непонятный скрежет, что-то огромное и темное виднелось чуть в стороне от корабля. Но именно корабль пугал меня больше всего, вернее, его винт. Каюта С-109 была далеко впереди – и если мне не удастся отплыть подальше от судна, корабельный винт смолотит нас с Маргретой, как гамбургер. Я еще крепче прижал ее к себе и, изо всех сил колотя ногами, устремился прочь от корабля. Я уже торжествовал победу, ощущая, что грозящая нам опасность со стороны судна почти миновала… и туг с силой ударился головой в темноте обо что-то твердое.

8

И взяли Иону и бросили его в море; и утихло море от ярости своей.
Книга пророка Ионы 1, 15

Мне было удобно и не хотелось просыпаться. Но слабая пульсация в голове раздражала, и, хочешь не хочешь, проснуться пришлось. Потряс головой, чтоб отделаться от этого биения, и тут же набрал полный рот воды. Я откашлялся.
– Алек? – Голос Маргреты раздался совсем рядом.
Я лежал на спине в теплой, как кровь, воде, соленой на вкус; беспросветная тьма окружала меня. Пожалуй, никогда еще по сию сторону смерти я столь явственно не ощущал себя пребывающим в чреве матери. А может быть, это уже смерть?
– Маргрета?
– О! О Алек! Как я счастлива. Ты спал так долго! Как ты себя чувствуешь?
Я пошарил вокруг, проверил одно, другое, подвигал третьим и четвертым и понял наконец, что плаваю на спине рядом с Маргретой, которая тоже лежит на спине, поддерживая мою голову руками – классическая поза спасателей из Красного Креста. Она делала слабые лягушачьи движения ногами не столько для того, чтобы двигаться, а чтобы держаться на воде.
– Мне кажется, со мной все в порядке. А как ты?
– Я тоже в порядке, дорогой, особенно теперь, когда ты проснулся.
– Что случилось?
– Ты врезался головой в гору.
– В гору?
– Ледяную гору. Айсберг.
(Айсберг? Я старался припомнить все, что произошло.)
– Какой еще айсберг?
– Да тот, который налетел на наш корабль.
Кое-что припоминалось, но ясной картины пока не складывалось. Ужасный толчок, будто судно с ходу наткнулось на риф, а затем мы оказались в воде… Попытка отплыть подальше и удар обо что-то головой…
– Маргрета! Мы же в тропиках, почти на широте Гавайских островов. Откуда тут взяться айсбергу?
– Не знаю, Алек.
– Но это… – Я хотел сказать «невозможно», а потом подумал, что в моих устах это слово прозвучит довольно глупо. – Вода здесь слишком тепла для айсбергов. Послушай, перестань так усиленно работать ногами, в соленой воде я плаваю так же легко, как кусок мыла «Айвори».
– Ладно. Но разреши мне держаться за тебя. Один раз я уже почти потерялась в темноте, ужасно боюсь, как бы это не повторилось. Когда мы выпали сквозь дыру, вода была холодна. Теперь она теплая, значит, айсберг уже далеко.
– Конечно, держись за меня, мне бы не хотелось потерять тебя. Да, вода была холодна. Или она казалась такой по сравнению с чудесной теплой постелью? И ветер был ледяной. А что случилось с айсбергом?
– Не знаю, Алек. Мы же вместе свалились в воду. Ты схватил меня и отплыл подальше от корабля. Я уверена, что именно это нас спасло. Однако было так темно, как бывает только в декабрьские ночи, дул страшный ветер, и во тьме ты врезался головой в лед. Именно тогда я чуть не потеряла тебя. От удара ты лишился сознания, твои руки разжались и ты меня отпустил. Я ушла под воду, нахлебалась, всплыла, отплевалась, а тебя найти не смогла.
Алек, никогда в жизни я еще так не пугалась! Тебя не было нигде. Я ничего не видела, я шарила руками кругом, но не могла до тебя дотянуться, я звала тебя, но ты не отвечал.
– Прости меня.
– Я знала, мне нельзя впадать в панику. Но я решила, что ты утонул. Или тонешь, а я ничем не могу помочь. Но, хлопая руками по воде, я наткнулась на тебя, ухватилась за тебя, и все стало хорошо… хоть ты и не подавал признаков жизни. Но я проверила – твое сердце билось сильно и ровно, значит, в конце концов все должно было обойтись – и мне даже удалось перевернуть тебя на спину и поддерживать твое лицо над водой. Прошло много времени, прежде чем ты очнулся, и теперь все действительно просто чудесно.
– Ты не потеряла голову. Если бы ты ударилась в панику, я бы уже давно был мертв. Немногие сделали бы то, что удалось тебе.
– Ничего особенного: два летних сезона подряд я работала спасателем на пляже к северу от Копенгагена, а по пятницам даже проводила инструктаж. Обучила множество девчонок и мальчишек.
– Не терять головы в абсолютной тьме – этому не научишься. Так что не скромничай. А что с кораблем? И с айсбергом?
– Алек, я же говорю – не знаю. Только после того, как я нашла тебя, убедилась, что ты жив, и потащила тебя за собой, как на буксире, мне удалось оглядеться. Все уже было так, как сейчас. Пустота. Сплошная тьма.
– Может быть, судно затонуло? Ведь удар был хоть и один, но очень сильный. А не было ли взрыва? Ты ничего не слыхала?
– Никакого взрыва я не слышала. Только свист ветра и звук удара – ты их, наверно, тоже слышал, – а затем какие-то крики уже после того, как мы оказались в воде. Если судно и потонуло, то я этого не видела. Алек, последние полчаса я плыву, упираясь головой то ли в подушку, то ли в связку матрасов. Значит, корабль пошел ко дну и это обломок кораблекрушения?
– Не обязательно. Но чувства особой радости не вызывает. А зачем ты толкаешь ее головой?
– Потому что она может пригодиться. Если это подушка от палубного шезлонга или матрас для солнечных ванн из бассейна, то они набиты капоком (32 - шелковистая вата, покрывающая семена тропического дерева капок; используется для набивки подушек и т.д.; обладает высокой плавучестью) и служат своего рода спасательным средством.
– Вот и я о том же. Если это спасательная подушка, то зачем толкать ее головой? Почему бы не залезть на нее?
– Потому что я не могу сделать это, не отпустив тебя.
– О Маргрета! Когда мы выберемся из этой истории, не будешь ли ты добра дать мне хорошего пинка? Ладно, я очухался теперь; давай посмотрим, что ты нашла. Методом Брайля.
– Олл райт! Но я не хочу отпускать тебя в такой темноте.
– Любимая, я не меньше тебя заинтересован в том, чтобы не потеряться. О'кей! Сделаем так: держись за меня одной рукой, а другую закинь назад и покрепче ухватись за подушку, или как ее там… Я же повернусь и, не отпуская тебя, попробую по твоей руке дотянуться до подушки. А потом посмотрим – то есть пощупаем то, что нам досталось, и решим, как с ним поступить.
Это оказалось не подушкой и даже не сиденьем от скамейки; это была (как удалось выяснить на ощупь) большая подстилка для солнечных ванн, примерно футов шесть в ширину и немного больше в длину. Достаточно большая для двух человек – и даже для трех, если они хорошо знакомы. Да, это было почти так же великолепно, как если бы мы натолкнулись на спасательную шлюпку. Лучше! Плавучая подушка в придачу к Маргрете! Я вспомнил довольно неприличную поэму, которая тайно ходила среди семинаристов: «Кувшин вина и хлеба ломоть, и ты…»
Взобраться на матрас, шевелящийся, как червяк на крючке, да еще в ночь, что чернее угольной кучи, не просто трудно – невозможно. Мы совершили это невозможное таким образом: я обеими руками вцепился в матрас, а Маргрета медленно переползала с меня на него. Потом она протянула мне руку и я, преодолевая дюйм за дюймом, взобрался на прогибающуюся поверхность подстилки.
Когда я попробовал опереться на локоть, то тут же свалился в воду. И потерялся. Пришлось ориентироваться на голос Маргреты, чтобы добраться до матраса, и снова медленно и осторожно вползать на него.
Опытным путем мы обнаружили, что лучше всего использовать пространство и удобства, предоставляемые матрасом, так: лежать на спине рядышком друг с другом, широко раскинув руки и ноги, подобно морским звездам с рисунка Леонардо да Винчи, и занимая как можно большую площадь нашей подстилки.
– Ты в порядке, родная? – спросил я.
– В полном.
– Чего-нибудь хочешь?
– Ничего. Кроме того, что у нас уже есть. Мне удобно, я отдыхаю, и ты со мной.
– Присоединяюсь. Но чего бы ты хотела, если бы можно было получить все, что угодно.
– Что ж… Тогда горячий фадж-санде. (33 - funge sundae – помадка; мороженое с фруктами, сиропом, взбитыми сливками, орехами и т.д. (фр.)) Я обдумал эту идею.
– Нет. Шоколадный санде с сиропом из алтея и вишенкой наверху и чашку кофе.
– Чашку шоколада. Но мне подать горячий фадж-санде. Я полюбила его, когда была в Америке. Мы, датчане, готовим множество всяких вкусностей с мороженым, но заливать горячим сиропом ледяное блюдо нам в голову еще не приходило. Горячий фадж-санде. И лучше сразу двойную порцию.
– Олл райт! Плачу за двойную порцию, раз тебе так хочется. Пойду на риск, я ведь обожаю держать пари… тем более что ты все же спасла мне жизнь.
Она ласково погладила меня по руке:
– Алек, ты смеешься… и я счастлива. Как думаешь, мы выберемся отсюда живыми?
– Не знаю, родная. Главная ирония жизни заключается в том, что мало кто выбирается из нее живым. Но могу твердо обещать тебе одно: я сделаю все от меня зависящее, чтобы угостить тебя порцией горячего фадж-санде.
Проснулись мы с рассветом. Да, я заснул и, насколько знаю, Маргрет тоже, потому что, когда я проснулся, она еще спала. Было слышно ее спокойное посапывание, и я лежал тихо, пока не увидел, что глаза у нее широко раскрыты. Я не думал, что смогу заснуть, но не удивляюсь (теперь), что нам это удалось, – отличная постель, полная тишина, чудесная температура воздуха, усталость… и абсолютное отсутствие причин для беспокойства, о которых стоило говорить, ибо мы не могли ничего предпринять для решения наших проблем – во всяком случае до тех пор, пока не рассветет. По-моему, я заснул с мыслью: да, Маргрета права – горячий фадж-санде лучше шоколадного санде с сиропом из алтея. Помню, что мне приснился такой санде – квазикошмар, в котором я чуть ли не по уши зарывался в пломбир, отхватывал огромный кусок, подносил ложку ко рту и обнаруживал, что она пуста. Думаю, от этого я и проснулся.
Маргрета повернулась ко мне и улыбнулась; она выглядела лет на шестнадцать, и вид у нее был самый ангельский (…как двойни молодой серны. Вся ты прекрасна, возлюбленная моя, и пятна нет на тебе…).
– Доброе утро, красавица.
Она хихикнула.
– Доброе утро, Очарованный Принц! Хорошо ли почивали?
– Если по правде, Маргрета, то я уже месяц не спал так хорошо. Странно. И все, что мне нужно сейчас, так это завтрак в постель.
– Сию минуту, сэр. Бегу!
– Вас понял. Не следовало мне упоминать еду. Пожалуй, удовольствуюсь поцелуем. Как думаешь, мы сумеем поцеловаться и при этом не свалиться в воду?
– Сумеем. Но будем осторожны. Поверни голову ко мне, но не вздумай поворачиваться всем телом.
Поцелуй оказался скорее символическим, нежели одним из тех сногсшибательных специальных блюд, которые так прекрасно готовила Маргрета. Мы оба приняли все меры, чтобы не нарушить драгоценное равновесие нашего плота. Нас беспокоило нечто большее, чем просто падение в океан; во всяком случае меня.
Я решил обсудить сей предмет и вытащить его наружу, дабы мы могли побеспокоиться о нем вместе.
– Маргрета, судя по карте, что висела на стене около столовой, мексиканский берег с Масатланом должен находиться где-то к востоку от нас. В котором часу затонуло наше судно? Если, конечно, оно затонуло. Я хочу сказать, в котором часу произошло столкновение?
– Понятия не имею.
– И я – тоже. Но во всяком случае – после полуночи. В этом-то я уверен. «Конунг Кнут» должен был прибыть в порт в восемь утра. Так что берег должен находиться от нас примерно в ста милях к востоку. А может, и ближе. Горы должны быть вон там. И возможно, мы увидим их, когда туманная дымка рассеется. Так было вчера, значит, есть вероятность, что они покажутся нам и сегодня. Любимая, как у тебя с плаванием на дальние дистанции? Если мы увидим горы, то не рискнуть ли нам?
– Алек, если ты настаиваешь, мы можем попытать счастья.
– Это не совсем то, о чем я спрашиваю.
– Верно. В теплой воде, полагаю, я смогу плыть столько, сколько понадобится. Однажды я переплыла Большой Бельт (34 - пролив между островами Фюн и Зеландия (Дания)); а вода там похолоднее. Но, Алек, в Бельте нет акул. А здесь они есть. Сама видела.
Я тяжело вздохнул:
– Рад что ты заговорила об акулах сама: мне не хотелось начинать разговор первым. Родная, нам придется остаться тут и не дышать, чтоб не привлекать к себе внимания. Утренний завтрак я готов пропустить, особенно если это завтрак для акул.
– От голода быстро не умирают.
– Мы не умрем от голода. А если бы ты могла выбирать, на чем бы ты остановилась? Смерть от солнечных ожогов? Голодная смерть? В акульей пасти? От жажды? Во всех романах о потерпевших кораблекрушение или о Робинзонах Крузо мне всегда попадались герои, которым хоть было чем заняться – у меня же нет даже зубочистки. Поправка: у меня есть ты, а это меняет все. Маргрета, как ты думаешь, что с нами будет?
– Думаю, нас подберут.
Я думал точно так же, но по ряду соображений не хотел говорить Маргрете об этом.
– Рад слышать, что ты так считаешь. А почему ты в этом уверена?
– Алек, ты бывал в Масатлане?
– Нет.
– Это крупный порт как промыслового, так и спортивного рыболовства. С рассветом сотни судов выходят в океан. Самые большие и быстроходные уплывают на сотни километров от берега. Если дождемся, они нас найдут.
– Могут найти, ты хочешь сказать? Океан, знаешь ли, довольно большая штука. Но ты права. Отправиться вплавь по нему – самоубийство. Лучше уж остаться тут и держаться покрепче.
– Алек, они будут искать нас.
– Будут? Почему?
– Если «Конунг Кнут» не затонул, то капитан знает, где и когда мы упали за борт. И, придя в порт – а это должно произойти вот-вот, – он потребует, чтобы начались поиски уже днем. А если корабль затонул, начнут обыскивать весь район в поисках спасшихся.
– Звучит логично. (Правда, у меня была другая идея и совсем не такая логичная.)
– Наша задача – остаться в живых до того, как нас найдут, по возможности избежав акул, жажды и солнечных ожогов. А значит, мы должны двигаться как можно меньше. Лежать неподвижно, и только лежать. Время от времени, когда взойдет солнце, нужно поворачиваться с боку на бок, чтобы кожа нагревалась равномерно.
– И молиться о ниспослании облачной погоды. Да, ты говоришь верно. И может быть, нам лучше даже не разговаривать. Меньше шансов, что начнем страдать от жажды. А?
Она молчала долго, и я уже подумал, что она последовала моему совету. Однако наконец она произнесла:
– Любимый, может быть, мы не выживем.
– Я знаю.
– А если нам предстоит умереть, то я предпочту умереть, слыша твой голос. И не хочу, чтоб у меня отняли право говорить, как я люблю тебя, говорить, когда хочется, а не молчать ради тщетной надежды прожить несколько лишних минут.
– Да, моя возлюбленная, да!
Несмотря на наше решение, мы говорили очень мало. Мне было достаточно касаться ее руки, ей, как оказалось, тоже.
Спустя долгое время – часа три, по моим расчетам – я почувствовал, что Маргрета вздрогнула.
– Что случилось?
– Алек! Посмотри туда!
Она показала пальцем. Я взглянул.
Я чуть не разинул рот, но сдержался: высоко над нами летело нечто в форме креста, чем-то похожее на планирующую птицу, только гораздо крупнее и явно искусственного происхождения. Летательная машина…
Я-то знал, что летательных машин быть не может. В техническом училище я проходил знаменитое математическое доказательство профессора Саймона Ньюкома, что попытки профессора Лэнгли и других построить аэроплан, который сможет нести человека, обречены на неудачу и беспочвенны. Ведь согласно теории масштабов, машина столь крупная, чтобы поднять человека, должна еще нести и мотор, достаточно мощный, чтобы оторвать ее от Земли, а уж о пассажире и говорить нечего.
Это было последнее слово науки, разоблачившее явную глупость и полностью прекратившее попытки тратить общественные средства на подобные эфемерные идеи. Деньги, ассигнованные на научные и опытные разработки, пошли на воздухоплавание, то есть куда следовало, что дало великолепный результат.
Однако за последние несколько дней я приобрел иную точку зрения на «невозможное». И когда невероятная летающая машина появилась в небе, я как-то не слишком удивился.
По-моему, Маргрета смогла перевести дух, только когда машина пролетела над нами и устремилась к горизонту. Я тоже не отрывал от нее глаз, но все же заставил себя дышать более спокойно. Она была прекрасна – серебристая, стремительная и изящная. Я не мог определить ее величину, но, если черные точки на ней – окна, она должна быть огромной.
Я не понимал, как она движется.
– Алек, это воздушный корабль?
– Нет. Во всяком случае, это не то, что я имел в виду, говоря о воздушных кораблях. Я назвал бы это летательной машиной. Могу сказать только одно: таких я никогда не видел. Но знаешь, я должен сообщить тебе одну вещь, очень, очень важную.
– Да?
– Мы не умрем… И теперь я знаю, почему был потоплен корабль.
– Почему, Алек?
– Чтобы помешать мне сверить отпечатки пальцев.

9

Ибо алкал Я, и вы дали Мне есть;
жаждал, и вы напоили Меня;
был странником, и вы приняли Меня.
Евангелие от Матфея 25, 35

– Или, говоря точнее, айсберг оказался на том месте и столкнулся с кораблем для того, чтобы не дать мне сверить свой отпечаток пальца с отпечатком на водительском удостоверении Грэхема. Судно, скорее всего, не затонуло: видимо, не было запланировано.
Маргрета ничего не ответила.
Поэтому я мягко сказал:

Предыдущая страница 4 Следующая страница


5 Роберт Хайнлайн

– Давай, дорогая, говори что хочешь. Облегчи душу, я не возражаю. Ну, я – псих! Параноик.
– Алек, я этого не говорила. И не думала, и не собираюсь говорить.
– Да, не говорила. Но на сей раз то, что со мной произошло, не может быть объяснено «потерей памяти». Разумеется, если мы с тобой видели одно и то же. Что видела ты?
– Что-то непонятное в небе. И не только видела, но и слышала. Ты сказал мне, что это летательный аппарат.
– Ну-у, я только предполагаю, что он так называется, но ты, если хочешь, можешь называть его хоть э-э-э… драндулетом, мне все едино. Нечто новое и незнакомое. Так каков же этот драндулет? Опиши его.
– Что-то летевшее по небу. Оно прилетело вон оттуда, потом пролетело почти над нами и исчезло вон там. (Она показала, как я считал, в северном направлении.) По форме оно напоминало крест, распятие. Поперечина креста имела выступы, по-моему, их было четыре. Спереди что-то вроде глаз, как у кита, а на заднем конце нечто напоминающее китовый хвост. Кит с крыльями – вот на что это было похоже больше всего, Алек, – кит, летящий по небу.
– Ты подумала, что он живой?
– Хм… не знаю. Нет, не думаю. Впрочем, не знаю, что и думать.
– Я не считаю, что он живой – мне кажется, что это машина. Летательная машина. Лодка с крыльями. Но что бы там ни было, машина или летающий кит, видела ли ты когда-нибудь хоть что-то похожее?
– Алек, эта штука такая странная, что мне даже не верится, будто она существует в действительности.
– Понимаю. Но ты увидела ее первой и указала мне на нее, значит, не я хитростью заставил тебя думать, что ты ее видишь.
– Но ты же никогда бы этого не сделал!
– Нет, не сделал бы. Но я, любимая, все же рад, что ты первой увидела ее. Значит, она реально существует, а не является порождением кошмара, зародившегося в моем горячечном уме. Однако этот аппарат явился не из того мира, к которому ты привыкла. И могу тебя заверить, что он не имеет отношения и к воздушным кораблям, о которых я рассказывал. Этот аппарат не из того мира, где вырос я. Значит, мы находимся в каком-то третьем мире. – Я тяжело вздохнул. – В первый раз, чтобы доказать мне, что я очутился в чужом мире, потребовался лайнер водоизмещением в двадцать тысяч тонн. На сей же раз – зрелища чего-то, что просто не может существовать в моем мире, оказалось достаточно, чтобы я понял – они снова принялись за свое. Они поменяли миры в тот момент, когда заставили меня потерять сознание. Во всяком случае я полагаю, что именно тогда. Мне кажется, это было сделано, чтобы помешать сверить отпечатки пальцев. Паранойя! Навязчивая идея, будто Вселенная вступила в заговор против меня. Только это не галлюцинация. – Я внимательно следил за выражением глаз Маргреты. – Что ты скажешь?
– Алек… А не могло случиться, что нам обоим просто привиделась эта штука? Может, у нас лихорадка? Нам обоим крепко досталось: ты ударился головой, возможно, и меня обо что-то стукнуло, когда корабль налетел на айсберг.
– Маргрета… но и в таком случае нас не могли посетить одни и те же галлюцинации. Если бы ты проснулась и обнаружила, что меня нет, ответ для тебя был бы найден. Но я не исчез – вот он я. Кроме того, тебе все равно потребовалось бы найти объяснение появления айсберга в южных широтах. Нет уж! Паранойя – куда более подходящее объяснение! Причем заговор направлен именно против меня – ты просто имела несчастье случайно вляпаться в эту историю. О чем я очень сожалею. (На самом деле я нисколько не сожалел. Плот посреди океана – не место для одного, а вместе с Маргретой – это почти что рай.)
– И все же я думаю, что нам приснился один и тот же сон… АЛЕК, ОНА СНОВА ПОЯВИЛАСЬ!!! – И Маргрета вытянула руку вперед.
Сначала я ничего не увидел. Но вот она появилась – крохотная точка, постепенно обретающая форму креста, то есть та самая штука, которую я назвал летательной машиной. Я наблюдал, как она растет.
– Маргрета, должно быть, она вернулась. Может быть, она увидела нас? Или, вернее, они заметили нас. Или он. Выбирай, что больше нравится.
– Возможно, ты прав.
Когда машина приблизилась, я заметил, что она должна пролететь не прямо над нами, а правее. Внезапно Маргрета воскликнула:
– Она другая! Не похожа на первую!
– Да, это не летающий кит. Если, конечно, не предположить, что здешние киты имеют на боках широкие красные полосы.
– Это не кит. Я хочу сказать, не живое существо. Ты был прав, Алек, это машина. Дорогой, ты в самом деле думаешь, что внутри ее сидят люди? Одна мысль об этом приводит меня в ужас.
– Полагаю, я бы больше испугался, если бы внутри ее не оказалось никого. (Я припомнил фантастический рассказ, переведенный с немецкого, о мире, населенном одними автоматами, – довольно скверная история.) Но это превосходная новость! Теперь мы оба знаем, что первая машина – не сон и не галлюцинация. Что в свою очередь свидетельствует – мы попали в другой мир. Стало быть, нас обязательно спасут.
Маргрета с сомнением произнесла:
– Не вижу логической связи.
– Потому что ты никак не хочешь согласиться с тем, что я – параноик, и я тебе за это очень благодарен, дорогая. Но моя паранойя – простейшая из гипотез. Если тот шутник, что дергает за веревочки, намеревался бы меня убрать, это было бы проще всего сделать во время столкновения с айсбергом. Или еще раньше – в пылающей яме.
Но видимо, он не желает моей смерти, во всяком случае сейчас. Он играет со мной, как кошка с мышью. Значит, я буду спасен. И ты – тоже, ибо мы вместе. Ты была со мной в тот момент, когда айсберг ударился о судно – тут тебе не повезло. Но ты все еще со мной и, значит, будешь спасена – это уже можно расценивать как везение. И не сопротивляйся, родная. У меня было время привыкнуть к таким превращениям, и я считаю, что все будет в порядке, если внутренне расслабиться. Паранойя – единственный рациональный подход к миру, который плетет против нас интриги.
– Но, Алек, мир не имеет права вести себя так.
– Тут не существует понятия «иметь право», моя любовь. Вся суть философии состоит в том, чтобы принимать Вселенную такой, какая она есть, а не в том, чтобы насильно пытаться подогнать ее к какой-то выдуманной форме. – Тут я завопил: – Ой, не перекатывайся на бок! Неужели ты хочешь превратиться в акулью закуску в тот момент, когда мы убедились, что нас обязательно спасут?
В течение ближайшего часа или около того ничего не произошло, если не считать двух великолепных акульих плавников. Дымка над океаном растаяла, и я начал волноваться – не опоздает ли избавление? Я считал, что уж это они обязаны обеспечить мне. Во всяком случае не дать получить ожоги третьей степени. Маргрета могла пробыть на солнце немного дольше меня: она хоть и блондинка, но загорела до цвета поджаристой корочки – дивное зрелище! Что касается меня, то я был белее лягушачьего брюха, за исключением рук и лица, так что пребывание днем на тропическом солнце могло надолго уложить меня в больницу, а могло быть и того хуже.
В восточной части горизонта появились какие-то сероватые очертания, которые могли оказаться горами. Так во всяком случае я говорил себе – однако, если ваша точка обзора приподнята всего лишь дюймов на семь выше поверхности океана, вряд ли можно что-либо рассмотреть. Если это действительно были горы или холмы, значит, до земли оставалось не так уж много миль Суда из Масатлана могли появиться ежеминутно… если, конечно, Масатлан в этом мире существует. Если…
Появилась еще одна летательная машина.
Она лишь отдаленно напоминала первые две. Те летели почти параллельно берегу – первая с юга, вторая с севера. Эта же шла прямо от берега в западном направлении, к тому же выделывала какие-то зигзаги.
Она пролетела севернее нас, потом повернула обратно и принялась кружить у нас над головой. Она спустилась достаточно низко, и я разобрал, что в ней действительно сидят люди, похоже двое.
Внешний вид машины описать нелегко. Прежде всего вообразите огромный коробчатый воздушный змей, примерно сорока футов в длину, четырех – в ширину и с расстоянием между плоскостями около трех футов.
Теперь представьте себе, что эта коробка укреплена под прямым углом на лодке, несколько напоминающей эскимосский каяк, только больше, гораздо больше – примерно такой величины, как сама коробка воздушного змея.
Еще ниже находились два меньших каяка, параллельных главному телу лодки.
В одном конце каяка находился мотор (это я узнал потом) и там же был укреплен пропеллер, похожий на пароходный винт (и это я тоже увидел позже). Когда я впервые столкнулся с этим невероятным сооружением, воздушный винт крутился с такой скоростью, что его нельзя было рассмотреть. Зато слышать – сколько угодно! Это приспособление непрерывно издавало оглушительный шум.
Машина развернулась в нашу сторону и наклонила нос так, будто хотела в нас врезаться – точно пеликан, несущийся вниз, чтобы схватить рыбу.
А рыба – это мы. Стало страшно. Во всяком случае мне, Маргрета даже не пискнула. Только изо всех сил сжала мои пальцы. Тот факт, что мы все же не рыба и машина не может нас проглотить, да вряд ли и стремится, нисколько не делал ее пикирование менее устрашающим.
Несмотря на испуг (а может быть, именно из-за него), я разобрал, что летательный аппарат по крайней мере вдвое больше, чем представлялось мне, когда он появился в неба Там сидели два водителя, расположившиеся рядом у окна в передней части машины. Моторов оказалось два, и находились они между крыльями коробчатого змея – один справа от водителей, другой – слева.
В самый последний момент машина вздыбилась как лошадь, берущая барьер, и лишь чудом не задела нас. Поднятый ею порыв ветра чуть не сбросил нас с плота, а от грохота винта зазвенело в ушах.
Машина поднялась повыше, описала дугу в нашем направлении и снова ринулась вниз, но уже не прямо на нас. Два нижних каяка коснулись воды, подняв фонтаны брызг, похожие на сверкающий хвост кометы. Машина замедлила ход и замерла на месте, покачиваясь на воде и не думая при этом тонуть.
Теперь воздушные винты крутились очень медленно, и я впервые их увидел… поразившись инженерной выдумке, которая их сотворила. Возможно, они менее эффективны, чем капиллярные воздушные винты, используемые на наших дирижаблях, но все равно это очень элегантное решение проблемы в условиях, когда принцип капиллярности применить затруднительно, а может быть, и просто невозможно.
Но эти воющие как грешники в аду моторы! И как мало-мальски опытный инженер мог с ними смириться – просто ума не приложу. Как говаривал один из моих профессоров (это было еще до того, как термодинамика убедила меня, что я обладаю священническим призванием), шум есть побочный результат низкой эффективности изобретения. Правильно сконструированная машина безмолвна как могила.
Машина развернулась и направилась к нам, только теперь очень медленно. Ее водители провели ее всего лишь в нескольких футах от нас и тут же остановили. Один из тех, кто сидел внутри, вылез и левой рукой ухватился за одно из креплений, соединявших плоскости похожих на ящик крыльев. В другой руке он держал бухту каната.
В тот момент, когда летательная машина скользнула мимо нас, он бросил нам конец. Я поймал его, крепко схватил обеими руками и не упал в воду только потому, что Маргрета вцепилась в меня изо всех сил.
Я передал конец Маргрете.
– Пусть они втянут тебя к себе. А я спущусь в воду и последую за тобой.
– Нет!
– Как это так – нет? Сейчас не время упрямиться. Делай как сказано!
– Алек, помолчи. Он что-то пытается нам объяснить.
Я заткнулся, обиженный до глубины души. Маргрета внимательно вслушивалась. (Мне-то слушать смысла не было: мой испанский ограничивался «gracias» и «por favor» (35 - спасибо; прошу вас). Зато я прочел надпись на борту машины: «El Guardacostas Real de Mexico» (36 - «Береговая охрана Мексиканского королевства»).)
– Алек, он предупреждает, чтоб мы были предельно осторожны. Тут акулы.
– Ой!
– Да. Нам надо оставаться на месте. А он будет потихоньку подтягивать к себе канат. Я думаю, он намерен втащить нас в машину так, чтобы мы не оказались в воде.
– Вот человек, который мне воистину по душе!
Мы испытали предложенный способ – но ничего не вышло. Ветер посвежел, и данное обстоятельство больше сказывалось на летательной машине, чем на нас: пропитавшийся водой матрас для солнечных ванн как бы приклеился к воде – у него же не было паруса. Вместо того чтобы подтянуть нас к машине, человек, державший другой конец каната, вынужден был все время отпускать его, иначе нас бы просто стащило с матраса в воду.
Он что-то крикнул, Маргрета ответила. Так они перекликались довольно долго. Наконец она повернулась ко мне:
– Он говорит, чтобы мы отпустили конец, они отплывут, а потом вернутся, но на этот раз машина пойдет прямо на наш плот, только очень медленно. Когда они подплывут совсем близко, нам придется попытаться влезть в aeroplano. Так называется машина.
– Хорошо.
Машина отплыла. Побежала по воде и, описан дугу, снова направилась к нам. Пока мы ожидали ее, скучать не пришлось: дм развлечения совсем рядом появился огромный акулий спинной плавник. Акула не атаковала, видно, еще не обмозговала (да и был ли у нее мозг?), годимся ли мы ей на закуску. Думаю, она наблюдала только нижнюю сторону капоковой подстилки.
Летательная машина между тем шла прямо на нас, словно какая-то чудовищная стрекоза, летящая над самой поверхностью океана. Я сказал:
– Дорогая, как только она приблизится, хватайся за ближайшее крепление, а я подтолкну тебя. А сам заберусь следом.
– Нет, Алек.
– Что значит нет?
Я даже разозлился. Маргрета великолепный товарищ, и вдруг такое упрямство. Да еще в такую минуту!
– Ты не сможешь подтолкнуть меня, тебе не на что опереться. И встать не сможешь, тут сесть и то нельзя. Я скачусь с матраса налево, ты – направо. Если кто-то из нас промахнется – тут же обратно на матрас. Aeroplano сделает еще один заход.
– Но…
– Так он велел.
Времени терять было нельзя; машина уже почти наехала на нас. Ее «ноги» – вернее, крепления, соединяющие нижние каяки с основным телом машины, касались матраса, одна чуть не задела меня, другая – Маргрету.
– Давай! – крикнула она.
Я покатился вбок и ухватился за крепление. У меня чуть не вырвало руку из плечевого сустава, но я как обезьяна вскарабкался наверх и обеими руками ухватился за что-то на «животе» машины, поставил ногу на нижний каяк и обернулся.
Я увидел, как чья-то рука протянулась к Маргрете, как с помощью этой руки она вскарабкалась на коробчатое крыло – и вдруг исчезла. Я повернулся, намереваясь вскарабкаться повыше, и внезапно взлетел на крыло. В обычных-то условиях я левитировать не умею, но тут была важная побудительная причина: грязно-белый плавник – слишком большой для добропорядочной рыбы – резал воду, направляясь прямо к моей ноге.
Я обнаружил, что нахожусь рядом с маленьким домиком, откуда водители управляют своей странной машиной. Второй из них (не тот, который вылезал, чтобы помочь нам) выглянул из окна, улыбнулся мне, протянул руку и открыл маленькую дверцу. Я нырнул внутрь головой вперед; Маргрета уже сидела там.
Внутри было четыре сиденья – два впереди, где сидели водители, два сзади – для нас.
Водитель, сидевший впереди меня, обернулся и, сказав что-то, продолжал – я заметил это! – пялиться на Маргрету. Конечно, она была голая, но ведь не по своей вине, и настоящий джентльмен на его месте так не поступил бы.
– Он говорит, – объяснила Маргрета, – что мы должны застегнуть пояса. Наверно, он имеет в виду это, – и она показала на пряжку ремня, другой конец которого был прикреплен к корпусу машины.
Оказалось, что я сижу на такой же пряжке, которая уже успела просверлить дыру в моей сожженной солнцем заднице. До того я ее не замечал
– слишком много других вещей требовали моего внимания.
(И почему бы ему не перестать пялить глазища? Я чувствовал, что еще минута – и я заору на него. То, что он совсем недавно, рискуя, спас жизнь Маргрете и мне, в эту минуту в мою голову даже не приходило: я был просто в бешенстве от того, как нагло он пользуется беспомощностью леди.) Пришлось вернуться к изучению дурацкого пояса и постараться игнорировать поведение водителя. Он что-то сказал своему напарнику, и тот с энтузиазмом вступил с ним в спор. Потом в их разговор вмешалась Маргрета.
– О чем они болтают? – спросил я.
– Бедняга хочет отдать мне свою рубашку. А я отказываюсь… но не очень решительно… а так, чтоб оставить ему возможность настоять на своем. Это очень мило с его стороны, дорогой. И хоть я не придаю подобным вещам большого значения, все же чувствую себя среди посторонних лучше, когда на мне что-то надето. – Она прислушалась и добавила: – Они спорят между собой, кому достанется эта честь.
Я промолчал. И в душе принес ему извинения. Спорю, даже папе римскому случалось раза два-три украдкой поглядеть на женщин.
В споре победил тот, кто сидел справа. Он повозился на кресле, так как встать не мог, стащил через голову рубашку и передал ее Маргрете.
– Senorita, por favor.
Он добавил что-то еще, но это оказалось за пределами моих познаний в испанском.
Маргрета ответила с достоинством и изяществом и продолжала болтать с ними, пока натягивала рубашку, которая более или менее скрыла ее наготу,
– Дорогой, командир – teniente Анибал Санс Гарсиа – и его помощник – sargento (37 - лейтенант; сержант (исп.)) Роберто Домингес Джонс – оба из королевских мексиканских сил береговой охраны, хотели отдать мне свои рубашки, но сержант победил в игре «чет-нечет», и я получила его рубашку.
– В высшей степени благородный поступок. Спроси его, нет ли в этой машине чего-нибудь, что можно было бы надеть на меня.
– Попробую. – Она произнесла несколько фраз, я разобрал свое имя. Потом она снова перешла на английский: – Джентльмены, я имею честь представить вам моего мужа Александро Грэхема Хергенсхаймера, – и опять затараторила по-испански.
Ответ прозвучал тут же.
– Лейтенант очень сожалеет, но он вынужден сказать, что у них нет ничего, что можно было бы предложить тебе. Однако он клянется честью матери, что, как только мы доберемся до Масатлана и тамошнего офиса береговой охраны, тебе что-нибудь обязательно подберут. А теперь лейтенант просит нас обоих затянуть пояса как можно крепче, так как нам предстоит взлет. Алек, я ужасно боюсь.
– Не надо. Я буду держать тебя за руку.
Сержант Домингес опять обернулся и протянул фляжку.
– Aqua? (38 - Воды? (исп.))
– Боже мой, конечно! – вскричала Маргрета. – Si! Si! Si!
Никогда еще вода не казалась мне такой вкусной.
Лейтенант оглянулся, взял у нас фляжку, широко улыбнулся и показал большой палец – жест, восходящий еще к временам Колизея, – потом сделал что-то, заставившее моторы его машины заработать в более быстром темпе. Только что они работали медленно-медленно. И вдруг раздался страшный грохот. Машина развернулась, и лейтенант направил ее прямо по ветру. Ветер свежел с самого утра и теперь уже поднимал небольшие завитки пены на слабой океанской ряби, Моторы заработали еще напряженней, будто в припадке неодолимой ярости, и мы начали подпрыгивать на волнах, стенки кабины вибрировали.
Затем мы стали с невероятной силой ударяться о каждую десятую волну. Не знаю почему, но машина все-таки не развалилась.
И вдруг мы оказались в двадцати фугах над поверхностью океана, удары прекратились. Вибрация и рев не утихали. Мы взлетели под острым углом, потом повернули. Машина опять пошла вниз, и я чуть было не выдал обратно те несколько блаженных глотков воды, которыми только что насладился.
Океан был прямо перед нами. Он вздыбился, как отвесная стена. Лейтенант повернулся к нам и что-то прокричал. Мне очень хотелось сказать ему, что лучше бы он смотрел вперед но я промолчал.
– О чем это он?
– Просит посмотреть туда, куда он покажет. Прямо туда, куда летит машина. El tiburon blanco grande – большая белая акула, которая чуть не слопала нас.
(Я прекрасно обошелся бы и без этого.) И в самом деле – как раз в середине стены океана виднелась серая тень, режущая воду плавником. Как раз в ту минуту, когда я понял, что сейчас мы неминуемо врежемся в стену рядом с плавником, стена рухнула куда-то в сторону, мой зад с силой вдавился в сиденье, в ушах заревело, и меня не вытошнило прямо на нашего хозяина лишь благодаря моей железной выдержке.
Машина выровнялась, и неожиданно стало почти удобно, если, конечно, позабыть о вибрации и реве.
Нет. Воздушные корабли все же куда приятнее.
Суровые холмы за линией берега, которые так трудно было рассмотреть с нашего плота, стали прекрасно видны, как только мы поднялись в воздух; на берегу – цепочка очаровательных пляжей и город, к которому мы направлялись. Сержант повернулся, показал на город и что-то сказал.
– Чего ему?
– Сержант Роберто говорит, что мы будем дома как раз к ленчу. Almuerzo, сказал он, но заметил, что для нас это будет завтрак – Desayuno.
Мой желудок вдруг стал проявлять признаки жизни.
– Мне дела нет, как он у них именуется. Скажи ему, пусть не беспокоится – лошадь можно не жарить. Съем ее сырой.
Маргрета перевела. Наши хозяева расхохотались, и лейтенант повел машину на снижение. Он посадил ее на воду, одновременно глядя через плечо на Маргрету и болтая с ней, а та улыбалась ему, глубоко вонзая ногти в мою правую ладонь.
Итак, мы прилетели. Никто не пострадал. И все же воздушные корабли лучше.
Ленч! Наше будущее утопало в розах.

10

В поте лица твоего будешь есть хлеб, доколе не возвратишься в землю…
Бытие 3, 19

Через полчаса после того как летательная машина, поднимая брызги, опустилась в гавани Масатлана, Маргрета и я сидели с сержантом Домингесом в столовой для рядового состава службы береговой охраны. Мы опоздали к дневной трапезе, но нас все же обслужили. Я был одет. Во всяком случае на мне была пара рабочих штанов из мешковины. Но разница между тем, в чем мать родила, и парой штанов куда больше, чем между дешевыми рабочими штанами и горностаевой мантией. Попробуйте – и убедитесь.
К летательной машине, ставшей на якорь, подошла небольшая лодка; потом пришлось пройти весь причал, к которому нас привезли, дойти до здания штаб-квартиры, а там дожидаться, пока мне не отыщут брюки, и все это время множество незнакомцев, среди которых было немало женщин, глазели на меня. Ужас! Никогда еще в жизни не испытывал я такого срама, разве что во время того печального инцидента в воскресной школе, когда мне было пять лет.
Но теперь все было позади, перед нами стояли яства и питье, и какое-то время я чувствовал себя безмерно счастливым. Конечно, это была не та еда, к которой я привык. Кто сказал, что голод – лучший повар? Кем бы он ни был, он глубоко прав; ленч оказался великолепным! Блинчики из кукурузной муки, которые мы макали в сироп, вареные бобы, горячая как огонь похлебка, миска маленьких желтых помидоров и кофе – крепкий, черный и горький – что еще нужно человеку? Ни один гурман не смаковал изысканные блюда так, как я этот завтрак.
Поначалу я немного смущался, что мы едим в столовой для рядового состава, а не с лейтенантом Сансом, там, где питаются офицеры. Потом мне разъяснили, что я страдал очень распространенным сломом – штатские, не имеющие военного прошлого, подсознательно приравнивают себя к офицерам, и никогда – к рядовым. При более тщательном рассмотрении такая точка зрения кажется идиотской, но она тем не менее широко распространена. Ну, может быть, и не повсюду, но для Америки она в высшей степени характерна, ибо здесь каждый человек «по меньшей мере равен другим, а зачастую лучше всех прочих».
Сержант Домингес уже получил свою рубашку назад. Пока мне искали штаны, какую-то женщину (думаю, это была уборщица – мексиканская береговая охрана не имела женского контингента), словом, женщину из штаб-квартиры отправили на поиски чего-нибудь для Маргреты, и это что-то оказалось блузкой и длинной юбкой – все хлопчатобумажное и ярких тонов. Простой и явно дешевый костюм, но Маргрета выглядела в нем красавицей.
Ах да, ни у кого из нас не было обуви. Неважно – погода стояла сухая и теплая, можно было обойтись и без туфель. Мы были сыты, мы были в безопасности, и нам помогали с таким горячим гостеприимством, которое убеждало, что мексиканцы – лучшие люди на свете.
После второй чашки кофе я сказал:
– Любимая, как бы нам извиниться и уйти, никого не обижая? Я думаю, нам следует как можно скорее найти американского консула.
– Сначала нам предстоит вернуться в здание штаб-квартиры.
– Опять допрос?
– Полагаю, что можно сказать и так. Вероятно, они хотят получить от нас более подробные сведения о том, каким образом мы оказались там, где были найдены. Согласись, наша история звучит несколько странно.
– Согласен.
Наше первое собеседование с команданте трудно назвать удовлетворительным. Если бы я был один, он назвал бы меня лжецом прямо в глаза… но мужчине, который даже издали представляется образцом мужественного эго, разговаривать в таком тоне с Маргретой совершенно невозможно.
Главной причиной недоразумений стала старая посудина «Конунг Кнут». Она не затонула, но и в порт не пришла. По той простой причине, что такого корабля вообще никогда не существовало в природе.
Меня-то это мало удивило. Даже если бы наше судно вдруг превратилось в парусное или в галеру с пятью гребцами, я бы тоже не слишком поразился. И все же я ожидал, что какой-нибудь корабль с тем же названием будет иметь место в новом для меня мире. Я думал, что того требуют правила игры. Теперь стало ясно, что этих правил я не знал. Если, конечно, допустить, что они все же существуют.
Маргрета указала мне еще на одно обстоятельство, подтверждающее мою мысль: здешний Масатлан оказался совсем не похож на тот город, в котором ей приходилось бывать прежде. Этот был куда меньше и вовсе не походил на туристский порт – даже длинный док, в котором должен был отстаиваться «Конунг Кнут», здесь не существовал. Полагаю, что это не меньше, чем летательная машина, убедило ее в том, что моя «паранойя» фактически является наименее безумной из всех возможных гипотез. Маргрета бывала тут раньше – док, большой и прочный, исчез. Это ее потрясло.
На команданте впечатление произвести было труднее. Он предпочитал тратить больше времени на допрос лейтенанта Санса, чем на нас. Сансом он явно остался недоволен.
Был еще один фактор, которого я в то время не понимал, да и потом до конца уяснить не смог. Непосредственный начальник Санса носил звание капитана. Команданте тоже капитан, но эти ранги оказались далеко не эквивалентны.
Дело в том, что береговая охрана пользуется званиями морского флота. Однако небольшой отряд охраны, который ведает летательными машинами, носит армейские звания. Я думаю, что сие незначительное различие имело корни, уходящие в далекую историю. Но как бы там ни было, возникла явная накладка
– капитан с четырьмя нашивками, то есть морской капитан, вовсе не собирался принимать на веру то, что ему докладывал какой-то там офицеришка с летательной машины.
Лейтенант Санс приволок двух совершенно голых потерпевших кораблекрушение, рассказывавших совершенно невероятную историю; капитан с четырьмя нашивками, видимо, страстно желал возложить вину за наиболее странные эпизоды нашего рассказа на самого Санса.
Санс, со своей стороны, не поддавался запугиванию. Думаю, он просто не испытывал почтения к офицеру, который никогда не поднимался над поверхностью океана выше «вороньего гнезда» на мачте. (Полетав на его смертельно хрупком аппарате, я понял, почему он не намерен становиться на колени перед каким-то там морячком. Даже среди пилотов дирижаблей я обнаружил тенденцию делить мир на две неравные части – на тех, кто летает, и на тех, кто не летает.) Через какое-то время, выяснив, что поколебать Санса не удастся, что опровергнуть показания Маргреты нельзя, а со мной контакт вообще невозможен, иначе как через посредство Маргреты, команданте пожал плечами и отдал распоряжение, согласно которому мы и пошли кормиться. Однако теперь нам надлежало вернуться обратно и получить еще порцию каких-то неизбежных неприятностей.
Против ожидания вторая встреча с команданте оказалась весьма короткой. Он буркнул, что ровно в четыре часа нам надлежит явиться к иммиграционному судье и что суд обладает соответствующей юрисдикцией. А пока – вот перечень ваших долгов, порядок выплаты которых следует утрясти с судьей.
Маргрета невероятно удивилась, получив от команданте этот листок бумаги; я потребовал, чтобы она перевела мне слова офицера. Она перевела, и я взглянул на общую сумму долга.
Больше восьми тысяч песо!
Не нужно было обладать глубоким знанием испанского языка, чтобы прочесть счет – почти все слова были родственны английским. «Tres horas» – «три часа», следовательно, нам надлежало оплатить три часа пользования «aeroplano» – слово, которое я уже слышал от Маргреты; оно означало летательную машину. Нам предстояло оплатить также время, затраченное на нас лейтенантом Сансом и сержантом Домингесом. Плюс мультипликаторный фактор, означавший, как я решил, накладные расходы или что-то вроде того.
Кроме того, топливо для aeroplano и эксплуатация последнего.
«Pantalones» – это штаны; прилагался чек за ту пару, что была на мне.
«Falda» – юбка, а «camisa» – блузка; костюм для Маргреты оказался весьма дорогим.
Один пункт меня особенно поразил – не суммой, а тем, что его вообще включили: я-то думал, что мы гости, но в счете фигурировали два ленча по двенадцать песо каждый.
Здесь была даже плата за время самого команданте.
Я хотел спросить, сколько долларов в восьми тысячах песо, но промолчал, сообразив, что не имею ни малейшего представления о покупательной силе доллара в мире, куда нас зашвырнуло.
Маргрета обсудила счет с лейтенантом Сансом, который явно чувствовал себя не в своей тарелке. Последовал взрыв восклицаний, а также размахивание руками. Она выслушала и сказала мне:
– Алек, это вовсе не выдумка Анибала и даже не жадность команданте. Тариф на этот вид услуг – спасение на море, использование aeroplano и так далее – установлен Distrito Real, то есть Королевским округом, иначе говоря, самим Мехико-Сити. Лейтенант Санс говорит, что высшими государственными кругами движут экономические соображения и на все последующие уровни оказывается давление с целью сделать общественные услуги платными, дабы снизить государственные расходы. Он говорит, что если команданте не потребует с нас плату за спасение, то королевский инспектор, обнаружив это, вычтет деньги из жалованья самого команданте. Плюс наказание, которое королевская комиссия найдет подходящим для данного случая. Анибал хочет, чтобы ты понял, как ему неловко. Если бы aeroplano принадлежал лично ему, мы стали бы просто его гостями. Он всегда будет смотреть на тебя как на друга, а на меня как на сестру.
– Скажи ему, что мои чувства к нему столь же горячи, и сделай это по меньшей мере так же цветисто, как он.
– С радостью. И Роберто говорит, что испытывает то же самое.
– Значит, все сказанное относится и к сержанту. Но выясни, пожалуйста, где и как мы можем найти американского консула. Мы с тобой попали в хорошую переделку.
Лейтенант Санс получил приказ обеспечить нашу явку в суд в четыре часа, после чего нас отпустили. Санс велел сержанту Роберто проводить нас к консулу, а потом обратно в суд, выразив сожаление, что его служебное положение не позволяет ему сопровождать нас лично, щелкнул каблуками, склонился над рукой Маргреты и поцеловал ее. Из простого знака вежливости он устроил целое представление. Впрочем, я видел, что Маргрете это доставило массу удовольствия. Увы, у нас в Канзасе такому не обучают. Я много потерял.
Масатлан лежит на полуострове. Казарма береговой охраны находится на его южном берегу, неподалеку от маяка (он самый высокий в мире, что весьма впечатляет). Американское консульство расположено примерно в миле оттуда – на северном берегу. Чтобы дойти до него, надо пересечь весь город по avenida Мигеля Алемана – приятная прогулка, примерно на полпути улицу украшает очаровательный фонтан.
Беда в том, что идти нам с Маргретой пришлось босиком.
Сержант Домингес не предложил нам взять такси, а мне напрашиваться было, разумеется, неудобно.
Сначала ходьба босиком не казалась мне делом первостепенной важности
– на улице было немало босых ног, и далеко не все они принадлежали детишкам (и без рубашки был отнюдь не я один). В детстве я расценивал возможность побегать босиком как сказочную роскошь, как редкостную привилегию. Я бегал босиком все лето и с огромным сожалением надевал ботинки, когда приходило время снова идти в школу.
Но уже после первого квартала я стал удивляться, почему в детстве я с таким нетерпением ждал момента, когда можно будет побегать без ботинок. Вскоре я попросил Маргрету сказать сержанту Роберто, чтобы он, если можно, не спешил так, ибо я хочу выбирать затененные участки пути – этот чертов тротуар прямо-таки поджаривает мне пятки!
(Маргрета не жаловалась ни на что, но мою просьбу переводить не стала
– и я немного на нее рассердился. Я постоянно находил прочную опору в ангельском спокойствии Маргреты… но следовать ее примеру мне было как-то не с руки.) В общем я уделял состоянию моих бедных, нежных, розовых, незаслуженно оскорбленных ступней все больше внимания, страшно жалел себя и все время удивлялся, как мне пришло в голову расстаться с Божьей страной.
«Я плакал, что бос, пока не встретил безногого». Не помню, кто первый сказал это, но данная сентенция безусловно является частью нашего культурного наследия и должна остаться в веках.
Именно это произошло со мной.
Примерно на полпути, там, где avinida Мигеля Алемана пересекается с calle Акила Сердана, находился фонтан, у которого мы повстречали нищего. Он поглядел на нас снизу вверх и с улыбкой протянул пригоршню карандашей. А смотрел он снизу вверх потому, что сидел в низенькой инвалидной коляске и ног у него не было.
Сержант Роберто окликнул нищего по имени и бросил ему монетку. Тот ловко поймал ее ртом, а потом опустил в карман. «Gracias», – сказал он Роберто и переключил внимание на меня.
– Маргрета, – сказал я торопливо, – пожалуйста, скажи ему, что у меня нет буквально ни одной монетки.
– Хорошо, Алек. – Она присела на корточки, чтобы видеть глаза нищего. Потом встала: – Пепе просит перевести тебе, что все в порядке. Когда ты разбогатеешь, он тебя обязательно поймает.
– Будь добра, передай ему, что я непременно вернусь на это место. Обещаю.
Она так и сделала. Пепе широко улыбнулся, послал Маргрете воздушный поцелуй и отдал честь нам с сержантом. Мы пошли дальше.
А я перестал столь демонстративно оберегать ступни. Пепе заставил меня переоценить ситуацию. С тех пор как я узнал, что мексиканское правительство не рассматривает наше спасение как свою почетную привилегию, а считает, что я обязан его оплатить, мне все время было ужасно жаль себя, я чувствовал себя обиженным, лишним. Я бормотал под нос, что мои соотечественники, называвшие всех мексиканцев пиявками, живущими за счет туристов-гринго, абсолютно правы! Не Роберто, не лейтенант, а другие. Ленивые паразиты, они все норовят стащить доллар у янки!
Как Пепе.
Я перебрал в памяти всех повстречавшихся сегодня днем мексиканцев, каждого, кого только мог припомнить, и у каждого мысленно попросил прощения за мои низкие мысли. Мексиканцы просто наши попутчики на долгом пути от сумрака к вечной тьме. Некоторые из них несут свое бремя достойно, другие – хуже. А некоторые тащат особо тяжкую ношу и делают это мужественно и с гордостью.
Как Пепе.
Еще вчера я купался в роскоши – сегодня я нищ и весь в долгах. Но у меня есть здоровье, ум, есть две руки… и есть Маргрета. Моя ноша легка, и я понесу ее с радостью. Спасибо тебе, Пепе.
Над дверью консульства висел небольшой американский флаг, а на двери
– большой государственный герб. Бронзовый. Я дернул висячий звонок.
После довольно долгого ожидания дверь чуточку приоткрылась и женский голос потребовал, чтоб мы убирались вон. (Перевод не требовался, тон говорил сам за себя.) Дверь стала закрываться. Сержант Роберто громко свистнул и что-то крикнул. Дверь снова приоткрылась, начался диалог.
– Он требует передать дону Амброзио, что тут находятся два американских гражданина, которым нужно с ним немедленно повидаться, так как в четыре часа их будут судить, – сказала Маргрета.
Нам опять пришлось ждать. Примерно минут через двадцать горничная впустила нас и провела в затененный офис. Вошел консул, свирепо поглядел мне в глаза и потребовал объяснить ему, по какому праву я нарушаю его сиесту.
Но, увидев Маргрету, он заметно смягчился. И обратился к ней со словами:
– Чем могу служить? Не окажете ли честь моему скромному дому, выпив стаканчик вина или чашечку кофе?
Даже босая, даже в своем крикливом наряде, Маргрета оставалась леди… А я был бродягой. И не спрашивайте меня почему – это факт, и все тут. Эффект такого рода обычно присущ мужчинам, но встречается и у женщин. Попробуйте определить его словами и тут же обнаружите, что пользуетесь такими понятиями, как «королевский», «благородный», «аристократичный», «врожденные манеры» – то есть словами, которые есть анафема с точки зрения американского демократического идеала. Говорит ли это в пользу Маргреты или в пользу американского идеала – пусть разбираются школьники, пишущие сочинения на заданную тему.
Дон Амброзио оказался надутым нулем, но тем не менее с ним было легче
– он говорил на американском языке – настоящем американском, а не на английском – поскольку родился в Браунсвилле, штат Техас. Я уверен, что его родители были «мокрыми спинами» (39 - прозвище мексиканцев, нелегально перебравшихся в США). Он явно обменял свой талант к политической болтовне и влияние среди чиканос на лакомую синекуру, несложные обязанности которой заключались в разъяснении туристам-гринго, почему они не могут получить в стране Монтесумы то, что им позарез хочется иметь.
Последнее он нам и разъяснил весьма популярно.
Я дал возможность Маргрете вести большую часть переговоров, ибо у нее это получалось куда лучше, чем у меня. Она называла нас «мистером и миссис Грэхем» – так мы договорились еще по пути сюда. Когда нас спасли, она воспользовалась именем «Грэхем Хергенсхаймер», а потом объяснила мне, что это оставляет нам выбор. Я могу остаться Хергенсхаймером, просто сказав, что у тех, кто слышал мое имя, память дала небольшой сбой, – на самом деле я назвался Хергенсхаймером Грэхемом. Нет? Значит, виноват я – ошибся, о чем и сожалею.
Я решил все же остаться Грэхемом Хергенсхаймером, а потом пользоваться преимущественно именем «Грэхем», так как это упрощало дело. Для Маргреты я всегда был Грэхемом, да и сам эксплуатировал это имя больше двух недель. Прежде чем уйти из консульства, я успел изложить еще по меньшей мере дюжину ложных версий, чтобы сделать нашу историю более заслуживающей доверия. Я не хотел никаких новых осложнений – «мистер и миссис Грэхем» были самым простым выходом.
(Небольшое теологическое замечание: некоторые люди, по-видимому, склонны верить, что десять заповедей запрещают ложь. Ничего подобного! Запрещается лжесвидетельствовать в отношении соседа – это особый, редко встречающийся и легкоразличимый вид лжи. Но ведь в Библии ничего не говорится о простой неправде. Многие теологи мечтают, что всякая социальная человеческая организация обязательно рухнет под тяжестью абсолютной правдивости. Если вы думаете, что их опасения неоправданны, попробуйте говорить своим друзьям чистую правду о том, что вы думаете об их отпрысках – если вы, конечно, решитесь на такой опыт!)
После бесконечных рассуждений, пошедших по кругу (в которых «Конунг Кнут» стал яхтой и затонул), дон Амброзио сказал:
– Бесполезно, мистер Грэхем. Я не могу дать вам даже временного документа взамен утерянного паспорта, поскольку вы не представили мне ни малейшего доказательства, что вы действительно американский гражданин.
– Дон Амброзио, – ответил я, – я знаю, что миссис Грэхем говорит с небольшим акцентом – мы сказали вам, что она родилась в Дании. Но неужели вы можете предположить, что кто-либо, родившийся вне пределов Кукурузного пояса, имеет такой выговор, каким обладаю я?
Он пожал плечами в самой изысканной манере латинян:
– Я не эксперт по произношению в штатах Среднего Запада. Мой слух говорит, что вы могли появиться на свет на родине одного из наиболее грубых британских говоров, а потом поступили в театральную школу, ибо каждый знает, что опытный актер способен освоить любой говор, если в том нуждается та или иная роль. Народная республика Англия в настоящее время не жалеет никаких усилий, чтобы внедрить своих шпионов в Штаты. Вы можете происходить скорее из Линкольна в Англии, нежели из окрестностей Линкольна в штате Небраска.
– И вы действительно верите в то, что говорите?
– Дело не в том, во что я верю. Важен факт, что я не подпишу даже клочка бумажки, подтверждающего, что вы – американские граждане, пока мне не станет известно, кто вы такие. Могу ли я быть вам еще чем-то полезен?
(И как можно говорить «еще», если ты ничего не сделал?)
– Может быть, вы дадите нам совет?
– Может быть, но я не адвокат.
Я дал ему копию счета, которую нам выдали, и объяснил ее происхождение.
– Все ли тут в порядке и являются ли эти требования законными?
Он внимательно прочел бумагу.
– Безусловно, эти требования законны с точки зрения как местного законодательства, так и законодательства всей страны. Справедливы ли они? Разве вы не сказали, что вам спасли жизнь?
– Тут нет сомнения. Конечно, был шанс, что нас подберут какие-нибудь рыбаки, а не береговая охрана, но она обнаружила нас первой. Береговая охрана нас действительно нашла и действительно спасла.
– А разве ваша жизнь, разве ваши две жизни не стоят восьми тысяч песо? Моя, например, определенно стоит больше, уверяю вас.
– Не в этом дело, сэр. У нас нет денег. Ни единого цента. Все утонуло вместе с яхтой.
– Тогда пошлите за деньгами. Вы можете отправить телеграмму за счет консульства. Я готов помочь.
– Благодарю вас. Для этого нужно время. А пока не скажете ли вы, как я могу освободиться от такого долга? Мне говорили, что судья потребует от нас немедленной уплаты, и при этом наличными.
– Ну, все не так уж плохо. Верно то, что мексиканцы не признают банкротства в том виде, в котором это практикуется у нас. Они скорее придерживаются стародавних законов о долговой тюрьме. Правда, на практике они к такому наказанию прибегают редко, обычно просто грозят. Вместо этого суд обеспечит вас работой, которая позволит вам выплатить долг. Дон Клементе очень гуманный судья, он о вас позаботится.
Если оставить в стороне речь, исполненную цветистой чепухи и обращенную персонально к Маргрете, то на этом все и закончилось. Мы захватили с собой сержанта Роберто, который наслаждался гостеприимством горничной и блаженствовал на кухне, и отправились в суд.
Дон Клементе (судья Ибаньес) был очень мил, как и обещал нам дон Амброзио. Поскольку мы сразу же уведомили секретаря суда, что признаем долг, но не имеем средств для его оплаты, процесс над нами не состоялся. Нас просто посадили в полупустом зале и велели ждать, пока судья не покончит с делами, вынесенными на сегодняшнее слушание. Эти дела были рассмотрены очень быстро. Некоторые из них касались мелких нарушений порядка, наказуемых штрафами, другие – долгов, кое-что было перенесено на следующий день. Я понимал не все из того, что происходило, а на перешептывание судья смотрел не очень одобрительно, так что Маргрета не смогла объяснить мне всех подробностей процедуры. Но судья явно не принадлежал к числу «вешателей».
Наконец с делами покончили, по приказу секретаря суда мы присоединились к другим «нарушителям» – главным образом крестьянам, – которых судили за долги или оштрафовали. Все мы оказались стоящими на низком помосте лицом к лицу с группой мужчин. Маргрета поинтересовалась, что происходит, ей ответили: «La subasta» (40 - аукцион (исп.)).
– Что это? – спросил я.
– Алек, я не знаю. Это слово мне незнакомо.
Дела остальных были улажены быстро. Я догадался, что все они тут уже не первый раз. После этого от группы людей, стоявших перед платформой, остался только один человек. Он расплылся в улыбке и заговорил со мной. Маргрета ему что-то ответила.
– Что он говорит? – спросил я.
– Он спрашивает, умеешь ли ты мыть посуду. Я ответила, что ты не знаешь испанского.
– Скажи ему, что я, разумеется, могу мыть посуду. Но мне бы хотелось работы потяжелее.
Через несколько минут наш долг был уплачен наличными секретарю суда, а мы поступили в распоряжение патрона, сеньора Хайме Гусмана. Он обязался платить Маргрете шестьдесят песо в день, а мне – тридцать плюс возможные чаевые. Судебные издержки составили еще две с половиной тысячи песо плюс плата за удостоверения, дающие право на работу, плюс марки плюс налог военного времени. Секретарь подсчитал нашу суммарную задолженность, а затем разделил ее на заработок. Она оказалась эквивалентной ста двадцати одному дню, или четырем месяцам, после чего наши обязательства по отношению к патрону прекращались. Если, конечно, мы ничего не будем тратить…
Секретарь объяснил нам, как пройти к заведению нашего патрона – Restaurante «Pancho Villa». Что касается самого патрона, то он уже отбыл в своей машине. Патроны ездят на машинах, пеоны – ходят пешком.

11

И служил Иаков за Рахиль семь лет; и они показались ему за несколько дней, потому что он любил ее.
Бытие 29, 20

Иногда за мытьем грязных тарелок я забавлялся, высчитывая, какой высоты стопку тарелок я вымыл с тех пор, как начал работать на нашего патрона дона Хайме. Стопка из двадцати обычных для «Панчо Вилья» тарелок составляла около фута. Чашку с блюдцем или дна стакана я решил считать за одну тарелку, ибо их в стопку никак не уложишь. И так далее…
Высота большого маяка в Масатлане пятьсот пятнадцать футов, то есть он всего лишь на сорок футов ниже памятника Вашингтону. Я прекрасно помню тот день, когда закончил мыть первую стопку тарелок высотой с маяк. Я загодя сказал Маргрете, что скоро достигну своей цели и что это произойдет, вероятно, либо вечером в четверг, либо утром в пятницу.
Это случилось вечером в четверг. Я выскочил из подсобки, встал в дверях из кухни в обеденный зал, поймал взгляд Маргреты, поднял обе руки вверх и пожал их сам себе, как боксер.
Маргрета бросила принимать заказ у какой-то семьи и зааплодировала. Ей пришлось объяснить своим клиентам, что произошло, в результате через несколько минут она появилась на пороге подсобки и передала мне бумажку в десять песо – подарок от главы семейства. Я попросил поблагодарить его от моего имени и сказать, что только что заложил фундамент нового «маяка», который посвящаю ему и его семье.
В свою очередь сеньора Валера прислала мужа – дона Хайме – выяснить, почему Маргрета теряет время и разыгрывает спектакли вместо того, чтобы все свое внимание уделять работе… В результате чего дон Хайме захотел узнать, сколько я получил на чай, – и подарил мне еще столько же.
У сеньоры не было причин жаловаться – Маргрета считалась не только ее лучшей официанткой, но и единственной, говорившей на нескольких языках. В тот день, когда мы начали работать на сеньора и сеньору Валера, в кафе пригласили маляра, пишущего вывески, который получил задание написать броское объявление: «Английский говорить тут» – после чего Маргрета стала не только обслуживать англоязычных гостей, но и подготавливала меню на этом языке (цены в котором были на сорок процентов выше, чем в меню на испанском языке).
Дон Хайме оказался неплохим хозяином. Он отличался добродушием и в целом справедливо относился к слугам. После того как мы проработали около месяца, он рассказал мне, что не взял бы на себя мой долг, если бы не судья, который не разрешил продавать мой контракт отдельно от контракта Маргреты, так как мы супружеская пара, (Иначе я оказался бы батраком на плантациях и виделся бы с женой чрезвычайно редко – так сказал мне дон Амброзио. Да, дон Клементе был добрым судьей.) Я ответил, что счастлив, что тоже попал в договор, однако, решив нанять Маргрету, дон Хайме просто продемонстрировал свою дальновидность.

Предыдущая страница 5 Следующая страница


Иов, или осмеяние справедливости 6

Дон Хайме согласился со мной. Оказывается, он уже несколько недель посещал по средам аукцион пеонов в поисках женщины или девушки, говорящей на двух языках, которую можно было бы быстро обучить профессии официантки, и выкупил меня ради Маргреты. Но теперь он хотел сказать, что нисколько не жалеет об этом, так как еще никогда не видел столь чистой подсобки, столь безукоризненно вымытых тарелок и такого блестящего серебра.
Я заверил его, что считаю своей личной привилегией помогать поддерживать престиж и доброе имя ресторана «Панчо Вилья» и его знаменитого патрона дона Хайме.
Если говорить по правде, то я просто не мог удержаться, чтобы не отдраить подсобку. Когда я впервые ее увидел, то подумал, что пол в ней земляной. Так оно и было – в него можно было сажать картошку. Однако под слоем грязи дюйма полтора толщиной оказался весьма приличный цементный пол. Я его отчистил, а затем поддерживал чистоту – мои ноги все еще были босы. А потом я потребовал порошок против тараканов.
Каждое утро я истреблял тараканов и подметал пол. Каждый вечер, прежде чем уйти домой, я посыпал все вокруг отравой. Победить тараканов невозможно, думал я, но их можно разгромить, заставить в беспорядке отступить и поддерживать постоянную боевую готовность к отпору.
Что же до качества мытья тарелок, то иначе и быть не могло. Моя мать страдала грязебоязнью в острой форме, и в силу своего возрастного положения в большой семье я мыл и вытирал тарелки под ее неусыпным контролем с семи лет до тринадцати (когда я закончил курс мытья и перешел на торговлю газетами, что уже не оставляло времени для мытья тарелок).
Однако не думайте, что мытье посуды – мое любимое занятие. Я терпеть не мог этого в детстве – не могу терпеть и теперь.
Тогда почему я делал это? Почему не сбежал?
Разве трудно понять? Мытье тарелок позволяло мне быть рядом с Маргретой. Бегство, может быть, и заманчиво для некоторых должников – не думаю, что тех, кто бежал под покровом ночной темноты, так уж рьяно тут преследовали и ловили. Однако для супругов, один из которых – яркая блондинка (да еще в стране, где блондинки особенно привлекают внимание), а другой ни слова не говорит по-испански, бегство вряд ли возможно.
Мы оба работали как проклятые – с одиннадцати до одиннадцати, за исключением вторника, с номинальными перерывами на сиесту (два часа) и на ленч и обед (по полчаса), но зато другие двенадцать часов в сутки были нашими плюс целые сутки по вторникам!
Даже на Ниагарском водопаде мы не провели бы такого медового месяца! У нас была крошечная комнатка на чердаке в задней части здания, которое занимал ресторан. Там было жарко, но мы редко появлялись дома днем, а к одиннадцати вечера там уже становилось вполне комфортабельно независимо от того, насколько жарким выдался день. В Масатлане большинство жителей того класса, к которому мы принадлежали (то есть нулевого), обходятся без внутренней канализации. Но мы жили в здании ресторана, где был туалет с проточной водой, которым мы пользовались вместе с остальными служащими днем и который принадлежал только нам остальные двенадцать часов в сутки. (Во дворе был еще дощатый сортирчик, к услугам которого я прибегал в рабочие часы, но Маргрета им, по-моему не пользовалась.) Душ находился на нижнем этаже рядом с туалетом для служащих, а потребность подсобки в горячей воде была такова, что здание имело большую водогрейную установку. Сеньора Валера регулярно ругала нас за перерасход горячей воды («Газ тоже стоит денег!»). Мы молча выслушивали ее и продолжали брать столько кипятка, сколько нам было нужно.
Договор нашего патрона с государством обязывал его обеспечивать нас кровом и едой (по закону еще и одеждой, но об этом я узнал, когда было уже поздно), вот почему мы спали и ели в ресторане – разумеется, не фирменные блюда, но вполне приличную еду.
«Лучше ужинать травами и любовью, чем говяжьей дохлятиной, приправленной ненавистью!» Мы были вместе, и этого нам хватало.
Маргрета иногда получала на чай, особенно от гринго, и постепенно откладывала. Мы старались тратить чаевые как можно меньше – купили только обувь для нее и для меня. Маргрета копила деньги, думая о том дне, когда мы перестанем быть рабами и сможем уехать на север. У меня не было иллюзий насчет того, что страна к северу от нас – та страна, где я родился… но все же это был ее аналог. Там говорили по-английски, и я был уверен, что тамошняя культура ближе к той, к которой мы оба привыкли.
Чаевые Маргреты привели к ссоре с сеньорой Валера в первую же неделю. Хотя нашим патроном по закону был дон Хайме, ресторан принадлежал ей – во всяком случае так нам сказала повариха Аманда. Когда-то Хайме служил в этом ресторане старшим официантом, а потом женился на дочке хозяина, что позволило ему занять пост метрдотеля. Когда тесть умер, Хайме стал собственником ресторана в глазах публики, но его супруга крепко держала в руках кошелек и занимала почетное место кассирши.
(Может быть, следует добавить, что доном Хайме был для нас – ибо являлся нашим патроном – а не для публики. Почтительное обращение «дон» не переводится на английский. То, что человек владеет рестораном, еще не делает его доном, тогда как, например, судья – несомненно, дон.) В первый же раз, заметив, что Маргрета получила на чай, сеньора велела отдать деньги ей – в конце каждой недели, мол, Маргрета будет получать свой определенный процент.
Маргрета прямиком отправилась в подсобку.
– Алек, что делать? Чаевые были моим главным доходом на «Конунге Кнуте», и никто никогда не требовал, чтобы я ими делилась. Имеет ли она на это право?
Я велел ей не отдавать чаевые сеньоре, а сказать, что мы обсудим с ней все в конце дня.
В положении пеона есть одно преимущество: вас нельзя уволить из-за разногласий с хозяином. Конечно, выгнать вас могли… но тогда Валера просто потеряла бы десять тысяч песо, уплаченные за нас.
К концу дня я точно знал, что сказать и как, вернее, как это должна говорить Маргрета, ибо требовался еще месяц: чтоб я достаточно пропитался испанским и мог поддерживать самый примитивный разговор.
– Сэр и мадам, мы не понимаем вашего распоряжения насчет моих чаевых. Нам хотелось бы поговорить с судьей и узнать у него, требует ли этого наш контракт.
Как я и подозревал, им вовсе не хотелось разговаривать с судьей на эту тему. По закону им принадлежал труд Маргреты, но они не имели никакого права на деньги, данные ей третьими лицами.
На этом, однако, дело не кончилось. Сеньора Валера разозлилась, что ее отшила простая официантка, и вывесила объявление: «NO PROPINAS – ЧАЕВЫХ НЕ БЕРЕМ». Такое же уведомление появилось и в меню.
Пеоны не бастуют. Но в ресторане работали еще пять официанток, две из них – дочки Аманды. В день, когда сеньора Валера запретила брать чаевые, она обнаружила, что располагает лишь одной официанткой (Маргретой), а кухня вообще пуста. Так что ей пришлось капитулировать. И я уверен, что она не простила нам этого.
Дон Хайме относился к нам как к своим работникам, его жена обращалась с нами как с рабами. Несмотря на избитое выражение «наемные рабы», здесь был мир противоречий. Мы старались быть добросовестными работниками, пока не выплатим весь свой долг, но решительно отказывались от положения рабов. Таким образом, нам пришлось вступить с сеньорой в конфликт.
Вскоре после разногласий по поводу чаевых Маргрета убедилась, что сеньора Валера роется в нашей каморке. По правде говоря, препятствовать ей в этом мы не могли, так как на дверях не было замка и она могла без опаски входить в нашу комнату в любое время, пока мы работали.
Мне пришла в голову идея соорудить ловушку, но Маргрета отвергла ее. Отныне она просто стала носить деньги с собой. Можете себе представить, что мы думали о наших хозяевах, раз Маргрете пришлось прибегнуть к такой форме защиты от вороватой хозяйки.
Мы не позволили сеньоре Валера погубить наше счастье. И не дали нашему весьма сомнительному семейному статусу испортить наш до некоторой степени незаконный медовый месяц. О, скорее уж я сам мог его испортить, ибо меня вечно подмывало анализировать вопросы, в которых я ничего не понимал и даже не знал, как следует приступить к их анализу. Но Маргрета была куда практичнее меня и не поощряла подобных умствований. Я, например, пытался хоть как-то обосновать наши отношения, сообщив, что полигамия вовсе не запрещается Священным Писанием и ее отвергают лишь современные законы и обычаи, но Маргрета резко оборвала меня, заметив, что не интересуется, сколько жен и наложниц было у царя Соломона, и отказывается считать его, да и других деятелей Ветхого Завета, образцами поведения для себя. Если я не хочу жить с ней, то мне следует только намекнуть! Давай говори же!
Я заткнулся. Некоторых проблем лучше не касаться, пусть себе лежат без обсуждения. Новейшая тенденция по всякому поводу выяснять отношения приводит к новым недоразумениям ничуть не реже, чем к разрешению обсуждаемой проблемы.
Однако отрицание Маргретой авторитета Библии в части права мужчины иметь больше одной жены было столь резким, что я попозже снова спросил ее об этом (но уже не касался полигамии, разумеется, – этот щекотливый вопрос я вообще старался больше не поднимать). Я спросил Маргрету, в какой степени она признает авторитет Священного Писания вообще. Объяснил, что церковь, в лоне которой я воспитан, исповедует буквальное толкование Библии: «Библия должна приниматься целиком, никакие изъятия из нее не допускаются» – что Священное Писание есть истинное Слово Божие, но мне известны другие церкви, считающие, что дух важнее буквы, и некоторые из них столь либеральны, что вообще отказываются руководствоваться Библией. И тем не менее называют себя христианскими.
– Маргрета, любовь моя, как заместитель директора церквей, объединенных благочестием, я ежедневно общался с членами всех протестантских сект и поддерживал связи с римско-католическими священниками по вопросам, в которых мы могли бы выступать единым фронтом. Благодаря этому я узнал, что наша церковь отнюдь не обладает монополией на истину. Человек может путаться в основах веры и одновременно быть прекрасным гражданином и истинным христианином. – Я усмехнулся, припомнив кое-что, и продолжал: – А с другой стороны, один из моих друзей-католиков отец Махаффи как-то сказал мне, что, пожалуй, даже я смогу пролезть в рай, ибо Господь в своей бесконечной милости сделал определенную скидку невежественным и тупым протестантам.
Наш разговор с Маргретой происходил во вторник, то есть в наш выходной день, в единственный день недели, когда ресторан был закрыт, а посему мы сидели сейчас на вершине el Cerro de la Neveria – Снежного холма, что по-испански звучит куда красивее – и приканчивали принесенный с собой завтрак. Холм находился в городе, почти рядом с «Панчо Вилья», но представлял собой своеобразный буколический оазис: горожане следовали прекрасному мексиканскому обычаю превращать холмы в парки, а не застраивать их домами. Чудесное местечко…
– Родная, я никогда не стал бы уговаривать тебя принять взгляды моей церкви. Но мне хочется знать о тебе как можно больше. Я обнаружил, например, что мне очень мало известно о религии в Дании. Думаю, что в основном датчане – лютеране, но не знаю, есть ли у вас собственная государственная церковь, как в других европейских странах. Иначе говоря, какова твоя церковь, сурова она или либеральна, но какова бы она ни была – как ты к ней относишься? И помни, что сказал отец Махаффи – я с ним полностью согласен. Я не верю, что только церковь владеет дверью, ведущей в рай.
Я вытянулся на земле. Маргрета сидела, обняв колени, и пристально смотрела на запад, в океан. Ее лицо было скрыто от меня. Она не ответила на мой вопрос. Наконец я тихонько ее окликнул:
– Дорогая, ты меня слышала?
– Я тебя слышала.
Я снова подождал, а потом добавил:
– Если я сую нос нс в свое дело, то прошу прощения и беру свой вопрос обратно.
– Нет. Я знала, что когда-нибудь мне придется дать на него ответ. Алек, я не христианка. – Она опустила колеям, обернулась ко мне и посмотрела прямо в глаза. – Ты можешь развестись со мной так же просто, как и женился. Только скажи и все. Я не стану бороться. Уйду тихонько, и делу конец. Но, Алек, когда ты говорил, что любишь меня, и потом, когда сказал, что мы муж и жена перед Богом, ты не спрашивал меня о моей вере.
– Маргрета…
– Да, Алек.
– Прежде всего пополощи рот. А потом попроси у меня прощения.
– В бутылке еще, должно быть, осталось вино, чтобы прополоскать рот. Однако я не могу просить прощения за то, что не сказала тебе об этом раньше. Я ответила бы правдиво в любое время, но ты меня не спрашивал.
– Ты должна прополоскать рот потому, что заговорила со мной о разводе. И просить прощения за то, что смела подумать, будто я могу бросить тебя по какой бы то ни было причине вообще. Если ты посмеешь еще раз поступить так скверно, я, пожалуй, отшлепаю тебя. И помни, я тебя никогда не оставлю. В богатстве или в бедности, в болезни и во здравии, сейчас и навсегда… Женщина, я люблю тебя. И попробуй вбить это в свою тупую голову.
Внезапно она оказалась в моих объятиях, плача во второй раз за время нашей совместной жизни. А я делал единственно возможное в такой ситуации – утешал ее поцелуями.
Услышав за спиной одобрительные возгласы, я обернулся. Вершина холма принадлежала нам одним, поскольку для большинства людей этот день был рабочим. Но сейчас я обнаружил, что мы даем представление для двух праздношатающихся шалопаев, таких юных, что их пол было невозможно определить. Поймав мой взгляд, один из них одобрительно заорал, а потом громко изобразил звук поцелуя.
– Валите отсюда! – закричал я. – Прочь! Vaya con Dios! (41 - Шли бы вы с Богом! (исп.)) Я правильно говорю, Марга?
Она перебросилась с ними несколькими словами, и вскоре они удалились, давясь от смеха. Я обрадовался этой передышке. Я сказал Маргрете все, что должен был сказать, так как она нуждалась в ободрении после своей глупой и храброй речи. Но если говорить честно, и я был потрясен до глубины души.
Я хотел заговорить, но подумал, что для одного дня наговорил вполне достаточно. Однако Маргрета тоже молчала, тишина стала невыносимой. Я чувствовал, что нельзя оставлять затронутый вопрос в этаком подвешенном состоянии.
– Так во что же ты веришь, дорогая? Теперь я вспомнил, что в Дании живут и евреи. Не все же датчане – лютеране.
– Есть и евреи, но немного. Вряд ли больше одного на тысячу. Нет, Алек… Существуют и более древние боги.
– Древнее Иеговы? Быть того не может!
Маргрета ничего не ответила, что было для нее характерно. Если она с чем-либо не соглашалась, то обычно молчала. Казалось, ей совершенно не интересны решающие аргументы, чем она отличалась от девяноста девяти процентов представителей человеческой расы, многие из которых готовы на любую пытку, лишь бы одержать верх в споре.
И я оказался в позиции человека, которому приходится говорить за обе стороны, чтобы спор не погиб от анемии.
– Беру свои слова обратно. Мне не следовало говорить: «Быть того не может». Я ведь исходил из общепринятой хронологии епископа Асшера. Согласно его датировке мир был сотворен пять тысяч девятьсот девяносто восемь лет назад – если вести отсчет от наступающего октября. Конечно, в Библии вообще нет никаких дат, поэтому Хейлс пришел к другим результатам… Гм… семь тысяч четыреста пять лет, если не ошибаюсь – надо будет потом написать эти цифры, тогда я вспомню точнее. А другие ученые приводят собственные расчеты, большинство которых несколько расходятся в деталях. Однако все они согласны в том, что за четыре или пять тысяч лет до Рождества Христова имело место уникальное событие – сотворение мира, когда Иегова сотворил мир и в процессе творения создал время. Время одно существовать не может. Как следствие, ничто и никто и никакой бог не может быть древнее Иеговы, поскольку Иегова создал время. Понимаешь?
– Лучше бы я промолчала!
– Моя дорогая, я же всего-навсего веду интеллектуальную беседу; и вовсе не хочу – никогда не хотел и не захочу – обидеть тебя. Я только показал тебе ту ортодоксальную манеру, с которой ученые подходят к датировке. Ясно, что ты пользуешься какой-то иной системой. Может быть, объяснишь? И не кидайся так свирепо на бедного старого Алекса каждый раз, как он раскрывает рот. Я был подготовлен к священничеству в церкви, которая очень ценит проповедничество. Участие в дискуссиях для меня так же необходимо, как тебе – вода. Ну а теперь начинай проповедовать, а я буду слушать. Расскажи мне об этих древних богах.
– Тебе они известны. Самого великого из них мы будем чествовать завтра. Средний день недели принадлежит ему.
– Сегодня вторник, завтра среда. ВОТАН! И это твой бог?!
– Один. Вотан – неправильный перевод с древненорвежского. Отец Один и два его брата сотворили мир. В начале была пустота, ничто – все остальное очень сходно с Книгой Бытия, даже включая Адама и Еву, только у нас они называются Аскр и Эмбла.
– Но может быть, это и в самом деле Книга Бытия?
– Что ты имеешь в виду, Алек?
– Библия – Слово Божие, особенно ее английский перевод, известный как «версия короля Якова», ибо каждое слово этого перевода отбиралось с молитвой и на него были затрачены усилия самых блестящих ученых. Каждое расхождение во мнениях тут же в молитвах передавалось самому Господу. Так что «Библия короля Якова» – действительно Слово Божие.
Однако нигде не сказано, что Слово должно быть одно. Священные Писания других народов, сделанные в другое время и на других языках, могут точно так же отражать историю… если они не противоречат Библии. А ведь именно так обстоит дело по твоим словам, не так ли?
– Ах, но это касается только сотворения мира и Адама с Евой, Алек. Хронология совершенно не совпадает. Ты сказал, что мир сотворен около шести тысяч лет назад?
– Около того. У Хейлса побольше. Библия не содержит дат: даты – новейшее изобретение.
– Даже такой большой срок… у этого… как его… Хейлса?.. – слишком мал. Сто тысяч лет – куда более вероятно.
Я начал протестовать – в конце концов, есть же вещи, которые невозможно слушать без возражений, – но затем я вспомнил, что решил не говорить ничего, что может заставить Маргрету спрятаться в свою раковину.
– Продолжай, родная. А рассказывают ли твои религиозные писания, что случилось в эти тысячелетия?
– Большая часть всего происшедшего относится к временам, когда письменность еще не была изобретена. Кое-что сохранилось в эпических поэмах, которые распевались скальдами, но даже это началось лишь тогда, когда люди стали жить племенами и Один научил их петь. Очень долго в мире царили «снежные гиганты», а люди были всего лишь дикими животными, на которых охотились ради развлечения. Но главное различие в хронологии таково, Алек: Библия охватывает период от сотворения мира до Страшного суда, затем следует тысячелетнее царство Божие на земле, потом Битва в небесах и конец нашего мира. После этого – Святой град и вечность – время остановится. Верно?
– Ну да. Профессиональный знаток эсхатологии (42 - религиозное учение о конечных судьбах мира и человека) счел бы это упрощением, но главные события ты назвала правильно. Детали даны в Откровениях, следовало бы сказать – в Откровении святого Иоанна Богослова. Многие пророки имели видения, связанные с концом света, но только святой Иоанн изложил эту историю связно, так как Откровение было дано Иоанну самим Христом, дабы спасти избранных от обмана ложных пророков. Сотворение мира, грехопадение, долгие столетия борьбы и испытаний, затем Последняя битва, за которой последует Судный день и царствие Божие. Твоя вера о том же, любимая?
– Последнюю битву мы зовем Рагнарок, а не Армагеддон.
– Я думаю, терминология не имеет значения.
– Ну пожалуйста, не перебивай меня, милый. Названия ничего не значат, а вот что произойдет – важно. В твой Судный день козлы будут отделены от овнов. Спасенные вкусят вечное блаженство; проклятые – вечные муки ада. Так?
– Верно. Но для научной точности следует заметить, что некоторые авторитеты считают, будто, поскольку блаженство вечно, Бог так любит мир, что даже проклятые могут в конечном счете спастись: нет душ, которые не могли бы получить спасения. Другие же теологи называют такой взгляд ересью. Но мне он по душе. Мне никогда не нравилась идея вечного проклятия. Я ведь сентиментален, дружок.
– Я знаю, какой ты. И люблю тебя за это. Ты наверняка нашел бы мою древнюю религию привлекательной… поскольку в ней отсутствует вечное проклятие.
– Отсутствует?
– Отсутствует. При Рагнароке мир, который мы знаем, будет уничтожен, но это не конец. Спустя долгое время, время оздоровления, будет создана новая Вселенная, лучше, чище и свободней от зла, чем этот мир. Она просуществует бесчисленные тысячелетия, пока опять силы зла и холода не поднимутся против добра и света. И опять наступит время покоя, за которыми последует новое сотворение, и появится новый шанс для человечества. Ничто не кончается. Ничто не может быть совершенным, и вновь и вновь род человеческий получает шанс стать лучше, чем был в прошлом… И снова, и снова, и так без конца.
– И ты в это веришь, Маргрета?
– Я нахожу, что в это поверить легче, чем самодовольным праведникам и отчаянным воплям проклятых христианской веры. Говорят, Иегова всемогущ. Если так, то несчастные проклятые души в аду существуют лишь потому, что Иегова запланировал все это до мельчайших деталей. Разве не так?
Я помолчал. Логическое слияние всемогущества, всеведения и всеблагости – самая колючая проблема теологии, на которой даже иезуиты сломали немало зубов.
– Маргрета, некоторые тайны всемогущества очень трудно разъяснить. Мы, смертные, должны принимать благие намерения нашего Отца по отношению к нам на веру, независимо от того, понимаем мы их или нет.
– А должен ли ребенок понимать благие намерения Бога, когда его мозги разбрызгиваются по камням? И отправится ли он в ад, вознося благодарение Богу за его бесконечную мудрость и доброту?
– Маргрета, ради Бога, о чем ты говоришь?!
– Я говорю о тех местах Ветхого Завета, в которых Иегова отдает прямые приказы убивать детей, иногда указывая, что им следует разбить головы о камни. Прочти-ка псалом, который начинается словами: «При реках Вавилона…» (43 - Псалом 136) – или слова Господа Бога, обращенные к Осии: »…Младенцы их будут разбиты, и беременные их будут рассечены» (44 - Книга Осии 14, 1). А есть там еще история об Елисее и медведицах. Алек, веришь ли ты сердцем своим, что твой Бог велел медведицам разорвать маленьких детей только за то, что они посмеялись над плешивой головой старика? – Она замолкла.
И я молчал. Наконец Маргрета сказала:
– Этот рассказ о медведицах и сорока двух ребятишках есть в твоем истинном Слове Господа?
– Разумеется, это Слово Господне. Но я не стану притворяться, что понимаю его полностью. Маргрета, если тебе нужно полное объяснение того, что сделал Господь, молись о том, чтобы он просветил тебя, но не надо шпынять меня.
– Я не собираюсь шпынять тебя, Алек. Извини.
– Можешь не извиняться. Насчет медведиц я никогда не понимал, но я не позволю сомнению поколебать свою веру. Может, это своего рода иносказание. Но послушай, дорогая, ведь, как мне кажется, история твоего Отца Одина тоже довольно кровавая?
– Не тот масштаб. Иегова разоряет город за городом, уничтожая в них поголовно всех мужчин, всех женщин и всех детей, вплоть до грудных младенцев. Один же убивает только в сражениях и только врагов, так сказать, равных ему по рангу. Однако главная разница состоит в том, что Один отнюдь не всемогущ и не претендует на всеведение.
(Теология обходит стороной сложнейшую проблему!.. Как же называть его Богом, если он не всемогущ?)
– Алек, моя единственная любовь, – продолжала Маргрета, – я не собираюсь нападать на твою веру. Мне она не нравится, я никогда ее не приму и надеюсь, что разговор, подобный сегодняшнему, больше не повторится. Но ты спросил меня напрямик, принимаю ли я авторитет Священного Писания, под которым ты понимаешь Библию. Я должна ответить тебе так же прямо – нет, не принимаю. Иегова, или Яхве Ветхого Завета, кажется мне садистом, кровожадным негодяем, склонным к геноциду. Не могу понять, как он совмещается с добрым Христом Нового Завета. Даже с помощью мистической Троицы – не понимаю.
Я хотел ответить, но она перебила меня:
– Милый, прежде чем мы оставим эту тему, я должна сказать тебе кое-что, о чем думала последнее время. Дает ли твоя религия объяснение тем загадочным событиям, которые происходят с нами? Один раз со мной, дважды с тобой – все эти меняющиеся миры?
(Не я ли без конца думал об этом?)
– Нет. Должен признаться, нет. Я очень хотел бы достать экземпляр Библии, чтобы поискать там объяснение, но в памяти своей я рылся неустанно. И не нашел ничего, что бы подготовило меня к этому. – Я вздохнул. – Очень неприятное ощущение. Но… – я улыбнулся, – провидение соединило меня с тобой. И нет для меня чужой земли, если там есть Маргрета.
– Милый Алек! Я спрашиваю потому, что моя древняя религия такое объяснение предлагает.
– ЧТО?!
– Но оно совсем не веселое. В начале нынешнего цикла Локи (45 - в скандинавской мифологии один из младших богов; злой проказник, обманщик, хулитель прочих богов) был повержен. Ты знаешь, кто такой Локи?
– Немного. Склочник.
– Склочник – слишком слабо для него сказано. Он рождает зло. Многие тысячи лет он находился в плену, прикованный к огромной скале. Алек, конец каждого цикла в истории человечества начинается одинаково: Локи удается освободиться – и наступает хаос. – Она посмотрела на меня с глубокой печалью. – Алек, мне ужасно жаль… но я верю, что Локи вырвался на свободу. Знаки свидетельствуют об этом, теперь может случиться все, что угодно. Мы вошли в «сумерки богов». Приближается Рагнарок. Наш мир идет к концу.

12

И в тот же час произошло великое землетрясение, и десятая часть города пала, и погибло при землетрясении семь тысяч имен человеческих; и прочие объяты были страхом, и воздали славу Богу Небесному.
Откровение Иоанна 11, 13

Я вымыл еще одну стопку тарелок высотой с маяк и все время размышлял о том, что сказала Маргрета мне в тот прекрасный день на Снежном холме, но больше вопросов ей не задавал. И она об этом со иной не заговаривала: ведь Маргрета никогда не спорила, если у нес была возможность уклониться от спора.
Поверил ли я в ее теорию насчет Локи и Рагнарока? Конечно, нет. О! Я нисколько не возражал против того, чтобы называть Армагеддон Рагнароком и Иисуса – Джошуа или Джезу, Марию – Мэри, Мириам или Марьям, Иегову – Яхве
– любой словесный символ годится, если говорящий и слушающий согласны со значением слов. Но Локи? Просить меня поверить, что мифологический полубог темного варварского народа сумел вызвать изменения во всей Вселенной? Ну, знаете!
Я – человек современный, мой ум свободен от предрассудков, но в то же время моя голова не настолько пуста, чтобы в ней гуляли сквозняки. Где-то в Священном Писании наверняка можно найти объяснение тех печальных событий, которые произошли с нами. И мне нет нужды искать объяснения в забытых повествованиях давно исчезнувших языческих племен.
Жаль, что у меня нет под рукой Библии. О, конечно, в соборе всего лишь в нескольких кварталах отсюда можно получить католическую Библию… на латыни или на испанском. Но мне нужна версия короля Якова, которая наверняка была в этом городе. Но я не имел представления – где. Впервые в жизни я позавидовал идеальной памяти проповедника Пола (достопочтенный Пол Балониус), который в середине прошлого столетия исходил вдоль и поперек все центральные штаты, причем никогда не брал с собой Библию. Брат Пол славился как человек, который мог цитировать по памяти любой стих, если ему называли книгу, главу и номер стиха или, наоборот, мог с ходу назвать книгу, главу и номер того стиха, который ему читали.
Я родился слишком поздно, чтобы быть знакомым с проповедником Полом, а потому не видел, как он это делал. Но абсолютная память – особый дар, которым Господь наделяет не так уж часто. У меня нет причин сомневаться, что брат Пол обладал им. Пол умер внезапно, можно сказать, таинственно, а может статься, и во грехе. Профессор, руководивший моими занятиями, говорил, что следует соблюдать величайшую осторожность, молясь наедине с замужней женщиной.
У меня нет дара Пола. Я могу с грехом пополам процитировать несколько глав Книги Бытия и несколько псалмов, а также рассказ о Рождестве из Евангелия от Луки и несколько отрывков. Но для решения теперешней проблемы мне необходимо тщательно изучить тексты всех пророков и особенно пророчества, известные как Откровение Иоанна Богослова.
Действительно ли приближается Армагеддон? Неужели вот-вот наступит Страшный суд? И буду ли я еще жив во плоти, когда раздастся глас трубный?
Волнующая мысль. Одна из тех, от которых легко не отделаешься. Множество миллионов людей будут живы в тот великий день; в это гигантское число может войти и Александр Хергенсхаймер. Услышу ли я его голос, увижу ли мертвых, поднимающихся из могил, и буду ли вознесен вместе с ними, чтобы встретиться с Господом своим и остаться с ним навечно, как обещано? Это один из самых удивительных пассажей во всей Библии.
Конечно, у меня не было никакой уверенности, что я окажусь среди праведников в этот великий день, даже если доживу до него во плоти. Быть рукоположенным священником евангелической церкви еще не означает автоматического повышения шансов на спасение. Служители церкви сознают эту горькую истину (если, конечно, они честны), но миряне нередко считают, что у людей в рясах имеется в этом деле блат.
Ничего подобного! Никаких привилегий у церковников не существует. Тем более что священник не может сказать: «Я же не знал, что это запрещено» – или сослаться на молодость или неопытность, как на обстоятельства, заслуживающие снисхождения, он не может заявить о незнании закона или привести какие-нибудь другие причины, которыми может оправдаться мирянин и все-таки спастись.
Зная это, я должен сознаться, что мой собственный список деяний, особенно за последнее время, отнюдь не дает оснований надеяться, что я окажусь среди спасенных. Конечно, в свое время я был заново крещен. Некоторые люди, видимо, склонны считать, что это постоянное состояние, нечто вроде ученой степени, полученной в колледже. Брат мой, не рассчитывай на это! Я-то прекрасно понимал, что за последние дни совершил целую кучу грехов. Греховная гордыня. Злоупотребление спиртным. Жадность. Распутство. Адюльтер. Сомнение в вере. И прочее в том же духе.
И что еще хуже – я не чувствовал ни малейшего раскаяния за самые худшие из них.
Если Книга Грехов не обнаружит, что Маргрета спасена и допущена на небеса, то и у меня нет ни малейшего желания оказаться там. Господи, помоги мне, ибо это чистая правда!
Бессмертие души Маргреты меня очень беспокоило.
Она не могла претендовать на второй шанс, который получат все души, родившиеся до христианской эры. Она родилась в лоне лютеранской церкви, не моей, а той, что была предшественницей моей, предшественницей всех протестантских церквей, первым плодом, ставшим пищей для червей. (Когда я мальчишкой посещал воскресную школу, то слова «пища для червей» вызывали у меня в уме картинки, весьма далекие от теологии.) Единственная возможность спасения Маргреты заключалась в том, чтобы заставить ее отказаться от ереси и возродиться во Господе заново. Однако сделать это могла только она сама – я тут был бессилен.
Самое большое, что я мог для нее сделать, – это внушить ей мысль о необходимости искать спасения. Но делать это следовало с большой осторожностью. Нельзя же заставить взлететь к свету бабочку, сидящую на вашей руке, замахнувшись на нее мечом. Маргрета была не язычницей, не ведавшей Христа, которой требуется лишь разжевать истину. Нет, она родилась христианкой и отринула эту религию с открытыми глазами. Она могла цитировать Писание с той же легкостью, что и я, то есть в свое время она внимательно изучала его, причем куда тщательнее, чем множество других мирян. Когда и почему она это делала, я не спрашивал, но думаю, тогда, когда стала подумывать о том, чтобы покинуть христианскую веру. Маргрета была столь серьезна и столь честна, что я ощущал глубочайшую уверенность в том, что такой страшный шаг она не предприняла бы без долгого и мучительного раздумья.
Насколько неотложна проблема Маргреты? Имел ли я тридцать или около того лет в запасе, чтоб досконально изучить ее душу и отыскать к ней наилучший подход? Или Армагеддон уже так близок, что каждый потерянный день мог обречь ее на мучения во веки веков?
Языческий Рагнарок и христианский Армагеддон имели нечто общее: Последней битве должны были предшествовать знамения и чудеса. Может быть, мы сейчас и были свидетелями таковых? Маргрета думала именно так. Я и сам пришел к мысли, что идея о том, будто смена миров предвещает Армагеддон, куда привлекательнее альтернативной идеи, то есть моей паранойи. Может ли судно потерпеть крушение, а мир измениться только для того, чтобы я не смог сверить отпечатки пальцев? Одно время я считал, что так оно и было… но… брось, Алекс, вряд ли ты такая уж важная шишка!
(А может быть, именно такая?)
Я никогда не был «тысячелетником»… Знаю, как часто число «тысяча» появляется в Библии, особенно в пророчествах, но не могу согласиться с тем, что Всевышний ограничен необходимостью трудиться равные промежутки времени по тысяче лет каждый или в каких-то других численных пределах только для того, чтобы доставить удовольствие нумерологам.
С другой стороны, я знал, что множество разумных и верующих людей придают колоссальное значение приближающемуся концу второго тысячелетия, связывая его с Судным днем и Армагеддоном, а также со всем, что должно последовать потом. Эти люди находят доказательства своей правоты в Библии и заявляют, что они подтверждаются линиями на Большой пирамиде (46 - о Большой пирамиде (пирамиде Хеопса) написана обширная литература, касающаяся ее тайн, ибо, по мнению ряда авторов, в планировке и размерах пирамиды зашифрованы сведения, касающиеся истории (в том числе и будущей) человечества) и свидетельствами различных апокрифов.
Насчет конца тысячелетия у них существует немало разногласий. Двухтысячный год после Рождества Христова или две тысячи первый? Или истинное время – три часа пополудни (по иерусалимскому времени) седьмого апреля две тысячи тридцатого года после Рождества Христова? Если ученым и в самом деле удалось установить дату и время распятия и землетрясения в момент смерти Христа, то они предлагают точный расчет вместо приблизительных прикидок. А может быть, выбор должен пасть на Великую пятницу две тысячи тридцатого года после Рождества Христова, вычисленную по данным лунного календаря? Все это отнюдь не пустяки, если учитывать, сколь важный факт мы пытаемся установить.
Если же мы возьмем в качестве точки отсчета тысячелетия дату рождения Христа, а не распятия, то станет очевидным, что ни взятый наобум двухтысячный год, ни несколько более обоснованный две тысячи первый не могут считаться надежными датами, так как Иисусродился в Вифлееме впятом году до Рождества Христова.
Каждому образованному человеку это известно, но почти никто не задумывается об этом.
Как могли величайшее событие в истории – рождение богочеловека – определить с ошибкой в пять лет? Это же непостижимо!
Очень даже просто! Какой-то монах в шестом веке нашей эры сделал описку. Современная система летосчисления (до Рождества Христова) стала применяться только спустя несколько столетий после рождения Христа. Любой, кто когда-либо пытался расшифровать даты на могильных плитах, написанные римскими цифрами, вполне может понять ошибку брата Дионисия Эксигуса. В шестом столетии было так мало лиц, хотя бы умевших читать, что ошибку заметили лишь много лет спустя, а к тому времени оказалось уже поздно переписывать летописи. Таким образом, нелепость ситуации состоит в том, что Христос рожден пятью годами раньше, чем он родился на самом деле – такой ирландизм, (47 - в английском и американском фольклоре ирландцы часто выступают в роли деревенских олухов и тупиц; отсюда и слово «ирландизм» – глупость, дурацкое поведение, нелепый поступок), который может быть исправлен лишь признанием того, что одна дата есть факт, а другая – просто ошибка в календаре.
В течение двух тысяч лет ошибка доброго монаха не имела особого значения. Однако теперь она становится невероятно важной. Если «тысячелетники» правы, то конец мира может наступить вдень Рождестванынешнего года!
Прошу вас заметить, что я не говорю «двадцать пятого декабря». День и месяц Рождества Христова точно не известны. Матфей пишет, что в те времена царем был Ирод. Лука утверждает, что кесарем был Август, а правителем Сирии – Квириний, а мы все знаем еще, что Иосиф и Мария выехали из Назарета в Вифлеем, чтобы принять участие в переписи и уплатить налоги.
Других дат ни в Священном Писании, ни в летописях Рима нет.
Вот такая получается картина. Согласно взглядам «тысячелетников» Страшного суда можно с равным успехом ожидать и через тридцать пять лет, и сегодня вечером.
Если бы не Маргрета, я бы не мучился бессонницей от неопределенности. Разве можно спать, когда моей возлюбленной угрожает опасность быть низвергнутой в бездонную пропасть на вечные мучения?
А как бы вы поступили на моем месте?
Вообразите же меня стоящим босиком на грязном и жирном полу и моющим сальные тарелки, чтобы выплатить свои долги, и одновременно погруженным в глубочайшие раздумья о вещах, относящихся к началу и концу мира. Зрелище, достойное осмеяния! Но ведь мытье тарелок не занимает голову – я, пожалуй, чувствовал себя даже лучше, получив для мозгов эту твердую как камень пищу.
Иногда я сравнивал свое жалкое положение с тем, в котором я находился еще недавно, и гадал – удастся ли мне отыскать через этот лабиринт путь назад – в те места, которые еще совсем недавно были моим домом?
А хочу ли я обратно? Там была Абигайль, и хотя полигамия согласно Ветхому Завету вполне приемлема, во всех наших сорока шести штатах она запрещена. Это решено раз и навсегда в дни, когда артиллерия армии Соединенных Штатов уничтожила храм Антихриста в Солт-Лейк-Сити и под присмотром той же армии шло разделение и распыление аморальных семей (48 - речь идет о событиях конца 80-х годов прошлого века, когда отношения между мормонской общиной Юты и федеральным правительством США настолько обострились, что федеральные войска окружили Солт-Лейк-Сити и подвергли его артобстрелу; под давлением силы руководство секты мормонов подчинилось требованиям правительства, в частности согласилось на отказ от многоженства (1890 г.)).
Сменить Маргрету на Абигайль – слишком высокая цена за то, чтобы вернуть себе положение уважаемого и достойного человека, которое у меня было еще недавно. И все-таки я любил свою прежнюю работу и получал большое удовлетворение от благих результатов моих трудов. Этот год был самым удачным со времени создания фонда – я говорю о бездоходной корпорации церквей, объединенных благочестием. «Бездоходная» вовсе не значит, что такая организация не может выплачивать приличную заработную плату и даже премиальные, благодаря чему я и смог насладиться заслуженным отпуском после самого успешного в нашей истории года по сбору пожертвований – это было главным образом мое личное достижение: как заместитель директора я прежде всего отвечал за то, чтобы наша казна была полна.
Однако еще большее удовлетворение я испытал от своих трудов на общей ниве, ибо сбор пожертвований – пустое дело, если программы морального оздоровления общества не достигают поставленных целей.
В прошлом году нами были получены следующие положительные результаты:
а) принят федеральный закон, который признал аборты величайшим преступлением; б) другой федеральный закон признал изготовление, продажу, хранение, импорт, перевозку и (или) использование любых противозачаточных средств или приспособлений преступлением, влекущим за собой непременное тюремное заключение на срок не менее одного года и одного дня, но не больше двадцати лет за каждый из этих проступков в отдельности; он же исключил ханжескую хитроумную статью, разрешавшую все перечисленные выше ради «предохранения от заболеваний»; в) принят федеральный закон, который хотя и не запретил азартные игры, но передал контроль над ними и выдачу лицензий в руки федеральной юрисдикции. Шаг за шагом мы строили основу, которая позволила бы нам справиться с двумя обиталищами греха – Невадой и Нью-Джерси – понемножку, помаленьку. Разделяй и властвуй!
г) принято решение Верховного суда, где мы фигурировали как amicus curiae (49 - здесь: в качестве организации, поддерживающей иск), согласно которому общинные моральные стандарты, типичные для поселков с населением средней численности, могли быть применены ко всем городам вне зависимости от их величины («Томкинс против Объединенных распространителей новостей»); д) достигнут реальный прогресс в наших усилиях отнести табак к лекарствам, выдаваемым по рецептам, путем тактического хода, отделившего жевательный и нюхательный табак от того, что было определено как «субстанции, предназначенные для горения и вдыхания»; е) достигнут прогресс на нашем ежегодном молитвенном собрании в отношении некоторых вопросов, в которых я лично был очень заинтересован. Один из них – как лишить права на освобождение от налогов частные школы, не связанные ни с какими христианскими сектами. Политика тут еще плохо разработана из-за весьма деликатной ситуации с римско-католическими школами. Должны ли мы защищать их с помощью нашего авторитета? Или уже пришло время нанести им решительный удар? Вопрос о том, союзники нам католики или враги, всегда являлся важной проблемой, особенно для тех, кто находится, так сказать, на линии огня.
Не менее острой была и еврейская проблема. Возможно ли вообще ее гуманное решение? Если нет – то как быть? Не пора ли нам взять в руки бич? Это было темой обсуждения только in camera (50 - при закрытых дверях (лат.)).
Другим важным делом являлся мой собственный любимый проект: разгром астрономов. Мало кто из простых людей понимает, какой огромный вред способны принести астрономы. Я впервые понял это, еще когда учился в техническом колледже и слушал курс описательной астрономии, введенный в связи с необходимостью расширить программу обучения студентов. Дайте астроному телескоп побольше, дайте ему свободу действий, не контролируйте его работу, и первое, что он сделает, – выступит перед вами с тлетворными и совершенно незрелыми идеями, отвергающими древние истины Книги Бытия.
Есть только один способ борьбы с этим видом заразы – ударить по карману! Пересмотреть понятие «необходимого для образования» с тем, чтобы прихлопнуть этих гигантских белых слонов – астрономические обсерватории. Придать лишь одной Военно-морской обсерватории статус свободной от налогообложения, уменьшить ее штат, ограничить деятельность исключительно навигацией (самые богохульные и подрывные теории появляются благодаря должностным гражданским лицам, обязанности которых определены слишком общо, а потому у них остается слишком много свободного времени).
Мнимые «ученые» всегда вызывают осложнения, но астрономы – больше всех.
Еще один вопрос, который поднимается регулярно на каждом ежегодном молитвенном собрании и на который мне не хочется терять ни времени, ни денег, – вопрос о «правах женщин». Эти истерички, именующие себе суфражистками, в действительности неопасны, так как победу они никогда одержать не смогут, но именно данное обстоятельство дает им основание чувствовать себя важными шишками и требовать к себе особого внимания. Сажать их в тюрьмы не надо. Не надо и выставлять в колодках. Ни в коем случае нельзя позволять им обрести личину мучениц. Их следует просто игнорировать.
Были и другие в высшей степени привлекательные проблемы, которые я сам в повестку не вставлял, но с удовольствием поддержал бы их выдвижение с мест на сессиях, которыми я руководил. Пока же мне приходилось держать их в рубрике «возможно, в будущем году». Вот они.
Раздельное школьное образование для мальчиков и девочек.
Восстановление смертной казни за колдовство и сатанизм.
Аляскинский пример решения негритянской проблемы.
Федеральный контроль проституции.
Как решить проблему гомосексуализма? Наказаниями? Операциями? Или как?
Есть бесконечное число добрых дел, дожидающихся внимания хранителей общественной морали – вопрос лишь в том, в какой очередности их брать и как решать к вящей славе Господней.
Жаль лишь, что всеми этими проблемами, как бы заманчивы они ни были, я, скорее всего, уж никогда не займусь. Подсобный рабочий, который только начинает овладевать местным языком (уверен, что в форме, крайне далекой от грамматического изящества), никак не может рассматриваться как большая политическая сила. Поэтому я перестал беспокоиться об этой стороне жизни и сконцентрировался на более реальных проблемах: на ереси Маргреты и на еще более актуальном, хотя и менее важном вопросе – как нам покончить с положением пеонов и отправиться на север.
Мы прослужили уже более ста дней, когда я попросил дона Хайме помочь мне рассчитать точную дату, когда мы будем освобождены от обязанностей, вытекающих из нашего контракта… что было лишь вежливой формой вопроса: дорогой босс, пришел наш день, и мы собираемся драпать отсюда со скоростью вспугнутого зайца. Исходите из этого в своих дальнейших планах.
Я определил, что время нашей рабской работы составляет сто двадцать один день… и дон Хайме буквально потряс меня, да так, что я позабыл все вызубренные испанские слова, насчитав сто пятьдесят восемь дней!
Еще больше шести недель, тогда как по моим расчетам мы должны были стать свободными уже на следующей неделе!
Я запротестовал, заметив, что наши совместные обязательства, определенные судом с учетом аукционной цены на наши услуги (шестьдесят песо в день Маргрете и половина этой суммы мне), в пересчете на время дают сто двадцать один день… из которых мы уже отработали сто пятнадцать.
– Нет, не сто пятнадцать, а девяносто девять. – Он протянул мне календарь, предложив посчитать самому. Именно в эту секунду до меня дошло, что наши божественные вторники никак не содействовали сокращению сроков рабства. Во всяком случае так сказал патрон. – А кроме того, Александро, – добавил он, – ты не учитываешь процентов на еще невыплаченный долг, ты не принял в расчет инфляционный фактор, ты не учел уплаты мной налога и даже ваших взносов в приют Богоматери всех печалей. Если бы ты заболел, мне же пришлось бы содержать тебя, а?
(Что ж, все так. Я обо всем этом не думал, я полагал, что патрон должен заботиться о своих пеонах.)
– Дон Хайме, в тот день, когда вы торговались за наши долговые обязательства, секретарь суда прочел нам наши контракты. Он сказал, что длительность контракта составляет сто двадцать один день. Он сам так сказал мне!
– Тогда иди к секретарю и разбирайся с ним. – Дон Хайме повернулся ко мне спиной.
Это охладило меня. Дон Хайме показался мне настолько же готовым взять в рефери секретаря суда, насколько он боялся это сделать, когда речь зашла о походе Маргреты в суд по поводу ее чаевых.
Мне стало ясно, что он имел достаточный опыт в обращении с контрактами, знал, как они действуют, и поэтому не боялся, что судья или секретарь уличат его в каких-то махинациях.
Мне не удалось поговорить об этом с Маргретой вплоть до самой ночи.
– Марга, как я мог так ошибиться? Я думал, что секретарь суда все точно подсчитал, прежде чем дать нам на подпись долговое обязательство. Сто двадцать один день. Верно?
Она ответила не сразу. Я продолжал настаивать.
– Разве ты перевела мне его слова не так?
– Алек, несмотря на то что я теперь обычно думаю на английском языке (а в самое последнее время на испанском), когда мне приходится считать, я обычно перехожу на датский. Датское слово для обозначения шестидесяти «tres» на испанском обозначает «три». Понимаешь, как легко мне было ошибиться. Я не помню, как именно я тебе сказала: «ciento y veintiuno» или «ciento y sesentiuno» (51 - сто двадцать один; сто шестьдесят один (исп.)) – так как помню цифры по-датски, а не по-английски или по-испански. Но я думала, что ты сам все проверил.
– Я так и сделал. Конечно, секретарь суда не сказал: «сто двадцать один день» – насколько я помню, он вообще не пользовался английским языком. Я же в то время испанского не знал совсем. Сеньор Муньес все объяснил тебе, ты перевела мне, а позже я сделал арифметический подсчет, и он, видимо, подтвердил то, что сказал секретарь… или то, что ты сказала… О черт! Совершенно запутался!
– Тогда почему бы нам не отложить все это до разговора с сеньором Муньесом?
– Марга! Неужели тебя не огорчает перспектива рабски вкалывать на этой свалке лишних пять недель?
– Конечно, огорчает, но не так сильно, как тебя. Алек, я ведь работала всю жизнь. Работать на пароходе было тяжелее, чем учительствовать, но зато я путешествовала и видела чужие страны. Работать здесь официанткой немного тяжелее, чем убирать каюты на «Конунге Кнуте», но зато мы с тобой вместе, и это с лихвой компенсирует все остальное. Я хочу уехать отсюда в твою родную страну, но ведь там не моя родина, и поэтому я не так жажду покинуть этот город, как ты. Сейчас для меня родина там, где ты.
– Дорогая, ты так логична, так умна и сдержанна, что иногда буквально загоняешь меня в угол.
– Алек, я вовсе не собираюсь этого делать. Я просто хочу, чтоб мы прекратили волноваться до встречи с сеньором Муньесом. А сейчас я собираюсь массировать твою спину до тех пор, пока ты не расслабишься как следует.
– Мадам, вы меня убедили. Но только если прежде вы разрешите мне растереть ваши бедные усталые ножки.
Мы сделали и то и другое. «И дебри стали райским сном».
Нищие не выбирают. Утром следующего дня я встал пораньше, повидал курьера секретаря суда и узнал, что не смогу сегодня увидеть его босса, пока не кончатся судебные слушания. Пришлось предварительно договориться насчет встречи во вторник, когда суд не работает. «Предварительно» – это означало, что мы обязаны явиться в здание суда, а секретарь на себя подобного обязательства не берет (возможно, все же он там будет, Deus volent (52 - если захочет Бог (лат.))).
Так что во вторник мы, как всегда, отправились на пикник, ибо увидеться с сеньором Муньесом можно было не раньше четырех. Однако мы оделись, как для воскресного богослужения, а не для пикника, то есть оба были в обуви, приняли утром душ, я побрился и надел самый лучший костюм, подаренный доном Хайме, чистый и выглаженный и выглядевший гораздо лучше, чем поношенные рабочие брюки береговой охраны, которые я носил в подсобке. Маргрета же надела свой яркий наряд, полученный в первый день пребывания в Масатлане.
Мы договорились, что не будем делать ничего такого, что заставит нас вспотеть или запылиться. Почему мы считали это столь важным, сказать не берусь. Видимо, каждый из нас полагал, что приличия требуют выглядеть при посещении суда как можно лучше.
Как обычно мы прошли мимо фонтана, чтоб повидаться с нашим другом Пепе, а уж потом вернуться немного назад к подножию холма. Пепе приветствовал нас, как приветствуют близких друзей, и мы обменялись несколькими изящными фразами, которые звучат так чудесно на испанском языке и практически не переводимы на английский. Еженедельный визит к Пепе стал важным элементом нашей общественной жизни. Мы многое о нем узнали – от Аманды, не от него, – и я проникся к нему еще большим уважением.
Пепе не родился безногим, как я думал прежде. Когда-то он был водителем, перегонял грузовики через горы в Дуранго и дальше. Затем произошел несчастный случай, и Пепе пролежал больше двух суток, придавленный машиной, пока его наконец не спасли. Его отвезли в приют Богоматери всех печалей без признаков жизни.
Однако Пепе оказался крепким малым. Через четыре месяца его выписали из больницы. Кто-то пустил для него шапку по кругу, чтоб собрать денег на инвалидную колясочку. Пепе получил официальное разрешение на нищенство и выбрал место у фонтана, где быстро стал другом всех гуляющих, всех «донов» и обладателем самой веселой улыбки, с которой был готов встретить все худшее, что еще ждало его впереди.
Потолковав и обменявшись вопросами о здоровье и настроении, как водится у добрых знакомых, мы с Маргретой собрались уходить, и я протянул своему другу бумажку в одно песо.
Он, однако, тут же вернул ее.
– Двадцать пять сентаво, мой друг. У вас нет мелочи? Или вы хотите, чтобы я дал вам сдачу?
– Пепе, друг мой, мы хотели бы просить вас оставить себе этот скромный подарок.
– Нет, нет, нет! У туристов я с удовольствием выманю даже золотые зубы, а потом выпрошу еще что-нибудь. С вас, мой друг, только двадцать пять сентаво.
Я не посмел настаивать. В Мексике мужчина всегда хранит свое достоинство, а если не хранит – значит, он помер.
Высота el Cerro de la Neveria – около ста футов. Мы поднимались очень медленно, я шел позади, чтобы Маргрета не устала. По некоторым признакам я почти убедился, что Маргрета ждет ребенка. Но она, по-видимому, пока еще не считала возможным обсуждать этот вопрос со мной, а я, конечно, не собирался поднимать его, раз она молчит.
Мы отыскали наше излюбленное местечко, где можно было расположиться в тени небольшого деревца и откуда открывался вид во все стороны, на все триста шестьдесят градусов: к северо-западу – на Калифорнийский залив, к западу – на Тихий океан и на то, что могло быть (а возможно, и было) облаками, венчавшими вершину пика, который возвышался на оконечности мыса Баха-Калифорния в двухстах милях отсюда. На юго-западе нашего полуострова лежал дивный Playa de las Olas Atlas – пляж, тянувшийся до самого Cerro Vigia (Сторожевого холма) и дальше – к Cerro Creston – туда, где поднимался гигантский маяк «Фаро» – конечная точка полуострова. За южной окраиной города виднелась посадочная площадка береговой охраны.
На востоке и северо-востоке высились горы, за которыми в ста пятидесяти милях прятался Дуранго. Воздух сегодня был чист, казалось, достаточно протянуть руку, чтобы дотронуться до склонов гор.
Масатлан лежал внизу наподобие игрушечного городка. Собор отсюда выглядел как архитектурный макет, а не величественная и прекрасная церковь… И в который раз я подумал; как католикам с их нищей, как правило, паствой удается сооружать столь дивные церкви, тогда как их соперники протестанты еле-еле набирают закладные, чтобы построить куда более скромные здания.
– Смотри, Алек! – воскликнула Маргрета. – Анибал и Роберто получили новый aeroplano! – Она показала рукой вдаль.
Действительно, у причала береговой охраны стояли два aeroplanos. Один из них – та самая гигантская гротескная стрекоза, которая спасла нам жизнь; новый же – совсем другой. Сначала мне показалось, что он тонет у причала: поплавки, на которых садилась на воду первая машина, у второй начисто отсутствовали.
Потом я понял, что новый аппарат – в полном смысле слова летающая лодка. Корпус aeroplano сам по себе был поплавком или лодкой водонепроницаемой конструкции. Моторы с пропеллерами помещались выше крыльев.
Не скажу, что я отнесся с доверием к столь радикальным изменениям. Скромная надежность аппарата, в котором мы уже летали, пришлась мне больше по вкусу.
– Алек, давай навестим их в следующий вторник.
– Хорошо.
– Как ты думаешь, Анибал позволит нам полетать на новом aeroplano?
– Только если об этом будет знать команданте. – Я не стал говорить, что новый аппарат показался мне не слишком надежным. Маргрета отличалась редким бесстрашием. – Но мы зайдем к Анибалу и попросим показать его нам. Лейтенанту это понравится. Роберто тоже. Давай позавтракаем.
– Ах ты, свиненок, – ответила она, разостлала serviletta (53 - салфетка (исп.)) и начала выгружать на нее еду из корзинки, которую я тащил.
Вторники давали Маргрете возможность разнообразить великолепную мексиканскую кухню Аманды своими датскими или интернациональными блюдами. Сегодня она приготовила датские «открытые» сандвичи, которые датчане – как и все, кому выпало счастье попробовать, – просто обожают. Аманда разрешила Маргрете хозяйничать на кухне, и сеньора Валера не вмешивалась – она вообще не заходила на кухню, согласно условиям вооруженного нейтралитета, достигнутого еще до того, как мы поступили в штат ресторана. Аманда была женщиной с характером.
Сегодня бутерброды были покрыты толстым слоем вкуснейших креветок, которыми славится Масатлан, но креветки оказались лишь началом… Я помню еще ветчину, индейку, бекон с поджаристой корочкой, три сорта сыра, несколько видов солений, крохотные перчики, какую-то неизвестную мне рыбу, тончайшие ломтики говядины, свежие помидоры, три сорта салата и еще что-то похожее на жареный баклажан. Уф! Благодарение Господу, для того чтобы наслаждаться едой, вовсе незачем знать, что ты ешь. Маргрета поставила ее передо мной, и я поглощал с восторгом все независимо от того, знал я, что ем, или нет.
Часом позже у меня началась сытая отрыжка, которую я старательно пытался скрыть.
– Маргрета, я сегодня уже говорил, что люблю тебя?
– Говорил, но уже давно.
– Обожаю. Ты не только прекрасна и отличаешься божественными пропорциями, ты еще и дивно готовишь.
– Благодарю вас, сэр.
– Не угодно ли вам, чтобы я восхитился еще и вашим интеллектуальным совершенством?
– Не обязательно. Нет.
– Как угодно. Если передумаешь, скажи. Перестань возиться с остатками
– я все подчищу попозже. Ляг рядышком и объясни, почему ты продолжаешь жить со мной? Вряд ли тебе нравится, как я готовлю. А может быть, потому, что я лучший мойщик посуды на всем западном побережье Мексики?
– Именно.
Она убирала остатки ленча до тех пор, пока место нашего пикника не было приведено в девственное состояние, а все, что осталось – оказалось в корзинке, готовой вернуться к Аманде.
Потом она легла рядом со мной, положила мне под шею руку и вдруг с тревогой подняла голову.
– Что это?
– О чем ты?..
Я прислушался. Отдаленный гул нарастал, будто тяжелый грузовой состав делал где-то совсем рядом крутой поворот. Но ближайшие железные дороги проходили севернее – на Чиуауа и южнее – на Гвадалахару, то есть очень, очень далеко от полуострова Масатлан.
Гул нарастал. Вздрогнула земля. Маргрета села.
– Алек, я боюсь.
– Не бойся, родная. Я с тобой.
Я притянул ее к себе и прижал крепко-крепко. Казавшаяся раньше незыблемой земля ходила под нами ходуном, а ревущий гул вырос до невообразимых масштабов.
Если вам приходилось попадать в землетрясение, хотя бы слабенькое, то вы поймете наши чувства лучше, чем если бы я попробовал передать их словами. Если же не попадали, то все равно мне не поверите, и чем точнее я попытаюсь вам их описать, тем больше вероятности, что вы не поверите мне ни на грош.
Самое худшее в землетрясении то, что, оказывается, не существует ничего прочного, за что можно ухватиться… а самое поразительное – шум, чудовищная какофония множества самых разнообразных звуков: треск переламывающихся под вами камней, грохот рушащихся зданий, испуганные вопли, плач раненых и потерявшихся, вой и лай животных, которые не могут осмыслить происходящее.
И так без конца.
Это длилось целую вечность – наконец главный удар настиг нас, и город рухнул.
Я слышал все это. Грохот, который, казалось, уже не мог стать громче, внезапно вырос во много раз. Мне удалось приподняться на локте и взглянуть на город. Купол собора лопнул как мыльный пузырь.
– О Марга! Взгляни! Нет, не смотри – это слишком страшно!
Она привстала, не проронив ни слова; ее лицо было лишено всякого выражения. Продолжая обнимать Маргрету, я бросил взгляд на полуостров – туда, за Cerro Vigia – на маяк.

Предыдущая страница 6 Следующая страница


7 Роберт Хайнлайн

Он медленно наклонился.
Я видел, как маяк сломался почти пополам, а затем не спеша, с каким-то странным достоинством, рухнул.
За городом я видел стоящие на якорях aeroplanos береговой охраны. Они отплясывали неистовый танец. Новый черпнул воду крылом, его захлестнуло – и я потерял его из виду, так как над городом встало густое облако от тысяч и тысяч тонн размолотых в пыль кирпичей и цемента.
Я глазами поискал наш ресторан и нашел его: el Restautante «Pancho Villa». И в этот самый момент стена, на которой красовалась вывеска, выгнулась и рухнула на улицу. Облако пыли застлало все вокруг.
– Маргрета! Его нет! Ресторана «Панчо Вилья»! – показал я.
– Ничего не вижу.
– Его больше не существует, говорю тебе! Разрушен! Благодарю тебя, Боже, ни Аманды, ни девочек там сегодня не было.
– Да, Алек, это когда-нибудь кончится?
Внезапно все кончилось – даже более внезапно, чем началось. Чудом исчезла пыль; не было слышно ни шума, ни криков раненых и умирающих, ни воя животных.
Маяк возвышался там, где и должен был возвышаться. Я взглянул налево, надеясь увидеть стоящие на якорях aeroplanos, – и ничего не увидел. Не было даже вбитых в дно свай, к которым они крепились. Я взглянул на город
– все спокойно. Собор цел и невредим и по-прежнему прекрасен.
Я поискал глазами вывеску «Панчо Вилья».
И не нашел ее. Здание на углу, которое показалось мне знакомым, было, но выглядело иначе, окна тоже казались другими.
– Марга, где же ресторан?
– Не знаю. Алек, что происходит?
– Снова они, – сказал я с горечью. – Мир вновь изменился. Землетрясение кончилось, но это не тот город, где мы жили. Он похож на него, но другой.
Я был прав лишь отчасти. Мы еще не решили, спуститься ли нам, когда снова послышался гул. Потом последовал толчок. Затем гул многократно возрос, земля затряслась – и этот город тоже рухнул. Опять я увидел, как сломался и упал высокий маяк. Опять собор как бы осел сам в себя. Опять поднялись клубы пыли, опять послышались крики и вой.
Я поднял сжатые кулаки и погрозил небу.
– Проклятие Господне! Хватит! Дважды – это уже перебор!
И гром не убил меня.

13

Видел я все дела, какие делаются под солнцем, и вот, все – суета и томление духа!
Книга Екклесиаста 1, 14

Я хочу лишь кратко коснуться трех последующих дней – уж очень мало хорошего было в них. «И была кровь на улицах и пыль». Те из нас, кто остался в живых, не был ранен, не потерял рассудок от горя, не впал в апатию или в истерику, не обессилел, короче говоря, горсточка – там и сям копались в развалинах, стараясь отыскать живых под грудами кирпичей, камней и известки. Но можно ли разгрести голыми руками тонны камня?
И что можно сделать, когда, добравшись до них, вдруг обнаруживаешь, что опоздал, что поздно было уже в тот самый миг, когда ты принялся за дело? Услыхав жалобный писк, напоминавший мяуканье котенка, мы стали с величайшей осторожностью копать, стараясь не надавливать на то, что лежало внизу, аккуратно растаскивать камни, чтобы не причинять лишних страданий засыпанному существу. В конце концов мы добрались до источника звука. Им оказалось только что испустившее дух дитя. Таз проломлен, полголовы раздавлено. «Блажен, кто возьмет и разобьет младенцев твоих о камень». Я отвернулся, и меня вырвало. Никогда больше не стану читать псалом сто тридцать седьмой (54 - ошибка: речь идет о псалме 136).
Ночь мы провели на нижнем склоне Снежного холма. Когда солнце зашло, мы волей-неволей прекратили работу. Темнота делала ее бесполезной. К тому же настало время мародеров. Я глубоко убежден, что каждый мародер – потенциальный насильник и убийца. Я был готов умереть за Маргрету, если нужно, – однако не имел ни малейшего желания умирать храбро, но без толку, в схватке, которой можно избежать.
На следующее утро прибыла мексиканская армия. Мы мало чего достигли до ее прихода, просто опять, как вчера, немного разгребли руины. Не стоит говорить о том, что мы там находили. Солдаты положили этому конец. Всех штатских согнали на полуостров, подальше от разрушенного города, к железнодорожной станции за рекой. Там мы и ждали – новоиспеченные вдовы, мужья, только что лишившиеся жен, осиротевшие дети, изувеченные на самодельных носилках, раненые, но не потерявшие способности двигаться, люди без видимых ранений, но с пустым взором и безмолвные. Маргрете и мне повезло; мы были лишь голодны, хотели пить и перепачкались, нас с ног до головы покрывали синяки, которые мы набили, валяясь на земле во время землетрясения. Поправка: во время двух землетрясений.
Приходилось ли кому-нибудь испытать два землетрясения подряд?
Я не рисковал расспрашивать об этом. По-моему, я был уникальнейшим свидетелем смены миров, причем Маргрета дважды переносилась со мной, так как каждый раз я крепко прижимал ее к себе. Были ли еще жертвы переноса? Не было ли на «Конунге Кнуте» таких, кто держал язык за зубами так же старательно, как я? Как спросить? «Извините, амиго, но это тот самый город, который был тут вчера?»
После того как мы прождали на железнодорожной станции часа два, подъехала армейская цистерна с водой и каждому беженцу выдали по жестяной кружке воды. Солдат с примкнутым штыком наводил в очереди порядок. Перед самым заходом солнца машина опять вернулась с водой и буханками хлеба. Маргрета и я получили четверть буханки на двоих. Примерно тогда же на станцию задним ходом подали поезд и вооруженные люди стали загружать его нами, по мере того как из вагонов выгружали грузы. Марге и мне опять повезло: нас втиснули в пассажирский вагон – большинство остальных попали в товарные.
Поезд пошел на север. Нас не спрашивали, хотим мы туда ехать или нет; у нас не требовали денег за проезд; Масатлан эвакуировали целиком.
До тех пор пока не восстановят систему водоснабжения, Масатлан будет принадлежать только крысам и мертвецам.
Нет смысла описывать наше путешествие. Поезд шел, мы страдали. Железнодорожная линия в Гуаймасе круто поворачивала от моря в глубь материка, а потом тянулась через Сонору до Аризоны – дивно красивая местность, если бы мы были в состоянии любоваться ею. Мы спали, сколько могли, и притворялись спящими все остальное время. Каждый раз, когда поезд останавливался, кто-то выходил, хотя полиция старалась загонять всех обратно. Когда мы добрались до Ногалеса (Сонора), поезд наполовину опустел. Остальные, видно, собирались ехать до того Ногалеса, что в Аризоне. Среди них были и мы.
Мы достигли государственной границы после полудня, спустя трое суток после землетрясения.
Нас согнали в здание контрольно-пропускного пункта, расположенного сразу же за линией границы, и человек в форме произнес речь по-испански:
– Привет вам, амигос! Соединенные Штаты рады помочь своему соседу в дни испытаний, и иммиграционная служба США упростила процедуру, с тем чтобы мы могли позаботиться о вас поскорее. Сначала мы должны просить вас всех пройти обработку против вшивости, затем вам выдадут «зеленые карты» (55 - вид на жительство в США) сверх квоты, чтобы вы могли наниматься на любую работу по всей территории Соединенных Штатов. Агентов по найму, которые помогут вам, вы найдете сразу же, как выйдете из здания. Там же развернуты походные кухни. Если вы голодны, подходите и получайте первую трапезу, как гости Дяди Сэма! Добро пожаловать в Los Estados Unidos! (56 - Соединенные Штаты (исп.)) Некоторые стали задавать вопросы, а мы с Маргретой сразу же поспешили к дверям, ведущим в «вошебойку». Мне было отвратительно само название этой санитарной процедуры. Требование пройти обработку против вшивости подразумевало, что мы завшивели. Мы были грязны и оборванны – это так, да у меня еще отросла трехдневная щетина… Но вшивость?!
А может, вши и были? После суток ползания по развалинам и двух суток, проведенных среди других немытых людей в вагоне, тоже отнюдь не отличавшихся чистотой, мог ли я поручиться, что на мне нет паразитов?
Да и «вошебойка» оказалась не такой уж ужасной. Процедура представляла собой мытье в душе под наблюдением санитаров, которые по-испански требовали, чтобы волосяной покров на теле тщательно обрабатывали специальным жидким мылом. А в это время моя одежда проходила нечто вроде стерилизации, или окуривания, как я думаю, в автоклаве, и мне пришлось голым дожидаться минут двадцать, пока она будет готова, и с каждой минутой я злился все больше и больше.
Однако, одевшись, я перестал сердиться, так как понял, что никто не собирался меня оскорбить, просто каждая импровизированная процедура, в которую вовлечены толпы народа, почти наверняка оскорбляет человеческое достоинство. (Мексиканские беженцы тоже, видимо, находили ее постыдной: я слышал ропот.) Затем мне опять пришлось ждать – на сей раз Маргрету.
Она вышла из дальней двери женского отделения, увидела меня, улыбнулась, и все вокруг изменилось как по волшебству. И как ей удалось, выйдя из «вошебойки», выглядеть одетой с иголочки?
Она подошла ко мне и сказала:
– Я заставила ждать тебя, дорогой? Извини, пожалуйста. Там нашлись утюг и гладильная доска, и я воспользовалась ими, чтобы привести в порядок одежду. Она неважно выглядела, когда ее выдали.
– Я не заждался, – соврал я. – Ты очаровательна! (А вот это уже правда!) Пойдем обедать? Правда, боюсь, что это еда, приготовленная в полевой кухне.
– А разве мы не должны сначала пройти какую-то процедуру с документами?
– Ох! Я думаю, что сначала надо воздать должное благотворительному обеду. «Зеленые карты» нам не нужны – их выдают исключительно мексиканцам. Мне же придется лишь объяснить отсутствие у нас паспортов.
Я все продумал раньше и еще в поезде согласовал с Маргретой. Вот что я предложил сообщить властям о нашей судьбе: мы туристы, остановившиеся в Hotel de las Olas Atras, на берегу океана. Когда началось землетрясение, мы были на пляже. Таким образом мы потеряли одежду, деньги, паспорта, короче говоря, все, так как наш отель рухнул. Нам повезло, мы остались живы. Та одежда, что на нас, выдана мексиканским Красным Крестом.
Эта история обладала двумя преимуществами: Hotel de las Olas Atras действительно был разрушен, а остальную часть рассказа проверить было затруднительно.
Вскоре однако обнаружилось, что для получения обеда необходимо выстоять в очереди за «зелеными картами». В конце концов мы добрались до стола. Человек, сидевший за столом, сунул мне под нос анкету и сказал по-испански:
– Сначала напишите печатными буквами фамилию, потом адрес. Если дом во время землетрясения разрушен, укажите это и дайте адрес брата, отца, священника, кого угодно, чей дом сохранился.
Тут я завел свою песню. Человек поднял на меня глаза и сказал:
– Амиго, вы задерживаете очередь.
– Но мне не нужна «зеленая карта», – ответил я. – Я не хочу ее получать. Я американский гражданин, возвращаюсь из-за границы и стараюсь вам объяснить, почему у меня нет паспорта. То же самое относится и к моей жене.
Он побарабанил пальцем по столу.
– Послушайте, – сказал он. – По вашей манере говорить видно, что вы настоящий американец. Вернуть вам пропавший паспорт я не могу. У меня на очереди еще триста пятьдесят беженцев, вот-вот прибудет еще один состав. Почему бы вам не оказать мне услугу и не получить «зеленую карту»? Она вас не укусит и позволит въехать в страну. Завтра вы сможете поругаться с государственным департаментом относительно паспорта, а со мной не надо. О'кей?
Я глуп, но не упрям.
– О'кей.
В качестве своего мексиканского поручителя я назвал дона Хайме. Мне кажется, он нам много задолжал. Его адрес имел еще то преимущество, что находился совсем в другой Вселенной.
Обед оказался именно таким, каким должен быть благотворительный обед. Но это была еда гринго – первая за несколько месяцев, – а мы проголодались. Старковское печеное яблоко на десерт показалось мне необычайно вкусным. Незадолго до заката мы очутились на улицах Ногалеса – свободные, чистые, сытые и в Соединенных Штатах на законных – или почти законных – основаниях. Нам было на тысячу процентов лучше, чем той голой парочке, которую подобрали в океане семнадцать недель назад.
И все же мы были изгои – без денег, без пристанища, без одежды, кроме той, что на нас, а трехсуточная щетина на щеках и вид моей одежды, прошедшей обработку в автоклаве – или как его там? – придавали мне облик типичного обитателя трущоб.
Особенно обидным казалось безденежье, тогда как у нас были деньги, те самые чаевые, что припрятала Маргрета. Но на бумажных деньгах там, где должно было быть написано «Republika» (57 - республика (исп.)), стояло слово «Reino» (58 - королевство (исп.)), а на монетах – вовсе не те лица, которым полагалось быть. Возможно, некоторые наши монеты содержали достаточно серебра, чтобы представлять здесь какую-то ценность, но даже если и так, получить за них местные наличные сейчас было бы трудно. Любая же попытка пустить их в ход обязательно вовлекла бы нас в большие неприятности.
Сколько мы потеряли? Ведь обменного курса между вселенными не существовало. Конечно, можно было сравнить покупательную способность денег
– столько-то дюжин яиц или столько-то кило сахара. Но какой в этом смысл? Сколько бы там ни было, мы все равно лишились своих денег.
Такие расчеты были бы ничуть не лучше той чепухи, которой я развлекался в Масатлане. Там, будучи хозяином подсобки, я писал письма: а) боссу Алекса Хергенсхаймера, преподобному Данди Данни Доверу, доктору богослову, директору церквей, объединенных благочестием; б) адвокатам Алека Грэхема в Далласе. Ни на одно письмо ответа не последовало, ни одно из них ко мне не вернулось. Именно этого я и ожидал, так как ни Алек, ни Александр не происходили из мира, где существуют летательные машины – aeroplanos.
Попробую сделать то же самое, но надежды мало: я уже знал, что новый мир чужд нам обоим – и Хергенсхаймеру, и Грэхему. Как узнал? До прибытия в Ногалес я не замечал ничего такого, но здесь, в пропускном пункте (а ну-ка, покрепче держитесь за свои стулья!), был телевизор! Очень красивый большой ящик с окошком вместо одной стенки, и в этом окошке живые изображения людей… и звуки, исходящие оттуда же, когда они разговаривали.
Вы либо имеете такое изобретение и привыкли к нему, как к чему-то обыденному, либо живете в мире, который ничего подобного не знает, и тогда вы мне не поверите. Так вот, узнайте же из моих уст – ведь меня тоже заставили поверить в нечто такое, во что вообще-то поверить невозможно, – такое изобретение существует. Есть мир, в котором оно столь же обычно, как велосипед, и называется «телевидение», а иногда «телик», или «видео», или даже «ящик для идиотов». И если бы вы знали, для каких целей подчас используется это великое чудо, вы бы тут же поняли, какой глубокий смысл имеет последнее название.
Если вы окажетесь совершенно без денег в чужом городе, где у вас нет ни одной знакомой души, и вы не хотите обращаться в полицию, равно как и не желаете быть побитым, есть только одно заведение, где можно получить столь необходимую вам помощь. Обычно вы найдете его где-то вблизи самых злачных мест на окраине городских трущоб.
Армия спасения.
Заполучив телефонную книгу, я моментально нашел телефон Армии спасения. (Однако пришлось пошевелить мозгами, чтобы понять, как обращаться со здешними телефонами. Предупреждение путешественникам между мирами; мелкие изменения могут ввести в заблуждение так же, как большие.) Через двадцать минут, разок повернув не в ту сторону, мы с Маргретой добрались до миссии. Прямо на тротуаре стояли четверо: один с французским рожком, другой с большим барабаном и двое с тамбуринами – а вокруг собралась толпа. Музыканты исполняли «Рок столетий», и получалось совсем неплохо, но чувствовалось, что им нужен еще баритон, и у меня возник соблазн к ним присоединиться.
Однако когда до миссии осталось буквально несколько шагов, Маргрета вдруг остановилась и потянула меня за рукав.
– Алек… нам обязательно надо идти туда?
– А? Что тебя беспокоит, родная? Я думал, мы обо всем договорились?
– Нет, сэр. Вы сами изволили все решить.
– М-м-м… Да, возможно. Тебе не хочется идти в Армию спасения?
Она тяжело вздохнула:
– Алек… я не бывала в церкви с тех пор… с тех пор как покинула лютеранскую веру. Идти туда сейчас, мне кажется, грешно.
(Господи, да что же мне делать с этим ребенком? Она отступница не потому, что язычница… но потому, что ее жизненные принципы даже выше твоих. Вразуми, Господи, и, пожалуйста, поспеши!)
– Любимая, если тебе кажется, что это грешно, мы не пойдем. Но скажи, что нам делать? Других предложений у меня нет.
– А… Алек, нет ли тут каких-нибудь других учреждений, куда бы мог обратиться человек, попавший в беду?
– О, конечно, есть. В таком большом городе хотя бы несколько приютов должна иметь католическая церковь. Должны быть и протестантские. Возможно, найдется и иудейский. И…
– Нет, я имею в виду те, что никак не связаны с религией.
– Ах так? Маргрета, мы оба понимаем, что на самом деле это не моя родина, и ты, вероятно, не хуже меня знаешь, как обстоят дела. Возможно, тут и существуют ночлежки для бездомных, которые не имеют отношения к церкви. Правда, я не уверен, так как церкви стремятся монополизировать это поле деятельности, тем более что никто другой им особо не интересуется. Если б сейчас было утро, а не вечер, я постарался бы найти какой-нибудь благотворительный фонд или организацию коммунальной помощи, или что-то в этом роде – и что-нибудь из этого мы непременно обнаружили бы. Но сейчас… Найти полицейского и попросить о помощи – вот единственное, что я могу придумать в такое время суток… Но заранее могу сказать тебе, как поступит коп в такой вот части города, когда ты скажешь, что тебе негде переночевать. Он укажет тебе дорогу в эту же самую миссию. В добрую старую Армию.
– В Копенгагене, или Стокгольме, или в Осло я бы пошла прямо в главное полицейское управление. Там можно попроситься переночевать, и тебя обязательно приютят.
– Придется напомнить тебе, что это не Дания, не Швеция и не Норвегия. Здесь полицейские тоже могут приютить нас – меня засунут в камеру для алкашей, а тебя – в такую же, но для проституток, хотя, разумеется, могут и отпустить. Не знаю.
– Неужели твоя Америка такая жестокая?
– Не могу сказать, родная, это не моя Америка. Но я не хотел бы выяснять различия столь рискованным путем. Любимая… ну а если бы я отработал все, что нам тут дадут, – может, мы проведем ночь в Армии спасения и ты не станешь раздумывать о смертных грехах?
Маргрета добросовестно обдумала сказанное: главный ее недостаток – полное отсутствие чувства юмора. Дивный характер – есть. Детская способность с восторгом включаться в любую игру – сколько угодно. Чувство юмора? «Жизнь не игра, жизнь суровая штука».
– Алек, если удастся так устроить, то у меня не возникнет ощущения, будто я совершаю нечестный поступок, войдя туда. И я тоже буду работать.
– Это не обязательно, милая: ведь я выступлю в своем профессиональном качестве. После кормежки бездомных останется уймища грязной посуды – а ты имеешь честь лицезреть чемпиона-тяжеловеса всей Мексики и los Estados Unidos по мытью тарелок.
Итак, я мыл тарелки. Кроме того, помог разложить сборники гимнов и подготовить все для вечерней службы. А еще я выпросил у брата Эдди Маккау
– адъютанта Армии спасения – безопасную бритву и лезвие. Я рассказал ему, каким образом мы тут очутились: отдых на мексиканской Ривьере, солнечные ванны на берегу океана, и вдруг – гул мощного толчка… короче, вывалил на него всю ту кучу вранья, которую приготовил для иммиграционной службы и не успел использовать.
– Все потеряно. Деньги, дорожные чеки, одежда, билеты домой, работа. И в то же время мы счастливчики – остались живы.
– Господь укрыл вас в своих объятиях. Ты говорил, что заново крещен?
– Много лет назад.
– Нашим заблудшим овцам было бы неплохо пообщаться с тобой. Когда придет время свидетельствовать, не согласишься ли ты рассказать о том, что с вами произошло? Ведь ты у нас первый очевидец из тех мест. О, мы тоже ощутили землетрясение, но у нас только тарелки зазвякали.
– Буду очень рад.
– Заметано. Сейчас я дам тебе бритву.
И я выступил со свидетельством, и нарисовал правдивую и страшную картину землетрясения, но все же не такую жуткую, какой она была на самом деле. Мне даже вспоминать не хотелось про крыс и детские трупы, и я вслух возблагодарил Господа за то, что ни я, ни Маргрета не пострадали, и понял, что это самая искренняя из моих молитв за последние годы.
Преподобный Эдди обратился к переполненному залу и попросил вонючее отребье присоединиться к его благодарственной молитве о спасении брата и сестры Грэхемов. Он произнес хорошую и трогательную речь, в которой перебрал всех – от Ионы до последней паршивой овцы в зале, чем вызвал восклицания «аминь» из разных концов помещения. Потом какой-то старый пропойца вылез вперед и сообщил, что он наконец узрел славу Господню и Господне милосердие и теперь готов вручить свою жизнь Христу.
Брат Эдди помолился за него и спросил, нет ли еще желающих покаяться
– и двое вышли вперед. Эдди оказался прирожденным евангелистом, он увидел в нашей истории отличную тему для вечерней проповеди, чем и воспользовался, присовокупив к ней главу пятнадцатую, стих десятый Евангелия от Луки и главу шестую, стих девятнадцатый Евангелия от Матфея. Не знаю, были ли у него домашние заготовки по этим двум стихам – возможно, и нет, так как любой проповедник, который смеет претендовать на сие звание, должен уметь часами говорить на тему каждого из них. Так или иначе брат Эдди явно умел ориентироваться по ходу дела и удачно воспользовался нашим незапланированным появлением.
Он был очень доволен нами, и я уверен, что именно поэтому сказал мне, когда мы закончили уборку после ужина, последовавшего за вечерней службой, что хоть у них нет комнат для супружеских пар – им не часто приходится принимать супружеские пары, – но поскольку сегодня сестра Грэхем, видимо, будет единственной обитательницей женской спальни, то почему бы и мне не расположиться там же вместо того, чтобы спать в мужской? Конечно, к сожалению, двухспальных постелей у них нет, только раскладушки, но мы по крайней мере хоть сможем побыть вместе.
Я горячо поблагодарил его, и мы, счастливые, отправились спать. Двое могут уместиться на узком ложе, если они действительно хотят спать вместе.
На следующее утро Маргрета готовила завтрак для бездомных. Она пошла на кухню, предложив свои услуги, и тотчас принялась за дело, поскольку повариха никогда не готовит завтраки – обычно это делает кто-нибудь из постояльцев. Здесь не требуется особое поварское искусство – овсянка, хлеб, маргарин, маленькие валенсийские апельсины (выбраковка?), кофе. Я оставил ее мыть посуду и ждать моего возвращения.
А сам пошел искать работу.
Моя вчера вечером посуду, я узнал (тут это называется «радио»), что в Соединенных Штатах безработица такова, что превратилась в политическую и социальную проблему.
На юго-западе работу в сельском хозяйстве можно получить без труда, но я еще вчера исключил для себя такую возможность. И дело тут вовсе не в том, что я считал подобную работу ниже своего достоинства: ведь я несколько лет убирал урожай – с того самого времени, когда подрос настолько, что мог держать в руках вилы. Но брать в поле Маргрету я права не имел.
Надеяться на должность священника не приходилось: я даже не сказал брату Эдди, что рукоположен. Среди проповедников безработица – вечная проблема. О, конечно, пустующая кафедра всегда найдется, это верно, но скорее всего такая, что церковная мышь и та сдохнет там с голоду.
Однако у меня была и вторая профессия.
Мойщика посуды.
Сколько бы людей ни ходили без работы, спрос на мойщиков посуды всегда остается. Вчера, когда мы шли от контрольно-пропускного пункта на границе к Армии спасения, я видел три ресторана с объявлениями: «Нужен мойщик посуды», наклеенными на окна. Я заметил их потому, что за долгую поездку из Масатлана у меня было вдоволь времени, чтобы признаться самому себе – я не обладаю другими талантами, которые пользовались бы широким спросом.
Никакими талантами, на которые был бы спрос. В этом мире я не был рукоположен, да и не мог бы добиться тут рукоположения, ибо откуда было мне взять диплом об окончании семинарии или факультета богословия. Я даже не мог получить поддержку какой-нибудь захудалой секты, которая не обращает внимания на образование и доверяет только озарению, полученному от Духа святого.
И уж конечно, я не был инженером.
Я не мог найти работу преподавателя даже по тем предметам, которые изучил, так как не имел документов о своей подготовке, чтоб предъявить в случае необходимости… даже свидетельства об окончании средней школы и того не было!
Вряд ли я годился в продавцы. Правда, я обнаружил неожиданные способности, необходимые сборщику пожертвований… но даже в этом деле я не обладал ни репутацией, ни опытом. Возможно, когда-нибудь я снова мог бы… но деньги-то нужны сегодня…
Что же оставалось? Я проглядел страничку объявлений о найме в ногалесском «Таймсе», экземпляр которого кто-то оставил в миссии. Я не специалист по налогообложению. Я не механик, это уж точно. Не знаю, кто такие программисты, но я явно не из их числа, как и не из числа тех, кто занимается какими-то компьютерами. Я не медбрат и вообще ничего не смыслю в делах здравоохранения.
Я мог бы без конца перечислять занятия, которые мне незнакомы и которым нельзя обучиться за один вечер. Но это лишено всякого смысла. Единственное, что я умел и что могло прокормить Маргрету и меня, пока мы не оглядимся в этом новом мире и не поймем, что к чему, – это то же самое, чем я занимался в бытность свою пеоном.
Опытный и надежный мойщик посуды никогда не помрет с голодухи. (Зато у него сколько угодно возможностей помереть с тоски.)
В первом ресторане, куда я зашел, воняло, а кухня показалась мне отвратительно грязной. Я и обращаться туда не стал. Второй находился в крупном отеле, и в подсобке работало несколько мойщиков. Босс поглядел на меня и сказал:
– Это работа для чиканос, тут тебе не понравится.
Я попробовал спорить. Но мне приказали убираться.
Третий мне явно подходил – ресторанчик чуть больше «Панчо Вилья», с чистенькой кухней и директором, который показался мне не слишком желчным. Он предупредил:
– За такую работу мы платим минимальную зарплату, никаких прибавок не будет. Кормежка бесплатная, раз в день. Если поймаю на воровстве хоть зубочистки, выгоню в ту же минуту и не возьму обратно. Работать столько, сколько скажу, и в удобное для меня время. Сейчас ты мне нужен с полудня до четырех и с шести до десяти пять дней в неделю. Или если хочешь, работай шесть дней, но без доплаты за сверхурочные. Сверхурочные – это если я заставлю тебя работать больше восьми часов в день или сорока часов в неделю.
– О'кей.
– Олл райт, покажи мне карточку социального страхования.
Я вручил ему свою «зеленую карту».
– И ты вообразил, что я буду платить тебе двенадцать с половиной долларов в час на основании этой карточки?! Ты не чикано. Хочешь, чтоб у меня были неприятности с властями? Где ты взял эту карточку?
Ну, я тут же изобразил ему в лицах историю, заготовленную для иммиграционной службы.
– Потеряно все. Не могу даже позвонить по телефону и попросить кого-нибудь переслать мне деньги. Мне необходимо сначала добраться до дому, а уж потом я смогу воспользоваться своим счетом в банке.
– Ты можешь получить государственное вспомоществование.
– Мистер, этого не допустит моя проклятущая гордость! (Я просто не представляю, как доказать, что я – это я. А потому прекрати приставать ко мне и позволь вымыть у тебя посуду!)
– Рад слышать. Я говорю о «проклятущей гордости». Этой стране такие люди ой как нужны! Отправляйтесь в офис социального страхования и потребуйте новую карточку. Это они сделают, даже если вы не помните номер прежней. Потом возвращайтесь и приступайте к работе. М-м-м… я зачислю вас на работу с этой самой минуты, но вы должны отработать за эти деньги полный рабочий день.
– Это более чем справедливо. Где находится офис социального страхования?
Итак, я отправился в федеральную службу, где снова врал, приукрашивая свое вранье соответственно обстоятельствам. Серьезная юная леди, которая выдала мне карточку, заставила меня прослушать целую лекцию по вопросам социального страхования и о том, как оно действует, – каковую, видимо, недавно заучила наизусть. Готов спорить на что угодно, у нее никогда не было клиентов (это она сама сказала), которые столь внимательно слушали бы ее. Все было ново для меня.
Я назвался именем Алека Грэхема. Это не было осознанным решением. Просто я пользовался этим именем уже несколько недель, рефлекторно отзывался на него, а потому уже не мог спохватиться и сказать: «Извините, мисс, но я ошибся, меня-то на самом деле зовут Александр Хергенсхаймер».
Я начал работать. В перерыв (с четырех до шести) я сбегал в миссию и узнал, что Маргрета тоже поступила на работу.
Работа у нее была временная, на три недели, что нас вполне устраивало. Повариха миссии уже год не была в отпуске, а потому решила съездить во Флагстаф, чтобы навестить дочку, которая только что родила. Поэтому Маргрете предложили временно ее место… и ее спальню (тоже на время).
Так брат и сестра Грэхемы оказались на коне… временно, конечно.

14

И обратился я, и видел под солнцем, что не проворным достается успешный бег, не храбрым – победа, не мудрым – хлеб, и не у разумных – богатство, и не искусным – благорасположение, но время и случай для всех их.
Книга Екклесиаста 9, 11

Будьте добры, скажите, почему на свете не существует философской школы мойщиков посуды? Условия для извлечения невинных радостей, связанных с попытками раскрыть нераскрываемое, самые что ни на есть благоприятные. Работа механическая, тело в непрерывном движении, зато от мозга почти ничего не требуется. Я каждый день имел по восемь часов для того, чтобы подыскивать ответы на множество вопросов.
Какие вопросы? Да любые! Пять месяцев назад я был процветающим и уважаемым специалистом, подвизавшимся в одной из самых респектабельных профессий в мире, в которой я разбирался досконально или во всяком случае считал, что досконально. Сегодня же я вообще ни в чем не уверен и ничего не имею.
Поправка: у меня есть Маргрета. Богатство, которое удовлетворило бы любого мужчину, и я не променял бы ее на все сокровища Китая. Но, думая о Маргрете, я прежде всего размышлял о том заключенном мною священном контракте, выполнить который в полном объеме мне было неимоверно трудно. Перед ликом Господа моего я взял ее в жены… но достойно содержать не мог.
Да, я работал, но, по правде говоря, Маргрета содержала себя сама. Когда я нанимался к мистеру Каугерлу, меня не смутили его условия: «минимальная почасовая ставка и никаких надбавок». Двенадцать с половиной долларов в час показались мне в высшей степени заманчивой цифрой; а почему бы и нет: женатый человек в Уичито (в моем Уичито, в другой Вселенной) на эти двенадцать с половиной долларов мог содержать семью в течение целой недели.
Чего я не знал, так это что за двенадцать с половиной долларов нельзя купить даже сандвич с тунцом в нашем же ресторане – заметьте, совсем не фешенебельном, больше того – очень дешевом. Мне было бы куда легче приспособиться к экономике этого странного, но чем-то отдаленно знакомого мира, если бы здешние деньги назывались как-нибудь иначе – шиллингами, шекелями или солями – как угодно, только не долларами. Я ведь был воспитан на том, что доллар – весьма крупная единица измерения богатства. Мысль, что сто долларов в день – минимальная ставка, способная лишь удержать вас на грани нищеты, мне было усвоить нелегко.
Двенадцать с половиной долларов в час, сто долларов в день, пятьсот в неделю, двадцать шесть тысяч в год – и это прожиточный минимум?! Ну так слушайте внимательно. В мире, где я жил раньше, эта цифра представляла собой целое состояние, превышавшее самые смелые мечты алчных.
Привыкнуть к ценам и оплате труда в долларах, которые вовсе и не доллары – вот чего в первую очередь требовала от нас эта дичайшая экономика. Главной задачей было справиться, удержаться на плаву, обеспечить нормальное существование себе и своей жене (и нашим детям, первый из которых по моим подсчетам родится довольно скоро) в мире, где я не имел ни дипломов, ни опыта, ни рекомендаций, ни справок о прежней работе. Алекс, скажи, ради Бога, на что ты годишься?.. Кроме мытья грязной посуды, разумеется!
Я мог легко перемыть стопку посуды высотой с маяк, бесконечно проворачивая в мозгу только один вопрос. Ведь решить его было необходимо! Сегодня я мою тарелки… и даже смотрю на мир с улыбкой… но завтра мне придется ради своей любимой найти нечто куда более высокооплачиваемое. Минимальной почасовой ставки нам никак не хватит!
Вот наконец мы и добрались до главного вопроса: Господи Боже мой Иегова, что означают все эти таинственные знаки и явления, которые ты ниспослал рабу твоему?
Приходит время, когда каждый истинно верующий должен встать с колен своих и поговорить с Господом откровенно и определенно. Боже, скажи, чему мне верить? Неужели это и есть те фальшивые великие знаки и чудеса, о которых ты предупреждал, что посланы они Антихристом, дабы соблазнить даже избранных?
Или же то правдивые приметы наступления последних дней? И услышим ли мы глас твой?
Или безумен я, как Навуходоносор (59 - царь Вавилонии в 605-562 гг. до н.э.; в 587 г. разрушил Иерусалим и увел в плен жителей Иудеи), и все это лишь порождение моего расстроенного воображения?
Если одно из этих предположений верно, значит, остальные два – ложны. Так что же мне делать? Господь всемогущий, в чем я провинился перед тобой?..
Как-то вечером, возвращаясь в миссию, я увидел плакат, который можно было истолковать как прямой ответ на мои моления: «МИЛЛИОНЫ НЫНЕ ЖИВУЩИХ НЕ УМРУТ НИКОГДА». Плакат нес мужчина, а рядом с ним шел ребенок и раздавал прохожим листовки.
Я постарался незаметно проскользнуть мимо них. Много раз в жизни я видел этот плакат и всегда старательно избегал общения со свидетелями Иеговы (60 - "Общество свидетелей Иеговы» (иеговисты) – протестантская секта, основанная в США в 1872 г.; признает единым богом Иегову, отвергая многие основные христианские догматы (триединство бога, бессмертие души и др.); рассматривает земной мир как царство сатаны, в битве которого с Иеговой погибнет все человечество, кроме самих иеговистов; веруют в близкий конец мира и установление власти Иеговы на земле). Они так непреклонны и упрямы, что поладить с ними невозможно, в то время как церкви, объединенные благочестием, являются, по определению, организацией экуменической (61 - экуменическое движение – движение за объединение всех христианских церквей). В деле сбора пожертвований, как и в чисто политических акциях, необходимо (конечно, опасаясь ереси как огня) всячески избегать споров по наиболее щекотливым вопросам нашей доктрины. Теологи, готовые спорить до посинения из-за единого слова, – смерть для любой эффективно работающей организации. Как можно привлечь сектантов к полезному труду на винограднике Господнем, если они убеждены, что только их секте ведома истина, вся истина и ничего, кроме истины, и все, кто с ними не согласен,
– еретики, идущие прямой дорогой в ад?
Невозможно! Поэтому мы и не стали их приглашать в ЦОБ.
И все же… вдруг они на сей раз правы?..
А это подводит меня к важнейшему из всех вопросов: как вернуть Маргрету к Богу, прежде чем трубы вострубят и раздастся глас Божий?
Но вопрос «как» связан с вопросом «когда». Теологи – сторонники тысячелетних периодов – сильно расходятся во мнении, когда именно должна вострубить архангельская труба.
Я полагаюсь на научный метод. На каждый спорный вопрос всегда можно дать точный ответ: поглядите в Книгу. Так я и поступил, поскольку, живя в миссии Армии спасения, всегда мог получить экземпляр Святой Библии. Я рылся в ней, рылся, рылся… и наконец понял, почему теологи так разнятся в датировках.
Библия – Слово Господне. В этом у нас не должно быть ни малейшего сомнения. Но Господь не обещал, что читать ее будет легко.
Снова и снова наш Господь и его воплощение, Иисус из Назарета и Мессия, обещал апостолам, что их поколение (то есть люди, живущие в первом столетии новой эры) будет свидетелем пришествия. Кроме того, он многажды обещал, что вернется через тысячу лет… или две тысячи лет, или… еще какое-то время, когда Евангелие овладеет сердцами всего человечества в каждой стране.
Так что же истинно?
А истинно все, если читать правильно. Иисус действительно вернулся при жизни поколения двенадцати апостолов; это свершилось в первую Пасху, в день его Воскресения. Это было первое пришествие, совершенно необходимое, ибо доказало всем, что он действительно Сын Божий и сам Бог. Он вернулся и через тысячу лет и в своем бесконечном милосердии пожаловал детям своим еще один дар – отодвинул час испытаний, вместо того чтобы тут же низвергнуть грешников в огненные глубины ада. Божественное милосердие бесконечно.
Эти даты трудно уяснить, что вполне понятно, поскольку, отложив день расплаты, он не намеревался поощрять грешников грешить и дальше. Потому-то многократно и повторяются четкие, ясные и внятные слова, что он хочет, чтобы каждый из его детей воспринимал каждый день, каждый час, каждое биение сердца как последние. Так когда же наступит конец света? Когда же раздастся глас трубный? Когда придет день Страшного суда? СЕЙЧАС! И не будет никакого предупреждения. Не будет вам дано времени на предсмертное покаяние. Вы должны жить в состоянии благодати постоянно… Иначе, когда наступит час, будете вы повержены в море огня, чтобы гореть там вечно.
Так читается Слово Господне.
И для меня оно звучит как голос судьбы. Не дано мне привести Маргрету обратно к Богу, ибо глас его может раздаться в любой день.
Что же делать? Что же делать?
Для смертного, встретившегося с неразрешимой проблемой, есть только один путь – с молитвой обратиться к Господу.
Так я и сделал; так и поступал день за днем. Молитвы никогда не остаются без ответа. Надо лишь суметь его понять… да и оказаться он может совсем не таким, какого вы ожидаете.
А между тем следовало отдавать кесарю кесарево. Конечно, я стал работать шесть дней в неделю, а не пять (тридцать одна тысяча двести долларов в год!), поскольку каждый шекель был на счету. Ведь Маргрете буквально нечего надеть! И мне тоже. Особенно нужна обувь. Та обувь, которую мы носили, когда грянуло землетрясение в Масатлане, была хороша… для масатланских крестьян. Но она стопталась за те два дня, пока мы раскапывали развалины. Да и с тех пор мы таскали ее, можно сказать, не снимая, и теперь наша обувь годилась разве что для мусорного ящика. Итак, нам необходимы туфли – по меньшей мере две пары каждому: одна для работы, другая для воскресных собраний.
Да мало ли еще что! Я не знаю точно, что нужно женщине, но определенно гораздо больше, чем мужчине. Мне приходилось чуть ли не силой заставлять Маргрету брать деньги и всячески поощрять ее траты на предметы первой необходимости. Я-то мог обойтись одними ботинками да парой холщовых штанов (свой единственный выходной костюм я берег). Однако мне пришлось купить бритву и даже подстричься в парикмахерском училище около миссии, где стрижка стоила всего два доллара, если вы готовы подставить голову совершенно неопытному мальчишке. Я рискнул. Маргрета взглянула на результат и мягко сказала, что наверняка могла бы сделать не хуже, что сэкономило бы нам два доллара. Она взяла ножницы и подравняла те места, где бездарный подмастерье обкорнал меня особенно жутко… с тех пор я никогда не тратил денег на парикмахерскую.
Однако сэкономленные два доллара отнюдь не компенсировали нам куда более крупные потери. Когда мистер Каугерл нанимал меня, я, честно говоря, полагал, что буду получать сто долларов в конце каждого рабочего дня. Столько он мне не заплатил, но это не значит, что меня обжулили. Сейчас я вам все объясню.
Закончив работу в первый день, я чувствовал себя усталым, но счастливым. Я хочу сказать, более счастливым, чем все это время после землетрясения: счастье – понятие относительное. Уходя, я остановился у столика кассира, где мистер Каугерл проверял счета, так как «Гриль Рона» уже закрывался. Он поднял на меня глаза.
– Ну, как дела, Алек?
– Отлично, сэр.
– Люк сказал, что ты работаешь хорошо.
Люк – огромный негр, был главным поваром и моим номинальным начальником. По правде говоря, он за мной не присматривал, а лишь показал, где что лежит, и убедился, что я знаю свои обязанности.
– Приятно слышать. Люк отличный повар.
Одноразовая кормежка, что являлось единственным дополнением к моей минимальной зарплате, к тому времени была уже давно позабыта моим желудком.
Люк объяснил, что поденщики могут заказывать из меню что угодно, кроме бифштексов и отбивных, и что сегодня я могу получить на второе рагу или кусок жареного мяса.
Я выбрал мясо, так как на кухне пахло хорошо и выглядела она чистой. О поваре по жареному мясу можно судить даже лучше, чем по его бифштексам. Мне потребовалось всего несколько секунд, чтобы расправиться со своей порцией, даже без кетчупа.
Люк отрезал мне щедрый кусок вишневого пирога, а потом добавил еще черпачок ванильного мороженого, которого я не просил, поскольку то и другое – не полагалось.
– Люк редко хвалит белых, – продолжал мой хозяин, – и никогда – чиканос. Так что ты наверняка работал хорошо.
– Надеюсь.
Я начал понемногу закипать. Все мы дети Господа, но впервые в жизни о моей работе судил какой-то негр. Я хотел, чтоб мне заплатили за работу, потому что спешил домой, к Маргрете… то есть в миссию Армии спасения.
Мистер Каугерл сложил ручки на животе и покрутил большими пальцами.
– Хочешь, чтоб я тебе заплатил, да?
Я с трудом сдержал раздражение.
– Да, сэр.
– Алек, с мойщиками посуды я предпочитаю расплачиваться каждую неделю.
Я был глубоко разочарован, и, вероятно, это отразилось на моем лице.
– Прошу понять меня правильно, – продолжал он. – Ты на почасовой оплате, и я буду платить тебе в конце каждого дня, если желаешь…
– Да, желаю. Мне очень нужны деньги.
– Дай мне кончить. Причина, по которой я предпочитаю платить моим мойщикам посуды каждую неделю, а не каждый день, состоит в том, что очень часто, получив в конце дня деньги, поденщик бежит прямиком в кабак и покупает кувшин муската, после чего не показывается у меня по меньшей мере дня два. А когда он появляется, то требует свое место обратно. И еще злится на меня. И готов жаловаться в комиссию по труду. Самое забавное, что я могу взять его обратно еще на один день, так как второй бродяга, которого я нанял на место вернувшегося, ушел и сейчас наливается так же, как два дня назад первый.
С чиканос такое случается реже: они откладывают деньги, чтобы отсылать в Мексику. Но хотел бы я видеть чикано, который мог бы содержать подсобку так, чтобы это понравилось Люку… а Люк для меня важнее какого-то мойщика посуды. Негры… Люк мне обычно говорит, как будет работать тот или иной черномазый, хорошо или плохо… Так вот, работящие негры хотят расти по службе… и если я не возведу их в ранг помощника буфетчика или поваренка, они тут же уходят туда, где им это пообещают. Так что проблема с мойщиками не решается. Если мойщик работает целую неделю – я уже в выигрыше. Если две – я ликую. Как-то раз мойщик продержался целый месяц. Но такое счастье может выпасть лишь раз в жизни.
– Я вам гарантирую его на целых три недели, – сказал я. – А теперь – могу я получить свои деньги?
– Не торопи меня. Если ты согласишься получать зарплату только раз в неделю, я готов на доллар увеличить твой почасовой заработок. А это на целых сорок долларов в неделю больше. Что скажешь?
(Нет, это больше на сорок восемь долларов, подумал я. Почти тридцать четыре тысячи в год за мытье тарелок! Ну и ну!)
– Это на сорок восемь долларов больше, – ответил я, – а не на сорок. Ведь я собираюсь работать шесть дней в неделю. Мне очень нужны деньги.
– О'кей. Значит, я буду платить тебе раз в неделю.
– Минутку. Не можем ли мы начать работать по этой системе с завтрашнего дня? Сегодня мне деньги просто необходимы. У меня и у жены нет ничего. Абсолютно ничего. У меня только та одежда, в которой я стою перед вами, и ничего больше. То же самое у жены. Я-то могу потерпеть еще несколько дней, но есть вещи, без которых женщина обойтись не может.
Он пожал плечами:
– Как хочешь. Но тогда сегодня ты не получишь премиального доллара за час. А если завтра опоздаешь хоть на минуту, я буду считать, что ты проспал, и снова вывешу на окно объявление.
– Я не алкаш, мистер Каугерл.
– Увидим. – Он повернулся к кассовому аппарату и что-то сыграл на его клавиатуре. Не знаю, что именно, так как в таких аппаратах ничего не смыслю. Это счетная машина, но она не похожа на нумератор Бэббиджа (62 - Чарльз Бэббидж (1792 – 1871) – английский математик и философ, создатель логической машины, обладавшей анализатором и памятью). У нее клавиши, как у пишущей машинки. А наверху окошечко, где, как по волшебству, появляются буквы и цифры.
Машина застрекотала, зазвенела, потом мистер Каугерл вынул из нее карточку и подал мне.
– Вот, пожалуйста.
Это была картонка около трех дюймов в ширину и семи в длину, с множеством маленьких дырочек и надписью, гласившей, что это чек в Ногалесский коммерческий и сберегательный банк, которым «Гриль Рона» поручает выплатить Алеку Л. Грэхему… Думаете, сто долларов? Как бы не так!
Пятьдесят один доллар и двадцать семь центов.
– Что-то не так? – спросил Каугерл.
– Хм… Я ожидал получить по двенадцать пятьдесят за час.
– Именно столько я и заплатил тебе. Восемь часов по минимальной ставке. Вычеты можешь проверить сам. Это, знаешь ли, не я рассчитывал, это машина «Ай-Би-Эм» образца тысяча девятьсот девяностого года, и считает она по программе той же «Ай-Би-Эм» «Кассир плюс». Фирма «Ай-Би-Эм» готова выплатить любому лицу, работающему по найму, десять тысяч долларов, если он докажет, что эта модель и эта программа сделали хоть малейшую ошибку при расчете заработной платы. Вот посмотри-ка. Общий заработок сто долларов. Далее перечислены все вычеты. Сложи их. Вычти из общей суммы. Сверь с распечаткой. Но никаких претензий ко мне. Эти законы не я сочинил
– мне они противны еще больше, чем тебе. Ты пойми – каждый посудомойщик, который сюда нанимается – будь он «мокроспинник» или гражданин этой страны, – требует, чтоб я платил ему без вычетов. А ты знаешь, на сколько меня оштрафуют, если поймают? А что будет, если они вторично застукают меня? И нечего смотреть на меня с такой злобой… иди и разговаривай с властями.
– Но я просто ничего не понимаю. Все это для меня так ново. Не можете ли вы мне объяснить, что означают эти вычеты? Например, вот этот – «адм.»?
– Это означает «административный сбор», но не спрашивай меня, почему ты должен его платить, поскольку я вынужден вести всю бухгалтерию и, конечно, никаких гонораров за это не получаю.
Я попробовал сверить другие вычеты с пояснениями, напечатанными мельчайшим шрифтом на карточке. Выяснилось, что «соц. стр.» означает «социальное страхование». Сегодня утром мне это объяснила одна юная леди, но я ответил, что, хоть и уверен в великолепии самой идеи, но предпочел бы подождать, прежде чем подписываться под ней – просто у меня слишком мало денег. «Мед.», «госп.» и «дант.» было нетрудно разгадать, но сейчас я не мог разрешить себе и эту роскошь. А вот что такое «ПЛ-217»? Мелкий шрифт содержал лишь ссылку на дату и страницу в «Об. рег.». А что это еще за «деп. обр.» и «ЮНЕСКО»?
И что, черт побери, такое «подоходный налог»?
– Все равно ничего не понимаю. Слишком ново для меня.
– Алек, ты не один такой непонятливый. Но почему ты говоришь, что это ново для тебя? Так было заведено еще до твоего рождения… Во всяком случае, уже при жизни твоего папаши и даже деда.
– Извините. А что такое подоходный налог?
Он так и выпучил глаза.
– А ты уверен, что тебе не надо обратиться в дурдом?
– А что такое дурдом?
Он вздохнул.
– Похоже, мне нужно туда обратиться. Слушай, Алек, забирай все это и ругайся насчет вычетов с властями, а не со мной. Ты говоришь так искренне
– наверное, тебя и впрямь вдарило по башке во время масатланского землетрясения. А мне пора домой, да и лекарство принять невредно. Так что, пожалуйста, забирай.
– Ладно. Подумаю. Только не знаю никого, кто бы заплатил мне по чеку.
– Нет проблем. Распишись на обороте, и я выплачу тебе наличные. Но корешок оставь себе, потому что федеральная налоговая служба потребует все корешки чеков и проверит все вычеты, прежде чем позволит оплатить тебе сверхурочные.
Этого я тоже не понял, но корешок спрятал.
Невзирая на шок, который я получил, узнав, что почти половина моего заработка испарилась еще до того, как мне его выдали, наше положение с каждым днем улучшалось. Вдвоем с Маргретой мы имели более четырехсот долларов в неделю, которых хватало не только на хлеб насущный, но и на покупку одежды и других столь же необходимых вещей. Теоретически Маргрета получала столько же, сколько повариха, которую она заменила, то есть двадцать два доллара в час при двадцатичетырехчасовой рабочей неделе, или пятьсот двадцать восемь долларов в неделю.
Фактически же с нее удерживали столько же, сколько с меня, благодаря чему чистыми она получала лишь двести девяносто долларов в неделю. Но это тоже в теории, так как пятьдесят четыре доллара вычитали за жилье. По-божески, – подумал я, когда узнал, каковы тут цены на квартиры. Нет, это было более чем приемлемо. Затем с нас брали сто пять долларов в неделю за еду. Брат Маккау сначала назначил сто сорок долларов и даже предлагал показать бухгалтерские книги в доказательство того, что миссис Оуэнс (постоянная кухарка) платила именно столько, то есть десять долларов в день, а потому нам вдвоем следует вносить сто сорок долларов.

Предыдущая страница 7 Следующая страница


Иов, или осмеяние справедливости 8

Я согласился, что это справедливо (поскольку видел цены в меню «Гриль Рона»), но лишь в теории. На практике же я собирался обедать там, где работал. В общем мы сошлись на десяти долларах в день для Маргреты и половине этой суммы для меня.
Итак, из пятисот двадцати восьми долларов в неделю Маргрете оставался сто тридцать один.
Хорошо еще, что она получала деньги регулярно, ведь подобно многим другим церквам Армия спасения не только перебивалась с хлеба на воду, но иногда и хлеба-то не хватало.
И все-таки нам было неплохо и с каждой неделей становилось все лучше. Уже в конце первой недели мы купили Маргрете новые туфли – высшего сорта и очень красивые – всего за двести семьдесят девять долларов девяносто центов на распродаже у Дж. К. Пенни, раньше стоившие триста пятьдесят долларов.
Конечно, она подняла шум из-за того, что новую обувь покупают первой ей, а не мне. Но я сказал, что на мои ботинки уже скоплено более ста долларов, и спросил, не согласится ли она припрятать их до следующей недели так, чтоб у меня не возник соблазн пустить деньги на ветер. Она серьезно обдумала мое предложение и согласилась.
Итак, в следующий понедельник мы купили башмаки мне, но еще дешевле, так как то были башмаки из армейских запасов, хорошие, крепкие, удобные, которые наверняка переживут любую обувь, купленную в обычном обувном магазине. (О выходных ботинках буду думать после того, как мы решим остальные проблемы. Чтобы выработать правильную шкалу ценностей, нет ничего лучше, чем побыть некоторое время нищим и босым.) Потом мы отправились в магазин Гудвилла, где приобрели платье и летний костюм для Маргреты и хлопчатобумажные штаны для меня.
Маргрета хотела купить мне еще что-нибудь из одежды – у нас оставалось еще долларов шестьдесят, – но я запретил.
– Ну почему нет, Алек? Тебе нужна одежда ничуть не меньше, чем мне, а мы взяли да истратили почти все заработанные тобой деньги на меня. Это несправедливо.
– Мы истратили их на то, что было нужно в первую очередь, – ответил я. – На следующей неделе, если миссис Оуэнс вовремя вернется на свое место, ты окажешься без работы и нам придется переезжать. Да и вообще скоро мы уедем отсюда навсегда. Так что давай отложим то, что осталось, на автобус.
– А куда мы поедем, дорогой?
– В Канзас. Этот мир одинаково чужд нам обоим. Правда, в каком-то смысле он все же знаком – тот же язык, та же география и отчасти та же история. Здесь я всего лишь мойщик посуды, который получает слишком мало, а потому не в состоянии обеспечить всем необходимым свою жену. У меня предчувствие, что Канзас – этот Канзас – все же похож на Канзас, в котором я родился, и что там мне будет легче устроиться.
– За тобой хоть на край света, любимый.
Миссия находилась в миле от «Гриля Рона». Вместо того чтобы в обеденный перерыв, с четырех до шести, уходить домой, я обычно проводил свободное время в местном отделении общественной библиотеки, стремясь поскорее адаптироваться к новым условиям. Библиотека и газеты, которые посетители иногда оставляли на столиках ресторана, были главными источниками моего переобучения.
В этом мире мистер Уильям Дженнингс Брайан действительно занимал пост президента, и его благотворное влияние удержало нас от участия в Великой европейской войне. Затем он предложил свои услуги для проведения мирных переговоров. Договор, подписанный в Филадельфии, более или менее возвратил Европу к тому положению, в котором она находилась до тысяча девятьсот тринадцатого года.
Ни одного из президентов после Брайана, известных мне по истории моего мира, а Маргрете – по ее истории, я не встретил. Зато у меня буквально закружилась голова, когда я наткнулся на имя и титул нынешнего президента: Его Высокохристианское Величество Джон Эдвард Второй, Наследный Президент Соединенных Штатов и Канады, Герцог Хианниспортский, Граф Квебекский, Защитник Веры, Надежда Бедных, Главный Маршал Сил Мира.
Я внимательно изучил фотографию, на которой он закладывает какое-то здание в Альберте. Он был высок, широкоплеч, грубовато красив, одет в пышный мундир с таким количеством орденов, которое наверняка могло бы защитить его от воспаления легких. Я внимательно рассмотрел его лицо и спросил себя: неужели я купил хотя бы подержанный автомобиль у такого прохвоста?
Но чем больше я думал об этом, тем более логичной представлялась мне вся ситуация. Американцы, существуя уже более двух с половиной столетий в качестве самостоятельной нации, все это время тосковали по монархии, иго которой когда-то сбросили. Они пресмыкались перед европейскими монархами при каждой представившейся возможности. Богатейшие граждане нашей страны выдавали своих дочерей за любых аристократов, даже за грузинских князей, а князем в Грузии считается крестьянин, владеющий самой большой кучей навоза во всей округе.
Я не знаю, где они нашли этого царственного пижона. Возможно, посылали за ним в Ишторил или даже привезли с Балкан. Как говорил один из моих преподавателей истории, всегда найдется какой-нибудь безработный отпрыск королевской семьи, который крутится как волчок, выискивая себе мало-мальски выгодное дельце. Когда человек без работы, он не имеет права привередничать – это-то я хорошо знаю по себе. Закладывать здания, возможно, ничуть не скучнее, чем мыть тарелки. Только рабочий день подлиннее. Так я во всяком случае считаю. Правда, королем я не бывал. И не уверен, что взялся бы за этот бизнес, если б мне предложили: кроме ненормированного рабочего дня в нем небось есть и другие неприятные моменты.
Однако с другой стороны…
Отказываться от короны, которую, как ты знаешь, тебе никто не собирается предлагать… не есть ли это тот самый зеленый виноград? Я пораскинул мозгами и решил, что, возможно, мне без особого труда удалось бы убедить себя, что это именно та жертва, которую я просто обязан принести ради блага своих сограждан. Наверняка я молился бы до тех пор, пока не уговорил себя, что сам Господь хочет, чтобы я взвалил на себя эту ношу.
Честно, я вовсе не циник. Я знаю, как слаб человек и как легко он уговаривает себя, будто Бог хочет, чтоб он (человек) сделал нечто такое, о чем мечтает уже давным-давно; а я в этом отношении ничуть не лучше своих собратьев.
Но больше всего меня поразило то, что Канада объединилась с нами. Большинство американцев не знают (и я тоже), почему канадцы нас не любят, но они действительно нас недолюбливают. Мысль о том, что канадцы проголосуют за объединение с нами, просто не умещается в голове.
У библиотечной стойки я попросил дать мне что-нибудь по новейшей истории Соединенных Штатов. И только начал перелистывать страницы, как заметил на стене часы, которые показывали почти шесть. Мне пришлось в темпе сдать книгу и мчаться во весь опор, чтобы вовремя успеть в свою подсобку. Я не имел права брать книги домой, поскольку пока еще не мог внести залог, требующийся от временных жителей города.
Однако культурные и технические изменения были даже важнее политических. Я очень быстро узнал, что этот мир в физических науках и технологии продвинулся дальше, чем мой. Фактически я понял это сразу же, как только увидел изобретение, называемое тут телевизионным экраном.
Как действует телевидение, я так и не уяснил. Попытался узнать об этом в общественной библиотеке и тут же наткнулся на предмет, именуемый электроникой (не электричество, а электроника). Я попробовал заняться этой самой электроникой, но наткнулся на удивительнейшую математическую абракадабру. Никогда еще с тех самых времен, когда термодинамика заставила меня решить, что мое призвание – быть священником, не видывал я столь непонятных и бессмысленных уравнений. Не думаю, чтобы весь Ролла-Тех справился с таким чудовищным набором нелепостей – во всяком случае не Ролла тех времен, когда я был там студентом.
Превосходство технологии этого мира проявлялось и во многом другом, помимо телевидения. Возьмите, например, «цветоуправление транспортными потоками». Без сомнения, вам приходилось видеть улицы городов, настолько забитые транспортом, что перейти главные городские магистрали без помощи полиции практически невозможно. И вы, конечно, возмущались, когда полицейский-регулировщик вдруг перекрывал движение прямо перед вашим носом ради какой-то важной шишки, вышедшей из городской управы или еще откуда-нибудь.
Можете ли вы вообразить ситуацию, когда транспортные потоки контролируются вообще без содействия полиции? Неодушевленными разноцветными сигналами.
Поверьте мне, именно так обстояло дело в Ногалесе.
Вот как действует эта система: на каждом оживленном уличном перекрестке вы размещаете четыре группы сигналов по три в каждой. Каждая группа «смотрит» в одном из главных направлений перекрестка, причем расположены они так, что видны только с одной стороны. В каждой группе есть красный цвет, зеленый и желтый. Они подключены к электрической сети, и каждый так ярок, что его можно увидеть с расстояния в милю или около того даже в самый солнечный день. Это не дуговые фонари, а скорее всего очень сильные лампы Эдисона, что весьма важно, так как их можно зажигать и гасить очень быстро, а функционировать они могут помногу часов и даже дней, работая круглосуточно.
Фонари помещаются на значительной высоте на телеграфных столбах или подвешены над перекрестками, так что водители и велосипедисты могут видеть их издалека. Когда зеленый свет указывает, скажем, на юг и север, а красный – на запад и восток, машины могут мчаться в южном и северном направлениях, тогда как транспорт, идущий на запад и восток, останавливается и ждет точно так же, как если бы полицейский засвистел в свисток и поднял руку, разрешая движение на север и юг и запрещая ехать на запад и восток!
Понятно ли вам? Зеленые и красные огоньки заменяют жесты полицейского; желтые же – как полицейский свисток – предупреждают, что направление движения скоро изменится. В чем же преимущество? – спросите вы. Ведь кто-то, надо думать, сам полицейский, по мере надобности переключает цветные огни. А вот в чем: переключение производится автоматически, с большого расстояния (во много миль) на центральном пульте.
В этой системе много других чудес, в том числе электрические приспособления, определяющие продолжительность работы каждого сигнала при данной напряженности движения, специальные указатели для левых поворотов или для пропуска пешеходов, желающих перейти улицу… Но главное чудо вот в чем: люди повинуются этим сигналам.
Вы только подумайте! Нигде ни одного полицейского, а люди послушны слепым и немым механизмам, как будто они и есть полисмены!
Может, люди тут похожи на стадо овец и так миролюбивы, что ими можно с легкостью управлять? Нет. Я поинтересовался и нашел в библиотеке нужную статистику. В этом мире уровень преступности и насилия куда выше, чем в том, где родился я. Может быть, это как-то связано с цветными огнями? Полагаю, что здешний народ, хотя и предрасположен к насилию по отношению друг к другу, но транспортным сигналам подчиняется как вещи логически обусловленной. На свете нет ничего невозможного.
В любом случае это явление неординарное.
Другие заметные различия в технологии связаны с воздушным транспортом. Нет здесь уютных, чистых, безопасных и бесшумных дирижаблей моего мира. Нет их! Нет! Здешние большие воздушные корабли похожи на виденные нами aeroplanos в том мексиканском мире, где мы с Маргретой трудились в поте лица, чтобы заплатить долги, пока великое землетрясение не разрушило Масатлан. Только тут они куда больше, быстроходнее, громче шумят и летают гораздо выше, чем те, что мы видели раньше; так что можно сказать, что здешние aeroplanos относятся к совершенно иному классу, поскольку называют их «реактивными самолетами». Можете ли вы представить себе гигантский автомобиль, летящий со сверхзвуковой скоростью? Можете ли вообразить экипаж, который летит в восьми милях над землей? Удастся ли вам представить рев мотора столь громкий, что от него начинают ныть зубы?
Они называют это прогрессом. А я тоскую по комфорту и изяществу «Графа фон Цеппелина». Потому что скрыться от здешних левиафанов просто невозможно. Несколько раз в день одна из таких реактивных штуковин с визгом проносится над миссией, летя очень низко, поскольку направляется на посадку к летному полю севернее города. Этот вой беспокоит меня, а Маргрета нервничает.
И все-таки многие достижения в технологии действительно можно рассматривать как прогресс – более совершенная канализация, лучшее освещение в домах и на улицах, лучшие дороги, лучшие дома, различные механизмы, делающие труд более приятным и более производительным. Я не отношусь к тем дурням, что орут: «Назад к природе!» – и с омерзением смотрят на технику; возможно, я просто немного больше знаю о технике, чем другие, а потому с почтением отношусь к ней. Большинство из тех, кто презирает технологию, давно померли бы с голоду, если бы современная инженерная инфраструктура перестала существовать.
Мы прожили в Ногалесе почти три недели, прежде чем я наконец смог воплотить в жизнь план, о чем мечтал более пяти месяцев… и активно готовился исполнить задуманное с тех пор, как мы приехали в Ногалес (впрочем, выполнение плана пришлось отложить до тех пор, пока у нас не появятся необходимые средства). Для осуществления плана я выбрал понедельник, мой выходной день. Я попросил Маргрету надеть новое платье, потому что собирался повести свою ненаглядную на прогулку, и сам надел свой единственный костюм, новые ботинки и чистую рубашку… Побрился, принял ванну и тщательно вычистил и подстриг ногти.
День выдался чудесный: солнечный и не слишком жаркий. Мы чувствовали себя прекрасно, ибо, во-первых, миссис Оуэнс написала брату Маккау письмо, в котором извещала, что хотела бы, если возможно, остаться у дочки еще на недельку. А во-вторых, мы уже накопили на билет до Уичито в Канзасе. Денег было в обрез, но сегодняшнее письмо миссис Оуэнс означало, что мы сможем отложить еще четыреста долларов на еду и, возможно, доберемся до Канзаса не совсем разоренными.
Я привел Маргрету в кафе, которое высмотрел еще в тот день, когда искал место мойщика посуды. Это было маленькое уютное заведение, расположенное довольно далеко от злачных мест – типичное старомодное кафе-мороженое.
Мы остановились перед входом.
– Самая лучшая женушка в мире, посмотри-ка на это заведение. Ты помнишь разговор, который мы вели, бороздя простор Тихого океана на подстилке для солнечных ванн и здорово сомневаясь в том, удастся ли нам остаться в живых? Во всяком случае, я сомневался.
– Любимый, как же я могу позабыть про это?
– Я тогда спросил тебя, что бы ты хотела, если б у тебя была возможность получить все, что душе угодно. Помнишь, что ты мне ответила?
– Еще бы! Горячий фадж-санде!
– Верно. Сегодня твой не-день рождения, дорогая, но ты получишь горячий фадж-санде.
– О Алек!
– Не хлюпай! Терпеть не могу зареванных женщин. А хочешь, закажи шоколадный жмых или санде из древесных опилок – словом, все, что угодно. Прежде чем привести тебя сюда, я специально узнавал – здесь всегда бывает горячий фадж-санде.
– Но мы же не можем себе этого позволить! Нам нужны деньги на дорогу!
– Мы можем себе это позволить! Горячий фадж-санде стоит пять долларов. А на двоих – десять. И я собираюсь стать транжирой и дать официантке на чай целый доллар. Не хлебом единым жив человек, в том числе и женщина. Женщина, следуй за мной.
К столику нас проводила хорошенькая девушка (но не такая хорошенькая, как моя женушка). Я посадил Маргрету спиной к улице и уселся напротив.
– Меня зовут Тамми, – сказала официантка, протягивая меню. – Что желаете, друзья, в такой прекрасный день?
– Нам не надо меню, – ответил я, – пожалуйста, две порции горячего фадж-санде.
Тамми задумалась.
– Олл райт, если вы подождете несколько минут. Нам нужно приготовить горячий сироп.
– Несколько минут – пожалуйста. Мы ждали гораздо дольше.
Она улыбнулась и отошла. Я поглядел на Маргу:
– Мы ждали гораздо дольше. Не правда ли?
– Алек, ты сентиментален. И вероятно, отчасти за это я тебя и люблю.
– Я сентиментальный дурень, а сейчас еще и раб идеи горячего фадж-санде. А привести тебя сюда я мечтал еще и по другой причине. Марга, тебе не хотелось бы стать хозяйкой такого местечка? Вернее, чтоб мы стали хозяевами вместе? Ты была бы боссом, а я посудомойкой, швейцаром, человеком на все руки, рассыльным и всем, что потребуется.
Она задумалась.
– Ты серьезно?
– Абсолютно. Конечно, начать такой бизнес сегодня же мы не сможем: сначала надо поднакопить деньжонок. Но не так уж много, если все пойдет, как я планирую. Маленькое-маленькое помещение, но светлое и веселое – я его сам покрашу. Сатуратор для газировки плюс небольшой выбор закусок. Горячие сосиски, гамбургеры. Датские открытые сандвичи. И больше ничего. Ну может, суп. Ведь консервированные супы не проблема. И особого оборудования не потребуется.
Маргрета возмутилась:
– Никаких консервированных супов! Я могу готовить настоящие супы дешевле и лучше тех, что в жестянках.
– Полагаюсь на ваше профессиональное чутье, мэм. В Канзасе наберется не меньше полудюжины маленьких университетских городков, любой из них будет счастлив заполучить такое заведение. Возможно, мы найдем действующее кафе, где хозяева – пожилые супруги, поработаем на них с годик, а потом выкупим его. Изменим название на «Горячий фадж-санде» или «Сандвичи Марги».
– «Горячий фадж-санде». Алек, ты думаешь, мы это осилим?
Я наклонился к ней и взял за руку.
– Уверен, моя дорогая. И даже не придется чересчур напрягаться. – Я повернул голову. – Этот уличный сигнал прямо слепит меня.
– Я знаю. Каждый раз, как он переключает свет, я вижу его отражение в твоих глазах. Хочешь поменяться местами? Мне он не будет мешать.
– Мне тоже. Но у него какой-то гипнотический эффект. – Я посмотрел на стол, потом снова на светофор. – Слушай, он погас.
Маргрета нагнула голову.
– Я его не вижу. Где же он?
– Хм… эта дрянь куда-то исчезла. Похоже на то..
Рядом с собой я услышал мужской голос:
– Что вам угодно, милая парочка? Пиво или вино? Крепкими алкогольными напитками мы тут не торгуем.
Я оглянулся и увидел официанта.
– А где Тамми?
– Какая Тамми?
Я набрал побольше воздуха, пытаясь унять сердцебиение, а потом сказал:
– Прощения просим, браток. Не надо было нам заходить. Оказывается, бумажник-то остался дома. – Я встал. – Пойдем, дорогая.
Маргрета молча последовала за мной, широко распахнув глаза. Когда мы вышли, я огляделся, отыскивая видимые изменения. Думаю, что для пивной это заведение было вполне приличным. Но оно не имело ничего общего с нашим кафе-мороженым.
И с нашим миром тоже.

15

Не хвались завтрашним днем; потому что не знаешь, что родит тот день.
Книга Притчей 27, 1

Выйдя на улицу, я машинально двинулся в сторону миссии Армии спасения, Маргрета, тихая как мышка, крепко держалась за мою руку. Наверняка мне полагалось испугаться, но вместо страха во мне клубился гнев. Наконец я пробормотал:
– Будь они прокляты! Будь они прокляты!
– Кого ты проклинаешь, Алек?
– Не знаю. И это самое скверное. Того, кто творит с нами такое. Может быть, твоего дружка Локи.
– Он мне не друг. Во всяком случае не больше, чем тебе Сатана. Я его боюсь и ужасаюсь тому, что Локи делает с нашим миром.
– А я не боюсь. Я зол. Кто бы он ни был, Локи, или Сатана, или кто-то еще, но последняя проделка – уже чересчур. Смысла в ней не вижу. Как будто нельзя было подождать каких-нибудь тридцать минут. Горячий фадж-санде, можно сказать, был у нас на столе, а они его слямзили прямо оттуда! Марга, это неправильно, это несправедливо! Это какая-то отвратительная ребячья жестокость. Причем бессмысленная. Как отрывать крылья у мух. Мне они просто омерзительны. Кто бы они ни были.
Не желая продолжать бессмысленный разговор о том, что было вне нашей власти, Маргрета спросила:
– Дорогой, а куда мы идем?
– А? – Я остановился как вкопанный. – В миссию, конечно.
– А ты не заблудился?
– Нет, конечно… – Я огляделся. – Впрочем, не знаю. – Я шел автоматически, все мое внимание поглощал праведный гнев. Теперь я увидел, что этот район мне совершенно незнаком. – Боюсь, я действительно заблудился.
– А я так уверена.
Нам понадобилось еще полчаса, чтобы выяснить, где мы находимся. Все вокруг казалось как будто знакомым и в то же время каким-то не таким. Я нашел квартал, где должен был находиться «Гриль Рона», но самого ресторанчика там не оказалось. Какой-то полисмен показал нам дорогу к миссии… которая теперь помещалась совсем в другом доме. К моему удивлению, брат Маккау оказался там, но нас не узнал, и звали его теперь Макнаб. Мы ушли, стараясь не обнаружить свою растерянность. Вряд ли это нам удалось.
Мы пошли обратно тем же путем, каким пришли, очень медленно; нам некуда было торопиться.
– Марга, мы снова оказались в том же положении, что и три недели назад. Только обувь получше, вот и все. Денег полны карманы, но их тратить нельзя, так как, могу поспорить, здесь их сочтут фальшивыми… иначе говоря, такими, что обеспечат нам хороший отдых за решеткой, если я попробую пустить их в ход.
– Наверное, ты прав, милый.
– Видишь, на том углу, прямо перед нами, банк? Вместо того чтобы пытаться их истратить, я зайду и спрошу, стоят ли наши деньги чего-нибудь или нет.
– Что ж, пожалуй, хуже не будет. Верно?
– Не должно быть. Но наш друг Локи, возможно, припас в рукаве еще одного козырного туза. Хм… все равно придется выяснять. Слушай… возьми все деньги, кроме одной бумажки. Если меня арестуют, сделай вид, что мы незнакомы.
– Нет!
– Что ты хочешь сказать этим «нет»? Разве будет лучше, если мы оба попадем за решетку?
Храня на лице выражение непоколебимого упорства, она молчала. А разве можно спорить с женщиной, если она молчит? Я вздохнул.
– Слушай, родная, единственное, что я могу еще придумать, – это поискать работу мойщика посуды. Может быть, брат Макнаб пустит нас в миссию переночевать?
– Я тоже буду искать работу. И тоже могу мыть тарелки. Или стряпать. Или еще что-нибудь.
– Посмотрим. А сейчас ты пойдешь со мной, Марга; придется рискнуть. Кажется, я нашел способ выяснить то, что нам надо, не опасаясь попасть за решетку.
Я взял один банкнот, смял его и оторвал уголок. Затем мы вместе вошли в банк: я держал банкнот так, будто только что подобрал его с земли. К окошечку кассира я подходить не стал, а направился к огороженному барьером отделению, где сидели за столами старшие служащие.
Я облокотился о барьер и обратился к служащему, сидевшему поближе. Из таблички, стоявшей на его столе, явствовало, что он помощник управляющего.
– Извините, сэр. Не поможете ли вы ответить мне на один вопрос?
Он показался мне слегка раздраженным, но старался не подавать виду.
– Попробую. Что вам угодно?
– Скажите, это настоящие деньги? Или фальшивые?
Он взглянул, потом присмотрелся повнимательнее.
– Любопытно. Где вы их взяли?
– Жена нашла на тротуаре. Это деньги?
– Разумеется, нет. Думаю, это банкноты для какой-нибудь театральной постановки. Или для рекламных целей.
– Значит, они ничего не стоят?
– Они не дороже бумаги, на которой напечатаны, вот и все. Я сомневаюсь даже, что их можно назвать фальшивыми, поскольку их даже не пытались сделать похожими на настоящие банкноты. И все же инспекторы казначейства наверняка захотят познакомиться с этим банкнотом поближе.
– Прекрасно. Оставить его вам?
– Конечно. Однако уверен, что инспектор пожелает поговорить и с вами. Разрешите, я запишу ваше имя и адрес. И вашей жены, разумеется, раз именно она нашла деньги.
– О'кей, а вы мне дайте расписку.
Я назвал нас мистером и миссис Александр Хергенсхаймер и дал адрес ресторанчика «Гриль Рона». Затем тщательно спрятал расписку.
Когда мы снова очутились на улице, я сказал:
– Что ж, мы не стали беднее, чем были. Пожалуй, время поискать, где у них тут грязные тарелки…
– Алек…
– Да, ненаглядная?
– Мы собирались в Канзас.
– Да, собирались. Но наши деньги, что мы собрали на билеты, стоят меньше бумаги, на которой отпечатаны. Придется подзаработать на поездку. Я это уже делал. Я делал это раньше, значит, сделаю еще раз.
– Алек, давай отправимся в Канзас немедленно.
Спустя полчаса мы уже шагали по шоссе в сторону Таксона. Когда кто-нибудь проезжал мимо, я голосовал, надеясь, что нас подвезут.
До Таксона мы добирались тремя попутными машинами. От Таксона можно было двигаться на восток, в направлении Эль-Пасо, Техас, или держаться того же шоссе номер восемьдесят девять, которое тут сворачивало на запад, а уж потом шло на север к Фениксу. Вопрос, куда ехать, решил случай: первой машиной, которую нам удалось подцепить в Таксоне, оказался грузовик, шедший с грузом на север.
В эту машину мы напросились на стоянке для грузовиков у пересечения восемьдесят девятого и восьмидесятого шоссе. Надо сознаться, что водитель согласился выполнить нашу просьбу только потому, что Маргрета такая красотка – будь я один, то наверняка загорал бы до сих пор. Если по правде, то все наше путешествие в той же степени заслуга Маргреты, ее прелести и женского обаяния, как и моей готовности выполнять любую работу, какой бы непрестижной, грязной и тяжелой она ни была.
С этим фактом мне было трудно смириться. На ум невольно приходили дурацкие мысли о жене Потифара и Сусанне и старцах. Вскоре я обнаружил, что злюсь на Маргрету, хотя ее единственная вина заключалась в том, что она была естественна, мила и дружелюбна как всегда. Я даже был близок к тому, чтоб сделать ей выговор и потребовать, чтоб она не улыбалась посторонним, а глаза опускала долу.
Соблазн поступить именно так стал почти невыносим, когда на закате солнца наш благодетель-водитель остановлен машину в крохотном придорожном оазисе, центром которого были ресторан и заправочная станция.
– Хочу пропустить парочку пивка и филейный бифштекс, – объявил он. – А как ты, Мэгги, девочка? Осилишь бифштекс с кровью? Здесь, знаешь ли, их на кухне чуть ли не от живых коров отрезают.
Она улыбнулась.
– Спасибо, Стив. Но я не голодна.
Моя любимая солгала. Она знала это, и я знал… и был уверен, что Стив тоже знает. Последний раз мы завтракали в миссии, часов этак одиннадцать и целую Вселенную тому назад. Я пытался наняться мыть тарелки на стоянке грузовиков в Таксоне, но мне довольно грубо отказали. Поэтому за весь день мы только напились воды из общественного фонтанчика.
– Не пытайся обмануть бабулю, Мэгги. Мы в пути уже четыре часа. Ты наверняка умираешь с голоду.
Я быстро вмешался, чтобы не заставлять Маргрету снова лгать, как я был уверен, из-за меня.
– Она хочет сказать, Стив, что не принимает приглашений от посторонних мужчин. Она считает, что муж должен обеспечить ей обед. – И добавил: – Но я благодарю тебя от ее имени, и спасибо тебе от нас обоих, что подвез нас. Отличная была поездка.
Мы сидели в кабине его грузовика, Маргрета посередине. Он наклонился вперед и посмотрел мне прямо в глаза.
– Алек, ты считаешь, что я хочу залезть Мэгги под юбку? Да?
Я сухо ответил, что ничего подобного не считаю, хотя про себя подумал, что считаю именно так и что он всю дорогу старался добиться этого… и что мне отвратительны не только его неджентльменские поползновения, но и грубость, с которой он только что высказался. Однако мне уже пришлось убедиться на горьком опыте, что правила хорошего тона, соблюдаемые в том мире, где я родился, могут и не действовать в других вселенных.
– О да, ты так считаешь. Я же не вчера родился, и большая часть моей жизни прошла на дорогах, так что никаких иллюзий у меня нет – вышибли. Ты думаешь, что я попытаюсь уговорить твою жену переспать со мной, потому что каждый встречный кобель обязательно попробует это сделать. Но разреши сказать тебе кое-что, сынок. Я не стучусь в двери домов, где никто не живет. И кое в чем разбираюсь. Мэгги не такая. Я это понял уже несколько часов назад. Хочу поздравить тебя. Верная жена – это удача. Разве не так?
– Да, конечно, – согласился я сдержанно.
– Тогда перестань ерепениться. Ты собирался кормить жену обедом? И ты уже поблагодарил меня за поездку. А почему бы тебе еще и не пригласить меня на обед? Тогда мне не придется есть в одиночестве.
Надеюсь, что я не выглядел обескураженным и мое мгновенное замешательство осталось незамеченным.
– Разумеется, Стив. Мы у тебя в долгу. Хм… Извини, мне придется отлучиться, чтобы договориться кое о чем. – И я начал вылезать из кабины.
– Алек, ты врешь нисколько не лучше Мэгги.
– Извини, не понял.
– Ты думаешь, я не вижу? Ты же гол как сокол. А если и не как сокол, то очень близко к тому… и купить мне бифштекс из вырезки не сможешь. И даже, скажем, кусок настоящего ростбифа – тоже.
– Это правда, – сказал я (надеюсь, с достоинством). – Я хотел договориться с директором ресторана и предложить помыть посуду в обмен на три обеда.
– Я так и думал. Если бы ты просто разорился, вы бы ехали на «Грейхаунде» (63 - крупнейшая в США автобусная компания, занимающаяся междугородными перевозками пассажиров) и у вас был бы багаж. Если бы вы были бедны, но еще не голодны, вы бы голосовали на шоссе, экономили деньги на еду, но какой-то багаж у вас все-таки имелся бы… Но у вас багажа нет, кроме того, вы оба носите костюмы – и это в жаркой пустыне, помилуй Бог. Это признак недавней катастрофы.
Я молчал.
– Ну, слушай же, – продолжал он, – возможно, владелец этого заведения и позволит тебе заняться посудой, но, скорее всего, у него уже есть парочка «мокроспинников», которые в эту самую минуту полощутся в грязных лоханях, а еще минимум трем он сегодня уже дал от ворот поворот: это же главная дорога для «туристов», путешествующих с юга на север через дырку в пограничном заборе. В любом случае я не могу ждать, пока ты помоешь посуду мне, знаешь ли, сегодня еще предстоит гнать эту развалюху многие-многие мили. А потому предлагаю тебе сделку. Ты приглашаешь меня на обед, а я одалживаю тебе деньги.
– Знаешь, Стив, для тебя это верный убыток.
– А может, прибыль. Это то, что банкиры называют оправданным риском, то есть почти верный выигрыш. Когда-нибудь – в этом году или лет через двадцать, безразлично – ты набредешь на такую же голодную и обнищавшую юную парочку. И ты угостишь их обедом на тех же условиях. И так вернешь мне долг. А когда они сделают то же самое в свою очередь – получишь обратно деньги уже ты. Понял?
– Я отплачу тебе сто раз.
– Хватит и одного. Потом можешь делать это ради собственного удовольствия. Ну, пошли пожуем.
Ресторан «Отдохни в Римроке» отличался грубоватой, но вкусной едой, а не изысканностью блюд, в чем весьма походил на «Гриль Рона» в том, другом мире. Здесь были и стойка, и столики. Стив подвел нас к столику, и вскоре возле нас возникла сравнительно молодая и довольно хорошенькая официантка.
– Приветик, Стив. Давненько не видались.
– Как жизнь, беби? Что слышно насчет анализа на беременность?
– Кролик сдох. А каковы у тебя перспективы относительно гонореи? – Она улыбнулась мне и Маргрете. – Привет, друзья. Что будете есть?
У меня было время пробежать глазами меню, особенно его правую сторону: цены меня здорово удивили. Я хочу сказать, что нашел их очень близкими к тем, что были в том мире, который я знал лучше всего. Гамбургер – дайм (64 - десять центов), кофе – пять центов, весь обед – от семидесяти пяти до девяноста центов. Вот это человеческие цены!
Я оторвался от меню и сказал:
– Если можно, то мне гамбургер с сыром, побольше, хорошо прожаренный.
– Слушаюсь, хозяин. А что вам, дорогая?
Маргрета заказала то же самое, но не слишком прожаренное.
– Стив? – спросила официантка.
– Значит так: три пива «Корс» и три бифштекса из вырезки – один с кровью, другой средний, третий хорошо прожаренный. С гарниром из помойки. Печеный картофель, сильно подгоревший, безнадежно увядший салат. Горячие булочки, все как обычно. Десерт потом. Кофе.
– Поняла.
– Познакомься с моими друзьями. Мэгги – это Хейзел. А это Алек – муж Мэгги.
– Экий счастливчик. Привет, Мэгги, рада познакомиться. Хотя и сожалею, что вижу тебя в такой дурной компании. Стив уже пытался всучить тебе что-нибудь?
– Пока нет.
– И хорошо. Ничего не покупай, никаких бумаг не подписывай, никаких пари не заключай. И радуйся, что ты замужем: у него жены в трех штатах.
– В четырех.
– Уже в четырех? Поздравляю. В дамскую комнату ход через кухню, Мэгги; в мужскую – через двор. – Она убежала так быстро, что только юбка взметнулась.
– Хороша девка, – сказал Стив. – Знаете, сколько болтают насчет подавальщиц, особенно в заведениях для шоферов… ну так Хейзел, похоже, единственная из подавальщиц в дорожных забегаловках, которая дает не за плату. Пошли, Алек.
Он встал и провел меню к мужскому туалету. Я послушно последовал за ним. Тут до меня дошло, что он имел в виду, но возмущаться его высказываниями в присутствии дамы было уже поздно. Кроме того, я сообразил, что Маргрету его высказывания ничуть не возмутили – она приняла их как информацию к размышлению. Даже скорее как похвалу Хейзел. Я полагаю, что наибольшие трудности при контактах с непрерывно и беспокойно сменяющимися мирами возникают не из-за различий в экономике, социальном устройстве или технологии, а из-за языка и тех табу и mores (65 - нравы (лат.)), которые существуют в разных мирах.
Когда мы вернулись, пиво уже дожидалось нас на столе, а Маргрета – за столом, причем выглядела она на удивление свежей и отдохнувшей.
Стив поднял бокал:
– Ваше здоровье!
– Scal! – отозвались мы.
Я отпил глоток, потом еще и еще – вот чего мне так не хватало весь этот длинный день, проведенный на шоссе среди пустыни. Мое моральное падение на пароходе «Конунг Кнут» произошло в том числе и по причине возобновления близкого знакомства с пивом, которого мне не случалось пробовать с тех далеких дней, когда я был студентом инженерного колледжа, но и тогда пил его редко – денег на сей порок было маловато. Пиво было отличное, не хуже датского «Тюборга», которое подавалось на пароходе. А вам известно, что в Библии нет ни единого выпада против пива? Больше того, слово «пиво» в Библии означает «источник» или «колодец».
Бифштексы были восхитительны.
Под размягчающим воздействием пива и хорошей еды я вдруг обнаружил, что пытаюсь объяснить Стиву, как именно мы пошли на дно и почему теперь вынуждены принимать милостыню от посторонних людей… однако при этом я старательно избегал всякой конкретизации. Наконец Маргрета сказала:
– Алек, расскажи ему.
– Думаешь, надо?
– Я полагаю, что Стив заслужил это. И я ему верю.
– Хорошо. Стив, мы пришельцы из другого мира.
Он не стал смеяться и даже не улыбнулся, просто выслушал с интересом, а потом спросил:
– С летающей тарелки, что ли?
– Нет. Я хочу сказать, что мы из другой Вселенной, но не просто с другой планеты. И еще я скажу, что только сегодня утром мы с Маргретой были в штате, который именуется Аризоной, в городе под названием Ногалес. А потом все вокруг нас вдруг изменилось. Ногалес сделался маленьким и совсем непохожим на прежний. Аризона вроде та же. Во всяком случае кажется такой же, хотя я этот штат знаю довольно плохо.
– Территорию.
– Извини, не понял.
– Аризона не штат, а территория. Законопроект о присвоении ей статуса штата был забаллотирован.
– О! И в моем бывшем мире произошло то же самое! Это как-то связано с вопросом о налогах. Но мы явились не из моего мира. И не из мира Марги. Мы пришли… – Тут я замолк. – Я говорю сбивчиво, – и поглядел на Маргрету. – Может, ты лучше объяснишь?
– Я не могу объяснить, – ответила она, – так как сама не понимаю. Но, Стив, это правда. Я происхожу из одного мира, Алек – из другого, жили мы в третьем, а в четвертом были еще сегодня утром. Теперь мы здесь. Вот почему у нас нет денег. То есть они у нас есть, но для этого мира не годятся.
– Может быть, мы ради разнообразия поговорим о каком-нибудь одном мире, а то у меня голова пошла кругом, – буркнул Стив.
– Она пропустила целых два мира, – вмешался я.
– Нет, милый, три. Ты забыл о мире айсберга.
– Нет, этот я считал. Я… извини, Стив. Постараюсь рассказывать обо всех по очереди. Но это ужасно трудно. Этим утром мы отправились в кафе-мороженое в Ногалесе, так как я хотел угостить Маргрету горячим фадж-санде. Мы сели за столик друг против друга так же, как сидим сейчас, и я оказался как раз напротив транспортных световых сигналов.
– Транспорт… чего?
– Это набор таких цветовых сигналов, с помощью которых управляют транспортными потоками. Красный, желтый, зеленый. Благодаря им я и узнал, что мир снова переменился. В твоем мире таких световых сигналов нет, или я их просто не видел. Всюду регулировщики-полицейские. Но в том мире, где мы сегодня утром проснулись, вместо регулировщиков – разноцветные огни.
– Прямо какой-то фокус, знаешь, из тех, что в цирках показывают с помощью зеркал. А какое отношение это имеет к горячему фадж-санде для Мэгги?
– А такое, что, когда мы потерпели кораблекрушение и плавали по океану, Маргрете захотелось горячего фадж-санде. А сегодня утром у меня впервые появилась возможность угостить ее этим лакомством. Когда транспортные сигналы исчезли, я понял, что мир снова изменился, а это означало, что мои деньги больше ни на что не годятся. Стало быть, я уже не смог купить ей обещанный горячий фадж-санде. Не мог и вечером угостить обедом. Наши деньги нельзя истратить, вот в чем дело! Понял теперь?
– По-моему, я отстал от вас на несколько поворотов. А что же случилось с деньгами?
– Ох! – Я полез в карман, вынул стопку тщательно сложенных бумажек, предназначенных для покупки билетов, и протянул один двадцатидолларовый банкнот Стиву. – Ничего с ними не случилось. Вот, посмотри.
Он принялся внимательно изучать банкнот.
– «Законное средство оплаты государственных и частных долгов». Звучит что надо. Но что за шут намалеван на бумажке? И с каких это пор у нас печатаются двадцатидолларовые банкноты?
– В твоем мире, видимо, с никаких, точно так же, как и в моем. А намалеван – Уильям Дженнингс Брайан, президент Соединенных Штатов с тысяча девятьсот тринадцатого года по тысяча девятьсот двадцать первый.
– У нас в школе Оранса Манна в Акроне такого не проходили. В жизни о нем не слыхал.
– А если вспомнить, чему учили меня, то он был избран в тысяча восемьсот девяносто восьмом, а не шестнадцатью годами позже, в мире же Маргреты вообще не было президента Брайана. Послушай, Маргрета! А случайно, не твой ли это мир?!
– Почему ты так думаешь, милый?
– Может, да, а может – нет. Когда мы из Ногалеса ехали на север, я не заметил ни аэродромов, ни каких-либо признаков, свидетельствующих об их близости. А сейчас вспомнил, что за весь день не видел и не слышал ни единого реактивного самолета. И других летательных машин – тоже. А ты?
– Нет. Нет, я тоже не слышала. Но я о них и не думала. – Помолчав, она добавила: – Однако я почти уверена, что они над нами не пролетали.
– Вот видишь! А может быть, это мой мир? Стив, как у вас тут с аэронавтикой?
– Аэро… чем?
– Ну с летательными машинами. Реактивными. Вообще с aeroplanos. И с дирижаблями. У вас есть дирижабли?
– Знаешь, у меня насчет таких словечек в памяти совсем глухо. Ты говоришь о полетах, о настоящих полетах в воздухе, как птицы в небе?
– Да! Да!
– Нет, конечно, ничего такого у нас нет. Или ты имеешь в виду воздушные шары? Воздушный шар я видел.
– Нет, я не о них говорю. Хотя дирижабль – тоже в некотором роде воздушный шар. Только не круглый, а длинный, вроде сигары. И в движение приводится моторами, вроде твоего грузовика, и делает сто миль в час и более; обычно они летают на высоте одной-двух тысяч футов. А над горами куда выше.
Впервые Стив по-настоящему удивился, раньше он казался лишь слегка заинтересованным.
– Боже милостливый! И ты действительно видел нечто подобное?
– Я даже летал на них. Первый раз мне было двенадцать. Ты ведь учился в Акроне? В моей Вселенной Акрон всем известен как город, где делают самые большие, самые быстроходные и самые лучшие в мире воздушные корабли.
Стив покачал головой.
– Надо же! Вечно я пропускаю из-за ерунды самое интересное. Видно, так уж устроена жизнь! Мэгги, а ты видела воздушные корабли? Летала на них?

Предыдущая страница 8 Следующая страница


9 Роберт Хайнлайн

– Нет, в моем мире их не было. Но в летательной машине побывать пришлось. Это был aeroplano. Всего один раз. Мне полет показался необыкновенно волнующим. И страшным. Но я с удовольствием полетала бы еще разок.
– Клянусь, я бы тоже полетал. Хотя, готов поспорить, у меня наверняка от страха вывернуло бы кишки. Но я полетел бы все равно, пусть бы эта штука даже угробила меня. Ребята, я начинаю вам верить. Больно уж здорово вы все изображаете. Это да еще ваши деньги. Если, конечно, это деньги.
– Это деньги, – настаивал я, – деньги другого мира. Посмотри на них внимательно, Стив. Совершенно очевидно, что это не деньги твоего мира. Но это не игрушечные деньги и не для театральных постановок. Неужели кому-то могла прийти мысль столь тщательно делать гравировку, чтобы получить «театральные» банкноты? Гравер клише, с которых печатались деньги, явно полагал, что они пойдут в обращение… и тем не менее в них все неправильно с точки зрения этой Вселенной, даже двадцатидолларовое достоинство – первое, что тебе самому бросилось в глаза. Погоди-ка. – Я порылся в другом кармане. – Ага! Тут она! – Я вытащил бумажку в десять песо королевства Мексика. Большую часть денег, которые мы накопили перед землетрясением – чаевые Маргреты, заработанные в «Панчо Вилья», – я сжег как бесполезные, но несколько бумажек оставил на память. – Погляди-ка на эту. Испанский знаешь?
– По-настоящему нет. Кое-какой технический жаргон. Ну и кухонный испанский. – Он поглядел на бумажку. – Вроде порядок.
– Посмотри внимательнее, – попросила Маргрета. – Видишь, напечатано «Reino»? А разве тут не должно стоять «Republika»? Или Мексика в вашем мире – тоже королевство?
– Нет, республика… Она осталась такой отчасти с моей помощью. Когда я служил в морской пехоте, меня сделали наблюдателем на выборах. Вы себе не представляете, как много может сделать горсточка вооруженных до зубов морских пехотинцев, если надо обеспечить честные выборы. О'кей, друзья, я покупаю вашу историю. Мексика не королевство – голосующие на дорогах, у которых нет денег даже на обед, не могут таскать с собой мексиканские деньги, подтверждающие обратное. Может, я и спятил, но я готов вам верить. Так какое же будет объяснение?
– Стив, – сказал я спокойно. – Я бы и сам не отказался его получить. Самое простое объяснение: у меня крыша поехала и все это просто результат моего воображения: и я, и ты, и Маргрета, и этот ресторан, и этот мир – все это фантом, порожденный моим горячечным воображением.
– Ты, если хочешь, валяй думай, будто мы твое воображение, а нас с Мэгги уволь. Другие объяснения есть?
– Хм… это зависит от… Ты Библию читал?
– Ну… и да и нет. Поскольку я много езжу, то мне частенько не спится в постели, а почитать кроме Гедеоновой Библии и нечего. Так что иногда читаю.
– Ты не помнишь Евангелие от Матфея, главу двадцать четвертую, стих двадцать четвертый?
– Нет, а что, должен помнить?
Я процитировал ему это место (66 - «Ибо восстанут лжехристы и лжепророки и дадут великие знамения и чудеса, чтобы прельстить, если возможно, и избранных»).
– Это одна возможность, Стив. Смены миров могут быть знаками, посланными самим Сатаной, чтобы обмануть нас. С другой стороны, они могут быть предвозвестниками конца света и пришествия Христа во царствие свое. Вот послушай Слово:
«И вдруг, после скорби дней тех, солнце померкнет, и луна не даст света своего, и звезды падут с неба, и силы небесные поколеблются; Тогда явится знамение Сына Человеческого на небе; и тогда восплачутся все племена земные и увидят Сына Человеческого, грядущего на облаках небесных с силою и славою великою; И пошлет Ангелов Своих с трубою громогласною, и соберут избранных Его от четырех ветров, от края небес до края их» (67 - Евангелие от Матфея 24, 29 – 31).
В общем, все сводится вот к чему, Стив. Может быть, это фальшивые знаки бед и несчастий, предвещающие конец, а может это чудеса, знаменующие Parousia – Второе пришествие. Так или иначе мы подошли к концу этого мира. Возрожден ли ты?
– М-м-м… Не могу утверждать. Меня крестили давным-давно, когда я был еще слишком мал, чтобы сообразить, о чем идет речь. В церковь я почти не хожу, если не считать свадеб и похорон друзей. И даже если меня разок и окатили водой, то с тех пор я успел изрядно подзапылиться. Думаю, я вряд ли подхожу под требуемый стандарт.
– Да, я убежден, что не подходишь. Стив, конец света приближается, и Христос снова грядет к нам. Самое важное дело, которое у тебя есть, – да и у всех остальных – положить грехи свои перед Иисусом, чтобы он смыл их кровью своей и чтобы ты возродился в нем. Ибо не будет тебе иного предупреждения. Сперва раздастся глас трубный, и ты либо окажешься в объятиях Иисуса, счастливый и невредимый на веки вечные, или будешь сброшен в огонь и серу кипящую, чтоб мучился в них без конца.
– Вот те на! Алек, ты никогда не думал стать проповедником?
– Еще как думал.
– Знаешь, тебе не думать надо, а просто стать им. Ты говорил так, будто веришь каждому произнесенному слову.
– А я и верю.
– Я тоже так подумал. Ладно. В общем, из уважения к тебе обещаю, что основательно обмозгую это дельце. А пока будем надеяться, что сегодня Второе пришествие еще не состоится, а то у меня груз, который следует доставить по назначению. Хейзел! Дай-ка счет, милочка: мне уж давно пора смотреть дорожные картинки.
Три бифштекса стоили три девяносто, шесть кружек пива еще шестьдесят центов, то есть всего четыре пятьдесят. Стив расплатился «полуиглом» (68 - "игл» (орел) – старинная американская золотая монета в десять долларов) – монетой, которую я видел только в коллекциях. Мне очень хотелось рассмотреть ее получше, но я не мог найти предлога.
Хейзел взяла ее и осмотрела со всех сторон.
– Не так уж часто появляется у нас золото, – заметила она, – чаще всего бывают «колеса» (69 - "колесо» (cartwheel) – серебряная монета крупного размера достоинством в один доллар), а иногда и бумажки, хотя босс их не очень уважает. Уверен, что обойдешься без нее?
– А я нашел клад Старого Голландца.
– Я с тобой играю. Только пятой женой стать не собираюсь.
– Так и я согласен только разок переспать с тобой.
– А этого ты тоже не получишь. Во всяком случае за какую-то жалкую золотую пятерку. – Хейзел покопалась в кармане фартука и вынула серебряную монету в полдоллара. – Твоя сдача, дорогой.
Стив вернул ей монету.
– А что можно получить за полдоллара?
Хейзел взяла монету и положила ее в карман.
– Плевок в левый глаз. Спасибо. Спокойной ночи, друзья. Рада, что вы нас навестили.
На протяжении тридцати пяти миль или около того до самого Флагстафа Стив успел задать уйму вопросов насчет виденных нами миров, но никаких комментариев не делал. Его особенно интересовали мои описания воздушных кораблей, реактивных самолетов, aeroplanos. Вообще все, что было связано с техникой, казалось ему занятным. В телевидение ему оказалось труднее поверить, чем в летательные аппараты, впрочем, как и мне. Но Маргрета подтвердила, что сама видела телевизоры, а Маргрете не поверить нельзя. Меня-то еще можно принять за жулика. Но Маргрету – нет. Ее голос и манеры вызывают безграничное доверие.
Во Флагстафе, чуть не доезжая до шоссе номер шестьдесят шесть, Стив съехал на обочину и притормозил, не выключая мотора.
– Приехали, – сказал он, – если, конечно, вы настаиваете, чтоб ехать на восток. Если согласны ехать на север – милости просим.
– Нам обязательно надо попасть в Канзас, – сказал я.
– Да, я понимаю. Отсюда туда можно добраться несколькими путями, но шоссе номер шестьдесят шесть – лучше всего… Хоть в толк не возьму, чего вам понадобилось в этом Канзасе. Впереди, вон там, перекресток. Держитесь правой стороны и вперед! Пропустить его вы не сможете. Попытайтесь поймать грузовик на Санта-Фе. А где вы думаете ночевать?
– Мы еще не знаем. Будем идти, пока не поймаем попутку. Если до ночи с попуткой не повезет – поспим на обочине, сейчас тепло.
– Алек, послушай своего дядюшку Дадли. В пустыне вам ночевать нельзя. Это сейчас тепло, а к утру жутко похолодает. Может, ты не заметил, но мы все время ехали в гору от самого Феникса. И если вас не сожрет «чудовище Хилы» (70 - крупная и очень ядовитая ящерица, встречающаяся на юго-западе США), то уж песчаные блохи – наверняка. Надо снять койку.
– Стив, у нас нет денег.
– Бог даст – будут. Ты же веришь в это, а?
– Да, – ответил я суховато, – я верю в это. (Только он ведь помогает тем, кто сам себе помогает!)
– Ну так доверься Богу. Мэгги, насчет этих делишек с концом света ты с Алеком согласна?
– Во всяком случае я ему не противоречу.
– М-м-м… Алек, обещаю, что я эту мыслишку обсосу… и начну прямо сегодня читать Гедеонову Библию. Не хочется и на этот раз пропустить самое интересное. А вы идите по шоссе номер шестьдесят шесть и поищите местечко, где написано «хижины». Не «мотель» и не «придорожная гостиница», не объявление о матрасах Симмонса или о личных ваннах, а просто «хижины». Если с вас потребуют больше двух долларов, идите дальше. Торгуйтесь по-настоящему и получите за доллар.
Я не очень прислушивался, так как уже начал злиться. При чем тут торговля? Он же знает, что у меня нет ни гроша. Или он мне не поверил?
– Итак, я говорю «прощайте», – продолжал Стив. – Алек, ты можешь открыть дверь? Мне не хочется вылезать.
– Могу. – Я открыл дверь, спрыгнул на землю, но потом вспомнил о вежливости. – Стив, я хочу поблагодарить тебя за все. За обед. За пиво. За длинную дорогу. Да пребудет с тобой Господь! И да поддержит он тебя и охранит.
– Спасибо тебе. И хватит об этом. Вот, – он полез в карман и достал карточку, – это моя визитка. А точнее, адрес дочки. Когда доберетесь до Канзаса, дайте знать, как дела.
– Обязательно. – Я взял карточку и хотел помочь Маргрете вылезти.
Стив задержал ее.
– Мэгги! А ты не собираешься поцеловать старика Стива на прощание?
– А как же! Обязательно, Стив! – Она обернулась и искоса глянула на него.
– Вот так-то лучше. Алек, ты бы отвернулся.
Я не стал отворачиваться, но попытался сделать вид, что не смотрю, хотя не мог удержаться, чтобы не понаблюдать за ними краем глаза.
Если бы это затянулось еще на полсекунды, я бы силой вытащил Маргрету из кабины. Хотя, должен сказать, Маргрета вовсе не сопротивлялась оказываемому вниманию. Она подчинилась охотно, целуя Стива так, как ни одна замужняя женщина не должна целовать постороннего мужчину.
Это мне удалось вытерпеть с большим трудом.
Наконец они кончили. Я подал ей руку и захлопнул дверцу. Стив крикнул: «Прощайте, ребята!» – и его грузовик рванулся вперед. Набирая скорость, он дважды просигналил нам.
Маргрета робко сказала:
– Алек, ты сердишься на меня?
– Нет. Удивлен, да. Даже шокирован. Разочарован. Огорчен.
– Не смей задирать нос!
– З-э-э?
– Стив провез нас двести пятьдесят миль, накормил отличным обедом, не поднял на смех, когда мы ему рассказывали нашу невероятную историю. А теперь? Фу-ты ну-ты, ты становишься в третью позицию и смотришь на меня свысока только потому, что я поцеловала его так, чтобы он понял, как я благодарна за все, что он сделал для меня и моего мужа. Я не потерплю этого, слышишь?
– Я только хотел…
– Прекрати! Не желаю слушать объяснений. Потому что ты не прав. И теперь я рассердилась и буду сердиться до тех пор, пока ты не поймешь, что не прав. Так что думай! – Она повернулась и быстро пошла туда, где пересекались шестьдесят шестое и восемьдесят девятое шоссе.
Я заторопился за ней.
– Маргрета!
Она не ответила и только ускорила шаг.
– Маргрета!
Смотрит вперед и молчит.
– Маргрета, родная! Я был не прав. Мне ужасно жаль. Извини меня.
Она внезапно остановилась и, обняв меня, заплакала.
– Ох, Алек! Я так тебя люблю, а ты такой жлоб.
– Я тебя тоже люблю, но что такое жлоб?
– Это ты.
– Ну… в таком случае я твой жлоб, и ты от меня не отделаешься. И в другой раз не уходи от меня.
– Не буду. Никогда.
И мы занялись тем, чем занимались до этого, Немного погодя я откинул голову, чтобы шепнуть:
– У нас нет постели, которую мы могли бы назвать своей, а я еще никогда в жизни так не нуждался в ней, как сейчас.
– Алек, пошарь в карманах.
– А?
– Когда Стив целовал меня, он шепнул, чтобы ты поискал в карманах, и сказал: «Бог даст».
Я нашел его в левом кармане пиджака, золотой «игл» – никогда еще не приходилось держать его в руках. Монета была очень тяжелая и теплая.

16

Человек праведнее ли Бога? И муж чище ли Творца своего?
Книга Иова 4, 17
Научите меня, и я замолчу; укажите, в чем я погрешил.
Книга Иова 6, 24

В аптеке в деловой части Флагстафа я обменял свой «игл» на девять «колес», девяносто пять центов мелочью и кусок мыла «Айвори». Купить мыло предложила Маргрета.
– Алек, аптекарь – не банкир; он может не захотеть менять нам деньги, если обмен не будет частью торговой сделки. А мыло нам пригодится. Я хочу постирать твое белье, да помыться нам обоим не мешает… Сильно подозреваю, что в дешевых ночлежках, о которых говорил Стив, мыло в стоимость ночлега не входит.
Оба ее предположения оказались верными. Аптекарь поднял брови, увидев золотую монету в десять долларов, но промолчал. Он взял ее и бросил на стекло прилавка, чтобы услышать звон, потом пошарил за кассой и, вытащив маленький пузырек, капнул на монету кислотой.
Я ничего не сказал. Продолжая молчать, он отсчитал девять серебряных долларов, полдоллара, четверть доллара и два дайма. Вместо того чтобы тут же положить деньги в карман, я не торопясь проверил каждую монету тем же способом, воспользовавшись стеклянным прилавком. Окончив, я пододвинул ему обратно одно из «колес».
Он опять промолчал – небось не хуже меня слышал глухой звук, произведенный фальшивой монетой. Аптекарь нажал на клавишу «без продажи» и вручил мне другое «колесо» (его звук был чист, как звон колокольчика), спрятав подделку куда-то в самый дальний конец денежного ящика кассы. Затем повернулся ко мне спиной.
На окраине города, на полпути к Уиноне, мы набрели на ночлежку, достаточно неприглядную, чтобы соответствовать нашим требованиям. Маргрета торговалась на испанском. Наш хозяин запросил пять долларов. Маргрета призвала пресвятую Деву Марию и еще трех святых в свидетели того, как несправедливо с ней поступают. После чего предложила пять песо. Я не понял ее маневра. Ибо знал, что никаких песо у нас нет. Неужели она попытается всучить ему те никуда не годные «королевские» песо, которые я все еще таскаю с собой?
Однако выяснить это не удалось, так как в качестве ответа наш хозяин просто скинул цену до трех долларов и заявил синьоре, что сумма окончательная и Бог ему в том свидетель.
В общем, они сговорились за полтора. После чего Маргрета попросила дать ей чистые простыни и одеяла еще на пятьдесят центов, заплатила за все два доллара и потребовала включить в эту цену подушки и чистые наволочки, сказав, что тогда они будут квиты. Она получила требуемое, но хозяин захотел, чтоб ему дали сколько-нибудь «на счастье». Марга дала ему дайм, он низко поклонился и заверил нас, что его дом – наш дом.
В семь утра мы были уже в пути, отдохнувшие, чистые, счастливые и голодные. Через полчаса, еще более голодными, мы оказались в Уиноне. С голодом мы сквитались чуть позже, зайдя в маленькую забегаловку, открытую в трейлере: стопка пшеничных блинчиков – десять центов, кофе – пять, вторая чашка бесплатно, масло и сироп – без ограничений.
Маргрета не справилась со своими блинчиками: порции были слишком велики, мы поменялись тарелками, и я слопал все, что у нее оставалось. На стене красовалась надпись:
«ЗАПЛАТИ, КОГДА ПОЕШЬ – ЧАЕВЫХ НЕ НАДО – ПРИГОТОВИЛСЯ ЛИ ТЫ К СУДНОМУ ДНЮ?»
Рядом с поваром – он же официант (думаю, он же и хозяин) – в пределах досягаемости лежал экземпляр «Сторожевой башни» (71 - журнал, издаваемый сектой иеговистов).
Я спросил:
– Брат, что слышно о наступлении дня Страшного суда?
– Это не повод для шуток. Вечность – это очень долго, особенно если проводишь ее в бездне огненной.
– Я не шучу, – ответил я. – Если судить по знамениям и чудесам, наступил семилетний период, о котором говорится в одиннадцатой главе Откровения, стих второй или третий (72 - «А внешний двор храма исключи и не измеряй его, ибо он дан язычникам: они будут попирать Святой град сорок два месяца». «И дам двум свидетелям Моим, и будут они пророчествовать тысячу двести шестьдесят дней, будучи облечены во вретище»); только не знаю, давно ли это случилось.
– Мы уже шагнули во вторую половину, и два свидетеля уже пророчествуют, и антихрист бродит по Земле. А ты сподобился благодати? Если нет, самое время поторопиться.
Я ответил ему:
«И вы будьте готовы, ибо в который час не думаете, придет Сын Человеческий» (73 - Евангелие от Матфея 24, 44).
– Ты бы лучше в это поверил.
– А я верю. Спасибо за вкусный завтрак.
– Не за что. Бог да хранит тебя.
– Спасибо. Да благословит он тебя и укрепит.
Мы с Маргретой вышли и снова двинулись на восток.
– Ну, как ты, любимая?
– Наелась и счастлива.
– Я тоже. Кое-что из того, что ты сделала прошлым вечером, особенно содействует моему счастливому расположению духа.
– Моему – тоже. Но с тобой всегда так, дорогой мой мужчина. Всякий раз.
– Хм… Да… Так вот. Мне тоже… Всегда. Но я имел в виду другое – то, что ты сказала до того. Когда Стив спросил, согласна ли ты со мной насчет Судного дня, ты ответила, что согласна. Марга! Не могу даже передать тебе, как меня огорчает то, что ты можешь не захотеть вернуться в объятия Христа. Теперь, когда Страшный суд приближается с такой быстротой и нет никакой возможности узнать точный час его наступления… в общем я ужасно волновался. Я и теперь волнуюсь. Но кажется, ты начинаешь прозревать, хотя пока мы об этом и не говорили.
Мы прошли шагов двадцать, но Маргрета так ничего и не сказала. Наконец она очень тихо произнесла:
– Любимый, как бы я хотела успокоить тебя! Если бы только могла! Но я ничем не могу помочь.
– Вот как? Тогда я не понимаю. Объясни, пожалуйста.
– Я же не говорила Стиву, что согласна с тобой. Я сказала, что не отрицаю.
– Но это одно и тоже!
– Нет, любимый. Я не сказала Стиву, но должна была сказать, если бы говорила совершенно откровенно, я никогда, ни по какому поводу не стану перечить мужу на людях. Наедине с тобой я готова обсудить любой спорный вопрос. Но не в присутствии Стива. Или кого-то другого.
Я проглотил это, оставив при себе множество возможных комментариев… и наконец промолвил:
– Спасибо, Маргрета.
– Любимый, я делаю это как из чувства собственного достоинства, так и ради сохранения твоего. Всю жизнь ненавидела зрелище ссорящихся супругов, спорящих и обвиняющих друг друга при всех. Если ты скажешь, что на Солнце полным-полно маленьких ярко-зеленых собачек, я не стану тебе возражать… при посторонних.
– Да, но ведь так оно и есть!
– Сэр? – Она остановилась как вкопанная.
– Милая моя Марга, какая бы проблема ни возникла, ты всегда находишь мягкий ответ. Если я когда-нибудь увижу на солнце ярко-зеленых собачек, то обязательно вспомню и постараюсь обсудить этот вопрос наедине, чтоб не ставить тебя в трудное положение на людях. Я люблю тебя. Я, видимо, услышал в твоих словах Стиву больше, чем ты хотела сказать, но это потому, что я действительно страшно беспокоюсь.
Она взяла меня под руку, и мы довольно долго шли молча.
– Алек!
– Да, моя любовь?
– Я ведь не нарочно причиняю тебе беспокойство. Если я не права и ты попадешь на христианские небеса, я непременно хочу быть с тобой. Если для этого потребуется вернуться к вере Христовой – а видимо, так оно и случится, – значит, и я этого хочу. Я буду стараться, но ничего не могу твердо обещать, потому что вера не есть акт волевого усилия. Однако я приложу все силы.
Я остановился, чтоб к полному восторгу проезжавших мимо расцеловать ее.
– Дорогая, это больше, чем я мог надеяться. Будем молиться вместе?
– Лучше не надо, Алек. Позволь мне молиться одной… Но я обещаю: когда придет время помолиться вместе, я тебе скажу.
Вскоре нас подобрала чета фермеров и подбросила до Уинслоу. Там они высадили нас, не задавая лишних вопросов; мы тоже не сочли нужным давать какую-то информацию, что в общем можно считать своего рода рекордом.
Уинслоу намного больше, чем Уинона; это вполне респектабельный городок, во всяком случае для пустыни – по моей прикидке, тысяч семь жителей. Там нам удалось исполнить то, на что намекнул в свое время Стив и что мы обсудили с Маргретой прошлой ночью.
Стив оказался прав: мы были одеты не для пустыни. Выбора, правда, у нас не было, поскольку смена миров застала нас врасплох. Но я не видел ни одного мужчины, который носил бы в пустыне деловой костюм. Не видели мы и говорящих по-английски женщин, одетых в платья. Индианки и мексиканки носили юбки, но белые женщины – либо шорты, либо брюки: слаксы, джинсы, бананы, брюки для верховой езды и так далее… юбки – редко, а платья – никогда.
Больше того, наши костюмы не годились даже как городская одежда. Они выглядели так же странно, как выглядели бы в наш век вещи, сшитые по моде эпохи декаданса. Не спрашивайте почему – я не специалист по моде, особенно женской. Костюм, который я носил, был хорошего покроя и дорогой – когда принадлежал моему патрону дону Хайме в Масатлане, совсем в другом мире… Но на мне, да еще в аризонской пустыне, в этом мире он скорее напоминал о трущобах.
В Уинслоу мы нашли именно то, что нам было нужно.
«ВТОРОЕ ДЫХАНИЕ» – МИЛЛИОН ШАНСОВ – ТОЛЬКО ЗА НАЛИЧНЫЕ – НИКАКИХ ГАРАНТИЙ ТОВАР ОБРАТНО НЕ ПРИНИМАЕТСЯ – ВСЕ СТАРЫЕ ВЕЩИ ПРОХОДЯТ СТЕРИЛИЗАЦИЮ ПЕРЕД ПОСТУПЛЕНИЕМ В ПРОДАЖУ.
Ниже шла та же информация по-испански.
Часом позже, после того как мы перерыли весь магазин, а Маргрета вдоволь наторговалась с продавцом, мы оказались готовыми для жизни в пустыне. На мне были штаны цвета хаки, такая же рубашка и соломенная шляпа, чем-то напоминавшая о вестернах. Маргрета была одета еще легче: шорты – очень короткие и облегающие просто до неприличия, а сверху нечто, короче корсажа и лишь чуть больше, чем бюстгальтер. Эта штука называлась «недоуздок».
Увидев Маргрету в таком наряде, я шепнул ей:
– Я решительно запрещаю тебе появляться на людях в этом бесстыдном костюме.
– Дорогой, не надо с раннего утра демонстрировать людям, какой ты жлоб. Для этого тут слишком жарко.
– Я не шучу. Я запрещаю тебе покупать это!
– Алек, я не помню, чтобы спрашивала у тебя разрешения.
– Ты отказываешься мне повиноваться?
Она вздохнула:
– Может быть. Хоть и делаю это без всякой охоты. Ты купил бритву?
– Ты же видела, что купил.
– Твои подштанники и носки у меня. Тебе еще что-нибудь нужно?
– Ничего мне не нужно. Маргрета, перестань увиливать, отвечай!
– Дорогой, я же говорила, что не стану ссориться с тобой при посторонних. К этому костюмчику есть еще юбка с запахом. Я как раз собиралась ее надеть. Разреши мне сделать это и расплатиться. Потом мы выйдем и все с тобой обговорим, вдвоем.
Кипя от негодования я сделал все, что она велела. Должен добавить, что благодаря ее умению торговаться мы вышли из магазина с большими деньгами, чем вошли. Как? А очень просто. Костюм моего патрона дона Хайме, который так чудовищно выглядел на мне, прекрасно сидел на владельце магазина – тот и в самом деле был похож на дона Хайме. Он с удовольствием согласился обменять его на то, что мне было нужно, – рубашку и штаны хаки и соломенную шляпу.
Но Маргрета потребовала доплату – пять долларов, – но получила два.
Когда Маргрета расплатилась, я понял, что такую же магическую операцию она проделала со своим платьем, которое ей было больше не нужно. Мы вошли в магазин, имея семь долларов пятьдесят пять центов, а ушли с восемью долларами восемьюдесятью центами плюс «пустынная» одежда для каждого из нас, одна гребенка (на двоих), зубная щетка (тоже на двоих), рюкзак, безопасная бритва и небольшое количество нижнего белья и носков – все подержанное, но, если верить рекламе, стерилизованное.
Я не очень-то обучен тактическим приемам, особенно в общении с женщинами. Мы вышли на улицу и прошли по шоссе до пустыря, где можно было поговорить наедине – и все это время Маргрета молчала, а я даже не догадывался, что уже проиграл сражение.
Не останавливаясь, она сказала:
– Так что, милый? Ты хотел о чем-то поговорить?
– З-э-э… с этой юбкой твой костюм приемлем. С трудом. Но не вздумай появляться на публике в шортах. Понятно?
– А я собираюсь носить только шорты. Если будет жарко. Как, например, сейчас.
– Но, Маргрета, я велел тебе… – Она расстегнула юбку и сняла ее. – Ты игнорируешь меня?!
Она аккуратно сложила юбку.
– Извини. Можно, я положу ее в рюкзак?
– Ты назло отказываешься мне подчиняться?
– Но, Алек, я не обязана подчиняться тебе, так же как ты не обязан подчиняться мне.
– Но… послушай, родная, будь благоразумной. Ты знаешь, что я не имею привычки командовать, но жена должна повиноваться мужу. Ты жена мне?
– Ты сам так сказал. И останусь ею, пока не скажешь, что это не так.
– Тогда твой долг повиноваться мне.
– Нет, Алек.
– Но это первейшая обязанность жены!
– Я не согласна.
– Но… это безумие! Ты что, бросаешь меня?
– Нет. Разве ты со мной разведешься.
– Я не признаю разводов. Развод – это гнусность. Он противоречит Писанию.
Она промолчала.
– Маргрета… пожалуйста, надень юбку.
– Ты почти убедил меня, дорогой, – мягко сказала она. – Не объяснишь ли, почему ты хочешь, чтобы я ее надела?
– Что?! Да потому что эти шорты непристойны.
– Я не понимаю, как часть одежды может быть непристойна, Алек. Человек – да. Уж не хочешь ли ты сказать, что я непристойна?
– З-э-э… ты передергиваешь. Когда ты надеваешь эти шорты… без юбки… на людях… ты обнажаешь так много тела, что вид его становится неприличным. Вот сейчас, когда ты идешь по шоссе, тебя разглядывают все, кому не лень, все проезжающие. Я вижу, как они пялятся на тебя.
– На здоровье. Надеюсь, им это нравится.
– ЧТО?!!
– Ты говорил, что я красива, но у тебя может быть предвзятое мнение. Я надеюсь, на меня приятно смотреть и другим.
– Будь серьезнее, Маргрета. Мы говорим о твоих голых ногах. Голых!
– Ты говоришь, что мои ноги обнажены. Это так. Я предпочитаю, чтоб они были обнажены, раз стоит такая жара. Что ты хмуришься, милый? Разве мои ноги безобразны?
(«Ты прекрасна, моя возлюбленная, и нет пятна на тебе».)
– Твои ноги прелестны, моя любовь. Я говорил тебе это много раз. Но у меня нет намерения делить твою красоту еще с кем-то.
– От того, что красотой любуются, ее не убудет. Давай вернемся к главному. Ты начал объяснять, что мои ноги непристойны. Не знаю, удастся ли тебе это доказать. Думаю, что не удастся.
– Но, Маргрета! Нагота непристойна сама по себе. Она вызывает грязные мысли.
– Вот как! И что же? Вид моих голых ног вызывает у тебя эрекцию?
– Маргрета!!!
– Алек, не будь жлобом. Я задала естественный вопрос.
– Это непристойный вопрос.
Она вздохнула.
– Не понимаю. Как вообще какой-нибудь вопрос, заданный мужем или женой, можно посчитать неприличным. И я никогда не соглашусь, что мои ноги непристойны или непристойна обнаженность вообще. Мне приходилось показываться сотням людей абсолютно обнаженной…
– Маргрета!
Она, казалось, очень удивилась.
– Но тебе же известно это, не правда ли?
– Неизвестно! И мне просто стыдно слушать, как ты говоришь такое!
– Правда, дорогой? Но ты же знаешь, как я хорошо плаваю?
– При чем тут это! Я тоже плаваю неплохо, но не голым, а в купальном костюме. (И тут я с предельной ясностью представил себе бассейн на «Конунге Кнуте» – разумеется, моя любимая привыкла купаться обнаженной. Я почувствовал слабость в конечностях.)
– О! Да, я видела такие костюмы в Масатлане. И в Испании. Но, дорогой, мы снова ушли от нашей темы. Проблема гораздо шире, чем вопрос, приличны или неприличны ноги, или должна ли я была поцеловать Стива на прощание, или даже то, обязана ли я повиноваться тебе. Ты требуешь, чтобы я стала такой, какой отродясь не была. Я хочу быть твоей женой многие годы, всю жизнь, и даже надеюсь попасть с тобой на небеса, если небеса – твоя цель. Но, мой дорогой, я не ребенок и я не рабыня. Я люблю тебя, поэтому мне приятно доставлять тебе радость. Но я отказываюсь подчиняться тебе только потому, что я твоя жена.
Я мог бы, конечно, рассказать вам, как победил ее отточенной логикой возражений. Да, мог бы. Только эта была бы неправда. Я все еще пытался придумать достойный ответ, когда какая-то машина, обгоняя нас, резко сбавила ход. И я услышал свист. Машина остановилась невдалеке, а потом дала задний ход.
– Поедете? – раздался голос.
– Да, – откликнулась Маргрета и побежала к машине.
Волей-неволей я последовал за ней.
Это была машина-фургон, за рулем которой сидела женщина, а рядом – мужчина. Оба были моих лет, может быть, даже старше. Мужчина протянул руку и открыл заднюю дверь.
– Влезайте.
Я помог Маргрете, забрался сам и захлопнул дверцу.
– Места хватит? – спросил мужчина. – Если нет, сбросьте часть барахла на пол. Мы никогда не сидим сзади. Так что там накапливается черт знает что. Нас зовут Клайд и Бесси Балки.
– Это он Балки (74 - объемистый, массивный, грузный (англ.)), а я просто упитанная, – поправила его женщина, сидевшая за рулем.
– Здесь вам полагалось бы захохотать. Я-то эту остроту знаю наизусть.
Он был действительно очень массивен. Знаете, тип такого ширококостного мускулистого парня, когда-то школьного атлета, а потом сильно набравшего вес. Его жена правильно охарактеризовала обоих; она была не очень жирна, но, так сказать, в теле.
– Как поживаете, миссис Балки? Как поживаете, мистер Балки? А мы – Алек и Маргрета Грэхем. Спасибо, что подобрали нас.
– Не будьте таким официальным Алек, – ответила женщина. – Далеко ли едете?
– Бесси, пожалуйста, следи за дорогой.
– Клайд, если тебе не нравится, как я гоню эту развалюху, я приторможу и дам порулить тебе.
– О нет, нет, нет! У тебя это здорово получается.
– Тогда заткнись. Или мне придется поставить тебя в угол, как в детском садике. Ну так как, Алек?
– Нам нужно в Канзас.
– Вот как! Нет, мы так далеко не едем, в Чемберсе мы свернем на север. Тут недалеко – миль девяносто. Но на этом пути – вы наши гости. А что ты собираешься делать в Канзасе?
(Что я собираюсь делать в Канзасе? Открыть кафе-мороженое… Вернуть мою возлюбленную в веру Христову, готовиться к Судному дню…)
– Буду мыть тарелки.
– Мой муж слишком скромен, тихонько вмешалась Маргрета, – мы собираемся открыть небольшой ресторанчик с сатуратором для газировки в каком-нибудь университетском городке. Но прежде чем мы достигнем своей цели, нам, вероятно, придется перемыть немало тарелок. Или браться за любую другую работу.
Так что пришлось мне снова рассказывать нашу историю с вариациями, опуская то, во что они бы не поверили.
– Ресторан был разрушен, наши мексиканские партнеры погибли, а мы потеряли все, что имели. Я сказал о мытье посуды, потому что это работа на которую всегда можно рассчитывать. Но я готов взяться за что угодно.
– Алек, – сказал Клайд, – с таким отношением к жизни ты окажешься на ногах куда быстрее, чем ожидаешь.
– Мы потеряли деньги, вот и все. Мы еще не так стары, чтобы не начать все сначала (Господи Боже! Успею ли я до Страшного суда? Да будет воля твоя. Аминь!) Маргрета положила руку на мою. Клайд заметил это. Он повернулся так, чтобы видеть нас, одновременно не выпуская из виду жену.

Предыдущая страница 9 Следующая страница


Иов, или осмеяние справедливости 10

– Ты добьешься своего. С такой женой ты просто обречен на победу.
– Я тоже так думаю, спасибо.
Я-то знал, почему он повернулся к нам. Чтобы поглазеть на Маргрету. Мне очень хотелось сказать ему, чтоб он перестал на нее таращиться, но в данной ситуации это было рискованно. Кроме того, было ясно, что ни мистер, ни миссис Балки не видели ничего дурного в том, как одета моя любимая. Миссис Балки была одета так же, только еще больше… Или меньше?.. Меньше одежды – больше голого тела. Должен сказать к тому же, что хотя она и не обладала бессмертной красотой Маргреты, однако была очень даже ничего.
В Окрашенной пустыне (75 - Окрашенная пустыня – часть пустыни в Аризоне, сложенная отложениями, обладающими разнообразными красками необычайной чистоты и яркости) мы остановились, вышли и долго-долго смотрели на это невероятное чудо природы. Я уже бывал здесь как-то раз. Маргрета же никогда ее не видела и теперь смотрела почти не дыша, Клайд сказал, что они всегда тут останавливаются, хотя и видели все это сотни раз.
Поправка: я видел эту пустыню однажды до… словом, в другой Вселенной. Окрашенная пустыня, казалось, подтверждала то, что я стал подозревать уже давно: всем этим диким изменениям подвергалась не сама мать-Земля; менялись только люди и дела их рук, и то лишь отчасти. Единственное казавшееся самым очевидным объяснение этому вело прямехонько к гипотезе моей паранойи. Но если так, я ни в коем случае не должен поддаваться ей – я обязан заботиться о Маргрете.
Клайд купил нам горячих сосисок и прохладительного питья, категорически отвергнув мое поползновение отдать ему деньги. Когда мы вернулись в машину, Клайд сел за руль и предложил Маргрете место рядом с собой. Я был недоволен, но виду не показал, а Бесси тут же заявила:
– Бедняга Алек! Придется тебе посидеть рядом с таким старым мешком, как я. Не хмурься, милый, осталось всего двадцать три мили, потом будет поворот на Чемберс… а Клайд ведет машину так, что на это уйдет никак не больше двадцати трех минут.
На сей раз Клайду потребовалось тридцать минут. Он даже подождал немного, чтобы убедиться, что нам сразу же удалось схватить попутку до Гэллопа.
Мы достигли Гэллопа задолго до темноты. Несмотря на восемь долларов тридцать центов, звеневших в наших карманах, мы решили, что сейчас самое время подыскать местечко, где накопилось немало грязной посуды. В Гэллопе мотелей и кемпингов не меньше, чем индейцев, и половина этих заведений имеет свои ресторанчики. Я побывал в чертовой дюжине, прежде чем нашел такой, где нужен был мойщик.
Спустя четырнадцать дней мы оказались в Оклахома-Сити. Если вы думаете, что мы затратили на этот отрезок пути слишком много времени, то вы правы – в среднем мы делали меньше пятидесяти миль в день. Однако за это время много чего произошло, и я почувствовал себя стопроцентным параноиком – миры сменяли друг друга почти непрерывно, и каждый новый, казалось, был создан специально для того, чтобы доставить мне побольше неприятностей.
Вы когда-нибудь видели, как кошка играет с мышью? У мышки никаких шансов на спасение нет. И если у нее есть хоть какой-нибудь умишко, дарованный Господом Богом, то она прекрасно понимает это. И тем не менее все время пытается вырваться… и каждый раз ее снова ловят.
Вот и я был такой мышкой.
Или, вернее, мышью были мы, так как Маргрета продолжала оставаться со мной… только это и поддерживало меня. Она не жаловалась, не сдавалась. Так что и я не имел права поднимать лапки вверх.
Пример: я сообразил, что если бумажные деньги после каждого изменения мира оказываются негодными, то золотые и серебряные монеты в какой-то степени сохраняют ценность – если не как деньги, то как металл. Поэтому каждый раз, когда мне удавалось заполучить металлическую монету, я припрятывал ее и категорически отказывался брать бумажки как в качестве жалованья, так и в качестве сдачи при покупках.
Ловкач! Ну, Алек, у тебя ума палата!
На третий день нашего пребывания в Гэллопе Марга и я уснули в комнате, нанятой на деньги, заработанные мытьем посуды (это я) и уборкой комнат (Маргрета). Спать мы не собирались, просто хотели отдохнуть немного перед ужином – день выдался долгий и трудный. Мы не раздеваясь легли на одеяло. Видно, я слегка задремал. Но тут же очнулся от ощущения, что что-то твердое впивается мне в спину. Спросонок я все же сообразил, что припрятанные серебряные доллары выскользнули из моего бокового кармана, когда я поворачивался с боку на бок. Я вытащил руку из-под головы Маргреты, собрал монеты, сосчитал, добавил какую-то мелочь и положил все в прикроватную тумбочку в футе от постели. Потом снова принял горизонтальное положение, подложил руку под голову Марги и тут же уснул глубоко.
Когда я проснулся, нас окружала полная темнота.
Я пришел в себя. Маргрета тихонько посапывала на моей руке. Я слегка толкнул ее:
– Любимая, проснись!
– М-р-р-р?
– Уже поздно. Мы наверняка проспали ужин.
Тут она, конечно, сразу проснулась.
– Зажги, пожалуйста, настольную лампу.
Я потянулся к тумбочке и чуть не упал с кровати.
– Не могу найти проклятую. Темно как у негра в желудке. Подожди секунду, я сейчас зажгу верхний свет.
Осторожно слез с постели, пошел к двери, наскочил на стул, не смог найти дверь, пошарил по стене, опять ничего не нашел, пошарил еще и наконец наткнулся на выключатель. Зажглась лампочка на потолке.
В течение долгой и жуткой минуты никто из нас не мог вымолвить ни слова. Потом я тупо и безучастно проронил:
– Они снова принялись за нас.
Комната обладала тем отсутствием индивидуальности, которое свойственно всем комнатам дешевых мотелей. И тем не менее в каких-то мелких деталях она не была похожа на ту комнату, в которой мы заснули.
И накопленные с таким трудом доллары исчезли…
Исчезло все, кроме того, что было на нас надето: рюкзак, чистые носки, запасное нижнее белье, гребенка, безопасная бритва, все… Я проверил и убедился в этом.
– Марга, что же дальше?
– Что прикажете, сэр?
– М-м-м… не думаю, чтоб на кухне меня узнали. Но может быть, они все же позволят помыть у них посуду?
– А может быть, им понадобится и официантка?
Дверь закрывалась на пружинный замок, а ключа у меня не было, так что пришлось оставить ее приоткрытой. Дверь выходила прямо на улицу. За стоянкой автомобилей въелся домик со светящейся вывеской «Контора». Все выглядело обычно, кроме одного – все было ничуть не похоже на тот мотель, в котором мы работали. В том мотеле контора директора находилась в фасадной части главного корпуса, а остальную часть здания занимало кафе.
– Да-а-а, обед мы пропустили.
И завтрак тоже. Ибо в этом мотеле кафе не было вообще.
– Ну, Марга?
Она вздохнула:
– А в какой стороне Канзас?
– Вон там… мне кажется. Но мы можем выбирать одно из двух. Можем вернуться в комнату, раздеться и как следует поспать хотя бы до рассвета. А можем прямо сейчас выйти на шоссе и попробовать поймать попутку. В темноте.
– Алек, я вижу лишь одну возможность. Если мы вернемся и ляжем в постель, утром мы встанем еще голоднее, но нисколько не богаче. А может, еще беднее, если нас застанут в комнате, за которую мы не заплатили.
– Но я же намыл им столько посуды!
– Нет. Здесь ты ничего не мыл. Здесь они могут вызвать полицию.
И мы пошли.
Таков типичный пример гонений, которым мы подвергались во время попыток добраться до Канзаса. Да, я сказал «гонений». Если паранойя заключается в том, что ты веришь, будто весь мир находится в заговоре против тебя, то, значит, я стал полным параноиком. Но это либо была «разумная» паранойя (если вы позволите мне воспользоваться подобным ирландизмом), либо я страдал от галлюцинаций в такой степени, что меня следовало засадить в дурдом. И лечить.
В таком случае Маргрета была частью моих галлюцинаций, но сие предположение я категорически отвергал. Это не могло быть и folie a deux (76 - безумие двоих (фр.)): Маргрета была нормальна в любой Вселенной.
Только в середине дня нам удалось перехватить что-то вроде завтрака, но к этому времени я уже начал видеть призраки там, где нормальный человек увидел бы только пыльные вихри. Моя шляпа исчезла, унесенная в те края, где жимолость вьется, и теперь лучи жаркого нью-мексиканского солнца жгли мне голову, что ничуть не содействовало улучшению настроения вашего покорного слуги.
Грузовичок с каменщиками подобрал нас и довез до Грантса. Строители накормили нас завтраком и отбыли восвояси, оставив нас на обочине. Возможно, я и заслуживаю, чтобы меня считали сумасшедшим, но я не абсолютный идиот. И тем, что нас взяли в машину, и тем, что накормили завтраком, мы были обязаны тому лишь, что Маргрета в ее неприлично обтягивающих шортах – зрелище, привлекательное для всех мужиков. Так что мне было о чем подумать, пока я наслаждался (по-настоящему!) ленчем, который оплатили строители. Но мысли свои я пережевывал, ни с кем не делясь.
Когда они уехали, я спросил:
– На восток?
– Да, сэр. Но сначала мне хотелось бы забежать в общественную библиотеку. Если она тут есть.
– О да, конечно!
Несколько раньше, в мире нашего друга Стива, отсутствие летательных аппаратов заставило меня подозревать, что мир Стива – тот же, где родилась Маргрета (а потому может оказаться и миром Алека Грэхема). В Гэллопе мы проверили это в общественной библиотеке. Я прочитал в энциклопедии статью «История Америки», а Маргрета – историю Дании.
Нам хватило пяти минут, чтобы понять – мир Стива не тот, в котором родилась Маргрета. Я обнаружил, что Брайан был избран президентом в 1896 году, но помер, не дожив до выборов. И его место занял вице-президент Артур Сиуол. Этого для меня было вполне достаточно; потом я просто просмотрел список президентов и войн, о которых никогда и слыхом не слыхивал.
Маргрета прочитала свою статью, и ее носик прямо-таки трепетал от возмущения. Когда мы вышли на улицу, где шептаться уже было не надо, я спросил, что ее так взволновало.
– Это не твой мир, дорогая, я убежден.
– Разумеется, не мой.
– А какой? Из тех фактов, какими мы располагаем, это установить трудно. Наверняка есть много вселенных, в которых аэронавтика отсутствует полностью.
– Я счастлива, что он не мой! Алек, в этом мире Дания – часть Швеции!!! Ну разве это не ужасно?
Честно говоря, я не понял, почему она так разволновалась. Обе страны скандинавские, обе похожи друг на друга – так мне во всяком случае всегда казалось.
– Какой ужас, дорогая! Но я в этих вещах плохо разбираюсь. (Я как-то был в Стокгольме, и он мне очень понравился. Но, надо думать, сейчас сообщать Маргрете подобную информацию не следовало.)
– И эта идиотская книжонка утверждает, что столица у нас Стокгольм, а король – Карл Шестнадцатый! Алек, но он даже не из нашей королевской династии! И они еще имеют нахальство утверждать, что он мой король!
– Любимая, он не твой король. И весь этот мир не твой.
– Я знаю. Алек. Если нам придется тут поселиться… Если мир не изменится еще раз… Я смогу принять здешнее гражданство?
– Наверное. Сможешь, я думаю.
Она вздохнула:
– Не хочу быть шведкой.
Я промолчал. Есть вещи, в которых я бессилен помочь.
И вот теперь в Грантсе мы снова отправились в общественную библиотеку, чтобы узнать последние изменения, происходящие в мире. Поскольку мы не видели ни aeroplanos, ни дирижаблей, то, возможно, мы попали в мир Маргреты. На сей раз я сначала заглянул в статью «аэронавтика» и дирижаблей там не нашел. Зато узнал, что летательные машины были изобретены доктором Альберто Сантосом-Дюмоном (77 - Сантос-Дюмон Альберто (1873-1932) – один из пионеров воздухоплавания; родился в Бразилии; строил дирижабли, а после самолеты) из Бразилии где-то в начале века, и меня поразило имя изобретателя, так как в моем мире он был пионером дирижаблестроения, уступавшим лишь графу фон Цеппелину. По-видимому, машины доктора были очень примитивны в сравнении с реактивными самолетами или даже aeroplanos; скорее всего они использовались для развлечений, а не в качестве машин коммерческого назначения. Я оставил эту статью и обратился к истории Америки, начав с поиска Уильяма Дженнингса Брайана.
Его я вообще не нашел Ладно. Я понял, что этот мир не мой. Зато Маргрета лучилась радостью и с трудом дождалась минуты, когда можно было заговорить громко.
– В этом мире Скандинавия – одна большая страна… и ее столица – Копенгаген.
– Вот это да!
– Сын королевы Маргреты, принц Фредерик, был коронован королем Эриком-Густавом, без сомнения, для того, чтобы польстить жителям двух остальных стран. Но он происходит из датской королевской семьи и датчанин до мозга костей. Это справедливо, это то, что надо!
Я старался всячески показать, что тоже счастлив. Без единого цента в кармане, не зная, где мы проведем ночь, Маргрета радовалась, как дитя у рождественской елки… по поводу, который я считал совершенно ничтожным.
Дважды нас подвозили на короткие расстояния, и наконец мы оказались в Альбукерке. Я решил, что было бы неплохо остаться здесь на некоторое время: город большой, в крайнем случае можно было бы обратиться за помощью в Армию спасения. Однако мне быстро удалось устроиться мойщиком посуды в кафе местной «Холидей-Инн», а Маргрета поступила туда же официанткой.
Мы проработали меньше двух часов, как вдруг она пришла ко мне в подсобку и сунула что-то в мой задний карман, когда я стоял, нагнувшись над мойкой.
– Это тебе подарок, милый.
Я обернулся:
– Привет, красотка!
Я посмотрел, что в кармане. Это оказалась безопасная бритва для путешественников с отвинчивающейся ручкой. Бритва, ручка и лезвия помещались в непромокаемой коробке, куда меньшей, чем карманное Евангелие, и специально приспособленной для ношения в кармане.
– Украла?
– Не совсем. Чаевые. Купила в фойе у прилавка с мелочами. Дорогой, я хочу, чтобы ты побрился в первый же перерыв.
– Разреши мне просветить тебя, куколка. Это тебя берут на работу за то, что ты красива. Меня же нанимают потому, что у меня крепкая спина, слабый ум, а характер покладистый. Им совсем неважно, как я выгляжу.
– А мне важно.
– Твое малейшее желание – закон для меня. А теперь беги, ты задерживаешь мой производственный процесс.
Этой ночью Маргрета объяснила мне, почему она купила бритву прежде всего.
– Дорогой мой, не только потому, что я люблю, когда твое лицо гладкое, а волосы подстрижены, хотя мне это действительно нравится. Дело в том, что шуточки Локи продолжаются и каждый раз нам приходится наниматься на работу только для того, чтобы не голодать. Ты говоришь, что никому нет дела до того, как выглядит мойщик посуды… А я убеждена, что, когда человек чист и аккуратен, это облегчает поиски любой работы, и уж во всяком случае он от этого не умрет.
Однако есть и другая причина. В результате всех перемен тебе приходилось отпускать усы – и раз, и два… Я насчитала пять раз. Причем однажды ты их отращивал целых три дня подряд. Дорогой, когда ты свежевыбрит, то выглядишь в высшей степени привлекательным и веселым, и я счастлива, что вижу тебя таким.
Маргрета сшила мне нечто вроде пояса для денег – вернее, просто матерчатый кармашек с матерчатым же пояском. Она хотела, чтобы я не снимал его даже в постели.
– Милый, каждый раз, когда мир меняется, мы теряем все, кроме того, что на нас. Я хочу, чтобы ты клал сюда и бритву, и серебряные деньги, когда раздеваешься перед сном.
– Не думаю, что нам удастся перехитрить Сатану так просто.
– Может быть, и не удастся. Но попробуем. После каждой смены миров мы остаемся лишь в платье, которое было на нас в тот момент, и с тем, что лежало в карманах. Кажется, это одно из правил.
– У хаоса нет правил.
– А может быть, это не хаос, Алек, если ты не хочешь носить пояс, то, может, не станешь возражать, чтобы его носила я?
– Ох, конечно, я надену его. Сатану это не остановит, если уж он собрался отобрать у нас что-то. Впрочем, меня не это беспокоит. Он уже один раз выкинул нас в чем мать родила в Тихий океан. А мы умудрились вынырнуть. Помнишь? А вот что меня действительно тревожит… Марга, ты заметила, что каждый раз, когда происходило превращение, мы крепко держались друг за друга? Ну хотя бы за руки?
– Заметила.
– Превращение происходит в мгновение ока. А что случится, если мы не будем вместе? Если не будем держаться друг за друга? Или хотя бы касаться друг друга? Ну-ка, ответь!
Она молчала так долго, что я подумал, будто она не хочет отвечать.
– Угу, – сказал я, – вот и я так думаю. Но мы же не можем все время быть друг с другом, как сиамские близнецы. Нам нужно работать. Моя дорогая, жизнь моя! Сатана, или Локи, или какой-нибудь другой злой дух может разлучить нас навечно, просто воспользовавшись моментом, когда мы телесно не соприкасаемся.
– Алек…
– Да, моя любовь?
– Локи мог сделать это с нами уже давным-давно. Однако же не сделал.
– Но это может произойти в следующее же мгновение.
– Конечно. А может и никогда не произойти.
Все же мы неуклонно двигались вперед, хотя в пути и претерпели еще несколько превращений. Предосторожность, предложенная Маргретой, оказалась действенной, а в одном случае сработала, можно сказать, даже слишком хорошо: я чуть-чуть не схлопотал тюремный срок за незаконное владение серебряными монетами. Однако новое неожиданное превращение (самое быстрое из всех) покончило и с обвинением, и с вещественными доказательствами, и со свидетелями обвинения. Мы вдруг оказались в незнакомом судебном зале и были немедленно выдворены оттуда по причине отсутствия билетов, которые позволяли бы нам там находиться.
Бритва все же осталась со мной: ни коп, ни шериф, ни судебный исполнитель не стали ее конфисковывать.
Передвигаясь обычным способом (мой большой палец и прелестные ножки Маргреты; я уже давно мысленно примирился с тем, что даже неотвратимым можно наслаждаться), мы оказались в прекрасной местности (надо думать, это был Техас): водитель грузовика высадил нас прежде чем свернуть с шестьдесят шестого шоссе на проселок.
Из пустыни мы попали в страну низких зеленых холмов. Стоял дивный день, а мы были усталые, голодные, потные и грязные, так как наши преследователи – Сатана или кто-то там еще – превзошли себя: три превращения за тридцать шесть часов.
В один и тот же день я дважды получал место мойщика посуды в одном и том же городе и по одному и тому же адресу… и не заработал ни гроша. Трудно получить деньги в «Харчевне одинокого ковбоя», если она вдруг превращается в «Гриль Вивьен» прямо на твоих глазах. Сказанное вполне справедливо и в отношении этой самой «Вивьен», когда она три часа спустя превратилась в площадку для продажи подержанных автомобилей. Единственное, что было хорошо, так это то, что, по счастью (а может быть, заговорщики так и задумали), мы с Маргретой каждый раз оказывались вместе: в одном случае она зашла за мной, и мы оба дожидались, когда мой босс расплатится за работу, а в другом – мы с ней работали на одной кухне.
Третье превращение заставило нас бросить ночлег, который уже был оплачен (притом частично трудами Маргреты).
Итак, когда водитель грузовика высадил нас, мы были грязными, голодными и усталыми, а моя паранойя достигла наивысшей отметки.
Пройдя несколько сот ярдов, мы вышли к крошечному очаровательному ручейку – зрелище, которое в Техасе ценится выше любого другого.
Мы остановились возле трубы, соединяющей берега.
– Маргрета, ты не хочешь пошлепать по воде?
– Милый, я собираюсь сделать куда больше: я не только пошлепаю, я искупаюсь.
– Хм… Ладно. Пролезь под проволокой, пройди вдоль ручья ярдов пятьдесят-семьдесят пять, и там, думаю, с дороги никто не увидит.
– Возлюбленный, они могут выстроиться там в очередь и орать от восхищения сколько хотят. Я все равно буду принимать ванну. И… эта вода, кажется, чистая. Ее можно пить? Как ты думаешь?
– Выше по течению? Конечно. Думаю, что со времени айсберга мы пили ничуть не лучшую. Ах, если бы у нас была какая-нибудь еда… Например, горячий фадж-санде. Или ты предпочитаешь яичницу?
Я придержал нижнюю проволоку колючего ограждения, чтобы Маргрета пролезла снизу.
– А может, сойдемся на шоколадке «О'Генри»?
– Тогда уж лучше «Млечный путь», – отвечал я, – если у меня есть право выбора.
– Боюсь, у тебя его нет. «О'Генри» или ничего. – Она придержала проволоку для меня.
– Может, перестанем болтать о еде, которой у нас нет? – сказал я, пролез под проволокой, выпрямился и добавил: – А я сейчас съел бы живого скунса.
– Еда у нас есть, мой дорогой. В моей сумочке лежит батончик «О'Генри».
Я встал как вкопанный:
– Женщина, если ты шутишь, я тебя выдеру.
– Я не шучу.
– В Техасе, согласно закону, жену можно «учить» с помощью палки не толще большого пальца руки. – Я показал ей палец. – Ты тут что-нибудь подходящее видела?
– Сейчас поищу.
– А где ты взяла батончик?
– В придорожной лавчонке, где мистер Фаселли угостил нас кофе и пончиками.
Мистер Фаселли подвозил нас ночью, как раз перед грузовиком, который высадил нас здесь. Крохотные пончики, сахар и кофе со сливками были нашей единственной пищей за двадцать четыре часа.
– Наказание подождет. Женщина, если ты его украла, признаешься мне в этом потом. У тебя действительно есть настоящий, живой «О'Генри» или мне это чудится?
– Алек, неужели ты думаешь, что я способна украсть шоколадный батончик? Я купила его в автомате, пока вы с мистером Фаселли прохлаждались в туалете после еды.
– Но как? У тебя же не было ни одной монетки? Во всяком случае монетки этого мира?
– Да, Алек. Но в моей сумочке был дайм, оставшийся после какого-то предыдущего превращения. Конечно, строго говоря, это фальшивый дайм. Но я не видела особой беды в том, что машина его съест. И она его съела. Я спрятала батончик, когда вы вышли из туалета, так как трех монет у меня не было, а следовательно, я не могла предложить батончик мистеру Фаселли. – Она добавила: – А как ты думаешь, это мошенничество? С даймом?
– Это техническая подробность, в которую я входить не стану… особенно если приму участие в дележе добычи. Впрочем, это сделает меня соучастником. Гм… Сначала едим или сначала купаемся?
Сначала мы поели. Отличный завтрак на траве, который мы запили чудесной родниковой водой. Потом мы купались, поднимая фонтаны брызг и беззаботно смеясь. Я вспоминаю об этом, как об одном из счастливейших событий в моей жизни. В сумочке Марги оказалось мыло, в качестве полотенца я предложил свою рубашку. Сначала я вытер Маргу, потом вытерся сам. Сухой теплый воздух завершил эту работу.
Все, что случилось после этого, было неизбежно. Я еще никогда в жизни не занимался любовью на свежем воздухе, а тем более в разгар солнечного дня. Если бы меня кто-нибудь спросил, я бы сказал, что такое для меня просто психологически противопоказано, так как я буду ощущать себя скованным и не смогу забыть о том, какой неприличной выглядит эта картина со стороны.
Поражаюсь, но с радостью могу заверить, что, хотя я все время сознавал обстоятельства, в которых все это происходило… они меня тогда нисколько не беспокоили и я вполне справился… Вероятно, причиной был искренний и темпераментный энтузиазм Маргреты.
Точно так же мне никогда раньше не приходилось спать голым на траве. Думаю, мы проспали около часа.
Когда мы проснулись, Маргрета велела мне побриться. Я не мог бриться сам, так как у меня не было зеркала. Но Маргрета смогла и сделала это со свойственной ей добросовестностью. Мы стояли по колено в воде; я взбивал в ладонях мыльную пену и намыливал лицо, Маргрета брила, а я по мере необходимости намыливался снова.
– Вот, – сказала она наконец и поцеловала меня в знак окончания трудов праведных, – так сойдет. Ополоснись и не забудь помыть уши. А я поищу полотенце. Твою рубашку… – Она поднялась на берег, а я наклонился и принялся плескать водой в лицо. – Алек…
– Я плохо слышу тебя, вода журчит.
– Пожалуйста, дорогой!
Я выпрямился, протер глаза и оглянулся.
Все наше имущество исчезло… Все, кроме моей бритвы.

17

Но вот, иду я вперед, и нет Его, назад – и не нахожу Его, делает ли Он что на левой стороне, я не вижу, скрывается ли на правой, не усматриваю. Но он знает путь мой, пусть испытает меня – выйду, как золото.
Книга Иова 23, 8 – 10

– Что ты сделал с мылом? – спросила Маргрета.
Я поглубже втянул воздух и медленно выдохнул.
– Я тебя правильно понял? Ты спросила, что я сделал с мылом?
– А что бы ты хотел, чтоб я сказала?
– З-э-э… не знаю. Но только не это. Тут происходят чудеса, а ты меня спрашиваешь о каком-то куске мыла.
– Алек, чудо, которое происходит вновь, и вновь, и вновь – перестает быть чудом, оно превращается в докучливую неприятность. Слишком часто, слишком много. Мне хочется завыть или удариться в рев. Потому-то я и спросила насчет мыла.
Я и сам был на грани истерики. Но слова Маргреты подействовали на меня, как ушат холодной воды. Маргрета? Та, что спокойно перенесла айсберги и землетрясения, которая ни разу не захныкала в несчастье… она хочет завыть?!
– Мне очень жаль, дорогая. Мыло я держал в руке, когда ты меня брила. Когда я ополаскивал лицо, его у меня уже не было – предполагаю, что положил его на берег. Но точно не помню. Это важно?
– Да нет, думаю, не очень. Хотя этим кусочком «Камей» мы воспользовались только один раз и он составил бы ровно половину нашего имущества, если бы его удалось разыскать, поскольку другой половиной была бы бритва. Может, ты и положил его на берег, да я его там не вижу.
– Значит, исчезло. Марга, у нас есть более неотложные дела, о которых надо позаботиться еще до того, как мы снова испачкаемся так, что нам снова понадобится мыло. Еда, одежда, место для ночлега! – Я выбрался на берег. – Обувь!!! У нас нет даже обуви. Что будем делать? Я ничего не соображаю. Была бы у меня Стена плача, я бы хоть мог оросить ее слезами.
– Успокойся, родной, успокойся.
– А ничего, что я тихонько поскулю?
Она подошла ко мне, обняла и поцеловала.
– Поскули, если хочешь, дорогой. Поскули за нас обоих. А потом будем решать, что делать.
Ну, когда Маргрета обнимает меня, я недолго остаюсь в депрессии.
– А нет ли у тебя какой-нибудь идеи? Не могу придумать ничего лучше, чем вернуться обратно на шоссе и попытаться схватить попутку… но это мне не очень по душе. По причине моего внешнего вида. Даже фигового листа и того нет. Не видела ли ты где-нибудь поблизости фиговых деревьев?
– А разве в Техасе растет инжир?
– В Техасе все растет. Ну так что будем делать?
– Вернемся к шоссе и пойдем.
– Босыми? Может быть, постоим, выставив большие пальцы? Босиком нам все равно далеко не уйти. У меня нежные подошвы.
– Они закалятся. Алек, мы должны двигаться. Хотя бы для того, чтобы поддерживать свой боевой дух. Если сдадимся – мы погибли. Я уверена.
Через десять минут мы уже медленно шли по шоссе к востоку. Но это было совсем не то шоссе, с которого мы недавно сошли. У него было четыре полосы, а не две, и с обеих сторон тянулась широкая мощеная обочина. Изгородь, ограничивавшая полосу отчуждения, представляла собой не три ряда проволоки, а стальную решетку высотой с меня. Нам было бы очень трудно добраться до шоссе, если бы не ручей. Мы снова залезли в воду и, задержав дыхание, с трудом проползли под решеткой. Мы опять вымокли (рубашки-полотенца у нас уже не было), но теплый воздух поправил дело в одну минуту.
Движение на шоссе было куда оживленней, чем на том – прежнем; как грузовое, так и то, которое показалось нам пассажирским. И шли машины фантастически быстро. Как быстро, я определить не мог, но мне казалось, что их скорость вдвое больше, чем у любого другого дорожного транспорта, который мне приходилось видеть. Может быть, они мчались так же быстро, как трансконтинентальные дирижабли.
Там были огромные машины – вероятно, грузовики, – которые выглядели скорее как товарные железнодорожные вагоны, а не как обычные грузовые машины. Они были даже длиннее вагонов. Но когда я присмотрелся, то понял, что каждый состоял практически из трех машин, соединенных вместе. К такому выводу я пришел, пытаясь сосчитать число колес. Шестнадцать на машину? И еще шесть на чем-то вроде локомотива, присобаченного спереди, итого пятьдесят четыре колеса. Разве так бывает? Эти левиафаны двигались бесшумно, если не считать свиста воздуха и шороха шин по покрытию шоссе. Мой профессор динамики был бы очень доволен.
По ближней к нам полосе шли машины меньших размеров, которые я предположительно счел легковыми, хотя внутри их никого не заметил. Там, где должны были быть окна, поверхность казалась сделанной из зеркал или полированной стали. Машины были длинные, низкие и обтекаемые, как дирижабли.
Теперь я увидел, что шоссе не одно, а два. Транспорт на той половине, что была ближе к нам, шел на восток, а на расстоянии по меньшей мере в сотню ярдов другой поток стремился на запад. Еще дальше, видимая только в промежутки между машинами, тянулась прочная стена, образуя северную границу самой широкой из всех виденных мной полос отчуждения.
Мы тащились по обочине шоссе. Я уже начал сомневаться, что нас подберет какая-нибудь попутная машина. Даже если они замечали нас (что нельзя было утверждать со всей определенностью), то как могли остановиться на такой скорости? Тем не менее каждой проезжавшей машине я показывал поднятый большой палец.
Свои сомнения я держал при себе. После того как мы прошли какое-то, казалось, бесконечное время, машина, которая только что обогнала нас, вышла из ряда, свернула на обочину, остановилась не менее чем в четверти мили от нас, а затем пошла задним ходом, причем с такой скоростью, которую я счел чрезмерной, поскольку мы тоже двигались к ней. Мы торопливо отошли подальше в сторонку.
Машина остановилась рядом с нами. Зеркальное покрытие шириной в ярд и примерно столько же в высоту отскочило наподобие подъемной двери подвала, и я сообразил, что вижу пассажирский салон. Водитель посмотрел на нас и ухмыльнулся:
– Глазам своим не верю!
Я попробовал улыбнуться в ответ.
– Я и сам не верю. Но, как видите, вот они – мы. Подвезете?
– Возможно. – Он оглядел Маргрету с головы до ног. – Погляди-ка, какая прелестная штучка! Что случилось?
– Сэр, мы потерялись, – ответила Маргрета.
– Похоже на то. Но как вам удалось потерять еще и одежду? Вас похитили? Или что? Ладно, с этим можно и подождать. Меня зовут Джерри Фарнсуорт.
– А мы – Алек и Маргрета Грэхем, – ответил я.
– Рад познакомиться. Что ж, кажется, оружия у вас нет – исключая ту штуковину, что у вас в руке, мисс Грэхем. Что это такое?
Она протянула ему коробочку.
– Безопасная бритва.
Он взял ее, повертел и вернул обратно.
– Будь я проклят, если не так. Не видел ничего подобного с тех самых пор, когда был еще слишком мал, чтобы бриться. Ну, не думаю, чтоб вам удалось взять меня в заложники с этой игрушкой. Влезайте. Алек, можете сесть позади; ваша сестра займет место рядом со мной.
Еще одна секция покрытия поднялась вверх.
– Спасибо, – ответил я, припомнив горькие слова о нищих, которые не выбирают. – Марга не сестра мне, а жена.
– Счастливчик! Не возражаете? Если она посидит рядом со мной?
– Ох, конечно, нет.
– Я думаю, что от вашего ответа измеритель напряженности зашкалил бы. Дорогая, вам, пожалуй, лучше сесть сзади, вместе с мужем.
– Сэр, вы пригласили меня сесть с вами, и мой муж вслух выразил свое согласие.
Маргрета скользнула на переднее сиденье. Я было открыл рот, но тут же закрыл, обнаружив, что сказать мне нечего. Потом я уселся на заднее сиденье, и мне показалось, что внутри машина гораздо больше, чем снаружи; сиденье было широкое и удобное. Двери закрылись; «зеркала» оказались окнами.
– Я сейчас снова войду в поток машин, – сказал наш хозяин, – так что не противьтесь механизму обеспечения безопасности. Иногда этот «жучок» взбрыкивает не хуже буйвола Брамы – до шести «g» или больше. Нет, погодите минуточку. А куда вы направляетесь? – он поглядел на Маргрету.
– В Канзас, мистер Фарнсуорт.
– Зовите меня Джерри, дорогая. Вот так голышом и пойдете?
– У нас нет одежды, сэр – мы ее потеряли.
– Мистер Фарнсуорт… Джерри, – вмешался я, – мы в ужасном положении. Потеряли все, что у нас было. Да, мы пробираемся в Канзас, но сначала нам где-то надо раздобыть одежду… Может быть, в Красном Кресте? Не знаю. А мне надо найти работу, чтобы добыть немного денег. И тогда мы продолжим наш путь в Канзас.
– Понимаю. Во всяком случае думаю, что понимаю. Какую-то часть. И как же вы доберетесь до Канзаса?
– Я думал отправиться в Оклахома-Сити, а уж оттуда на север. Будем держаться главных шоссе. Мы ведь все время едем на попутках.
– Алек, а вы действительно заблудились. Видите ту ограду? Вы знаете, какое наказание ожидает пешеходов за пребывание в полосе отчуждения?
– Нет, не знаю.
– В невежестве – счастье. Будет гораздо лучше, если вы станете держаться небольших дорог, где поездки автостопом еще разрешены или во всяком случае к ним относятся снисходительно. Что ж, если вы направляетесь в Оки-Сити, я вам помогу. Держитесь!
Он сделал что-то с приборной панелью. К рулю он даже не прикасался, ибо никакого руля не было. Вместо него торчали две ручки.
Машина слегка завибрировала, затем прыгнула вбок. Мне показалось, что я провалился в какое-то мягкое месиво, а по коже словно пробежал заряд статического электричества. Машину стало раскачивать, как маленькую лодку в бурном море. Но «мягкое месиво» предохраняло меня от ударов. Внезапно все успокоилось, и осталась лишь слабая вибрация. Мимо нас стремительно летел ландшафт.
– Ну а теперь расскажите мне все, – сказал мистер Фарнсуорт.
– Маргрета?
– Конечно, милый. Так надо.
– Джерри… Мы из другого мира.
– О нет! – Он мучительно застонал. – Только не о летающих тарелках! Это, знаете ли, уже четвертый случай за неделю. Значит, вот какая у вас версия…
– Нет, нет. Я и летающих тарелок-то никогда не видел. Мы с Земли, но… с другой. Мы голосовали на шестьдесят шестом шоссе, стараясь добраться до Канзаса.
– Минутку! Вы сказали, на шестьдесят шестом?
– Да. Конечно.
– Так называлось это шоссе, пока его не перестроили. А сейчас никто его не зовет иначе как «межштатное сороковое»… Тому уж наверняка лет сорок, а может, и пятьдесят. Эге! Вы, значит, путешествуете во времени, так что ли?
– А какой сейчас год?
– 1994-й.
– И у нас тот же. Среда, восемнадцатое мая. Во всяком случае с утра было так. До перемены.
– Так оно и есть пока. Но… слушайте, давайте перестанем перепрыгивать с темы на тему. Начинайте сначала, каким бы оно ни было, и расскажите, как вы оказались за этой стеной, да еще в чем мать родила.
Я ему все и выложил.
Выслушав, он сказал:
– Насчет этой ямы огненной… Вы обожглись?
– Только маленький волдырь вскочил.
– Только волдырь, значит. Полагаю, вам бы и в аду пришлось недурственно.
– Слушайте, Джерри, они действительно расхаживают по раскаленным углям.
– Я знаю. Видел. В Новой Гвинее. Но попробовать не соблазнился. Этот айсберг… что-то меня в нем настораживает. Как может айсберг врезаться в борт судна? Айсберг лежит в воде неподвижно. Всегда. Конечно, корабль может в него врезаться, но тогда вмятина будет в носовой части. Верно?
– Маргрета!
– Не знаю, Алек. То, что говорит Джерри, в общем-то логично. Но случилось все именно так.
– Джерри, я тоже ничего не знаю. Мы были в одной из носовых кают, так что, может быть, смяло весь нос. Но если Маргрета ничего не знает, то я уж тем более, поскольку меня стукнуло по голове и я потерял сознание. Марга удерживала меня на воде, как я вам и рассказывал.

Предыдущая страница 10 Следующая страница


11 Роберт Хайнлайн

Фарнсуорт задумчиво разглядывал меня. Он развернул свое сиденье так, чтобы видеть нас обоих, пока я рассказывал, и показал Маргрете, как сделать, чтобы ее сиденье тоже могло повернуться. Теперь мы сидели дружным кружком и наши колени почти соприкасались, Джерри сидел спиной к движению.
– Алек, а что стало с Хергенсхаймером?
– Может, я плохо объяснил, но мне самому не все ясно. Пропал-то Грэхем. А я – Хергенсхаймер. Когда я прошел сквозь пламя и оказался в другой Вселенной, то, как уже говорил, обнаружил себя на месте Грэхема. Все звали меня Грэхемом и, кажется, в самом деле думали, что я – Грэхем… а Грэхема не было – пропал. Догадываюсь, что вы считаете, будто я воспользовался самым простым выходом из этой ситуации… но поймите, я оказался там, в тысячах милях от дома, без денег, без билета, и никто на корабле и не слыхивал о Хергенсхаймере! – Я пожал плечами и беспомощно всплеснул руками. – Я согрешил. Я надел его одежду, я ел за его столом, я откликался на его имя.
– И все равно не могу ухватить суть. Возможно, вы так похожи на Грэхема, что обманулись почти все… но жена-то должна была почуять разницу. Марджи!
Маргрета печально и с любовью взглянула мне в глаза и ответила без колебаний:
– Джерри, мой муж ошибается. У него странная амнезия. Он и есть Алек Грэхем. Нет никакого Александра Хергенсхаймера. И никогда не было.
Я онемел. Правда, мы с Маргретой уже много недель не касались этой проблемы. Правда, она никогда решительно не заявляла, что я – не Алек Грэхем. Я понял (уже в который раз), что Маргрету невозможно переспорить. Всякий раз, когда я думал, что победил, оказывалось, что она просто перестала разговаривать.
Фарнсуорт обратился ко мне:
– Может быть, все дело в ударе по голове, Алек?
– Слушайте, удар был пустяковый – несколько минут забытья и все. И в моей памяти нет никаких пробелов. Тем более что все произошло спустя две недели после хождения по углям. Джерри, моя жена – удивительная женщина… но тут я должен с ней не согласиться. Ей хочется верить, что я Алек Грэхем, потому что она полюбила его задолго до того, как мы с ней встретились. Она верит в это, потому что это стало для нее необходимостью. Но я-то, конечно, знаю, кто я такой. Я – Хергенсхаймер. Я признаю, что амнезия может давать любопытнейшие отклонения, но есть один ключ, который я не могу подделать, который бесспорно доказывает, что я Александр Хергенсхаймер и никогда не был Алеком Грэхемом. – Я хлопнул себя по голому животу там, где когда-то у меня отвисали жировые складки. – Вот оно, это доказательство: я носил одежду Грэхема, о чем уже упоминал. Но его костюмы мне были не совсем впору. В тот день, когда я прошел через пламя, я был несколько толстоват, слишком тяжел, и вот тут у меня накопился излишек жира. – Я опять хлопнул себя по животу. – Костюмы Грэхема оказались мне узковаты в талии. Мне приходилось втягивать живот и задерживать дыхание, чтобы застегнуть пояс на любых его брюках. За те мгновения, что я шел через пламя, так растолстеть я не мог. И этого не случилось. За две недели сытной пищи на круизном корабле я отрастил это брюхо… Что и доказывает, что я вовсе не Алек Грэхем.
Маргрета сидела неподвижно, ее лицо было лишено всякого выражения. Однако Фарнсуорт спросил:
– Марджи?
– Алек, у тебя были точно такие же трудности с одеждой до прогулки сквозь пламя. И по той же причине. Слишком много вкусной еды. – Она улыбнулась. – Мне страшно неприятно противоречить тебе, мой любимый… и я вне себя от радости, что ты – это ты.
Джерри прервал ее:
– Алек, найдется немало мужчин, которые согласятся пройти через огонь только ради того, чтобы женщина взглянула на них вот так хоть разок. Когда попадете в Канзас, вам надо будет повидаться с хорошим специалистом по мозгам – надо же распутать дело с амнезией. Никто не может обмануть женщину, когда дело касается ее мужа. Когда она живет с ним, спит с ним, ставит ему клизмы и выслушивает его шуточки, подмена невозможна, как бы ни был похож на мужа его двойник. Даже близнецу это не удалось бы. Есть множество мелочей, известных жене и скрытых от глаз посторонних.
– Марга, – сказал я, – теперь все зависит от тебя.
Она ответила:
– Джерри, мой муж считает, что я могу это опровергнуть, хотя бы частично. В то время я еще не знала Алека так хорошо, как жена знает мужа. Я не была тогда его женой; я была возлюбленной и то всего лишь в течение нескольких дней. – Она улыбнулась. – Но вы правы по существу. Я его узнала.
Фарнсуорт нахмурился:
– Мне кажется, все опять запуталось. Либо мы говорим об одном человеке, либо о двух. Этот Александр Хергенсхаймер… Алек, расскажи мне о нем.
– Я протестантский священник, Джерри, рукоположенный братьями Апокалипсической Христовой церкви единой истины – или иначе – братьями в Апокалипсисе, как это часто сокращенно называют. Я родился на ферме деда, неподалеку от Уичито 22 мая…
– Ах, у вас, значит, на этой неделе день рождения? – заметил Джерри. Марга насторожилась.
– Именно так. У меня голова была слишком забита заботами, чтобы вспомнить об этом… в тысяча девятьсот шестидесятом году. Мои родители и дед умерли. Старший брат все еще трудится на семейной ферме.
– Поэтому вы и едете в Канзас? Хотите найти брата?
– Нет. Та ферма в другой Вселенной. В той, где я вырос.
– А тогда зачем вам Канзас?
Я немного помолчал.
– Логичного ответа у меня нет. Возможно, меня влечет домой инстинкт. А может, что-то, что заставляет лошадей бросаться обратно в горящую конюшню. Не знаю, Джерри. Но я должен вернуться и постараться отыскать свои корни.
– Вот эту причину я понимаю. Продолжайте.
Я рассказал ему о днях учебы, не скрыв, что ничего не добился на ниве техники, о переходе в семинарию, о рукоположении после окончания ее и о своих связях с ЦОБ. Я не стал упоминать об Абигайль, мне не хотелось говорить, что я не очень-то преуспел и в роли священника (это мое личное мнение) из-за того, что Абигайль не любила моих прихожан, а прихожане терпеть не могли Абигайль. Невозможно уложить все детали в короткий автобиографический очерк, но факт остается фактом – я выбросил Абигайль из рассказа совсем, для того чтобы не вызывать сомнений в легитимности положения Маргреты… последнего я никак не мог допустить.
– Вот, пожалуй, и все. Если бы мы оказались в моем родном мире, мы могли бы просто позвонить в штаб-квартиру ЦОБ в Канзас-Сити, штат Канзас, и получить обо мне все сведения. У нас был очень удачный год, и я взял отпуск. Купил билет на дирижабль «Граф фон Цеппелин» Североамериканской компании воздушных сообщений от Канзас-Сити через Сан-Франциско до Хило на Таити, где и пересел на круизный теплоход «Конунг Кнут», что, можно сказать, приводит нас к дате, с которой я начал свой рассказ.
– Все это звучит, как сказали бы у нас, весьма кошерно (кошерная пища
– пища, приготовленная согласно требованиям иудейской религии; на сленге – правильный, в норме, порядочный). А сам рассказ очень интересен. А вы возродились во Христе?
– Разумеется. Сомневаюсь, что сейчас я могу похвалиться особой благодатью, но… я работаю над собой. Мы ведь подошли к последним дням, брат, так что надо торопиться. А ты возрожден во Господе?
– Об этом поговорим потом. Как формулируется второй закон термодинамики?
Я скорчил кислую мину.
– Энтропия непрерывно возрастает. Вот на этом-то я и споткнулся.
– Ну а теперь расскажите мне об Алеке Грэхеме.
– О нем я почти ничего не знаю. Судя по паспорту, он родился в Техасе, но вместо места жительства там фигурирует адрес юридической конторы в Далласе. Насчет остального лучше спросить Маргрету; она его знала, я – нет. (О весьма деликатной истории с миллионом долларов я умолчал, ибо ничего в ней объяснить не мог, а потому просто выкинул… да и Марга знала о ней только с моих слов; денег она никогда не видела.)
– Марджи! Вы можете просветить нас насчет Алека Грэхема?
Она помедлила.
– Боюсь, ничего не смогу добавить к тому, о чем вам уже сказал мой муж.
– Эй! Вы меня разочаровываете. Ваш муж дал нам детальное описание доктора Джекила – а вы не хотите нарисовать нам портрет мистера Хайда (78 - персонажи повести Р.Л.Стивенсона «Странная история доктора Джекила и мистера Хайда»; первый – олицетворение добра, второй – зла). Он для нас пока остается белым пятном. Только адрес для писем в Далласе и ничего больше.
– Мистер Фарнсуорт, я полагаю, вы никогда не работали судовой горничной?
– Не-а. Не работал. Зато был судовым стюардом на сухогрузе. Сделал два рейса, еще мальчишкой.
– Тогда вы поймете. Горничной много известно о своих пассажирах. Она знает, как часто они принимают ванну. Как часто меняют белье. Ей известно, как они пахнут. А ведь пахнут все – только одни хорошо, а другие дурно. Она знает, какого сорта книги они читают, и читают ли вообще. Но прежде всего она узнает, настоящие ли они люди – честные, щедрые, заботливые, сердечные. Она знает все необходимое, чтобы судить о том, каков человек. Но она может ничего не знать ни об их профессии, ни о том, откуда они родом или какое у них образование, и обо всех других деталях, которые хорошо известны их друзьям. До того дня, когда состоялось хождение сквозь пламя, я в течение четырех недель была просто горничной, отвечающей за каюту Алека Грэхема. Две недели из этих четырех я была его любовницей, совершенно потерявшей голову от любви. После прогулки по углям прошло много дней, прежде чем его амнезия позволила возобновить наши столь радостные для меня отношения, и, когда это произошло, я снова стала счастливой. И вот уже четыре месяца я его жена, и хотя это месяцы бед и невзгод, я еще никогда в жизни не была такой счастливой. Именно так я чувствую себя сегодня и надеюсь, что так будет вечно. Вот и все, что я знаю о моем муже Алеке Грэхеме.
Она улыбнулась мне, в ее глазах дрожали слезы, и я вдруг почувствовал, что и в моих – тоже.
Джерри вздохнул и покачал головой.
– Да, тут уж без царя Соломона не обойдешься. А я не он. Я верю обеим вашим версиям, хоть одна из них явно ошибочна. Ладно, не имеет значения. Моя жена и я – приверженцы мусульманского понимания гостеприимства – это то, чему я научился во время последней войны. Примете ли вы наше гостеприимство на день, на два? Советую вам сказать «да».
Марга взглянула на меня, и я сказал «да».
– Отлично. Ну а теперь посмотрим, дома ли мой босс. – Он развернул сиденье к приборной доске и дотронулся до чего-то. Мгновенно на доске вспыхнул свет и что-то пискнуло. Лицо Джерри просветлело, и он сказал: – Герцогиня, это ваш любимый муж.
– О! Рони! Как давно тебя не было!
– Нет, нет! Попробуй еще раз.
– Альберт? Тони? Энди? Джим?
– Ну ка, еще разок, и будет порядок. Со мной гости.
– Да, Джерри?
– Гости к обеду, на ночь, а может, и дольше.
– Хорошо, моя любовь. Сколько, какого пола и когда вы приедете?
– Сейчас спрошу Губерта. – Он опять чем-то щелкнул. – Губерт говорит, что через двадцать семь минут. Гостей двое. Тот, что сидит рядом со мной,
– двадцать три года плюс-минус сколько-то, блондин, длинные вьющиеся волосы, темно-синие глаза, рост пять футов семь дюймов, вес примерно сто двадцать фунтов, остальные параметры не проверял, но они близки к тем, что у нашей дочки. Пол женский. В том, что она – женщина, я уверен, поскольку на ней нет даже набедренной повязки.
– Хорошо, милый. Я выцарапаю ей глаза. Но сначала, конечно, покормлю.
– Отлично. Но она угрозы не представляет, так как с нами ее муж, который следит за ней как ястреб. Я говорил, что он тоже голый? А?
– Не говорил, но это любопытно.
– Тебе нужны его данные? Если да, то в лежачем или стоячем положении?
– Мой дорогой, ты просто старый развратник, что я и отмечаю с особым удовольствием. Перестань смущать наших гостей.
– В моем методе ощущается благородное безумие, герцогиня. А голые они потому, что у них совсем нет одежды. Я подозреваю, что смутить их очень легко. Поэтому, пожалуйста, встречай нас у ворот с ворохом одежды. Нужную статистику ты имеешь, кроме… Марджи, дайте мне вашу ногу. – Парочка твоих сандалий подойдет, кажется. А ему – пара запатос (79 - мексиканская крестьянская обувь; нечто вроде сандалий). Моих.
– А его прочие размеры? Только не теряй времени на шуточки.
– Примерно моего роста и ширины плеч, но я по меньшей мере фунтов на двадцать тяжелее. Так что возьми из того, что я носил, когда был похудее. А если Сибил опять набила дом своими юными варварами, пожалуйста, прими решительные меры, чтобы не подпускать их к воротам. Наши гости – люди скромные. Мы представим их, когда они оденутся.
– Будет выполнено беспрекословно, сэр. Но, по-моему, самое время представить их мне.
– Mea culpa (80 - моя вина (лат.)). Моя любовь, это Маргрета Грэхем, миссис Алек Грэхем.
– Привет, Маргрета, приветствую вас в нашем доме.
– Благодарю вас, миссис Фарнсуорт.
– Кэтрин, моя дорогая, или Кейт.
– Кэтрин. Не могу выразить, как мы благодарны вам за то, что вы делаете… когда мы так несчастны… – и тут моя любимая расплакалась. Потом вытерла глаза и сказала: – А это мой муж. Алек Грэхем.
– Здравствуйте, миссис Фарнсуорт. И разрешите мне тоже поблагодарить вас.
– Алек, везите девушку сюда немедленно. Я очень хочу ее видеть. И вас тоже.
– Губерт говорит – двадцать две минуты, герцогиня, – вмешался Джерри.
– Hasta la vista! (81 - до свидания! (исп.)) Отключайся и дай мне заняться делами.
– Отбой.
Джерри снова развернул сиденье.
– Кейт найдет вам какую-нибудь нарядную одежду, Марджи… хотя в вашем случае следовало бы принять специальный закон против ношения одежды. Послушайте, а вы не замерзли? Я так развесил уши, что об этом и не подумал. Обычно я поддерживаю в машине такую температуру, чтобы чувствовать себя хорошо в одежде. Но Губерт может поправить все в одну минуту.
– Я из викингов, Джерри, не мерзну никогда. В большинстве помещений мне просто жарко.
– А как вы, Алек?
– Мне достаточно тепло, – ответил я, лишь чуточку уклоняясь от истины.
– Я думаю… – начал было Джерри… и тут небеса вдруг раскололись и с них хлынул ослепительный свет. А меня внезапно охватило горькое предчувствие беды, когда я понял, что мне так и не удалось привести свою любимую к состоянию благодати…

18

И отвечал сатана Господу, и сказал: разве даром богобоязнен Иов?
Книга Иова 1, 9
Можешь ли ты исследованием найти Бога? Можете ли совершенно постигнуть Вседержителя?
Книга Иова 11, 7

Я ждал, когда же раздастся глас.
Мои чувства смешались. Жаждал ли я вознестись живым на небо? Чувствовал ли себя готовым пасть в любящие объятия Иисуса? Да, Господь мой, да! Без Маргреты? Нет! Нет! Тогда ты избрал муки вечные в бездне? Да… Нет, но… Выбирай же!
Мистер Фарнсуорт посмотрел вверх.
– Видали, как пошла эта беби?
Я тоже глянул сквозь прозрачную крышу автомобиля. Прямо над моей головой горело второе солнце. Мне показалось, что, по мере того как я присматриваюсь к небу, оно делается меньше и тусклее.
Наш хозяин продолжал:
– И тютелька в тютельку по времени. Вчера вылет задержался, пропустили «окно». Пришлось рокироваться. А когда сидишь на пусковой платформе и атомный котел уже запущен, то даже небольшая заминка, связанная с выходом на орбиту, может вполне лишить тебя всякой надежды на прибыль. А вчера-то и аварии не было. Так, никому не нужная проверка по приказу какого-то толстозадого из НАСА. Вот ведь как получается.
Вообще-то он вроде бы говорил по-английски.
– Мистер Фарнсуорт… Джерри… что это было? – еле переведя дух, спросила Маргрета.
– А? Вы что – никогда не видели запусков ракеты?
– Я не знаю, что такое запуск.
– М-да… Марджи, тот факт, что вы с Алеком явились из другого мира, или миров, еще как-то не просочился в мою толстостенную черепушку. В вашем мире нет космических путешествий?
– Я даже не понимаю, о чем вы говорите. Думаю, что нет.
Я же был уверен, что знаю, о чем он говорит, а потому вмешался.
– Джерри, вы имеете в виду полеты на Луну, не так ли? Как у Жюля Верна?
– Да. Примерно так.
– Это был эфирный корабль? Летящий к Луне? Святой Моисей! – Этот вульгаризм сорвался с моих уст непроизвольно.
– Не торопитесь. Это не эфирный корабль, это беспилотная грузовая ракета. Направляется она не на Луну, а летит только до «Лео», который крутится на низкой околоземной орбите. Потом она вернется, сядет на мелководье вблизи Галвестона, а оттуда ее перевезут в Северотехасский порт, откуда снова запустят на следующей неделе. Но часть ее груза действительно попадет в Луна-Сити или в Тихо-Андер, а кое-что, может быть, даже на астероиды. Ясно?
– Э-э-э… не вполне.
– Ну, во время второго срока президентства Кеннеди…
– Кого?
– Джон Ф. Кеннеди. Президент с 1961 по 1963 год.
– Извините. Мне опять придется переучивать историю. Джерри, что больше всего сбивает с толку при таких бросках из одной Вселенной в другую, так это не новая техника вроде телевизоров; или реактивных самолетов, или даже космических кораблей, а различия в истории.
– Ладно… Когда доберемся до дому, я вам дам историю Америки и историю космических полетов. Дома у меня такого добра много. Я, знаете ли, в космосе, можно сказать, по горло – начал делать модели ракет еще мальчонкой, а теперь кроме «Грузовых перевозок Диана» у меня есть еще акции «Лестницы Иакова» и «Бобового стебля», обе в настоящее время вообще-то убыточны, но… – Думаю, он увидел выражение моего лица. – Извините. Вы сначала поройтесь в книгах, которые я вам дам, потом и поговорим. – Фарнсуорт посмотрел на приборную доску, нажал на что-то, опять посмотрел, снова нажал и сказал: – Губерт говорит, что звук будет слышен через три минуты и двадцать одну секунду.
Когда звук действительно дошел до нас, я почувствовал себя разочарованным. Я ожидал громового удара, который был бы под стать невероятно яркой вспышке. Вместо этого раздался гул, который длился довольно долго, а затем постепенно сошел на нет, так что его полного исчезновения я так и не заметил.
Через несколько минут автомобиль съехал с шоссе, свернув направо по огромной дуге, а затем, промчавшись по туннелю, проложенному под шоссе, выехал на другую, уже более узкую дорогу. По этой дороге (восемьдесят третья, как я заметил) мы ехали минут пять, а затем снова раздался жужжащий звук, и мигнул световой сигнал.
– Я слышу, – сказал мистер Фарнсуорт, – не спеши.
Он развернул сиденье и стал глядеть вперед, крепко сжимая в руках ручки-держалки.
Следующие несколько минут были исключительно впечатляющими. Мне вспомнилось одно место из «Саги о Ганнибале»: «Если б не честь, я бы выбрал бегство». Мистер Фарнсуорт, видимо, рассматривал каждое столкновение, которое ему удалось предотвратить на расстоянии, легко поддающемся измерению, как нечто противоречащее спортивной этике. Вновь и вновь «мягкое месиво» спасало нас от синяков, а может быть, и от переломов. Снова прозвучал сигнал механического устройства – би-би-бип, но Фарнсуорт рявкнул: «Заткнись! Занимайся своими делами, а я – своими!» И снова подверг нас опасности почти неминуемого столкновения.
Затем мы свернули на узкую, частную, как я решил, дорогу, поскольку въезд на нее перекрывала арка с надписью «КАПРИЗ ФАРНСУОРТА». Мы поехали вверх по склону холма. На вершине холма, прячась среди деревьев, стояли высокие ворота, которые широко распахнулись, когда мы к ним приблизились.
Вот там-то мы и встретились с Кейт Фарнсуорт.
Если вы добрались до этого места в моих мемуарах, то знаете, что я влюблен в свою жену. Это величина постоянная, вроде скорости света, вроде любви Бога-отца. Так знайте же, что вдруг я понял, что могу любить другого человека, другую женщину, нисколько не теряя любви к Маргрете, вовсе не помышляя отнять эту женщину у ее законного мужа, любить без похоти, не стремясь к обладанию ею. Ну, во всяком случае не очень стремясь.
Встретив ее, я понял, что пять футов и два дюйма – самый идеальный рост для женщины, что сорок лет – ее идеальный возраст, и сто десять фунтов – наилучший вес, и что контральто – прекраснейший регистр для женского голоса. То, что моя любимая не обладала этими качествами, значения не имело; Кейти Фарнсуорт делала вышеуказанные качества идеальными для себя лично, ибо вполне удовлетворялась тем, какова она есть в натуре.
Она наповал сразила меня своим исполненным изящества доказательством истинного гостеприимства, подобного которому я не видел никогда.
От мужа она знала, что мы совершенно голые, он же сказал ей, что мы страшно стыдимся своей наготы. Поэтому она принесла каждому из нас одежду.
Сама же была полностью обнажена.
Нет, не так; это я был голым, она же лишь не одета. Нет, и это не верно. Голая? Нагая? Обнаженная? Раздетая? Нет. Она была одета в свою красоту, подобно праматери Еве до грехопадения. В этом наряде она выглядела столь естественно, что я недоумевал, как у меня могло возникнуть идиотское представление, что отсутствие одежды почти синоним непристойности.
Похожие на створки раковины дверцы машины поднялись я выбрался наружу и помог выйти Маргрете. Миссис Фарнсуорт уронила все, что держала, обняла Маргрету и поцеловала.
– Маргрета! Будьте как дома, дорогая!
Моя девочка ответила на объятие объятием, и опять на ее глаза навернулись слезы. Затем миссис Фарнсуорт протянула руку мне:
– Рада видеть и вас, мистер Грэхем… Алек.
Я взял ее руку, но не пожал. Я просто подержал ее, как держат драгоценный фарфор, и низко склонился над ней. Я чувствовал, что должен ее поцеловать, но меня не учили, как это делается.
Для Маргреты она приготовила летнее платье цвета глаз моей любимой. Его покрой напоминал о мифологической Аркадии; вполне можно допустить, что такие платья носили дриады. Оно держалось на левом плече, оставляя правое открытым, и охватывало всю фигуру благодаря большому запаху. Оба края этой простой одежды заканчивались длинными лентами. Та, которая скрывалась под полой, пропускалась сквозь пряжку, что позволяло несколько раз обвить ленту вокруг талии и завязать ленты на правом боку.
Я решил, что такое платье принадлежит, должно быть, к числу безразмерных моделей. На любой фигуре его можно было сделать и облегающим, и свободным – в зависимости от того, как завязать.
Сандалии, которые Кейт принесла для Марги, были тоже голубые, под цвет одежды. Для меня же у нее нашлись мексиканские сандалии «запатос» с отрезанными носками и задниками. Они годятся на любую ногу и в этом отношении сходны с платьем Маргреты, так как все дело в том, как затянуть ремешки. Она дала мне также брюки и рубашку, которые на первый взгляд походили на те, что я купил в Уинслоу в магазине «Второе дыхание», только эти были сшиты на заказ из тончайшей «летней шерсти» и ничуть не напоминали массовую продукцию из дешевых сортов хлопка. Были тут и носки, сидевшие на ноге как влитые, и трикотажные шорты, вполне подходящие по размеру.
Когда мы оделись, то оказалось, что на траве осталась одежда самой Кейт. Только тогда я понял, что она дошла до ворот одетой, разделась уже здесь и ждала нас «одетая» так же, как мы.
Это была истинная вежливость!
Мы оделись и все сели в машину. Мистер Фарнсуорт немного помедлил, прежде чем включить мотор.
– Кейт, наши гости христиане.
Миссис Фарнсуорт, казалось, пришла в полный восторг.
– Ой, как интересно!
– Вот и я так подумал. Алек! Verb. sap. (82 - предостережение мудрых (лат.)) В этих краях не так уж много христиан. Вы можете свободно выражать свои мысли, разговаривая со мной или с Кейти… Но при чужих вам лучше не афишировать свои убеждения. Вы меня поняли?
– Э-э-э… боюсь, что нет. – Голова у меня шла кругом, а в ушах звенело.
– Ну… закон здесь не воспрещает верить в Христа. В Техасе существует свобода вероисповедания. Однако христианство здесь не слишком популярно, и отправление христианских религиозных церемоний происходит в большинстве случаев, так сказать, в подполье. Хм… если вы захотите войти в контакт со своими единоверцами, я думаю, мы сумели бы отыскать их катакомбы. Верно, Кейт?
– О, я уверена, что мы нашли бы кого-то, кому это известно. Пришлось бы немножко пошевелить своими антеннами.
– Только если Алек попросит, милая. Алек, никакой опасности, что вас побьют камнями, нет. Наш штат – это вам не какое-нибудь деревенское захолустье. Так что особых неприятностей не ждите. Но я не хочу, чтобы моих гостей презирали или оскорбили.
Кейти Фарнсуорт добавила:
– Сибил…
– Ох, ох! Да, Алек, наша дочь – хорошая девочка и вполне цивилизованна, насколько это слово применимо к тинэйджерам. Но она обучается колдовству и только недавно приобщилась к Древней религии. И поскольку она одновременно и прозелит (83 - новообращенный; новый зрячий приверженец чего-либо), и тинэйджер, то относится к религии чертовски серьезно. Сибил не позволит себе грубить гостям – Кейти воспитала ее достойно. Кроме того, она знает, что в случае чего я с нее шкуру живьем спущу. Однако я был бы вам очень признателен, если бы вы не дали повода для ненужного нервного напряжения. Я уверен, вы знаете: каждый подросток – бомба с часовым механизмом, которая только и ждет, чтобы взорваться.
Маргрета ответила за меня:
– Мы будем очень осторожны. А Древняя религия это что – культ Одина?
У меня просто мороз по коже прошел. А я ведь и без того чувствовал, что теряю почву под ногами и вряд ли выдержу дополнительный стресс. Однако наш хозяин сказал:
– Нет. Во всяком случае, не думаю. Можете сами спросить у Сибил. Если не побоитесь, что она вас насмерть заговорит; Сибил ведь обязательно попробует обратить вас в свою веру. Жутко настойчивая девица.
Кейти Фарнсуорт добавила:
– Никогда не слыхала, чтобы Сибил упоминала Одина. Обычно она говорит о «богине». Разве не друиды почитали Одина? Право, не знаю. Боюсь, что Сибил смотрит на нас как на парочку ископаемых, а потому не считает нужным обсуждать с нами теологические вопросы.
– Ну и мы не станем заниматься этим сейчас, – подержал ее Джерри, и машина двинулась по дороге.
Особняк Фарнсуортов был длинный, приземистый и не слишком изысканный в архитектурном смысле; зато было в нем нечто такое, что заставляло подумать о неге и изобилии. Джерри остановил машину у подъезда, и мы вышли. Он похлопал автомобиль по крыше, как похлопывают по шее доброго коня. Машина отъехала и завернула за угол дома как раз в ту минуту, когда мы входили в дверь.
Я не стану много говорить о доме, так как, хоть он и был прекрасен и гостеприимен, нет никакой необходимости и никаких особых причин, которые оправдали бы его длинное и подробное описание. Большую часть того, что мы видели, Джерри называл «голограммами». А как их опишешь? Застывшие сны? Трехмерные картины? С вашего разрешения я скажу: стулья там были настоящие. То же самое относится и к столешницам. До всего остального в этом доме следовало дотрагиваться с осторожностью, убедившись сначала, что предмет, прекрасный как радуга, не является столь же маловещественным, как и она.
Не знаю, как создаются такие фантомы. Может быть, в этом мире законы физики не совсем таковы, как в Канзасе моих юных лет.
Кейт ввела нас в помещение, которое Джерри называл «семейной гостиной» и увидев которую он чуть не окаменел.
– Проклятущий индийский бардак!
Это была огромная комната, с потолками, уходящими в невероятную для одноэтажного дома ранчеро высь. Каждая стена, каждая арка, альков, каждая потолочная балка и сам потолок были украшены барельефами и статуями. Но какими! Я почувствовал, что краснею. Фигуры были, видимо, скопированы с известного пещерного храма в Южной Индии. Того самого, который демонстрирует все возможные разновидности извращенного сладострастия, причем в самых вульгарных и непристойных деталях.
Кейти воскликнула:
– Извини, родной. Здесь развлекалась молодежь! – Она быстро отошла куда-то влево, растворившись в ближайшей скульптурной группе, и пропала. – Какую программу ты хочешь?
– З-э-э… Ремингтон номер два.
– Будет сделано.
Внезапно непристойные фигуры исчезли, потолок мгновенно опустился и превратился в конструкцию из побеленных деревянных балок, одна стена комнаты стала «пейзажным окном» с видом на горы, скорее ютские, чем техасские; противоположная стена украсилась массивным каменным камином, в котором потрескивал веселый огонь; мебель обрела формы, свойственные так называемому «стилю испанских миссий», а пол оказался сложенным из мраморных плит, покрытых индейскими коврами.
– Теперь хорошо. Спасибо, Кэтрин. Присаживайтесь, друзья. Выбирайте местечко по вкусу и располагайтесь поудобнее.
Я сел, решив держаться подальше от того, что явно было «папиным креслом» – массивным и обитым настоящей кожей. Кейти и Марга выбрали кушетку. Джерри уселся в «папино» кресло.
– Любимая, что будешь пить?
– Кампари с содовой, пожалуйста.
– Слабачка! А вы, Марджи?
– Мне тоже кампари с содовой.
– Две слабачки. Алек?
– И мне того же.
– Сынок, слабому полу я еще могу дать поблажку. Но уж взрослому мужчине – никак. Давайте-ка снова.
– Э-э-э… шотландское виски с содовой.
– Если бы у меня был под рукой хлыст, я бы вас высек. Дружище, у вас остался только один шанс.
– Э-э-э… бурбон с водой.
– Ну наконец-то! «Джек Дэниэлс» с парой капель воды. Недавно один парень в Далласе попытался заказать себе ирландское виски, так его, знаете ли, вынесли из города на шесте – но потом, правда, извинились. Выяснилось, что он – янки, а потому откуда ж ему знать, что хорошо, а что плохо.
Говоря, наш хозяин все время постукивал пальцами по миниатюрному столику, что стоял возле его кресла. Когда он наконец прекратил барабанить, на столике возле моего кресла появился техасский мерный стакан с коричневой жидкостью и бокал с водой. Тут я увидел, что и остальные обслужены таким же способом. Джерри поднял свой стакан.
– Ну, выпьем за то, чтоб у нас всегда водились конфедератские деньжонки! Салют!
Мы выпили, а он продолжал:
– Кэтрин, ты не знаешь, где прячется наша разбойница?
– Думаю, они все купаются в бассейне, милый.
– Так.
Джерри снова нервно побарабанил по столику. Внезапно прямо в воздухе перед нашим хозяином появилась сидящая на трамплине, который возник ниоткуда, юная девушка. Она была залита ярким солнечным светом, хотя в комнате, где мы сидели, царил прохладный сумрак. На теле девушки сверкали капельки воды. Сидела она лицом к Джерри и, следовательно, спиной ко мне.
– Привет, пискушка!
– Привет, папуля. – Она почмокала.
– С поросятами не целуюсь А скажи-ка, когда я последний раз порол тебя?
– В день, когда мне исполнилось девять. Я еще подожгла тетю Милли. А в чем я сегодня провинилась?
– Заклинаю тебя позолоченными, полновесными как у слона, половыми придатками Бога: извинись за то, что оставила эту вульгарную грязнющую порнографическую программу в нашей комнате и не выключила ее.
– Папуля, куколка, не выступай. Я же видела кой-какие книжки в твоей библиотеке.
– Не твое дело, что я храню в своей частной библиотеке! Отвечай на вопрос.
– Забыла выключить, папочка. Извини, мне очень жаль.
– То же самое сказала корова миссис Мэрфи, но пожар от этого не погас. Послушай, дружок. Ты знаешь, что тебе разрешается пользоваться переключателями программ сколько хочешь. Однако после того как ты кончишь с ними возиться, ты обязана вернуть дисплей в прежнее состояние, в котором ты его нашла. А если не знаешь, как это сделать, поставь на ноль, чтобы на дисплее ничего не было.
– Да, папочка. Я просто забыла.
– Не раздражайся, я с тобой еще не покончил. Заклинаю тебя колоссальными медными яйцами Кощея, скажи мне, где ты выкопала эту программу?
– В университетском городке. Это учебная программа в моем классе по тантрической йоге.
– Тантрическая йога? Слушай ты, Вертлявая Попка. Тебе этот курс не нужен. Мама об этом знает?
Кэтрин сказала ровным голосом:
– Это я уговорила ее, мой дорогой. Сибил, как всем известно, талантлива. Но одного таланта мало. Ей нужно еще хорошее образование.
– Вот как! Я никогда не спорю с твоей мамой по таким вопросам, а потому отойду на заранее подготовленные позиции. Насчет твоей программы. Как ты ее получила? Известны ли тебе законы, регулирующие распространение материалов, на которые имеется копирайт? Мы оба помним шум, связанный с кассетой «Звездный корабль Джефриса»…
– Папочка, ты хуже слона. Ты когда-нибудь забывал хоть что-то?
– Никогда. И я действительно гораздо хуже слона. Предупреждаю, что все сказанное тобой будет записано и использовано против тебя в другом месте и в другое время. Что скажешь?
– Требую адвоката.
– Ах так! Значит, все-таки чистое пиратство с твоей стороны?
– А тебе очень хочется, чтоб так оно и было? Так вот – фиг тебе! Мне тебя очень жаль, папочка, но я заплатила по каталогу наличными. И мне ее скопировали в университетской библиотеке. Вот так. Съел?
– Думаешь, выкрутилась? Бросаешь деньги на ветер.
– Не думаю. Мне она нравится.
– Мне – тоже. Но ты выбросила деньги на ветер. Надо было спросить меня.
– Как это?
– Попалась! Я-то сначала думал, что ты подобрала ключи к моему кабинету или открыла дверь заклятием. Рад слышать, что ты всего лишь экстравагантна. Сколько ты заплатила?
– Хм… сорок девять пятьдесят. Студентам скидка.
– Что ж, недорого. Я заплатил шестьдесят пять. Смотри, если это скажется на твоих семестровых оценках, я вычту эту сумму из твоих карманных денег. Еще одно, моя сладенькая: я тут привел к нам очень милых людей. Леди и джентльмена. Мы вошли в гостиную. В то, что было раньше гостиной. И два милых человека оказались перед твоей камасутрой, которая переливалась всеми цветами радуги. Как это тебе?
– Но я же не хотела…
– Ладно, забудем. Но запомни, что крайне невежливо шокировать людей, особенно если они гости, так что в следующий раз будь поосторожней. Обедать придешь?
– Да. При условии, что меня отпустят пораньше и я помчусь со всех ног. Свидание, папочка.
– А когда вернешься домой?
– Не вернусь. Это на всю ночь. Репетируем «Сон в летнюю ночь». Тринадцатый шабаш.
Он вздохнул:
– Полагаю, мне следует выразить благодарность трем ведьмам за то, что ты сидишь на пилюлях.
– Пилюли-люли. Не будь квадратным, папочка. Никто не беременеет на шабашах. Это всем известно.
– Всем, кроме меня. Ладно. Прими нашу благодарность за то, что согласилась пообедать с нами.
Она вдруг взвизгнула и упала с трамплина вниз головой. Все проследили, как она падала.
Сибил скрылась, подняв фонтан брызг, и всплыла, выплевывая воду.
– Папочка, ты меня спихнул!
– И как у тебя язык поворачивается говорить такое? – ответил тот, притворяясь обиженным.
Живая картина мгновенно исчезла.
Как бы продолжая разговор, Кейти Фарнсуорт сказала:
– Джеральд все пытается командовать дочкой. И конечно, безуспешно. Лучше бы затащил ее в постель и удовлетворил свои кровосмесительские желания. Но и он, и она слишком благонравны для этого.
– Женщина, напомни мне, чтобы я тебя выпорол.
– Конечно, дорогой. Тебе не пришлось бы даже применять силу. Ты только скажи, чего хочешь, и она поскулит и сдастся. А потом у вас получится все в самом лучшем виде. Я права, Маргрета?
– Я сказала бы, да.
К этому времени я был уже так шокирован, что даже слова Маргреты ничего нового не смогли добавить к моему состоянию.

Предыдущая страница 11 Следующая страница


Иов, или осмеяние справедливости 12

Обед был восторгом для гурманов и полным провалом с точки зрения человеческого общения. Стол торжественно накрыли в обеденном зале, то есть в той же семейной гостиной, но с совершенно другой голографической программой. Потолок стал выше, окна – огромные, расположенные через равные промежутки и обрамленные тяжелыми портьерами, доходящими до самого пола; окна выходили в великолепно распланированный сад. Один из предметов меблировки, сам въехавший в комнату, не был голограммой, а если и был, то во всяком случае не полностью. Этот банкетный столик, насколько я понимаю, служил одновременно буфетной, плитой, холодильником, короче, представлял собой прекрасно оборудованную кухню. Таково мое мнение, которое, правда, может быть оспорено. Я могу только утверждать, что никаких слуг не видел, а наша хозяйка ничего ровным счетом не делала. Тем не менее муж похваливал ее за отличную стряпню и делал это с превеликой вежливостью; мы – тоже.
Джерри все-таки кое-чем занимался: разрезал жаркое (восхитительный говяжий бок, которого хватило бы на отряд голодных скаутов), разложил его по тарелкам, не сходя с места. Наполненная тарелка медленно проплывала к тому, кому предназначалась, подобно игрушечному поезду, идущему по рельсам, хотя ни поезда, ни рельсов тут не было. Возможно, соответствующие механизмы были скрыты голограммами. Впрочем, это лишь спрятало бы одно чудо за другим.
(Позже я узнал, что чванливые техасские семьи этого мира имели слуг и даже хвастались ими. Но у Джерри и Кейти вкусы простые.) За столом нас было шестеро: Джерри на одном конце, Кейти – на другом, Маргрета сидела справа от Джерри, его дочь Сибил – слева, я – справа от хозяйки, а слева от нее – молодой человек, с которым встречалась Сибил.
Звали молодого человека Родерик Даймен Калверсон Третий; мое имя он не уловил. Я уже давно подозревал, что самцов нашего вида, как правило, следует выращивать в бочонках и кормить сквозь дырку для затычки.
Юный Калверсон не дал мне оснований изменить это мнение. И я охотно проголосовал бы за то, чтобы упомянутую выше дырку заткнули наглухо.
В самом начале обеда Сибил дала понять, что они оба из одного университета. Тем не менее он казался таким же чуждым Фарнсуортам, каким был и для нас. Кейт спросила:
– Родерик, вы тоже учитесь колдовству?
Он поглядел так, будто понюхал какую-то дрянь, но Сибил спасла его от необходимости отвечать на столь грубый вопрос.
– Мамочка! Род получил свой атхейм уже несколько лет назад.
– Прошу извинить мой промах, – спокойно произнесла Кейти, – так называется диплом, который выдают по окончании обучения?
– Это священный нож, которым пользуются при различных ритуалах. Его можно применять…
– Сибил! Здесь присутствуют язычники! – Калверсон бросил хмурый взгляд на Сибил, а потом совсем уж злобно глянул на меня. Я подумал, что ему здорово пошел бы фонарь под глазом, но постарался убрать с лица даже следы этой мысли.
Джерри спросил:
– Значит, теперь вы закончивший обучение ведун, Род?
Сибил опять вмешалась:
– Папочка! Правильный термин…
– Помолчи-ка, конфетка, дай ему самому ответить. Род?
– Это слово употребляется лишь невеждами…
– Придержи-ка коней, Род! В некоторых вопросах я недостаточно информирован и в таких случаях стараюсь пополнить свои знания; именно этим я и занят в настоящий момент. А ты не имеешь права, сидя за моим столом, обзывать меня невеждой. Ну а теперь ты можешь ответить мне? И не корчить из себя колючий репейник?
Ноздри Калверсона раздулись, но он взял себя в руки.
– «Колдуны и ведьмы» – вот обычная терминология, применяемая к мужчинам и женщинам – адептам мастерства. «Маг» – приемлемая формулировка, но технически не очень точная; она скорее означает «чародей» или «волшебник»… но не все волшебники – колдуны и не все колдуны занимаются магией… Слово же «ведун» имеет несколько оскорбительный оттенок, так как ассоциируется с поклонением дьяволу. А мастерство – отнюдь не поклонение дьяволу; к тому же употребленный вами термин и его производные буквально означают: «нарушивший клятву» – а колдуны и ведьмы клятв не нарушают. Поправка: мастерство запрещает нарушать клятвы. Ведьма или колдун, нарушившие клятву, данную даже язычнику, подвергаются наказаниям и даже изгнанию, если клятва была важной. Поэтому я не «закончивший обучение ведун», а правильное определение моего статуса – «утвержденный мастером», или «колдун».
– Хорошо сказано! Благодарю вас за разъяснение. Приношу извинение, что воспользовался словом «ведун» применительно к вам… – Джерри спокойно ждал продолжения.
Помолчав немного, Калверсон поспешно добавил:
– О, конечно! Я нисколько не обижен, да и обижаться тут не на что.
– Благодарю. И хочу добавить к вашим комментариям в отношении производных, что слово witch (колдун, ведьма) происходит от слова wicca, что означает «мудрый», и от wicce, означающего «женщина»… Чем, видимо, объясняется тот факт, что большинство ведьм – женщины. Можно предположить, что наши предки знали нечто такое, чего мы не знаем. Во всяком случае «мастерство» – это сокращенное обозначение понятия «искусство мыслить». Верно?
– О, конечно! Мудрость. Вот на этом-то и основана Древняя религия.
– Отлично. Сынок, а теперь слушай меня внимательно. Мудрость включает в себя способность не злиться без необходимости. Закон игнорирует мелочи, и так же поступает мудрый человек. Мелочи вроде тех, когда юная девушка пытается определить, что такое атхейм в присутствии неверующих (знание, вовсе не являющееся эзотерическим), или когда старый дурень использует какой-то термин не вполне по назначению. Ты понял меня? – Джерри подождал ответа. Потом произнес очень тихо: – Я спросил, ты понял меня?
Калверсон перевел дух.
– Я вас понял. Мудрый человек не обращает внимания на мелочи.
– Хорошо. Могу я предложить тебе еще кусочек ростбифа?
После этого случая Калверсон довольно долго держался тише воды, ниже травы. Я – тоже. И Сибил. Кейти, Джерри и Маргрета поддерживали вежливую застольную болтовню, стараясь игнорировать тот факт, что одного из гостей только что крепко и публично отстегали. Потом Сибил сказала:
– Папочка, ты и мама хотите, чтоб я приняла участие в поклонении огню в пятницу?
– «Хотите» – вряд ли подходящее слово, – ответил Джерри, – раз ты выбрала себе другую религию. «Надеемся» – так будет точнее.
Кейти добавила:
– Сибил, сегодня тебе кажется, что твой шабаш – вся религия, в которой ты нуждаешься. Однако все может измениться… и как я понимаю, Древняя религия не запрещает своим приверженцам посещать другие религиозные службы?
Тут снова вмешался Калверсон:
– В этом отражается история столетий и тысячелетий преследований, миссис Фарнсуорт. Наши законы до сих пор таковы, что каждый участник шабаша должен официально принадлежать к какому-нибудь признанному обществом вероисповеданию. Правда, теперь мы уже не очень настаиваем на соблюдении этого правила.
– Понимаю, – согласилась Кейти. – Спасибо, Родерик. Сибил, раз твое вероисповедание даже поощряет принадлежность к другому, вероятно будет неплохо, если ты станешь регулярно посещать церковь, чтобы прикрыть свои тесные общения с домовыми. Возможно, это тебе пригодится в дальнейшем.
– Совершенно точно, – согласился отец. – Проделки домовых. А тебе когда-нибудь приходило в голову, детка, что твой родитель, будучи столпом конгрегации и обладателем толстой чековой книжки, возможно, тоже имеет к ним отношение, ибо он продает «кадиллаков» больше, чем любой другой дилер в Техасе?
– Папочка, но это звучит как совершенно бесстыдное хвастовство.
– Так оно и есть! Но они помогают продавать «кадиллаки». Кстати, насчет поклонения огню: ты прекрасно знаешь, что дело не в самом огне. Мы поклоняемся не огню, а тому, что он олицетворяет.
Сибил скомкала салфетку и на несколько минут из зрелой женщины, о чем свидетельствовали ее формы, превратилась в тринадцатилетнюю девочку.
– Папа, вот в том-то и дело. Всю мою жизнь пламя означало для меня нечто врачующее, очищающее, нечто связанное с бессмертием; но так было до тех пор, пока я не стала изучать мастерство и его историю. Папочка, для колдуньи огонь – тот способ, которым их чаще всего казнят.
Я был так шокирован, что чуть не поперхнулся. Полагаю, что до меня, так сказать, эмоционально еще не дошло, что эти двое – один отвратительный, но такой распространенный тип юного панка, а другая – прелестная и внушающая глубокую симпатию девушка… дочь Кейти… дочь Джерри – наших двух добрых самаритян, равных которым нет, – они оба колдуны.
Да, да, я знаю, Книга Исхода, глава 22, стих 18: «Ворожей не оставляй в живых». Такое же твердое указание, как десять заповедей, данных Моисею Господом в присутствии всех детей Израиля…
Так ктоже я такой? Я, преломляющий хлеб с ворожеями!
Ладно, считайте меня трусом… Я не встал во весь рост и не проклял их. Я даже не шевельнулся.
Кейти ласково произнесла:
– Милочка, милочка! Да это ж было в средние века. Не сегодня, не сейчас, не здесь.
Ей ответил Калверсон:
– Миссис Фарнсуорт, каждому колдуну хорошо известно, что террор может начаться в любую минуту. Даже обыкновенный неурожай способен вызвать взрыв. И события в Сейлеме не так уж далеки от нас по времени. Да и Сейлем не так уж далек от нас территориально. Кругом много христиан. Они бы разожгли костры, если б могли. Так же как в Сейлеме.
У меня был недурной шанс придержать язык. Но я все-таки вылез:
– Ни одной ведьмы в Сейлеме не сожгли.
Родерик посмотрел на меня.
– А вы-то что знаете об этом?
– Сжигали в Европе, а не здесь. В Сейлеме ведьм вешали. Кроме одной, которую задавили. (В Америке огнем не пользовались никогда. Господь Бог не велел нам мучить их при жизни. Он нам не приказывал пытать их до смерти.) Родерик снова поглядел на меня:
– Вот как! Мне кажется, что вы оправдываете повешение?
– Я не говорил ничего подобного! (Господи, прости меня грешного!) Наш разговор оборвал Джерри:
– Я требую, чтобы этот разговор был прекращен. Дальнейшего обсуждения данной темы за столом я не потерплю. Сибил, мы не хотим, чтобы ты приходила туда, если тебе это неприятно или напоминает о печальных событиях. Кстати, о повешении: что нам делать с полузащитниками «Ковбоев из Далласа»?
Два часа спустя Джерри Фарнсуорт и я опять сидели в той же комнате, но теперь работала программа «Ремингтон-3». Зимний снег за окнами, время от времени над полом проносился сквознячок, иногда слышался вой одинокого волка – но у камина с ревущим пламенем было прекрасно. Джерри налил нам по чашке кофе, а в огромные бокалы, в которых вполне могли бы плавать золотые рыбки, – бренди.
– Это запах благородного бренди, – сказал он, – то ли «Наполеон», то ли «Карлос Примеро». В любом случае – королевский бренди, настолько королевский, что, может быть, у него даже гемофилия.
Я с трудом сглотнул. Шутка мне не слишком понравилась. Меня все еще пробирала дрожь при мысли о ведьмах… Об умирающих ведьмах. Дергающиеся в предсмертных мучениях ноги… корчащиеся в пламени тела… и у всех – лицо Сибил.
Дает ли Библия определение понятия «ведьма»? И не может ли оказаться, что эти современные поклонники мастерства вовсе не те, кого Иегова считал ворожеями?
Хватит вилять, Алекс! Признайся, что ворожеи в Книге Исхода означают то же самое, что сегодня ворожеи, или ведьмы, в Техасе. Ты судья, а она созналась. Сможешь ли ты приговорить дочь Кейти к повешению? Выбьешь ли у нее скамейку из-под ног? Не увиливай, парень! Ты и без того увиливал всю жизнь.
Понтий Пилат умыл руки.
Я не осужу ворожею на смерть. Боже, помоги мне, но я не могу иначе.
Джерри сказал:
– Выпьем за успех вашего предприятия. За ваш успех и успех Марджи. Отпивайте понемножку – тогда не опьянеете; коньяк успокоит ваши нервы и одновременно отточит ум. Алек, скажите, почему вы думаете, что конец света близок?
Битый час я перебирал доказательства, сказав, что речь идет не об одном пророчестве, которое перечисляет признаки, а о множестве: Откровение Иоанна, Книги пророков Даниила, Иезекииля, Исайи, Послания Павла к фессалоникийцам и коринфянам, слова самого Иисуса в четырех Евангелиях, причем по нескольку раз в каждом.
К моему удивлению, у Джерри оказалась Библия. Я выбрал из нее отрывки, понятные неискушенному читателю, выписал номера глав и стихов, чтобы он мог изучить их на досуге. Были, конечно, отмечены четвертая глава (стихи 15 – 17) Первого послания к фессалоникийцам, двадцать четвертая глава Евангелия от Матфея (все 51 стих) и те же самые пророчества в двадцать первой главе Евангелия от Луки (стих 32), где говорится: «…Не прейдет род сей, как все это будет». Фактически же Христос сказал, что поколение, которое увидит эти знамения и чудеса, увидит и его приход услышит глас и узрит Судный день. Это пророчество совершенно ясно, если читать его целиком, и вся путаница возникла лишь оттого, что из него выдирают кусочки и отдельные слова, забывая об остальном. Притча о смоковнице все это объясняет.
Я отобрал для Джерри также отрывки из Книг Исайи и Даниила и других Книг, то есть те места Ветхого Завета, которые подкрепляют пророчества Нового Завета.
Я передал ему все эти выписки и умолял тщательно их изучить, а если он натолкнется на какие-то трудности, привлечь дополнительные тексты. А главное – обратиться к Богу. «Просите, и дано будет вам, ищите, и найдете».
Он ответил мне:
– Алек, я готов согласиться с вами в одном. События последних месяцев меня тоже наводят на мысль об Армагеддоне. Возьмем, например, завтрашний день. Он вполне может оказаться концом света и Судным днем, и мало что после него останется. – Тон Джерри был печален. – Я частенько задумывался над тем, в каком мире будет жить Сибил. Теперь же меня беспокоит другое: а хватит ли у нее времени, чтобы повзрослеть?
– Джерри, поработайте над этим! Найдите свой путь к милосердию Господа. Потом приведите к нему жену и дочь! Вы не нуждаетесь ни во мне, ни в других людях, а только в самом Иисусе. Сказал же он: «Вот, стою у двери и стучу если кто услышит голос Мой и отворит дверь, войду к нему, и буду вечерять с ним, и он со Мною» (84 - Откровение Иоанна Богослова 3, 20).
– Вы веруете.
– Верую.
– Алек, я хотел бы последовать вашему совету. Это могло бы послужить утешением в той жизни, которой мы живем в современном мире. Но сны давно умерших пророков для меня не могут служить доказательством: в них можно прочесть что угодно. Теология никому еще не помогала; это поиски в темном подвале в глухую ночь черного кота, которого там нет. Теологи способны убедить себя во всем, что им заблагорассудится. О, моя церковь такая же. Но зато она откровенно пантеистична. Тот же, кто поклоняется Троице и при этом настаивает, что его религия – монотеизм, способен поверить всему. Дай ему только время поболтать. Извините меня за откровенность.
– Джерри, откровенность в религии необходима. «А я знаю, Искупитель мой жив, и Он в последний день восстановит из праха распадающуюся кожу мою эту». Это опять Книга Иова, глава 19 (85 - стих 25). Он же и ваш спаситель, Джерри. Я умоляю вас – ищите его.
– Боюсь, шансов на это маловато, – сказал Джерри, вставая.
– Но вы еще не нашли его. Не сдавайтесь. Я буду молиться за вас.
– Благодарю вас за доброе отношение. А как обувь? Не жмет?
– Все прекрасно. Спасибо.
– Раз уж вы решили двинуться в путь завтра утром, вам нужна обувь, которая не натрет мозолей до самого Канзаса. Так вы уверены, что все в порядке?
– Уверен. И уверен, что нам надо идти. Если мы останемся еще на день, вы нас так избалуете, что мы никогда не рискнем выйти. (Правда же, которую я не мог ему высказать, состояла в том, что мне просто необходимо было покинуть этот дом. Но не мог же я признаться ему в своем малодушии.)
– Давайте покажу вашу спальню. Только тихонько – Марджи, вероятно, уже спит. Разве что наши леди просидели за разговорами еще дольше, чем мы с вами.
У дверей спальни Джерри протянул мне руку.
– На случай, если вы правы, а я нет, напомню: вы сами сказали, что и вы можете не оказаться среди избранных.
– Верно, могу. Я далек от благодати, особенно сейчас. Мне над собой еще работать и работать.
– Ну, желаю счастья. А если вы и в самом деле не окажетесь среди избранных, то поищите меня в аду. Ладно?
Насколько я мог судить, он говорил совершенно серьезно.
– А я и не знал, что это разрешается.
– А вы потрудитесь. И я потружусь. Обещаю вам, – тут он ухмыльнулся,
– адское гостеприимство. Очень горячее.
В ответ я тоже широко улыбнулся:
– Договорились!
Моя любимая опять заснула не раздеваясь. Я улыбнулся и, ничего не сказав, лег рядом, переложив ее голову на свое плечо. Надо было тихонько разбудить ее, раздеть бедную девочку и уложить в постель. А я вместо этого лежал и тысячи… ну ладно… десятки мыслей проносились у меня в голове.
Вдруг я заметил, что светает. И обнаружил, что матрас весь в каких-то комьях и колется. Светало быстро, и я увидел, что мы лежим на прессованных тюках сена в амбаре.

19

И сказал Ахав Илии: нашел ты меня, враг мой! Он сказал: нашел, ибо ты предался тому, чтобы делать неугодное пред очами Господа.
Третья книга Царств 21, 20

Последние девяносто миль по шестьдесят шестому шоссе от Клинтона до Оклахома-Сити мы ужасно торопились, не обращая внимания на то, что были снова совершенно нищими и не имели ни еды, ни крыши над головой.
Мы видели дирижабль!
Это, разумеется, меняло все. Уже несколько месяцев я был безродным «никем», нищим, только и умеющим мыть грязные тарелки, а по существу, бродягой. Попав же наконец в свой мир, я обретал и хорошо оплачиваемую работу, и почетное место в обществе, и даже очень приличный счет в банке. И конец этому поистине инфернальному перебрасыванию из одного мира в другой!
Мы въехали в Клинтон в середине утра. Подбросил нас фермер, который вез на продажу в город свою продукцию. Я услышал, как Маргрета удивленно вскрикнула, и проследил за ее взглядом – вот он, серебристый, обтекаемый, великолепный! Я не мог прочесть названия на борту, но эмблема свидетельствовала, что корабль принадлежит Восточным авиакомпаниям.
– Экспресс Даллас – Денвер, – заметил наш хозяин, вытаскивая очки из кармана комбинезона. – Опоздал на шесть минут. Очень странно.
Я постарался скрыть возбуждение.
– В Клинтоне есть аэропорт?
– О нет, нет. Самый близкий в Оклахома-Сити. Думаете бросить голосовать на дорогах и попробовать сделать то же самое в воздухе?
– Это было бы здорово.
– Еще бы… Все лучше, чем копаться в земле.
Я старательно поддерживал разговор о всяких пустяках до того момента, когда он высадил нас у городского рынка. Но как только мы с Маргретой остались одни, я уже не мог сдерживаться. И чуть было не кинулся целовать Маргрету, но взял себя в руки. По уровню нравственности Оклахома ничуть не уступает Канзасу, и в большинстве их общин правила поведения очень суровы; особенно это касается всяких там нежностей на глазах у публики.
Я подумал, как трудно будет мне снова адаптироваться к местным условиям после того, как провел столько недель в разных мирах, ни один из которых не придерживался таких высоких моральных стандартов, как мой родной мир. Трудно будет не вляпаться в какую-нибудь неприятную переделку, если (я должен это признать) я привык целовать свою жену на людях и совершать другие поступки, сами по себе совершенно невинные, но невиданные в высокоморальных общинах. Еще хуже: мне придется постоянно присматривать за своей любимой, чтобы она не влипла в какую-нибудь историю. Я-то тут родился, и мне вернуться на круги своя сравнительно легко… Марга же дружелюбна и приветлива, как щенок колли, и к тому же нисколько не стыдится проявлять свои чувства.
– Извини, родная, я чуть было не расцеловал тебя. А этого делать не надо, – сказал я.
– А почему не надо?
– Хм… Целоваться в общественных местах нельзя. Во всяком случае здесь. Только наедине. Это… ну… как говорят: «Если живешь в Риме, веди себя как римлянин». Но сейчас у нас другие заботы. Дорогая, наконец-то мы дома! В моем доме, а теперь он стал и твоим! Ты же видела дирижабли.
– А это точно был дирижабль?
– Точнее и быть не может… И это самое восхитительное зрелище за все последние месяцы, исключая… Впрочем, нам не следует слишком предаваться мечтам. Ведь известно, что некоторые из этих сменяющих друг друга миров очень сходны между собой. Какая-то возможность, что этот мир с дирижаблями может оказаться не моим, надо думать, все же существует. Ох, не хочется думать, что это так, и все-таки на всякий случай лучше не поддаваться эйфории.
(Я даже не заметил, что Маргрета вовсе не была вне себя от счастья.)
– А как ты определишь, твой он или нет?
– Мы могли бы проверить это тем же способом, которым пользовались раньше, то есть пойти в общественную библиотеку. Но в данном случае есть средство и лучше, и быстрее. Я думаю поискать офис телефонной корпорации Белла… О нем можно, пожалуй, спросить вон в том бакалейном магазине.
Я предпочел воспользоваться этим офисом, а не прибегать к общественному телефону, так как прежде чем звонить мне хотелось свериться с телефонным справочником и узнать, мой это мир или нет.
Да. Мир был мой. В офисе оказались все телефонные справочники Оклахомы, а также крупных городов прочих штатов, включая прекрасно знакомый мне справочник Канзас-Сити, штат Канзас.
– Смотри, Маргрета! – И я показал ей список телефонов Национального центра церквей, объединенных благочестием.
– Вижу.
– Разве это не волнительно? Разве не возникает у тебя желание петь и танцевать?
– Я очень рада за тебя, Алек.
(У нее это прозвучало почти как «здесь довольно мило и много красивых цветов».) Телефонные справочники мы листали в каком-то закутке, поэтому я мог прошептать ей, не скрывая своей озабоченности:
– В чем дело, милая? Ведь нам выпал такой счастливый случай! Неужели ты не понимаешь? Как только я позвоню туда, у нас будут деньги. И больше никакого грязного физического труда! Никакой заботы о том, что мы будем есть и где будем спать! Мы немедленно отправимся домой в пульмановском вагоне. Нет! На дирижабле! Тебе это понравится, уверен, понравится. Это же такая роскошь! Это будет наше свадебное путешествие, дорогая, тот медовый месяц, которого раньше мы не могли себе позволить.
– Но ты же не возьмешь меня в Канзас-Сити?
– Да как у тебя язык повернулся сказать такое!
– Алек… ведь там твоя жена.
Клянусь, я говорю правду за много-много недель я ни разу даже не вспомнил про Абигайль. Я искренне убедил себя, что никогда больше не увижу ее (ведь мой родной мир вернулся совершенно неожиданно). Теперь у меня была жена, такая жена, о которой любой мужчина мог только мечтать – Маргрета!
Интересно, не такой ли шок вызывает у трупа первая лопата сырой земли, брошенная на гроб?
Я пришел в себя. Однако с трудом.
– Марга, вот что мы сделаем. Да. У меня есть проблема, но мы вполне способны ее решить. Конечно, в Канзас-Сити мы поедем только вместе! Ты обязательно должна быть со мной. Но там из-за Абигайль мне придется подыскать какое-нибудь спокойное местечко, где ты остановишься, пока я буду распутывать свои дела. (А распутаю ли я их? Ведь Абигайль наверняка потребует моей крови.) Прежде всего я должен получить свои деньги. Мне надо будет повидаться с адвокатом. (Развод? В штате, где есть только одно законное основание для развода, но на которое имеет право лишь потерпевшая сторона? Чтоб Маргрета выступила в роли «другой женщины»? Невозможно! Чтоб ее вынесли из города на шесте, если того потребует Абигайль? Не имеет значения, что будет со мной, неважно, что Абигайль обдерет меня как липку
– Маргрета не должна стать жертвой законов «Алой Буквы» (86 - в некоторых пуританских общинах Новой Англии до революции падшие женщины должны были носить на платье алую букву «А» (адюльтер)) моего мира. Ни в коем случае!) А потом мы уедем в Данию. (Нет, развод невозможен!)
– Правда уедем?
– Обязательно. Дорогая, ты моя жена во веки веков! Я не могу бросить тебя тут, пока буду разбираться со своими делами в Кей-Си. Мир может снова измениться, и я тебя потеряю. Но и в Данию нам нельзя ехать, пока я не получу свои деньги. (А что, если Абигайль уже очистила мой счет в банке?)
– Хорошо, Алек. Мы поедем в Канзас-Сити.
(Это частично решало проблему, но отнюдь не с Абигайль. Все равно. Этот мост я сожгу, когда придет время.) Тридцатью секундами позже проблем у меня заметно прибавилось. Конечно, сказала девушка-телефонистка, она запросто организует мне междугородный разговор с оплатой абонентом. Канзас-Сити? Канзас-Сити? Для звонка в Канзас-Сити – неважно, в канзасскую или в миссурийскую его часть
– стоимость вызова для получения согласия абонента оплатить разговор составляет двадцать пять центов. Опустите, пожалуйста, деньги в автомат, когда я скажу. Вторая кабина.
Я вошел в кабину и начал рыться в карманах в поисках мелочи. Вот что я выложил на столик:
серебряные двадцать пять центов, два медяка по три пенса, канадский четвертак с изображением королевы (какой королевы?), полдоллара, три пятицентовые монеты, которые не были настоящими «никелями», ибо обладали куда меньшим размером.
Ни на одной из этих монет не было привычной мне надписи «Бог наша сила» – девиз Северо-Американского Союза.
Я смотрел на эту коллекцию и старался вспомнить, когда же произошло последнее превращение? Видимо, уже после того, как я получил в последний раз плату за работу. Стало быть, где-то между второй половиной вчерашнего дня и тем моментом, когда сегодня утром, сразу же после завтрака, нас подобрала очередная попутка. Значит, ночью, когда мы еще спали? Но мы не теряли ни одежды, ни денег. Даже бритва и та была на месте, привычно оттопыривая нагрудный карман рубашки.
Неважно, любая попытка понять детали превращений вела только к одному
– к безумию. Превращение явно произошло: я был в своем родном мире… и он оставил меня без средств. Во всяком случае без здешних денег.
При отсутствии выбора этот канадский четвертак выглядел наиболее подходящим для моей цели. Я даже не стал уверять себя, что восьмая заповедь (87 - не укради) не должна применяться по отношению к крупным корпорациям. Я просто взял четвертак и снял с рычага трубку.
– Номер, пожалуйста.
– Будьте добры, разговор за счет абонента. Церкви, объединенные благочестием, Канзас-Сити, штат Канзас. Номер Стейт Лейн 12-24-джи. Буду говорить с любым, кто подойдет.
– Опустите двадцать пять центов, будьте любезны.
Я опустил канадский четвертак и затаил дыхание, пока не услышал, как он со стуком провалился. Затем «центральная» сказала:
– Спасибо. Не вешайте трубку. Пожалуйста, ждите.
Я ждал. Ждал. Ждал очень долго.
– В ответ на ваш вызов в Канзас-Сити церкви, объединенные благочестием, отвечают, что они не принимают неоплаченных звонков.
– Подождите! Скажите им, пожалуйста, что звонит его преподобие Александр Хергенсхаймер.
– Благодарим вас. Опустите, пожалуйста, двадцать пять центов.
– Послушайте! Я же ничего не получил за свой четвертак. Вы отключились слишком быстро.
– Мы не отключались. Это отключился ваш абонент в Канзас-Сити.
– Пусть так. Позвоните ему еще раз и скажите, чтоб на этот раз не отключался.
– Хорошо, сэр. Опустите, пожалуйста, двадцать пять центов.
– «Центральная», неужели вы думаете, что я звонил бы за счет абонента, если бы у меня был запас мелочи? Вызовите Канзас-Сити еще раз и скажите им, кто я такой. Его преподобие Александр Хергенсхаймер, заместитель исполнительного директора.
– Пожалуйста, подождите.
И снова я ждал. Ждал очень долго.
– Ваше преподобие! Абонент в Канзасе ответил, что они не приняли бы неоплаченного вызова даже от… я цитирую: «…от Иисуса Христа».
– Такой разговор – богохульство! Так нельзя разговаривать ни по телефону, ни…
– Совершенно согласна. Там было и еще кое-что. Абонент велел передать вам, что в жизни о вас не слыхивал.
– Ну уж это… – Я замолчал, ибо не мог найти слов, которые сообразовывались бы с моим саном священнослужителя.
– Именно так. Я постаралась выяснить его имя. Он бросил трубку.
– Молодой? Пожилой? Бас? Тенор? Баритон?
– Юноша. Сопрано. Мне показалось, что это посыльный, который сидит у телефона в обеденный перерыв.
– Понятно. Что ж, благодарю вас от всей души за любезность. Самое главное в жизни, на мой взгляд, честное выполнение своих обязанностей.
– Это я благодарю вас, ваше преподобие.
Я покинул кабинку, но, если бы мог, охотно дал бы себе пинка в зад. Маргрете я ничего объяснять не стал, пока мы не отошли подальше от здания телефонной станции.
– Подорвался на собственной мине, дорогая. Я же сам ввел правило: «никаких неоплаченных вызовов». Анализ счетов за телефонные разговоры показал мне, что телефонные вызовы без предварительной оплаты никогда не приносили нашей ассоциации никаких доходов… Девять из десяти звонков – просьбы о вспомоществовании. А церкви, объединенные благочестием, не филантропическая организация. Она сама нуждается в деньгах и не собирается раздавать их кому попало. Что касается десятого вызова, то он поступает либо от склочника, либо от психа. Поэтому я ввел такое жесткое правило и строго требовал его соблюдения. Результаты сказались очень быстро. Экономия в сотни долларов только на одних междугородных вызовах. – Мне все же удалось выжать из себя улыбку. – Никогда не думал, что попадусь в собственные сети.
– А какие у тебя теперь планы, Алек?
– Теперь? Выйти на шестьдесят шестое шоссе и выставить на всеобщее обозрение большой палец. Я хочу добраться до Оклахома-Сити до пяти часов вечера. Это нетрудно – город близко.
– Да, сэр. А почему до пяти, осмелюсь спросить?
– Ты всегда можешь спрашивать, и тебе это великолепно известно. Брось-ка ты изображать этакую «невозмутимую Гризельду», любимая; ты хандришь с тех самых пор, как мы углядели тот дирижабль. Так вот, потому что в Оклахома-Сити есть окружной офис ЦОБ и я хочу туда попасть прежде, чем он закроется. Погоди немного, и ты увидишь, как они расстилают перед нами красную дорожку, моя родная. Доберемся до Оклахома-Сити, и все наши неприятности останутся позади.
Этот полдень почему-то напомнил мне прогулку по полю, засеянному сорго. Озимым сорго. Нам легко удавалось находить попутки, но все поездки были очень короткими. В среднем мы делали по двадцать миль в час на шоссе с установленной скоростью движения шестьдесят миль. Пятьдесят пять минут мы потеряли по делу – бесплатная трапеза. В который раз достойный представитель племени водителей грузовиков угощал нас едой, поскольку сам решил поесть. И все по той причине, что не родился еще мужчина, способный не оторваться от еды и не пригласить Маргрету, раз она тут. (А заодно кормили и меня. Просто потому, что я входил в перечень ее имущества. Что ж, не жалуюсь.) Мы ели минут двадцать, но затем шофер потратил тридцать минут и бесчисленное множество четвертаков на игральные автоматы… А я стоял рядом и внутренне кипел, видя, как Маргрета хлопает в ладоши и радостно взвизгивает при каждой удаче шофера. Однако ее общественный инстинкт был верен: шофер довез нас прямо до Оклахома-Сити. Там он проехал через весь город, хотя мог ехать в объезд, и в четыре двадцать высадил нас на пересечении Тридцать шестой улицы и авеню Линкольна, всего в двух кварталах от офиса ЦОБ.
Оба квартала я прошел, весело насвистывая. Раз даже пошутил:
– Улыбнись, любимая. Еще месяц, а может, и меньше, и мы будем ужинать в «Тиволи».
– Правда?
– Правда. Ты столько мне о нем рассказывала, что я просто дождаться не могу. А вот и дом, который нам нужен.
Офис находился на втором этаже. На сердце потеплело, когда я увидел буквы, написанные на стекле: «Церкви, объединенные благочестием. Входите».
– После тебя, моя любовь. – Я взялся за ручку, чтобы открыть перед ней дверь.
Но не открыл. Дверь оказалась запертой.
Постучал, потом увидел звонок и позвонил. Потом действовал попеременно – стучал и снова звонил. И опять. И опять.
Какой-то негр со шваброй и ведром появился в коридоре и прошел мимо нас. Я окликнул его:
– Эй, дядюшка! У тебя нет ключей от этой двери?
– Никак нет, капитан. А там никого и нет. Они обычно закрывают и уходят после четырех.
– Понятно. Спасибо.
– Рад служить, капитан.
Когда мы опять оказались на улице, я глуповато улыбнулся Маргрете.
– Ничего себе, красная дорожка. Бросили работу в четыре. Когда кошка спит, мыши веселятся. Обещаю тебе, что у кого-то головы после этого полетят. Не могу в данной ситуации подобрать более удачное клише. Ах нет – могу! Бедняки не выбирают. Мадам, а что, если мы сегодня переночуем просто в парке? Ночь тепла, дождя не предвидится. Конечно, москиты и чиггеры (88 - личинки клещей, паразитирующих на мелких млекопитающих, птицах и т.п.)… Зато никакой платы за помещение.
Мы ночевали в парке Линкольна на площадке для гольфа, прямо на газоне, казавшемся живым бархатом – так он кишел чиггерами.
Но, несмотря на чиггеров, спали мы хорошо. Мы уже встали, когда появились первые игроки в гольф, и удалились, сопровождаемые сердитыми взглядами. Воспользовавшись общественным туалетом в парке, мы повеселели, почувствовав себя чище, свежее. Я побрился, и мы оба позавтракали бесплатной питьевой водой из фонтанчика. В целом настроение у меня было довольно приличное. Правда, еще рановато, и вряд ли можно ожидать, что эти нахальные плейбои из ЦОБ появятся на работе ни свет ни заря. Но тут мы наткнулись на полисмена. Я спросил у него адрес публичной библиотеки, а затем прибавил:
– Кстати, а где тут аэропорт?
– Чего-чего?
– Площадка, где садятся дирижабли.
Коп повернулся к Маргрете:
– Леди, он у вас что – чокнутый?
Я действительно почувствовал, что болен, когда спустя полчаса мы подошли к списку контор в том здании, где побывали вчера. Мне стало нехорошо, но я не удивился, обнаружив, что церкви, объединенные благочестием, среди арендаторов помещения отсутствуют.. Чтоб полностью увериться, я поднялся на второй этаж. Нужный нам офис занимала какая-то страховая компания.
– Что ж, дорогая, пойдем в библиотеку. Выясним, что за мир, в котором мы оказались.
– Хорошо, Алек. – Маргрета выглядела почему-то очень оживленной. – Дорогой, мне очень жаль, что тебя постигло такое разочарование, но… я просто ожила. Я… я… я до смерти боялась даже подумать о встрече с твоей женой.
– Ты с ней не увидишься. Никогда. Обещаю. Гм… я и сам как будто испытываю облегчение. И голод.
Мы прошли еще немного.
– Алек, ты не рассердишься?
– Ты же знаешь, что в наказание можешь получить только сочный поцелуй. А в чем дело?
– У меня есть пять четвертаков. Настоящих.
– Надо думать, ты ждешь, чтобы я спросил: «Дочь моя, а не согрешила ли ты там у себя в Филадельфии?» Выкладывай. Кого ты пришила? И много ли было крови?
– Вчера… Это те игровые автоматы. Каждый раз, когда Гарри выигрывал три раза подряд, он давал мне четвертак. «На счастье! « – говорил он.
Я решил не наказывать ее. Конечно, это были «неправильные» четвертаки, но они годились для наших целей, так как подходили к здешним торговым автоматам. Мы шли как раз мимо лавчонок, где торговали разной дешевой ерундой. Обычно в подобных местах стоят автоматы, продающие готовую еду именно так было и на сей раз. Цены тут жутко высокие: пятьдесят центов за тощий высохший сандвич, двадцать пять за крошечный, на один укус, шоколадный батончик. И все же это было лучше многих завтраков, достававшихся нам в пути. А главное – мы ничего не украли: четвертаки моего мира были из настоящего серебра.
Затем мы пошли в библиотеку, чтобы выяснить, каков же этот мир, с которым нам предстояло иметь дело.
Выяснили мы быстро.
Это был мир Марги.

20

Нечестивый бежит, когда никто не гонится за ним; а праведник смел, как лев.
Книга притчей Соломоновых 28, 1

Маргрета была возбуждена не меньше, чем я вчера. Она прямо била ключом. Она сияла улыбками, она выглядела на шестнадцать лет. Я поискал глазами какой-нибудь закуток между стеллажами или еще что-нибудь в том же роде, где можно было бы поцеловать ее, не думая о библиотекаре. Потом вспомнил, что в мире Марги подобным поступком никого не шокируешь… тут же схватил ее в объятия и расцеловал от всей души.
И сейчас же меня отчитал библиотекарь.
Нет, совсем не за то, что целовался, а за то, что мои поцелуи были слишком громкими. Публичные поцелуи сами по себе нисколько не оскорбляли достоинства библиотеки. Еще бы! Поклявшись, что впредь буду тих как мышка, и принеся извинения за нарушение тишины, я заметил на дисплее возле библиотекаря надпись: «Новые поступления. Пособие по порнографии для детей шести – двенадцати лет».
А через пятнадцать минут я уже голосовал на семьдесят седьмом шоссе, ведущем в Даллас.
Почему в Даллас? А из-за фирмы «О'Хара, Ригсби, Крумпакер и Ригсби».
Как только мы оказались за дверями библиотеки, Марга начала возбужденно щебетать о том, как теперь будет легко покончить с нашими бедами с помощью ее банковского счета в Копенгагене.
– Подожди-ка, Маргрета, дорогая. А где твоя чековая книжка? Где документ, подтверждающий личность? – охладил я ее восторг.
В общем, выяснилось, что Маргрета сможет добраться до своих денег в Дании только через несколько дней по самому оптимистичному варианту и несколько недель – по более пессимистичной оценке… и что даже если мы выберем самый длинный вариант, то нам все равно потребуются значительные денежные вложения, хотя бы на посылку телеграмм. Телефонная линия через Атлантику? Маргрета считала, что такой штуки вообще не существует. (А если бы она и существовала, то, я думаю, телеграммы все равно дешевле и надежнее.) Даже после того как все предварительные трудности будут преодолены, вероятно, возникнет необходимость получить из Европы деньги почтой, а ведь в этом мире авиационного сообщения нет.
Итак, мы отправились в Даллас, поскольку я уверил Маргу, что в самом худшем случае адвокаты Алека Грэхема безусловно одолжат ему денег, чтобы он (мы) смог наконец обрести крышу над головой. При известной удаче мы вполне могли бы рассчитывать и на весьма солидную сумму.
(Они, конечно, могут и не признать во мне Алека Грэхема и доказать, что я – не он, с помощью отпечатков пальцев, графологического анализа подписи и так далее и тем самым вызвать некоторое сомнение насчет Алека Грэхема в исполненных доброжелательности, но весьма сбивчивых представлениях Марги. Впрочем, я ей говорить об этом не стал.) От Оклахома-Сити до Далласа около двухсот миль. Мы приехали туда в четыре часа дня на попутке, которая подобрала нас на пересечении шестьдесят шестого и семьдесят седьмого шоссе и привезла чуть ли не в самый центр столицы Техаса. Мы вылезли из попутки там, где семьдесят седьмое шоссе пересекается с восьмидесятым, то есть на берегу Тринити, и направились пешком в Смит-Билдинг. На что ушло полчаса.
Секретарша в конторе, размещенной в помещении номер 7000, выглядела так, будто только что сошла с театральной сцены, где ставилась пьеса того сорта, на борьбу за запрещение которых ЦОБ угробили уйму денег и времени. Она, конечно, была одета, но не так чтобы очень, а ее макияж относился к тем, которые Марга называла «первым классом». Она была пышна и красива, и с обретенной за последнее время терпимостью я просто наслаждался этим греховным зрелищем. Она улыбнулась и спросила:
– Чем могу быть полезна?
– Сегодня отличный день для гольфа. Кто из партнеров сейчас в офисе?

Предыдущая страница 12 Следующая страница


13 Роберт Хайнлайн

– Боюсь, только мистер Крумпакер.
– Именно он-то мне и нужен.
– Как мне о вас доложить?
(Первое препятствие – я его не предусмотрел. А может быть, она…)
– Разве вы меня не узнаете?
– Извините. А я должна была вас узнать?
– Скажите, а вы тут давно работаете?
– Немногим больше трех месяцев.
– Вот в чем дело! Скажите Крумпакеру, что здесь Алек Грэхем.
Я не мог слышать, что говорит ей Крумпакер, но следил за выражением ее глаз. Мне показалось что они раскрылись шире; больше того, я был в этом уверен. Однако она только сказала:
– Мистер Крумпакер вас примет. – Потом повернулась к Маргрете. – Могу ли я предложить вам журнал, пока вы будете ожидать? Не угодно ли сигарету с «травкой»?
Тут вмешался я:
– Она пойдет со мной.
– Но…
– Идем, Марга. – И я быстро пошел во внутренние комнаты конторы.
Обнаружить дверь Крумпакера оказалось нетрудно – за ней раздавалось какое-то визгливое кваканье. Оно оборвалось, когда я открыл дверь и придержал ее, чтоб пропустить Маргрету. Когда она вошла в комнату, он завизжал:
– Мисс, вам придется подождать за дверью!
– Нет, – решительно отверг я его предложение и закрыл за собой дверь,
– миссис Грэхем останется с нами.
Он был поражен.
– Миссис Грэхем?
– Удивил вас, а? С тех пор как мы виделись последний раз, я женился. Дорогая, это Сэм Крумпакер, один из моих адвокатов. (Его имя я узнал из таблички на двери.) Как поживаете, мистер Крумпакер?
– З-э-э… Рад познакомиться, миссис Грэхем. Примите мои поздравления. Поздравляю и вас, Алек, вы всегда отличались прекрасным вкусом.
– Спасибо. Садись, Марга, – сказал я.
– Одну минутку, друзья. Миссис Грэхем тут не следует оставаться ни в коем случае. И вы, Алек, это знаете лучше, чем кто-либо другой.
– Ничего я такого не знаю. И на сей раз решил привести свидетеля.
Нет, я не знал, что он жулик, но я уже давно усвоил, что любой человек, который пытается избежать присутствия свидетелей, вряд ли может быть причислен к лику достойных. Поэтому ЦОБ всегда стараются иметь свидетелей и всегда держатся в рамках законности. Так, знаете ли, дешевле обходится.
Марга села. Я уселся рядом. Когда мы вошли, Крумпакер вскочил и сейчас стоял. Его губы нервно подергивались.
– Тогда мне придется известить федерального прокурора.
– Давай, давай, – согласился я. – Подними трубочку телефона и позвони ему. А еще лучше нам обоим посетить его лично. Давай расскажем ему обо всем. При свидетелях. Давай соберем представителей прессы. Но соберем всю местную прессу, а не только ту, которую вы подкармливаете.
(Что мне было известно? Да ничего. Но уж если блефовать, то по-крупному. Внутри меня пробирала дрожь. Этот подонок мог развернуться и броситься в драку, как загнанная в угол мышь. Взбесившаяся мышь.)
– Могу!
– Валяй, валяй! Назовем все имена и расскажем, кто и чем занимался и кто получал денежки. Я готов сделать достоянием гласности все… до того как мне подсыпят в суп цианид.
– Не смей так говорить!
– А кто имеет на это большее право, чем я? Кто спихнул меня за борт? Кто?
– Не смей на меня таращиться!
– Нет, Сэмми, я не думаю, что это сделал ты: тебя там не было. Зато это вполне мог сделать какой-нибудь твой крестник. А? – Я улыбнулся самой широкой и самой дружелюбной из всех своих улыбок. – Шутка, Сэм. Мой старый друг вряд ли пожелал бы мне смерти. Но ты можешь мне кое-что объяснить и помочь выкрутиться из этой истории. Сэм, знаешь, как хреново, когда тебя выкидывают из игры аж в другом полушарии… Так что ты мне кое-что задолжал. (Нет, я все еще ничего не знал… ничего, кроме того очевидного факта, что передо мной сидит тип с нечистой совестью и на него следует давить посильнее.)
– Алек, давай не будем торопиться.
– А я и не тороплюсь. Но мне нужны объяснения. И деньги.
– Алек, даю тебе слово чести, все, что мне известно о случившемся с тобой – когда пароход с помятым носом пришел в Портленд, тебя на борту не было. И мне пришлось проделать весьма нелегкий путь в Орегон, и все это ради того, чтобы стать свидетелем вскрытия твоего переносного сейфа. А там лежала жалкая сотня тысяч, все остальное испарилось. Кто взял деньги, Алек? Кто до тебя добрался?
Он пристально вглядывался мне в лицо; надеюсь, что на нем ничего не отразилось. И все же ему удалось ошеломить меня. Правду ли он говорит? Этот пройдоха соврет – глазом не моргнет. Может, мой друг-эконом или эконом в сговоре с капитаном разграбили шкатулку?
В качестве рабочей гипотезы всегда следует выбирать простейшее объяснение. Этот тип казался мне более способным на ложь, чем эконом на воровство. И было похоже… нет, наверняка капитан должен был оказаться на сцене раньше, чем эконом успел бы залезть в сейф пассажира. Если эти два облеченных ответственностью офицера, рискуя карьерой и репутацией, решились на кражу, то зачем им оставлять в шкатулке сто тысяч долларов? Почему не забрать все? Почему не притвориться, что им совершенно ничего не известно о содержании шкатулки, как это и должно было быть на самом деле? Нет. Тут что-то не то.
– И сколько, ты хочешь сказать, пропало?
– А? – Он взглянул на Маргрету. – Хм… Черт, ладно. Там должно было быть на девятьсот грандов больше. Те деньги, которые ты не передал на Таити.
– А кто утверждает, что я этого не сделал?
– Что? Алек, ты только ухудшаешь ситуацию. Это утверждает мистер Зет. Ты пытался утопить его посыльного.
Я взглянул на него и расхохотался.
– Ах, ты имеешь в виду тех тропических гангстеров? Они пытались получить деньги, не представившись и без расписки. Я сказал им решительно «нет», и тогда этот умник велел своей горилле сбросить меня в бассейн. Хм… Сэм, теперь я все понял. Выясни, кто сел на «Конунг Кнут» в Папеэте.
– Зачем?
– Это тот, кто тебе нужен. Он не только унес деньги, но и столкнул меня за борт. Когда узнаешь, не пытайся добиваться его экстрадиции (89 - выдача преступников одним государством другому), а только скажи мне, как его кличут. Остальное я возьму на себя. Займусь им лично.
– Черт побери, но нам необходим этот миллион долларов!
– Думаешь, получишь его? Спорю, он давно уже в руках мистера Зет… только без расписки. Лично я из-за нее имел кучу неприятностей. Не будь идиотом, Сэм, – девятьсот тысяч пропали. Но я требую оплаты своих услуг. Поэтому гони сотню грандов. И побыстрее.
– Что!!! Их удержал прокурор в Портленде в качестве вещдока.
– Сэм, дорогой Сэм, не пытайся учить бабушку, как воровать овечек. Доказательство чего? Кого обвиняют? Против кого возбуждено дело? Какое преступление инкриминируется? Неужели меня обвиняют в воровстве из моего собственного сейфа? Какое преступление?
– Какое преступление? Кто-то спер девятьсот грандов, вот какое!
– В самом деле? А кто подал жалобу? Кто подтвердит, что в сейфе лежали еще девятьсот грандов? Я ведь, разумеется, никому об этом не докладывал, так ктоже может это подтвердить? Бери трубку, Сэм, вызови федерального прокурора в Портленде. Спроси его, на каком основании он удерживает деньги… по чьей жалобе? Давай доберемся в этом деле до истины. Бери трубку, Сэм. Этот федеральный шут гороховый забрал мои денежки, и я намерен вытрясти их из него.
– Что-то, я смотрю, тебе прямо невтерпеж пообщаться с прокурором. Странно слышать такое от тебя.
– Вероятно, заболел острым воспалением честности. Сэм, твое нежелание разговаривать с Портлендом подсказывает мне то, что я так хочу знать. Тебя вызвали туда, чтоб ты действовал в моих интересах, как мой адвокат. Американский гражданин упал за борт. Корабль принадлежит иностранному регистру, и, готов спорить, они обязаны были вызвать адвоката этого пассажира, чтобы произвести официальную проверку имущества пропавшего. Затем все было передано его адвокату, и ты выдал расписку. Сэм, что ты сделал с моими вещами?
– Отдал Красному Кресту. А как же иначе?
– Вот как, а?
– Я хочу сказать, отдал их сразу же, как только прокурор снял с них арест.
– Любопытно. Федеральный прокурор удерживает деньги, хотя никто не подавал жалобы, что какие-то деньги исчезли… А одежду он отдает… хотя единственным возможным преступлением тут могло быть лишь убийство.
– Что?..
– Я говорю о моем убийстве. Кто меня спихнул за борт и кто его нанял? Сэм, мы оба знаем, где деньги. – Я встал и показал пальцем. – Они в этом сейфе. Вот где они должны быть по логике вещей. В банк ты их не положишь: это будет отражено в счетах. Дома не спрячешь: жена может найти. И уж конечно, с партнерами делиться ты не стал. Сэм, открой-ка сейф. Я хочу видеть, лежат там сто тысяч… или миллион?
– Ты с ума сошел!
– Вызывай федерального прокурора. Пусть он станет свидетелем!
Я так разозлил его, что он не мог говорить. Руки у него тряслись. Это небезопасно – так раздразнить маленького человека, хотя я и превосходил его дюймов на шесть по росту и соответственно по весу и другим параметрам. Сам он на меня не нападет – он же юрист, но теперь, проходя в дверь или сворачивая за угол, мне придется постоянно оглядываться с опаской.
Настало время его немного охладить.
– Сэм, Сэм, не принимай сказанное так близко к сердцу. Уж очень ты на меня навалился… вот я и дал тебе сдачи. Только одному Господу известны пути прокуроров… Мерзавец, должно быть, присвоил деньжонки в надежде, что я утонул и никогда не подам жалобу. Что ж! Поеду в Портленд и нажму на него как следует.
– Там выдан ордер на твой арест.
– Вот как? По каким же таким обвинениям?
– Совращение путем обещания вступить в брак. Женщина из команды корабля. – У него все-таки хватило совести бросить на Маргрету извиняющийся взгляд – Простите, миссис Грэхем. Но ваш муж первым задал вопрос.
– Все в порядке, – сказала она сухо.
– А я ходок, верно? Как она выглядит? Красива? Как ее имя?
– Я ее никогда не видал, ее там не было. Имя? Какое-то шведское, что ли. Гундерсон. Вот как! Маргрета С. Гундерсон.
Маргрета, Бог да благословит ее сердечко, даже не пискнула, хотя ее и обозвали шведкой. Я удивленно вскричал:
– Меня обвиняют в том, что я соблазнил женщину… на борту судна, плавающего под иностранным флагом где-то в южных морях… И потому в Портленде, штат Орегон, выдан ордер на мой арест? Сэм, какой же ты юрист? Позволить выдвинуть против своего клиента подобные обвинения!
– Я ловкий юрист, вот какой. Как ты только что сказал сам, пути прокуроров неисповедимы. Свои мысли они прячут глубоко-глубоко, пока не приходится пускать их в ход Просто обо всем этом не было смысла спорить, поскольку ты умер или во всяком случае мы так считали. Я и сейчас соблюдаю твои интересы, а потому сообщаю тебе то, что ты должен знать, дабы не вляпаться в грязную историю. Дай мне время, и я все улажу. Вот тогда и поезжай в Портленд.
– Что ж, звучит разумно. А здесь никаких более серьезных обвинений против меня не существует?
– Нет. Вернее, и да и нет. Расклад тебе известен: мы заверили их, что ты не вернешься, поэтому они посмотрели сквозь пальцы на то, что ты уехал. Но теперь ты вернулся. Алек, нельзя допустить, чтобы тебя видели здесь. И вообще в Техасе. Да и в Штатах, если говорить прямо, тоже. Пойдут слухи, и против тебя выдвинут прежние обвинения.
– Я невиновен.
Он пожал плечами:
– Все мои клиенты невиновны. Я действую в твоих интересах, так сказать, по-отечески. Уезжай из Далласа. Если скроешься где-нибудь в Парагвае, то это будет совсем хорошо.
– Как это? Да у меня ни шиша нет. Сэм, мне нужны зелененькие.
– Разве я когда-нибудь тебе отказывал? – Он вынул бумажник, отсчитал пять стодолларовых банкнотов и выложил передо мной.
Я поглядел на них.
– Это еще что? Чаевые? – Я взял бумажки и положил их в карман. – Этого не хватит даже до Браунсвилла. Покажи-ка мне настоящую монету.
– Заходи завтра.
– Перестань валять дурака, Сэм. Открой сейф и дай мне настоящие деньги. Или завтра я пойду не сюда, а к парню из федерального управления и запою там, как поют ма-а-аленькие птички. После того как мы с ним договоримся – а это произойдет обязательно, ведь феды любят свидетелей обвинения, поскольку только таким путем им с грехом пополам удается выигрывать свои дела, – я поеду в Орегон и получу там свою сотню грандов.
– Алек, ты мне угрожаешь?
– Ты блефуешь, я блефую. Сэм, мне нужна машина. И я имею в виду вовсе не какой-нибудь помятый «фордик». «Кадиллак». Не обязательно новый, но чтоб смотрелся как картинка, чистенький и с хорошим мотором. «Кадиллак» и несколько тысяч, и тогда к полуночи мы будем уже в Ларедо, а утром – в Монтеррее. Я звякну тебе из Мехико-Сити и сообщу адрес. И если ты действительно хочешь, чтобы я убрался в Парагвай и там осел, переведи мне денежки на федеральную столицу, и я до нее доберусь.
В общем не все вышло по-моему, и мне пришлось согласиться на подержанный «понтиак» и покинуть офис с шестью тысячами долларов наличными и инструкцией явиться на такую-то площадку, где торгуют подержанными автомобилями и где мне будет подготовлен подходящий вариант; Сэм туда заранее позвонит и договорится обо всем. Он согласился также звякнуть в отель «Хайтс», заказать нам номер для новобрачных и распорядиться, чтобы его придержали некоторое время; вернуться же в офис Сэма я должен был завтра в десять утра. Но я наотрез отказался вставать так рано.
– Пусть будет одиннадцать. У нас все еще медовый месяц.
Сэм хмыкнул, хлопнул меня по спине и согласился.
Выйдя из коридора, мы направились прямо к лифтам, но я миновал их и, пройдя футов десять дальше, открыл дверь, ведущую на пожарную лестницу. Маргрета следовала за мной, храня полное молчание, но, когда мы оказались на лестничной площадке, где никто из офиса нас слышать не мог, она шепнула:
– Алек, этот человек тебе не друг.
– Да, ты права.
– Я боюсь за тебя.
– Я за себя тоже побаиваюсь.
– Я страшно боюсь. Я боюсь за твою жизнь.
– Любимая, я тоже боюсь за свою жизнь. И за твою тоже. Ты будешь в опасности все время, пока не покинешь меня.
– Но я никогда не покину тебя!
– Я знаю. Что бы ни случилось, мы будем вместе.
– Да. Какие у нас теперь планы?
– Мы немедленно отправимся в Канзас.
– О, прекрасно! Значит, мы не едем в Мексику?
– Дорогая, я же не умею водить машину.
Мы спустились в подземный гараж, а оттуда по пандусу вышли на боковую улочку. По ней мы прошли несколько кварталов от Смит-Билдинг, сели в проезжавшее мимо такси, добрались до вокзала «Тексас энд Пасифик» и пересели на стоянке такси в другую машину. А оттуда поехали в Форт-Уэрт, что в двадцати пяти милях к западу от Далласа. За все время путешествия Маргрета не проронила ни словечка. Я не спрашивал, о чем она думает, ибо знал; трудно быть счастливой, узнав, что парень, в которого ты влюбилась, замешан в грязных делишках, от которых так и несло гангстерами и рэкетирами. Я поклялся, что никогда с ней об этом не заговорю.
В Форт-Уэрте я попросил таксиста высадить нас на самой шикарной торговой улице, предоставив ему самому выбрать место. Потом сказал Маргрете:
– Дорогая, я хочу купить тебе увесистую золотую цепочку.
– Боже мой, милый, да мне она вовсе не нужна.
– Она нужна нам. Марга, когда я впервые попал в этот мир и оказался вместе с тобой на «Конунге Кнуте», я узнал, что бумажные доллары здесь дешевы, так как не имеют золотого обеспечения – цены, которые я видел сегодня, это подтверждают. Если снова произойдет превращение (а мы от него не застрахованы), то даже здешние металлические деньги – четвертаки и даймы – в другом мире ничего не будут стоить, ибо в них нет ни грамма настоящего серебра. Что же касается бумажек, полученных от Крумпакера, то это просто туалетная бумага. Их нужно обратить в нечто другое. Мы начнем с золотой цепи, и отныне ты не снимешь ее даже в постели, даже в ванне, если не захочешь обмотать ее вокруг моей шеи.
– Понимаю. Ты прав.
– Мы купим еще кое-какие золотые украшения потяжелей для каждого из нас, а потом я попробую найти лавочку нумизмата и купить у него несколько серебряных «колес», а может быть, и золотых монет. Главная цель – отделаться от всех этих дурацких бумажек в течение ближайшего часа. Почти от всех, кроме той суммы, которая нужна на покупку двух автобусных билетов до Уичито в Канзасе – это триста пятьдесят миль к северу отсюда. Как думаешь, ты выдержишь ночную поездку в автобусе? Я хочу, чтобы мы выбрались из Техаса как можно скорее.
– Конечно! Ох, милый, я так хочу выбраться из Техаса! По правде говоря, я жутко боюсь до сих пор.
– Если по правде, то не ты одна.
– Алек, я не принимала ванну уже четыредня.
Мы нашли ювелирный магазин, мы отыскали нумизматическую лавчонку – и я истратил почти половину бумажек, оставив другую на оплату дороги и прочих нужд в этом мире: например, ужина, который мы съели, как только магазины начали закрываться. Тот гамбургер, которым мы закусили в Гейнсвилле, казалось, был съеден где-то совсем в другом времени и пространстве. Затем я узнал, что существует автобус на север: Оклахома-Сити – Уичито – Салайна, отправляющийся в десять часов тем же вечером. Я купил билеты и заплатил сверху по доллару за каждый, чтобы нам зарезервировали определенные места. После этого я принялся швырять деньги, как пьяный матрос: снял номер в отеле напротив автобусной стоянки, хотя и знал, что меньше чем через два часа нам придется его покинуть.
Сделать это стоило. Мы искупались в горячей воде. Каждый из нас по очереди оставался полностью одетым и держал в руках одежду другого, драгоценности и все деньги, в то время как этот другой голым отмокал в ванне. Моя бритва тоже охранялась, так как она стала для нас талисманом, с помощью которого мы перехитрили Локи с его злобными выдумками.
А еще у нас обоих было новое чистое белье, купленное попутно, пока мы занимались превращением бумажных денег в валюту.
Я надеялся, что у нас выдастся время и для любви, но нет – к тому часу, когда я помылся и обсох, уже нужно было быстренько одеваться и выписываться из отеля, чтобы успеть на автобус. Ну ничего, случай еще подвернется. Мы забрались в автобус, опустили спинки кресел, и Маргрета тут же положила голову мне на плечо. Когда автобус тронулся на север, мы уже спали.
Я проснулся довольно скоро, так как дорога стала уж очень ухабистой. Мы сидели сразу же за водителем. Я наклонился вперед и спросил:
– Это что – объезд?
Я не мог припомнить ни одного скверного участка на этой дороге, ведь мы ехали по ней на юг всего двенадцать часов назад.
– Нет, – сказал он, – мы пересекли границу Оклахомы, вот и все. В Оклахоме асфальта маловато. Он положен только возле самого Оки-Сити, да еще между тем местом, где мы сейчас находимся, и Гатри.
Наш разговор разбудил Маргрету; она потянулась.
– Что случилось, милый?
– Ничего. Просто Локи снова забавляется. Спи спокойно.

21

И начав речь, один из старцев спросил меня: сии облеченные в белые одежды, кто и откуда пришли? Я сказал ему: ты знаешь, господин. И он сказал мне: это те, которые пришли от великой скорби; они омыли одежды свои и убелили одежды свои кровью Агнца. За это они пребывают ныне пред престолом Бога и служат Ему день и ночь в храме Его, и Сидящий на престоле будет обитать в них.
Откровение Иоанна Богослова 7, 13 – 15

Сидя в легонькой коляске, я погонял лошадь, и, признаться, мне это не доставляло никакого удовольствия. День был жаркий, пыль из-под копыт липла к влажной коже, оводы кусались как проклятые, ветерка – никакого. Мы находились где-то вблизи стыка границ штатов Миссури, Канзас и Оклахома, но я не очень-то понимал, где именно. Карты я не видел уже несколько дней, а на дорогах теперь не было указателей, предназначенных для удобства автомобилистов, ибо автомобилей не существовало и в помине.
Последние две недели (может быть, больше, может быть, меньше – я потерял счет дням) были днями бесконечной сизифовой пытки – одно чудовищное разочарование следовало за другим. Продавать серебряные доллары местному дилеру за бумажки этого мира? Нет проблем; я делал это несколько раз. Однако каждый раз не очень удачно. Как-то я продал серебряный доллар за местную бумажку, как вдруг – бац! – новое превращение, и мы ушли голодными. В другой раз меня нагло обсчитали и, когда я возмутился, мне сказали: «Сосед, владеть этой монетой противозаконно, и ты это прекрасно знаешь. Я даю тебе за нее хоть что-то только потому, что ты мне больно нравишься. Берешь? Или мне придется поступить так, как подсказывает мне мой гражданский долг».
Пришлось-таки взять. Бумажки, которую нам дали за пять унций серебра, не хватило даже на обед в захолустном приюте гурманов под названием «Мамочкин ужин».
Это произошло в очаровательном селении, которое называлось (если судить по указателю на его окраине)
«ДЕСЯТЬ ЗАПОВЕДЕЙ»
Чистая община Негров, жидов и папистов просят не задерживаться
Мы задерживаться не стали. Целых две недели мы потратили, стараясь преодолеть двести миль, разделяющих Оклахома-Сити и Джаплин в Миссури. Мне пришлось отказаться от мысли как-то объехать Канзас-Сити стороной. У меня не было желания очутиться поблизости от него и особенно в нем, поскольку внезапная смена миров могла швырнуть нас прямо в объятия Абигайль. Но в Оклахома-Сити я узнал, что самый быстрый и единственно приемлемый путь в Уичито лежал через Канзас-Сити. Мы регрессировали в эру лошадей и повозок.
Если вы возьмете возраст нашей Земли, то есть период с 4004 года до Рождества Христова до 1994 года после него, иначе говоря, пять тысяч девятьсот девяносто восемь лет… ладно, будем считать шесть тысяч лет, то в масштабе этих шести тысяч восемьдесят-девяносто лет – сущий пустяк. И в моем мире от лошадино-экипажной эры меня тоже отделял такой же крохотный промежуток времени. Мой отец родился в те времена (1909 год), а мой дед по отцовской линии не только никогда не имел автомобиля, но даже отказывался в нем ездить. Он объявил их порождением дьявола и частенько цитировал отрывки из Книги пророка Иезекииля в доказательство своей правоты. Возможно, тут он не ошибался.
Лошадино-экипажная эра тоже, разумеется, имеет недостатки. Есть совершенно очевидные – вроде отсутствия канализации в домах, кондиционеров или современной медицины. А для нас был еще один, хоть и не столь очевидный, но очень важный. В мире, где нет ни грузовиков, ни легковых машин, практически нельзя путешествовать автостопом. О, иногда, конечно, нам удавалось попроситься на какой-нибудь фермерский фургон, но разница между прогулочным шагом человека и лошадиной поступью в общем-то не так уж велика. Мы ехали, когда удавалось, но так или иначе пятнадцать миль в сутки можно было считать уже приличным суточным переходом – даже более чем хорошим, а это не оставляло времени, чтоб заработать на хлеб насущный и на ночлег.
Есть такой старинный парадокс насчет Ахиллеса и черепахи, в котором остающееся расстояние до вашей движущейся цели сокращается с каждым шагом наполовину. Вопрос такой – сколько времени надо, чтобы добраться до цели? Ответ вы ее никогда не достигнете.
Именно таким образом мы и передвигались от Оклахома-Сити до Чаплина.
И еще что-то усугубляло наши беды. Я все больше и больше укреплялся в мысли, что мы и в самом деле вступили в Последние времена и что пришествия Иисуса и Страшного суда можно ждать в любую минуту а моя любимая, без которой не было мне жизни, все еще не находила возможным вернуться в объятия Христа. Я воздерживался от того, чтобы торопить ее на этот счет, хотя мне и приходилось собирать всю волю в кулак, чтобы не препятствовать ее желанию переносить свои внутренние борения в одиночестве. Я стал плохо спать из-за того, что мысли мои о ней неустанно грызли меня.
Наверное, я слегка помешался (в дополнение к параноидальной уверенности, что превращения миров нацелены персонально на меня), помешался в том смысле, что обрел ни на чем не основанную непреодолимую уверенность, что завершение этого путешествия истинно важно для спасения бессмертной души моей ненаглядной. Только дай добраться нам до Канзаса, Господи мой Боже, и я стану молиться без передышки, пока не обращу ее и не приведу к стопам твоим. О Боже мой, Бог Израиля, пошли мне это благо!
Я продолжал искать работу посудомоя (или любую другую), хотя у меня еще были и серебро, и золото, которые можно было обменять на местные деньги. Но и отелей больше не существовало, гостиницы встречались нечасто, ресторанов стало куда меньше; были они маленькие, чтобы вписаться в здешнюю экономику, люди путешествовали редко, а большинство кормилось дома.
Проще всего было найти работу по очистке стойл в платных конюшнях на постоялых дворах. Я предпочитал мойку посуды, особенно потому что имел всего одну пару ботинок, но придерживался правила браться за любой честный труд позволявший нам продвигаться вперед.
Вы, может, недоумеваете, почему мы не переключились на путешествия в товарных вагонах? Но, во-первых, я не знаю, как это делается, поскольку раньше таким делом мне не приходилось заниматься. А еще важнее то, что я не мог там гарантировать Марге безопасность. Ведь это очень опасно – прыгать в товарняк на ходу. Еще хуже неприятности, исходившие от людей: железнодорожные «быки» (90 - сленг: в данном случае означает полицейских) и всякая шпана – хобо (91 - сленг: сельскохозяйственные рабочие-мигранты, безработные бродяги), бродяги, попрошайки, бездельники. Нет смысла дальше обсуждать эти мрачные опасности, ибо я твердо решил держать Маргрету подальше от рельсовых джунглей хобо.
А мое беспокойство все росло. И хотя я строго выполнял просьбу Марги не нажимать на нее, я стал молиться вслух каждый вечер и в ее присутствии, стоя на коленях. И наконец к моей великой радости, моя любимая присоединилась ко мне и опустилась на колени рядом. Она не молилась вслух, и я тоже замолчал, позволив себе сказать лишь в конце: «Во имя Христа, аминь». Но мы все еще предпочитали не вести на эту тему никаких разговоров.
Эту лошадь и повозку (Боже, какой душный день! «Циклональная погода», сказала бы моя бабушка Хергенсхаймерша) я получил в результате успешной деятельности по очистке стойл в одной платной конюшне. Как обычно, я уволился на другой же день, сказав моему временному хозяину, что нам с женой нужно поскорее попасть в Джаплин, так как ее мать заболела.
Он сказал, что у него есть двуколка, которую надо вернуть в ближайший город по той же дороге. Дело в том, что у него скопилось слишком много всяких тарантасов и кляч как своих, так и чужих, иначе он подождал бы, пока сможет отправить повозку обратно, отдав ее внаем какому-нибудь заезжему коммивояжеру. Я вызвался доставить лошадь и повозку с условием, что мне заплатят за один рабочий день по той же низкой ставке, по которой он платил мне за то, что я выгребал лопатой навоз и чистил лошадей щетками.
Хозяин заявил, что и так делает мне одолжение, поскольку нам с женой все равно надо в Джаплин.
На его стороне была и логика, и сила – и я согласился. Но его жена тайком сунула нам какую-то еду, да еще покормила завтраком после ночи, проведенной в сарае.
Поэтому, погоняя лошадь, я не чувствовал себя таким уж несчастным, невзирая на погоду и на наши беды. Мы ежедневно на несколько миль приближались к Чаплину… а моя родная девочка начала молиться. Стало казаться, что мы наконец уже вплотную приблизились к местам, где сможем чувствовать себя в безопасности.
Мы только что достигли предместья этого городишки (Лоуэлл? Расин? жаль, не могу вспомнить), как тут же наткнулись на молитвенное собрание, будто возникшее из воспоминаний моего детства: сборище под открытым небом, старинное евангелическое бдение. По левую сторону дороги находилось старое кладбище, довольно ухоженное, хотя трава на могилах уже начала желтеть; прямо против него, по правую сторону дороги, на лугу был раскинут ярмарочный шатер для бдений. Я подумал, случайно или намеренно такое расположение друг против друга кладбища и евангелического собрания? Если бы в этом деле участвовал преподобный Фанни, я бы знал, что это спланировано заранее: есть люди, которые не могут видеть могилу, чтобы тут же не подумать о вечности, которая их ожидает.
Возле шатра теснились коляски и фермерские фургоны, а за ними был устроен временный крааль для скотины. Столы для пикников из плохо обструганных досок стояли по другую сторону шатра; на них еще лежали остатки ленча. Это было серьезное многолюдное евангелическое собрание из числа тех, что начинаются поутру, с перерывом на ленч, продолжаются до полудня, затем, без сомнения, прерываются на обед и кончаются лишь тогда, когда проповедник решит, что больше душ, нуждавшихся сегодня в спасении, не осталось.
(Я презираю современных городских проповедников с их пятиминутными «божественными откровениями». Говорят, Билли Санди мог молиться по семь часов, выпив всего один стакан воды, а затем продолжать молиться весь вечер и даже следующее утро. Не удивительно, что варварские секты вырастали там, как грибы после дождя.) Поблизости от шатра стоял запряженный парой лошадей фургон вроде циркового. На его стенке было написано: «Брат „Библейский“ Барнаби», а спереди красовался матерчатый плакат, укрепленный на растяжках и стойках:
Стародавняя религия!
Брат «Библейский» Барнаби Исцеляет на каждом бдении Утром – в десять, днем – в два, вечером – в семь.
Ежедневно с воскресения пятого июня до !!!СУДНОГО ДНЯ!!!
Я прикрикнул на кобылу и натянул вожжи.
– Дорогая, взгляни-ка сюда.
Маргрета прочла плакат и ничего не ответила.
– Восторгаюсь его смелостью, – сказал я. – Брат Барнаби ставит на кон свою репутацию, обещая, что Страшный суд состоится еще до начала нынешней жатвы… которая, судя по жаре, в этом году начнется рано.
– Но ведь и ты думаешь, что Судный день скоро наступит?
– Да, но я не рискую своей профессиональной репутацией… а всего лишь бессмертной душой и надеждой на райское блаженство. Марга, каждый знаток Библии толкует пророчества по-своему. А иногда даже очень по-своему. Большинство нынешних толкователей ожидают наступления дня не раньше двухтысячного года. Мне хотелось бы выслушать аргументацию брата Барнаби. Может быть, в ней что-то есть. Ты не будешь возражать, если мы задержимся на часок?
– Мы останемся так долго, как тебе хочется. Но… Алек, ты хочешь, чтобы я тоже зашла туда? А надо ли мне?..
– Хм… (Да, дорогая, я страстно хочу, чтобы ты зашла в шатер вместе со мной.) А ты предпочла бы подождать в коляске?
Ее молчание говорило само за себя.
– Понятно. Марга, я вовсе не собираюсь выкручивать тебе руки. Но меня тревожит одно… мы еще ни разу за несколько недель не разлучались, исключая случаи крайней необходимости. И ты знаешь, почему мы так поступали. Эти превращения, которые случаются чуть ли не каждый день… Я ужасно боюсь, что нечто подобное произойдет тогда, когда ты будешь сидеть здесь, а я – там, внутри, далеко от тебя… З-э… мы могли бы постоять у входа в палатку, не заходя внутрь Я вижу, что ее парусиновые стенки снизу приподняты.
Она расправила плечи:
– Я просто дурочка. Нет, мы зайдем в шатер. Алек, только я обязательно должна держать тебя за руку. Ты прав – превращения происходят мгновенно. Однако я не могу требовать от тебя, чтобы ты не ходил на собрание своих единоверцев.
– Спасибо, Марга.
– Алек, я буду стараться.
– Спасибо. Большое спасибо тебе. Аминь.
– Не надо меня благодарить. Если тебя возьмут на небо, я хочу быть вместе с тобой.
– Ну так пойдем же в шатер, дорогая!
Я поставил двуколку в дальнем конце площадки для экипажей, а кобылу отвел в крааль; Марга не отставала от меня ни на шаг. Когда мы вернулись ко входу, я услышал пение:
…В углу не сиди, спесив!
Огонь разожги, поярче угол свой осветив!
Кто далеко от гавани – пусть к свету идет через риф.
И сразу же я успел подхватить:
…Огонь разожги, поярче угол свой осветив…
И почувствовал, что счастлив…
Все музыкальное сопровождение состояло из органа, приводимого в действие ножным приводом, и тромбона. Последний меня немного удивил, но все же понравился: нет другого инструмента, который мог бы так отлично справиться со «Святым градом», как тромбон; он почти незаменим в гимне «Сын Божий выходит на бой».
Молящихся поддерживал хор в белых ангельских одеяниях – набранный с бору по сосенке, как я понял: белые одеяния были сделаны из простынь. Но то, что хору недоставало с точки зрения профессионализма, восполнялось его энтузиазмом. Церковной музыке вовсе не обязательно быть хорошей, важно, чтоб она была искренней… и оглушающей.
Посыпанный опилками проход футов шесть в ширину вел прямо к центру шатра, по обеим его сторонам были расставлены деревянные скамьи. Проход упирался в алтарь, обнесенный мелкой металлической решеткой. Служка провел нас по проходу и, как мне и хотелось, нашел нам место в первых рядах. Народу в шатре было много, но служка попросил подвинуться, и мы сели во втором ряду рядом с проходом, так что я очутился с краю. Да, сзади были еще пустые места, но каждый проповедник терпеть не может людей (а имя им легион), которые прячутся сзади, тогда как передние скамьи пустуют.
Когда музыка кончилась, брат Барнаби встал и, подойдя к кафедре, возложил руку на Библию.
– В этой книге сказано все! – сказал он тихо, почти шепотом. Присутствующие сидели как зачарованные.
Барнаби шагнул вперед и оглядел сидящих перед ним.
– Кто любит вас?
– Иисус любит меня.
– Да услышит он ваш голос!
– ИИСУС ЛЮБИТ МЕНЯ!
– Откуда вы знаете это?
– ЭТО СКАЗАНО В КНИГЕ!!!
Я почувствовал запах, которого не ощущал уже несколько лет. Мой профессор гомилетики однажды указал нам во время семинарских занятий, что паства, доведенная до религиозного экстаза, издает сильный и специфический запах («вонь» – такое слово он употребил) – так пахнут пот и мужские и женские гормоны. «Дети мои, – говорил он нам, – если от вашей паствы пахнет слишком нежно, значит, вы к ней не пробились. Если вы не заставите их потеть, если они не выкупаются в своем мусоре, как кошки во время течки, вам следует бросить это дело и уйти в соседний храм к папистам. Религиозный экстаз – сильнейшая из человеческих эмоций; когда она присутствует – вы ее сразу унюхаете!»
Брат Барнаби их явно достал!
(Должен признаться, что мне это никогда не удавалось. Вот почему я стал организатором и сборщиком денежных пожертвований.)
– Да, все это есть в Книге! Библия – это слово Божие, и не кусочек там, кусочек здесь, а от первой буквы и до последней! Не аллегория, но истина в последней инстанции! Вы познаете истину, и истина сделает вас свободными. Сейчас я вам кое-что из нее прочту: «Ибо сам Господь БОГ спустится с небес, сопровождаемый гласом и громом архангельской трубы, и первыми восстанут из могил умершие во Христе».
В последней строке содержатся важнейшие вести, братья и сестры: умершие во Христе восстанут первыми. Что это значит? Тут не говорится, что первыми восстанут мертвые, тут сказано, что первыми восстанут из могил мертвые во Христе. Те, что омылись в крови агнца и вновь возродились в Иисусе, а затем умерли в состоянии благодати до его Второго пришествия, и о них не будет забыто, они поднимутся из своих могил первыми. Их могилы откроются, им будет чудесным образом возвращены жизнь, и здоровье, и физическая красота, и поведут они шествие на небеса, чтобы там жить в счастии во веки веков у подножия великого белого Трона.
Кто-то взвизгнул: «Аллилуйя!!!»
– Будь же благословенна, сестра моя! Ах, какие это отличные новости! Все мертвые во Христе, все до единого! Сестра Эллен, отторгнутая от семьи жестокой рукой рака, но умершая с именем Христа на устах, возглавит процессию. Возлюбленная жена Эйсы, умершая при родах, но в состоянии благодати, тоже будет там! И все ваши возлюбленные родственники, те, что умерли во Христе, соберутся, и вы узрите их на небесах. Брат Бен, проживший греховную жизнь, но нашедший Бога в одиночном окопе, перед тем как вражеская пуля сразила его… будет там… И эта новость радостная, свидетельствующая, что Бога можно обрести где угодно. Иисус присутствует не только в церквах, тем более что существуют такие церкви, где его имя почти не произносится.
– Расскажи нам еще об этом!
– Расскажу. Бог есть повсюду. Он слышит вас, когда вы говорите. Он слышит вас лучше, когда вы пашете свое поле или стоите на коленях у своей постели, чем когда вы молитесь в роскошном кафедральном соборе, окруженные накрашенными и надушенными. Он и сейчас тут, и он обещает вам: «Я никогда не оставлю вас, я никогда о вас не позабуду. Я стою у двери и стучусь, и, если кто-то услышит мой голос и откроет дверь, я войду к нему и повечеряю с ним, а он со мной». Это его обещание, данное вам в самых простых словах. Не невнятица, не высокоумные «интерпретации», не так называемый «аллегорический смысл». Сам Христос ждет вас, если вы только обратитесь к нему.
И если вы позовете его, если вы опять возродитесь в Иисусе, если он смоет с вас грязь и вы достигнете состояния благодати… что же тогда? Я прочел вам первую часть обещания Господа Бога своим верным. Вы услышите спас, вы услышите рев трубы, возвещающие его приход как он и обещал, и умершие во Христе воскреснут. Их иссохшие кости восстанут из могил, покрывшись живой, здоровой плотью.
И чтопотом?
Слушайте же слова Господа, затем мы, которые живы, а это вы, я, братья и сестры мои; это Бог говорит о нас с вами… тогда мы, которые живы и останемся живы, будем вознесены вместе с восставшими из мертвых к облакам навстречу Господу Богу и с этих пор навеки останемся с Господом вместе.
Так вот с нами и произойдет! И мы там пребудем вечно! С Богом на небесах!
– Аллилуйя!
– Да святится имя твое!
– Аминь! Аминь!
(Я обнаружил, что вместе со всеми восклицаю: «Аминь!»)
– Но за все это надо платить. Бесплатных билетов на небеса не существует. Что случится, если вы не призовете Иисуса на помощь? Что будет, если вы отринете его приглашение омыться от грехов и возродиться в крови агнца? Что тогда Ну? Отвечайте же!!!
Паства молчала, было слышно лишь тяжелое дыхание, а затем голос из задних рядов произнес не очень емко:
– Адское пламя.
– Адское пламя и проклятие! И не на миг, а на веки вечные! Не какое-то аллегорическое мистическое пламя, что обожжет вашу мысль, и будет больно, как от искры фейерверка в день Четвертого июля. Это реальное пламя, жаркое пламя, такое же реальное, как это! – Брат Барнаби так хватил по кафедре кулаком, что звук удара услышали даже в дальних углах шатра. – Это такое пламя, которое заставляет конфорку плиты раскаляться докрасна, а потом добела. И ты будешь в этом пламени, грешник, и дикая боль будет терзать и терзать тебя, и никогда она не прекратится. Никогда! Нет для тебя надежды. Незачем умолять о втором шансе. У тебя был этот второй шанс… был и миллионный. И даже больше того! Две тысячи лет милостивый Христос просил тебя, молил тебя принять от него то, за что он умер в мучениях на кресте, дабы передать тебе этот дар! Итак, когда ты будешь гореть в бездне огненной, стараясь выкашлять из легких серу – а это сера, обыкновенная сера, горячая и вонючая, и она будет жечь твои легкие и покрывать волдырями твою грешную шкуру, – когда ты будешь прожариваться в глубине этой бездны за свои грехи, не вздумай жаловаться, что тебе больно и что ты не ведал, что с тобой случится такое. Иисус все знает о боли: он умер на кресте. Он умер за тебя. Но ты не внял ему, и теперь ты в геенне огненной и скулишь.
Там ты и останешься, обреченный на немыслимые страдания в вечности! Но твои вопли не будут слышны из бездны, они утонут в воплях миллионов других грешников.
Брат Барнаби снизил голос до тона дружеской беседы:
– Вы хотите гореть в геенне огненной?
– Нет! Никогда!.. Иисус спасет нас!
– Иисус спасет вас, если вы попросите его об этом. Те, кто умер во Христе, спасены, – мы читали о них. Те, кто будут живы, когда он вернется, спасутся, если возродятся во Христе и останутся в благодати. Он обещал вам, что вернется и что Сатана будет скован тысячу лет, в течение которых Христос будет править в мире и справедливости здесь, на Земле. Это тысячелетие наступает, друзья, и до его начала рукой подать! После этой тысячи лет Сатана на какое-то время освободится, и тогда начнется Последняя битва. Эта война произойдет на небесах. Архангел Михаил будет генералом наших сил, он поведет ангелов господних против дракона – а это и будет Сатана – и сонма его падших ангелов. И Сатана падет – проиграет бой через тысячу лет от сегодняшнего дня. И его уже никто больше не увидит на небесах.
Но это случится только через тысячу лет со дня сего, дорогие друзья! И вы будете жить и увидите это… если примете Иисуса и возродитесь в нем до того, как труба протрубит о его возвращении. Когда это произойдет? Скоро, очень скоро! Что говорит Книга? В Библии Бог говорит нам, и не один раз, – в книгах пророков Исайи, Даниила и Иезекииля и во всех четырех Евангелиях, что вам не будет известно о точном часе его пришествия. Почему? А чтоб вы не успели замести грязь под ковер, вот почему! Если бы он объявил, что вернется в день нового года, в год двухтысячный, то найдутся такие, кто проведет следующие пять с половиной лет, бегая за падшими девками, поклоняясь ложным богам и нарушая каждую из десяти заповедей… а потом как-нибудь в рождественскую неделю вы увидите их в церкви, вопящими о раскаянии и пытающимися заключить выгодную для них сделку.
Нет, сэр Боб! Никаких выгодных сделок! Цена для всех одна. Глас и гром трубы от нас, возможно, отделяют месяцы… а может быть, вы их услышите еще до того, как я закончу эту фразу. И от вас зависит, будете ли вы готовы к этому мгновению.
Но нам точно известно – он придет скоро. Откуда? Опять из Книги. Знамения и чудеса. Первое, без которого ничего остального быть не может, – возвращение детей Израиля в землю обетованную – смотри Иезекииля, смотри Матфея, смотри сегодняшние газеты. Они восстановят храм… ну, и это уже произошло. Так написано в «Канзас стар». Будут и другие знаки и чудеса всякого рода, но важнейшие из них – бедствия и страдания, ниспосланные, чтобы испытывать души людские, как испытывали Иова. А разве есть более точное слово, чем слово «страдание», чтобы выразить сущность двадцатого века?
Войны, и террористы, и политические убийства, и пожары, и эпидемии. И снова войны. Никогда в истории человечества не было таких жестоких испытаний. Но терпите, как терпел Иов, и все кончится в счастье и вечном мире – в мире Господа, который превышает возможности воображения. Он протягивает вам свою руку. Он любит вас. Он вас спасет.
Брат Барнаби остановился и отер лоб огромным носовым платком, давно уже промокшим от пота. Хор (возможно, этот жест послужил сигналом) тихонько запел: «Мы выйдем на реку, чудесную реку, что обтекает Трон»… А затем незаметно перешел к «Вот стою пред тобой без жалоб…»
Брат Барнаби опустился на одно колено и простер к нам руки.
– Молю вас! Неужели вы не ответите ему?! Придите, примите Иисуса, дайте ему привлечь вас на свою грудь…
А хор тихо-тихо пел свое:
Ты пролил за нас свою кровь, Голос твой нам внушает любовь, О агнец, иду за тобой…
И Святой дух снизошел.
Я почувствовал, как он овладевает мной, как радость Христова переполняет мое сердце. Я встал и пошел в проход. И только тогда вспомнил, что со мной Маргрета. Я повернулся к ней и увидел, как пристально смотрит она на меня, как освещает ее лицо серьезный и ласковый взгляд.
– Пойдем, дорогая, – шепнул я и повел ее по проходу.
Мы вместе шли по посыпанному опилками пути прямо к нашему Господу.
У ограды алтаря уже толпились те, что подошли раньше. Я отыскал местечко, отодвинув в сторону какие-то костыли и штыри, и опустился на колени. Я положил правую руку на ограду, склонил на нее голову, продолжая держать в левой руку Маргреты. Я молился Иисусу, чтоб смыть с нас грехи и принял нас в свои объятия.

Предыдущая страница 13 Следующая страница


Иов, или осмеяние справедливости 14

Один из помощников брата Барнаби шепнул мне на ухо:
– Как ты себя чувствуешь, брат?
– Мне хорошо, – ответил я радостно, – и моей жене тоже. Помоги тем, кто нуждается в помощи.
– Благослови тебя Господь, брат, – и он ушел.
Какая-то сестра, стоявшая чуть дальше, начала корчиться и выкрикивать слова на неизвестном языке; он остановился около нее, пытаясь успокоить.
Я опять склонил голову, но вдруг услышал, что ржание и испуганные всхрапы коней становятся все громче, а брезентовая крыша над нами дрожит и хлопает. Я взглянул вверх и увидел, как лопнул брезент, как расширяется дыра, как все полотнище срывается со столбов и улетает прочь. Земля дрогнула. Небо казалось почти черным.
Рев трубы, казалось, пронизал меня до костей, а глас, громче которого я ничего не слыхивал, был радостен и победоносен. Я помог Маргрете встать на ноги.
– Время пришло, дорогая.
Нас смело.
Мы полетели кувырком, нас втягивала в себя воронка гигантского канзасского смерча. Меня оторвало от Маргреты, я попытался поймать ее, но не смог. В смерче не поплаваешь; ты летишь туда, куда тебя несет. Но я знал – Маргрета в безопасности.
Меня перевернуло вверх ногами и за считанные мгновения, показавшиеся мне, однако, бесконечно долгими, вознесло на высоту более двухсот футов… лошади вырвались из крааля, а какие-то люди, не унесенные штормом, копошились вокруг них. Непреодолимая сила смерча опять развернула меня, и я с высоты увидел кладбище.
Могилы разверзлись.

22

При общем ликовании утренних звезд, когда все сыны Божии восклицали от радости?
Книга Иова 38, 7

Вихрь хлестнул меня, закружил, и я больше не видел могил. Когда мое лицо снова обратилось к земле, ее уже не было видно – только клубящееся облако, светящееся изнутри сильным янтарным, шафрановым, зелено-голубым и золотисто-зеленым цветами. Я продолжал искать взглядом Маргрету, но рядом с собой видел лишь несколько человек, ни один из которых не был ею. Не имеет значения, ведь Бог охраняет ее. Временное отсутствие Маргреты нисколько не смущало меня: самое главное препятствие мы только что преодолели вместе.
Я думал об этом препятствии. Еле-еле успели! А предположим, старая кобыла потеряла бы подкову и мы подъехали бы к тому месту у дороги часом позже? Ответ: мы бы туда вообще не добрались. Архангельская труба грянула бы, когда мы еще находились бы в пути – не вкусившие благодати! Вместо того чтобы вознестись к небесам, мы отправились бы на Страшный суд, не очистившись от грехов, а оттуда уж прямехонько в ад.
Верю ли я в предопределение?
Ничего себе вопросик! Давайте уж лучше держаться вопросов, на которые я могу ответить. Я плавал над облаками время, измерить которое мне не дано. Иногда я видел других людей, но ни один из них не приближался ко мне так, чтобы можно было поболтать. Я уже начал волноваться, когда же я увижу Господа Иисуса – ведь он особо подчеркивал свое обещание встретить нас «в облаках».
Пришлось напомнить себе, что не следует уподобляться ребенку, который требует, чтобы мама сделала то-то и то-то немедленно, и слышит в ответ: «Успокойся, сынок, я сделаю это чуть позже». Судный день – это, знаете ли, очень, очень хлопотливое дело, и я не имею представления, какие обязанности могут быть у Иисуса. Ах да, одна из них мне известна – разверзшиеся могилы напомнили мне о ней. Те, кто умер во Христе (миллионы? миллиарды? больше?), должны первыми встретиться с нашим Отцом на небесах, и, конечно, Господь Иисус обязан быть с ними при этом славном событии: он им обещал.
Установив причину задержки, я расслабился. Я готов был ждать своей очереди представиться Христу… и когда я его увижу, то попрошу соединить меня с Маргретой.
Уже ни о чем не беспокоясь, никуда не торопясь, ощущая полный душевный и физический комфорт, не чувствуя ни жары, ни холода, ни голода, ни жажды, я начал понимать, что это и есть обещанное блаженство. И заснул.
Не знаю, долго ли я спал. Наверно, долго: ведь я ужасно устал, последние три недели были особенно мучительны. Проведя рукой по лицу, я понял, что спал не менее двух суток, может быть даже больше: щетина отросла так, что вид мой стал крайне неряшлив – значит, она росла без присмотра никак не меньше двух суток. Я пощупал нагрудный карман; да, мой верный «Жиллет» – дар Марги – был надежно спрятан в застегнутом на пуговицу кармане. Однако мыла и воды у меня не было, да и зеркала тоже.
Это меня расстроило, ибо звук, от которого я проснулся, был похож на пение ролска (не архангельской трубы – вероятно, дежурным ангелам их не выдают) и, как я понял, означал: «Проснись! Настал твой черед!»
Так оно и было – и поэтому, «когда раздался дальний зов», я вылез со своей двухдневной щетиной. Позорище!
Ангелы обращались с нами как полицейские-регулировщики, сгоняя в круги по своему вкусу. Я узнал, что это ангелы, по их крыльям и белым одеяниям. Они были огромны – тот, который летал неподалеку от меня, был ростом футов девять десять. Крыльями они не хлопали (позже мне стало известно, что крылья надевают только во время церемоний, как знак власти). Я обнаружил, что могу двигаться согласно указаниям этих копов-регулировщиков. Раньше я совершенно не имел возможности контролировать свои движения, теперь же мог передвигаться в любом направлении одним лишь усилием воли.
Сначала нас построили в колонну по одному, растянувшуюся на многие мили (сотни миль? тысячи?). Затем колонны были собраны в ряды – по двенадцать человек, причем ряды располагались на нескольких уровнях – до двенадцати уровней в глубину. Если не ошибаюсь, то я был четвертым в ряду на третьем уровне. Что же касается места в колонне, то я там был, наверно, двухсотым от головы колонны – это я прикинул на глазок; установить же общую протяженность колонны я, конечно, не мог – конца ей не было видно.
И мы полетели к Трону Господню.
Но прежде какой-то ангел возник в воздухе примерно футах в пятидесяти от левого фланга. Голос его оказался звучным.
– А ну, слушать сюда! Вы будете участвовать в параде в составе этой формации. Ни под каким видом не вздумайте менять свое положение в ней. Равняйтесь на того пария, что находится слева от вас, на того, что летит ниже вас, и на того, что перед вами. Расстояние между рядами и уровнями – десять локтей, в рядах – пять. Никакой толкучки, выход из рядов запрещен; не вздумайте замедлить движение, проходя мимо Трона. Тот, кто нарушит дисциплину во время полета, будет немедленно отправлен в самый конец отряда… и я предупреждаю вас, что Сын может к тому времени уже уйти, и никто, кроме святого Петра и святого Павла или какого-нибудь другого святого, не останется, чтобы принимать парад. Вопросы?
– А сколько это – локоть?
– В ярде два локтя. Есть ли в этой когорте еще кто-нибудь, кто не знает, сколько это – ярд?
Все промолчали. Ангел бросил:
– Еще вопросы?
Женщина слева от меня и выше уровнем выкрикнула:
– Есть! У моей дочки нет с собой лекарства от кашля. Я захватила для нее пузырек. Вы можете передать ей?
– Творение, попытайтесь усвоить мои слова: кашель – если ваша дочь ухитрится протащить его на небеса – будет чисто психосоматическим.
– Но ее доктор сказал…
– А пока помолчите и дайте нам покончить с парадом. Прочие заявления могут быть сделаны после прибытия на небеса.
Были и еще вопросы, главным образом дурацкие, подтверждающие мое мнение, которое я сформулировал и держал при себе очень давно: святость здравого смысла не прибавляет.
Опять прозвучал рожок; руководитель полета нашей когорты крикнул «Вперед!» Секундой позже раздался еще один трубный вскрик; он заорал: «Лети!» И мы полетели.
(Заметьте, я называл этого ангела «он», потому что он показался мне мужчиной. О тех, которые казались мне женщинами, я буду говорить «она». Но я никогда не чувствовал себя компетентным в деле определения половой принадлежности ангелов. Если допустить, что она у них есть. Думаю, они гермафродиты, но у меня не было шанса выяснить это наверняка. Да и смелости задать такой вопрос тоже не хватило. Еще одно меня тревожит. У Иисуса Христа были ведь братья и сестры – так девственна ли Дева Мария? Смелости задать такой вопрос я тоже не набрался.) Его Трон мы увидели за много миль. Это был не великий белый Трон Бога-отца на небесах, а временное полевое сооружение, предназначенное для Иисуса именно в данной ситуации. Тем не менее он был великолепен, вырубленный из единого алмаза с мириадами граней, отражавших внутреннее сияние самого Иисуса и отбрасывающих его снопами брызг огня и льда во всех направлениях. И это я видел лучше всего, ибо лицо Иисуса сверкает таким ослепительным светом, что без солнечных очков невозможно рассмотреть его истинные черты.
Впрочем, это неважно. Все знали, кто он такой. Не знать было невозможно. Чувство всепоглощающего благоговения охватило меня, когда мы были по меньшей мере в двадцати пяти милях от него. Несмотря на своих профессоров теологии, первый раз в жизни я понял (почувствовал?), что значит та единственная эмоция, для описания которой Библия использует два слова сразу любовь и страх. Я любил/страшился существа, сидящего на Троне, и теперь знал, почему Петр и Иаков бросили свои сети и последовали за ним.
И конечно, я не стал обращаться к нему с просьбой, когда мы приблизились к нему на сто ярдов. В былой жизни на Земле я обращался (взывал) к Иисусу по имени тысячи раз – когда я увидел его во плоти, то просто напомнил себе, что ангел, формировавший нашу когорту, обещал, что мы сможем подать личные просьбы, когда прилетим на небеса. А это будет скоро. Пока же мне было радостно думать о Маргрете, которая тоже участвует в параде и видит Бога Иисуса на его Троне… а если бы я не вмешался, она могла бы никогда не увидеть его. Мне стало хорошо и тепло, и это еще больше обогатило то чувство экстатического благоговения, с которым я взирал на его ослепительно сиявший свет.
Когда мы отлетели от Трона миль на двадцать, наша когорта повернула направо и вверх, и мы покинули сначала окрестности Земли, затем и Солнечной системы. Теперь мы летели прямо на небеса, непрерывно наращивая скорость.
Вы знаете, что Земля выглядит как полумесяц, если смотреть на нее с высоты. Я подумал о том, явились ли к Страшному суду сторонники взгляда, что Земля плоская. Мне это казалось маловероятным, но в общем, такое суеверие, происходящее от невежества, вовсе не обязательно противоречит вере в Христа. Некоторые суеверия абсолютно противоречат ей, а потому преданы анафеме – как, например, астрология или дарвинизм. Но чушь насчет того, что Земля плоская, насколько я знаю, никогда не предавалась анафеме. Если среди нас есть сторонники подобных представлений, то каково им смотреть вниз и видеть, что Земля кругла, как теннисный мяч?
(А может быть, Господь настолько велик в своем милосердии, что позволит им видеть Землю плоской? Может ли смертный понять точку зрения Бога?) Кажется, нам понадобилось два часа на то, чтобы достигнуть окрестностей небес. Я сказал «кажется», так как на самом деле время могло иметь любую протяженность; человеческие мерки для его определения здесь отсутствовали. Точно так же мне кажется, что вся церемония Второго пришествия заняла около двух суток, хотя позже у меня появилась причина думать, что на это ушло около семи лет во всяком случае основания так считать были: Попытки измерить время или пространство дают весьма сомнительные результаты, если у вас нет ни часов, ни мерных рулеток.
Когда мы подлетели к Святому граду, наши проводники велели нам сбросить скорость, а затем совершить обзорный круговой облет перед тем, как войти внутрь через одни из врат.
Этот увеселительный тур был не таким уж кратким мероприятием. Новый Иерусалим (Небеса, Святой град, столица Иеговы) имеет форму квадрата, подобно федеральному округу Колумбия, но только он неизмеримо больше, так как имеет стороны по тысяча триста двадцать миль, то есть пять тысяч двести восемьдесят миль в периметре и площадью один миллион семьсот сорок две тысячи четыреста квадратных миль.
В сравнении с ним Лос-Анджелес или Нью-Йорк выглядят совсем крошечными. Трудно поверить, но по площади Святой град в шесть раз превосходит Техас! И все равно – перенаселен. Но, правда, после нас новых поступлений практически не ожидается.
Город конечно, окружен стеной, которая имеет двести шестнадцать футов в высоту и столько же в толщину. По верхней плоскости стены проходят двенадцать транспортных полос, но никаких ограждений по бокам нет. Стена испещрена рубцами. В ней двенадцать врат – по три с каждой стороны. Это знаменитые Жемчужные ворота (такие они и есть на самом деле). Обычно они широко открыты и не будут запираться вплоть до Последней битвы.
Сами стены сделаны из радужной яшмы; у их основания проходят двенадцать горизонтальных полос, сверкающих поярче самой стены и состоящих из сапфира, изумруда, сердолика, хризолита, берилла, топаза, аметиста – что-то я наверняка пропустил. Новый Иерусалим так сверкает со всех сторон, что человеку трудно составить о нем целостное впечатление. Просто все невозможно охватить взглядом.
Когда мы закончили облет Святого града, руководитель полета нашей когорты построил нас в несколько отдельных порядков, подобно тому как стоят дирижабли в порту О'Хара, и продержал так до тех пор, пока не получил сообщения, что одни из врат свободны. Я очень надеялся, что это будут врата, где я хоть одним глазком увижу святого Петра, но мне не повезло. Его офис находился у главных врат – врат Иуды, тогда как мы прошли сквозь врата Эшера, где и были зарегистрированы ангелами, действующими по поручению святого Петра.
Несмотря на то что врата были открыты, и при наличии дюжины клерков – помощников святого Петра, сидящих у каждых врат – и при практическом отказе от опроса (поскольку все мы вознеслись во плоти, что автоматически гарантирует спасение), мне пришлось стоять в очереди довольно долго только ради того, чтобы зарегистрироваться, получить временные удостоверения и временные документы на пищевое довольствие…
(Пищевое?) Да, я, конечно, тоже удивился. И спросил ангела, который меня оформлял. Он (она) глянул на меня сверху вниз.
– Это остаточный рефлекс. Ты можешь не пить и не есть, но некоторые творения и даже некоторые ангелы любят покушать, особенно в компании. Так что поступай как нравится.
– Спасибо. Теперь насчет ордера на постой. Он на одного? А я хочу на двоих – на себя и на жену. Я хочу…
– Ты хочешь сказать, «бывшую жену». На небесах нет ни женатых, ни замужних.
– Как?! Это значит, мы не можем жить вместе?
– Ничего подобного. Но вам надлежит обратиться в генеральное жилищное управление. Зайдешь в контору по обмену и улучшению. И не забудь, что оба обязательно должны иметь при себе талоны на постой.
– Но в том-то и проблема! Я разлучен с женой. Как мне найти ее?
– Это не входит в круг моих служебных обязанностей. Спросишь в справочном бюро. А пока пользуйся помещением на одного в казармах имени Гедеона.
– Но…
Он (она) вздохнул:
– Ты все-таки соображаешь, сколько тысяч часов я тут сижу? Попробуй представить себе, как сложно обслужить сразу столько миллионов творений; одни из которых никогда не умирали, а другие только что воскресли. Ведь нам впервые приходится устанавливать на небесах канализацию, предназначенную для тех, кто вознесся во плоти. А ты напрягись и попробуй понять, какое это неудобство! Понимаешь, если мы устанавливаем канализацию, значит, надо обеспечить и присутствие тех, кто ею пользуется, а следовательно, необходимо организовать специальные территориальные общины. А ты думаешь, они прислушаются к нам? Ха! Словом, давай забирай свои бумажки, иди в ту дверь, получай белую робу и сияние… арфы не обязательны. А потом дуй прямо на зеленый свет – в Гедеоновы казармы.
– НЕТ!
Я видел, как его (ее) губы шевелятся – должно быть, он (она) безмолвно молился.
– Ты думаешь, это хорошо? Шляться по небесам в таком виде, как у тебя? Ты же выглядишь страшным неряхой. Мы тут не привыкли к творениям во плоти. Хм… Илия был последним, насколько я помню, и надо сказать, что ты выглядишь почти столь же малореспектабельно, как он. Не говоря уж о том, что следовало бы скинуть эти вонючие тряпки и надеть приличный белый хитон. На твоем месте я бы подумал и о том, как избавиться от перхоти.
– Слушайте, – сказал я сердито. – Никто не имеет понятия о тех лишениях, которые я перенес. Никто, кроме самого Иисуса. Пока вы тут просиживали зад в этом распрекрасном городе в чистой мантии и с сиянием над головой, я сражался с самим Сатаной. Я знаю, что выгляжу не слишком элегантно, но я не виноват, что меня призвали сюда в таком виде. Хм… где тут можно найти бритвенные лезвия?
– Брит… чего?
– Бритвенные лезвия. Обоюдоострые лезвия «Жиллет» или что-то похожее на них. Вот для этой штуки. – Я вытащил бритву и показал ему (ей). – Предпочтительно из нержавейки.
– У нас тут ничего не ржавеет. Но во имя неба, что это такое?
– Безопасная бритва. Чтоб снять эту безобразную щетину с лица.
– Неужели?! Если Господь в своей премудрости пожелал бы, чтоб его творения мужского полу не имели волос на лице, он сотворил бы их с гладкой кожей. Ну-ка, дай мне, я ее выкину подальше. – Он (она) потянулся за моей бритвой.
Я поспешно спрятал ее:
– Нет, нет. Ничего не получится! А где здесь справочное бюро?
– Как выйдешь, налево. В шестистах шестидесяти милях. – Он (она) брезгливо поморщился.
Я отвернулся, чуть не дымясь от возмущения. Бюрократы! Даже на небесах! Больше вопросов я не задавал, поняв невысказанную суть происходящего. Шестьсот шестьдесят миль – эту цифру я умудрился запомнить во время нашего туристического круиза – точное расстояние от Центральных врат (таких же, как врата Эшера, где я сейчас находился) до центра небес, то есть до великого белого Трона Господа Бога Иеговы – Бога-отца. Ангел сказал (сказала) мне, и в весьма хамской форме, что, если я не в восторге от того, как со мной обращаются, я могу жаловаться самому боссу; короче – «Пшел вон!»
Я собрал свои бумаги и попятился к выходу, ища глазами кого-нибудь чином повыше.
Тот, кто организовал это столпотворение – Гавриил, или Михаил, или еще кто, – должно быть, предусмотрел, что тут будет ошиваться множество людей, каждый со своими проблемами, которые в общем плохо вписываются в систему. Поэтому среди толпы шныряли херувимы. Только не надо вспоминать Микеланджело или Луку делла Роббиа (92 - флорентийский скульптор и художник) – эти херувимы вовсе не походили на бамбино с ямочками на толстеньких ляжках, эти были на фут-полтора выше нас, новоприбывших, и здорово напоминали ангелов, но только с маленькими крылышками, как у херувимов на картинках, и у каждого была бляха, на которой значилось. «Административная служба».
А может, это и были ангелы? Я никогда не мог понять, какая разница между ангелами, херувимами, серафимами и прочими. Книга, по-видимому, полагает, что такие вещи понятны всем без разъяснений. Паписты же насчитывают целых девять видов ангелов. И кто это им позволил? В Книге ничего подобного нет.
Я обнаружил на небесах только два четко различающихся вида: ангелы и люди. Ангелы считают себя важнее всех и не стесняются показывать это на каждом шагу. И они действительно выше людей и по положению, и по физической силе, и по привилегиям. Спасенные души – граждане второго сорта. Представление, которое пронизывает всю протестантскую христианскую религию (а может быть, и папистскую), что спасенные души будут сидеть чуть ли не на коленях у Господа, ну… не совсем соответствует истине, что ли. И если вы спасены и попадаете на небеса, то сразу же обнаруживаете, что вы новичок – самый младший из всех, кто тут живет.
Спасенная душа на небесах занимает положение, сходное с положением чернокожего в штате Арканзас. И ангелы вам это непрерывно тычут в нос. Ни разу не встречал ангела, который сумел бы мне понравиться.
В общем-то, их чувства к нам вполне понятны. Давайте посмотрим на себя с ангельской точки зрения. Согласно пророку Даниилу, на небесах насчитывалось около ста миллионов ангелов. До воскрешения из мертвых и вознесения небеса не были перенаселении. Это было очень миленькое местечко с хорошими видами на карьеру выполнение отдельных поручений, участие в песнопениях и время от времени в ритуальных действах. Уверен, ангелам это дело нравилось.
И вдруг хлынул гигантский поток иммигрантов, многие миллионы (миллиарды?) иммигрантов, причем немало таких, которые еще и на горшок сами ходить не умеют. И все требуют, чтоб с ними нянчились. После бесчисленных эонов (93 - вечность; в геологическом смысле – эра) буколической жизни, вкушаемой ангелами, они вдруг оказались перед лицом необходимости заниматься тяжким ненормированным трудом, руководя тем, что с полным правом можно назвать колоссальным сумасшедшим домом. Так чего же удивляться, что мы им противны?
И все же… не нравятся они мне. Снобы!!!
Я отыскал херувима (ангела) с бляхой «Административная служба» и спросил его, где находится ближайшее справочное бюро. Он ткнул большим пальцем через плечо:
– Прямо по бульвару – около шести тысяч фарлонгов. Это у Реки, что течет от Трона.
Я поглядел на уходящий вдаль бульвар. Бог-отец на своем Троне выглядел как солнце на восходе.
– Шесть тысяч фарлонгов – это около шестисот миль? А поближе ничего нет?
– Творение, это сделано с умыслом. Если бы справочные киоски поставили на каждом углу, вы бы все толпились возле них, задавая кучу идиотских вопросов. А так многие творения не захотят затрудняться… Ну разве у них найдется действительно важный вопрос.
Логично. И все же приводит в бешенство. Я обнаружил, что меня снова обуревают отнюдь не божественные мысли. Я всегда представлял себе небеса как обитель гарантированного благорасположения, а вовсе не как место, исполненное тупой недоброжелательности, совсем как Земля. Я сосчитал до десяти сначала по-английски, а потом по-латыни.
– Э… а каково полетное время? Существуют ли туг ограничения скорости?
– Уж не думаешь ли ты, что тебе разрешат летать? А?
– А почему бы и нет? Только сегодня я прилетел, а потом еще облетел вокруг града.
– Это ты только думал, что летишь. А фактически за тебя все делал руководитель твоей когорты. Творение, разреши мне сказать кое-что, что поможет тебе избежать уймы неприятностей. Когда ты получишь крылья – если ты их когда-нибудь получишь – не пытайся летать над Святым градом. Посадка будет столь быстрой и жестокой, что у тебя все зубы расшатаются. А крылья отберут навсегда.
– Почему?
– Потому что не положено, вот почему. Вы – парнишки-что-пришли-последними – заявляетесь сюда и думаете, что вы тут хозяева. Вы бы и на Троне нацарапали свои инициалы, если б сумели подобраться к нему. А потому давай-ка я тебе вложу ума. На небесах действует одно правило: «КРИСП». Знаешь, что это значит?
– Нет, – ответил я, хотя и не совсем правдиво.
– Тогда слушай и учись Ты забыл десять заповедей. Здесь из них действуют только две-три, и ты скоро обнаружишь, что нарушить их нельзя, даже если будешь очень стараться. Золотое правило же, действующее на небесах повсеместно, гласит: «Каждый ранг имеет свои привилегии – сокращенно КРИСП». В данной зоне ты всего лишь необученный рекрут в господней рати, то есть состоишь в самом низком ранге из всех возможных. И стало быть, имеешь самые маленькие привилегии. Практически, единственная привилегия, которая мне известна, – тебе разрешено здесь находиться… просто находиться. Господь в своей бесконечной мудрости постановил, что тебя можно сюда допустить. И точка. Веди себя как положено, и тебе разрешат тут остаться. Теперь о правилах движения автотранспорта, о которых ты спрашивал. Над Святым градом летают только ангелы и больше никто. И то лишь когда исполняют служебные обязанности или во время церемоний. Что к тебе совершенно не относится. Даже если тебе выдадут крылышки. Если. Я подчеркиваю это слово, потому что огромное количество подобных тебе творений прибыли сюда с бредовыми иллюзиями, будто допуск на небеса автоматически превращает творение в ангела. Ничего подобного. Не превращает. Творения никогда не станут ангелами. Святыми – это бывает. Хоть и редко. Ангелами – никогда.
Я сосчитал до десяти и обратно на иврите.
– С вашего разрешения я все-таки попытаюсь добраться до этого справочного бюро. Поскольку мне не разрешается летать, то как я туда попаду?
– Так что ж ты сразу-то не сказал? Садись в автобус.
Спустя некоторое время я уже сидел в фаэтоне-автобусе транзитной линии Святого града, и мы громыхали в направлении далекого Трона. Фаэтон был открытый, имел форму парохода, вход находился сзади, видимыми источниками энергии фаэтон не располагал, равно как не имел ни кондуктора, ни водителя. Он останавливался на определенных, отмеченных знаками стоянках, и именно таким образом я в него попал. Однако как заставить его остановиться там, где мне надо, я еще не знал.
По-видимому, все жители града пользовались такими автобусами (кроме важных шишек, имевших собственные фаэтоны). Даже ангелы. Большинство пассажиров были люди, одетые в обычные здесь одежды. И носившие обычные сияния над головой. Впрочем, я видел несколько человек в костюмах разных исторических эпох, над головами которых сияния были покрупнее и покрасивее. Я заметил, что ангелы были отменно вежливы с творениями, имевшими такие красивые сияния. Но рядом с ними в автобусе не сидели. Ангелы занимали переднюю част автобуса, привилегированные люди – среднюю, а просто было (включая вашего покорного слугу) сидело в задней.
Я спросил у одной такой же, как я, души, сколько надо времени, чтобы добраться до Трона.
– Не знаю, – ответила она, – я так далеко не еду.
Душа оказалась женской, средних лет и дружелюбной, поэтому я прибег к обычному способу знакомства.
– У вас ведь канзасский выговор, не правда ли?
– Не думаю, – улыбнулась она, – ведь я родилась во Фландрии.
– Вот как! Однако вы отлично говорите по-английски.
Она слегка покачала головой:
– Я вообще не знаю английского.
– Но…
– Я понимаю. Вы только что прибыли. На небеса не распространяется проклятие вавилонского столпотворения. Здесь никогда не было смешения языков… и для меня это исключительно важно, так как у меня очень плохие способности к языкам, что создавало различные трудности… до моей смерти. А здесь все иначе. – Она поглядела на меня с интересом. – Можно спросить, где вы умерли? И когда?
– Я вообще не умирал, – сказал я. – Меня взяли на небо живым. Во время Страшного суда.
Ее глаза широко распахнулись.
– Ох, как интересно! Вы, наверно, очень святой человек!
– Не думаю. А почему вы так полагаете?
– Второе пришествие наступит… наступило?.. без предупреждения. Так во всяком случае меня учили в свое время.
– Это так.
– Значит, без предупреждения, без шансов на покаяние, без священника, который поможет… а вы были готовы! Так же свободны от грехов, как Дева Мария. И прямо попали на небо. Вы должны быть святым. – Подумав, она добавила: – Именно так я и решила, увидев ваш костюм, так как только святые, особенно мученики, одеты частенько так же, как одевались на Земле.
– Она вдруг застеснялась. – Вы не дадите мне благословения? Или, может быть, с моей стороны бестактно к вам приставать?
– Сестра, я не святой.
– Неужели вы откажете мне в благословении?
(Господи Иисусе! Ну почему со мной всегда происходят такие истории!)
– Вы слышали, как я сказал, что, насколько мне известно, я вовсе не святой, и все равно хотите получить мое благословение?
– Если вы соблаговолите… святой отец.
– Хорошо же. Чуть-чуть повернитесь ко мне, слегка наклоните голову…
– Вместо этого она сделала полуоборот и упала передо мной на колени. Я положил ей руку на голову. – Властью, возложенной на меня как на рукоположенного священника единой истинной католической церкви Иисуса Христа-сына, Бога-отца и Святого духа, я благословляю нашу сестру во Христе. Да будет так.
Вдруг я услышал возгласы «Аминь!» – зрителей тут хватало. Я чувствовал себя ужасно нелепо. Я не был уверен, и до сих пор не уверен, что имею право раздавать благословения на небесах. Но милая женщина попросила его у меня, и я не мог ей отказать.
Она взглянула на меня со слезами на глазах:
– Я знала! Я так и знала!
– Что вы знали?
– Что вы святой. Теперь он у вас над головой!
Я хотел спросить: «Что у меня над головой? « – и тут случилось небольшое чудо. Внезапно я четко увидел себя со стороны: мятые, грязные штаны хаки, рубашка из армейских запасов с пятнами пота под мышками, оттопыренный левый нагрудный карман, где лежала бритва, трехдневная щетина на щеках… волосы, которые не мешало бы постричь… и плавающее над головой… сияние размером с раковину для мытья посуды, сверкающее и лучистое.
– Встаньте с колен, – сказал я вместо заготовленных слов, – не будем привлекать к себе внимание.
– Хорошо, святой отец. – Тут она добавила: – Вам не следует сидеть в задней части автобуса.
– Предоставьте мне судить об этом самому, дочь моя. А теперь расскажите мне о себе.
Пока она усаживалась, я огляделся вокруг. И случайно поймал взгляд ангела, одиноко сидящего впереди. Он (она) сделал мне знак подойти.
Однако я достаточно долго терпел ангельское нахальство и сначала просто проигнорировал его жест. Но другие заметили, хотя тоже притворились, что не видели, а моя исполненная почтения спутница прошептала:
– О святой, вон тот ангел хочет с вами поговорить.
Я сдался – отчасти потому, что так было проще, отчасти потому, что мне самому хотелось спросить его кое о чем. Я встал и пошел в переднюю часть автобуса.
– Я вам нужен?
– Да. Вам известны правила. Ангелы впереди, прочие творения сзади, святые – в середине. Садясь сзади с простыми творениями, вы прививаете им дурные манеры. Как можно рассчитывать на соблюдение привилегий, дарованных святым, если вы игнорируете протокол. Чтоб больше этого не было!
Я подумал о нескольких возможных ответах, но все они были весьма далеки от божественности. Вместо этого я спросил:
– Можно задать вам вопрос?
– Спрашивайте.
– Сколько времени автобус будет добираться до берега Реки, текущей от Трона?
– А почему вы спрашиваете об этом? Перед вами ведь вечность.
– Значит ли это, что ответ вам неизвестен? Или вам не угодно отвечать вообще?
– Идите и садитесь на надлежащее место. Немедленно!
Я пошел назад и попробовал найти место в задних рядах. Однако мои собратья-творения расселись так, что не оставили мне ни единого свободного местечка. Никто не сказал ни слова, но все старались не встречаться с моим взглядом, и было очевидно, что никто не поддержит моего желания бросить вызов ангелу. Я вздохнул и сел в средней части – в блистательном одиночестве, ибо был в автобусе единственным святым. Если, конечно, допустить, что я святой.
Не знаю, сколько времени потребовалось мне, чтоб достичь Трона. На небесах освещенность в течение суток не меняется, равно как не меняется и погода, а часов у меня не было. Просто время тянулось долго и уныло. Уныло? Да. Роскошный дворец из драгоценных камней представляет собой изумительное зрелище. Дюжина дворцов из тех же драгоценных камней могут стать дюжиной изумительных зрелищ, но только при условии, что все они отличаются друг от друга. Однако сто миль, застроенных однообразными дворцами, живо усыпят вас, а шестьсот шестьдесят миль наведут смертельную тоску. Я принялся вспоминать о площадках для торговли подержанными машинами, о свалках и (еще лучше) о клочке зелени и обширных загородных полях и перелесках.
Новый Иерусалим – город бесподобной красоты. Я готов клятвенно засвидетельствовать это. Но долгая поездка убедила меня, что безобразие тоже необходимо для ощущения красоты.
Мне так и не удалось узнать, кто спроектировал Святой град Что утверждение проекта и строительства дело рук Божиих – аксиоматично. Но Библия не называет архитектора (или архитекторов) или строителя (подрядчиков). Франкмасоны говорят о великом архитекторе (имея в виду Иегову), но в Библии об этом – ни слова. Один раз я спросил какого-то ангела: «Кто разработал проект города?» Он не возмутился моим невежеством, не обругал меня, он просто показался мне не способным понять суть вопроса. А я так и остался недоумевающим – неужели Бог лично сотворил (разработал чертежи и построил) Святой град до последнего драгоценного камня? Или он поручил это своим подчиненным?
Но кто бы ни разработал проект, Святой град имеет, на мой взгляд один огромный недостаток – и не вздумайте говорить мне, что мое желание высказать свое мнение о проекте Господа – богохульство. Там есть недостаток, и весьма серьезный.
В граде отсутствуют публичные библиотеки.
Одна сотрудница справочного отдела библиотеки, всю жизнь отвечавшая на любые вопросы посетителей, все равно какие – ерундовые или важные, была бы на небесах полезней целой когорты самодовольных ангелов. Таких женщин на небесах должно быть множество, ибо надо обладать добротой святого и терпением Иова, чтобы служить в информационном отделе библиотеки и заниматься этим делом, скажем, сорок лет подряд. Но чтобы выполнить свой долг, им нужны книги, банки памяти и тому подобное, то есть орудия производства. Если бы была возможность, они создали бы и файлы, и книжные каталоги… но откуда возьмутся книги? Небеса, по-видимому, начисто лишены типографских мощностей.
Вообще на небесах нет никакого производства. Не существует и экономики. Когда после изгнания из рая Иегова повелел, чтобы мы – потомки Адама – в поте лица своего добывали хлеб, он положил начало экономике, которая работала с тех пор на протяжении почти шести тысяч лет.
Но не на небесах.
На небесах он ежедневно снабжает нас хлебом, не заработанным в поте лица. По правде говоря, в хлебе мы не нуждаемся. Вы тут не можете помереть с голоду. Вы, собственно, не можете даже проголодаться – так, чтоб это почувствовать. Просто у вас появляется желание насладиться едой и позабавить себя, войдя в один из множества ресторанчиков, закусочных и прочих трапезных. Самый вкусный гамбургер, который мне посчастливилось съесть в своей жизни, я получил в крошечной закусочной неподалеку от Площади Трона, на берегу Реки. Но я опять забегаю вперед.
Другой недостаток, не столь серьезный, на мой взгляд, но все же значительный – сады. Тут, я хочу сказать, нет ни одного парка, кроме рощи Деревьев Жизни, которая находится неподалеку от Трона на самом берегу Реки, и многочисленных частных садиков, разбросанных там и сям. Думаю, что знаю, почему это так, и если я прав, то, возможно, это само скорректируется в ближайшем будущем. Пока мы не появились на небесах (люди дня Второго пришествия и восставшие из мертвых), почти все население Святого града состояло из ангелов. Миллион или что-то в этом роде исключений – мученики за веру, дети Израиля, столь святые, что попали сюда даже не будучи персонально знакомы с Христом (то есть умершие до тридцатого года нашей эры) и другие жители непросвещенных земель – души, оказавшиеся достойными небес даже без общения с Христом. Итак, девяносто девять процентов граждан Святого града были ангелы.
Ангелы же не интересуются зелеными насаждениями. Я полагаю, это понятно – не могу вообразить ангела, стоящего на коленях и рыхлящего почву. Они не принадлежат к тем, кто готов расхаживать с въевшейся под ногти грязью ради того, чтобы вырастить новый сорт роз.
Но теперь ангелов куда меньше, чем людей – соотношение один к десяти, и я полагаю, что тут скоро появятся парки и сады, клубы садоводов, лекции об уходе за почвой и так далее. И вообще все, что относится к садоводству. Теперь у убежденных садоводов будет достаточно времени для любимого хобби.
Большинство людей на небесах делают что пожелают, но при этом их к тому не побуждает гнет необходимости. Та милая леди (Сюзанна), которая жаждала моего благословения, во Фландрии была кружевницей. Здесь она обучает плетению кружев в школе всех желающих. У меня создалось устойчивое представление, что для большинства людей главная проблема вечного блаженства состоит в том, как убить время. (Вопрос: а нет ли смысла в той идее перевоплощения, которая так важна для некоторых религий и столь жестоко отрицается христианством? Может быть, спасенные души следует в отдельных случаях награждать тем, что снова ставить их в конфликтную ситуацию? Не на Земле, а где-нибудь еще? Хотелось бы мне раздобыть Библию и порыться в ней как следует. Но к моему глубочайшему удивлению, здесь – на небесах – Библию достать практически невозможно.)
Справочное бюро оказалось как раз там, где и должно было быть, – почти на берегу Реки Жизни, которая брала начало у Трона Господня и протекала через рощу Деревьев Жизни. Трон стоял в самом центре рощи, но разобрать что-либо, находясь так близко, было невозможно. Это все равно что глядеть на высочайший из небоскребов Нью-Йорка, стоя на тротуаре у его подножия. Только тут это еще труднее. И, конечно, лица Бога не видно совсем; приходится смотреть на высоту примерно тысячи четырехсот сорока локтей. Все, что видишь, – одно сияние… А еще ты ощущаешь его присутствие.
Справочное бюро было битком набито, как и предупреждал херувим. Души не желали становиться в очередь и огромной массой толпились вокруг. Я поглядел на эту сутолоку и подумал: сколько же времени пройдет, прежде чем я доберусь до барьера? И можно ли пробраться вперед, не прибегая к жестким приемам, вроде тех, что применяются в дни распродаж: толканию локтями, наступанию на любимые мозоли и тому подобному – то есть ко всему тому, что делает универсальные магазины столь противными для каждого мужчины.
Я отошел в сторонку и, глядя на толпу, попытался изобрести какой-нибудь способ решения проблемы. А не существует ли возможности узнать, где находится Маргрета, не отдавливая чужие мозоли?
Я все еще стоял в раздумье, когда ко мне подошел херувим из Административной службы.
– Святой, вы хотите попасть в справочное бюро?
– Совершенно верно.
– Идите за мной. И не отставайте. – Он держал в руке нечто вроде здоровенной дубинки, используемой полицейскими при подавлении уличных беспорядков. – Дорогу! А ну, дорогу святому человеку! Давай по-быстрому!
В мгновение ока мы оказались у барьера. Не знаю, имелись ли пострадавшие, но уж обиженных было полно. Я не оправдываю таких действий и думаю, что в идеале обращение со всеми должно быть одинаковым. Однако там, где действует принцип КРИСП, гораздо лучше быть капралом, чем рядовым.
Я обернулся, чтобы поблагодарить херувима, но он уже исчез. Чей-то голос произнес:
– Святой? Что вам угодно? – Ангел, сидевший за барьером, смотрел на меня сверху вниз.
Я объяснил, что хочу найти свою жену. Он побарабанил пальцами по барьеру.
– Подобных услуг мы в принципе не оказываем. Для дел такого рода существует кооператив, в котором заправляют сами творения, и называется он «Отыщи своих друзей и любимых».
– А где он?
– У врат Эшера.
– ЧТО?! Но я же только что оттуда! Именно там я регистрировался.
– Вам следовало спросить ангела, который вас принимал. Вы зарегистрировались недавно?
– Только что. Был вознесен в день Второго пришествия. Я спросил ангела, который мной занимался… а тот меня отшил… Он… она… хм… этот ангел велел мне обратиться сюда.
– Мр-р-р… давайте-ка мне ваши документы.
Я отдал ему все, что у меня было. Ангел листал их медленно и тщательно, затем окликнул другого ангела, который оторвался от работы и с живым интересом прислушивался к нашему разговору.
– Тирл! Взгляни-ка сюда!
Второй ангел пролистал мои бумаги, поглядел на меня, понимающе кивнул и грустно покачал головой.
– Что-нибудь не так? – спросил я.
– Нет. Святой человек, вам не повезло – вас обслуживал, если в данном случае можно употребить это слово, ангел, который и своему ближайшему другу не помог бы, если бы друг у него был, хотя чего нет, того – нет. Но я немного удивлен, что она так плохо обошлась со святым.
– Я тогда не носил сияния.
– Тогда понятно. Вы взяли его позже?
– Ничего я не брал. Оно появилось чудом, когда я ехал от врат Эшера сюда.
– Понятно. Послушайте, святой, вы имеете право подать жалобу на Хромитуайсайнель. С другой стороны, я мог бы воспользоваться дальногласием и сделать запрос от вашего имени.
– Я думаю, последнее было бы предпочтительнее.
– Я тоже. На перспективу. Для вас. Если вам понятно, что я хочу сказать.
– Вполне.
– Но прежде чем я вызову кооператив, давайте сверимся с офисом святого Петра и удостоверимся, что ваша жена прибыла. Когда она умерла?
– Она не умирала. Она взята сюда в день Второго пришествия так же, как и я.
– Вот как? Это делает поиск более легким и быстрым – не придется рыться в старых списках. Имя полностью, возраст, пол, если имелся, место рождения и дата!.. Нет, это пока не нужно. Сначала имя полностью.
– Маргрета Свенсдаттер Гундерсон.
– Лучше по буквам.
Я сказал по буквам.
– Что ж, пока этого хватит. Если, конечно, предположить, что клерки Петра умеют писать без ошибок. Только вот подождать у нас негде. Приемной нет. Но как раз напротив есть ресторанчик… вон видите – вывеска…
Я обернулся.
– «Священная корова»?
– Она самая. Готовят прилично – если вы едите. Подождите там. Я вас извещу.
– Благодарю вас.
– Рада служить. – Она опять глянула в мои бумаги, а затем вернула их мне. – Святой Александр Хергенсхаймер.
«Священная корова» являла собой самое приятное зрелище из всех, что мне пришлось видеть после Второго пришествия: маленькая, чистенькая закусочная, которая была бы вполне на месте где-нибудь в Сент-Луисе или Денвере. Я вошел. Высокий негр, чей поварской колпак торчал сквозь сияние, стоял у гриля спиной ко мне. Я сел у стойки и кашлянул.
– К чему торопиться? – Негр закончил и повернулся ко мне. – Чем могу… Ну и ну! Святой, что мне вам подать? Вы только назовите, что бы вы… только назовите!
– Люк, как приятно снова встретиться.
Он уставился на меня:
– Мы знакомы?
– Неужели ты меня не помнишь? Я же работал под твоим началом. «Гриль Рона», Ногалес. Я – Алек. Посуду у вас мыл.
Он опять уставился на меня, потом с трудом перевел дух.
– Ну вы даете… святой Алек!
– Для друзей просто Алек. Знаешь, тут какая-то административная путаница, Люк. Когда они спохватятся, я сменю этот воскресный наряд на обыкновенное сияние.
– Не сомневайтесь… святой Алек. Они тут, на небесах, не ошибаются. Эй! Альберт! Встань-ка за стойку. Мой друг святой Алек и я посидим в зале. Альберт – это мой главный по выпивке.
Я поздоровался с маленьким толстеньким человечком, который выглядел как пародия на французского шеф-повара. Он носил поварской колпак так же лихо, как свое сияние. Мы с Люком прошли через боковую дверь в маленькую столовую и сели. К нам тут же подошла официантка, что оказалось для меня еще одним приятным сюрпризом.
Люк воскликнул:
– Хейзел, я хочу познакомить тебя с моим старым другом святым Алеком!.. У нас с ним когда-то были кой-какие общие делишки. Хейзел – старшая официантка «Священной коровы».
– Я был у Люка посудомоем, – сказал я ей. – Хейзел, как я рад снова увидеться с тобой! – Я встал, протянул руку, но, передумав, тепло обнял ее.
Она улыбнулась но, по-видимому, нисколько не удивилась.
– Привет, Алек. Теперь «святой Алек», как я вижу. Но я не удивлена.
– А я удивлен. Это ошибка.
– На небесах ошибок не бывает. А где Марджи? Все еще живет на Земле?
– Нет. – И я объяснил, как мы потеряли друг друга. – Так что я тут ожидаю известий.
– Ты найдешь ее. – Она поцеловала меня быстро и горячо, что напомнило мне о моей четырехдневной щетине. Я усадил ее и сел сам рядом со своими друзьями. – Ты наверняка найдешь ее, и очень быстро, так как это входит в данное нам обещание, и оно выполняется здесь безукоризненно. Встреча на небесах с друзьями и любимыми. «Мы все соберемся у Реки» – и верно, Река тут прямо за порогом. Стив… Святой Алек, ты помнишь Стива? Он был с тобой и Марджи, когда мы познакомились.
– Как же я могу позабыть его? Он накормил нас обедом и дал нам золотой «игл», когда у нас не было ни шиша. Еще бы я не помнил Стива!
– Я рада слышать твои слова. Потому что Стив считает, что это ты обратил его – через второе рождение – и дал ему попасть на небеса. Видишь ли, Стив был убит на равнине Меггидо, и я тоже была убита во время войны… Хм… Хм… Это произошло через пять лет после того, как мы встретились.
– Пятьлет?!
– Да. Меня убили в начале войны, а Стив продержался до самого Армагеддона.
– Хейзел… но ведь прошло не больше месяца с тех пор, как Стив кормил нас обедом в Римроке!
– Это логично. Вас вознесли в день Второго пришествия, а после него сразу же началась война. Значит, ты провел годы войны в воздухе, вот и получилось, что мы со Стивом обогнали тебя, хотя ты и покинул Землю первым. Ты можешь обсудить это дело со Стивом; он скоро появится. Я теперь его наложница – или жена – тут нет ни браков, ни помолвок. Как бы там ни было, Стив вернулся в морскую пехоту, когда разразилась война, и стал капитаном незадолго до того, как его убили. Его полк высадился в Хайфе, и Стив погиб, сражаясь за Господа в самый разгар Армагеддона. Я очень горжусь им.
– Он это заслужил. Люк, ты тоже погиб на войне?

Предыдущая страница 14 Следующая страница


15 Роберт Хайнлайн

Люк прямо-таки расплылся в улыбке.
– Нет, сэр святой Алек. Меня повесили.
– Шутишь!
– Какие уж тут шутки! Они повесили меня по всем правилам. Ты помнишь, когда ты нас покинул?
– Я не покинул. Произошло чудо. Благодаря ему я встретился с Хейзел. И со Стивом.
– Ну… в чудесах ты разбираешься лучше меня. Во всяком случае мы приняли другого мойщика почти сразу же, причем пришлось взять из чиканос. Ну, парень, это была еще та задница – этот чикано. Замахнулся на меня ножом. Грубая ошибка с его стороны! Замахиваться на повара ножом в его собственной кухне! Он порезал меня немного, зато я проткнул его насквозь. Все присяжные были из числа его родственничков – так мне кажется. Во всяком случае окружной прокурор сказал, что давно пора показать пример. Впрочем, это неважно. Задолго до повешения я крестился; тюремный священник помог мне возродиться. Стоя с петлей на шее, я читал молитву. А потом сказал: «Валяйте! Пошлите меня к Иисусу. Аллилуйя!» Что они и сделали. Счастливейший день в моей жизни!
В дверь просунул голову Альберт:
– Святой Алек, тут вас разыскивает какой-то ангел.
– Бегу!
Ангел ждал снаружи, поскольку был выше двери и отнюдь не собирался нагибаться.
– Вы святой Александр Хергенсхаймер?
– Точно.
– Вы посылали запрос в отношении творения, именуемого Маргретой Свенсдаттер Гундерсон. Ответ таков: согласно нашим данным, она не была вознесена в день Второго пришествия и не отмечена ни в одном из последующих списков. Творение Маргрета Свенсдаттер Гундерсон не находится на небесах, и ее прибытие сюда не предвидится. Все.

23

Я взываю к Тебе, и Ты не внимаешь мне,
– стою, а Ты только смотришь на меня.
Книга Иова 30, 20

Естественно, в конце концов я появился в офисе Петра у врат Иуды, однако сначала изрядно порыскал по небесам. По совету Хейзел, прежде всего я вернулся к вратам Эшера и нашел кооператив «Отыщи своих друзей и любимых».
– Святой Алек, ангелы не выдают ложной информации, и материалы, которыми они располагают, – надежны. Но вполне возможно, что какие-то источники информации они могут пропустить, и, на мой взгляд, они искали не так тщательно, как сделал бы ты сам, взявшись за это дело лично – ангелы они и есть ангелы. Марджи может числиться здесь под девичьей фамилией.
– Я им ее и дал.
– О! Я думала, ты просил искать ее как Марджи Грэхем?
– Нет. Может, мне снова сходить к ним?
– Нет. Пока нет. Но если придется – не обращайся в то же справочное бюро. Иди прямо в офис святого Петра. Там к тебе отнесутся внимательнее, у них ведь работают люди, а не ангелы.
– Годится!
– Да. Но сначала попытайся получить ответ в «Отыщи своих друзей и любимых». Это не бюрократическое учреждение, это кооператив, созданный добровольцами, среди которых большинство – люди, для которых это дело действительно интересно и важно. Именно с их помощью Стив нашел меня после того, как его убили. Он не знал моей фамилии, я ею и сама-то много лет не пользовалась. Не знал даты и места смерти. Но маленькая пожилая леди из «Отыщи своих друзей» перебирала всех Хейзел, пока Стив не воскликнул: «В яблочко!» А если бы он просто сверился в главном справочном управлении у святого Петра, ему бы ответили: «Данных недостаточно; идентифицировать невозможно». – Хейзел улыбнулась и продолжала: – А кооператив работает с выдумкой. Они свели меня с Люком, хотя мы даже не были с ним знакомы при жизни. Когда я тут устала от безделья, то решила, что мне невредно заиметь маленький ресторанчик – великолепная возможность знакомиться с людьми и приобретать друзей. Тогда я обратилась в кооператив, они перебрали на компьютере всех поваров и после долгих поисков обнаружили Люка. С ним мы основали совместное предприятие и открыли «Священную корову». Потом мы нашли Альберта.
Хейзел, как и Кейти Фарнсуорт, принадлежала к числу женщин, которые излечивают вас самим фактом своего присутствия. И она практична, как практична моя собственная Маленькая Жемчужинка. Она предложила постирать мою грязную одежду и, пока сохло выстиранное, одолжила мне халат, который носит Стив. Она же нашла зеркало и кусок мыла, чтобы я сбрил наконец свою пятидневную (семилетнюю?) щетину. Мое единственное лезвие теперь уже состояло в родстве скорее с пилой, чем с ножом, но получасовая терпеливая правка на внутренней поверхности стакана (этому я научился в семинарии) вернула ему временную пригодность.
Но теперь мне требовалось настоящее бритье, хотя я и брился – вернее, пытался бриться – всего лишь пару часов назад. Я не знаю, сколько времени ушло на всю эту гонку… но знаю, что брился за это время четыре раза… холодной водой, дважды без мыла и однажды по методу Брайля – без зеркала. Для нас, вознесенных во плоти, были установлены канализация и водопровод, но вряд ли они соответствовали американским стандартам по качеству. Что не так уж и удивительно, поскольку ангелам канализация ни к чему, а основная масса спасенных имеет мало или даже никакого опыта обращения с квартирными сортирами.
Люди, руководящие кооперативом, оказались именно такими доброжелательными, как говорила Хейзел (уверен, что мое сияние к этому не имело никакого отношения), но ничего из того, что мы раскопали, не дало ключа к отысканию Маргреты, несмотря на терпеливый компьютерный поиск по всем параметрам, которые мне удалось припомнить.
Я поблагодарил их, благословил и отправился прямиком к вратам Иуды, то есть через все небеса – тысяча триста двадцать миль. В пути я остановился только один раз на Площади Трона ради удовольствия съесть райский гамбургер Люка и выпить чашку самого лучшего во всем Новом Иерусалиме кофе, а также чтобы выслушать несколько ободряющих слов Хейзел. И с новыми силами продолжил свое утомительное путешествие.
Всенебесное справочное управление занимает два колоссальных дворца справа от врат, как войдешь – прямо за углом. Первый, поменьше, предназначен для приема тех, кто родился до появления Христа; второй – для тех, кто родился позже. В нем же находится и офис святого Петра, расположенный в торцовой части на втором этаже. Я направился прямо туда.
Табличка на большой двустворчатой двери гласила: «Святой Петр. Входите», что я и сделал. Но попал не в офис – за дверью оказалась приемная, способная вместить большой центральный вокзал Нью-Йорка. Я прошел через турникет, вытянув из специальной прорези талончик, и механический голос произнес: «Благодарим вас, пожалуйста, садитесь и ждите вызова».
Мой талончик имел номер 2013, и в зале было тесновато. Оглядываясь по сторонам в поисках свободного местечка, я пришел к выводу, что мне придется побриться по меньшей мере еще раз, прежде чем подойдет моя очередь.
Я искал себе место, когда какая-то монахиня подплыла ко мне и присела в легком реверансе.
– Святой человек, не могу ли я быть вам полезной?
Я мало что знал об одеяниях различных женских орденов католической церкви, а потому не мог определить, к какому ордену она принадлежит. Одета она была, я бы сказал, типично – длинное черное одеяние, из-под которого виднелись только ступни ног и кисти рук, нечто вроде белой накрахмаленной накидки, закрывавшей грудь, шею и даже уши, и черный капюшон, делавший ее голову похожей на голову сфинкса. На шее висели очень крупные четки, лицо спокойное, из тех, по которым почти невозможно судить о возрасте; его украшало перекошенное пенсне. Ну и, конечно, сияние над головой.
Больше всего на меня подействовал сам факт ее присутствия здесь. Она явилась первым доказательством того, что паписты тоже могут спастись. В семинарии мы, бывало, спорили об этом по ночам до хрипоты… хотя официальная позиция моей церкви состояла в том, что они, конечно, могут спастись, если верят столь же горячо, как мы, и возрождены в Иисусе. Я решил спросить монахиню как-нибудь, где и когда она была возрождена. Это, подумал я, вероятно, весьма любопытная история.
– Ох, спасибо, сестра, – сказал я, – вы очень любезны. Да, вы можете мне помочь, вернее, я надеюсь, что сможете. Я – Александр Хергенсхаймер и пытаюсь разыскать свою жену. Ведь именно здесь можно навести справки, не так ли? Я тут недавно.
– Да, святой Александр, это здесь. Но вы ведь хотите повидаться со святым Петром, не правда ли?
– Да, я был бы рад выразить ему свое почтение. Если, конечно, он не слишком занят.
– Я уверена, что он захочет с вами повидаться, святой отец. Разрешите, я обращусь к старшей сестре? – Она взяла крест, висевший на ее четках, и что-то шепнула в него, а затем взглянула на меня. – Пишется Х-Е-Р-Г-Е-Н-С-Х-А-Й-М-Е-Р, святой Александр?
– Все правильно, сестра.
Она опять что-то шепнула в свои четки. Затем снова обратилась ко мне:
– Старшую сестру зовут Мари-Шарль, она секретарь святого Петра. Я же его помощница и девочка на побегушках. – Она улыбнулась. – Сестра Мэри-Роз.
– Очень рад с вами познакомиться, сестра Мэри Роз. Расскажите о себе. К какому ордену вы принадлежите?
– К доминиканскому, святой отец. При жизни я была госпитальным администратором во Франкфурте, Германия. Здесь, где нет нужды в больничных услугах, я занимаюсь этой работой, так как мне нравится иметь дело с людьми. Не угодно ли вам пройти со мной, сэр?
Толпа расступилась перед нами, как воды Чермного моря (94 - Чермное море; согласно Библии, воды расступились перед израильтянами, бежавшими из Египта, а потом сомкнулись, утопив войско фараона, преследовавшее израильтян), – то ли в знак почтения к монахине, то ли из-за моего огромного сияния, судить не берусь – может быть, и то и другое. Сестра провела меня к боковой двери, где не было никакой таблички, и я очутился в кабинете ее начальницы – сестры Мари-Шарль. Это была высокая монахиня, ростом не ниже меня, и очень красивая, а если точнее, то слово «прелестная» подошло бы лучше. Она казалась моложе своей помощницы… но разве в этих монахинях разберешься? Мари-Шарль сидела за огромным письменным столом, заваленным папками; старинный «Ундервуд» стоял на выдвинутой из стола полке. Сестра быстро встала, взглянула на меня и сделала тот же странный реверанс.
– Приветствую вас, святой Александр! Весьма польщены. Святой Петр скоро примет вас. Не угодно ли присесть? Стакан вина? Кока-колы?
– Знаете, я бы с удовольствием выпил кока-колы. Не пробовал ее с тех пор, как покинул Землю.
– Кока-кола будет незамедлительно. – Она улыбнулась. – Я выдам вам наш маленький секрет: кока-кола – единственная слабость святого Петра. Мы всегда держим ее на льду для него.
Прямо из воздуха над столом Мари-Шарль раздался голос – сильный, резонирующий баритон, из тех, что, как мне кажется, должны принадлежать настоящему проповеднику – голос, напомнивший мне «библейского» Барнаби, да будет благословенно имя его.
– Я тебя слышал, Чарли. Пусть пьет свою кока-колу здесь. Я уже освободился.
– Опять подслушиваете, босс?
– Не груби, девочка. И захвати бутылку для меня.
Едва я показался в дверях, как святой Петр поднялся и направился ко мне, протянув для пожатия руку. В курсе истории церкви меня учили, что святой Петр умер в возрасте девяноста лет. Или был казнен (распят?) римлянами, если это правда. (Профессия проповедника всегда считалась делом рискованным, но во времена Петра она была столь же опасной, как в наши дни должность взводного сержанта морской пехоты.) Этот же крепкий здоровяк выглядел на шестьдесят, ну от силы на семьдесят; он явно иного бывал на свежем воздухе, отлично загорел, на сожженной солнцем коже выделялись глубокие морщины. Волосы и борода были такими густыми, что, казалось, к ним никогда не прикасалась бритва. Шевелюру словно забрызгало сединой, которой, впрочем, было не так-то много. К своему удивлению, я обнаружил, что в прошлом он, видимо, был рыжим. Был он очень мускулист и широкоплеч, с большими мозолистыми ладонями – что я почувствовал, когда он пожал мне руку. Святой Петр носил сандалии, коричневую рясу из грубой шерсти и такое же, как и у меня, сияние. В гриве его великолепных волос почти терялась миниатюрная кокетливая шапочка.
Мне он понравился с первого взгляда.
Он подвел меня к удобному креслу, стоявшему почти рядом с его рабочим столом, и усадил меня, а уже потом сел сам. Сестра Мари-Шарль стояла за нашими спинами, держа поднос с двумя бутылками кока-колы обычной для Земли формы и куда более редкими там стаканами для коки (я уж годы их не видел), похожими на тюльпаны, с торговой маркой. У меня мелькнула мысль, что было бы интересно узнать, кто купил право на производство таких стаканов на небесах и как тут вообще ведутся дела подобного рода.
– Спасибо, Чарли, – сказал святой Петр. – Никаких вызовов не принимать.
– Даже если…
– Дурочку не валяй. Беги! – Он повернулся ко мне. – Александр, я стараюсь принимать каждого новоприбывшего святого лично. Но тебя я как-то пропустил.
– Я прибыл с большой толпой, святой Петр. В день Второго пришествия. И не через эти ворота. Через Эшер.
– Тогда понятно. Это был сумасшедший день, и мы еще не полностью пришли в себя. Но святого обязаны были проводить через Центральные врата… в сопровождении двадцати четырех ангелов и двух трубачей. Мне придется заняться этим случаем лично.
– Если говорить правду, святой Петр, – быстро вставил я, – то не думаю, что я святой. Однако от этого великолепного сияния я отделаться не могу.
Он покачал головой:
– Нет, ты святой, это точно. И не позволяй сомнениям бередить твою душу – святой никогда не знает, что он свят, ему об этом приходится сообщать. Это такой священный парадокс – никто из тех, кто думает, что свят, таковым не является. Да что там! Когда я попал сюда и мне вручили ключи и сказали, что я отвечаю за Врата, я этому просто не повеял. Подумал, что Мастер подшучивает надо мной в отместку за те шуточки, которые я отпускал на его счет в те дни, когда мы все гастролировали на берегах моря Галилейского. О нет! Он был совершенно серьезен. Рабби Симон бар Иона – старый рыбак – ушел навсегда и стал святым Петром. Так же как ты, святой Александр, нравится тебе это или нет. Через какое-то время ты с этим смиришься. – Он похлопал по толстой папке, лежавшей на его столе. – Я прочел все отчеты о тебе. И никаких сомнений в твоей святости быть не может. Просматривая папку, я вспомнил твой процесс. В качестве «адвоката дьявола» против тебя выступал Фома Аквинский; он потом подошел ко мне и сказал, что его атака была чистой проформой, ибо в его душе нет и капли сомнения, что ты полностью соответствуешь. Скажи мне, во время первого чуда – испытания огнем – твоя вера не поколебалась ни на мгновение?
– Боюсь, поколебалась. Недаром у меня вскочил волдырь.
Святой Петр рявкнул:
– Один-единственный разнесчастный волдырчик! И ты еще думаешь, что ты не годишься! Сынок, да если бы святая Жанна была столь же стойкой в вере, как ты, она погасила бы пламя, которое терзало ее. Я знаю о…
Голос Мари-Шарль объявил:
– Жена святого Александра прибыла.
– Введи ее! – А мне шепнул: – Доскажу эту историю потом.
Я едва расслышал его слова: мое сердце готово было разорваться.
Дверь открылась, и вошла… Абигайль.
Не знаю, как описать следующие несколько минут. Рвущее сердце разочарование, смешанное со стыдом – вот все, что я могу сказать.
Абигайль поглядела на меня и сурово сказала:
– Александр, как тебе пришло в голову напялить это чудовищное сияние? Немедленно сними его!
Святой Петр загремел:
– Дочь моя, не очень-то распространяйся; ведь ты находишься в моем личном кабинете. И не имеешь права так разговаривать со святым Александром!
Абигайль перевела взгляд на него и наморщила нос.
– Это его–то вы называете святым? А ваша матушка не учила вас, что следует вставать в присутствии леди? Или святые не должны соблюдать элементарные правила вежливости?
– Я всегда встаю в присутствии леди! Дочь моя, тебе следует разговаривать со мной с большим почтением. И будь добра обращаться к мужу с тем уважением, которое жена обязана проявлять к мужу.
– Он мне не муж!
– А? – Святой Петр перевел взор на меня, потом опять на Абигайль. – Объяснись.
– Иисус сказал: «Ибо в воскресении не женятся, не выходят замуж, но пребывают как Ангелы Божии на небесах» (95 - Евангелие от Матфея 22, 30). Вот как! И то же самое повторил в Евангелии от Марка в главе двенадцатой, стих двадцать третий (96 - ошибка – стих 25).
– Да, – согласился святой Петр, – я сам слышал, как он это говорил. Саддукеям (97 - одна из политических и религиозных группировок в Иудее 2 в. до н.э. – 1 век н.э., объединявшая высшее жречество, знать и землевладельцев). Согласно этому правилу ты ему больше не жена.
– Да! Аллилуйя!! Я многие годы ждала, когда же отделаюсь от этого олуха, отделаюсь, не согрешив при этом.
– Насчет последнего я не очень-то уверен. Но даже если ты ему не жена, это не избавляет тебя от необходимости говорить с этим святым, который когда-то был твоим мужем, вежливо, – Петр опять повернулся ко мне.
– Ты хочешь, чтобы она тут осталась?
– Я? Нет! Нет! Это ошибка!
– Видимо, так. Дочь моя, ты можешь удалиться.
– Ну уж нет! Добираясь сюда по необходимости, я припомнила многое из того, что хотела бы сказать вам. Я навидалась такого безобразия! Как же так… ничуть не стыдясь…
– Дочь, я призываю тебя удалиться. Уйдешь сама, собственными ножками? Или мне позвать парочку крепких ангелов и велеть им вышвырнуть тебя за двери?
– Ничего себе обращение!!! Я только хочу сказать…
– Ничего ты не скажешь!
– Ишь ты, будто я не имею права высказываться, как все остальные…
– Но не в моем кабинете. Сестра Мари-Шарль!
– Да, сэр?
– Ты еще помнишь приемы дзюдо, которым тебя обучали во времена твоей работы в полиции Детройта?
– Конечно.
– Тогда убери отсюда эту базарную тетку!
Высокая монахиня усмехнулась и поплевала на ладони. То, что случилось, произошло так быстро, что я не могу связно описать ход событий. Но Абигайль исчезла мгновенно.
Святой Петр сел в кресло, вздохнул и взял свой стакан с кокой.
– Эта женщина вывела бы из себя даже Иова. И долго ты был на ней женат?
– Гм… чуть больше тысячи лет.
– Понял. А зачем ты тогда за ней посылал?
– Да не посылал я вовсе! Во всяком случае, не намеревался, – и я начал сбивчиво объяснять суть дела.
Петр остановил меня:
– Ну конечно! Так почему же ты сразу не сказал, что разыскиваешь свою наложницу? Ты ввел в заблуждение Мэри-Роз. Да, я понимаю, кого ты имел в виду, – ту zaftig shiksa (98 - юная иноверка (идиш)), которая фигурирует в последней части твоего личного дела. Мне она показалась очень славной девушкой. Так это ее ты ищешь?
– Да, разумеется. В день, когда раздался звук трубы и глас, мы были вместе. Но смерч, настоящий канзасский смерч, был так страшен, что нас разнесло в разные стороны.
– Ты уже интересовался ею. Запрос поступил из справочного бюро у Реки.
– Так точно.
– Александр, этот запрос и есть последняя запись в твоем досье. Я могу снова приказать провести розыск… но должен предупредить, что следствием явится лишь подтверждение того, что сказано тебе раньше. Ответ будет тот же: здесь ее нет. – Он встал, подошел ко мне и положил руку на мое плечо. – Это трагедия, повторение которой я видел бесчисленное множество раз. Любящие, уверенные в том, что, воскреснув, остаются вместе… Однако один попадает сюда, а другой – нет. Что я могу поделать? Хотелось бы, да ничего не могу. Бессилен.
– Святой Петр, но ведь произошла ошибка!
Он молчал.
– Выслушайте меня! Я знаю! Мы – она и я – рядом стояли на коленях около решетки алтаря и молились… как раз перед тем, как раздались звуки трубы и глас… Святой дух снизошел на нас, и мы, будучи в состоянии благодати, были подняты вместе. Спросите его! Спросите его! Он послушает вас.
Петр вздохнул:
– Он выслушает любого и в любой из своих ипостасей. Но я спрошу. – Он поднял телефонную трубку, столь архаичную, что, может быть, этот аппарат собирал сам Александер Грейам Белл. – Чарли, дай мне Духа. О'кей, я подожду. Привет! Это Пит от главных врат. Новеньких анекдотов не слыхать? Нет? У меня тоже нет. Слушай, у меня проблема. Пожалуйста, вернись ко дню гласа и трубы, когда ты в ипостаси Сына вознес на небеса живьем все те бессмертные души, которые в данный момент пребывали в состоянии благодати. Припомни обширный пустырь у дороги на Лоуэлл в Канзасе – это в Северной Америке. И обряд возрождения под тентом. Вспомнил? За несколько фемтосекунд до трубы, как свидетельствует некий Александр Хергенсхаймер, ныне канонизированный, ты снизошел на него и его наложницу Маргрету. Ее описание: около трех с половиной локтей ростом, блондинка, с веснушками, сто двадцать фунтов… О, ты вспомнил? Ох! Слишком поздно, да? Этого-то я и боялся. Хорошо, передам ему.
Я прервал Петра, настойчиво шепча ему на ухо:
– Спросите его, где она?
– Босс, святой Александр страдает. Он хочет знать, где она. Да, я скажу… – Святой Петр повесил трубку. – Ни на небесах, ни на Земле. Ответ вычисли сам. И, поверь, мне очень жаль.
Должен сказать, что святой Петр проявил бесконечное терпение, разговаривая со мной. Он сказал, что я могу поговорить лично с любым из Троицы, но напомнил, что, проконсультировавшись с Духом святым, мы фактически побеседовали и с остальными. Петр проверил последние списки воскресений, списки поднявшихся из могил, список, содержащий сведения о всех прибывших с тех пор… Петр заметил, что ни один результат компьютерного поиска пока не смог опровергнуть незыблемую правильность ответов самого Бога, высказанных устами Духа святого. Это я понял – и согласился, хотя и был рад, что компьютерный поиск все же продолжается.
– А как насчет Земли? Не может ли она жить где-нибудь там? Например, в Копенгагене?
– Александр, он всеведущ на Земле так же, как на небесах. Неужели ты не понимаешь?
Я глубоко вздохнул:
– Я пытался не замечать очевидного. Ладно, тогда скажите, как мне отсюда добраться до ада?
– Алек, не смей так говорить!
– Черта с два! Петр, вечность без нее здесь не будет для меня вечностью блаженства, это будет вечность тоски и горя. Или вы, может быть, воображаете, что это идиотское роскошное сияние над головой для меня что-то значит, если мне известно, что моя любимая горит в бездне огненной? Я многого не просил. Только разрешения жить с ней. Я соглашался мыть тарелки всю жизнь, лишь бы видеть ее улыбку, слышать ее голос, держать ее руку в своей. Ее бросили в ад из-за какой-то придирки, что вам отлично известно! Наглые снобы ангелы живут тут, не сделав ни черта, чтоб заслужить это право. А моя Марга, которая и есть истинный ангел, если только таковые вообще существуют, из-за какой-то дурацкой игры в правила сброшена в ад на вечную пытку! Можете сказать Отцу и его сладкоречивому Сыну, и этому пролазе – Духу святому, что они могут взять свой пышный Святой град и засунуть его… Если Маргрета в аду, я хочу быть там.
– Прости его, Отец, – взмолился Петр. – Он потерял голову от горя и не ведает, что говорит.
Я уже слегка успокоился.
– Святой Петр, я прекрасно ведаю, что говорю. Я не хочу тут оставаться. Моя возлюбленная в аду, а потому я хочу быть там же. Там, где я должен быть.
– Алек, ты переживешь это горе.
– Вы просто не можете понять, что я вовсе не желаю переживать это горе. Я хочу быть вместе со своей возлюбленной и делить с ней ее судьбу. Вы говорите, что она в аду…
– Нет, я сказал, что ее нет ни на небесах, ни на Земле, и это точно.
– Ну а разве есть четвертое место? Может быть, чистилище или как его там?..
– Чистилище – миф. Четвертого места я не знаю.
– Тогда я хочу немедленно уйти отсюда, чтобы перерыть весь ад и найти Маргрету. Как это сделать?
Петр пожал плечами.
– Черт побери, не давайте вы мне от ворот поворот! С самого дня хождения по углям меня все время все гонят и гонят. Я что – заключенный?
– Нет.
– Тогда скажите, как мне попасть в ад?
– Ладно. Но сияние в ад брать нельзя. В нем тебя туда не впустят.
– А мне оно и не больно-то нужно. Вперед!
Я стоял на пороге врат Иуды в обществе двух ангелов. Петр со мной даже прощаться не стал – думаю, он во мне разочаровался. Мне стало как-то не по себе: ведь Петр мне ужасно нравился. Жаль, не удалось его убедить, что для меня небеса – не небеса без Маргреты.
Я стоял на краю.
– Прошу вас передать святому Петру…
Они проигнорировали мои слова, схватили с обеих сторон и швырнули вниз.
Я падал.
Падал стремительно и долго.

24

О, если бы я знал, где найти Его, и мог подойти к престолу Его! Я изложил бы пред Ним дело мое, и уста мои наполнил бы оправданиями.
Книга Иова 22, 3 – 4

Я падал и падал.
Для современного человека один из наиболее труднопредставимых аспектов вечности определяется тем, что человек привык к непрерывному течению времени. А без часов, без календарей, при отсутствии даже смены дня и ночи, фаз луны или времен года движение времени становится понятием чисто субъективным, и вопрос «Который час?» отражает всего лишь мнение, а вовсе не непреложный факт.
Думаю, я падал больше двадцати минут – допускаю, что падение продолжалось не более двадцати лет.
Но пари ни на ту ни на другую цифру я бы заключать не стал.
Любоваться мне было нечем – разве что обратной стороной собственных глазных яблок. Не было видно даже, как тает вдали Святой град.
Сначала я развлекался тем, что оживлял в памяти счастливейшие моменты своей жизни, но обнаружил, что прекрасные воспоминания наводят на меня печаль. Поэтому я стал думать о печальных событиях прошлого – и мне стало еще хуже. Тогда я уснул. А может, думал, что уснул. Как можно быть в чем-то уверенным, если ты начисто отрезан от источников ощущений? Я вспомнил, что читал об одном из «ученых», вечно лезущих куда не надо, который построил нечто, названное им «камерой сенсорных ограничений». То, чего он достиг, было увлекательнейшим цирковым представлением в сравнении со скромными развлечениями, дарованными мне при падении с небес в ад.
Первым свидетельством моего приближения к аду для меня послужила вонь. Тухлые яйца. H2S. Сульфид водорода. Запах горящей самородной серы.
От этого не помрешь, но мысль сия является слабым утешением, ибо те, кто встретился с этой вонью, были мертвы задолго до того, как вдохнули ее. Во всяком случае так бывало раньше, но ведь я-то не мертв. Правда, из истории и литературы нам известны и другие смертные, побывавшие в аду – Данте, Эней, Улисс, Орфей. Хотя похоже, что все эти случаи – выдумка. И если это так, то я – первый живой человек, который попадает в ад.
Допустим, что именно так и обстоит дело. Тогда встает вопрос: сколько времени я смогу сохранить тут жизнь и здоровье? Пока не плюхнусь в пылающее озеро? А потом раздастся шипение, и я превращусь в быстро испаряющееся жировое пятно? Не был ли мой донкихотский жест плохо продуманным и излишне поспешным? Быстро испаряющееся жировое пятно вряд ли окажет большую помощь Маргрете. Может быть, следовало оставаться на небесах и попробовать поторговаться? Святой с огромным сиянием над головой пикетирует Господа, восседающего на Троне… может быть, это заставило бы его пересмотреть свое решение… Ибо в конечном счете даже такое решение показало бы, что Иегова всемогущ.
Поздно же ты допер до такой мысли, парень. Вон уже виднеется багровый отсвет облаков. Там, внизу, должно быть, кипит лава. Далеко внизу? Да не очень далеко. А с какой скоростью я падаю? На мой взгляд, с чрезмерно большой.
Я уже мог разглядеть знаменитую бездну кальдера (99 - глубокая котлообразная впадина, образовавшаяся вследствие провала вершины вулкана) невероятно огромного вулкана. Ее стены окружили меня, уходя в высоту на многие мили, а пламя и кипящая лава бушевали далеко-далеко внизу. Но я приближался к ним с совершенно ненужной быстротой. Ну а как твои способности творить чудеса, святой Алек? Ты одолел ту, другую огненную яму, отделавшись лишь легким ожогом. Думаешь, сможешь справиться и с этой? Ведь разница-то только в масштабах.
«С помощью терпения и большого количества слюны слон может победить тучу москитов». Такая работа, следовательно, требует масштабного подхода. Сможешь ли ты сработать не хуже того слона? Святой Алек, эта мысль весьма далека от святости. Что же случилось с твоей верой? Возможно, ощущается влияние сей нечестивой местности? А, ладно, чего уж теперь беспокоиться из-за каких-то там жалких грешков! Ведь сейчас не надо бояться, что за свои грехи ты можешь попасть в ад. Ты и так стоишь у его порога; больше того – можно сказать, ты уже в нем. Грубо говоря, через три секунды ты превратишься в маленькое жировое пятнышко. Прощай, Марга, моя любовь! Жаль, я так и не успел угостить тебя горячим фадж-санде. Сатана, прими мою душу. Иисус – штрейкбрехер…
Они изловили меня, как бабочку. Но тут бабочке потребовались бы асбестовые крылья, чтобы спастись так, как я: мои штаны уже начали дымиться. На берегу кто-то окатил меня ведром воды.
– А ну-ка, подпиши поскорее эту квитанцию!
– Какую еще квитанцию? – Кто-то совал мне под нос листочек бумаги и вечное перо. – А зачем мне ее подписывать?
– Положено подписать. В подтверждение того, что мы спасли тебя от бездны огненной.
– Мне надо посоветоваться с адвокатом. Без него ничего не подпишу.
Последний раз, когда я что-то подписал, это стоило мне четырех месяцев мытья грязной посуды. Теперь же я не мог позволить себе согласиться даже на два месяца – мне надо было немедленно заняться поисками Маргреты.
– Не будь идиотом. Ты что, хочешь, чтоб мы тебя швырнули обратно?
Второй голос произнес:
– Ладно, брось, Берт. Попробуй для разнообразия сказать ему правду.
(Берт? Первый голос показался мне знакомым.)
– Берт?! Что ты тут делаешь?
Друг моего детства, тот самый, что разделял со мной литературные увлечения фантастикой: Верн и Уэллс, Том Свифт – «барахло», как назвал это чтиво брат Дрейпер.
Владелец первого голоса пригляделся ко мне.
– Да будь я содомский бабуин, если это не Стинки Хергенсхаймер!
– Во плоти.
– Ну, будь я вечно проклят! А ты мало изменился. Род, давай-ка растянем сетку заново; это, понимаешь ли, не та рыбка попалась. Стинки, мы тут из-за тебя лишились неплохой мзды. Мы, знаешь ли, ловим святого Александра.
– Святого кого?
– Александра. Какой-то психованный святой – должно быть, ирландец – выбрал дорогу через задворки. И почему он не взял семь-сорок-семь, один Бог знает. Мы у бездны пассажиров, как правило, не обслуживаем. Так что вполне вероятно, что из-за тебя мы потеряли важнейшего клиента: подвернулся ты нам под руку как раз тогда, когда мы ждали этого святого. Придется тебе это компенсировать.
– А как насчет той пятерки, которую ты мне должен до сих пор?
– Ну, парень, у тебя и память. А по нашим правилам долги тут требовать не полагается!
– Покажи мне, где это сказано в ваших адских сводах законов! Кроме того, в данном случае срок давности неприменим. Ты вечно отмалчивался, когда я напоминал тебе об этой пятерке. Так что пять баксов, да ежеквартально шесть процентов, да за… за сколько же лет?
– Оставим это на потом, Стинки. Надо постараться не упустить святого.
– Берт!
– Сказал – потом, Стинки!
– А ты помнишь мое настоящее имя? То, которое мне дали родители?
– Ну, почему же… АЛЕКСАНДР!!! Нет, Стинки, быть того не может. Господи, тебя же чуть не выкинули из твоего вшивого библейского колледжа уже после того, как ты вылетел из Ролла! – На его лице выражались боль и недоверие. – Ну не может же жизнь быть столь несправедлива!
– Пути Господни неисповедимы, когда он творит свои чудеса. Познакомься со святым Александром, Берт. Хочешь, я благословлю тебя? Вместо мзды, я имею в виду.
– Мы тут берем наличными. И вообще я тебе не верю!
– А я верю, – вмешался второй, которого Берт называл Родом. – И буду рад получить ваше благословение, отец: меня еще святые не благословляли. Берт, на дисплее дальнего предупреждения ничего нет, и, как ты знаешь, на наше дежурство намечалось лишь одно прибытие по баллистической – так что он должен быть святым Александром.
– Да не может того быть! Род я отлично знаю этого типа! Если он святой, значит, я – розовая обезьяна.
С безоблачного неба ударила мощная молния. Когда Берт поднялся с пола, одежда на нем висела свободными складками. Однако она ему уже была не нужна, поскольку он весь оброс розовым мехом.
Обезьяна бросала на меня негодующие взгляды.
– Разве можно так обращаться со старым другом!
– Берт, я не виноват. Во всяком случае я ничего такого делать не собирался. Просто вокруг меня все время происходят чудеса, хотя я их не творю.
– Отговорки! Если бы я болел бешенством, с удовольствием тебя сейчас укусил бы.
Через двадцать минут мы уже сидели за столиком в кабинке прибрежного бара, пили пиво и ждали чародея, известного как эксперт по проблемам форм и образов. Я рассказывал, зачем прибыл в ад.
– Так что мне необходимо ее найти. Во-первых, придется проверить бездну. Ведь если она там, нельзя терять ни минуты.
– Нет ее там, – буркнул Род.
– Да? Надеюсь, ты можешь доказать это? Почему ты так говоришь?
– Да там никогда никого и не было. Все это белиберда, придуманная для того, чтобы держать мужиков в рамках. Конечно, уйма всякого hoi polloi (100 - простонародье (гр.)) прилетает сюда по орбите, и какая-то часть падает в бездну, так что здешнему управляющему пришлось натянуть сетку, за которой мы с Бертом присматриваем. Но падение в бездну никакого вреда душе не приносит… Разве что напугает до родимчика. Горячо, конечно, так что душа вылетает оттуда еще быстрее, чем слетела… но совершенно невредимая. Огненная ванна только излечивает от всех видов аллергий, если таковые имели место.
(В геенне огненной никого нет? Никакого вечного горения в адском пламени? Какой это был бы удар для брата «библейского» Барнаби… И для множества других, которые торгуют своим товаром, пугая именно адским пламенем. Но я тут был не для того, чтобы обсуждать проблемы эсхатологии с двумя погибшими душами – я пришел спасать Маргу.)
– Этот управляющий, о котором вы говорите… это эвфемизм для Дьявола?
Обезьяна (я говорю о Берте) пискнула:
– Если имеешь в виду Сатану, так и говори!
– Именно его.
– Не-а. Управляющий города – мистер Ашмедай. Сатана никогда не пачкает рук работой. А зачем ему? Он же владелец этой планеты.
– Значит, это планета?
– А ты думал, комета? Погляди-ка в окошко. Красивейшая планета во всей Галактике. И самая ухоженная. Змей нет, тараканов нет. Чиггеров нет. Ядовитого плюща – тоже. Нет налоговых инспекторов. Крыс нет. Рака нет. И проповедников тоже нет. И на всю планету только два адвоката.
– Ты словно о небесах говоришь.
– Где не бывал, там не бывал. А ты болтнул, будто только что оттуда – вот и опиши нам в натуре.
– Ну… небеса – они о'кей, если ты ангел. Это не планета, а искусственное сооружение, вроде Манхэттена. Но я тут не для того, чтобы хаять небеса. Мне нужно найти Маргу. Может, попытаться увидеться с мистером Ашмедаем? Или лучше стукнуться к Сатане?
Обезьяна попробовала свистнуть, но получилось у нее что-то вроде мышиного писка. Род покачал головой.
– Святой Алек, вы меня просто удивляете. Я тут сижу с 1588 года, черт знает как давно, но никогда в глаза не видел хозяина. И даже не мечтал о том, чтобы попытаться увидеть. И не знаю, как к этому подступиться. Берт, а ты как думаешь?
– Я думаю, что хочу еще пива.
– Да его в тебя больше не влезет. С того времени как тебя ушибло молнией, в тебя больше одной банки не влить. Не говоря уже о трех.
– А ты не суйся не в свое дело, а лучше позови официанта.
Качество нашей дискуссии нисколько не улучшилось, так как каждый вопрос, который я задавал, порождал новые попутные вопросы. А ответов на них не было. Прибыла чародейка и унесла Берта на плече, причем Берт что-то злобно стрекотал насчет ее гонорара – она потребовала половину всех его сбережений и настояла, чтобы контракт был подписан кровью, прежде чем она приступит к работе. Берт же соглашался на десять процентов и еще требовал, чтобы половину оплатил я.
Когда они ушли, Род сказал, что пришло время поискать для меня ночлег: он хотел отвести меня в хороший отель, расположенный неподалеку.
Я объяснил, что денег у меня нет.
– Нет проблем, святой Алек. Все наши иммигранты прибывают сюда без гроша, но «Америкен экспресс», «Дайнерз клаб» и «Чейз Манхэттен бэнк» состязаются в праве предоставить им первый кредит, зная, что тот, кто первым получит подпись иммигранта, имеет больше шансов заниматься его делами вечно плюс еще шесть недель.
– А велики ли у них убытки? Раз они предоставляют необеспеченный кредит?
– Нет. Тут, в аду, все рано или поздно платят свои долги. Надо помнить, что здесь даже самые отчаянные бездельники не могут умереть и избежать уплаты долгов. Так что занимайте номер, пользуйтесь любыми видами услуг до тех пор, пока не установите контакт с одним из банков, входящих в «большую тройку».
«Сан-Суси Шератон» находился на площади прямо против дворца. Род проводил меня до конторки портье, я заполнил регистрационную карточку и попросил номер на одного с ванной. Портье – миниатюрная чертовочка с очаровательными рожками, взглянула на заполненную мной карточку, и глаза у нее полезли на лоб.
– Э-э-э… Святой Александр?
– Я – Александр Хергенсхаймер, как и зарегистрировался. Иногда меня зовут святым Александром, но я не думаю, что сей титул годится для этих мест.
Она почти не слушала меня, так как лихорадочно рылась в списках лиц, которым были заказаны номера.
– Вот он, ваша светлость, заказ на ваш номер «люкс».
– А? Но мне не нужен «люкс»! И я, вероятно, не смогу его оплатить.
– За счет заведения, сэр.

25

Предыдущая страница 15 Следующая страница


Иов, или осмеяние справедливости 16

И было у него семьсот жен и триста наложниц и развратили жены его сердце его.
Третья книга Царств 11, 3
Человек праведнее ли Бога и муж чище ли Творца своего?
Книга Иова 4, 17

За счет заведения? Что это значит? Ведь никто не знал, что я сюда явлюсь. Это стало известно буквально за мгновение до того, как меня вышвырнули из врат Иуды. Может, у святого Петра есть прямая линия связи с адом? А может, вообще существует тайное сотрудничество с врагом рода человеческого? Дружище, такая мысль способна довести до родимчика весь состав синклита епископов – там, на Земле.
И еще вопрос… Почему? Но у меня не было времени обдумывать все это: миниатюрная дежурная чертовочка (бесовка?) ударила в гонг, стоявший у нее на конторке, и крикнула:
– Очередной!
Дежурный рассыльный, явившийся на вызов, оказался юношей, к тому же весьма привлекательным. Я подумал, почему он умер так рано и почему не удостоился попасть на небеса? Однако так как это меня не касалось, то я и спрашивать не стал. Он напомнил мне рекламный плакат фирмы «Филип Моррис», когда шагал впереди меня к моему «люксу», но я тут же вспомнил еще одну сигаретную рекламу «Такие округлые, такие крепкие и так хорошо упакованы». У паренька ягодицы были такие, о каких распутные индусы пишут целые поэмы. Может, это и был тот грех, который привел его сюда?
Войдя в номер, обо всем этом я позабыл.
Гостиная была, конечно, маловата для игры в футбол, но для тенниса вполне годилась. Обстановка пришлась бы в самый раз для апартаментов любого высокопоставленного восточного властелина. Ниша, которая называлась кладовкой, была набита холодными закусками в количестве вполне достаточном, чтобы накормить человек сорок. Там же находилось несколько горячих блюд жареный поросенок с яблоком во рту, запеченный павлин с перьями и еще что-то в том же духе. На это изобилие взирал бар с обширным набором напитков – корабельный эконом «Конунга Кнута» был бы вполне удовлетворен.
Мой рассыльный («Зовите меня Пат») неслышно скользил по номеру, открывая шторы, меняя термостаты, проверяя полотенца, то есть делая все то, что делают все рассыльные, рассчитывая на крупные чаевые. Я же в это время соображал, как мне с ним расплатиться. Может быть, есть способ внести чаевые в общий счет за номер и обслуживание? Ладно, придется спросить самого Пата. Я проследовал в спальню (мечта новобрачных!) и нашел Пата в ванной.
Он как раз раздевался. Брюки уже были спущены до половины, оставалось их только сбросить. Голые ягодицы нахально лезли в глаза. Я возопил:
– Слушай, парень Ни в коем случае!!! Спасибо, конечно, за заботу… но мальчики не входят в число моих слабостей.
– Зато они входят в число моих, – ответил Пат, – и я вовсе не парень
– И он повернулся ко мне лицом.
Пат оказался прав – к мальчикам он не относился.
Я стоял с отвисшей челюстью, пока она снимала одежду, которую тут же бросила в корзину для грязного белья.
– Ну вот, – сказала она, улыбаясь, – так приятно сбросить с себя эту обезьянью форму. Я не снимаю ее с той самой минуты, как радар обнаружил вас впервые. Что с вами случилось, святой Алек? Остановились где-нибудь хлебнуть пивка?
– Ну… да… две-три кружечки…
– Я так и подумала. Дежурил Берт Кинси, не так ли? Если наше озеро когда-нибудь переполнится и затопит лавой часть города, Берт все равно остановится перехватить пивка и только потом побежит спасаться. Послушайте, а почему у вас такой испуганный вид? Я что-то не так сказала?
– Э-э… мисс… вы очаровательны… но я ведь и девушку не заказывал!
Она подошла ко мне вплотную, подняла глаза и потрепала меня по щеке. На подбородке я ощутил незамутненную свежесть ее дыхания.
– Святой Алек, – сказала она тихонько, – я вовсе не пытаюсь соблазнить вас. О! Я, конечно, всегда в вашем полном распоряжении; девушка для компании, а иногда две или даже три просто входят в комплект услуг номеров «люкс». Однако я способна на гораздо большее, чем просто заниматься с вами любовью. – Она протянула руку, взяла мохнатое полотенце и обернула его вокруг бедер. – Я еще и искусная банщица. Не угодно ли помассировать спину? – Она улыбнулась и отбросила полотенце. – Кроме того, я еще первоклассный бармен. Хотите, смешаю вам «Датский зомби»?
– Кто вам сказал, что я люблю «Датский зомби»?
Она отвернулась, чтобы открыть дверцу шкафа.
– Все святые, с которыми я была знакома, обожали этот напиток. А как вам это нравится? – Она показала халатик, который, казалось, был соткан из нежно-голубого тумана.
– Чудесный! А со сколькими святыми вы были знакомы?
– С одним. С вами. Нет, с двумя, но тот – второй – не пил «зомби». Я просто подразнила вас, чтобы поддержать разговор. Извините.
– Пожалуйста. Но, может быть, эта информация исходит от девушки-датчанки? Она блондинка и вашего роста и веса. Маргрета, или Марга. Иногда ее зовут Марджи.
– Нет. Сведения о вас были в распечатке, которую мне дали, когда определили к вам. Эта Марджи ваша подруга?
– Гораздо больше чем подруга. Она – причина того, что я оказался в аду. Надо говорить «в аду» или все-таки «на»?
– И так и сяк. Но я совершенно уверена, что не видела вашей Марджи.
– А что у вас делают, если надо разыскать кого-то? Есть справочники? Списки избирателей? Что?
– Ничего подобного я тут не видела. Ад не очень заорганизован. Здесь полная анархия, если не считать господства полного абсолютизма в отдельных вопросах.
– Как вы думаете, не следует ли мне обратиться к Сатане?
Она явно сомневалась.
– Я не знаю правил, которые запрещали бы вам написать письмо его адскому величеству. Но нет и правил, обязывающих его читать подобные послания. Думаю, письмо вскроет и прочтет кто-то из его секретарей. Он, конечно, не выкинет его в озеро. Нет. Не думаю, чтобы выкинул. – Подумав, она продолжала: – Ну, пойдем в гостиную? Или вы хотите лечь спать?
– Хм… думаю, мне не помешала бы ванна. Даже уверен в этом.
– Отлично. Я еще никогда не купала святых. Забавная, должно быть, штука.
– О! Мне вовсе не нужна помощь. Я моюсь сам.
Все равно она меня выкупала.
Она сделала мне маникюр. Она сделала мне педикюр. И осталась крайне недовольна состоянием ногтей на ногах. «Позорище» – вот самое мягкое выражение из тех, к которым она прибегла. Она подстригла мне волосы. Когда я поинтересовался бритвенными лезвиями, она подвела меня к шкафчику в ванной, где лежало восемь или девять различных инструментов для борьбы с бородатостью.
– Рекомендую электрическую бритву с тремя плавающими головками, но если вы мне доверяете, можете убедиться, что я вполне компетентна и в обращении с вышедшей из моды опасной бритвой.
– Я ищу лезвие «Жиллет».
– Этой марки я не знаю, но тут есть новые модели безопасных бритв и соответствующие лезвия.
– Нет. Мне нужен мой сорт. Обоюдоострый. Из нержавейки.
– «Уилкинсоновский меч», обоюдоострый, вечный – подойдет?
– Возможно. Ох, вот и они! Нержавеющий «Жиллет» – покупаешь два, третий получаешь бесплатно.
– Отлично. Сейчас вас побрею.
– Нет, я сам.
Через полчаса я полусидел в кровати, вполне подготовленный к королевской брачной ночи, подложив под спину мягкие подушки. В желудке у меня покоился отличный дагвуд (101 - маленький многослойный сандвич), в руке я держал «ночной колпак» – стаканчик с «Датским зомби». На мне была новехонькая шелковая пижама темно-бордового цвета с золотом. Пат сняла свой прозрачный пеньюар из голубого дыма, который носила все это время, исключая то, которое пошло на мое купание, и устроилась возле меня, поставив свою выпивку (гленливет со льдом) так, чтобы удобно было брать.
(Я сказал про себя: «Слушай, Марга, я это не выбирал. Тут всего одна кровать. Но кровать большая, а Пат вовсе не собирается ко мне прижиматься. Ты же не захотела бы, чтоб я вышвырнул ее отсюда, правда? Она очень славная, и мне не хотелось бы ранить ее чувства. Сейчас я выпью стаканчик и буду спать».)
Ну, сразу я не заснул. Пат вовсе не была настойчива, но очень охотно шла на сотрудничество. Я обнаружил, что одна часть моего мозга весьма интенсивно анализирует вопрос о том, что именно Пат может предложить (очень многое!), в то время как другая его часть объясняет Марге, что все это не серьезно, что я в эту девушку не влюблен, что я люблю ее – Маргу – и всегда буду любить… но я никак не мог уснуть и…
Потом мы немного поспали. Затем посмотрели программу голограмм, про которую Пат сказала, что она «довольно старомодная», и я узнал из этой программы такое, о чем я и не слыхивал, но тут же выяснилось, что Пат не только слыхала, но и может все показать и даже научить меня. Я умолк, чтобы объяснить Марге, что учусь для нашего общего с ней блага, после чего полностью отдался процессу обучения.
Потом мы опять подремали.
Прошло какое-то время, и Пат, потянувшись, похлопала меня по плечу.
– Повернись вот так, дорогой. Дай мне увидеть твое лицо. Так я и думала. Алек, я знаю, что ты несешь факел для своей возлюбленной. Вот почему я здесь – чтобы облегчить твою ношу. Но я ничего не смогу достигнуть, если ты тоже не будешь стараться. Что делала она для тебя такое, чего я не сделала или не смогла бы сделать? Может быть, она обладала этой легендарной левосторонней нарезкой? Или чем-то иным? Скажи, опиши мне. И я сделаю то же самое для тебя, или подделаю это, или добуду где-то на стороне. Пожалуйста, дорогой! Ты задеваешь мою профессиональную гордость.
– Да нет, ты все делаешь отлично. – Я погладил ее руку.
– Не уверена. Может быть, тебе нужно одновременно несколько девочек вроде меня, но отвечающих разным вкусам? Чтобы утонуть в девичьих буферах
– шоколадных, ванильных, клубничных, тутти-фрутти? Тутти-фрутти? Хм… может, ты хочешь «сандвич» а-ля Сан-Франциско? Или какую-нибудь другую особую забаву по образцам Содома и Гоморры? Есть у меня дружок из Беркли. Он… как бы это сказать… не совсем настоящий мужчина: у него весьма изысканное и игривое воображение. Мы с ним не раз отлично работали на пару. У него есть целый список ребят того же сорта. Он член обществ «Приспешники Эйлистера Кроули» и «Нероновы герои и ничтожества». Если хочешь поглядеть сцену свального греха, Дони и я можем представить ее в том виде, который тебе больше нравится, а Сан-Суси оркеструет его согласно твоим вкусам. Персидские сады, женское общежитие, турецкий гарем, барабаны джунглей с непристойными обрядами, женский монастырь… Монастырь… Я тебе говорила, чем я занималась при жизни?
– Я как-то не очень верю, что ты умерла.
– Конечно, умерла. Я же не бесовская подделка под женщину, я – человек. Уж не думаешь ли ты, что кто-то получит такую работу, как эта, не имея человеческого опыта? Нужно быть человеком до кончиков ногтей, чтобы доставить настоящее удовольствие своим мужским сородичам. Всякая болтовня насчет сексуальных сверхвозможностей всяких там суккубов (102 - в средневековой демонологии – демоны женского пола, сожительстовавшие с мужчинами) – главным образом их собственное хвастовство. Я была монахиней, Алек, с юности и до самой смерти, и большую часть времени тратила на обучение грамматике и арифметике детей, которые вовсе не желали учиться.
Вскоре я поняла, что мое призвание на самом деле не является призванием. А вот чего я не знала, так это как мне от него отделаться. Поэтому никуда и не ушла. Просто в тридцать лет я узнала, как невообразимо горька моя ошибка; моя сексуальность окончательно созрела к тому времени. Я хочу сказать, что ожесточилась, святой Алек, и с каждым днем делалась все хуже.
Самым худшим в моем положении оказалось не то, что я поддалась соблазну, а то, что у меня не было такой возможности. Будь она – я бы за нее тут же ухватилась. Как бы не так! Мой духовник, может быть, и взглянул бы на меня с похотью, если бы я была мальчишкой из его хора, а так – он иногда просто храпел, когда я ему исповедовалась. И не удивительно: мои грехи были скучны даже мне самой.
– А какие же у тебя были грехи?
– Плотские мечты, о большинстве которых я умалчивала на исповеди. А так как они не были отпущены, то прямиком шли в компьютер святого Петра. Богохульный блуд и адюльтер.
– Как?! Ну, Пат, у тебя и воображение!
– Ничего особенного, просто немного грубоватое. Ты ведь не знаешь, в каких тисках проводит свою жизнь монахиня. Она невеста Христова – это ее контракт. Так что даже мысль о радостях секса превращает ее в неверную жену самого что ни на есть низкого пошиба.
– Будь оно проклято! Пат, недавно на небесах я познакомился с двумя монахинями. Мне они показались вполне жизнерадостными тетками, особенно одна. И все же они попали на небеса.
– Никакого противоречия тут нет. Большинство монахинь исповедуются в грехах регулярно, и они им отпускаются. Затем, как правило, они умирают среди своих сестер, где к их услугам всегда есть духовник или капеллан. Так что им обеспечен обряд отпущения грехов, все грехи прощены, и они отправляются прямо на небеса, чистенькие, как мыло «Айвори».
А со мной было совсем иначе, – усмехнулась она, – меня за мои грехи наказали, и теперь я наслаждаюсь каждой минутой этого жестокого наказания. Я умерла девственницей в 1918 году во время пандемии гриппа. Умирали тогда массами, и очень быстро, так что, видимо, не оказалось священника, который успел бы прийти и указать мне путь на небеса. Так я и попала сюда. После первой тысячи лет обучения…
– Подожди-ка! Ты умерла в 1918 году?
– Великая эпидемия «испанки». Родилась в 1878 году, умерла же в 1918 в сорок лет. Ты, может быть, хочешь видеть меня сорокалетней? А то я могу!
– Нет, ты сейчас выглядишь отлично. Ты прекрасна.
– А то кто тебя знает. Некоторым мужчинам… тут, знаешь ли, множество таких… с эдиповым комплексом… но ни один из них не имел шансов получить это при жизни. Так вот, это один из моих самых простых методов доставлять удовольствие. Я просто тебя загипнотизирую, и ты сам сообщишь мне все необходимые данные. Затем я внешне и голосом становлюсь похожей на твою мамашу. Ну, и пахну точно так же, как она. Словом, все, все… за исключением того, что я доступна тебе в таких видах, в каких при жизни она была недоступна и другим. Я…
– Патти, моя мать мне совсем не нравилась.
– О! Неужели же это не сказалось на тебе в Судный день?
– Нет. Ведь такого в правилах нет. В Книге говорится, что ты должен чтить отца своего и мать свою. И ни единого слова о том, что ты обязан их любить. Я чтил их, как положено по протоколу. На моем столе всегда стоял ее портрет. Еженедельно писал ей письма. Звонил по телефону в день рождения. Навещал, когда позволяли мои служебные обязанности. Слушал ее вечные причитания и отвратительные сплетни о ее друзьях женского пола. Никогда ей не противоречил. Оплачивал больничные счета. Проводил до могилы. Но не плакал. Она меня не любила, и я ее не любил. Так что забудь о моей матери. Пат, я задал тебе вопрос, а ты сменила тему разговора.
– Извини, милый. Посмотри-ка лучше, что я нашла!
– И не пытайся снова уклониться от разговора. Просто подержи его в теплом кулачке, пока будешь отвечать на мой вопрос. Ты говорила о своем тысячелетнем ученичестве.
– И что же?
– Но ты же сказала, что умерла в 1918 году. Архангельская труба прозвучала в 1994-м – это я знаю. Был там. Это случилось всего лишь спустя семьдесят шесть лет после твоей смерти. Мне кажется, что труба прозвучала всего несколько дней назад, ну может, месяц, не больше. Однако я уже столкнулся кое с чем, случившимся, видимо, семь лет спустя после Судного дня. Но все же не девятьсот или почти тысяча! Я не дух, я живой во плоти. И я не Мафусаил. (Черт возьми, неужели мы с Маргретой расстались тысячу лет назад? Это же несправедливо!)
– Ох! Алек, в вечности «тысяча лет» – не какое-то конкретно определенное время. Просто эти слова означают «долго». В данном случае достаточно долго, чтобы сказать, обладаю ли я талантом и способностью к данной профессии. Так много времени потребовалось потому, что, хотя я и закоренела во грехе, и осталась такой, и почти каждый клиент возбуждает меня так, что я могу потолок пробить, в чем у тебя была возможность убедиться, но сюда я прибыла, ничего не зная о сексе. Абсолютно ничего. Однако я училась, и в конце концов сама Мария Магдалина поставила мне высшие оценки и рекомендовала меня на постоянную работу.
– Неужели она здесь?
– О, она здесь приглашенный профессор. Постоянное место ее работы на небесах.
– И чему же она там учит?
– Понятия не имею, но наверняка не тому, чему тут. Во всяком случае, я так думаю. Хм-м… Алек, она принадлежит к числу извечных великих. Она живет по своим правилам. Однако на сей раз тему меняешь ты. Я пыталась сказать тебе, что не знаю, сколько времени продолжалось мое ученье, поскольку время здесь течет так, как ты сам того хочешь. К примеру, сколько времени мы с тобой нежимся в постели?
– Хм… довольно долго. Но меньше, чем мне бы хотелось. Думаю, сейчас что-то около полуночи.
– Сейчас и есть полночь, если тебе так угодно. Хочешь, чтоб я теперь побыла сверху?
На следующее утро, когда бы оно там ни было, Пат и я позавтракали на балконе, выходившем прямо на озеро. Она надела любимый костюм Марги – облегающие и коротенькие шорты и «недоуздок», из которого чуть ли не переливалось богатство ее бюста. Не знаю, где и когда она достала эту одежду. А мои рубашка и брюки были выглажены и починены за ночь, нижнее белье и носки – выстираны; в аду, по-видимому, повсюду действуют маленькие бесенята. Кроме того, во второй половине ночи через нашу спальню можно было прогнать целое стадо гусей, и я бы не проснулся.
Я поглядывал на Пат через столик, наслаждаясь ее живой, почти скаутской прелестью, рассматривал щепотку веснушек, щедро рассыпанных вокруг носа, и думал, как странно, что раньше я путал секс с грехом. Конечно, секс может повлечь за собой грех, но ведь любой человеческий поступок может сопровождаться жестокостью и несправедливостью. Сам же по себе секс не имеет даже привкуса греха. Я прибыл сюда усталым, растерянным и несчастным – и Пат сначала сделала меня счастливым, затем заставила отдохнуть, и я сохранил ощущение счастья в это дивное утро.
Я нисколько не меньше жажду найти тебя, моя любимая Марга, но теперь я в гораздо более хорошей форме для продолжения поисков, чем был еще совсем недавно.
А сможет ли Маргрета взглянуть на это с такой же точки зрения?
Что ж, мне кажется, она никогда меня не ревновала.
А что бы я почувствовал, если бы она взяла отпуск – сексуальный отпуск вроде того, каким я только что насладился? Хороший вопрос. Подумай-ка над ним, малыш, потому что соус для гусыни можно использовать и по-другому! (103 - имеется в виду английская поговорка: «Соус для гусыни годится и для гуся") Я поглядел на озеро и увидел, как поднимается над ним дымок, как отсветы пламени окрашивают дым в алый цвет… а направо и налево тянутся очаровательные ландшафты начала лета, а вдали виднеются горы с покрытыми снегом вершинами.
– Пат…
– Да, дорогой?
– До берега озера не более фарлонга. Однако я не чувствую даже запаха серы.
– А ты погляди, как бриз колышет вон те стяги! Со всех сторон бездны ветер дует с берега к центру. Над бездной он поднимается вверх, что, кстати, замедляет скорость падения душ, прибывающих сюда по баллистической, а затем, уже в другом полушарии, воздух стекает в совершенно симметрично расположенную холодную бездну, где H2S вступает в реакцию с кислородом, образуя воду и серу. Сера выпадает в осадок, вода же в виде пара возвращается в атмосферу. Эти две бездны и формируют механизм циркуляции, управляющий погодными условиями и в известной степени аналогичный процессам циркуляции атмосферы, действующим на Земле. Только здесь климатические переходы гораздо мягче.
– В физических науках я не особенно разбираюсь… но все это не очень-то похоже на те законы природы, о которых мне рассказывали в школе.
– Конечно, нет. Тут, как ты понимаешь, совсем другой босс. Он управляет планетой так, как ему заблагорассудится.
То, что я хотел сказать в ответ, утонуло в мягком звоне гонга, прозвучавшем во внутренних покоях номера.
– Можно я открою дверь, сэр?
– Конечно, но как ты смеешь называть меня «сэр»? Надо думать, это местная обслуга. А?
– Нет, дорогой Алек, обслуга приходит только тогда, когда видит, что мы уже кончили. – Она встала и через минуту вернулась с конвертом. – Это тебе, милый. Письмо доставлено имперским курьером.
– Мне?
Я осторожно взял конверт и открыл его. Вверху стоял герб – традиционное изображение дьявола красного цвета, с рогами, копытами, хвостом, вилами, окруженного языками пламени. Ниже шел текст:
Святому Александру Хергенсхаймеру «Сан-Суси Шератон»
Столица Привет!
В ответ на Ваше прошение об аудиенции у Его Адского Величества Сатаны Мекратрига, Владыки Ада и Его Внешних Колоний, Первого Повелителя Рухнувшего Трона, Князя Лжи имею честь сообщить Вам, что Его Величество просит Вас подкрепить Вашу просьбу предоставлением данному офису подробного и предельно правдивого манускрипта о Вашей жизни. Когда таковой будет завершен, воспоследует и решение касательно Вашей просьбы.
Я могу добавить к извещению Его Величества: любая попытка что-то пропустить, скользнуть по поверхности или приукрасить нечто с целью польстить Его Величеству не доставит ему никакого удовольствия.
Имею честь оставаться Искренне Его (подпись) Вельзевул Секретарь Его Величества.
Я прочел Пат письмо вслух. Она заморгала и присвистнула.
– Ну, дорогой, тебе лучше сразу же браться за дело.
– Я… – Бумага вспыхнула, и я уронил пепел в грязную тарелку. – Это что, у вас всегда так?
– Не знаю. Впервые вижу письмо от номера первого. И первый раз слышу о ком-то, кому, хотя бы на определенных условиях, была обещана аудиенция.
– Пат, я не просил об аудиенции. Я только собирался выяснить сегодня, как это делается. И просьбу, на которую пришел этот ответ, не посылал.
– Тогда тебе следует немедленно подать соответствующее прошение. Не следует нарушать последовательность событий. Я помогу тебе – отпечатаю его на машинке.
Бесенята опять потрудились на славу. В углу огромной гостиной появились два принесенных ими стола. Один – письменный, с аккуратно уложенными пачками бумаги и стаканчиком с перьями. Другой был сложным сооружением. Пат сразу же бросилась к нему.
– Дорогой, похоже, что я все еще приписана к тебе. Теперь я твой секретарь. Тут самое последнее и наилучшее оборудование «Хьюлетт-Паккард», так что работать будет одно удовольствие. Или ты сам умеешь печатать?
– Боюсь, что нет.
– О'кей. Ты будешь писать чернилами, а я – перепечатывать и править… Это значит, между прочим, что ты вообще можешь не ставить знаки препинания. Теперь понятно, почему именно меня выбрали для этой работы. Не из-за моих прекрасных ножек, мой дорогой, а потому что я умею печатать. Большая часть членов моей гильдии печатать не умеет. Многие из них занялись блудом, так как стенография и машинопись для них слишком сложны. Я – другое дело. Ладно, за работу! Она потребует дней и даже недель, не знаю – сколько. Хочешь, чтоб я спала здесь?
– А ты хочешь уйти?
– Дорогой, хозяин – барин. Ему и решать, таков прок.
– Я не хочу, чтоб ты уходила (Марга, пожалуйста, постарайся понять!).
– Хорошо, что ты так сказал, иначе я бы расплакалась. Кроме того, настоящий секретарь должен быть на месте постоянно. А то вдруг у хозяина ночью что-то вскочит… в голову.
– Пат, эта старая хохма была в ходу у нас еще в семинарии.
– Да. Эта шутка имела бороду еще до того, как ты родился. Давай работать.
Попробуйте представить себе календарь (его у меня не было), чьи листки переворачивает ветер. Манускрипт все рос и рос, но Пат твердила, что совет князя Вельзевула следует понимать буквально. Пат печатала в двух экземплярах все, что я писал; один экземпляр прятался в стол, другой исчезал в тот же вечер. Опять бесенята. Пат говорила, что этот экземпляр, надо понимать, отправляется во дворец и попадает, по крайней мере, на стол к князю… А отсюда следует, что я пока работаю удовлетворительно.
Меньше чем за два часа Пат перепечатывает на машинке, а потом на принтере все то, что я успеваю написать за целый день. Но я прекратил работать столь усиленно, когда получил написанную от руки записку:
«Вы работаете слишком много. Развлекайтесь. Отведите ее в театр. Поезжайте на пикник. Не следует перенапрягаться».
Записка самоуничтожилась, и я понял, что она аутентична. Пришлось повиноваться. С радостью! Но я не собираюсь описывать здесь злачные места столицы Сатаны.
Этим утром я наконец достиг того места, где я писал (пишу) о том, что происходит в данный момент… И я вручил Пат последний листок.
Не более чем через час после того, как я поставил предыдущую точку, разулся удар гонга. Пат вышла в прихожую и быстро вернулась. Она бросилась мне на шею.
– Это прощальный поцелуй, дорогой. Больше я тебя не увижу.
– ЧТО?
– Именно так, милый. Мне еще утром сказали, что задание я выполнила. И еще я должна тебе кое в чем признаться. Ты узнаешь, ты обязательно узнаешь, что я ежедневно писала на тебя докладные. Пожалуйста, не сердись на меня. Я профессионал, работаю в имперской службе безопасности.
– Будь ты проклята! Значит, каждый поцелуй и каждый страстный вздох – притворство?!
– Ни один из них не был притворным! Ни один! И когда ты отыщешь свою Маргу, скажи ей, что я считаю ее счастливицей.
– Сестра Мэри-Патрисия, это еще одна ложь?
– Святой Александр, я тебе никогда не лгала. Кое о чем приходилось умалчивать до тех пор, пока я не смогу говорить, вот и все… – Она разжала руки и отпустила меня.
– Эй! А ты не собираешься поцеловать меня на прощание?
– Алек, если бы ты хотел меня поцеловать, ты бы не стал спрашивать.
Я не спрашивал. Я целовал. Если Пат притворялась, значит, она лучшая актриса, чем можно было бы предположить.
Два огромных падших ангела уже ожидали, чтоб отвести меня во дворец. Они были вооружены до зубов и закованы в сталь. Пат упаковала мой манускрипт и сказала, что там хотели, чтобы я взял его с собой. Я уже уходил… как вдруг встал как столб.
– Моя бритва!
– Посмотри в кармане, дорогой.
– А как она туда попала?
– Я знала, что ты сюда не вернешься, милый.
И я снова убедился, что в компании с ангелами умею летать. Прямо с балкона, вокруг «Сан-Суси Шератон», через площадь – и вот мы на балконе третьего этажа дворца Сатаны. Потом через множество коридоров и вверх по лестнице, марши которой поднимаются в такую высь, что она перестает быть удобством для людей. Когда я споткнулся, один из конвойных схватил меня и поддерживал, пока мы не добрались до вершины, хотя ничего не произнес – ни один из них даже словечка мне не сказал.
Колоссальные бронзовые створки, столь же изукрашенные барельефами, как врата Гиберти (104 - Лоренцо Гиберти – итальянский скульптор и ювелир; создал бронзовые рельефы дверей баптистерия во Флоренции), открылись. Меня втолкнули внутрь.
И я увидел ЕГО.
Темный и дымный холл, по обеим сторонам его вооруженная стража, высокий трон и некто на нем – раза в два меньше обычного человека. Этот некто был традиционным дьяволом, изображения которого вы можете видеть на бутылках «Плуго» или на жестянках с «дьявольской» ветчиной: хвост и рога, свирепые глазища, трезубец вместо скипетра, отблески огня от пылающей жаровни на жирной темно-красной коже, мощная мускулатура. Я должен был напомнить себе, что Князь лжи может выглядеть так, как захочет; видно, на этот раз он решил меня припугнуть.
Его голос прозвучал, как штормовой ревун в тумане.
– Святой Александр, ты можешь приблизиться ко мне.

26

Я стал братом шакалам и другом страусам.
Книга Иова 30, 29

Я зашагал вверх по лестнице, ведущей к трону. Снова ступени были слишком высоки и слишком широки, но теперь уже некому было меня поддержать. Я унизился до того, что чуть ли не полз по этим проклятым ступеням, в то время как Сатана смотрел на меня сверху вниз с сардонической усмешкой. Со всех сторон из невидимых источников лилась музыка, музыка смерти, смутно напоминавшая Вагнера, только я никак не мог вспомнить, что именно. Я полагаю, что там были ультразвуковые волны, заставляющие собак выть, лошадей в панике разбегаться, а мужчин думать о бегстве или самоубийстве.
А лестница передо мной все удлинялась.
Перед тем как начать восхождение, я не сосчитал, сколько ступеней мне предстояло преодолеть, но пролет выглядел так, будто в нем было ступеней тридцать, не больше. Однако, поползав несколько минут на карачках, я понял, что лестница так же высока, как в начале. Князь лжи!
Тогда я остановился и стал ждать.
Наконец громовой голос произнес:
– Что-то не так, святой Александр?
– Все так, – ответил я, – поскольку вы все спланировали именно так. Только если вы действительно хотите, чтоб я приблизился к вам, то перестаньте шутки шутить. Иначе мне нет смысла идти по этой саморастягивающейся лестнице.
– Ты думаешь, я это делаю нарочно?
– Я знаю, что это так. Игра. В кошки-мышки.
– Ты пытаешься выставить меня дураком перед моими джентльменами?
– Нет, ваше величество. Я не могу выставить вас дураком. Только вы сами способны сделать это.
– Ах так! А ты понимаешь, что я могу уничтожить тебя там, где ты стоишь?
– Ваше величество, я в ваших руках с той секунды, как вступил в ваши владения. Чего вы хотите от меня? Должен ли я дальше карабкаться по этой движущейся лестнице?
– Да!
Так я и поступил, но лестница перестала растягиваться, и высота ступеней снизилась до вполне приемлемых семи дюймов. Через несколько секунд я добрался до Сатаны – вернее, до его раздвоенных копыт. А потом оказался в нежелательной близости к нему. Дело не только в том, что его близость наводила ужас – я мог достаточно крепко держать себя в руках, – но от него несло! От него разило мусорными баками, протухшим мясом, циветтой (105 - животное, обладающее резким неприятным запахом, особенно усиливающимся в момент опасности) и скунсом, серой, затхлыми комнатами и газами из больных кишок – всем этим сразу и многим еще. Я сказал себе: «Алекс Хергенсхаймер, если ты позволишь спровоцировать себя на рвоту, ты потеряешь все шансы на то, что он сведет тебя с Маргой. Так что не вздумай блевать. Держи себя в руках.»
– Этот стул для тебя, – сказал Сатана. – Садись.
Рядом с троном стоял стул без спинки, такой низкий, что каждый, кто на него садился, неизбежно терял возможность сохранить достойную осанку. Я сел.
Сатана взял манускрипт рукой столь огромной, что обычные машинописные страницы выглядели в ней как холода игральных карт.
– Я прочел это. Недурственно. Слегка многословно, но мои редакторы подсократят. Впрочем, лучше так, чем излишняя лаконичность. Однако нам нужен конец… написанный тобой или писателем-призраком. Лучше, конечно, последним; рукопись должна быть выразительнее, чем получилась у тебя. Скажи, ты не думал писать ради хлеба насущного? Вместо того чтобы проповедовать?
– Не думаю, чтобы я обладал нужным талантом.
– Талант-шмалант. Ты бы посмотрел на ту чушь, которую публикуют. Кстати, тебе придется подработать сексуальные сцены: современный потребитель хочет, чтобы такие сцены были сочны. Впрочем, пока забудем об этом. Я тебя позвал не для того, чтоб обсуждать твой литературный стиль и его слабые стороны. Я вызвал тебя, чтобы сделать предложение.
Я молчал. Он тоже. Спустя какое-то время он спросил:
– Тебя не интересует, в чем оно заключается?
– Ваше величество, конечно, интересует. Но из опыта общения с вами наш род извлек урок: человек должен быть крайне осторожен, вступая с вами в торг.
Он хмыкнул, и фундамент здания содрогнулся.
– Бедный маленький человечишка, неужто ты думаешь, что я стану торговаться из-за твоей душонки?
– Не знаю, чего вы хотите, однако я не так ловок, как Фауст, и далеко не так умен, как Дэниел Уэбстер. А значит, должен быть сугубо осторожен.
– Да брось ты! Не нужна мне твоя душа. Сегодня спрос на души плохой; их слишком много, а качество сильно ухудшилось. Я могу за пятак купить их целый пучок, как редиску. Нет, они мне не нужны, я ими уже затоварился. Нет, святой Александр, мне нужны твои услуги. Твои профессиональные услуги.
(Тут я встревожился. Где здесь ловушка? Алекс, где-то тут заложена мина. Будь внимателен! Что он задумал?)
– Вам требуется мойщик посуды?
Он опять хмыкнул, это потянуло по шкале Рихтера на четыре целых и две десятых балла.
– Нет, нет, святой Александр. Мне требуются твои профессиональные услуги, а не та крайность, до которой тебе пришлось временно опуститься. Я хочу нанять тебя в качестве толкователя Евангелия и проповедника Библии. Я хочу, чтобы ты занимался христианским бизнесом так, как тебя учили. Тебе не придется добывать средства к жизни или ходить с подносом, собирая деньги на пропитание; зарплата будет хорошая, а дела – мало. Что скажешь?
– Скажу, что вы меня обманываете.
– А вот это уже нехорошо. Никаких фокусов, святой Александр! Ты волен молиться, как молился всегда, ограничений никаких! Твой титул будет «личный капеллан Сатаны и примас ада». Свое свободное время – хочешь много, хочешь – мало, это зависит от желания – ты можешь проводить, спасая погибшие души… тут их хватает. Насчет зарплаты ты можешь поторговаться, но она будет не меньше, чем получал папа Александр Шестой – самый знаменитый хапуга в истории. В общем, тебя не обжулят, обещаю. Что скажешь? Ну?
(Кто из нас спятил? Дьявол или я? Или мне снится один из тех кошмаров, которые преследуют меня последнее время?)
– Ваше величество, вы не упомянули ничего из того, что я хочу.
– Ах, вот как! Но деньги же всем нужны! А ты разорен, ты не можешь оставаться в своем роскошном «люксе» даже еще на одну ночь, если не подыщешь работу. – Он постучал пальцем по манускрипту. – Эта штука, может, когда-нибудь и принесет тебе доход. Но не скоро. Под нее я тебе в долг не дам ни гроша; ведь рукопись может оказаться и убыточной. В наши дни рынок завален всякими боевиками типа «Как я был пленником Князя зла».
– Ваше величество, вы прочли мои мемуары и знаете, что мне нужно.
– Да? Ну ка, назови.
– Вы знаете. Моя возлюбленная. Маргрета Свенсдаттер Гундерсон.
Он сделал вид, что удивился.
– Разве я не послал тебе записку насчет ее? Ее в аду нет.
Я почувствовал себя как пациент, который держался твердо, пока не принесли результаты биопсии… и не выдержал дурных новостей.
– Вы уверены?
– Конечно, уверен. Как ты думаешь, кто тут командует?
(Князь лжи. Князь лжи!)
– Но откуда такая уверенность? Я слышал, что тут учет поставлен скверно. Человек, говорят, может провести в аду годы, а вам по тем или иным причинам это остается неизвестным.
– Если ты слышал такое, то тебе солгали. Знаешь, если ты примешь мое предложение, то сможешь нанять самых лучших специалистов в истории, от Шерлока Холмса до Эдгара Гувера, и обыскать все закоулки ада. Впрочем, все равно даром выбросишь деньги на ветер: та, кого ты ищешь, вне моей юрисдикции. Я говорю тебе это со всей ответственностью.
Я колебался. Ад – огромная территория; я мог обыскивать его хоть всю вечность и все равно не найти Марги. Однако если денег – вагон (я-то понимал это лучше других), то трудное становится реальным, а невозможное – просто трудным.
И все же… Кое-что из того, что я делал как заместитель исполнительного директора ЦОБ, можно было считать в известной мере сомнительным (сводить бюджетные концы с концами не так-то легко), но как рукоположенный священник я еще никогда не продавался врагу рода человеческого. Нашему извечному противнику. Как может священник Христа стать капелланом Сатаны? Марга, дорогая… я не могу!
– Нет!
– Не слышу. Давай, я немного подслащу сделку. Прими мое предложение – и я навсегда приставлю к тебе своего лучшего женского агента – сестру Мэри-Патрисию. Она станет твоей рабыней – правда, с небольшой оговоркой: ты не станешь ее продавать. Однако можешь сдавать ее в аренду, если захочешь. Что ты скажешь теперь?
– Нет.
– Ну, брось, брось. Ты просил одну бабу, я тебе предлагаю другую, еще лучше. Не станешь же ты доказывать, что Пат тебе не угодишь – ты с ней неделями валялся в кровати. Хочешь, я прокручу тебе записи ваших стонов и вздохов?
– Ты грязный негодяй!
– Эй, эй, не годится оскорблять меня в моем собственном доме! Ты знаешь, и я знаю, и все знают, что между одной женщиной и другой разница невелика, если исключить вопрос о качестве стряпни. Я предлагаю тебе одну, которая чуть получше, взамен той, которую ты потерял. Да через год ты меня благодарить будешь! Через два – вообще не сможешь понять, с чего ты тут кобенился. Давай соглашайся, святой Александр. Это лучшее предложение, на которое ты можешь рассчитывать, ибо говорю тебе серьезно – той датской зомби, в которую ты влюбился и о которой ты просишь, в аду нет. Ну, так как?
– НЕТ!
Сатана побарабанил пальцами по подлокотнику кресла; он казался очень раздраженным.
– Это твое последнее слово?
– Да.
– Ну а допустим, я предложу тебе должность капеллана и в придачу твою замороженную деву?
– Вы же сказали, что ее нет в аду?
– Но я не говорил, что не знаю, где она.
– Вы ее можете доставить сюда?
– Отвечай на мой вопрос. Примешь ли ты обязанности моего капеллана, если в контракт будет внесен пункт, оговаривающий ее возвращение к тебе?
(Марга! Марга!)
– Нет.
Сатана громко приказал:
– Генерал-сержант, отпустите караул. А ты пойдешь со мной!
– НАПРАНАЛЕ-ВО!.. ШАГОМ МАРШ!
Сатана слез с трона и направился за него, не сказав мне больше ни слова. Мне пришлось поторопиться, чтобы успеть за его гигантскими шагами. Позади трона открывался темный туннель; тут мне пришлось бежать – казалось, еще мгновение – и он скроется из виду. Его силуэт внезапно как-то уменьшился, слабо вырисовываясь на фоне тусклого света в конце туннеля.
Я чуть не наступил ему на пятки. Он уходил вовсе не так быстро, как казалось; он просто менялся в размерах. Или это я менялся? И я и он уже были примерно одного роста. Я остановился как вкопанный, когда он подошел к двери в самом конце туннеля, которая слабо освещалась красноватым сиянием.
Сатана дотронулся до двери – наверху вспыхнул яркий желтый прожектор. Открылась дверная створка, и дьявол обернулся ко мне.
– Входи, Алек.
Сердце мое затрепетало, и я задохнулся.
– Джерри! Джерри Фарнсуорт!

Предыдущая страница 16 Следующая страница


17 Роберт Хайнлайн

27

Потому что во многой мудрости много печали; и кто умножает познания, умножает скорбь.
Книга Екклесиаста 1, 18
И начал Иов и сказал: Погибни день, в который я родился, и ночь, в которую сказано: зачался человек.
Книга Иова 3, 2 – 3

Глаза мне заволокло туманом, голова закружилась, ноги стали ватными. Джерри прикрикнул:
– Эй, ты это прекрати! – обнял меня за плечи и втащил внутрь, сильно хлопнув дверью.
Он не дал мне упасть, встряхнул и ударил по щеке. Я потряс головой и наконец отдышался. Раздался голос Кейти:
– Отведи его куда-нибудь, пусть приляжет.
Я встряхнулся.
– Я в порядке. Просто на секунду нашло какое-то затмение.
Я огляделся. Мы стояли в прихожей дома Фарнсуортов.
– Ты просто плюхнулся в обморок, вот что с тобой произошло. И не удивительно, ты же пережил такой шок. Пошли-ка в гостиную.
– Пойдем. Привет, Кейти. Ну до чего же приятно снова видеть тебя.
– Тебя тоже, дорогой.
Она подошла ко мне, обняла и расцеловала. Я снова ощутил, что хоть Марга для меня – все, но Кейти тоже женщина того сорта, который можно назвать «моим». И Пат – тоже. Марга, как бы я хотел, чтобы ты познакомилась с Пат! (Марга!!!) Гостиная казалась пустой. Мебель была недоделана, окна отсутствовали, камин – тоже. Джерри сказал:
– Кейти, устрой-ка нам «Ремингтон-два», ладно? А я пока приготовлю выпить.
– С удовольствием, милый.
Пока они занимались своими делами, ворвалась зареванная Сибил, кинулась мне на шею (чуть с ног не сбила; эта девочка весит изрядно) и расцеловала. Правда, поцелуй был мимолетный, не то что благословенный дар Кейти.
– Мистер Грэхем! Вы сработали просто потрясно! Я смотрела все. Вместе с сестрой Пат. Она тоже думает, что вы – молоток!
Левая стена превратилась в «пейзажное окно» с видом на горы; у противоположной – появился камин из дикого камня с веселым огнем, такой же, как в прошлый раз. Только потолок казался значительно ниже. Что касается мебели и другого убранства, то они были такими же, какими их показывал «Ремингтон-два» раньше. Кейти отошла от пульта управления.
– Сибил, отпусти его. Алек, немедленно сядь. Отдохни.
– Олл райт! – Я сел. – Э… это Техас? Или все еще ад?
– Это дело вкуса, – ответил Джерри.
– А есть ли разница? – спросила Сибил.
– Трудно сказать, – проговорила Кейти. – Ну не думай ты об этом сейчас, Алек. Я тоже смотрела передачу и вполне согласна с девочками. Я гордилась тобой.
– Да, он твердый орешек, – вмешался Джерри. – Мне не удалось поколебать его ни на йоту. Алек, ты твердолобый упрямец, я из-за тебя три пари продул! – Появилась выпивка. Джерри поднял стакан. – За твое здоровье!
– За Алека!
– Ура! Ура!
– Ладно, выпьем за меня, – согласился я и отхлебнул здоровенный глоток «Джека Дэниэлса». – Джерри? Но вы же не…
Он широко улыбнулся. Сшитый на заказ костюм ранчеро исчез; сапожки, какие носят на Западе, уступили место раздвоенным копытам, в волосах проросли рога, кожа заиграла темно-красным огнем, отливая маслянистым блеском и туго обтягивая мощную мускулатуру. Между ног вылез несообразно огромный фаллос.
Кейти сказала мягко:
– Я думаю, ты убедил его, милый. Это не самое приятное из твоих обличий.
Традиционный дьявол тут же исчез, превратившись в знакомого мне техасского миллионера.
– Так-то лучше, – хихикнула Сибил. – Папочка, а зачем тебе понадобился этот малоаппетитный образ?
– Таков устойчивый стереотип. Впрочем, обличье, которое я ношу в данный момент, больше подходит для нашей обстановки. Вам тоже не мешало бы облачиться в техасский наряд.
– А нужно ли? Я полагаю, Патти уже достаточно приучила мистера Грэхема к виду обнаженного тела.
– Ее тело – это не твое тело. И поторопись, а не то я поджарю тебя на завтрак.
– Папочка, ты обманщик! – Сибил вырастила на себе голубые джинсы и бюстгальтер, даже не вставая с кресла. – Мне надоело быть тинэйджером, и я не вижу причин продолжать разыгрывать эту шараду. Святой Алек знает, что его надули.
– Сибил, а не много ли ты болтаешь?
– Дорогой мой, Сибил, возможно, и права, – спокойно вмешалась Кейти.
Джерри покачал головой. Я вздохнул и сказал то, что должен был сказать:
– Да, Джерри, я знаю, что меня обманули. Те, кого я считал своими друзьями. И друзьями Марги – тоже. Значит, за всем этим стояли вы? Тогда – кто я такой? Иов?
– И да и нет.
– Что вы хотите этим сказать… ваше величество?
– Алек, нет необходимости называть меня так. Мы встретились как друзья. Надеюсь, что мы и останемся друзьями.
– Как же мы можем быть друзьями? Если я Иов… Ваше величество, где моя жена?
– Алек, я и сам очень хотел бы знать. Твои мемуары дали мне кое-какие ключи для отгадки, и я их сейчас использую. Но пока ничего не знаю наверняка. Ты должен набраться терпения.
– Э… черт побери, не могу я больше терпеть! Какие ключи? Объясните мне! Неужели вы не видите, что я схожу с ума?!
– Нет, не вижу, потому что ты не сходишь с ума. Я тебя только что поджаривал на медленном огне. Я довел тебя до точки, когда ты должен был сломаться. Но тебя нельзя сломать. И тем не менее ты не можешь помочь мне в поисках твоей жены, во всяком случае в данное время. Алек, тебе следует вспомнить, что ты человек… а я – нет. Я обладаю такими силами, которые ты не можешь даже вообразить Но у меня есть и такие ограничения действия этих сил, которых ты тоже представить себе не можешь. Поэтому сохраняй спокойствие и слушай, что тебе говорят.
Я твой друг. Если ты этому не веришь, можешь покинуть мой дом и сражаться в одиночку. Там, на берегу лавового озера, всегда можно найти работу, если ты в состоянии выдержать вонь серы. Ты можешь искать Маргу собственными методами. Я вам ничем не обязан, поскольку не я виновен в ваших бедах. Поверь мне.
– Э… я очень хотел бы вам поверить.
– А может быть, ты поверишь Кейти?
Кейти тут же включилась в разговор:
– Алек, старик говорит тебе истинную правду. Не он наслал на тебя беды и невзгоды. Дорогой, тебе когда-нибудь приходилось перевязывать больную собаку… когда бедняжка в своем неведении срывает зубами бинт и тем ранит себя сильнее?
– Э-э… приходилось. (Мой пес Брауни… мне тогда было двенадцать. Брауни погиб.)
– Так вот, не будь таким, как твой бедный пес. Поверь Джерри. Для того чтобы помочь тебе, ему придется сделать нечто, превышающее твое понимание. Можешь ли ты указывать нейрохирургу, делающему операцию на мозге? Посмеешь ли хотя бы заикнуться?
Я печально улыбнулся и, протянув руку, погладил ее пальцы.
– Попытаюсь быть послушным, Кейти. Буду стараться изо всех сил.
– Да уж, попытайся ради Марги.
– Я сделаю это. Гм… Джерри, я всего лишь человек и многого не понимаю – но можете ли вы рассказать мне хоть что-нибудь?
– Что смогу, то скажу. С чего начать?
– Когда я спросил, не Иов ли я, вы сказали «и да и нет». Что вы имели в виду?
– Ты и в самом деле второй Иов. Что касается настоящего Иова – должен признаться, что я был одним из его мучителей. На этот раз – нет. Я не слишком горжусь теми способами, к которым прибегал, изводя Иова. Не слишком горжусь и теми ситуациями, в которые позволял вовлечь себя своему братцу Иегове, когда делал за него всю грязную работу, начиная от праматери Евы. Да и до нее были делишки, о которых у меня нет желания распространяться. Однако меня всегда легко было уговорить побиться об заклад… по любому поводу… и этой слабостью я тоже не очень горжусь. – Джерри поглядел в огонь и предался воспоминаниям: – Ева была очаровательна. И как только я ее увидел, сразу же понял, что Иегова наконец-то сварганил существо, достойное настоящего Художника. Уже много позже я выяснил, что основную часть дизайна он стащил.
– КАК? Но…
– Не перебивай меня, парень. Большая часть ваших ошибок – которые мой братец активно поощряет – проистекает из веры в то, что ваш Бог един и всемогущ. На самом же деле мой братик, как и я, разумеется, не больше чем капрал в техническом управлении при главнокомандующем. И я должен прибавить, что тот великий, о ком я думаю как о главнокомандующем, президенте, высшей силе, возможно, является лишь рядовым еще более высокой силы, представить которую мне не дано.
За этой тайной лежит множество других. Бесконечная процессия тайн. Но тебе не нужно знать окончательные ответы – если таковые вообще существуют,
– да и мне тоже. Ты хочешь знать, что произошло с тобой и… с Маргой. Яхве пришел ко мне и предложил заключить то же самое пари, которое мы заключали насчет Иова, уверяя, что у него есть последователь, который гораздо упрямее, чем Иов. Я отказался. Пари насчет Иова доставило мне мало удовольствия. Задолго до того, как история с Иовом подошла к концу, я утомился от необходимости непрерывно лупить этого несчастного олуха дубиной по башке. Так что на этот раз я сказал брату, чтобы он искал простаков для своих жульнических игр где-нибудь в другом месте.
И только после того, как я увидел вас с Маргой, пробирающихся вдоль межштатного сорокового, голых, как новорожденные котята, и таких же беззащитных, я понял, что Яхве все же нашел кого-то другого, с кем можно сыграть в эту грязную игру. Поэтому я привез вас сюда и продержал у себя неделю или около того…
– ЧТО?! Мы же пробыли тут всего одну ночь!
– Не дергайся! Я продержал вас достаточно долго, чтобы извлечь из вас всю информацию до донышка, а потом отпустить восвояси… вооружив кое-какими соображениями, которые помогли бы вам немножко… Да, по правде говоря, вы и без них справлялись неплохо. Ты ведь крутой сукин сын, Алек. Мне даже захотелось глянуть на ту суку, которая тебя родила. А она действительно сука, и очень крутая. Эта мегера и твой милый мягкий отец дали жизнь существу, способному выжить. Так что я тебя отпустил с легким сердцем.
Меня известили, что ты направляешься сюда – у меня повсюду шпионы. Чуть ли не половина личного состава штаба моего брата – шпионы-двойники.
– И святой Петр?
– А? Нет, Пит – нет! Пит славный старик, самый истинный христианин на небесах, а заодно и на Земле. Трижды он предал своего босса, ну и расплачивается за это до сих пор. В высшей степени доволен, что он на «ты» со своим Мастером во всех трех его обычных ипостасях. Мне Петр ужасно нравится. Если когда-нибудь он расстанется с моим братцем, то у меня всегда найдется для него работа.
Потом ты появился в аду. Ты помнишь мое приглашение, в котором я упомянул об аде?
(…Поищи меня. Обещаю тебе самое горячее гостеприимство…)
– Да!
– Я сдержал слово? Будь осторожен в выражениях, ибо сестрица Пат нас, конечно, подслушивает.
– Ничего она не подслушивает, – возразила Кейти. – Пат настоящая леди. И вовсе не похожа на некоторых. Дорогой, я могу сократить твой рассказ. Ведь Алек хочет знать, почему его преследуют, как преследуют и что ему теперь делать в отношении Марги. Алек, ответ на вопрос «почему» очень прост. Тебя выбрали по той же причине, по которой отбирают быка для корриды: Яхве решил, что ты можешь выиграть. Ответ на вопрос «как» тоже прост. Ты был прав, когда подумал, что стал параноиком. Параноиком, но не безумцем; против тебя действительно был организован заговор. Каждый раз, когда ты приближался к разгадке, вся эта неразбериха начиналась сызнова. Как с тем миллионом долларов. Мелкие фокусы-покусы вроде того, что деньги у вас не держались, чтобы еще больше задурить вам головы. Я думаю, что это объясняет все, кроме того, что же тебе делать. Единственное, что тебе остается, – верить Джерри. Возможно, у него ничего не получится… это ведь очень опасное дело… но он постарается…
Я глядел на Кейти со все возрастающим уважением и некоторым трепетом. Она упоминала о вещах, о которых я никогда не разговаривал с Джерри.
– Кейти? А ты человек? Или ты… э-э… тоже из падших с Трона? Или вроде того?
Она захихикала:
– Впервые кто-то заподозрил такое. Я человек, и даже слишком человечна, Алек, милый. Кроме того, я тебе знакома. Ты обо мне много чего знаешь.
– Я знаю о тебе?
– А ты припомни. Апрель одна тысяча четыреста сорок шестого года до рождения Иешуа из Назарета…
– Ты думаешь, что я смогу что-то вспомнить по таким неполным данным? Увы.
– Тогда попробуем иначе: ровно сорок лет спустя после исхода из Египта детей Израиля.
– Завоевание Земли Ханаанской!
– Ну наконец-то! Теперь вспомни книгу Иисуса Навина, главу вторую. Как меня звали, кем я была? Кто я – матерь, жена или девушка?
(Одна из известнейших историй в Библии! Неужели она?! И я говорю с ней?)
– Э-э… Раав?
– Блудница Иерихонская. Это я и есть. Я прятала у себя в доме генералов Иисуса и тем самым спасла своих родителей, братьев и сестер от гибели. Ну а теперь скажи мне, что я «недурно сохранилась»!
Сибил хихикнула.
– Ну говори же! Давай!
– Нет, правда, Кейти, ты здорово сохранилась. Это ведь было более трех тысяч лет назад, вернее, более трех тысяч четырехсот лет – и хоть бы морщинка! Во всяком случае их очень мало…
– «Очень мало»! Не будет тебе завтрака, молодой человек!
– Кейти, ты прекрасна и отлично умеешь этим пользоваться. Ты и Маргрета можете соревноваться в борьбе за первое место.
– А на меня вы смотрели? – яростно вмешалась Сибил. – У меня, знаете ли, есть свои фанаты! Ну а мне на самом деле больше четырех тысяч лет! Старуха!
– Нет, Сибил. История, как расступилось Чермное море, произошла в 1491 году до Рождества Христова. Добавим время до Второго пришествия – 1994 год после Рождества Христова, затем еще семь лет…
– Алек!
– Да, Джерри?
– Сибил права. Ты просто не заметил, как летит время. Тысяча лет, разделяющая Армагеддон и Войну на небесах, уже наполовину миновала. Мой брат в образе Иисуса Христа правит на Земле, а я закован и брошен в бездну огненную на всю эту тысячу лет.
– Что-то вы не выглядите закованным. А нельзя ли еще капельку «Джека Дэниэлса»? Я совсем запутался…
– Я перестал шляться на Землю и обратно, бродить по ней туда и сюда, для этого я закован достаточно. Яхве завладел ею на краткий срок, после которого он разрушит ее. Его игры меня не касаются. – Джерри пожал плечами. – Я отказался принять участие в Армагеддоне. Я сказал, что для этого у него вполне хватит шпаны, воспитанной в его собственном доме. Алек, поскольку мой брат сам пишет все сценарии, то предполагалось, что я буду драться яростно, ну как Гарвард, а потом все же проиграю. Мне это все изрядно поднадоело. Он решил, что я предприму еще одну попытку нападения в конце нынешнего тысячелетия, дабы его пророчества полностью оправдались. Эту Войну на небесах он предсказал в Откровении Иоанна. Но я не собираюсь участвовать в таком деле. Своим ангелам я сказал, что они могут, если захотят, создать свой Иностранный легион, но я это время пересижу дома. Какой смысл идти в бой, если исход битвы предрешен за тысячу лет до свистка судьи?
Джерри внимательно следил за выражением моего лица в продолжение всего разговора. Вдруг он резко оборвал свой рассказ:
– Ну, и что еще тебя интересует?
– Джерри… если прошло уже пятьсот лет с тех пор, как я потерял Маргрету, то все бесполезно. Не так ли?
– Проклятие! Парень, разве я не просил тебя не пытаться вдумываться в то, в чем ты ни уха ни рыла не смыслишь? Неужели я стал бы работать над совершенно безнадежной проблемой?
Тут его остановила Кейти.
– Джерри, я только-только успокоила Алека, а ты его снова взвинтил.
– Извини.
– Ну ты же не нарочно. Алек, Джерри грубоват, но он прав. Для тебя, если бы ты действовал в одиночку, дело было бы заранее проиграно, но с помощью Джерри ты можешь надеяться, что отыщешь Маргу. Не наверняка, но надежда все же есть, и можно рискнуть. И время тут ничего не значит. Что пятьсот лет, что пять секунд. Тебе не надо ничего понимать, твое дело – верить.
– Отлично. Буду слепо верить. Иначе и капли надежды не останется.
– Нет, надежда как раз есть. Все, что от тебя требуется, – сохранять спокойствие.
– Постараюсь. Только боюсь, что мы с Маргой уже никогда не обзаведемся собственным сатуратором для газировки и стойкой с закусками где-нибудь в Канзасе.
– А почему бы и нет? – спросил Джерри.
– А пятьсот лет? Там небось и говорят теперь на другом языке. И не осталось никого, кто мог бы отличить горячий фадж-санде от вяленой козлятины. Переоценка ценностей.
– Тогда вы заново изобретете горячий фадж-санде и заработаете на нем кучу денег. Не будь таким пессимистом, сынок.
– А не желаете ли полакомиться горячим фадж-санде прямо сейчас? – спросила Сибил.
– Его лучше не мешать с «Джеком Дэниэлсом», – посоветовал Джерри.
– Спасибо, Сибил… но я боюсь, что разревусь над ним. Оно у меня ассоциируется с Маргой.
– Тогда не надо. Сынок, выпивку и ту плохо разбавлять слезами, а уж плакать прямо в горячий фадж-санде – распоследнее дело.
– Так дадут мне закончить повесть о моей порочной юности или никто не хочет ее выслушать?
Я отозвался:
– Кейти, я внимательно слушаю. Итак, ты договорилась с Иисусом Навином…
– Вернее, с его шпионами. Алек, милый, тому, чьим уважением и любовью я дорожу (я имею в виду в первую очередь тебя), я кое-что должна пояснить. Некоторые из тех, кто знает, кто я такая, а еще больше те, кто об этом не подозревают, считают блудницу Раав предательницей. Предательство во время войны, предательство собственных сограждан и все прочее… Я…
– Я так никогда не думал, Кейти. Иегова решил, что Иерихон падет. Раз так было задумано, ты все равно ничего изменить не могла. То, что ты сделала, было сделано ради спасения отца, матери и ребятишек.
– Да, но, кроме того, еще многое имело значение. Патриотизм – концепция куда более поздняя. А тогда в Земле Ханаанской лояльность, кроме привязанности к родным и близким, существовала лишь в виде персональной преданности какому-нибудь вождю – обычно удачливому воину, который сам выдвигал себя в «короли». Алек, проститутки не обладают… не обладали… лояльностью такого сорта.
– Вот как? Кейти, несмотря на то что я обучался в семинарии, я не имею четкого представления о том, какова была жизнь в те далекие времена. Поэтому я все рассматриваю с точки зрения канзасских реалий.
– Она не так уж сильно от них отличалась. Проститутка в те времена и в тех местах была или храмовой проституткой, или рабыней, или частным предпринимателем. Я, например, была свободной женщиной. Свободной! Шлюхи не воюют с городским начальством – это им не по карману. К тебе заходит королевский офицер и требует, чтоб ты дала ему задарма, да еще поставила выпивку. То же самое относится к городским патрулям – копам. То же и ко всяким там политикам. Алек, я скажу тебе правду: мне приходилось больше давать даром, чем за плату, и частенько получать фонарь под глазом в виде премии. Нет, я не испытывала чувства лояльности в отношении Иерихона. Евреи не более жестоки, зато они были куда чище.
– Кейти, я не встречал ни одного протестанта, который думал бы о Раав плохо. Однако меня уже давно интересует одна деталь в ее… в твоей истории. Твой дом находился на городской стене?
– Да. Это было не слишком удобно для домашних дел – приходилось таскать воду наверх по этим бесконечным ступенькам – зато удобно для бизнеса, да и арендная плата за помещение невелика. Именно то, что я жила на стене, и помогло мне спасти агентов генерала Иисуса. Я воспользовалась бельевой веревкой – они вылезли из окна. Кстати, свою веревку я обратно так и не получила.
– Как высока была эта стена?
– Что? Честное слово, не помню. Но она была очень высока.
– Двадцать локтей.
– Неужели, Джерри?
– Я там бывал. Профессиональный интерес. Впервые психическая атака применялась в комбинации со звуковым оружием.
– Я вот почему спросил, Кейти: Книга утверждает, что ты собрала всех своих родичей в доме и вы оставались там, пока шла осада.
– Конечно, семь ужасных суток. Мы так договорились со шпионами израильтян. В доме было две крошечные комнатки, где практически невозможно разместить троих взрослых и семерых ребятишек. У нас кончилась еда, кончилась вода, дети плакали, а мой отец жаловался на судьбу. Он с радостью брал деньги, которые я ему давала: имея семерых детей, он очень нуждался. Но ему было противно оставаться со мной под одной крышей, когда я обслуживала мужиков. Особенно он брезговал спать на моей кровати. На моем станке. Ничего, все равно храпел на ней, а я спала на полу.
– Значит, вся твоя семья была дома, когда стены с грохотом обрушились?
– Да, конечно. Мы не осмеливались уходить до тех пор, пока эти два шпиона не пришли к нам. Мой дом был отмечен красной веревкой, свисающей из окна.
– Кейти, твой дом был на стене высотой тридцать футов. Библия сообщает, что стены рухнули, рассыпавшись в пыль. Неужели никто из вас не пострадал?
– Нет, конечно. Никто.
– Разве дом не разрушился?
– Нет. Алек, это ведь было так давно. Но я хорошо помню и рев труб, и вопли израильтян, и как земля задрожала, когда обрушились стены. Но мой дом остался цел.
– Святой Алек!
– Да, Джерри?
– Все-таки тебе следовало бы лучше разбираться в таких делах, ты же у нас святой. Произошло обыкновенное чудо. Если бы Иегова не швырялся чудесами направо и налево, израильтяне никогда бы не покорили народ Земли Ханаанской. Эта банда оборванцев-оки (106 - "оки» – презрительная кличка разорившихся оклахомских фермеров) попадает в богатейший край городов, окруженных стенами… и не проигрывает ни одного сражения. Чудеса да и только! Спроси ханаанцев. Если, понятно, тебе удастся разыскать хоть одного. Мой братик регулярно предавал их мечу, за исключением тех редчайших случаев, когда молодых и красивых обращали в рабство.
– Но это же земля обетованная, Джерри, а они – его избранный народ.
– Они действительно были его избранным народом. Конечно, быть избранным Яхве – не такое уж большое счастье. Надо думать, ты достаточно хорошо изучил Книгу и сам знаешь, сколько раз он их обманывал. Мой брат – в общем-то, личность весьма… жуликоватая.
Я уже порядком принял «Джека Дэниэлса», да и потрясений хватало. Богохульство Джерри, к тому же выраженное походя, взбесило меня.
– Господь Бог Иегова – справедливый Бог!
– Значит, тебе никогда не приходилось играть с ним хотя бы в шарики. Алек, «справедливость» – отнюдь не божественная концепция; это человеческая иллюзия. В самой основе христианско-иудейского кодекса заложена несправедливость: он зиждется на козлах отпущения. Идея жертвоприношения козлов отпущения красной нитью проходит сквозь весь Ветхий Завет, а своего пика она достигает в Новом Завете в образе Спасителя, мученика, искупающего грехи других. Как можно достигнуть справедливости, перекладывая свои грехи на плечи другого? Не имеет значения, барашек ли это, которому согласно ритуалу перерезают глотку, или мессия, прибитый гвоздями к кресту и умирающий за грехи человеческие. Кто-то должен был сказать всем последователям Яхве – иудеям и христианам,
– что такой штуки, как бесплатная закусь, не бывает.
А может, и бывает. Находясь в кататоническом состоянии так называемой благодати, в момент смерти или при последнем вопле трубы, вы попадаете на небеса. Верно? Ты же сам попал туда таким образом, не так ли?
– Правильно. Мне-то просто повезло. Ибо перед этим длинный список моих грехов пополнился весьма основательно.
– Итак, долгая и греховная жизнь, за которой следуют пять минут пребывания в состоянии благодати, ведет вас прямо на небеса. С другой стороны, долгая и честно прожитая жизнь, наполненная добрыми делами, прерванная внезапным взрывом чувств и случайным упоминанием всуе имя Господа с последующим инфарктом, приводит к тому, что ты оказываешься проклятым на веки вечные. Разве не такова система?
Я упрямо сказал:
– Да, если читать и понимать Библию буквально, то система выглядит именно такой. Но пути Господни неисповедимы…
– Для меня ничего неисповедимого там нет, дружище. Я его знаю слишком давно. Это его мир, его законы, его поступки. Его правила непреложны, а каждый, кто их соблюдает, имеет право на награду. Но это вовсе не значит, что они справедливы. Как ты оцениваешь его поступки по отношению к Марге и к тебе самому?
Я с трудом перевел дух.
– Это я пытаюсь понять с самого Судного дня… и «Джек Дэниэлс» тут плохой помощник. Нет, не думаю, что я подписывался под таким контрактом.
– Нет, как раз подписывался!
– Как это?
– Мой брат Яхве в облике Иисуса сказал: «Молитесь же так…» Ну, валяй говори дальше сам!
– «Отче наш, сущий на небесах! Да святится имя Твое; да приидет Царствие Твое; да будет воля Твоя и на земле, как на небе…» (107 - Евангелие от Матфея 6, 9 – 10)
– Довольно! Остановись на этом месте: «Да будет воля Твоя». Ни один мусульманин, говорящий, что он раб Аллаха, никогда не произносил столь всеобъемлющего обета. В такой молитве вы как бы сами приглашаете его пуститься во все тяжкие. С вашей стороны это чистейший мазохизм. Вот отсюда и проистекает испытание Иова, сынок. С Иовом обращались в высшей степени несправедливо… день за днем, в течение многих лет… Я-то знаю, я там был. Я действовал, а мой дражайший братец стоял рядом и позволял мне издеваться. Позволял? Нет, он науськивал меня, он виновен в происходившем, он соучастник преступления, он его планировал и организовывал!
Теперь пришла твоя очередь. Во всем, что с тобой произошло, виноват твой Бог. Проклянешь ли ты его? Или приползешь на брюхе, подобно побитой собаке?

28

Просите, и дано будет вам; ищите, и найдете; стучите, и отворят вам.
Евангелие от Матфея 7, 7

От необходимости дать ответ на этот совершенно невозможный с моей точки зрения вопрос меня спасло вмешательство случая. И как же рад был я этому! Полагаю, что у каждого человека время от времени возникают сомнения в справедливости Господа. Признаюсь, в последнее время на меня обрушилось столько, что приходилось вновь и вновь напоминать себе, что пути Господни отличны от путей человеческих и я не должен стараться постичь цели, которые ставит перед собой наш Господь.
Однако ж говорить о своих колебаниях вслух, да еще перед лицом вечного врага Господа, я, конечно, не имел права. Особенно же неприятно мне было, что Сатана для этой беседы выбрал голос и образ моего единственного друга.
Да и вообще, дискутировать с дьяволом – можно ли придумать занятие глупее! Что же касается упомянутой выше случайности, то все было чрезвычайно просто – зазвонил телефон. Случайность? Я не думаю, что Сатана потерпел бы какие-нибудь случайности вообще. Весьма возможно, что я просто не должен был отвечать на вопрос, ответить на который был физически не в состоянии.
– Мне подойти к телефону, дорогой? – спросила Кейти.
– Будь добра.
В руке Кейти возник аппарат.
– Офис Люцифера. Говорит Раав. Повторите, пожалуйста. Сейчас спрошу.
– Она поглядела на Джерри.
– Буду говорить. – Джерри обошелся вообще без аппарата. – Слушаю. Нет. Я сказал – нет! Нет, будьте вы прокляты! По этому делу обратитесь к мистеру Ашмедаю. А тот вызов переключите сюда. – Он буркнул что-то насчет невозможности получить хоть сколько-нибудь компетентную помощь, а потом сказал: – Слушаю. Да, сэр! – Затем очень долго молчал и наконец произнес:
– Сию же минуту, сэр. Благодарю вас. – Джерри вскочил. – Прошу извинить меня, Алек. Дела. Я даже не могу сказать, когда вернусь. Попробуй рассматривать это время как отдых. Мой дом – твой дом. Кейти, позаботься о нем. Сибил, смотри, чтоб он не скучал. – Джерри исчез.
– Вот я его сейчас развлеку!
Сибил вскочила с кресла и встала передо мной, радостно потирая руки. Ее техасский наряд стал постепенно исчезать, оставив Сибил в чем мать родила. Она улыбнулась.
– Сибил, пожалуйста, перестань, – мягко сказала Кейти. – Сейчас же сделай одежду, или я отправлю тебя домой.
– Тебе бы все только портить! – На Сибил появилось весьма кокетливое бикини. – Я собираюсь заставить святого Алека забыть о его датской дешевке.
– На сколько поспорим, дорогая? Я ведь разговаривала с Пат.
– И что? Что тебе сказала Пат?
– Что Маргрета умеет подавать как надо.
На лице Сибил появилось выражение крайнего неудовольствия.
– Девушка чуть ли не пятьдесят лет трудится на спине, стараясь обучиться своему делу. И тут появляется какая-то неумеха, которая только и может, что поджарить цыпленка да приготовить клецки! Это ж несправедливо!
Я решил переменить тему беседы:
– Сибил, а трюки, которые ты проделываешь с одеждой, весьма занимательны. Ты уже профессиональная колдунья?
Вместо ответа Сибил посмотрела на Кейти. Та сразу откликнулась:
– Все уже позади, дорогая. Можешь говорить свободно.
– О'кей. Святой Алек, и вовсе я не колдунья. Колдовство – полная чушь. Ты знаешь стих в Библии, где говорится, что ведьм в живых оставлять нельзя?
– Книга Исхода, глава двадцать вторая, стих восемнадцатый.
– Вот-вот, он самый. Древнееврейское слово, которое там переведено как «ведьма», на самом деле означает «отравительница». Не дать отравительнице дышать воздухом представляется мне весьма целесообразной идеей. Но любопытно узнать, сколько одиноких пожилых женщин были повешены или сожжены в результате столь неточного перевода?
(Неужели это правда? А как же тогда быть с концепцией «Буквального слова Господня», на которой меня взрастили? Конечно, слово английское, а не древнееврейское… но работой переводчиков версии короля Якова руководил сам Господь, вот почему эта версия Библии – и только она одна – должна пониматься буквально. НЕТ! Сибил ошибается! Всеблагой Господь не позволил бы сотням, тысячам невиновных людей подвергаться пыткам всего лишь из-за одного неверно переведенного слова! Он ведь так легко мог устранить ошибку.)
– Значит, в ту ночь ты вовсе не собиралась лететь на шабаш? А чем же ты занималась?
– Совсем не тем, о чем ты подумал. Мы с Исрафелем вовсе не так близко знакомы для этого. Приятели – да, близкие друзья – нет.
– Исрафель? Я думал, он на небесах.
– Это его крестный. Трубач. А наш Исрафель ни одной верной ноты взять не может. Кстати, он просил сказать тебе – если появится такая возможность, – что он вовсе не такой надутый осел, каким выглядел в роли Родерика Даймена Третьего.
– Рад слышать. Он отлично сыграл роль препротивного юного сопляка. Я никак не мог поверить, что у дочки Кейти и Джерри – или только Кейти? – может быть такой скверный вкус, чтобы выбрать себе в друзья этакого грубияна. Не Исрафеля, конечно, а того, кого он сыграл.
– Ох, тогда надо разъяснить и это. Кейти, в каких мы с тобой родственных отношениях?
– Не думаю, чтобы даже доктор Дарвин смог обнаружить какие-либо генетические связи между нами, дорогая. Но я так же горжусь тобой, как гордилась бы, будь ты моей родной дочерью.
– Спасибо, ма.
– Но мы же все родственники, – возразил я, – благодаря праматери Еве. Поскольку Кейти, со всеми ее морщинками, родилась во времена, когда дети Израиля скитались по пустыне, ее от Евы отделяют всего восемьдесят поколений. Зная твой год рождения, с помощью простейших арифметических вычислений мы сможем установить степень вашего кровного родства.
– Ох! Ох! Ну вот опять! Святой Алек, мама Кейти – действительно потомок Евы, я же – нет. Другой вид. Я бесовка, если вас интересуют технические подробности.
Она снова «испарила» свою одежду. Ее тело тоже претерпело изменения.
– Видите?
– Слушай, а не ты сидела за конторкой в «Сан-Суси Шератоне» в тот вечер, когда я прибыл в ад? воскликнул я.
– Конечно, я. И горжусь тем, что ты запомнил меня в моем истинном обличье. – Тут она снова вернула себе человеческий образ плюс крохотное бикини. – Я была там потому, что знала тебя в лицо. Па не хотел никаких ошибок.
Кейти встала.
– Давайте продолжим разговор на свежем воздухе. Я хотела бы окунуться перед обедом.
– Но я же пытаюсь соблазнить святого Алека!
– Воображала! А ты попробуй добиться своего на природе.
Был чудесный техасский день. Тени быстро удлинялись.
– Кейти, пожалуйста, ответь мне честно. Это ад? Или Техас?
– И то и другое.
– Я снимаю свой вопрос.
Наверняка я позволил своему раздражению проявиться в голосе, так как Кейти остановилась и положила руку мне на грудь.
– Алек, я не шутила. В течение многих и многих столетий Люцифер создавал там и сям на Земле свои pieds-a-terre (108 - убежище (фр.)). В каждом из них он выдавал себя за какую-то личность. После Армагеддона, когда его брат на тысячу лет воцарился на Земле, он перестал там появляться. Но некоторые из этих мест так ему полюбились, что он их «украл». Теперь понимаешь?
– Пожалуй, да. Примерно так же, как корова понимает дифференциальное исчисление.
– Механизм непонятен и мне; это процесс на уровне богов. Но скажи мне, те многочисленные превращения, которые вы претерпели с Маргой во время гонений, – насколько глубоки они были? Как ты думаешь, они каждый раз охватывали всю планету?
В моей голове была такая каша, какой еще не бывало со времени последнего из превращений.
– Кейти, я не знаю! У меня никогда не хватало времени на детальные исследования. Подожди минутку! Каждое превращение охватывало всю планету и примерно сто лет ее истории. Потому что я всегда проверял историю и старался запомнить столько, сколько в меня влезало. И изменения в культуре
– тоже. Весь, так сказать, комплекс.
– Каждое превращение кончалось, можно сказать, у вас прямо под носом, Алек, и никто кроме вас двоих не ощущал ни малейших перемен. Ты проверял не историю, ты проверял книги по истории. Во всяком случае так сделал бы Люцифер, если бы он организовал эту постановку.
– Э… Кейти, но разве ты не понимаешь, сколько времени должно уйти на то, чтобы пересмотреть, переписать и перепечатать целую энциклопедию? Я же обычно сверялся с ней.
– Ну, Алек, тебе же говорили уже, что время – не проблема на божественном уровне. И пространство – тоже. Все необходимое для того, чтобы вас обмануть, было под рукой. Но не более чем необходимое. Таков консервативный принцип искусства на божественном уровне. Я этого сделать не могу, будучи весьма далекой от божественного уровня, но зато видела не раз, как это делается. Опытный художник по формам и образам для достижения желаемого эффекта не делает ничего сверх необходимого. – Раав села на бортик ограждения пруда и стала болтать ногами в воде. – Сядь рядом со мной. Допустим, эта облицовка ограничивает область распространения «большого взрыва». А что находится там – за пределами этой грани, где «красное смещение» имеет размах, означающий, что расширение Вселенной равно скорости света – что там?
– Кейти, твой гипотетический вопрос не имеет смысла, – слегка раздраженно ответил я. – Я более или менее старался держаться в курсе таких дурацких идей, как «большой взрыв» или «расширяющаяся Вселенная», ибо проповедник Евангелия должен следить за такими гипотезами, чтобы уметь их разоблачать. Те две, которые ты упомянула, предусматривают невероятную продолжительность времени, что абсолютно невозможно предположить, так как мир был сотворен всего лишь около шести тысяч лет назад. «Около» – ибо точную дату творения трудно вычислить, а еще потому, что я отстал от нынешнего уровня науки. Около шести тысяч лет, а не миллиардов и т.п., чего требуют взгляды сторонников гипотезы «большого взрыва».
– Алек, твоя Вселенная насчитывает двадцать три миллиарда лет.
Я хотел ответить, но закрыл рот. Противоречить хозяйке дома невежливо.

Предыдущая страница 17 Следующая страница


Иов, или осмеяние справедливости 18

Кейти добавила:
– И в то же время вся Вселенная сотворена за четыре тысячи и четыре года до Рождества Христова.
Я так долго молча смотрел на воду, что Сибил успела выплыть на поверхность и весьма основательно забрызгать нас водой.
– Что скажешь, Алек?
– А что я могу сказать – мысли разбегаются.
– А тебе следовало внимательнее слушать, что я говорю. Я не сказала, что мир был создан двадцать три миллиарда лет назад; я сказала, что это его возраст. Он был уже сотворен таким старым. Он был создан с ископаемыми останками в земле, с кратерами на Луне, что свидетельствовало о его древнем возрасте. Он был создан таким по воле Яхве, ибо того забавляла идея поступить именно так. Какой-то ученый сказал: «Бог не играет в кости со Вселенной». К сожалению, это не верно. Яхве играет со всей Вселенной в фальшивые кости, чтобы обмануть собственные творения.
– А зачем ему это?
– Люцифер говорит, потому, что художник он никудышный, из тех, которые все время меняют замысел и соскабливают с полотна уже нанесенное изображение. А кроме того, он обожает грубые розыгрыши. Но у меня нет своего мнения – уровень не тот. А Люцифер часто бывает несправедлив к своему брату; думаю, это ясно. Но ты ничего не сказал по поводу самого удивительного.
– Возможно, я его просто не заметил.
– Нет, я думаю, ты просто чрезмерно вежлив. Как это старая шлюха может иметь собственное мнение по поводу космологии, телеологии (109 - идеалистическое учение, приписывающее процессам и явлениям природы наличие определенных целей), эсхатологии и прочих длиннейших слов греческого происхождения. Это же ужас как удивительно! Разве нет?
– Ну, дорогая Раав, я был так занят, считая твои морщинки, что не слышал…
За это меня столкнули в воду. Я вынырнул, отплевываясь и откашливаясь, и увидел, что обе женщины животики надрывают от смеха. Тогда я положил обе руки на край бассейна так, что заключил Кейти в кольцо. Ока, похоже, не возражала против такого плена и прильнула ко мне, как кошечка.
– И что же ты хотела сказать? – спросил я.
– Алек, уметь читать и писать – занятие не менее увлекательное, чем секс. Или почти такое же. Ты, может быть, и не в силах оценить полностью, какое это благо, ибо научился читать и писать еще ребенком и с тех пор действовал совершенно автоматически. Но я, когда была шлюхой в Ханаане почти четыре тысячи лет назад, не умела ни читать, ни писать. Я училась, слушая своих мужиков, соседей и сплетни на базаре. Так, однако, многому не научишься, тем более что даже писцы и судьи в те времена были невежественны.
Я была мертва уже более трехсот лет, прежде чем научилась по-настоящему писать и читать. Моей учительницей стал призрак блудницы из той великой цивилизации, которая потом стала именоваться критской. Святой Алек, может быть, ты и не поверишь, но вообще, если обратиться к истории, шлюхи учились писать и читать задолго до того, как этой опасной практикой стали овладевать респектабельные дамы. Когда я научилась… ну, брат, на некоторое время это чуть не заменило мне секс. – Она усмехнулась. – Ну, скажем, почти заменило. Теперь я вернулась к более здравому балансу, читая и занимаясь сексом почти в равных пропорциях.
– У меня, знаешь ли, на такой баланс сил не хватило бы.
– Женщины устроены иначе. Самое прекрасное время в моем образовании началось, когда сгорела Александрийская библиотека. Яхве библиотека была ни к чему, а Люцифер разыскал призраки всех этих тысяч писаний классических авторов, притащил их в ад и тщательно восстановил – вот тогда-то и настал у Раав настоящий праздник! И разреши мне добавить: Люцифер уже посматривает на библиотеку Ватикана, которую в ближайшее время предстоит спасать. Вместо того чтобы регенерировать призраки, Люцифер планирует украсть из Ватикана все в целости и сохранности, за мгновение до того, как Время остановится, и доставить в неприкосновенном виде в ад. Разве это не здорово?!
– Звучит очень здорово. Единственный предмет моей зависти к папистам
– их библиотека… Но… «регенерированные призраки» – что это такое?
– Стукни меня по спине.
– А?
– Стукни. Нет, сильнее – я же не бабочка. Сильнее. Вот это уже похоже на дело. То, что ты сейчас ударил, и есть регенерированный призрак.
– Ощущение приятное.
– Так и должно быть, я же платила за эту работу по прейскуранту. Это было еще до того, как Люцифер заметил меня и сделал птичкой в позолоченной клетке – зрелище, по правде говоря, довольно печальное. Я так понимаю, что ты спасся, попал на небеса и регенерация у тебя шла одновременно со спасением – но в аду ты покупаешь ее в кредит, а затем отсиживаешь себе задницу, чтобы отработать долг. Именно так я и платила. Святой Алек, я знаю, ты не умрешь. Регенерированное тело очень похоже на то, что было перед смертью, только лучше. Никаких заразных болезней, никаких аллергий, никаких морщинок… и вообще – к чертям морщинки! У меня их не было, когда я умерла – или, скажем лучше, почти не было. И как ты втравил меня в разговор о морщинках? Мы обсуждали проблему относительности и расширения Вселенной… такая была в высшей степени интеллектуальная беседа…
В эту ночь Сибил предприняла весьма настойчивую попытку залезть ко мне в постель, которую Кейти, однако, решительно пресекла – и легла ко мне сама.
– Пат сказала, что тебе не следует спать одному.
– Пат думает, что я болен. Но я здоров.
– Не стану спорить. У тебя дрожит подбородок. Не надо, милый. Матушка Раав поможет тебе спать спокойно.
Ночью я проснулся весь в слезах, Кейти была рядом. Она успокоила меня. Я уверен, Пат рассказывала ей о моих ночных кошмарах. С Кейти я довольно быстро снова погрузился в сон.
То была бы милая аркадийская интерлюдия – если бы не отсутствие Маргреты. Но Кейти убеждала меня, что ради Джерри (и ради нее) я должен быть спокойным и не скулить по поводу своей потери. Я так и поступил, а если и поскуливал иногда, то немножко… ночами, когда становилось особенно плохо. Но даже одинокие ночи не казались такими одинокими, потому что рядом была матушка Раав, всегда готовая успокоить, когда просыпаешься совсем обессиленным. Правда, в одну ночь ей пришлось отлучиться. Сибил заменила ее, получив от Кейти строжайшие инструкции и выполнив их без всяких отступлений.
О Сибил я узнал довольно забавную деталь. Во сне она возвращается к своему природному облику бесовочки, но сама об этом не подозревает. Она делается на шесть дюймов меньше ростом, и у нее отрастают хорошенькие рожки, которые я заметил там, в «Сан-Суси».
Днем мы купались, загорали, катались на лошадях и устраивали в горах пикники. Чтобы создать этот анклав, Джерри, видимо, «увел» солидное число квадратных миль; казалось, можно идти сколь угодно долго в любом направлении.
А может быть, я просто не понимаю, как делаются подобные вещи.
Вычеркните это «может быть» – я знаю об операциях на божественном уровне столько же, сколько лягушка знает о пятнице.
Джерри отсутствовал уже больше недели, когда Раав появилась, держа в руках мой манускрипт.
– Святой Алек, Люцифер прислал распоряжение, чтобы ты довел рукопись до сегодняшнего дня и пополнял бы ее ежедневно.
– Слушаюсь. А от руки можно? Впрочем, если здесь где-нибудь завалялась пишущая машинка, то, полагаю, я могу попробовать постучать на ней сам.
– Ты пиши от руки, а я сделаю вполне приличный черновик на машинке. Я ведь проделала немало секретарской работы для князя Люцифера.
– Кейти, ты иногда зовешь его Джерри, иногда Люцифером, и никогда Сатаной. Почему?
– Алек, он предпочитает имя Люцифер всем остальным, но вообще-то ему все равно. «Джерри» и «Кейти» – имена, изобретенные для тебя и Марги.
– И «Сибил» – тоже, – дополнила Сибил.
– И «Сибил». Да, Эгрет. Ты хочешь вернуть себе свое истинное имя?
– Нет. По-моему, хорошо, что Алек и Марга знают такие наши имена, которые больше никому не известны.
– Минутку! – воскликнул я. – В тот день, когда я с вами встретился, вы трое отзывались на свои имена так, будто носили их с детства.
– Ма и я очень быстро вжились в эту импровизацию, – сказала Сибил-Эгрет. – Они, например, не знали, что являются огнепоклонниками до тех пор, пока я не упомянула об этом в разговоре. А я не знала, что я ведьма, пока ма не намекнула. Исрафель тоже оказался весьма ловким, но у него было больше времени, чтобы продумать свою роль.
– Значит, нас облапошили со всех концов, как парочку кузенов из глубинки!
– Алек, – сказала Кейти серьезно, – Люцифер всегда знает, что и для чего делает. Только очень редко дает объяснения. Его намерения жестоки только в отношении плохих людей… а ты к их числу не принадлежишь.
Мы все трое принимали солнечные ванны, когда внезапно ворвался Джерри.
– Одевайся. Выезжаем немедленно, – резко бросил он мне, даже не поздоровавшись с Кейти.
Кейти вскочила, побежала в дом и вернулась с ворохом моей одежды. Женщины одели меня с такой быстротой, с какой пожарник мчится по сигналу тревоги. Кейти сунула мне в карман бритву и застегнула его. Я объявил:
– Готов.
– Где рукопись?
Кейти снова кинулась в дом и выбежала с прежней быстротой.
– Вот она.
За эти несколько минут Джерри вымахал в высоту футов до двенадцати и вообще сильно изменился. Это все еще был Джерри, но теперь я знал, почему Люцифера называли самым прекрасным из всех ангелов.
– Пока! – сказал он. – Раав, я загляну когда смогу!
Он хотел взять меня на руки.
– Подожди! Мы с Эгрет должны поцеловать его на прощание.
– Ох! Ну, давайте побыстрее.
Так они и сделали, чмокнув меня одновременно. Джерри схватил меня, как ребенка, и мы круто взлетели вверх. Я мельком увидел «Сан-Суси», дворец, площадь, а затем дым и пламя бездны скрыли все. Мы покинули этот мир.
Как мы путешествовали, долго ли и где именно – не знаю. Путешествие в чем-то было похоже на бесконечное падение в ад, но на руках у Джерри было куда как приятнее. Мне вспомнилось детство, когда после ужина отец брал меня на руки и держал так, пока я не засыпал.
Думаю, я и в самом деле уснул. Прошло много времени, прежде чем я проснулся, почувствовав, что Джерри кружит, выбирая место для посадки. Наконец он поставил меня на ноги.
Здесь существовала какая-то гравитация: я чувствовал свой вес, а слово «низ» снова обрело смысл. Но не думаю, чтобы мы находились на какой-нибудь планете. Казалось, мы стоим на каком-то помосте или у входа в невероятно огромное здание. Его нельзя было разглядеть, так как мы стояли слишком близко. Вокруг ничего не было видно – какие-то аморфные сумерки.
Джерри спросил:
– С тобой все в порядке?
– Да. Думаю, в порядке.
– Хорошо. Слушай внимательно. Я собираюсь познакомить тебя… нет, вернее, собираюсь показать тебя некоему существу, которое для меня и моего брата, а твоего Бога Яхве – то же самое, что Яхве для тебя. Ты меня понял?
– Э-э-э… как будто. Не уверен.
– А относится к Б, как Б относится к В. Для этого существа твой Господь Бог Иегова ребенок, строящий песчаные замки на морском берегу, а затем разрушающий их в припадке детской ярости. Я для него – тоже ребенок. Я же смотрю на него, как ты смотришь на свое божество – Отца, Сына и Святого духа. Я не почитаю это существо как Бога – он в этом не нуждается, этого не ждет и не уважает подобного лизания сапог. Яхве – может быть, единственный Бог, который завел такой смешной порядок. Во всяком случае я не знаю иной планеты или иного места во Вселенной, где бы практиковалось поклонение Богу. Правда, я еще молод и мало путешествовал. – Джерри внимательно посмотрел на меня. Он выглядел встревоженным. – Алек, может быть, аналогия объяснит все лучше. Когда ты был мальчишкой, тебе приходилось приносить кого-нибудь из своих домашних любимцев к ветеринару?
– Да. И мне это было не слишком приятно, так как животные его страшно боялись.
– Мне тоже это не по вкусу. Хорошо, ты понимаешь, что значит нести больное животное к ветеринару. А потом приходится ждать, пока доктор решит, можно ли вылечить твоего любимца. Или же надо воспользоваться милосердным и быстрым способом, чтобы избавить маленькое существо от страданий. Разве не так?
– Да. Джерри, вы стараетесь дать мне понять, что тут присутствует риск? Неопределенность?
– Полнейшая неопределенность. Подобных прецедентов не бывало. Человеческое существо еще никогда не поднималось до такого уровня. Я не имею представления, что он сделает.
– О'кей. Перед этим вы сказали, что есть риск.
– Да, ты в большой опасности. И я – тоже, хотя и полагаю, что для тебя она гораздо реальнее, чем для меня. Но, Алек, могу заверить тебя вот в чем: если он решит тебя уничтожить, ты об этом даже не узнаешь. В этом божестве садизм отсутствует начисто.
– Это «оно» или «он»?
– Хм… говори «он». Если «он» воплотится, то скорее в человека. Если так произойдет, то называй его «мистер Кощей». Обращайся к нему так, как ты обращался бы к человеку гораздо старше тебя по возрасту, которого ты глубоко уважаешь. Ни в коем случае не унижайся, не показывай, что поклоняешься ему как Богу. Будь самим собой и говори правду. Если придется умереть, то умри с достоинством.
Страж, остановивший нас у дверей, не был человеком – во всяком случае до того, как я посмотрел на него второй раз, когда он уже успел приобрести человеческий облик. И это характеризует неопределенность всего, что я видел на этом месте, которое Джерри назвал «местным отделением».
Страж сказал мне:
– Разденьтесь донага, пожалуйста. Ваши вещи останутся тут; вы можете забрать их потом. А это что за металлический предмет?
Я объяснил, что это безопасная бритва.
– И для чего она?
– Это… такой нож, чтоб срезать волосы с лица.
– Вы отращиваете на лице волосы?
Я попробовал разъяснить ему смысл бритья.
– Если вам не нужны волосы на лице, то зачем их выращивать? Это образцы для экономического конгресса?
– Джерри, я, кажется, выбился из сил.
– Я все улажу! – Мне кажется, он поговорил со стражем, хотя ни единого слова я не услышал. Наконец Джерри сказал мне: – Оставь бритву вместе с одеждой. Он думает, ты псих, но и меня он тоже считает сумасшедшим. Впрочем, все это не имеет значения.
Возможно, мистер Кощей и есть «он», но на мой взгляд, это был близнец доктора Симмонса – ветеринара, к которому в Канзасе я таскал своих кошек и собак, а однажды и черепаху, – целую процессию маленьких животных, которые были друзьями моего детства. И кабинет Председателя выглядел точно так же, как кабинет доктора Симмонса, вплоть до старинного бюро с убирающейся крышкой, которое доктор, должно быть, унаследовал еще от своего деда. Были даже хорошо запомнившиеся мне антикварные часы с восьмидневным заводом, стоявшие на небольшой полочке над бюро.
Я сообразил (спокойно пораскинув мозгами), что это не был доктор Симмонс и что сходство хоть и умышленное, но вовсе не для того, чтобы ввести в заблуждение. Председатель – «он», «оно» или «она» – воздействовал на мой мозг чем-то вроде гипноза, желая создать обстановку, в которой я чувствовал бы себя свободно. Доктор Симмонс тоже, бывало, ласкал животных и разговаривал с ними, прежде чем приступить к неожиданным для них и иногда болезненным процедурам, которые были необходимы.
Это обычно срабатывало. И со мной тоже сработало. Я знал, что мистер Кощей вовсе не хирург-ветеринар моего детства… но созданная им видимость пробудила во мне ответное чувство доверия.
Когда мы вошли, мистер Кощей поднял глаза. Он кивнул Джерри и взглянул на меня.
– Садитесь.
Мы сели. Мистер Кощей вернулся к своему бюро. На нем лежала моя рукопись. Мистер Кощей поднял ее, выровнял по обрезу и положил обратно.
– А как идут дела в твоем собственном округе, Люцифер? Есть проблемы?
– Нет, сэр. Ну, обычные жалобы на работу кондиционеров… Ничего такого, с чем бы я не справился сам.
– Ты хочешь править на Земле в это тысячелетие?
– Разве мой брат не предъявил на сей счет своих претензий?
– Яхве предъявил, да… Он уже провозгласил остановку времени… и срыл все до основания. Но я не обязан разрешать ему начинать перестройку. Ты хочешь получить Землю? Отвечай?
– Сэр, я предпочел бы работать с совершенно новым материалом.
– Ваша гильдия всегда предпочитает начинать с начала. Разумеется, никто при этом не думает о расходах. Я мог бы передать тебе Гларун на несколько циклов. Что скажешь?
Джерри с ответом не торопился.
– Я оставляю этот вопрос на усмотрение Председателя.
– И правильно делаешь, так и надо. Тогда мы обсудим его позже. Скажи, а почему ты заинтересовался этим творением, принадлежащим твоему брату?
Должно быть, я задремал, потому что увидел щенков и котят, игравших во дворе, чего уж никак не могло быть. Я слышал, как Джерри говорит:
– Мистер Председатель, почти все, что относится к человеческой природе, – чудовищно, за исключением способности мужественно переносить страдания и храбро умирать за то, что они любят и чему верят. Истинная сущность предмета любви и предмета веры значения не имеет; значение имеет лишь отвага и смелость. Это уникальные качества человека, возникшие независимо от создателя человечества, который сам ничем подобным не обладает, насколько я знаю, ибо является моим братом… и у меня таких качеств тоже нет.
Вы спрашиваете, почему это животное и почему я? Я подобрал его на обочине дороги, бездомного, и, забыв о своих собственных муках – слишком тяжких даже для него! – он отдал все оставшиеся силы героической (и бессмысленной) попытке спасти мою «душу», согласно тем канонам, в которых он был взращен. То, что его попытка была изначально глупа и бесполезна, ничего не значит: он трудился изо всех сил ради меня, веря, что я нахожусь в страшной опасности. Теперь, когда ему плохо, я просто обязан отплатить ему тем же.
Мистер Кощей опустил очки на нос и внимательно поглядел поверх оправы на Люцифера.
– Ты не назвал причин, почему я должен вмешаться в действия местной администрации.
– Сэр, разве в нашей гильдии не существует правила, которое требует от Художников доброты в обращении с существами, обладающими свободой воли?
– Нет.
Джерри выглядел совершенно обескураженным.
– Сэр, должно быть, я плохо усвоил то, чему меня учили.
– Да, полагаю, что так. Есть лишь принцип артистизма – а вовсе не закон, – что с творениями, обладающими свободой воли, следует обращаться соответственно. Но требовать доброты – значит ограничивать ту степень свободы Художника, ради которой свобода воли вкладывается в эти творения. Без возможности возникновения трагических коллизий личности, порожденные нашим актом творения, будут всего лишь големами.
– Сэр, я полагаю, что понял вас. Но не будет ли Председатель так добр и не разъяснит ли, в чем смысл соответствующего обращения с творениями?
– Тут нет ничего сложного, Люцифер. Для творения, которое действует в пределах своих возможностей, правила, которыми ему надлежит руководствоваться, должны быть либо известными заранее, либо такими, которые можно определить методом проб и ошибок, с условием, что ошибки не будут иметь фатальных последствий для личности. Короче, творение должно получить возможность учиться на собственных ошибках и обогащаться опытом.
– Сэр, именно в этом и заключается суть моей жалобы на брата. Взгляните на рукопись, которая лежит перед вами. Яхве положил в ловушку приманку и тем соблазнил это творение принять участие в соревновании, выиграть которое оно просто не могло, а затем объявил игру оконченной и отобрал у него выигранный приз. И хотя это крайний случай, однако он типичен для обращения Яхве со своими творениями. Игры Яхве таковы, что его творения практически никогда не могут выиграть. В течение шести тысяч лет я получаю тех, кто проиграл… и многие из них прибывают в ад в кататоническом состоянии от ужаса – ужаса передо мной, перед вечностью предстоящих мучений и пыток. Они не в состоянии понять, что им лгали. Моим терапевтам крайне трудно переориентировать этих несчастных олухов. А это уже совсем не смешно.
Казалось, мистер Кощей не слушал. Он откинулся на спинку старого деревянного кресла, которое громко скрипнуло, – да, я знаю, что и скрип он извлек из моих воспоминании, – и снова бросил взгляд на мою рукопись. Он почесал лысину, окаймленную седой порослью, и издал раздраженный звук – полусвист-полугудение. И это тоже было заимствовано из моей памяти о докторе Симмонсе, хотя и представлялось чем-то совершенно реальным.
– А это творение-женщина – та, что служила приманкой, – она тоже обладает свободной волей?
– На мой взгляд – да, мистер Председатель.
(Боже мой, Джерри, неужели же ты не знаешь?)
– Тогда думаю, можно предположить, что это творение не удовлетворится заменой чем-то похожим. – Он снова погудел, а потом присвистнул сквозь зубы. – Стало быть, придется копнуть глубже.
Кабинет мистера Кощея и так показался мне совсем небольшим. Теперь же присутствующих стало больше: еще один ангел, очень похожий на Джерри, но старше и со спесивым выражением лица, столь противоположным заразительной жизнерадостности Джерри; еще какой-то пожилой тип в длинном пальто и широкополой шляпе, с повязкой на одном глазу и с вороном на плече; и еще – кто бы вы думали? – Сэм Крумпакер, жулик из Далласа, будь проклято его нахальство! За спиной Сэма маячили еще три мужика – ребята весьма откормленные и все смутно знакомые мне. Я догадывался, что когда-то имел с ними дело.
И тут я вспомнил. Это у них я выиграл по сотне (или по тысяче долларов) в том совершенно идиотском пари.
Я снова пригляделся к Крумпакеру и разозлился больше, чем когда-либо. Этот тип напялил на себя мое лицо!
Я повернулся к Джерри и громко прошептал:
– Видишь вон того парня? Того, который…
– Заткнись!
– Но…
– Молчи и слушай!
Говорил брат Джерри:
– И кто же тут жалуется?! Или вы хотите, чтоб я проводил такие испытания в образе Христа? Да сам факт, что некоторые из них способны вынести такое, показывает, что тут нет ничего особенного: семь целых и одна десятая процента в последней серии, если не считать големов! Что, разве плохо? Кто бы говорил!
Старикан в черной шляпе сказал:
– Все, что меньше пятидесяти процентов, я считаю провалом.
– И кто поднимает гвалт? Тот, кто проигрывает мне в каждом тысячелетии? Как ты обращаешься со своими творениями, это твое дело, а то, что я делаю со своими – мое!
– Вот потому-то я сюда и явился, – буркнула большая шляпа. – Ты ведь нахально использовал одно из моих.
– И вовсе не я! – Яхве ткнул большим пальцем в сторону человека, разом похожего и на меня, и на Сэма Крумпакера. – Это вон тот! Мой шаббес гой! (110 - иноверец, которого богатые евреи нанимают для выполнения запрещенной в субботние дни работы) Грубовато сделано? А чей он парень? Ну? Признавайтесь!
Мистер Кощей постучал по моей рукописи и сказал человеку с моим лицом:
– Локи, сколько раз ты появлялся в этой истории?
– Смотря как считать, сэр. Восемь или девять, если говорить о личных контактах. Или все время, если вы учтете, что я потратил четыре недели, дабы довести до нужной кондиции ту рыженькую училку, что падала на спину и страстно пыхтела при появлении этого жалкого ничтожества.
Джерри положил мне на плечо свою огромную лапу.
– Молчи!
А Локи продолжал:
– А Яхве мне так и не заплатил!
– С чего бы я стал тебе платить? Кто из нас выиграл?
– Ты смухлевал! Я же подловил твоего чемпиона, твоего ханжу-фанатика, который был уже готов треснуть, как спелый орех, но ты взял да вмешался со своим Судным днем. Вон он сидит! Спроси его! Спроси, готов ли он, как и раньше, клясться твоим именем? Или хочет крыть тебя последними словами? Валяй спрашивай! А потом гони монету! Мне нужно оплатить счета за оружие.
Мистер Кощей спокойно произнес:
– Объявляю эту дискуссию не соответствующей порядку ведения заседания. Данный офис не место для улаживания споров по заключенным пари. Яхве, принципиальное обвинение в твой адрес заключается, видимо, в том, что ты проявляешь непоследовательность, разрабатывая и применяя правила игры с собственными творениями.
– А мне что, целоваться с ними, что ли? Не разобьешь яйца – не получишь яичницу.
– Речь идет о совершенно конкретном случае. Ты проводил проверку на прочность. Было ли это необходимо с художественной точки зрения – спорно. Однако в конце испытания ты одного забрал на небеса, а вторую бросил, чем наказал обоих.
– Правило одно для всех. Она под него не подходила.
– А разве не ты тот самый Бог, который повелел, чтобы скоту, обмолачивающему зерно, обязательно заматывали морду, дабы не вводить его во искушение?
И тут я обнаружил, что стою на бюро мистера Кощея и гляжу прямо в его неимоверно огромное лицо. Думаю, это Джерри поставил меня туда. Мистер Кощей спросил:
– Это твоя?
Я взглянул туда, куда он указывал взглядом. И мне показалось, что я теряю сознание. Марга!
Маргрета, холодная и мертвая, заключенная в глыбу прозрачного льда в форме гроба. Глыба занимала большую часть бюро и уже начинала подтаивать, роняя капли прямо на поверхность бюро.
Я хотел броситься к ней, но не смог даже пальцем пошевелить.
– Думаю, свой ответ я получил, – продолжал мистер Кощей. – Один, какова судьба этой?
– Она погибла в бою во время Рагнарока. Она заслужила цикл пребывания в Валгалле.
– Нет, вы только послушайте его! – вмешался Локи. – Рагнарок еще не окончен! И на этот раз я намерен выиграть его! Эта pige (111 - девушка, девица (дат.)) моя! Все датские девки дают дрозда будь здоров, но эта – чистый динамит! – Он самодовольно ухмыльнулся и подмигнул мне. – Верно я говорю, а?
Председатель очень тихо сказал:
– Локи, ты утомил меня. – И внезапно Локи не стало. Даже его стул и тот исчез. – Один, ты можешь освободить ее на часть цикла?
– На сколько? Она заработала право на Валгаллу!
– На неопределенное время. Это творение объявило о готовности мыть грязные тарелки «вечно» для того, чтобы заботиться о ней. Конечно, сомнительно, понимает ли оно, сколько это – «вечно»… и все же его история подтверждает серьезность его намерений.
– Мистер Председатель, мои воины – как мужчины, так и женщины, – погибшие в честном бою, равны мне. Они не рабы, и я горд, что я – всего лишь первый среди равных. У меня нет возражений… если она согласна.
Мое сердце заныло. И тут Джерри через всю комнату шепнул мне:
– Не лелей слишком больших надежд. Ведь для нее прошло уже более тысячи лет. Женщины легко забывают…
А Председатель продолжал:
– Надеюсь, структура тканей еще не уничтожена?
Яхве пробормотал:
– Кто же уничтожает копии документации…
– В случае необходимости – восстановить.
– И кто оплатит расходы?
– Ты. Расценивай это как штраф, который должен научить тебя уделять больше внимания принципу последовательности.
– Ой! Или я не выполнил все свои пророчества? А теперь он говорит, что я непоследователен! И это справедливость?
– Нет. Но это Искусство. Александр! Смотри на меня!
И я глянул в его огромное лицо. Его глаза завораживали меня. Они росли и росли. Я наклонился и рухнул в их бездонную глубину.

29

Нет памяти о прежнем; да и о том, что будет, не останется памяти у тех, которые будут после.
Книга Екклесиаста 1, 11

На этой неделе мы с Маргретой с помощью нашей дочки Герды устроили дома и в ресторанчике настоящую скандинавскую уборку, так как Фарнсуорты – наши техасские друзья, наши самые дорогие друзья в мире – собрались нас навестить. Для меня и Марги приезд Джерри и Кейти – рождественские праздники и Четвертое июля вместе взятые. И для наших детей – тоже. Сибил Фарнсуорт ровесница нашей Инги, обе девушки – хорошие подруги.
На сей раз случай особый – они привезут с собой Патрисию Меримаунт. Пат – почти такой же старый друг, как Фарнсуорты, и милейшее существо во всей Вселенной – старая дева из сельских учительниц, но ни чуточки не чопорная.
Фарнсуорты сыграли огромную роль в нашей судьбе. Мы с Маргой проводили в Мексике медовый месяц, когда грянуло землетрясение, разрушившее Масатлан. Мы не пострадали, но выбраться оттуда оказалось жутко трудно: паспорта, деньги, дорожные чеки – все пропало. На полпути домой мы познакомились с Фарнсуортами, и эта встреча изменила все – трудности исчезли как по волшебству. О, я вернулся в Канзас гол как сокол, если не считать бритвы (она представляла для меня чисто сентиментальную ценность: Марга подарила ее мне во время медового месяца, и я пользуюсь ей и по сей день).
Добравшись до моего родного штата, мы отыскали здесь такое чисто домашнее заведение, о котором мечтали, – закусочную в маленьком университетском городке под названием Эдем, к юго-востоку от Уичито. Закусочная принадлежала тогда мистеру и миссис А.С.Модей, которые как раз собирались уйти на покой. Мы нанялись к ним на работу, но уже через месяц превратились в арендаторов. Затем я по уши влез в банковские долги, но мы стали номинальными собственниками закусочной «Горячий фадж-санде Марги» – с сатуратором газированной воды, гамбургерами и божественными датскими сандвичами Маргреты.
Маргрета хотела назвать ее «Горячий фадж-санде Марго и Алека», но я запретил – не звучит. Кроме того, именно Марга работает с клиентурой; она наша лучшая реклама. А я занят там, где меня никто не видит, – мойщик посуды, сторож, носильщик, в общем – на все руки. Маргрета работает на виду, ей помогает Астрид Ну, и я, конечно; все мы умеем приготовить или разогреть любое блюдо из нашего меню – даже открытые сандвичи. К ним мы прилагаем цветную фотографию Марги и список ингредиентов; их создателем наши заказчики справедливо считают Маргу.
Каше фирменное блюдо – горячий фадж-санде – всегда в наличии. Я продаю его по десять центов за порцию, хотя это дает нам всего лишь полтора цента прибыли. Каждый клиент в свой день рождения получает одну порцию бесплатно, да еще мы хором поем ему «С днем рождения» под громкое бульканье барабана. Кроме того, он получает еще поцелуй. Молодежь из колледжа ценит право поцеловать Маргрету выше дарового санде. Это вполне понятно. Но папаша Грэхем тоже недурно справляется со своими обязанностями, когда дело касается студенток. (Впрочем, насильно «новорожденных» девиц я не целую.) Закусочная пользуется успехом со дня своего открытия. У нее отличное географическое положение – на углу Элм-стрит и Оулд-Мейн. Обширную клиентуру гарантируют низкие цены и магическое поварское искусство Маргреты, а также ее красота и доброжелательность. Мы продаем не калории, мы продаем счастье. Маргрета накладывает счастье щедрой горкой на каждую тарелку – у нее его много.
Благодаря моему отношению к каждому пенни наша команда не может прогореть. Я слежу за этим строго; если стоимость ингредиентов вдруг поглощает скромную прибыль от горячего фадж-санде, цена на него слегка поднимается. Мистер Велиал – президент нашего банка – уверяет, что наша страна вступила в долгий и устойчивый период постепенного экономического подъема. Надеюсь, что он прав, а пока я тщательно слежу за прибылью.
Городок испытывает бум цен на недвижимость, вызванный Фарнсуортами и климатическими изменениями. Раньше всякий богатый техасец стремился приобрести себе летний дом где-нибудь в Колорадо-Спрингс, но теперь, когда мы больше не можем жарить яичницу на плитах наших тротуаров, техасцы начинают ценить очарование Канзаса. Говорят, что причина этих изменений заключается в Джетстриме (или Гольфстриме? я никогда не был силен в науке). Как бы там ни было, летние месяцы у нас благоуханны, а зимы – мягки. Многие друзья и знакомые Джерри покупают землю в Эдеме и строят здесь летние дома. Мистер Ашмедай, который руководит рядом предприятий Джерри, живет у нас круглый год, а доктор Адрамелех – ректор эдемского колледжа – настоял на его избрании в совет попечителей, а также сделал его почетным доктором. Как бывший специалист по сбору пожертвований, я прекрасно понимаю зачем.
Мы очень рады им всем, и не только из-за денег. Но я не хотел бы, чтобы Эдем стал таким же многолюдным, как Даллас.
Впрочем, это маловероятно. Эдем – буколическое местечко. Наша единственная индустрия – колледж. Единственная церковь обслуживает все секты общины – церковь Божественного оргазма; воскресная школа открывается в девять тридцать утра, службы начинаются с одиннадцати, пикники и оргии сразу же после служб.
Мы не верим в пользу вколачивания религии в ребячьи головы, но, по правде говоря, наша молодежь любит общинную церковь – и в этом огромная заслуга нашего пастора – преподобного доктора М.О.Лоха. Малькольм – пресвитерианец, как мне кажется; в голосе его до сих пор слышится шотландский акцент. Однако в нем нет ничего от угрюмого жителя гор, и детишки его просто обожают. Он всегдашний организатор пирушек и возглавляет всякого рода ритуальные действа. Наша дочь Элиза благодаря ему стала послушницей-эклисиасткой (112 - исполнительница стриптиза) и мечтает заняться этим профессионально. (Ерунда! Она выскочит замуж, как только кончит школу. Я мог бы назвать имя этого молодого человека, хотя и не вижу, что она в нем нашла.) Маргрета состоит в Престольной гильдии. Я хожу с подносом сбора пожертвований на шабашах (113 - игра слов: «sabbath» означает «воскресение» у христиан и «шабаш ведьм") и служу в финансовой комиссии. Я никогда не прерывал членства в Братьях по Апокалипсису, но должен признаться, что мы
– Братья – толкуем его не вполне правильно: конец тысячелетия пришел и ушел, а глас так и не прозвучал. Человек, который счастлив в доме своем, не лежит по ночам с открытыми глазами, думая о завтрашнем дне.
Что есть успех? Мои товарищи по Ролла-Теху давно ушедших времен могут считать, что я удовольствовался малым, став владельцем-на-паях-с-банком крошечного ресторанчика в никому не известном городишке. Но у меня есть все, что нужно человеку. Я бы не захотел стать даже святым на небесах, если бы со мной не было Марги. И не побоялся бы спуститься в ад, если бы она оказалась там. Впрочем, в ад я не верю, а стать святым на небесах мне вряд ли светит.
Сэмюель Клеменс изрек: «Там, где она, – там и Эдем». Омар сформулировал это иначе: «С тобой и пустыня, родная, прекрасней чудесного рая». Браунинг назвал это «Summum Bonum» (величайшее благо (лат.)). Все они утверждали одну и ту же величайшую истину, которая для меня звучит так: рай там, где Маргрета.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 2)
  • 5 (Страница 2)
  • 6 (Страница 3)
  • 7 (Страница 3)
  • 8 (Страница 4)
  • 9 (Страница 4)
  • 10 (Страница 5)
  • 11 (Страница 5)
  • 12 (Страница 6)
  • 13 (Страница 7)
  • 14 (Страница 7)
  • 15 (Страница 8)
  • 16 (Страница 9)
  • 17 (Страница 10)
  • 18 (Страница 11)
  • 19 (Страница 12)
  • 20 (Страница 12)
  • 21 (Страница 13)
  • 22 (Страница 14)
  • 23 (Страница 15)
  • 24 (Страница 15)
  • 25 (Страница 15)
  • 26 (Страница 16)
  • 27 (Страница 17)
  • 28 (Страница 17)
  • 29 (Страница 18)


Роберт Хайнлайн

Иов, или осмеяние справедливости

 Читать книгу

Аннотация

"Иов, или Осмеяние справедливости". Не правда ли, немного странное название для фантастического романа? От него веет классицизмом. И неудивительно, Роберт Хайнлайн писал его в пору духовной зрелости, в том возрасте, когда мировосприятие становится философским, библейские истории не менее актуальными, чем окружающая жизнь, а ответы на "вечные вопросы" перестаешь искать в области метафизики и начинаешь видеть в самых обыденных вещах. Круговерть миров, духовные метания между богом и дьяволом, вечный интереск непознанному... Все так просто на самом деле: человек верен богу настолько, насколько верен себе, своей любви к жизни, насколько способен любить. Фантастика-философия-приключения... да это просто веселая улыбка умного мастера!

Создание книги: Chaklun
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru
Над дизайном работали: Spider, Elfin, Angel


Роберт Хайнлайн - Биография

Роберт Хайнлайн

На основную страницу

Биография

Роберт Энсон Хайнлайн родился 7 июля 1907 в городе Батлер, округ Бэйтс, Mиссури. Третий сын Рекса Ивара Хайнлайна и Бэм Лайл Хайнлайн, он имел двух старших братьев, Рекса Ивара Хайнлайна и Лавренс Лайл Хайнлайна, и младшую сестру, Луизу Хайнлайн. Когда он был юношей, его семейство переехало в Канзас-Сити, Mиссури, США. Роберт вырос там, но лето проводил с родственниками в Батлере.

Он закончил среднюю школу в Канзас-Сити в 1924 и учился год в колледже. Его брат Рекс пошел в военно-морскую Академию в Аннаполисе, и Хайнлайн избрал то же будующее для себя. Он собрал множество рекомендаций и послал их его сенатору, Джеймсу Риду. Рассказывали, что Рид получил сто писем с просьбами назначения в Annapolis... Пятьдесят - по одному на каждого кандидата, и пятьдесят от Роберта Хайнлайна. Роберт поступил в академию в 1925 годы.

Хайнлайн закончил академию в 1929 и служил на разных судах, включая и Лексингтон (первый американский авианосец), корабли "Юта" и "Ропер" Из-за постоянной качки Хаийнлайн много страдал от морской болезни, и в 1934 он заболел туберкулезом. Его вылечили, и он ушел в отставку как непригодный для службы и получил небольшую пенсию.

В начале 1930-го, вскоре после его отставки, он женился на Леслин МакДональд. Хайнлайн никогда не рассказывал ни о Леслин, ни о более позднем разводе.

Между 1934 и в 1939 Хайнлайн занимался разными работами в Лос Анджелесе и в Колорадо Спрингс. Он был совладельцом серебряной шахты, но дела пошли совсем насмарку, когда другой совладелец застрелился.

Он изучал математику, архитектуру и учился на инженера в UCLA (имея степень бакалавра, полученную в военно-морской академии). Он также работает маклером, и, возможно, как художник, фотограф и скульптор, хотя детали этих его занятий полностью не известны.

К 1938 Хайнлайн работал как редактор и штатный автор в Upton Sinclair's EPIC News, органе торговой фирмы EPIC.

В ноябре 1938 он баллотировался в Калифорнийскую ассамблею от республиканской партии, но был побежден, сломался, женился и продолжил жить на свою маленькую морскую пенсию.

В конце 1938 журнал "Thrilling Wonder Stories" объявил конкурс на лучший рассказ. Они предложили полные ставки ( половина цента за слово, до $50 ) любому предварительно неиздававшемуся автору, чья история отбиралась для печати. Хайнлайн написал в апреле 1939 за четыре дня рассказ "Линиия жизни" и представил на рассмотрение не в TWS, который, как он думал, будет завален рукописями, а к Джоны Кемпбеллу в "Astounding Science Fiction". Кемпбелл быстро купил рассказ по одному центу за слово, за $70. За исключением его службы во время второй мировой войны, Хайнлайн никогда больше не зарабатывал ничем другим, кроме книг.

Роберт Хайнлайн является самым влиятельным писателем умозрительной фантастики, чьи произведения захватывают умы новых и новых поколений. Хайнлайн опубликовал более 100 произведений, коротких рассказов и статей. Он выиграл шесть Премий Хьюго. По мотивам его произведений было поставлено четыре полнометражных кинофильма и пять телевизионных сериалов. Через пятнадцать лет после его смерти большинство его произведений продолжают издаваться на многих языках, и его влияние четко прослеживается в произведениях многих важных авторов сегодняшних дней. Основная тема, превалирующая во всех е работах Хайнлайна - это практические преимущества деятельности людей в космосе. Несмотря на то, что он никогда не закрывал глаза на колоссальные расходы и отрицательные стороны последствий технологического роста, у него было ясное видение важности такого роста для прогресса человечества и способности его выживания. Значительная часть его произведений была опубликована задолго до того, как Нейл Армстронг сделал первый шаг по поверхности Луны. Он писал вопреки превалирующему в то время мнению о том, что такие попытки были непрактичными и невозможными. Большинство из тех, кто вырос на его романах, добились значительного прогресса в освоении космоса. Они работают в организациях аэрокосмической промышленности по всему миру. Многие их них говорят, что были впервые воодушевлены Робертом Хайнлайном и его произведениями и именно поэтому выбрали занятие. связанное с космосом. Сегодня в южном полушарии Марса есть небольшой элемент рельефа, названный кратером Хайнлайна в честь человека, ставшего самым любимым писателем, который мечтал о тех людях, которые когда-нибудь придут сюда жить и процветать.

Хайнлайн мирно умер утром 8 мая 1988, от отека легких (emphysema) и сердечной болезни которая мучала его в течение последних нескольких лет его жизни.