Роберт Хайнлайн - Гражданин Галактики

1 Роберт Хайнлайн

Глава 1

– Предмет девяносто семь, – объявил аукционер. – Мальчик.
Мальчик был растерян и испытывал тошноту от ощущения почвы под ногами. Корабль оставил за кормой боьше сорока световых лет, неся в своих трюмах вонь работорговли, испарения скученных немытых тел, ужас, блевотину и древнюю печаль. Но мальчик выделялся даже и в этой сумятице – он завоевал себе право на каждодневную порцию пищи, он дрался за то, чтобы спокойно есть ее. Он даже обрел друзей.
А теперь он снова был никто и ничто – предмет на продажу.
Только что был продан предыдущий номер, две симпатичные блондинки, смахивающие на близнецов; цена была высока, но продали их быстро. С улыбкой удовлетворения на лице аукционер повернулся и ткнул в мальчика: «Предмет девяносто семь. Вытащите его наверх».
Подталкиваемый тычками, мальчик поднялся на платформу и застыл в напряжении, взглядом дикого зверя осматривая все, что было недоступно его взгляду из клетки. Рабовладельческий рынок располагался в той стороне космопорта, где лежала знаменитая Площадь Свободы, увенчанная холмом, на котором стоял еще более знаменитый Президиум Саргона, столицы Девяти Миров. Мальчик не узнал его; он даже не знал, на какой планете находится. Он смотрел на толпу.
Ближе всех к загону для рабов располагались бродяги и попрошайки, готовые криками поддержать любого покупателя, когда тот объявлял о своем приобретении. За ними полукругом стояли места для богатой и привилегированной публики. С обеих сторон это избранное общество ждали их рабы, носильщики, телохранители и водители, слоняясь между машинами, паланкинами и портшезами тех, кто был еще богаче. За лордами и леди толпились обыватели, бездельники, карманники, продавцы прохладительных напитков и просто любопытствующие – мелкие торговцы, клерки, механики и даже домашние слуги со своими женами, не обладавшие правами на сидячие места, но интересующиеся ходом аукциона.
– Итак, предмет девяносто семь, – повторил аукционер. – Прекрасный здоровый парень, годен на роль пажа или помощника. Представьте, лорды и леди, как ему подойдет ливрея вашего дома. Посмотрите на… – его последние слова потонули в грохоте и реве корабля, садящегося на площадку космопорта.
Старый, скрюченный и полуголый попрошайка Баслим Калека прищурил один глаз, оценивающе глядя на платформу. Мальчик отнюдь не походил на прелжного домашнего слугу для Баслима; он был похож на пойманного дикого зверька – грязный, костлявый и в ссадинах. Под слоем грязи проглядывали белые полосы шрамов, которые говорили, какого мнения были о мальчике прежние владельцы.
Глаза мальчика и форма его ушей заставили Баслима предположить, что его потомками были земляне, которых не коснулись мутации; но утверждать это с уверенностью было трудно, потому что мальчик был мал. Он почувствовал, что бродяга смотрит на него, и бросил ответный взгляд.
Грохот смолк, и здоровый щеголь, сидящий в первом ряду, лениво махнул платком аукционеру: «Не теряй времени, болтун. Покажи нам нечто вроде предыдущего номера».
– Прошу прощения, благородный сэр. Я должен вести торг по порядку номеров каталога.
– Тогда кончай с ним! Или гони этого тощего шалопая и покажи нам что-нибудь стоящее.
– Вы очень любезны, милорд, – аукционер возвысил голос. – Ко мне поступила просьба поторапливаться, и я уверен, что мои благородные работодатели согласятся с ней. Позволю себе быть совершенно откровенным. Этот прекрасный парень еще молод; его новый владелец должен будет обучать его. Тем не менее… – Мальчик еле слышал его и смутно понимал, о чем идет речь. Он смотрел поверх голов леди в вуалях и элегантных мужчин, прикидывая, кто из них преподнесет ему новые проблемы.
– … низкая начальная цена сулит быстрое завершение торга. Кто больше? Услышу ли я двадцать стелларов?
Молчание становилось томительным. Женщина, стройная и увешанная драгоценностями от сандалий до прикрытого вуалью лица. нагнулась к щеголю, что-то шепнула ему и захихикала. Нахмурившись, он вытащил кинжал и стал чистить ногти.
– Я сказал, что с этим пора кончать, – проворчал он.
Аукционер вздохнул:
– Я попросил бы вас не забывать, почтеннейшая публика, что я отвечаю перед своими патронами. Но мы можем начать с еще более низкой цены. Десять стелларов – да, я сказал – десять стелларов. Фантастично!
Он с изумлением огляделся.
– Или я оглох? Неужели кто-то поднял палец, а я проглядел? Подумайте, прошу вас. Перед вами стоит свежее молодое существо, напоминающее чистый лист бумаги; вы можете написать на нем все, что вы хотите. За эту невероятно низкую цену вы можете вырезать ему язык или вообще сделать из него все, что вам заблагорассудится.
– Или скормить его рыбам!
– Или скормить его… о, да вы остряк, благородный сэр!
– Мне надоело. С чего вы взяли, что это грустное зрелище вообще что-то стоит? Он, может быть, ваш сын?
Аукционер выдавил из себя улыбку.
– Я был бы горд, будь это так. Я хотел бы, с вашего разрешения, поведать о предках этого юноши…
– Значит, вы о них ничего не знаете…
– Хотя на моих устах лежит печать молчания, я хотел бы указать на форму его черепа, на законченные круглые очертания его ушей. – Защипнув ухо мальчика, аукционер подтащил его поближе.
Мальчик извернулся и укусил его за руку. Толпа захохотала.
Мужчина отдернул руку.
– Бойкий парень. Его излечит только ременная плетка. Отличный товар – вы только посмотрите на его уши. Лучшие в Галактике, можно сказать.
Аукционер кое-чего не предусмотрел: молодой щеголь был родом с Синдона IV. Он сдвинул свой шлем, обнажив типичные синдонианские уши, длинные, волосатые и остроконечные. Он наклонился вперед и его уши зашевелились; «Кто твой благородный покровитель?»
Старые бродяга Баслим подполз ближе к углу загона, готовый мгновенно нырнуть в толпу. Мальчик напрягся и стал оглядываться, не понимая причин возникшей суматохи. Аукционер смертельно побледнел – никто не мог себе позволить насмехаться над синдонианином… во всяком случае, больше одного раза.
– Милорд, – выдохнул он, – вы меня не поняли.
– Повтори-ка еще раз свою шуточку относительно «ушей» и «отличного товара».
Полиция была в поле зрения, но не очень близко. Аукционер вытер мокрые губы.
– Смилуйтесь, багородный лорд. Мои дети голодают. Я всего лишь сказал, что обычно говорят – это не мое мнение. Я хотел лишь поскорее продать этот товар… как вы сами указывали.
– Ох, да оставь ты его в покое, Дваролл. Он не отвечает за то, какие у рабов уши; он должен лишь поскорее продать их.
Синдонианин тяжело перевел дыхание:
– Так продавай же его!
Аукционер набрал воздуха в грудь:
– Да, милорд! – Собравшись с силами, он продолжил. – Прошу прощения у лордов и леди, что мы теряем время из-за столь незначительной суммы. Теперь я прошу о любой цене.
Подождав, он сказал, нервничая:
– Я не слышу и не вижу предлолжений. Предложений нет – раз… и если их не поступит, я буду вынужден снять этот номер с продажи и прежде, чем продолжить аукцион, проконсультироваться с моими патронами. Нет предложений – два! У нас множество прекрасных образцов товара; просто позор, если их никто не увидит. Нет предложений – три…
– Вот оно, твое предложение, – сказал синдонианин.
– Что? – Старый бродяга поднял два пальца. Аукционер посмотрел на него. – Это вы предлагаете цену?
– Да, – проскипел бродяга, если лорды и леди не имеют ничего против.
Аукционер посмотрел на полукрук сидячих мест. Кто-то оттуда крикнул:
– А почему бы и нет? Деньги – это деньги.
Синдонианин кивнул; аукционер быстро спросил:
– Итак, вы даете два стеллара за этого мальчика?
– Нет, нет, нет! – вскричал Баслим. – Два минима!
Аукционер замахнулся на него; бродяга отдернул голову.
– Пошел вон! – закричал аукционер. – Я научу тебя, как насмехаться над своими благодетелями!
– Аукционер!
– Сэр? Да, милорд!
– Вы сказали – я прошу о любой цене. Продайте ему мальчишку.
– Но…
– Вы слашали, что я сказал.
– Милорд, я не могу продать после лишь одного предложения. Закон гласит ясно: одно предложение – это не аукцион. Даже два, если аукционер не объявил нижнюю цену. Без минимальной цены я не могу продать раньше6 чем поступят три предложения. Этот закон, благородный сэр, направлен на защиту владельцев, а не меня, несчастного.
Кто-то крикнул:
– Таков закон!
Синдонианин нахмурился:
– Так объявляйте же предложение!
– Как пожелают лорды и леди. – Аукционер повернулся к толпе.
– Предмет девяносто семь. я слышал предложение в два минима. Кто даст четыре?
– Четыре, – промолвил синдонианин.
– Пять! – выкрикнул голос.
Синдонианин подозвал бродягу. Опираясь на руки и на одно колено, волоча культю и подтягивая мешающую ему чашку для сбора подаяния, Баслим подполз к нему. Аукционер начал повышать голос.
– Идет за пять минимов раз… за пять минимов два…
– Шесть, – рявкнул синдонианин; сросив взгляд в миску попрошайки, он порылся в кошельке и бросил ему горсть мелочи.
– Я слышал шесть. Услышу ли я семь?
– Семь, – прохрипел Баслим.
– Мне предложено семь. Вот вы там, наверху, что подняли палец. Вы предлагаете восемь?
– Девять! – переблил бродяга.
Аукционер бросил взгляд, но предложение принял. Цена приближалась к одному стеллару, и это было слишком дорого для шуток из толпы. Лорды и леди то ли не хотели торговаться из-за бесполезного раба, то ли не желали вмешиваться в игру синдонианина.
Аукционер снова завел речитатив.
– идет за девять – раз… идет за девять два… идет в третий раз – продано за девять минимов! – Он толкнул мальчика с платформы прямо в руки бродяги. – Бери его и убирайся.
– Полегче, – остановил его синдонианин. – Документы о продаже.
Взяв себя в руки, аукционер получил плату и вручил новому владельцу бумагу, уже заготовленную для номера девяносто семь. Баслим заплатил больше, чем девять минимов – лишь благодаря помощи синдонианина у него оказались средства уплатить и налог, который был выше продажной цены. Мальчик неподвижно стоял рядом. Он уже знал, что снова продан, и теперь старался уяснить, кто этот старик, его новый хозяин, хотя это его не волновало; ему никто не был нужен. И пока все были заняты расчетами, он сделал рывок в сторону.
Не глядя на него, бродяга вытянул дляинную руку, поймал его за щиколотку и подтащил к скбе. Затем Баслим с трудом встал и, положив одну руку мальчику на плечо, превратил его в подобие костыля. Мальчик почувствовал, как костлявая рука цепко и сильно схватила его за локоть, и расслабился перед лицом неизбежности – придет и другое время; оно всегда приходит, если ты умеешь ждать.
Опираясь на него, бродяга с достоинством выпрямился.
– Милорд, – хрипло сказал он, – я и мой слуга благодарим вас.
– Пустякм, пустяки, – синдонианин рассеяно отмахнулся платком.
От Площади Свободы до дыры, в которой жил Баслим, было около полумили, но этот путь отнял уних времени больше, чем можно было предополагать. Используя малчика в качестве недостающей ноги, Баслим, ковыляя, передвигался еще медленнее, чем на двух руках и одной ноге, то и дело останавливаясь: подволоакивая ногу, старик заставлял мальчика совать чашку для подаяний под нос всем прохожим.
Баслиму приходилось молчать. Он было попробовал пустить в ход Интерлингву, космо-голландский, саргонесский, полдюжины местных говоров, кухонный городской, жаргон рабов и речь торговцев – даже Системный Английский – и все без результата, хотя он догадывался, что мальчишка понимает его более чем хорошо. Затем он бросил попытки и излагал свои намерения на языке жестов, подкрепляя их парой тычков. Если он с мальчишкой не найдет общего языка, ему придется учить его – но все в свое время, все в свое время. Баслим не спешил. Баслим никогда не спешил, он смотрел далеко вперед.
Его жилище располагалось под старым амфитеатром. Когда Саргон Августус решил в честь империи воздвигнуть новый большой цирк, была разрушена только часть старого; работы были прерваны Второй Цетанской войной и никогда больше не возобновлялись. Баслим вел мальчика среди этих руин. Идти было нелегко, и старик был вынужден согнуться в три погибели, но руки он не отпускал. Порой он придерживал своего срутника только за одежду; и тот чуть не вырвался от него, оставив в его руках клочок туники, бродяга успел ухватить его за кисть. После этого они стали двигаться еще медленнее.
В конце полуразрушенного прохода они спустились в темную дыру, и мальчику пришлось идти первым. Перебравшись через обломки и пройдя между куч щебня, они вошли в непроглядно темный, но чистый коридор. Дальше вниз… и они очутились в одном из бывших помещений амфитеатра, как раз под старой ареной. В темноте они подшли к тщательно завешенной двери. Следуя за мальчиком, Баслим подтолкнул его и закрыл дверь, для чего приложил палец к дактило-ключу; вспыхнул свет.
– Ну вот, парень, мы и дома.
Мальчик огляделся. Давно уже он привык ничему не удивляться. Но то, что предстало его взору, меньше всего походило на то, что он ожидал увидеть. Перед ним была небольшая современная жилая комната, аккуратная и чистая. Плафоны с потолка лили мякгий свет, на дававший теней, Мебели было немного, но предметы подходили один к одному. Мальчик с изумлением озирался: как бы бедно здесь ни было, все равно это было куда лучше того, где ему, как он помнил, приходилось жить.
Бродяга, отпустив его плечо, ухватился за полку, поставил чашку и вынул из шкафа нечто непонятное. И лишь когда сбросил свои лохмотья и приладил на место эту штуку, мальчик увидел, что это такое; искусственная нога, так хорошо сделанная и подогнанная, что вполне заменяла конечность из плоти и крови. Человек поднялся, вынул из шкафа брюки, натянул их и теперь уже не походил на калеку.
– Иди сюда, – сказал он на Интерлингве.
Мальчик не двинулся. Баслим повторил приглашение на нескольких языках, пожал плечами, взял мальчика за руку и ввел его в комнатку, что размещалась сзади. Она была невелика и объединяла кухню и ванную; Баслим наполнил водой тазик, дал мальчику кусок мыла и сказал: «Мойся». Жестами он дал понять, что надо делать.
Мальчик с немым упрямством продолжал стоять. Старик вздохнул, взял щетку, годную, скорее для мытья полов и сделал вид, что трет ему спину. Когда жесткая щетина коснулась его кожи, он остановился и повторил: «Прими ванну. Помойся», пустив в ход Интерлингву и Системный Английский.
Помедлив, мальчик сбросил свои лохмотья и медленно стал намыливаться.
– Вот так-то лучше, – сказал Баслим. Взяв почти истлевшие лохмотья, он бросил их в бак для стирки, положил на видное место полотенце и стал готовить еду.
Когда через несколько минут он повернулся, мальчика уже не было.
Не торопясь, он зашел в жилую комнату и нашел мальчишку, голого и мокрого, который тщетно пытался открыть входную дверь. Мальчик увидел его, но лишь удвоил свои тщетные усилия. Баслим хлопнул его по плечу и ткнул пальцем за спину:
– Кончай мыться.
Отвернувшись от него, он увидел, что мальчик побрел за ним. После того, как тот помылся и вытерся, Баслим поставил на огонь жаркое, повернув тумблер на «кипение», а затем, открыв шкаф, вынул из него бутылку и клочок ваты. Вымытый, мальчик теперь представлял собой собрание старых и новых шрамов и синяков, следов неизбывного горя.
– Успокойся, – сказал Баслим.
Лекарство жгло; мальчик с шипением втянул воздух сквозь зубы.
– Успокойся! – вежливо, но твердо сказал Баслим и шлепнул его.
Мальчик расслабился, напрягаясь только, когда лекарство касалось кожи. Мужчина внимательно рассмотрел старую язву на колене мальчика. Что-то мурлыкая про себя, он снова подошел к шакафу и, вернувшись, сделал уков в ягодицу, предупредив мальчишку, что оторвет ему голову, если тот не будет вести себя спокойно. Сделав это, он нашел другую одежду и, предложив мальчику накинуть ее на себя, ввернулся к плите.
Наконец Баслим поставил большую миску с тушеным мясом на стол в жилой комнате, предварительно передвинув стулья и стол так, чтобы мальчик мог спокойно устроиться. К угощению он дабавил горсть свежей зеленой чечевицы и пару кусков сельского хлеба, черного и твердого.
– Налегай, парень. Берись за дело.
Не притрагиваясь к еде, мальчик занял место на кончике стулав, готовый каждую секунду сорваться с места.
Баслим перестал есть.
– В чем дело? – Он увидел, как глаза мальчика метнулись в сторону от двери. – А, вот оно что, – от тяжело поднялся, подтянув под себя искусственную ногу и, подйдя к дверям, прижал палец к замку:
– Дверь не заперта, – сказал он. – Или ешь свой обед или убирайся. – Он повторил эти слова на несколько различных ладов. Ему показалось, что он уловил намек на понимание, когда пустил в ход язык, который, как он предположил, должен был быть радным для этого раба.
Но Баслим предоставил событиям идти своим чередом. Вернувшись к столу, он удобно расположился на стуле и взялся за ложку.
То же сделал и мальчик, но внезапно, сорвавшись с места, кинулся к двери. Баслим продолжал есть. Дверь оставалась полуоткрытой, и через ее щель в лабиринт падала полоска света.
Несколько позже, когда Баслим, не торопясь, закончил обед, он уже с уверенностью знал, чсто мальчик наблюдает за ним. Избегая смотреть в ту сторону, он откинулся на спинку стула и принялся ковырять в зубах. Не поворачиваясь, он сказал на языке, который, как он предполагал, был родным для мальчика.
– Ты собираешься заканчивать свой обед? Или мне его выкидывать?
Мальчик не отвечал.
– Отлично, – продолжал Баслим, если ты не хочешь, мне придется закрыть двери. Я не могу рисковать, нельзя чтобы из нее падал свет. – Он медленно поднялся, подошел к дверям и начал закрывать их. – В последний раз, – объявил он. – На ночь я их закрываю.
Когда дверь была почти закрыта, мальчик пискнул.
– Подожди! – сказал на том языке, которого Баслим и ждал, и скользнул внутрь.
– Добро пожаловать, – мягко сказал Баслим. – На тот случай, если ты изменишь намерения, я оставлю дверь открыто. – Он вздохнул.
– Будь я волен в своих желаниях, вообще бы никого не запирал.
Мальчик ничего не сказал, но сев, склонился над пищей и принялся пожирать ее со звериной жадностью, словно боялся, что отнимут. Глаза его шныряли по сторонам. Баслим сидел, наблюдая за ним.
Ел он теперь медленнее, но пока с тарелки не исчез последний кусок мяса, последняя крошка хлеба, пока не была проглочена последняя чечевичинка, он не переставал жевать и глотать. Последние куски он проталкивал в себя уже с трудом, но, сделав это, выпрямился, посмотрел Баслиму в глаза и застенчиво улыбнулся. Баслим ответил ему ответной улыбкой.
Внезапно мальчик побледнел, затем лицо его позеленело. Из угла рта безвольно потянулась струйка жидкости и он почти потерял сознание.
Баслим кинулся к нему.
– Звезды небесные, ну я и идиот! – воскликнул он на своем родном языке. Бросившись на кухню, он вернулся с тряпкой и ведром, вытер лицо мальчика и, прикрикнув на него, чтобы тот успокоился, протер пол.
– Несколько погодя Баслим поставил на стол куда меньшую порцию – только бульон и пару кусков хлеба.
– Замочи хлеб и поешь.
– Лучше не надо.
– Поешь. Больше тебе не будет плохо. Видя, как у тебя спереди просвечивает позвоночник, я должен был догадаться, что к чему, вместо того, чтобы давать тебе поцию взрослого человека. Но ешь медленно.
Мальчик посмотрел на него снизу вверх и его подбородок задрожал. Затем он взял маленькую ложку. Баслим смотрел на него, пока тот не покончил с бульоном и с большей частью хлеба.
– Отлично, – сказал он наконец. – Я отправляюсь спать, парень. Кстати, как тебя зовут?
Мальчик помедлил.
– Торби.
– Торби – отличное имя. Ты можешь звать меня папой. Спокойной ночи. – Он отстегнул искусственную ногу, отложил ее в сторону и, придерживаясь за полки, добрался до кровати. Она стояла в углу, простая крестьянская кровать с твердым матрацем. Баслим примостился ближе к стене, чтобы оставить место для мальчика и сказал: – Потуши свет, прежде чем уляжешься. – Затем он закрыл глаза и стал ждать.
Наступило долгое молчание. Свет погас. Он слышал, как мшьчик подошел к дверям. Баслим ждал, готовясь услышать звук скрипнувших петель. Его не последовало; он почувствовал, как скрипнул матрац, когда не нем расположился мальчик.
– Спокойной ночи, – повторил он.
– Спок-ночь.
Он уже почти засыпал, когда понял, что тело мальчика сторясает дрожь. Придвинувшись ближе, он ощутил его костлявые плечи и погладил их; мальчик забился в рыданиях.
Он повернулся, приладил поудобнее культю, обнял рукой содрагавшиеся плечи мальчика и прижал его к своей груди.
– Все в порядке, Торби, – мягко сказал он. – Все в порядке. Все прошло. И никогда больше не вернется.
Мальчик заплакал навзрыд и вцепился в него. Баслим мягко и нежно успокаивал его, пока содрогания не прекратились. Но он продолжал лежать не двигаясь, пока не убедился, что Торби спит.

Глава 2

Раны Торби заживали – те, что снаружи, быстро, внутренние травмы помедленнее. Старый бродяга приобрел еще один матрац и поместил его в другом углу комнаты. Но Баслим просыпался, чувствуя маленький теплый комочек, который, свернувшись, прижимался к его сприне, и тогда он знал, что мальчика снова мучили кошмары. Баслим спал очень чутко и терпеть не мог делить с кем-то ложе. Но когда это случалось, он никогда не заставлял Торби возвращаться к себе в постель.
Порой мальчик выплакивал свое горе, не просыпаясь. Как-то Баслим поднялся, услышав, как Торби стонет: «Мама, мама!» Не зажигая света, он быстро подобрался к его соломенному тюфяку и склонился над ним.
– Я здесь, сыночек, я здесь, все в порядке.
– Папа?
– Спи, сынок. Ты разбудишь маму. Я буду с тобой, – добавил он, – ты в безопасности. А теперь успокойся. Ведь мы не хотим разбудить маму… не так ли?
– Хорошо, папа.
Старик ждал, почти не дыша, пока не окоченел и не заныля культя. И пребрался к себе, лишь когда убедился, что мальчик спокойно спит.
Этот инцидент заставил старика задуматься о гипнозе. Давным-давно, когда еще у Баслима были два глаза, две ноги и не было необходимости попрошайничать, он изучал это искусство. Но он не любил его и никогда не прибегал к гипнозу, даже в терапевтических целях; почти с религиозной убежденностью он уважал достоинство каждого человека, а необходимость гипнотизировать вступала в противоречие с его внутренними ценностями.
Но здесь был особый случай.
Он не сомневался, что Торби был отнят от своих родителей в столь юном возрасте, что у него не сохранилось сознательной памяти о них. Представление мальчика о жизни складывалось из путаных воспоминаний о различных хозяевах, то плохих, то получше, но все они старались сломать «плохого мальчишку». Торби сохранил в памяти некоторых из них и описывал их живо и жестко, пользуясь самыми грязными выражениями. Но он никогда не имел представления ни о месте, ни о времени – «место» было всего лишь каким-то поместьем, или домом, или заводским цехом; он никогда не называл ни планету, ни солнце (его представления об астрономии было совершенно искаженным и он понятия не имел о галактографии), а время было просто «раньше» или «потом», «короткое» или «длинное». Так как на каждой планете была своя длительность дня и года, свой метод летоисчисления, и пусть даже в интересах ануки, они отмеряли время по скорости радиактивного распада и стандартными годами с рождения человечества, после первого прыжка с планеты Сол-III к его спутнику, неграмотный мальчишка был совершенно не в состоянии определиться по месту и по времени. Земля была для Торби сказкой, а «день» – промежутком между двумя снами.
Баслим не представлял, сколько мальчику лет. Мальчик походил на подлинного потомка землян, который только входил в подростковый возраст и которого не коснулись мутации, но любое предположение базировалось на сомнительных допущениях. Впндорианцы и италогифы выглядели точно так же, но вандорианцам требовалось втрое больше времени для возмужания – Баслим вспомнил старую историю о дочке некоего консула, чей второй муж оказался праправнуком ее первого, и она пережила их обоих. Мутации не обязательно должны проявляться явно.
Впрлне вероятно, что в стандартных секундах мальчик мог оказаться «старше» чем сам Баслим; космос неисчерпаем, и человечество самыми разными путями приспособилось к самым разным условиям. Но как бы там ни было – он был очень молод и нуждался в помощи.
Торби не боялся гипноза; это слово ничего не означало для него, и Баслим ничего не объяснял ему. Как-0то вечером после еды старик просто сказал ему:
– Торби, я бы хотел, чтобы ты кое-что сделал.
– Конечно, папа. А что?
– Ложись на свою кровать. Затем я заставлю тебя уснуть и мы поговорим.
– Значит, я увижу какие-то сны, да?
– Нет. Это особый вид сна. Ты сможешь говорить.
Но без сомнений Торби повиновался. Старик зажег свечу, убрав остальной свет. Используя ее пламя как точку сосредоточения внимания, он начал монотонно повторять древние слова внушения, ведущие к расслаблению, дремоте… сну.
– Торби, ты спишь, но ты слышишь меня. Можешь отвечать.
– Да, папа.
– Ты будешь спать, пока я не прикажу тебе просыпаться. Но ты сможешь ответить на любой вопрос, котороый я тебе задам.
– Да, папа.
– Ты помнишь корабль, который доставил тебя сюда. Как он назывался?
– «Веселая вдова». Только мы называли ее по другому.
– Ты помнишь, как попал на него. Теперь ты в нем – можешь вглядываться. Ты все помнишь об этом. А теперь вернись к тому месту, откуда попал на борт.
Не просыпаясь, мальчик напрягся:
– Я не хочу!
– Я буду с тобой. Тебе ничего не угрожает. Скажи мне, как называлось то место? Вернись туда. Присмотрись к нему.
Через пол часа Баслим по-прежнему сидел на корточках рядом со спящим мальчиком. Пот орошал его морщины, и он чувствовал, что его колотит. Чтобы вернуть мальчика в то время, с которым он хотел познакомиться, оказалось необходимым заставить ребенка снова пережить то, что было отвратительно даже Баслиму, старому и закаленному человеку. Снова и снова Торби сопротивлялся его усилиям, но Баслим не ругал его – теперь он знал, чего стоит мальчику каждый шрам и поименно мог назвать подлецов, оставивших их.
Но он достиг своей цели, погрузившись в глубины спящей памяти мальчика, к ранним истокам его детства, до того страшного момента, когда малыш потерял родителей.
Пока он, потрясенный, собирался с мыслями, мальчик лежал в глубоком беспамятстве. Последние несколько деталей в его ответах были столь чудовищны, что старик испытывал глубокие сомнения относительно своего решения докопаться до источника тревоги.
Ну что ж, посмотрим, иак что же он выяснил?
Мальчик родился свободным. Но Баслим и не сомневался в этом.
Родным его языком был Системный Английский, чего из-за акцента мальчика Баслим не мог раньше определить; но сейчас он прорезался в детском бормотании. Это значило, что он был родом из пределов Гегемонии Терры; возможно даже (хотя не точно), что мальчик родился на Земле. Баслим был удивлен, он думал, что родным языком мальчика был Интерлингва, ттак как на нем он говорил лучше, чем на остальных известных ему трех языках.
Что еще? Родители мальчика, без сомнения, были мертвы, если можно было доверять спутанным и пронизанным ужасом воспоминаниям, которые Баслим извлек из его мозга. Он не смог выяснить их фамилии или как-либо идентифицировать их – они были просто «папа» и «мама» – поэтому Баслим оставил смутные планы попытаться дать слово родственникам мальчика.
Своего он добился, но заставил мальчика снова пережить все самое худшее, что досталось на его долю…
– Торби?
Мальчик застонал и вытянулся.
– Да, папа?
– Ты спишь. Не просыпайся, пока я не скажу тебе.
– Я не проснусь, пока ты мне не скажешь.
– Как только я прикажу тебе, ты сразу же проснешься. Ты будешь отлично чувствовать себя и забудешь все, о чем мы с тобой говорили.
– Да, папа.
– Ты все забудешь. Но ты будешь отлично чувствовать себя. И через полчаса ты снова пойдешь спать. Я скажу тебе идти в постель, и ты пойдешь и спокойно уснешь. Ты будешь спать всю ночь, спать крепко, и тебе будут сниться хорошие сны. Ты больше не увидишь плохих снов. Повтори.
– Я больше не увижу плохих снов.
– Ты никогда больше не увидишь плохих снов. Никогда.
– Никогда…
– Папа и мама не хотят, чтобы ты видел плохие сны. Они счастливы и хотят, чтобы ты тоже был счастлив. Они будут сниться тебе, и ты увидишь прекрасные сны.
– Прекрасные сны…
– Теперь все в порядке, Торби. Ты начинаешь просыпаться. Ты проснешься, и ты не будешь помнить, о чем мы с тобой говорили. Но у тебя никогда больше не будет плохих снов. Просыпайся, Торби.
Мальчик сел, потер глаза, зевнул и улыбнулся.
– Ну, я не заспался. А я тебя обманул, папа. Не сработало, точно?
– Все в порядке, Торби.
Потребовалось больше, чем один сеанс внушения, чтобы исчезли привидения, ночные кашмары стали меркнуть и исчезать. Баслим не был достаточно подготовлен, чтобы полностью избавить мальчика от страшных воспоминаний; они по-прежнему были с ним. Единственное, ч то он смог сделать, – это внушить Торби, что воспоминания не принесут ему горя. Но в любом случае он отказался бы стирать рамять, ибо упрямо придерщивался убеждения, что память человека принадлежит только ему, и даже самое худшее в ней не может быть изъято без его согласия.
Дни Торби были столь же наполнены делами, как ночи – спокойствием. В первые дни их содрудества Баслим всегда держал мальчика при себе. После завтрака они выбирались на площадь Свободы. Баслим, скрючившись, садился на тротуар, а Торби должен был стоять или сидеть на корточках рядом с ним, изображая, что он умирает от голодая и потряхивая чашкой для подаяния. Место, которое они выбрали, должно было быть в гуще движения, но не вызывать у полицейских ничего, кроме ворчания. Торбиусвоил, что любой из постоянных полицейских на Площади ограничивается этим; отношения Баслима с ними строились на пожертвованиях в пользу полиции.
Торби быстро обучился этому древнему ремеслу – он усвоил, что мужчины с женщинами обычно стараются проявлять благородство, но обращаться надо к женщине; что просить подаяния у одиноких женщин – только тратить время (не считая тех, кто ходит без вуали); что когда обращаешься к одинокому мужчине, то никогда не знаешь, что получишь в ответ – то ли пинок, то ли подаяние; что космонавты после дальней дороги подают щедро. Баслим учил его, что в чашке должно быть на виду лишь немного денег – ни самая грошовая мелочь, ни крупные купюры.
На первых порах Торби как нельзя лучше подходил для этого ремесла; маленький, полуголодный, покрытый ссадинами – достаточно было лишь посмотреть на него. К сожалению, скоро он оправился, и Баслиму пришлось прибегать к гриму, накладывая тени под глазами и подчеркивая ввалившиеся щеки. Ужасная пластиковая рана, расположившаяся у него на ребрах, с полным реализмом демонстрировала «язву», которой у него не было; сахарная вода привлекала мух – и люди, едва бросив монеты в чашку, торопливо отварачивались.
Скрывать, что он стал питаться лучше, было не просто, но он рос быстро, и в течение года-двух продолжал оставаться таким же тощим, несмотря на то, что дважды в день досыта ел и крепко высыпался.
Торби бесплатно впитывал в себя наилучшее образование, какое могли дать ему трущобы. В Джабуллпорте, столице Джабулла и Девяти Миров, главной резиденции Великого Саргона, было более трех тысяч нищих с лицензиями, вдвое больше уличных торговцев, а закусочных с грогом вдвое больше, чем храмов, хотя храмов здесь было больше, чем в любом другом городе Девяти Миров – плюс бессчетное количество ловких карманников, специалистов по татуировке, продавцов наркотиков, шлюх, похитителей кошек, уличных попрошаек, грабителей, предсказателей, уличных акробатов, убийц – больших и малых калибров. Их обиталища располагались в пределах не далее одного ли от пилонов, которыми кончался космопорт, и на Девятой Авеню человек сналичными в кармане мог получить все, чем располагал исследованный мир – от космического корабля до щепотки лунной пыли, от краха репутации до туники сенатора с самим сенатором к ней впридачу.
В сущности Торби не принадлежал к подпольному миру, хотя у него был законно признанный статус (раб) и профессия, подтвержденная лицензией (нищий). Но фактически Торби был его частью, и должен был смотреть на мир с точки зрения червяка. Он находился на самой нижней ступеньке социальной лестницы.
Как каждый раб, он умел лгать и красть, делая это с той же естественностью, как другие дети обладают хорошими манерами – но освоил это он куда быстрее. Он выяснил, что в темном, скрытом от глаз городском мире эти врожденные таланты поднимаются до степени подлинного искусства. Как только он стал старше, освоил язык и познакомился с улицами, Баслим стал посылать его с различными поручениями, в иагазин за покупками, а порой позволял ему заработать что-то и для себя, когда сам оставался дома. Таким образом, он «попал в плохую компанию», если можно попасть в нее со столь нулевой отметки, на которой пребывал.
Как-то он вернулся домой с пустой чашкой для подаяний. Баслим не сказал ни слова, но мальчик объяснил: «Смотри, папа, как здорово у меня получилось!» Из под своих лохмотьев он вытащил великолепный шарф и с гордостью показал его.
Баслим не улыбнулся и не притронулся к нему.
– Откуда ты это раздобыл?
– Получил в наследство!
– Ну конечно. Но от кого же?
– От леди. От красивой леди.
– Дай-ка мне посмотреть инициалы. М-м-м… скорее всего, Леди Фасция. Да она действительно красива, как мне кажется. Но почему ты не в тюрьме?
– Ох, папа, это было так просто! Меня научил Зигги. Он знает все эти штучки. Ух, как он ловок – тебе стоит посмотреть, как он работает.
Баслим задумался: как внушить мораль мусорному котенку? Он понимам, что не имеет смысла прибегать к абстрактным этическим понятиям – ни в сознании мальчика, ни в его нынешнем окружении не было ни чего, что позволяло бы общаться с ним на таком уровне.
– Торби, чего ради ты вздумал сменить профессию? В нашем деле ты платишь полиции ее комиссионные, платишь свой взнос в гильдию, даешь пожертвование в храм на святые дни – и не знаешь никаких забот. Разве мы голодаем?
– Нет, папа, – но ты только посмотри на это! Такая штука должна стоить чуть ли не стеллар!
– Самое малое, два стеллара, сказал бы я. Но скупцик даст тебе два минима – и то если проявит благородство. В чашке у тебя бло бы куда больше.
– Ну… это куда интереснее, чем попрошайничать. Тебе соило бы увидеть, как Зигги все это провернул.
– Я видел, как он работает. Он действительно смекалист.
– Он самый ловкий!
– И все же я думаю, что двумя руками он мог бы работать еще лучше.
Может быть, хотя он и с ордной рукой справляется. Но он показал, как действовать и другой рукой.
– Отлично. И все же тебе стоило бы знать, что в один прекрасный день тебя укоротят, как и Зигги. Ты знаешь, как Зигги потерял руку?
– А? Ты знаешь, какое тебя ждет наказание? Если тебя поймают?
Торби не ответил. Баслим продолжал:
– Одну руку долой – когда тебя поймают в первый раз. Так Зигги расплатился за свое ремесло. Да, он молодец, потому что он по-прежнему в строю и продолжает заниматься своим делом. А ты знаешь, что влечет за собой второй арест? Не только другую руку. Знаешь?
Торби сглотнул:
– Не очень.
– А я думаю, что ты должен был слышать, ты просто не хочешь вспоминатьт. – Баслим провел большим пальцем поперек горла. – Вот что ждет Зигги в следующий раз – они укоротят его. Суд Безмятежности считает, что мальчишку, который не научился с одного раза, уже ничего не исправит, и укорачивают его.
– Так ведь, папа, они меня никогда не поймают! я буду таким осторожным… ну, вот как сегодня. Я обещаю!
Баслим вздохнул. Мальчишка по-прежнему верит, что с ним ничего и никогда не случится.
– Торби, достань документы о твоей продаже.
– Зачем, папа?
– Достань.
Мальчик принес их, Баслим перечитал бумагу: «… один ребенок мужского пола, регистрационный номер (на левом бедре) 8ХК40267 – девять минимов».
Он посмотрел на Торби с удивлением и заметил, что с того дня мальчик стал выше на голову.
– Дай мне перо. Я освобождаю тебя. Я всегда хотел это сделать, но оснований для спешки не было. А теперь мы это оформим, и завтра ты зайдешь в Королевские Архивы и зарегистрируешь бумагу.
У Торби отвисла челюсть:

1 Следующая страница


Гражданин Галактики 2

– Почему, папа?
– Разве ты не хочешь быть свободным?
– Ну… да… Папа, я хочу принадлежать т е б е.
– Спасибо, малыш. Но я решил, и я это сделаю.
– Ты хочешь сказать, что выкидываешь меня?
– Нет. Ты можешь оставаться. Но только как свободный человек. Видишь ли, сынок, хозяин несет ответственность за своих слуг. Будь я благородный и сделай ты что-нибудь, меня бы это только потешило бы. Но так как я не… словом, так как у меня шже нет ноги и глаза, не думаю, чтобы я мог себе это позволить. И поскольку ты собрался учиться у Зигги, лучше я дам тебе свободу. Я не могу рисковать. Тебе придется самому искать свое счастье, я потерял уже слишком много. Еще раз – и меня укоротят за милую душу.
Он изложил ситуацию с подчеркнутой жестокостью, ничем не дав понять, что закон в сущности не так жесток – на практике раба конфисковывали, продавали, и вырученные деньги шли в возмеще6ие ущерба, если у хозяина не было счета. Если хозяин не принадлежал к знатным сословиям, судья мог приговорить его к порке, коль скоро приходил к выводу, что тот должен отвечать за деяния своего раба. Тем не менее Баслим говорил только о законе: поскольку хозяину принадлежит полная и безраздельная власть на рабом, тем самым он отвечает за все, что раб сделал, – впллоть до отвсечения головы.
В первый раз с тех пор, как они познакомились, Торби заплакал:
– Не освобождай меня, папа, пожалуйста, не делай этого! Я хочу принадлежать тебе!
– Прости, сынок. Но я же сказал тебе, что можешь оставаться.
– Пожалуйста, папа! Я никогда больше не стяну ни одной вещи!
Баслим пожал плечами.
– Послушай меня, Торби. Я предлагаю тебе сделку.
– А? Все, что угодно, папа. Как только…
– Подожди и послушай меня. Сейчас я не буду подписывать твои бумаги. Но я хочу, чтобы ты обещал мне две вещи.
– Конечно! Что именно?
– Не спеши. Первое – ты никогда и ни у кого больше не будешь красть.в Ни у красивых леди в портшезах, ни у бедняков, как ты сам – одно слишком опасно, а второе… словом, это неблагородно, хотя я не уверен, что ты знаешь значение этого слова. Второе – обещай мне, что ты никогда не будешь мне врать.
– Я обещаю, – медленно сказал Торби.
–0 Я имею в виду не только вранье о той мелочи, которую ты порой утаиваешь от меня. Я говорю обо всем. Кстати, матрац не самое подходящее место, где стоим прятать деньги. Посмотри на себя, Торби. Ты же знаешь, что у меня есть связи по всему городу.
Торби кивнул. Он доставлял послания от старика в самые разные места и самым разным людям.
– Если ты будешь красть, продолжал Баслим, – я узнаю об этом… рано или поздно. Если ты будешь врать мне, я уличу тебя… рано или поздно. Врать людям – это твое дело, но вот что я скажу тебе: если человек обретает репутацию лжеца, он может считать, что онемел, ибо люди не прислушиваются к завыванию ветра. Не обращают внимания. И в тот день, когда я узнаю, что ты украл что-то… или в тот день, когда я поймаю тебя на вранье… я подпишу твои бумаги и отпущу на волю.
– Да, папа.
– Это не все. Я вышвырну тебя со всема, что было на тебе, когда я купил тебя, – лоскут лохмотьев и куча синяков. Между нами не будет ничего общего. И если ты попадешься мне на глаза, я плюну на твою тень.
– Да, пап. О, я никогда больше не муду, папа!
– Я надеюсь. А теперь иди спать.
Баслим лежал без сна, беспокоясь, не слишком ли был резок с мальчиком. Но он не мог не помнить, что вокруг них был жестокий мир, и он учил мальчика жить в нем.
Он услышал в углу звуки, напоминающие работу грызуна, тихое шуршание; он лежал не шевелясь и прислушивался. Наконец, он услышал, как мальчик тихо встал со своего места, подошел к столу, тихо выложил на стол монеты, а затем вернулся на свой матрац.

Глава 3

Баслим уже давно учил Торби читать и писать на Интерлингве и саргонезском, время от времени подбадривая его подзатыльниками, потому что интерес Торби к умственным занятиям равнялся нулю. Но история с Зигги и понимание того, что мальчик растет, напомнили Баслимув, что время не стоит на месте, даже для мальчиков.
Торби никогда не мог припомнить ни место, ни время, когда он осознал, что Баслим и внешне (и по своей внутренней сути) не является попрошайкой. И совершенно четкие знания, которые он ныне получал, дали понять ему, что не стоит удивляться ничему из того, что папа делает или говорит – он знает все и может все сделать. Торби отлично знал других нищих, чтогбы видеть разницу между ними и папой, но это его не трогало, ибо папа был папой, как солнце или дождь. Вне дома они никогда не говорили о том, что происходит в его четырех стенах, и это правило соблюдалось неукоснительно; гостей у них не бывало. У Торби было несколько приятелей, а Баслим знал хотя бы с виду сотни и сотни людей по всему городу. Никто, кроме Торби, не знал, где скрывается Баслим. Но Торби подозревал, что Баслим занимается не только нищенством. Однажды ночью, когда он, как обычно, пошел спать, он проснулся уже на рассвете от неясного шума и позвал сонным голосом:
– Папа?
– Да, это я. Спи.
Вместо этого мальчик встал и зажег свет. Он знал, что Баслиму трудно двигаться в темноте без ноги – если ему нужно воды или чего-нибудь еще, он подаст.
– С тобой все в порядке, папа? – спросил он, поворачиваясь к нему.
И тут же задохнулся от изумления. У них был незнакомец, какой-то д ж е н т л ь м е н!
– Все в порядке, Торби, – сказал незнакомец голосом папы. – Не волнуйся, сынок.
– Папа?
– Да, сынок. Прости, что побеспокоил тебя – я должен был переодеться. У меня были спешные дела. – Он начал снимать элегантную одежду.
Сняв вечерний парик, он стал походить на папу… Впрочем, не вполне.
– Папа… твой глаз.
– Ах, это. Ну, вынуть его так же легко, как и вставить. С двумя глазами я выглявжу лучше, не так ли?
– Не знаю. – Торби смотрел с подозрением. – Мне это не нрпавится.
– Вот как? Ну, думаю, ты не так часто будешь видеть меня в этой одежде. Поскольку ты проснулся, можешь мне помочь.
Но толку от Торби юыло немного; все, что папа делал, было для него внове. Первым делом Баслим вынул миски и тарелки из буфета, и на его задней стенке оказалась еще одна дверца. Затем он вынул искусственный глаз и, очень осторожно развинтив его с помощью отвертки, вынул ез него маленький цилиндрик.
Торби следил за его действиями, но ничего не понимал, кроме того, что папа действует очень тщательно и быстро. Наконец Баслим сказал:
– Все в порядке. А теперь посмотрим, что за картинки у меня получились.
Он вставил ролик в крохотный проектор, приник к окуляру и, мрачно усмехнувшись, сказал:
– Собирайся. Приготовь завтрак. Тебе придется взять с собой кусок хлеба.
– Зачем?
Шевелись. Не трать время.
Торби накинул лохмотья, приладил искусственную рану и вымазал грязью лицо. Баслим ждал его, держа в руках фотографию и маленький плоский цилиндрик, размером в полминима. Он показал фото Торби:
– Посмотри на него. И запомни.
– Зачем?
Баслим спрятал фотографию.
– Ты узнаешь этого человека?
– М-м-м… дай-ка мне еще посмотреть на него.
– Ты должен узнать его. Рассмотри его получше.
Наконец Трби оторвался от снимка.
– Ладно, я его узнаю.
– Он может быть в одной из пивных рядом с портом. Зайди сначала к Матушке Шаум, затем в «Супернову» и в «Девственницу под вуалью». Если там ты его не обнаружишь, обыщи обе стороны Веселой Улицы, пока не разыщешь его. Ты должен найти его прежде, чем наступит третий час.
– Я найду его, папа.
– Когда найдешь, положи эту штуку в чашку вместе с мелочью.
Потом можешь приставать к нему с чем угодно, но не забудь уеомянуть, что ты сын Баслима Калеки.
– Будет сделано, папа.
– Отправляйся.
Добираясь до порта, Торби не тратил времени зря. Утром, после Карнавала Девятой Луны, на улицах было мало прохожих, и он решил просто рвануть по самому прямому пути, через задние дворы, изгороди и закоулки, избегая только столкновения с непроспавшимся ночным патрулем. Но хотя он достиг цели быстро, ему не везло в поисках Одинокого Старика: его не было и ни в одном из подвальчиков, которые упоминал Баслим, и ни на Веселой Улице, которую Торби прошел из конца в конец. Время близилось к опасной черте, и Торби начал беспокоиться, когда увидел мужчину, выходящего из того заведения, которое Торби уже посетил.
Кинувшись черз улицу, Торби оказался рядом с ним. Рядом с человеком был спутник – плохо. Но Торби начал:
– Подаяния, милостливый лорд! Подаянияа, и пусть ваша благородная душа…
Спутник кинул ему монетку. Трби попробовал ее на зуб.
– Благословение неба на вас, милорд! – Он повернулся к другому.
– Милостыни, благородный сэр. Несколько монеток для несчастного. Я сын Баслима Калеки и…
Первый мужчина угостил его подзатыльником. – Убирайся.
Торби увернулся:
– … сын Баслима Калеки. Бедному старому Баслиму нужна приличная еда и лекарства. Я один-одинешенек…
Человек со снимка полез за своим кошельком.
– Не стоит, – посоветовал ему спутник. – Все они вруны, и я ему уже заплатил, чтобы он оставил нас в покое.
– И тебе повезет, когда ты уйдешь в прыжок, – ответил человек.
– Дай-ка я взгляну… – Он запустил руку в кошелек, взглянул в чашку для подаяний и что-то положил в нее.
– Благодарю вас, милорд. Пусть у ваших детей будут сыновья. – Торби удрал прежде, чем тот успел посмотреть на него. Маленький плоский цилиндрик исчез.
Он поработал на Веселой Улице, ему везло, и прежде, чем идти домой, он завернул на Площадь. К его удивлению, папа был в своей любимой яме, рядом с помещением для аукционов, как раз перед портом. Торби примостился рядом с ним.
– Сделано.
Старик хмыкнул.
– Почему бы тебе не пойти домой, папа? Ты же, должно быть, устал. Я уже насобирал достаточно для нас.
– Замолчи. Милостыни, миледи! Милостыни для бедного калеки.
В третьем часу с пронзительным звуком взмыл корабль, и старик позволил себе расслабиться.
– Что это был за корабль? – спросил Торби. – На синдонианский лайнер не похож.
– Свободный Торговец, «Цыганочка», порт приписки на Риме… и в нем твой приятель. А теперь отправляйся домой и сделай завтрак. Впрочем нет, угостить на славу где-нибудь.
Баслим больше не пытался скрывать от Торби свою побочную деятельность, хотя никогда не объяснял ему, что к чему. Порой просить подаяние должен был только один из них, и в этих случаях Баслим всегда занимал свое место на Площади Свободы, так как он явно интересовался прибытием и отлетом кораблей, особенно работорговых, и аукционами, которые следовали сразу же после посадки корабля с рабами.
По мере того, как Торби обучался, от него было куда больше пользы. Старик твердо верил, что отличной памятью может обладать каждый, и упрямо втолковывал это мальчику, несмотря на его ворчание.
– Ох, папа, неужели ты думаешь, я смогу это запомнить? Ты не дал мне возможности даже взглянуть на эту штуку!
– Я проецировал тебе страницу как минимум три секунды. Почему ты не прочел ее?
– Чего? Так у меня не было времени.
– А я прочел. И ты можешь. Торби, ты видел на Площади жонглеров. Ты видел, как старый Микки стоит на голове, а в воздухе летают девять кинжалов, и на ногах у него крутятся четыре обруча?
– Да, конечно.
– Ты можешь это сделать?
– Нет.
– А научиться?
– Ну… я не знаю.
– Л ю б о й может научиться жонглировать… если его как следует гонять и как следует лупить. – Старик взял ложку, ручку, нож и по дуге пустил их в воздух. – Когда-то я немножко занимался, просто так. А жонглирование мозгами… и этому тоже может научиться каждый.
– Покажи мне, как ты это делаешь, папа.
– Как-нибудь в другой раз, если ты будщешь себя хорошо вести. А теперь ты должен усвоить, как по-настоящему пользоваться глазами. Торби, наука жонглирования глазами была создана давным-давно, очень мудрым человеком, доктором Реншоу, на планете Земля. Ты должен был слышать о ней.
– Ну… конечно, я слышал.
– М-м-м… похоже, ты не веришь в ее существование.
– Ну, я не знаю… но все эти сказочки о замерзшей воде, которая падает с неба, и о людоедах в десять футов высотой, и о башнях выше, чем Президиум, и о маленьких людях ростом с куклу, которые живут на деревьях… папа, я же не дурачок.
Баслим вздохнул и подумал, сколько раз ему приходилось вздыхать с тех пор, как он обзавелся сыном.
– В этих россказнях все перепутано. Когда-нибудь, когда ты научишься читать, я дам тебе книжку с картинками, которым ты можешь верить.
– Но я уже умею читать.
– Тебе только так кажется, Торби. Земля в самом деле судествует и она в самом деле странная и удивительная – самая необычная планета. Много умных людей жило и умерло на ней. И там было привычное соотношение дураков и мудрецов – кое-что из их мудрости дошло и до нас. Одни из таких мудрецов был Самуэль Реншоу. Он доказал, что большинство людей всю жизнь живут словно бы в полусне; и более того – он показал, как человек может проснуться и жить полной жизнью: видеть глазами, слышать ушами, ощущать языком, думать мозгом и безошибочно запоминать все, что он слышит, видит, ощущает и понимает. – Старик показал культю. – Из-за этого я не стал калекой. Своим одним глазом я вижу больше, чем ты двумя. Я глохну… но я не более глух, чем ты, потому что все, что я слышу, я запоминаю. Так кто же из нас калека? Но, сынок, ты не останешься калекой, потому что я собираюсь дать тебе всю мудрость Реншоу, если даже мне придется оторвать твою глупую башку!
По мере того, как Торби учился использовать свои мозги, он чувствовал, что ему это нравится все больше и больше, у него появился ненасытный аппетит к печатным страницам, и он читал каждую ночь, пока Баслим не приказывал ему выключать пректор и отправляться спать. Торби не видел особого смысла во многом из того, что старик заставлял его изучать – например, языки, которые он никогда не слышал. Но используя обретенные им новые знания и свои молодые мозги, он легко справлялся с ними, и когда обнаружил, что у старика есть катушки и бобины, которые можно просмотреть и прослушать только на этих «бесполезных» языках, он внезапно понял, что их стоит изучить. Ему нравились история и галактография; это был его личный мир, раскинутый по световым годам физически ощутимого космоса, и он был столь же реален, как его камера на работорговом корабле. Торби исследовал новые горизонты с тем же удовольствием, с каким ребенок изучает свою ладошку.
В математике Трби не видел смысла, кроме как варварского искусства считать деньги. Но в конце концов он усвоил, что математика может и не иметь практического применения; она могла быть игрой, такой же, как шахматы, только интереснее.
Старик порой задумывался, какой во всем этом смысл? Он уже понимал, что мальчик оказался куда способнее, чем он предполагал. Но принесет ли это ему счастье? Не принесет ли то, чему он его учит, бесконечное разочарование своей судьбой? Что ждет на Джаббуле раба или нищего? Ноль в энной степени остается нолем.
– Торби!
– Да, папа! Подожди минутку, я как раз на середине главы.
– Кончай ее скорее. я хочу поговорить с тобой.
– Да, милорд. Да, хозяин. Сию секунду, босс.
– И не забывай о вежливости.
– Прости, папа. Что ты хочешь сказать мне?
– Сынок, что ты собираешься делать, когда я умру?
Торби изумился:
– Ты себя плохо чувствуешь, папа?
– Нет. Насколько я разбираюсь, я протяну еще немало. А с другой стороны, завтра я могу и не проснуться. В мои годы ни в чем нельзя быть уверенным. И если это случится, что ты собираешься делать? Оставишь за собой мою яму на Площади?
Торби не ответил, и Баслим продолжил:
– Ты не сможешь этого сделать, и мы оба это знаем. Ты уже так вырос, что не можешь убедительно излагать свои сказки. Они не оказывают такого действия, как то, когда ты был мал.
– Я не собираюсь быть тебе в тягость, папа, – медленно сказал Торби.
– Разве я жалуюсь?
– Нет, – Торби помедлил. – Я думал об этом… иногда. Папа, ты можешь отдать меня в аренду на завод.
Старик сделал гневный жест.
– Это не ответ! Нет, сынок, я собираюсь отослать тебя.
– Папа! Ты же обещал, что не сделаешь этого.
– Я ничего не обещал.
– Но я не хочу быть свободным, пап. И если ты освободишь меня… ну, я просто не уйду!
– Я имел в виду совершенно другое.
Торби надолго замолчал.
– Ты хочешь продать меня, папа?
– Не совсем. Ну… и да, и нет.
Лицо Торби оставалось бесстрастным. Наконец он тихо произнес:
– Или одно или другое, но я знаю, что ты имеешь в виду… и думаю, что не имею права протестовать. Это твое право, и ты был лучшим… хозяином… который у меня был.
– Я н е т в о й х о з я и н!
– Бумаги говорят другое. Посмотри на номер у меня на ноге.
– Перестань так говорить! Никогда не говори так!
– Пусть раб говорит именно так или держит язык за зубами.
– О, ради Бога, заткнись! Слушай, сын, дай я тебе объясню. У тебя ничего нет впереди, и мы оба знаем это. Если я умру, ты на Саргоне вернешься в прежнее состояние…
– Им еще придется поймать меня!
– Они поймают. Но вольное существование еще ничего не решает. Какая гильдия открыта для отпущенника? Нищенство – да, но с тех пор, как ты вырос, тебе приходится лезть из кожи, чтобы хоть что-то заработать. Многие отпущенники трудятся на своих бывших хозяев, ибо свободнорожденные обыватели существуют за счет своих бывших рабов; они не трудятся вместе с ними.
– Не беспокойся, папа. Я справлюсь.
– А я беспокоюсь. И поэтому слушай меня. Я собираюсь передать тебя человеку, которого я знаю, который сможет увезти тебя отсюда на корабле. Не как раба, а просто на корабле.
– Нет!
– Придержи язык. Ты окажешься на планете, где рабство запрещено законом. Я не могу сказать тебе, на какой именно, потому что не знаю ни расписания корабля, ни даже его названия; детали еще придется проработать. Но я верю, что в любом свободном обществе ты не пропадешь.
Баслим остановился, чтобы обдумать мысль6 которая несчетное количество раз вертелась у него в голове. Должен ли он посылать мальчика на родную планету Баслима? Нет, и не только потому, что до нее исключительно трудно добраться, но и потому, что она – не место для зеленого иммигранта… парень должен попасть в один из миров передней границы, где острые мозги и привычка к труду – это все, что ему будет надо; есть несколько таких, лежащих вне пределов Девяти Миров. Он устало подумал, что было несколько возможностей выяснить, из какого мира мальчик родом. Возможно, что там у него есть родные, которые смогут ему помочь. Будь все проклято; для его идентификации пришлось бы вести розыски по всей Галактике!
– Это лучшее, что я могу сделать, – продолжил Баслим. – Между тем временем, как я продам тебя, и той минутой, когда ты взойдешь на борт корабля, ты должен будешь вести себя как раб. Но что значит всего только несколько недель по сравнению с возможностью…
– Нет!
– Не говори глупостей, сынок.
– Может, я и глуп. Но я ничего не хочу. Я остаюсь.
– Вот как? Сынок… мне очень неприятно напоминать тебе – но ты не сможешь остановить меня.
– Что?
– Как ты и указывал, имеются бумаги, которые говорят, что я могу это сделать.
– Ох…
– Иди спать, сынок.
Баслим не спал. Часа через два он услышал, как Торби бесшумно поднялся. Догадываясь по тихим звукам, что тот делает, он мог следить за каждым его движением. Торби оделся (для этого ему нужно было только намотать набедренную повязку), вышел в соведнюю комнату, заглянул в хлебный шкафчик, сделал глубокий глоток чего-то и ушел. Он не взял чашку для подаяний, он даже не подошел к полке, на которой она стояла.
После его ухода Баслим повернулся и попытался уснуть, но боль, гнездившаяся внутри, не позволяла забыться. И не потому, что он не сказал слова, которые могли остановить мальчика; он слишком уважал себя, чтобы не уважать право другого на самостоятельное решение.
Торби отсутствовал четыре дня. Он вернулся ночью, и Баслим слышал, как он пришел, но снова ничего не сказал ему. Просто он в первый раз порсле исчезновения Торби уснул глубоко и спокойно. А проснувшись, сказал как обычно:
– С добрым утром, сынок.
– С добрым уторм, папа.
– Сделай-ка завтрак. У меня есть кое-какие дела.
Они сели за миски с корячим варевом. Баслим поглащал пищу без особого интереса, Торби едва ковырял ее. Наконец он взорвался:
– Папа, когда ты продашь меня?
– А я и не собираюсь.
– Что?
– В тот день, когда ты исчез, я зарегистрировал твое освобождение в Архивах. Ты свободный человек, Торби.
Торби смотрел на него с изумлением, а затем опустил глаза в миску и стал возить ложкой по каше. Наконец он сказал:
– Мне бцы хотелось, чтобы этого не было.
– Если бы они тебя поймали, я не хотел, чтобы они называли тебя «беглым рабом».
– Ах, вот в чем дело, – Торби задумался. – Спасибо, папа. Вижу, что вел себя очень глупо.
– Вероятно. Но я думал не о наказании, которое могло тебя ждать. И плети, и выжигание клейма – все это проходит быстро. Я думал, что произойдет, если тебя поймают еще раз. Лучше, чтобы тебя сразу же укоротили, чем быть пойманным после клеймения… Поговорили и хватит, бери свою чашку и не болтайся без дела. Этим утром аукцион.
– Ты хочешь сказать, что я могу остаться?
– Это твой дом.
Теперь Баслим знал, что Торби не оставит его. Освобождение мальчика не внесло ничего нового в их быт и отношения. Торби сходил в Королевские Архивы, уплатил налог и преподнес обычный подарок, после чего его вытатуированный номер был перечеркнут линией, а рядом с ним появилась печать Саргона с номером книги и страницы записи, из которой явствовало, что ныне он свободный гражданин Саргона, обязанный платить налоги, нести воинскую службу и голодать без всяких помех и препятствий. Клерк, который делал татуировку, посмотрел на серийный номер Торби и сказал:
– Не похоже, что это твой день рождения, парень. Твой старик обанкротился? Или твои хозяева продали тебя, чтобы избавиться от лишнего рта?
– Это не твое дело!
– Не выдрючивайся, парень, а то ты почувствуешь, что эта игла может колоть куда больнее. А теперь отвечай мне вежливо. я вижу, что на тебе фабричная, а не хозяйская марка, и судя по тому, как она выцвела, тебе было лет пять или шесть. Где и когда это было?
– Я не знаю. Честное слово, я не знаю.
– Ах вот как? Именно это я и говорю каждый раз моей жене, когда она задает слишком много вопросов. Не дергайся. Я почти кончил. Вот так… поздравляю, и добро пожаловать в ряды свободных людей. я получил свободу пару лет назад, и предупреждаю тебя, что ты почувствуешь себя раскованнее, но не всегда это будет приятно.

Глава 4

Нога у Торби побаливала пару дней; во всем остальном освобождение никак не сказалось на его жизни. Но нищим он уже в самом деле не смог быть – сильному здоровому юноше не подавали столько, сколько мог получить исхудавший ребенок. Часто Баслим просил Торби заменить его в яме, затем он посылал его с каким-нибудь поручением или отправлял домой учиться. Так или иначе, один из них всегда был на Площади. Порой Баслим исчезал, даже без предупреждения; и когда это случалось, Торби должен был проводить на их месте все светлое время дня, отмечая посадки и старты кораблей, запоминая все, что происходило на аукционах и собирая информацию о космопорте в винных лавчонках и среди женщин, не носивших вуали.
Как-то Баслима не было две девятидневки; когда Торби проснулся, старик просто исчез. Отсутствовал он гораздо дольше, чем когда-либо раньше. Торби продолжал твердить себе, что папа может позаботиться о себе, хотя он не мог отделаться от зрелища его тела, распростертого в грязи. Но он продолжал бывать на Площади, присутствовал на трех аукционах, отмечая все, что видел и слышал.
Наконец Баслим вернулся. Единственное, что он сказал было:
– Почему ты все записывал вместо того, чтобы запоминать?
– Ладно, так и буду делать. Но я боялся что-то забыть, ведь было так много событий.
– Фу!
После этого Баслим стал более молчалив и сдержан, чем обычно. Торби думал, что может быть, он его чем-то расстроил, но та такие вопросы Баслим не отвечал. Наконец как-то ночью старик сказал:
– Сынок, мы так и не выяснили, что ты будешь делать после того, как меня не станет.
– Но я думал, что мы уже все решили, папа. Это мои проблемы.
– Нет, просто мне пришлось их отложить… из-за твоего тупоголового упрямства. Но ждать больше я немогу. Я принял решение, и тебе придется выполнить его.
– Подожди минутку, папа! Если ты думаешь, что тебе удастся заставить меня покинуть тебя…
Помолчи! Я сказал: «После того, как меня не станет». Когда я умру – вот что я имел в виду; я говорил не о небольшой прогулке по делам… тебе придется найти человека и передать ему послание. Могу я на тебя положиться? Ведь ты не будешь валять дурака и ничего не забудешь?
– Конечно, папа. Но мне не нравится, когда ты говоришь такие вещи. Ты будешь жить еще долго – может быть, ты еще переживешь меня.
– Возможно. Но не угодно ли тебе замолчать и послушать меня, а затем сделать то, что я тебе скажу?
– Да, сэр.
– Ты найдешь этого человека – что, возможно, потребует некоторого времени – и передашь ему послание. Затем он должен будет кое-что для тебя сделать… я надеюсь. Если он решится, я хотел бы, чтобы ты делал все, что он тебе скажет. Ты обещаешь мне?
– Конечно, папа, если ты этого хочешь.
– Считай это последней услугой старику, который хотел тебе только добра, насколько это было в его силах. Это последнее, что я хочу от тебя, сынок. Не утруждай себя заботами: не надо кремировать меня и помещать прах в башню, а просто сделай две вещи: передай послание и сделай все, что тебе скажет этот человек.
– Я обещаю, папа, – торжественно сказал Торби.
– Отлично. А теперь за дело.
Человек должен был быть одним из пяти лиц. Каждый из них был шкипером космического корабляв, рейсовым торговцем; никто из них не был обитателем Девяти Миров, но по странному совпадению все они загружались в портах Девяти Миров. Торби тщательно изучил список.
– Папа, насколько я помню, из всех этих кораблей здесь садился только один.
– Рано или поздно все они будут здесь.
– Может пройти много времени, прежде чем покажется хоть один из них.
– Могут пройти годы. Но когда это случится, ты должен доставить послание незамедлительно.
– Кому-то из них? Или всем?
– Первому, кто попадется тебе на глаза.
Послание было коротким, но трудным, потому что оно было на трех языках, в зависимости от того, кому будет адресовано, и ни одного из этих языков Торби не знал. И Баслим не объяснял ни слова из него; он просто требовал, чтобы оно было выучено наизусть на кождом из языков.
Когда Торби в седьмой раз пробормотал тексты, Баслим заткнул уши:
– Нет, нет, сынок! Никуда не годится! Этот акцент!
– Я стараюсь изо всех сил, – мрачно сказал Торби.
– Я знаю. Но я хочу, чтобы текст можно было понять. Слушай, ты помнишь, как я заставлял тебя спать и говорил с тобой во сне?
– Что? Я и так сплю каждую ночь.
– Тем лучше. – Баслим ввел его в легкий транс, что далось непросто, ибо повзрослевший Трби был не так податлив, как в детстве. Но Баслим, добиваясь своего, записал послание на диктофон, включил его и заставил Торби сбушать его, добавив постгипнотическое внушение, чтобы, проснувшись, он без запинки мог произнести тексты.
Он смог это сделать. На следующую ночь Баслим еще раз и еще раз внушал ему задание. Затем Баслим заставлял его непрестанно повторять выученное, называя имена шкиперов и названия кораблей и сопоставляя их с излагаемым текстом.
Баслим никогда не посылал Торби за пределы города: рабам требовалось разрешение на поездку, и даже свободные граждане были обязаны отмечать приезд и отъезд. Но он гонял его по метрополису вдоль и поперек. Через три девятидневки после того, как Торби выучил послание, Баслим дал ему записку, которую тот должен был доставить в район космопорта, составлявшего скорее часть Саргона, чем города.
– Возьми свое свидетельство свободного человека и оставь миску. Если тебя остановит полицейский, скажи, что ищешь работу в порту.
– Он подумает, что я сошел с ума.
– Но пропустит тебя. Они используют свободных людей в качестве мусорщиков и тому подобное. Держи записку во рту. Кого ты должен найти?
– Невысокого рыжего человека без бороды, – повторил Торби, – с большой бородавкой с левой стороны носа. Его лавочка как раз напротив главных ворот. Я должен купить у него мясной пирог и вместе с деньгами передать ему записку.
– Верно.
Торби обрадовался возможности вырваться за пределы своего круга. Он не удивлялся, почему папа не пользуется видеофоном для связи, а посылает его на полдня в путешествие; люди их класса не располагают такой роскошью. Что касается королевской почты, Торби никогда не посылал и не отправлял писем.
Его путь к космопорту пролегал через производственную зону. Ему нравилась эта часть города; здесь всегда было много народа, много звуков и жизни. Он едва не попал под машину, и водитель обругал его, на что Тоби довольно дружелюбно ответил ему; он заглядывал в каждый открытый дверной проем, пытаясь понять, для чего предназначены все этим машины и почему люди стоят все время на одном месте, делая одну и ту же работу – неужели они рабы? Нет, не может быть, рабам не позволялось приближаться к силовым установкам, исключая работу на плантациях, где в прошлом году вспыхнуло восстание и, защищая своих граждан, Саргон должен был подавить его железной рукой.
Было ли правдой, что Саргон никогда не спал и его глаза видели все, что происходило в Девяти Мирах? Папа говорил, что все это чепуха и что Саргон обыкновенный человек, как и все остальные. Но если это так, как он стал Саргоном?
Покинув промышленную зону, Торби оказался возле космопорта. Никогда раньше он не заходил так далеко. Несколько кораблей стояли на стапелях, два корабля поменьше строились, но их очертания уже были видны. Их вид заставил его сердце вздрогнуть, и ему захотелось куда-нибудь улететь. Он знал, что путешествовал на межзвездном корабле дважды – или трижды? – но это было давно, и он не хотел покрывать расстояния в рабском загоне – это не было путешествием!
Он так задумался, что едва не прошел мимо закусочной. О ее существовании ему напомнили главные ворота; они были вдвое больше других, рядом с ними стояла стража, а наверху изгибался большой герб Саргона с его печатью наверху. Закусочная стояла напротив. Торби проскочил сквозь поток транспорта, льющийся из ворот, и вошел в нее.
Человек за стойкой оказался не тем, что был ему нужен.
Тоби побродил вокруг, убив полчаса, и вернулся. По-прежнему не было и следа того человека. Так как бармен обратил внимание, что он кого-тог выглядывает, Торби подошел к нему и спросил:
– У вас есть клюквенный напиток?
– Человек оглядел его:
– А деньги?
Торби пришлось доказывать свою платежеспособность, вытащив монетку. Человек осмотрел ее и открыл бутылку.
– Не болтайся у стойки, мне нужны места.
Места было достаточно, но Торби не спорил, так как знал свой социальный статус. Он отошел от стойки, но не так далеко, чтобы его можно было заподозрить в попытке скрыться не заплатив, а затем сделал долгий глоток. Посетители и приходили и уходили; он осматривал каждого в надежде, что рыжий мужчина придет закусить. Ушки он держал на макушке.

Предыдущая страница 2 Следующая страница


3 Роберт Хайнлайн

Наконец бармен обернулся:
– Ты что, хочешь высосать эту бутылку?
– Уже все, спасибо, – Торби поднялся, поставил бутылку и сказал:
– В прошлый раз мы тут встречались с таким рыжим парнем…
Бармен взглянул на него:
– Ты приятель Красного?
– Ты приятель Красного?
– Дай ка мне взглянуть на твое разрешение.
– Чего? Я не собираюсь…
Мужчина попытался схватить его за руку. Но профессия научила Торби увертываться от тычков, ударов и пинков, мужчина ухватил лишь воздух.
Он быстро вышел из-за стойки, Торби кинулся в гущу уличного движения. Он уже был на полпути и прикидывал, что два резких поворота спасут его от преследования, как вдруг обнаружил, что он бежит к воротам, а бармен что-то кричит стражникам.
Торби повернул и побежал вдоль движения. К счастью, оно было достаточно плотным; по дороге вывозили грузы из порта. Трижды он с риском для жизни набил себе основательные синяки, и увидев поперечную улицу, нырнул между двумя грузовиками, кинулся со всех ног по ней, повернул в первую же аллею и, скрывшись за зданиями, прислушался.
Преследователей не было слышно.
Убегать ему приходилось много раз, и он не волновался. Погоня, как правило, состояла из двух частей: первым делом, прервать нежелательный контакт, а во-вторых, оторваться от неприятностей. С первой частью он справился; теперь ему предстояло где-то по соседству найти выход и уйти незамеченным – если идти не торопясь, никто его не заподозрит. Убегая, он отдалялся от города, и теперь повернул в боковую улицу, затем снова свернул налево в аллею, и теперь был где-то за закусочной – эту тактику он выбрал подсознательно. Погоня всегда направлялась от центра, и около закусочной оно меньше всего предполагали его обнаружить. Торби прикинул, что через пять, самое большее, десять минут бармен вернется к своим делам за стойкой, а стражники к воротам; никто из них не может надолго оставлять свой пост. Короче, Торби останется пересечь аллею и направиться домой.
Он огляделся. Вокруг был торговый квартал, заполненный сумятицей маленьких лавчонок, маклерских контор, лачугами, безнадежно прогорающими увесилительными заведениями. Торби находился на задах маленькой ручной прачечной; здесь стояли бочки, валялись дрова и из скособоченных труб пробивались облака пара. Торби прикинул, что закусочная за два дома отсюда. Он припомнил корявую вывеску:"Великолепная домашняя прачечная – самые низкие цены».
Можно обойти это здание – но сначала лучше осмотреться. Оглядев аллею позади себя, он лег и осторожно высунул голову из-за угла.
О господи! По аллее шли двое патрульных… как он вляпался, как вляпался! Те не отказались от поисков и объявили всеобщую тревогу. Он отполз назад и огляделся. В прачечную? Нет. В уборную во дворе? Патрульможет проверить ее. Не остается ничего, как бежать сломя голову – чтобы как раз попасть в руки другого патруля. Торби знал, как бысто полиция может окружить какой-то район. Около Площади он мог прорвалься сквозь их сети, но сейчас он был на чужой территории.
Его взгляд упал на перевернутый бак для полоскания белья… и через мгновение он уже был под ним. Здесь было очень тесно; ободрав спину, он был вынужден поджать колени к подбородку. Он испугался, что кусок лохмотьев виден снаружи, но было уже поздно что-либо делать; он слышал приближающиеся шаги.
Шаги раздавались совсем рядом с баком, и он затаил дыхание. Кто-то влез на бак и затоптался на нем.
– Эй мать! – услышал он мужской голос. – Ты давно здесь?
– Давно. Не сшиби подпорку, а то ты мне все белье опрокинешь.
– Ты не видела мальчишку?
– Какого мальчишку?
– Молодого, довольно длинного. С пушком на подбородке. В набедренной повязке, без сандалий.
– Кто-то, – услышал он над собой равнодушный женский голос, – промчался здесь так, словно за ним гнались привидения. Я его не разглядела как следует – у меня хватает и своих дел.
– Так это и есть наш мальчишка! Куда он делся?
– Перемахнул вон тот забор и исчез между домами.
– Спасибо мать! Идем, Джабби!
Торби ждал. Женщина продолжала заниматься своим делом; она переступала с ноги на ногу, и кадка поскрипывала. Наконец она спустилась, села на кадку и легонько постучала по ней.
– Сиди там, – тихо сказала она. Через мгновение Торби услышал, как она уходит.
Торби ждал, пока у него не заныли кости. Вполне возможно, что и ночной патруль после комендантского часа останавливает всех кроме благородных, но исчезнуть отсюда при дневном свете было невозможно. Торби не мог предположить, почемуохоте за ним была оказана такая честь. Время от времени он слышал, как кто-то – та женщина? – ходила по двору.
Наконец часом позже он услышал скрип несмазанных колес. Кто-то постучал по крышке кадки.
– Как только я подниму ее, прыгай в повозку и побыстрее. Она как раз пред тобой.
Торби не ответил. Свет резанул его по глазам, он увидел маленькую повозку и, оказавшись в ней, сжался в комочек. На него навалили белье. Но до этого он мельком увидел, что кадки больше не было на виду: развешенное на веревках белье скрывало ее.
Чьи-то руки примяли узлы вокруг него и голос сказал:
– Лежи тихо, пока я не скажу тебе.
– Ладно… и миллион благодарностей! Как-нибудь я расплачусь с вами.
– Забудь, – она тяжело вздохнула. – Когда-то у меня был муж. Теперь он в шахтах. Я не знаю, что ты сделал, – но патрулю я никого не отдам.
– О, простите.
– Заткнись.
Маленькая повозка затряслась и двинулась. Торби почувствовал, что под колесами сменилось дорожное покрытие. Внезапно они остановились; женщина стала ворочать узлы, ушла на несколько минут и, вернувшись, кинула в повозку узлы с грязным бельем. Торби воспринимал все происходящее с долготерпением, присущим нищим и бродягам.
Прошло много времени, прежде чем снова сменилась мостовая. Они остановились и женщина тихо сказала:
–Когда я скажу, выпрыгивай с правой стороны и уходи. Только побыстрее.
– Идет. И еще раз спасибо!
– Замолчи. – Повозка проехала еще не много, замедлила ход, останавливаясь, и она сказала: – Ну!
Торби отбросил прикрытие, выпругнул и встал на ноги – все одним движением. Он находился перед проходом между двумя зданиями, служебным проходом, соединявшим аллею с улицей. Кинувшись бежать, он оглянулся из-за плеча.
Повозка уже исчезла. Он так никогда и не увидел лица ее хозяйки.
Двумя часами позже он очутился в своем районе и скользнул в яму к Баслиму:
– Не получилось.
– Почему?
– Шпионы. Их там была целая команда.
– Милостыню, благородный сэр! Ты унес ноги? Милостыню во имя ваших отца и матери!
– Конечно.
– Возьми чашку. – Баслим двинулся на руках и на одном колене.
– Папа! Дай я помогу тебе.
– Останься здесь.
Торби остался, сожалея, что папа не выслушал его рассказа. С темнотой, поспешив домой, он обнаружил Баслима на кухоньке-ванной в окружении диктофона и проектора для книг; все принадлежности валялись вокруг. Торби посмотрел на изображение страниц, увидел, что не понимет их, и прикинул, какой это может быть язык – странный, во всех словах было по семь букв, не больше и не меньше.
– Эй, папа! Приготовить ужин?
– Нет места… и нет времени. Поешь хлеба. Что сегодня произошло? Жуя хлеб, Торби рассказал ему все. Баслим только кивал.
– Ложись, – наконец сказал он. – Сегодня нам снова надо заняться гипнозом. У нас впереди долгая ночь.
Материал, который Баслим хотел впечатать в него, состоял из рисунков, цифр и сесконечыных сессмысленных трехсложных слов. Легкое забытье погрузило его в приятный сон, и голос Баслима, доносящийся из диктофона, был тоже приятен.
Во время одного из перерывов, когда Баслим заставил его проснуться, он спросил:
– Папа, для кого все эти послания?
– Если сможешь доставить их, узнаешь; ты ни в чем не должен сомневаться. Если тебе будет трудно припомнить их, попрости, чтобы тебя погрузили в легкий сон, и все вернется.
– Кого попросить?
– Его. Неважно. Теперь – снова спать. Ты спишь. – Баслим щелкнул пальцами.
Под слабое бормотание диктофона Торби ощутил смутное беспокойство: ему показалось, что Баслим куда-то собрался. Он пристегнул свою искусственную ногу, что заставило Торби удивиться во сне; папа носил ее только в доме. Затем он ощутил запах дыма и подумал, что на кухне что-то горит и надо пойти посмотреть. Но он был не в состоянии двинуться, пока в его мозг вливались слова.
Он беспокоился, сможет ли повторить тот урок, что вытвердил.
– Все правильно?
– Да. А теперь иди спать. Остальную часть ночи ты можешь спокойно отдыхать.
Баслим ушел под утро. Торби не удивился: теперь все действия папы предсказать было еще труднее, чем раньше. От съел завтрак, взял чашку и занял свое место на Площади. Дела шли плохо – папа был прав; для своей профессии Трби теперь выглядел слишком здоровым и сытым. Может, ему стоит подучиться вывертывать суставы, как Гранни Змея. Или прикупить контактные линзы с нанесенной на них катарактой.
К полудню в порту вне расписания приземлился грузовой корабль. Приступив к обычным расспросам, Торби выяснил, что это был Свободный Торговец «Сису», порт приписки Нью-Финляндия на Шиве-Ш.
Как обычно, это были те минимальные сведения, которые он должен был сообщить папе, увидевшись с ним. Но Капитан Крауса с «Сису» был одним из тех пятерых, которым Торби должен был когда-нибудь, если это понадобиться, передать послание.
Это беспокоило Торби. Он знал, что не может встретиться с Капитаном Крауса – пака папа жив и здоров, эта возможность представала лишь в отдаленном будущем. Но может быть, папа торопится узнать, что «Сису» совершила посадку. Рейсовые грузовики приходят и уходят, и никто не знает, когда это случится, потому что порой они проводят в порту всего несколько часов.
Торби сказал про себя, что должен быть дома через пять минут – и папа, возможно, поблагодарит его. В худшем случае, он его обругает за то, что ушел с Площади, но, черт возьми, из сплетен он почерпнет все, что упустил.
Торби ушел.
Руины старого амфитеатра простирались до одной трети периферии нового. Дюжина дыр вела в лабиринт, который образовался из старых загонов для рабов; и от этих воходов внутрь вело бессчетное количество путей в ту часть, которую Баслим избрал себе под жилье. Каждый раз и он, и Торби прокладывали себе путь по-новому и старались, чтобы никто не видел, как они входят или выходят.
Торопясьв, Торби направился к ближайшему входу и едва не попался: рядом с ним стоял полисмен. Торби не замедлил шага, делая вид, что его цель – маленькая лавчонка зеленщика на улочке, примыкавшей к развалинам. Остановившись, он заговорил с ее владелицей.
– Привет, Инга. Никак ты собралась выбрасывать на помойку эти прекрасные спелые дыни?
– Нет тебе дыни.
Он позвякал монетами.
– Как насчет вон той побольше? Полцены, и я не буду обращать внимание, что у нее подгнил бок. – Он нагнулся к ней. – Что за пожар?
Она мигнула, указывая на полисмена.
– Исчезни.
– Рейд?
– Исчезни, я говорю.
Торби бросил монеты на прилавок, взял грушу и пошел прочь, высавывая мякоть. Он не спешил.
Осторожное изучение окрестностей дало ему понять, что полиция окружила руины кольцом. У одного из воходов под присмотром патрульных грустно толпилась группа оборванных пещерных жителей. Баслим считал, что в подземельях жевет самое малое до пятисто человек. Торби не очень верил в это число, потому что редко видел или свышал кого-то поблизости. Среди поенников он узнал только двоих.
Через полчаса, уже чувствуя серьезное беспокойство, Торби обнаружил проход, рядом с которым не было полиции: похоже, она о нем не знала. Понаблюдав за ним в течение нескольких минут, он рванулся вперед и под прикрытием кустов нырнул вниз. Внутри он сразу же оказался в сплошной темноте, и поэтому двигался осторожно, все время прислушиваясь. Нельзя исключить, что у полиции могли быть очки, с помощью которых они видели в темноте. Торби не был уверен, что на этот раз темнота, как всегда, поможет ему увильнуть он них. Но выбора не было.
Внизу в самом деле была полиция; он слышал разговоры двух-трех из них и видел свет фонариков – если соглядатаи в самом деле могли пользоваться приборами ночного видения, у этих ничего не было. Держа автоматы наперевес, они старательно искали что-то. Но они были на чужой территории, которую Торби считал своим домом. Опытный исследователь подземного мира, он знал все его коридоры так же хорошо, как собственную ладонь; весь год он прокладывал дороги в сплошной темноте и делал это дважды в день.
В тот момент, когда они его заметили, Торби был уже далеко. Он прыгнул в дыру, которая вела на следующий уровень, просквозил ее, шагнул в проход и замер.
Найдя дыру, они заглянули в ее узкую щель, которой так свободно воспользовался Торби, и один из ни сказал:
– Нам нужна лестница.
– Брось, мы найдем ступеньки или спуск. – И они ушли.
Подождав, Торби через несколько минут уже был у своих дверей. Он смотрел, слушал, принюхивался и прикидывал, пока не пришел к убеждению, что поблизости никого нет, затем нагнулся к дверям и приложил палец к замку. И как только он это сделал, то сразу же понял: что-то не в порядке.
Двери не было; вместо нее зияла дыра.
Он застыл; нервы его были напряжены. Он чувствовал чужой запах, но запах был уже старым, и звуков дыхания не было слышно. Тишину нарушали только капли из крана.
Торби решил – он должен увидеть, что случилось. Обернувшись, он убедился, что отсветов фонариков нет и, войдя внутрь, повернул выключатель на «тускло».
Ничего не изменилось. Он крутил выключатель во всех позициях, но света по-прежнему не было. Он вошел внутрь, опасаясь наткнуться на кого-то, притаившегося в уютной готиной, добрался до кухни и зажег свечу. Она была не там, где обычно, но Торби нащупал ее, а затем спички.
Все полки, все шкафчики были разломаны, еда и посуда валялись на полу. В большой комнате оба матраца были вспороты и их содержимое выкинуто наружу. Полный разгром жилища говорил о поспешном обыске, когда ищут не что-то определенное, но заботятся лишь о быстроте. Торби оглядел побоище, и подбородок его задрожал. А когда он нашел около дверей протез папы, раздавленный тяжелым сапогом, то разразился рыданиями, и должне был поставить свечу на пол, чтобы не выронить ее. Подобрав сломанный протез, он, как куклу, прижал его к груди и опустился на пол, со стонами качаясь вперед и назад.

Глава 5

Следующие несколько часов Торби провел в темном коридорчике, рядом с первым ответвлением, откуда мог услышать Баслима, если бы тот вернулся.
Он ловил себя на том, что погружается в дремоту, затем внезапно пробуждался и понимал, что надо узнать, который час; ему казалось, что он бодрствует не меньше недели. Вернувшись домой, он зажег свечу. Но их единственные часы, домашняя «Вечность», были раздавлены. Радиоактивная капсула, без сомнения, продолжала отсчитывать вечность, но часы молчали. Торби посмотрел на них и заставил себя задуматься над практичекими делами.
Если бы папа был свободен, он бы вернулся. Но его увела полиция. Может, они только поспрашивают его и отпустят?
Нет, они его не отпустят. Насколько Торби было известно, папа никогда не делал того, что могло бы принести вред Саргону – но он давно понял, что папа отнюдь не был простым и безобидным старым нищим. Он никак не представлял себе, зачем папа делал многое из тог, что никак не согласовывалось с обликом «безобидного старого нищего», но было ясно – полиция что-то знала или подозревала его в чем-то. Раз в год полиция обычно «чистила» развалины, бросая в наиболее подознительные дыры бомбы с рвотным газом; как правило, это приводило лишь к тому, что пару ночей приходилось устраиваться на ночевку где-нибудь в другом месте. Они целились арестовать именно папу, и они что-то искали.
Полиция Саргона руководилась несколько иными правилами, чем юстиция; там уже заранее знали, что человек виновен, затем допрашивали его, прибегая к внушительным и жестоким методам, пока он не начинал говорить… методы были столь серьезны, что арестованный обычно старался рассказать все еще до того, как его начинали допрашивать. Но Торби знал, что полиции не удастся выжать из папы ничего, если он не захочет говорить.
Так что допросы могли продолжаться долго.
Может, именно в эту минуту они и трудятся над ним. Торби почувствовал, как у него сжался желудок.
Он должен вырвать папу из их рук.
Как? Как моль может атаковать Президиум? У Торби было не больше шансов, чем у мотылька.
Баслим может находиться в тайных камерах участка полиции, что было бы самым ллогичным по отношению к столь незначительному заключенному. Но Торби подсознательно чувствовал, что папа относится не к таким… и в этом случае он может быть где угодно, вплоть до недр Президиума.
Торби может отправиться пряма в полицейский участок и осведомиться, куда дели его хозяина – но такое уважительно отношение к сарконской полиции вряд ли дало бы ему что-нибудь: скорее всего как ближайший родственник он бы оказался в роли очередного допрашиваемого, и Тогрби воочию увидел, как в закрыто камере из него вытягивают ответы (которые, возможно, он и не знает) на те вопросы, которыми мучают Баслима.
Торби не был трусом: просто он знал, что не зная броду, не стоит соваться в воду. Все, что он может сделать для папы, должно быть сделано косвенным образом. Он не мог требовать своих «прав», потому что не обладал ими; такая идея никогда и не приходила ему в голову.
Если бы он был человеком с карманом, полным стелларов, можно было бы дать взятку. А у Торби было не больше двух минимов. Ему оставалось действовать украдкой, и для этого нужна информация. Он пришел к этому заключению, как только понял, что реальной возможности освобождения папы из полиции не существует. Но на тот невероятный случай, если Баслим сможет выговорить себе свободу, Торби оставил записку, в которой сообщал папе, что вернется на следующий день, и положил ее на полку, которую они использовали как почтовый ящик. И затем двинулся в путь.
Была уже ночь, когда он высунул из дыры голову. Он никак не мог сообразить, провел ли он в развалинах полдня или полтора. Ситуация заставила его изменить свои планы: первым делом он собирался навестить Ингу, зеленщицу, и выяснить, что ей известно. Н так как полиции вокруг не было видно, он может передвигаться свободно, если не наткнется на ночной патруль. Но куда? Кто сможет или захочет снабдить его информацией?
У Торби была дюжина приятелей и сотни людей он знал в лицо. Но все его знакомцы были вынуждены соблюдать комендантский час; он встречался с ними только днем, и в большинстве случаев даже не знал, где они спят. Но в этих местах комендантский час не имел силы. Во имя коммерции и для удобства посещения баров, игорных и других гостеприимных заведений прибывающими космонавтами двери в районе Веселой Улицы рядом с космопортом никогда не закрывались. Посетитель, даже простой свободный человек, мог оставаться здесь всю ночь, правда, рискуя быть схваченным, если он выйдет в город между наступлением комендантского часа и рассветом.
Риск не волновал Торби; он не собирался показываться кому-то на глаза, и хотя внутри района патрулировала полиция, он знал повадки тамошних стражников. Они ходили папами и не покидали освещенных улиц, изменяя этому обычаю крайне редко. Но главная ценность этого района, которая интересовала Торби, бла в том, что слухи здесь часто распространялись за час до события и были значительно полнее, чем о них сообщали заголоки газет.
Хоть кто-то на Веселой Улице должен знать, что случилось с папой. Прокладывая путь по крышам, Торби добрался до этого шумного района. По водосточной трубе он спустился в какай-то темный двор, вышел на Веселую Улицу и остановился, оглядываясь в поисках кого-нибудь из знакомых. Вокруг было много прохожих, но большинство из них были приезжими. Торби знал каждого владельца и хозяина вверх и вниз по улице, но он медлил войти в какой-нибудь кабачок, так как мог попасть прямиком полиции в лапы. Он хотел встретить того, кому мог бы довериться.
Полиции не было, но не было и ни одного знакомого лица, хотя на минутку показалась тетка Сингхем.
Среди множества предсказателей, которые трудились на Веселой Улице, тетка Сингхем была лучшей: она никогда не предсказывала ничего, кроме счастья и удачи. И если они запаздывали, никто из клиентов не жаловался; теплый голос Тетушки внушал уверенность. Кто-то шептал, что свое собственное счастье она ловит, снабжая полоцию информацией, но Торби не верил в эти слухи, потому что им не верил и пап. Она была прекрасным источником новостей, и Торби решил попытать счастья – самое большее, что она могла сообщить полиции, что он жив и на свободе… а это они и так знали.
За углом, спава от Торби, было кабаре «Небесная Гавань»; Тетушка расстелила свой коврик перед входом в него, решил ловить клиентов, которые будут вот-вот выходить по окончании представления.
Торби огляделся по сторонам и рванулся вдоль улицы к кабаре.
– Эй! Тетушка!
Она с удивлением обернулась, а затем сделала бесстрастное лицо. Не шевеля губами, она сказала достаточно громко, чтобы Торби услышал:
– Уноси ноги, сынок! Скрывайся! Неужто ты с ума сошел?
– Тетушка… куда они его забрали?
– Нырни в какую-нибудь дырку и прячься! За тебя назначена награда!
– За меня? Что за глупости, Тетушка, никто не будет платить за меня награды. Ты только скажи мне, где они его держат. Ты знаешь?
– Они не…
– Что «они не»?
– А ты не знаешь? О, бедный мальчик! Они укоротили его.
Торби испытал такой ужас, что потерял дар речи. Хотя Баслим говорил, что наступит время, когда он будет мертв, Торби никогда понастоящему не верил в это; он был не в состоянии представить себе, что папы нет, что он мертв.
Он не слышал, что она говорила, и ей пришлось повторить:
– Ищейки! Уходи!
Торби посмотрел из-за плеча. По направлению к ним двигались двое полицейских – время уносить ноги! Но он был зажат между улицей и стеной, ни одного выхода в поле зрения, кроме дверей кабаре… и если он кинется в них, в таком виде и так одетый, швейцар простокликнет патруль.
Но деваться было некуда. И Торби, повернувшись к полиции спиной, вошел в тесное фойе кабаре. Там никого не было – на сцене шло последнее действие, и даже лоточники ушли поглазеть на него. Внутри фойе стояла стремянка и на ней ящик со светящимися буквами, которые подвешивались над воходом, оповещая о представлении. Торби увидал их, и в голове его мелькнула мысь, которая заставила бы Баслима гордиться своим учеником – схватив стремянку и короб, Торби вышел наружу.
Не обращая внимания на полицейских, он водрузил стремянку под небольшим светящимся объявлением, которое красовалось над входом и, держась к полоцейским спиной, поднялся по стремянке. Тело его было ярко освещено, но глова и плечи скрывались в тени. Он начал спокайно снимать буквы.
Двое полицейских остановились как раз под ним. Торби постарался скрыть охватившую его дрожь и продолжал трудиться со спокойной уверенностью наемного работника, исполняющего привычную работу. Он слышал, как Тетушка Сингхем окликнула полицейского:
– Добрый вечер, сержант!
– Добрый вечер, Тетушка. Что ты будешь врать сегодня вечером?
– Вот уж в самом деле! Я вижу у вас в будущем прекрасную юную девушку, с руками нежными, как птицы. Дайте мне посмотреть на вашу ладонь и, может быть, я смогу пречесть ее имя.
– А что скажет моя жена? Сегодня вечером нет времени для болтовни, Тетушка… – Сержант посмотрел на человека, меняющего вывеску, потер подбородок и сказал: – Мы должны выслеживать отродье Старого Баслима. Ты его не видела? – Он снова посмотрел на работу, что шла над его головой, и его глаза слегка расширелись.
– Неужто я сижу здесь только, чтобы собирать сплетни?
– Хмм… – Он повернулся к напарнику. – Родж, пройдись внутрь и не забудь заглянуть к каторжникам в туалет. Я присмотрю за улицей.
– О' кей, серж.
Когда напарник скрылся, старший полицейский повернулся к гадалке.
– Плохи дела, Тетушка. Кто бы мог представить, что старый Баслим, этот калека, шпионил против Саргона?
– И в самом деле, кто? – Она наклонилась вперед. – Это правда, что он умер от страха, прежде чем ониего укоротили?
– Он знал, что его ждет, и у него был с собой яд. Но он скончался еще до того, как его вытащили из норы. Капитан был просто в ярости.
– Если он был уже мертв, зачем же его укорачивали?
– Ну-ну, Тетушка, закон надо соблюдать. Хотя это не та работа, что доставляет удовольствие.– Сержант вздохнул. – Грустно жить на этом свете, Тетушка. Как подумаю об этом бедном мальчишке, которого запутал старый мошенник… а теперь и комендант и капитан, оба хотят задать парню вопросы, на которые они предполагали получить ответы у старика.
– Что они хотят узнать?
– Ничего особенного. – Сержант поковырял грязь концом своей дубинки. – Но будь я на месте этого мальчишки и знай я, что старик мертв и у меня нет ответов на трудные вопросы, я бы был уже далеко отсюда. Я бы пристроился на какую-нибудь ферму подальше от города, хозяину которой нужны крепкие руки и которого не волнует, что делается в городе. Но поскольку я не он, то, как только увижу его, то арестую его и представлю капитану.
– Наверно, в эту минуту он в самом деле сидит где-то между грядок и тресется от страха.
– Возможно. Но это лучше, чем держать свою голову под мышкой. – Сержант еще раз оглядел улицу и крикнул:– Все в порядке, Родж. Кончай свои дела. – Двинувшись, он еще бросил взгляд на Торби и сказал:
– Спокойной ночи, Тетушка. Если увидишь его, кликни нас.
– Так и сделаю. Да здравствует Саргон.
– Да здравствует.
Пока полиция медленно удалялась, Торби, стараясь скрыть дрожь, продолжал делать вид, что занят делом. Посетители повалили из кабаре, и Тетушка затянула свой речитатив, обещая счастье, удачу и хорошие виды на будущее – естественно, не даром. Торби спускался, таща за собой корзинку с буквами, и собирался было уже войти в кабаре, как чья-то рука схватила его за лодыжку.
– А ты что здесь делаешь?
Торби похолодел, но затем сообразил, что это был всего лишь швейцар, разгневанный изменением вывески. Не глядя в низ, Торби сказал:
– В чем я ошибся? Вы платите мне за то, чтобы я менял эту мигалку.
– Я плачу?
– Ну ясно. Вы мне сказали… – Торби посмотрел вниз, изобразил изумление и сказал. – Это были не вы.
Конечно, не я. Слезай оттуда.
– Не могу. Вы меня держите за ногу.
Человек отпустил его и отступил на шаг, чтобы Торби мог спуститься.
– Понятия не имею, что за идиот сказал тебе… Он поперхнулся, как только лицо Торби оказалось на свету. Эй, да это же тот нищий мальчишка!
Мужчина попытался схватить его, но Торби бросился бежать. Он нырял между прохожими, а за его спиной раздавались крики:– Патруль! Патруль! Полиция! – Он снова оказался в темном дворе и, подгоняемый мощным выбросом адреналина в кровь, взлетел по трубе, словно это был ровный тротуар. И пока за ним не осталась дюжина крыш, он не остановился.
Наконей, присев, он прислонился к каминной трубе, перевел дыхание и попытался собраться с мыслями.
Папа мертв. Этого не могло быть, но так оно и есть. Старый Подди не говорил бы, не знай он всего доподлинно. И вот… и вот в эту минуту голова папы нанизана на кол, что стоит под пилоном, рядом с головами других несчастных. В мгновенном озарении Торби увидел эту ужасную картину и забился в рыданиях.
Прошло много времени, прежде чем он поднял голову, вытер лицо кулаками и выпрямился.
Значит, папа мертв. Ладно. Что же ему теперь делать?
Во всяком случае, папа обругал бы его за такие вопросы. Торби почувствовал гордость с примесью горечи. Папа был и остался самым умным: они выследили его, но в конце концов папа посмеялся над ними.
И все же, что ему сейчас делать?
Тетушка Сингхем предупредила его, что надо скрываться. Подди откровенно, как всегда, добавил, что надо выбираться из города. Хороший совет – и если бы он мог последовать ему, то еще до рассвета исчез бы из города. Папа учил его, что не стоит сидеть и ждать ищеек, а лучше самому ввязываться в драку, но Торби больше ничего не может сделать для папы, потому что он мертв – т а к ч т о д е ж и с ь!
«К о г д а я б у д у м е р т в, т ы н а й д е ш ь ч е л о в е к а и п е р е д а ш ь е м у п о с л а н и е. М о г у л и п о л о ж и т ь с я н а т е б я? Т ы н е р а с т е р я е ш ь с я, н е з а б у д е ш ь е г о?»
Да, папа, ты можешь положиться на меня! Я не забуду – я все сделаю! Торби приободрился в первый раз с того времени, как пришел в разрушенный дом; космический корабль «Сису» стоит в порту, его шкипер в списке, что ему дал папа. «П е р в о м у ж е, к о г о т ы у в и д и ш ь» – вот что ему сказал папа. Я ничего не перепутаю, папа; я все помню. Я все сделаю, папа, я все сделаю! Со страстной надеждой Торби решил, что это послание было последним, самым важным известием, которое папа должен был передать – ведь они сказали, что он был шпионом. Отлично, он поможет папе завершить дело. Я сделаю это, папа!
Торби не испытывал никаких угрызений совести относительно того «преступления», которое он должен был совершить; насильственно превращенный в раба, он не чувствовал ни малейшей преданности Саргону, и Баслим никогда не старался внушить ее ему. Самое сильное чувство, которое он исрыцтывал по отношению к Саргону, был суеверный страх, но даже и он исчез перед яростным желанием мести. Он не боялся ни полиции, ни самого Саргона; просто он хотел как можно доольше держаться подальше от них, чтобы исполнить повеление баслима. А потом… ну что ж, если они схватят его, он успеет сделать свое дело прежде, чем его укоротят.
Если только «Сису» еще в порту…
О, она должна быть там! Но первым делом необходимо было убедиться, что судно еще не стартовало… нет, первым делом надо было до наступления дня скрыться из виду. И если он хочет что-то сделать для папы, то должен вбить в свою тупую башку, что сейчас в миллион раз важнее не попасть в лапы ищеек.
Исчезнуть из виду, выяснить, стоит ли еще на грунте «Сису», передать послание ее шкиперу… и все это в то время, когда каждый патрульный в районе охотится именно за ним.
Может быть, ему лучше проложить путь задами космопорта, где его никто не знает, проникнуть внутрь и, проделав долгий путь, достичь «Сису». Нет, это глупо, его едва не поймали именно потому, что он не знал тут никаких лазеек. Здесь же он знает каждый дом и почти каждого.
Но ему нужна помощь. Он не может выйти на улицу, остановить космонавта и обратиться к нему с вопросом. Кто у него есть из близких друзей, который может помочь… даже рискуя нарваться на полицию? Зигги? Не будь идиотом: Зигги тут же сдаст его, чтобы получить вознаграждение, за два минима Зигги продаст родную мать
– Зигги считает, что каждый, кто не может первым выйти на финишную ленточку, сущий сопляк и получает по заслугам.
Кто еще? Торби пришел к печальному выводу, что большинство его друзей-сверстников так же ограничены в своих возможностях. Кроме того, он не знал, как найти их ночью, не мог же он целыми днями слоняться по улицам и ждать, когда покажется кто-нибудь из них. что же касается некоторых, что жили с семьями и адре6са которых он знал, он не мог найти среди них ни одного, кому бы мог довериться и кто мог бы убедить родителей помочь ему спастись от полиции. Большинство честных граждан, которых Торби знал, были заняты только своими собственными делами и предпочитали поддерживать с полицией хорошие отношения.
Это должен быть один из друзей папы.
Он быстро перебрал их в уме. В большинстве случаев он не догадывался о степени дружеских отношений – кровное братство или простое знакомство. Единственная, до кого он мог добраться и кто, возможно, мог помочь ему, была Матушка Шаум. Как-то она спрятала Баслима и его, когда рвотные газы выгнали их из убежища, и у нее всегда было доброе слово и холодное питье для Торби.
Рассвет приближался, и он двинулся в путь.
Матушка Шаум содержала пивную и небольшую гостиничку по другую сторону Веселой Улицы, недалеко от ворот для команд космопорта. Через полчаса, оставив позади много крыш, дважды спускаясь и снова влезая, один раз нырнув через освещенную улицу, Торби наконец оказался на крыше ее обиталища. Он не торопился рвануться к дверям – если будет слишком много свидетелей, ей придется звать полицию. Он нацелился на черный ход и скорчился между мусорными баками, но решил, что на кухне слишком много голосов.
Когда он добрался до ее крыши, рассвет почти настиг его; он привычно спустился с крыши, но обнаружил, что замок и задняя дверь слишком крепки, чтобы пддаться его голым рукам. Он еще раз обошел зады дома, пытаясь как-то попасть внутрь; было уже почти светло, и ему нужно было как можно скорее оказаться в укрытии. Осматриваясь, он обнаружил вентиляционные отверстия, по одной с каждой стороны невысокой мансарды. Торби прикинул, что отверсти были как раз по ширине его плеч, он еле мог ввинтиться внутрь – но они вели в дом…
Отверстия были прикрыты решетками, но через несколько минут, ободрав руки, он отодрал одну и попытался, извиваясь, как змея, ногами вперед влезть внутрь. Он залез по бедра, но его лохмотьязацепились за обломки решетки, и он застрял в отверстии как пробка: нижня часть тела уже находилась в доме, а голова, грудь и руки торчали наружу, словно он изображал химеру на водосточной трубе. Он не мог шевельнуться, а небо все светлело.
Напрягшись от головы до пяток и приложив отчаянные усилия, он рванулся и провалился внутрь, едва не расшибив голову. Полежав и приведя дыхание в порядо, Торби поднялся и поставил решетку на место. Она уже не остановила бы преступника, но должна была ввести в заблуждение того, кто смотрел снизу на высоту четвертого этажа.
Чердак оказался заперт. Но запоры были не столь надежны. Оглядевшись, он нашел тяжелый железный штырь, забытый ремонтниками, и попытался с его помощью вскрыть деревянную крышку люка. Наконец он проделал в ней дыру и, передохнув, приник к отверстию.
Внизу была кровать. Он видел, что на ней кто-то лежит.
Торби решил, что лучшего ждать ему не приходится; в поисках Матушки Шаум ему придется иметь дело только с одним человеком, и много шума тут не будет. Оторвавшись от дырки, он запустил в нее пальцы, нащупал засов и, уцепившись за него ногтями, наконец отодвинул. Крышка люка бесшумно поднялась.
Фигура на кровати не шевелилась.
Он повис в проеме, держась на кончиках пальцев, оценил оставшееся расстояние и спрыгнул, стараясь не производить шума.
Человек сел в кровати, держа наведенный на него пистолет.
– Давно я дожидаюсь тебя, – услышал он. – я уже давно слушаю, как ты там возишься.
– Матушка Шаум! Не стреляйте!
Наклонившись, она присмотрелась к нему. – Ребенок Баслима! – Она покачала головой. – Ну, парень, ты и попал в заваруху… жарче, чем загоревшийся матрац. Чего ради ты сюда забрался?
– Я не знаю, куда мне деться.
Она нахмурилась.
– Наверное, это комплимент… хотя я предпочла бы чуму в кастрюле, имей я право выбора. – В ночной рубашке она выбралась из постели, шлепая по полу большими босыми ногами, подошла к окну и присмотрелась к улице внизу. – Ищейки там, ищейки тут, ищейки проверяют каждую дыру на улице по три раза за ночь и разогнали всех моих клиентов… парень, ты надела шума больше, чем я видела с времен восстания на фабрике. Почему бы тебе не повеситься?
– Не можете ли вы курыть меня, Матушка?
– Кто сказал, что не могу? Я никого еще не выталкивала за дверь. Но не могу сказать, что мне это наравится. – Она сердито посмотрела на него. – Когда ты ел в последний раз?
– Не помню.
– я тебе приготовлю чего-нибудь. Не думаю, чтобы ты мог уплатить, – она проницательно посмотрела на него.
– Я не голоден, Матушка Шаум. Скажите, «Сису» еще в порту?
– Чего? Не знаю. Впрочем, она еще на месте – пара ребят с «Сису» были у меня вечером. А в чем дело?
– Я должен передать письмо ее шкиперу. Мне надо увидеть его. я просто о б я з а н!
Она издала стон, изображая предельное возмущение.
– Сначала он будит приличнуютрудящуюся женщину, забывшуюся в первом утреннем сне, валится ей на голову, угрожая ее жизни и тем, что у нее отберут лицензию. Он грязен, ободран, исцарапан и, конечно, будет пользоваться моим чистым полотенцем и туалетным мылом, поскольку иного выхода нет. Он голоден, но не может заплатить за угощение… а теперь еще я вынуждена выслушивать от него оскорбительные указания, что я обязана бегать по его поручениям!
– Я не голоден… и не важно, мылся я или нет. Я д о л ж е н увидеть Капитана Краусу.
– Прекрати приказывать мне в моей же собственной спальне. Ты слишком много себе позволяешь и тебя мало били, если я правильно понимаю того старого бездельника, с которым ты жил. Тебе придется подождать,пока днем не заглянет кто-нибудь из ребят с «Сису» и я не смогу передать с ним записку Капитану7 – Она повернулась к дверям.
– Вода в кувшине, полотенце на вешалке. Приведи себя в порядок. – Она вышла.
Туалет взбодрил его и, обнаружив примочку на ее туалетном столике, Тоби смазал свои царапины. Вернувшись, Матушка Шаум шлепнула перед нима два ломтя хлеба с хорошим куском мяса между ними и, добавив кружку молока, молча вышла. С тех пор, как папа погиб, Торби казалось, что ему кусок в горло не полезет, но встретив наконец Матушку Шаум, он почувтсовал, что тревоги начинают оставлять его.
Она вернулась:
– Глотай последний кусок и прячься. Говорят, что они обыскивают каждый дом.
– Да? Тогда я пойду.
– Заткнись и делай, что тебе говорят. Тебе надоспрятаться.
– Где?
– Вот здесь, – сказала она, тыкая пальцем.
– Здесь? – В углу под окном стоял встроенный шкафчик; главный недостаток заключался в его размерах: по ширине он соответствовал человеку, но длина его составляла едва одну треть человеческого тела.
– Не думаю, что умещусь здесь.
– Именно это ищейкии подумают. Скорее. – Подняв крышку, она вытащила какие-то вещи и, подтянув кверху заднюю стенку ящика, открыла дыру в стене, примыкающей к соседней комнате. – Суй туда ноги и не воображай, что ты единственный, кому приходилось здесь скрываться.
Торби нырнул в ящик, сунул ноги в дыру и лег на спину; опустившаяся крышка была всего в нескольких дюймах над его головой. Набросил коврик, Матушка Шаум спросила его:
– Все в порядке?
– Да, конечно. Матушка Шаум! Он в самом деле мертв?
– В ее голосе появились почти мягкие нотки.
– Мертв, мальчик. Это очень грустно.
– Вы уверены?
– Занй я его так же, как и ты, я юы мучилась теми же вопросами. Поэтому я прогулялась к пилонам посмотреть. Это он. Но могу сказать тебе, мальчик, что на лице у него улыбка, он перехитрил их… и так оно и есть. Им не нравится, когда человек уходит от них, дождавшись допросов. – Она снова вздохнула. – Теперь, если хочешь, можешь поплакать, но тихонько. Если услышишь кого-нибудь, даже не дыши.
Крышка окончательно захлопнулась. Торби прикинул, сможет ли он дышать, но решил, что здесь должны быть отверстия для воздуха; дышать было трудно, но возможно. Он поерзал, устраиваясь под тряпьем.. И поплакав, заснул.
Разбудили его голоса и шаги, которые раздались как раз вовремя,потому что он собирался принять сидячее положение. Крышка нед его лицом приподнялась и снова захлопнулась, оглушив его, мужской голос крикнул:
– Сержант, в этой комнате никого нет!

Предыдущая страница 3 Следующая страница


Гражданин Галактики 4

– Посмотрим, – Торби узнал голос Подди. – Ты забыл о чердаке. Тащи лестницу.
– Там ничего нет, – сказала Матушка Шаум, – кроме пустоты, сержант.
– Я сказал – посмотрим.
Через несколько минут он добавил:
– Дай-камне фонарик. Хммм… вы правы, Матушка… но он здесь был.
– Что?
– Выломана дальняя решетка… и следы в пыли. я думаю, что здесь он спустился, прошел через вашу спальню и исчез.
– О, святые и демоны! Меня могли прикончить в моей же постели! И это вы называете защитой полиции?
– С вами ничего не случилось. Но лучше вы прибейте эту решетку или вас будут посещать змеи и их родня, что живет по соседству.
– Он помолчал. – Я так и думал, что он сначала попытается остаться в этом районе, а потом, когда почувствует, что пахнет жареным, вернется в развалины. И если так вне всякого сомнения, мы его оттуда выкурим еще до конца дня.
– Как вы думаете, мне ничего не будет угрожать в постели?
– Кому нужен такой старый мешок жира?
– Какие безобразия мне приходится слышать! А я как раз собиралась предложить вам по глоточку, чтобы смыть пыль из глотки.
– В самом деле? Так давайте спустимся на кухню и поговорим на эту тему. Может, я не прав. – Торби сышал, как уносили лестницу и как все спускались вниз. Наконец он осмелился перевести дыхание.
Позже, вернувшись, она с ворчанием открыла крышку.
– Можешь размять ноги. Но будь готов тут же прыгнуть обратно. Три пинты лучшего, что у меня было. О, эти полицейские!

Глава 6

Капитан «Сису» появился в этот же вечер. Шкипер Крауса был высок, массивен и вежлив; плотно сжатый рот и морщины, оставленные тревогами, выдавали в нем человека, который пользовался уважением и привык брать на себя ответственность. Он был зол за то, что позволил какой-то ерунде оторвать его от повседневных забот. Его глаза бесцеремонно обшарили Торби.
– Матушка Шаум, вот эта личность утверждала, что у него ко мне срочное дело?
Капитан говорил на жаргоне торговцев Девяти Миров, искаженной форме саргонезского языка, не заботясь о грамматической верности окончаний. Но Торби понимал жаргон.
– Если вы капитан Фьялар Крауса, – ответил он, – у меня есть для вас послание, благородный сэр.
– Кончай называть меня «благородным сэром». Да, я Капитан Крауса.
– Да, бла… да, Капитан.
– Если у тебя есть что передать мне, давай сюда.
– Да, Капитан, – Торби начал излагать слова, которые он запомнил для Краусы на диалекте финского языка. – «Капитану Фьялару Крауса, владельцу космического корабля „Сису“ от Баслима Калеки; приветствую тебя, старый приятель! Привет твоей семье, клану и всей родне, также мое почтительное уважение твоей досточтимой матери. Я говорю с тобой устами моего приемного сына. Он не понимает языка Суоми, и я обращаюсь к тебе в личном порядке.Когда ты получишь это послание, я буду уже мертв…»
Крауса, наыасший было улыбаться, вскрикнул от изумления. Торби остановился.
– что он говорит? – вмешалась Матушка Шаум.– На каком языке?
Крауса отмахнулся от нее:
– На моем. Это правда, что он говорит?
– Откуда мне знать? Я не понимаю эту галиматью.
– А… прошу прощения, прошу прощения! Он говорит, что тот старый бродяга, который обитал на площади – он называет его «Баслим», – мертв. Это правда?
– Конечно. я бы сама вам сказала об этом, знай я, что вы им интересуетесь. Все это знают.
– Все, кроме меня. Что с ним случилось?
– Его укоротили.
– Укоротили? За что?
Она пожала плечами:
– Откуда мне знать? Говорят, что он умер или отравился еще до того, как его успели допросить – так что откуда мне знать? Мне саргонская полиция не доверяет.
– Но если… хотя неважно. Ему удалось обмануть их, не так ли? Это на него похоже. – Он повернулся к Торби. – Продолжай. Заканчивай свое письмо.
Прерванный на полуслове, Торби был вынужден начать все с начала. Крауса с нетерпением ждал, пока он дойдет до слов «я буду уже мертв». «Мой сын – это единственная ценность, которой я владею по смерти; и я вручаю его твоим заботам. Я прошу тебя поддержать его в трудную минуту и дать совет, словно это твой собственный сын. Я прошу, как только позволят обстоятельства, доставить его к командиру любого судна Стражи Гегемонии, сказав, что он похищенный гражданин Гегемонии и нуждается в их помощи, чтобы найти совю семью. Если они захотят оказать помощь, они смогут установить его личнотсь и вернуть к его народу. Все остальное я предоставляю твоей доброй воле. я обязал его повиноваться тебе и уверен, что он так и поступит; он отличный мальчик, несмотря на его возраст и жизненный опыт, и я доверяю его тебе с легким сердцем. А теперь я расстаюсь с тобой. Я доволен жизнью, которую прожил. Прощай».
Капитан закусил нижнюю губу и его лицо напряглось, как у взрослого человека, который старается удержать слезы. Наконец он хрипло сказал:
– С этим все ясно. Ты готов, парень?
– Сэр?
– Ты отправляешься со мной. Или Баслим не сказал тебе?
– Нет, сэр. Но он сказал мне делать, все что вы прикажете. Я иду с вами?
– Да. Как быстро ты можешь отправиться?
Торби сглотнул.
– Прямо сейчас, сэр.
– Тогда двинулись. я хочу вернуться на мое судно. – Он оглядел Торби с головы до ног. – Матушка Шаум, можете ли подобрать ему какое-нибудь приличное одеяние? В этом невообразимом тряпье его вряд ли пустят на борт. Хотя неважно; тут по улице есть лавчонка, я ему прикуплю какое-нибудь снаряжение.
Она слушала его с растущим изумлением.
– Вы собираетесь взять его на сое судно? – наконец сказала она.
– Есть какие-то возражения?
– Чего? Вовсе нет… если вас не заботит, что его могут вырвать у вас из рук?
– Что вы имеете в виду?
– Вы что, с ума сошли? Отсюда и до ворот космопорта натыкано не меньше шести ищеек… и каждый из них так и мечтает получить вознаграждение.
– Вы хотите сказать, что его ищут?
– А как вы думаете, чего ради я стала бы его прятать в своей спальне? Иметь с ним дело то же самое, что хватать раскаленную сковородку.
– Но почему?
– И снова – откуда мне знать? Но так оно и есть.
– Но вы же не думаете в самом деле, что этот мальчишка мог знать о тайных делах старого Баслима…
– Давайте не будем говорить от том, что делал старый Баслим. Я верноподданная Саргона… и мне не хочется, чтобы меня укоротили. вы говорите, что хотите взять мальчика на свое судно. Я говорю: «Отлично!» Я буду просто счастлива избавиться от этих хлопот. Но как?
Крауса потер друг о друга костяшки сжатых кулаков.
– Я-то думал, – медленно сказал он, – что мне остается лишь провести его сквозь ворота порта и заплатить эмиграционный налог.
– Ничего подобного, и забудьте об этом. Есть у вас какая-нибудь возможность доставить его на борт без того, чтобы тащить сквозь ворота?
Капитан Крауса встревожился.
– Они так строго смотрят на все нарушения, что если поймают меня, то конфискуют корабль. Вы просите, чтобы я рисковал моим кораблем… и собой… и всей моей командой.
– Я вообще не прошу вас рисковать. Я сама ломаю себе голову. Просто я рассказала вам, как обстоят дела. Спроси вы меня, я бы сказала, что вы просто сошли с ума, пускаясь на такое дело.
– Капитан Крауса… – сказал Торби.
– Да? В чем дело, парень?
– Папа сказал мне слушаться вас… но я уверен, что он никогда не заставил бы вас рисковать из-за мнея своей головой. – Он перевел дыхание. – Со мной все будет в порядке.
Крауса нетерпеливо взмахнул рукой.
– Нет, нет! – хрипло сказал он. – Баслим поручил мне это… а долги надо платить. Долги всегда надо платить.
– Не понимаю.
– А тебе и не надо понимать. Но Баслим хотел, чтобы я взял тебя с собой, поэтому так оно и будет. – Он повернулся к Матушке Шаум.
– Весь вопрос в том, как это сделать. У вас какие-то идеи?
– М-м-м…возможно. Давайте обговорим их. – Она повернулась.
– Отправляйся-ка в свое убежище, Торби, и будь повнимательнее. я должна выйти.
На следующий день незадолго до наступления комендантского часа большой портшез покинул Веселую Улицу. Патрульный остановил его, и Матушка Шаум высунула голову наружу. Патрульный удивился:
– Уезжаете, Матушка? А кто позаботится о ваших клиентах?
– Ключи у Муры, – ответила она. – Но, как хороший приятель, заглядывай туда. Она – не я, и ей может не хватить твердости. – Она что-то сунула ему в руку, и подношение мгновенно исчезло.
– Так и сделаю. Отправляетесь на всю ночь?
– Надеюсь, что нет. Как ты думаешь, может, стоит обзавестить ночным пропуском? Если успею кончить все свои дела, предпочла бы отправиться прямиком домой.
– Теперь они здорово придираются к ночным пропускам.
– Все еще ищут того мальчишку, что жил с нищим?
– В общем-то, да. Но мы его найдем. Если он удрал из города, то подохнет с голоду – они его затравят; а если он еще в городе, мы его загоним.
– Ну, меня-то с ним вы не спутаете. А как насчет пропуска для старой женщины, которой надо съездить по своим делам? – Она положила руку на дверцу, и из польцев выглянул кончик банковского билета.
Патрульный взглянул на него и отвел взгляд.
– До полуночи хватит?
– Думаю, что вполне.
Вынув блокнот, он что-то написал в нем и,вырвав листок, протянул его Матушке Шаум. Как только она взяла его, деньги переменили владельца.
– Только не пускай его в ход после полуночи.
– Надеюсь, что буду куда раньше.
Он посмотрел внутрь портшеза, затем оглядел его снаружи. Четыре носильщика стояли терпеливо и молча, что было и не удивительно, поскольку у них не было языков.
– В Ангары Зенита?
– Я всегда там торгую.
– Удачи, Матушка.
– Получше присмотрись к ним. Вдруг один из них – мальчишка нищего.
– Эти волосатые чудовища? Бог с вами, Матушка.
– Привет, Шол.
Портшез взмыл в воздух, и носильщики двинулись легкой рысью. Как только они завернули за угол, Матушка Шаум заставила их перейти на шаг и задернула занавески. Затем потрепала всерток, лежащий под ней. – Все в порядке?
– Я чуть не задохнулся, – ответил слабый голос.
– Лучше задохнуться, чем укоротиться. Мне тоже досталось. Ну и костляв же ты.
В течение следующей мили она деловито сменила внешний облик, нацепив драгоценности. Закрыв вуалью лицо, оставила видными только живые черные глаза. Наконец, высунув голову, она крикнула портье и спросила у него дорогу, после чего носильщики повернули направо к космопорту. Когда дорога привела к глухому высокому забору, было уже совсем темно.
Проход для космонавтов был в конце Веселой Улицы, для пассажиров
– к востоку отсюда, рядом со Зданием Эмиграционного Контроля. За ним, в районе складов, были Торговые Ворота с таможней. В миле за ним располагались ворота собственно космопорта. Но между касмопортом и Торговыми Воротами был небольшой проход, оставленный для благородных и достаточно богатых, чтобы иметь собственные космические яхты.
Портшез достиг ограждения космопорта недалеко от Торговых Ворот, повернул и двинулся по направлению к ним. Торговые Ворота, в сущнести, представляли собой несколько проходов, ведущих каждый к грузовым докам, перегороженных барьерами, мимо которых проезжали, разгружившись, фургоны; инспектора Саргона обыскивали их, взвешивали, измеряли, протыкали, просвечивали и открывали грузы, прежде чем допустить их на разгрузку к ожидавшим товаров космическим кораблям.
Барьер перед проходом к третьему доку был открыт; Свободный Торговец «Сису» кончал загрузку. Его владелец ждал окончания работ, беседуя с инспекторами.
Портшез протиснулся между ожидавшими грузовиками и оказался поблизости от дока. Владелец «Сису» посмотрел на леди под вуалью и, глянув на часы, сказал младшему офицеру:
– Осталась всего одна загрузка, я погляжу за ней. А вы отправляйтесь за следующей машиной.
– Есть сэр. – Молодой человек исчез в кузове грузовика.
На место уехавшей машины тут же встала порожняя. Работа шла споро, пока что-то не устроило хозяина корабля, и он потребовал ее переделать. Старший стивидор было оскорбился, но хозяин прервал его, снова взглянув на часы:
– Время идет. Я не хочу, чтобы груз вывалился из кузова прежде, чем мы его засунем в трюмы, он стоит денег. Так что крепите как следует.
Портшез двигался вдоль заграждения. Наступала темнота; леди под вуалью взглянула на светящийся циферблат часов своего перстня и приказала носильщикам перейти на рысь.
Наконец они оказались около ворот, предназначенных для благородной публики. Леди в вуали, высунув голову, крикнула:
– Открывайте!
На посту здесь стояли два старжника: один в небольшой будочке, а второй снаружи. Она открыл ворота, но простер поперек них свой жезл, когда портшез попытался пересечь линию ворот. Остановившись, носильщики опустили свой груз на землю, повернув его правой стороной, где была дверца, к воротам.
Леди под вуалью крикнула:
– Эй, вы, очистите проход! Яхта лорда Марлина!
Стражник, преграждавший проход, помешкал:
– Есть ли у миледи пропуск?
– Ты что, дурак?
– Если у миледи нет пропуска, – медленно сказал стражник,
– может быть, миледи найдет какую-то возможность убедить стражу, что милорд Марлин ждет ее?
В темноте был слышен только решительный голос леди под вуалью – у стражника хватило сообразительности не светить ей в лицо. У него уже был большой опыт общения с благородными, и он кипел от злости.
– Если тебе так уж хочется быть дураком, кликни милорда с его яхты! Позвони ему – и уверяю тебя, ты его очень обрадуешь!
Стражник из сторожки вышел наружу.
– Что-то случилось, Син?
– Да нет. – Они о чем-тошепотом посовещались. Младший пошел позвонить на яхту милорда Марлина, а старший остался снаружи.
Но леди такой оборт дела не удовлетворил, и она продемонстрировала всю свою вздорность. Распахнув рывком дверь портшеза, она ворвалась в сторожку, преследуемая по пятам удивленным стражникам. Тот, кто добивался связи, перестал нажимать рычаг аппарата и подняв глаза, испытал приступ дурноты. Дела обстояли еще хуже, чем он предполагал. Перед ним была не глупенькая юная леди, удравшая от своей дуэньи, а разгневанная вдова средних лет – тот тип женщин, у которых хватит влияния, чтобы сломать карьеру обыкновенного человека. Открыв рот, он слушал красочные фиоритуры, понимая, что за все годы, что провел у ворот, пропуская в них лордов и леди, это его наихудший день.
Пока внимание обоих стражников было поглощено бранью Матушки Шаум, из портшеза выскользнул человек и, миновав ворота, пустился бежать, пока не исчез в сумерках взлетного поля. На бегу Торби каждую секунду чувствовал, что сейчас ему в спину вонзится острое жало пули, но тем не менее внимательно следил, когда выберется на нужную дорогу. И добравшись до нее, упал ничком и остался лежать, задыхаясь.
А у ворот Матушка Шаум остановилась перевести дыхание.
– Миледи, – один из стражников попытался успокоить ее, – если вы нам дадите возможность дозвониться…
– Можете забыть об этом! Или нет, помните – и до завтра вы еще услышите голос милорда Марлина! – Она рухнула обратно в портшез.
– Прошу вас, миледи!
На обращая на них внимания, она рявкнула на рабов, те, подхватив потшез, сразу же перешли на рысь. Один стражник так и остался с рукой, протянувшейся к поясу, словно собирался сделать что-то непоправимое. Но рука его остановилась. Так или иначе, подстрелить одного-другого носильщика этой леди было бы довольно рискованно.
Да и кроме того, она не сделала ничего ужасного.
Хозяин «Сису», одобрив наконец ход погрузки последнего грузовика, вскарабкался в его кузов, махнул водителю, чтобы тот двигался и подобрался поближе к кабине.
– Эй, там! – он постучал в заднюю стенку.
– Да, Капитан! – донесся изнутри слабый голос водителя.
– Там, на перекрестке стоит знак остановки. я заметил, что большинство извас не обращают на него внимания.
– На знак? По той дороге никто никогда не ездит. Там стоит знак остановки, потому что ею иногда пользуются благородные.
– Это я и имею в виду. Кто-то из них может внезапно выскочить под колеса и из-за этого глупого происшествия с одним из ваших благородных я опоздаю с прыжком. Они задержат меня на много девятидневок. Так что остановись там, понял?
– Как скажете, Капитан. Вы платите.
– Так оно и есть. – Полустелларовая банкнота исчезла в кабине.
Когда грузовик затормозил, Капитан Крауса подошел к заднему борту, нагнулся и втянул Торби.
– Тихо!
Торби кивнул, сдерживая дрожь. капитан вынул из кармана клещи и открыл крышку ящика. Вытащив один из джутовых мешкова, принялся уминать остальные, в которых были листья верги, бесценного товара на других планетах. Скоро там образовалась большая дыра, а сотня фунтов драгоценных листьев были выброшены за борт.
– Влезай!
Торби занял это пространство, стараясь стать как можно меньше. Капитан навалил нанего мешок, прибил планки на место и закончил операцию, обтянув ящик заново и запечатав его отличной подделкой печати инспекции – хитроумное изделие, созданное в машинной мастерской корабля. Выпрямившись, он вытер пот со лба. Грузовик по дуге уже подъезжал к «Сису».
Он сам наблюдал, как шел заключительный этап погрузки, и саргонский инспектор стоял рядом с ним, у его локтя, отмечая каждый ящик, каждую упаковку, которые поднимались на талях. Затем Крауса, как принято, поблагодарил инспектора и поднялся наверх, использовав вместо трапа тали. Трюм был уже почти полон и все было готово для прыжка; места в нем почти не оставалось. Грузчики стали освобождать груз от талей, и даже капитан приложил к этому руку, во всяком случае он уделил внимание одному из ящиков. Когда все тали были свободны, дверь грузового трюма была задраена.
Двумя часами позже Матушка Шаум, стоя у окна своей спальни, смотрела в сторону космопорта. С контрольной башни взвилась зеленая ракета; секундой позже в небо поднялась колонна белого пламени. Когда грохот достиг ее ушей, она мрачно усмехнулась и спустилась вниз присмотреть за делами – Мура в одиночку никак не могла с ними справиться.

Глава 7

Первые несколько миллионов миль Торби пребывал в горестном убеждении, что сделал ошибку.
Остались позади минуты, когда он лежал недвижимо, вдыхая аромат листьев верги, и он пришел в себя в небольшом одноместному кубрике. Пробуждение было болезненным: тело вызвало к жизни воспоминания о пребывании в тюрьме для рабов, и в первый раз за эти годы он проснулся от ночного кошмара.
Его усталый мозг, затуманенный испарениями листьев, долго старался избавиться от ущущения ужаса.
Наконец проснувшись, он понял, что находится в безопасности на борту «Сису». Печаль по Баслиму уступила место ощущению непривычности того, что его окружало. Он огляделся.
Помещение прдставляло собой куб на фут выше и шире, чем его собственные размеры. Он лежал на койке, занимающей половину комнаты, а под ним был матрац необыкновенной мягкости из теплогои гладкого на ощупь материала. Он потянулся изевнул, удивляясь, что торговцы живут в такой роскоши. Затем опустил ноги и встал.
Койка беззвучно поднялась и слилась с перегородкой. Торби не мог понять, как вытащить ее. Наконец он бросил это занятие. Лежать ему больше не хотелось, он должен был осмотреться.
Когда он проснулся, потолок слабо светился, когда же встал, потолок вспыхнул пярче. Но и при свете он не мог понять, где находится дверь. С трех сторон были вертикальные металлические панели, на любой из которых могла быть дверь, но нигде не было знакомых примет отверстия для ключа, петель или тому подобного.
Он прикинул, что, может быть, его заперли, но не ощутил буспокойства. Он просто хотел найти дверь. Будь она закрыта, он бы знал, что Капитан Крауса не будет держать его под замком слишком долго. Но он не мог найти ее.
Он обнарижил шорты и сандалии.Проснулся он совершенно нагим, какобычно испал. Взяв одежду, он тщательно осмотрел ее, восхищаясь великолепем. Торби решил, что одежда предназначена для него. Для него! Его набедренная повязка исчезла, и Капитан, конечно же, захочет, чтобы он появился на «Сису» голым. Торби не волновали вопросы моды; разнообразные запреты и табу, существовавшие на Джаббуле, относились, главным образом, к высшим классам. Но как бы там ни было, одежда была необходима. Это была рабочая одежда, какую носила вся команда, тот тип одеяний, который в течение многих столетий на многих планетах нисили мужчины и женщины. Нои Соломон на вершине славы не был так счастлив, как Торби! Чувствуя, как ткань нежно ласкает егокожу, он хотел, чтобы кто-нибудь увидел его во всей этой роскоши. Он принялся искать дверь с удвоенным усердием. Шаря руками по панелям перегородки, он почувствовал дуновение легкого ветерка, обернулся и увидел, что одна из панелей исчезла. Дверь вела в коридор.
Молодой человек, одетый так же, как и Торби, прошел мимо по изгибавшемуся коридору. Торби обратился к нему с приветствием нажаргоне Саргонезских торговцев.
Человек моргнул, увидев Торби, и пошел дальше, словно здесь никого не было. Торби был удивлен и немного обижен. Затем он обратился к человеку на Интерлингве. Ответа не последовало, и человекисчез, прежде чем Торби успел перейти на другой язык.
Торби пожал плечамии решил не обращать внимания– бродяга не может позволить себе обижаться и приступил к исследованиям.
За двадцать минут он выяснил много интересного. Во-первых, «Сису» был гораздо больше, чем он себе прдполагал. Раньше ему никогда не приходилось видеть космический корабль вблизи, разве что из трюма для рабов. На расстоянии корабли, садящиеся на поле Джаббулского космопорта, казались огромными, но не до такой степени.
Во-вторых, он был удивлен, обнаружив столько людей. Он знал, что линейщики Саргона, курсирующие между двумя мирами, обычно обслуживались командой в шесть-семь человек. Но здесь он уже за первые несколько минут насчитал людей обоего пола и разных возрастов в несколько раз больше.
В-третьих, его привело в уныние, что на него не обращали внимания. На него не смотрели, не отвечали, когда он заговаривал; все проходили мимо него так, что порой ему приходилось отпрыгивать. Единственная, с кем ему удалось установить отношения, была маленькая девочка, малыш, которая посмотрела на него спокойными серьезными глазами в ответ на его попытку заговорить – но ее тут же подхватила женщина, которая даже не взгдянула на Торби.
Торби было знакомо подобное обращение; так благородные относились к людям из касты Торби. Благородные не видели их, потому что те как бы и не существовали – даже милостыня подавалась им через рабов.
Но знай он заранее, что население «Сису» будет вести себя как благородные, он бы никогда не взошел на его борт, тайком или открыто. Такого он не ожидал. Капитан Крауса, как только получил послание Баслима, сразу же проявил к нему грубовато-отеческое отношение. И Торби предполагал, что команда «Сису» отнесется к нему так же, как и ее капитан.
Он шел по стальному коридору, чувствуя себя приведением среди живых, и, наконец, с грустью решил вернуться в каюту. Но тут он обнаружил, что заблудился. Торби решил пойти обратно по своим же следам – и запутался; он снова пустился в путь, не без колебаний решив, что найдет он свое помещение или нет, но ему необходимо поскорее отыскать, где тут скрывается туалет, даже если для этого придется сграбастать кого-нибудь и тряхнуть.
Он ткнулся в дверь, за которой его встретил вопль женского возмущения, и торопливо ретировался.
Вскоре после этого его едва не сбил с ног спешащий человек, который заговорил с ним на Интерлингве: «Какого черта ты тут бродишь и тыкаешься куда попало?»
Торби почувствовал прилив облегчения. Даже оскорбление было лучше полного невнимания.
– Я заблудился, – покорно сказал он.
– Почему ты не оставался там, где должен быть?
– Я не знал, что был должен… простите, благородный сэр… да и там не было никакого туалета.
– А! Но он как раз напротив твоей каюты.
– Я не знал, благородный сэр.
– М-м-м… скорее всего. Я не «благородный сэр». Я Первый Помощник Главного Энергетика – и смотри, чтобы ты это запомнил. Идем. – Схватив Торби за руку, он потащил его сквозь толкучку и остановившись как раз перед тем коридором, который озадачил Торби, провел рукой по шву на металле. – Вот твой кубрик. – Панель отошла в сторону.
Повернувшись, человек сделал то же самое и с другой стороны.
– Здесь туалет для холостяков команды. – Увидев, что Торби смутился при виде странных приспособлений, он, не скрывая презрения, помог ему, затем проводил обратно в каюту. – А теперь оставайся здесь. Песть тебе принесут.
– Первый Помощник Главного Энергетика, сэр?
– Да?
– Могу лия поговорить с Капитаном Крауса?
Человек удивился:
– Ты думаешь, что Шкиперу нечего больше делать, как говорить с тобой?
– Но…
Собеседника перед ним больше не было, Торби обращался к металлической панели.
Еду принес молодой человек, который вел себя так, словно поставил поднос в пустой комнате. Торби приложил все усилия, чтобы на него обратили внимание; он вцепился в поднос и заговорил с юношей на Интерлингве. Его поняли, но ответом ему послужило одно короткое слово: «Фраки!» – и Торби уловил презрение, скаким оно было выплюнуто. Фраки была маленькая бесформенная полу-ящерица, питающаяся падалью, с Альфа Центавра Прим III, одной из первых планет, заселенных людьми. Это было безобразное, безмозглое создание, чей образ жизни вызывал отвращение. Ее мясо мог есть только вконец изголодавшийся человек. К коже ее было противно притрагиваться, и она издавала неприятный запах.
Но слово «фраки» означало куда больше. В культуре Старой Земли почти каждое наименование животного служило целям оскорбления: свинья, собака, корова, акула, вошь, скунс, червяк – список был бесконечен. Но ни одно из выражений не несло в себе большего оскорбления, чем «фраки».
Внезапно его потянуло в сон. Но хотяон уже мог повторить жест, при помощи которого открывалась дверь, он так и не смог найти комбинацию толчков и поглаживаний, опускавших кровать, и ночь провел на полу. Завтрак его появился на следующее утро, но теперь он не посмел обратиться к тому, кто его принес, боясь, что снова натолкнется на оскорбление. Он встретился с другими юношами и молодыми людьми в ванной, что была по другую сторону коридора; пока на него попрежнему не обращали внимания, он усвоил одну вещь – здесь он может устраивать постирушки. Ему так понравилось бывать здесь, что он забегал в душевую по три раза на дню. Кроме этого, ему вообще нечегобыло делать. Следующую ночь он опять спал на полу.
Торби сидел, скорчившись, на полу своей каюты, чувствуя тоску и режущую боль при воспоминании о папе и жалея, что оставил Джаббул, когда кто-то поскребся в его дверь.
– Разрешите войти? – на плохом саргонезском спросил мягкий голос.
– Войдите! – ответил Торби и вскочил на ноги. Он увидел женщину средних лет с приятным выражением лица.
– Прошу вас, – сказал он на саргонезском и отступил в сторону.
– Благодарю вас, вы так любезны, – она запнулась и быстро спросила. – Вы владеете Интерлингвой?
– Конечно, мадам.
Она пробормотала на Системном Английском:
– Слава богу хоть за это… саргонезский меня вымотал, – а затем перешла на Интерлингву. – Тогда поговорим на этом языке, если вы ничего не имеете против.
– Как вам будет угодно, мадам, – ответил Тоби на том же языке и добавил на Системном Английском, – если вы не предпочитаете другие языки.
Она не могла скрыть изумления:
– На скольких же языках вы говорите?
Торби подумал.
– На семи, мадам. И еще в нескольких я разбираюсь, но не могу утверждать, что говорю на них.
Изумление ее росло прямо на глазах, и она медленно сказала:
– Может быть, я ошиблась. Но – поправьте меня, если я ошибаюсь, и простите мое невежество – мне было сказано, что вы сын нищего из Джаббулпорта.
– Я сын Баслима Калеки, – гордо сказал Торби, – дипломированного нищего милостью Саргона. Мой последний отец был ученым человеком. Его мудрость была известна от одного конца площади до другого.
– Я верю. И… неужели все нищие на Джаббуле так хорошо разбираются в языках?
– Что вы, мадам! Большинствоиз них говорит только на мусорном жаргоне. Но отец не разрешал мне пользоваться им… разве что только в профессиональных целях.
– Да, конечно, – она моргнула. – Хотела бы я встретиться с вашим отцом.
– Спасибо, мадам. Не хотите ли вы присесть? Простите, что не могу предложить ничего, кроме пола… но все, чем я владею, в вашем распоряжении.
– Спасибо, – она села на пол, сделав это куда с большим усилием, чем Торби, который провел тысячи часов в позе лотоса, нарпягая легкие в криках о подаянии.
Торби задумался, не стоит ли прикрытьдвери, хотя эта леди – по саргонезским обычаям он воспринимал ее как «миледи», но ее дружеская манера держаться делала ее статус с неясным – может быть, оставила их открытыми специально. Он тонул в море неизвестных обычаев, то и дело сталкиваясь с ситуациями, совершенно новыми для него. Он нашел выход из положения, основываясь на здравом смысле и просто спросил:
– Вы предпочитаете оставить дверь открытой или закрыть ее?
– Что? Это неважно. Хотя лучше оставьте ее открытой; здесь живут холостяки, а я располагаюсь в той части корабля, где живут незамужние женщины. Но я пользуюсь некоторыми привилегиями и независимостью, как… ну, как домашняя собачка. Я фраки, которую терпят.
– Последние слова она сказала со смущенной улыбкой.
Торби не уловил сути основныхпонятий.
– «Собачка»? Это что-то похожее на волка?
Она внимательно посмотрела на него.
– Выучили этот язык на Джаббуле?
– Я никогда не был нигде, кроме Джаббула – кроме того времени, когда я был совсем маленьким. Простите, если я выражаюсь не совсем правильно. Может, вы предпочитаете Интерлингву?
– О, нет. Вы прекрасно говорите на Системном Английском… земной акцент у вас лучше, чем у меня. А я никак не могу научиться правильно произносить гласные. Хотя я стараюсь, чтобы меня понимали. Но разрешите прдставиться. Я не из Торговцев; я антрополог, они разрешили мне попутешествовать вместе с ними. Меня зовут доктор Маргарет Мадер.
Торби кивнул и сложил ладони вместе.
– Я польщен. Меня зовут Торби, сын Баслима.
– Мне очень приятно, Торби. Зовите меня Маргарет. Мой титул здесь не имеет никакого значения, потому что он не относится к корабельным званиям. Вы знаете, что значит быть антропологом?
– Ну… простите, мадам… то есть, Маргарет…
Антрополог – это ученый, который изучает, как люди живут в сообществе.
Торби с сомнением посмотрел на нее:
– Разве это наука?
– Порой и я в этом сомневаюсь. Но в сущности, Торби, это достаточно сложная наука, потому что количество способов, при помощи которых люди могут сосуществовать, бесконечно. Вы понимаете, что это значит?
– Что-то вроде поисков икса в уравнении, – смущенно сказалТорби.
– Правильно! – с удоволсьвием согласилась она. – Мы изучаем эти иксы в человеческих уравнениях. Этим я и занимаюсь. Я изучаю образ жизни Свободных Торговцев. Ониа, вполне возможно, решили самую старую задачу трудной проблемы: как остаться человеком и выжить в любом обществе. Они уникальны. – Она беспрестанно двигалась по каюте. – Торби, вы не против, если я сяду на стул? Я не могу сгибаться так легко, как вы.
Торби покраснел.
– Мадам… но у меня нет ни одного. Я…
– Один как раз за вами. А другой за мною. – Она повернулась и притронулась к стенке. Панель скользнула в сторону, и из открывшегося пространства появился стул.
Взглянув, какое выражение приняло его лицо, она спросила:
– Разве вам не показывали? – и проделала то же самое и с другой стеной; появился еще одни стул.
Торби присел с осторожностью, затем опустился на сиденье всем весом и постарался привыкнуть к нему. По его лицу расплылась широкая улыбка.

Предыдущая страница 4 Следующая страница


5 Роберт Хайнлайн

– Ух!
– Вы знаете, как открывается ваш рабочий столик?
– Столик?
– Боже небесный, неужели они вам ничего не показали?
– Ну… здесь как-то была кровать. Но я потерял ее.
Доктор Мадер что-то пробормотала про себя, а затем сказала:
– Я должна была догадаться об этом. Торби, я восхищаюсь этими Торговцами. Я даже люблю их. Но они могут быть и самыми туполобыми, самовлюбленными, самоуверенными – хотя я не должна критиковать наших хозяев. Вот. – Вытянув обе руки, она прикоснулась к двум точкам на стене, и исчезнувшая кровать опустилась. Вместе с двумя стульями кубрик превратился в тесное обиталище для одного человека. – Лучше я верну ее в прежнее положение. Вы видели, что я делала?
Она показала Торби всю обстановку, встроенную в, казалось бы, совершенно голые стены: два стула, кровать, шкафчик для белья. Торби выяснил, что он имеет две пары рабочей одежды, две пары мягкой судовой обуви и много чего еще, что казалось Торби достаточно странным: книжная полка, фонтанчик для питья, лампа над кроватью, часы, зеркало, комнатный термостат и прочие приспособления, бесполезные для него, так как у него не было необходимости ими пользоваться.
– А это что? – спросил он наконец.
– Скорее всего микрофон, связанный с каютой Главного Офицера. Но не беспокойся; на этом корабле почти никто не говорит на Системном Английском. Они общаются на их «секретном языке» – но только в нем нет никаких тайн, это обыкновенный финский язык. Каждый корабль Торговцев пользуется своим собственным языком – точнее одним из земных языков. А с другими Своболные Торговцы общаются на Интерлингве.
Торби слушал в пол-уха. Он просто был очень рад ее обществу, да и, кроме того, ее отношение к нему так отличалось от того, что его окружало.
– Маргарет… почему они не хотят п о г о в о р и т ь с человеком?
– Что?
– Вы первый человек, который заговорил со мной!
– Ах вот как! – Она не смогла скрыть своего огорчения. – Я должна была догадаться об этом. На вас не обращают внимания.
– Ну… они меня кормят.
– Ну… они меня кормят.
– Они и с вами не разговаривают?
– Теперь иногда разговаривают. Но для этого потребовался прямой приказ Главного Офицера и много терпения с моей стороны. – Она нахмурилась. – Торби, каждая замкнутая клановая культура – а я не знаю другой, которой были бы так свойственны черты клановости,– каждяа такая культура имеет в своем языке определенное ключевое слово… и это слово – «человек», по крайней мере, как они его понимают. Оно включает в себя их самих. «Я и моя жена, сын Джон и его жена – нас четверо и никого больше». Они отсекают свою группу от всех прочих и отрицают право других считаться человеком. Вам доводилось уже слышать слово «фраки»?
– Да. Я не знаю, что оно здесь означает.
– Фраки – безвредное, но достаточно отвратительное маленькое животное. Но когда они произносят это слово, то имеют ввиду «чужой».
– Так оно и есть – я ведь чужой для них.
– Да, но в то же время это означает, что вы никогда не будете никем иным. Это означает, что и вы, и я – недочеловеки, которые находятся внезакона – их закона.
Торби был ошарашен.
– Значит ли это, что я должен буду вечно оставаться в этой комнате и даже не смогу никогда ни с кем поговорить?
– Господи! Я не знаю. Но ведь я же говорю с вами.
– Спасибо!
– Давайте посмотрим, к чему я пришла. Они не жестоки; они просто тупоголовы. Тот факт, что вы способны чувствовать и ощущать, ничего не значит для них. Я поговорю с Капитаном, так как получила приглашение на встречу с ним, как только корабль ляжет в свободный полет. – Она взглянула на свой ножной браслет.
– Господи, сколько уже времени! А зашла поговорить относительно Джаббула, и мы еще ни словцом не перекинулись о нем. Могу ли я зайти еще и поговорить с вами на эту тему?
– Я хотел бы еще вас увидеть.
– Отлично. Культура Джаббула неплохо исследована, но я думаю, что врядли у кого-то была возможность взглянуть на нее с точки зрения профессионального нищего. Исследователи, которым разрешалось жить там, пользовались гостеприимством высших классов. И это заставляло их рассматривать предмет… ну, например, жизнь рабов они видели снаружи, а не изнутри. Понимаете?
– Думаю, что да, – ответил Торби. – Если вас интересуют рабы, то я один из них.
– Вы были?…
– Теперь я свободный человек. Я должен был сказать вам об этом,
– неловко добавил он, опасаясь, что его новобретенный друг, узнав из какого он класса, отнесется к нему с презрением.
– Это неважно, но я прямо вне себя от счастья, что вы сказали об этом. Торби, да вы прямо кладезь сокровищ! Послушайте, дорогой мой, я должна бежать, а то я и так припозднилась. Но могу ли я забежать к вам снова?
– А как же, конечно, Маргарет. – И он честно добавил: – Ведь мне так и так больше нечего делать.
В эту ночь Торби спал в своей чудесной новой постели. Все утро он провел в одиночестве, но больше не тосковал, так как у него появилось много новых игрушек, с которыми он мог забавляться. Он извлекал предметы и заставлял их прятаться снова, восхищаясь, как продуманно, с минимальной затратой места все устроено. Он уже в шестой разоткрывал кровать, когда чуть не выскочил из сандалий от пронзительного воя. Это была общесудовая сирена, сзывавшая всех по своим местам, просто сирена, но Торби не знал этого. Когда сердце вернулось на место, он открыл двери и выглянул наружу. Люди неслись по коридору с головокружительной скоростью.
Вскоре коридор полностью опустел. Вернувшись в свою каюту, он стал ждать, пытаясь понять, что происходит. Внезапно его острый слух уловил отсутствие мягкого шуршания вентиляционной системы. Но ему ничего не оставалось больше, как ждать. Может быть, он должен был оказаться в каком-нибудь лтдаленном помещении вместе с детьми и другими, кто не принимал участия в боевой тревоге, но он не знал, как это сделать.
Поэтому просто ждал.
Снова раздался сигнал тревоги, к которому прибавился на этот раз и звук рога, и снова коридор наполнился топотом бегущих людей. И снова сигнал повторился; команда отрабатывали Поражение Ходовой Рубки, Пролом Борта, Отказ Энергосистемы, Воздушную Опасность, Радиационную Опасность и так далее – судно тщательно проверяло свою боевую готовность. А когда исчезло освещение, Торби испытал ужасное мгновенное ощущение свободного падения, словно отключилось поле искусстаенного тяготения корабля.
Эта непонятная кутерьма длилась довольно долго, наконец он услышал успокаивающий звук отбоя и возвращающийся шорох вентиляции. Никто не позаботился зайти взглянуть на него; та старая женщина, которая опекала всех незанятых по боевой тревоге, не заметила отсутствия фраки, хотя она считала по головам даже домашних животных на борту.
И сразу же после окончания тревоги Торби вызвали к старшему Офицеру.
Челрвек, открывший двери, схватил его за плечо и выволок наружу. Торби сделал в таком положении несколько шагов и воспротивился
– подобным обращением он был сыт по горло.
Приемы грязного боя, которым он был вынужден обучиться, чтобы выжить в Джаббулпорте, не знали правил. А этот человек изучал в школе боевое искусство, построенное на хладнокровии и знании научных основ. Торби нанес ему сильный удар, а затем оказался прижатым к палубе с едва не сломанной левой кистью.
– Прекрати эти глупости!
– А ты не тащи меня за шиворот!
– Я сказал – прекрати эти глупости. Ты должен предстать пред Старшим Офицером. Не доставляй мне хлопот, фраки, иначе я засуну твою же голове тебе в рот.
– Я хочу видеть Капитана Краусу!
Человек ослабил зажим и сказал:
– Ты увидишь его. Но Старший Офицер сказала доставить тебя, и она не может ждать. Ты успокоишься? Или мне придется доставить тебя по частям?
Торби решил успокоиться. Выкрученная кисть, да еще в комбинации с давлением на нерв между косточек ладони, обладала своей грубоватой логикой.
– Вот этот фраки, Старший Офицер.
– Спасибо, Третий Палубный Мастер. Вы можете идти.
Торби понял только «фраки». Взяв себя в руки, он осмотрелся и выяснил, что находится в комнате намного больше, чем его собственная. Самой внушительной из обстановки в ней была величественная кровать, но покоящаяся на ней маленькая фигурка господствовала над всем окружающим. И только после того, как увидел ее, Торби заметил, что Капитан Крауса молча стоит рядом с кроватью, а по другую сторону ее – женщина примерно его же лет.
Старая женщина на ложе излучала решительность и величие. Она была в богатых одеяниях – один только шарф, прикрывавший ее истончившиеся от возраста волосы, стоил больше денег, чем Торби видел за всю свою жизнь.
– Вот оно как! Немало беспокойств доставила бы мне эта история, поверь я в нее, Старший Сын. – Она говорила на финском.
– Мать Моя, послание подлинное.
Она фыркнула.
С упрямой настойчивостью Капитан Крауса стоял на своем.
– Послушайте его сама, Мать Моя. – Он повернулся к Торбии сказал на Интерлингве: – Повтори писмо своего отца.
Почувствовав облегчение при виде друга Баслима, ничего не понимая, Торби покорно повторил затверженные наизусть слова. Старая женщина внимательно прослушала его, а затем повернулась к Капитану Краусу:
– Что это? Он говорит на нашем языке! Какой-то фраки!
– Нет, Мать Моя, он не понимает ни слова. Это голос Баслима.
Снова повернувшись к Торби, она обрушила на него водопад финских слов. Он вопросительно взглянул на Капитана Краусу. Она сказала:
– Пусть повторит еще раз.
Капитан отдал приказ. Торби, смутившись, покорно повторил. Она лежала молча, и остальные, как Тоби понял, ждали ее решения. Наконец она выдохнула:
– Долги надо платить!
– И я так думаю, Мать Моя.
– Но почему эти помои обрушились на нас? – гневно ответила она.
Капитан промолчал. Она продолжала более спокойно:
– Послание подлинное. Хотя я была уверена, что оно поддельное. Но, Старший Сын, как бы ни был ты глуп, правда на твоей стороне. и долги надо платить. – Ее сын продолжал молчать, и она гневно добавила: – Ну же! Говори! Какой монетой ты собираешься расплачиваться?
– Я думал об этом, Мать Моя, – медленно сказал Крауса. – Баслим просит, чтобы мы определенное время заботились о мальчике… пока не сможем доставить его на военное судно Гегемонии. Как долго нам придется ждать? Год, два года? И мы сталкиваемся с проблемами. Кроме того, у нас есть и прецедент – женщина-фраки. Семья приняла ее – да, не без ворчания, но они привыкли к ней и даже рады ее присутствию. Если бы Мать Моя таким же образом вмешалась в судьбу этого юноши…
– Чушь!
– Но, Мать Моя, мы обязаны. ДОлги надо…
– Молчание!
Крауса замолчал.
Она продолжила тихим голосом:
– Разве ты не слышал слова о той ноше, которую Басли возложил на тебя – «поддержать его в трудную минуту и дать совет, словно это твой собственный сын». Кем был Баслим для этого фраки?
– Но как же, он говорил о нем, как о приемном сыне. Я думал…
– Тебе не надо думать. Если ты занимаешь место Баслима, кем ты становишься? И можно ли по-иному понимать эти слова?
Крауса встревожился. Старуха продолжала:
– «Сису» всегда платила свои долги сполна. Не обвешивала и не обмеривала – сполна! Фраки должен быть усыновлен… тобой.
Крауса побледнел:
– Но, Мать Моя, каково будет решение Семьи…
– Семья – это я! – Внезапно она повернулась к другой женщине. – Жена Старшего Сына, пришли ко мне всех моих старших дочерей.
– Да, Мать Мужа, – она поклонилась и вышла.
старший Офицер мрачно смотрела поверх их голов, а затем еле сдержала улыбку:
– Это не так плохо, Старший Сын. Что будет с Людьми на следующей Встрече?
– Нас будут благодарить.
– Одним «спасибо» не загрузишься. – Она облизала тонкие губы. – Люди будут в долгу перед «Сису»… и это может привести к тому, что статус судна изменится. Мы ничего не потеряем.
Крауса медленно усмехнулся:
– Вы всегда были хитроумной, Мать Моя.
– Хорошо, что у «Сису» есть я. Возьми этого мальчишку-фраки и подготовь его. Мы должны поторапливаться.

Глава 8

У Торби были на выбор две возможности: или усыновление пройдет тихо, или с помпой, но и в том и в другом случае он будет усыновлен. Он выбрал первый вариант, что было благоразумнее, соответствовало желанию Старшего Офицера, которая держалась по отношению к нему достаточно недоброжелательно. Кроме того, хотя он чувствовал себя неустроенным и несчастным, в ожидании знакомства с новой семьей, он не мог не понимать, что изменение положения пойдет ему на пользу. Статуса ниже, чем у фраки, не было.
Но, что было куда важнее, папа наказал ему делать все, что скажет Капитан Крауса.
Усыновление произошло в обеденном салоне, в тот же день, после вечерней трапезы. Торби мало понимал из того, что происходит, и еще меньше из того, что говорилось, так как вся церемония шла на «тайном языке». Но Капитан подсказывал, чего от него ждут. Вся команда корабля, исключая тех, кто нес вахту, собралась здесь.
Когда внесли Старшего Офицера, все встали. Она заняла место на сидении во главе офицерского стола, где ее взяла под своюопеку невестка, жена Капитана. Устроившись поудобнее, она сделала жесть рукой, и все сели, причем Капитан занял место справа от нее. Девушки, которые сегодня несли вахту по кухне, снабдили всех присутствующих чашами с тонко протертой похлебкой. Никто к ней не притронулся. Старший Офицер гулко ударила ложкой по чаше и произнесла несколько слов – кратких и выразительных.
Сын последовал ее примеру. Торби был удивлен, обнаружив, что часть капитанской речи точно соответствовала посланию, которое он доставил ему: он мог уловить последовательность звуков.
Старший Инженер, который был постарше Краусы, ответил, а затем несколько пожилых людей, мужчин и женщин один за другим брали слово. Старший Офицер задала вопрос и получила ответ хором – был единодушен. Ей не пришлось спрашивать, кто голосовал протитв.
Торби сидел в одиночестве на стуле и чувствовал себя не очнь уютно.
– Иди сюда!
Торби поднял глаза и увидел, что Капитан и его мать смотрят на него. Он вскочил.
Окунув ложку вего чашу, старая женщина чуть притронулась к ней кончиком языка. Борясь с одущением, что делает что-то кощунственное, но повниуясь указаниям, он, коунув совю ложку в ее чашу, осторожносделал глоток. Нагнувшись вперед, она притянула к себе его голову и клюнула сухими губами в обе щеки. Он вернул ей этот символический поцелуйи почувствовал, как по телу у него пробежала волна гусиной кожи.
Капитан Крауса угостился из чаши Торби,а он – из его. Затем Капитан Крауса вынул нох и наметив точку между большим и укмзательным пальцем, шепнул на Интерлингве: «Думаю, ты не будешь орать». Он уколол его в намеченном месте.
Торби грустно подумал, что Баслим научил его переносить в десять раз более сильную боль. Кровь потекла струей. Крауса позволил ей стекать свободнее, чтобы образовалась ясно видная всем лужица, что-то громко сказал, а затем резко опустил ладонь так, что капли крови брызнулина палубу. Капитан наступил на них, растер подошвой, снова что-то громко сказал и обратился к Торби на Интерлингве:
– Теперь твоя кровь на стали; а наша сталь в твоей крови.
Торби была понятна добрая магия, которой ныне была повязана егожизнь, он воспринимал ее разумную логику. Он испытал прилив гордости от мысли, что отныне он – часть корабля.
Жена Капитана залепила ранку пластырем. Затем Торби обменялся едой и поцелуями с ней, а потом должен был подойти к каждому столу, и к своим братьям и дядям, сестрам, кузинам и тетям. Вместо поцелуев мужчины жали ему руку и крест-накрест хлопали по плечам. Когда он подошел к столу, где сидели незамужние женщины, то замедлил шаг, но выяснил, что они не собираются его целовать
– они хихикали, повизгивали и, краснея, торопливо притрагивались указательным пальчиком к его лбу.
Пробегая рядом с ними, девушки, обслуживавшие сегодня кают-компанию, быстро сменили чаши с похлебкой – это была чисто ритуальная еда, символизировавшая тот скудный рацион, которым должны были довольствоваться в случае необходимости Люди, уходящие в космос, – изысканными блюдами. Торби должен был бы до ушей нахлебаться варева, не уясни он простой фокус: не есть, а только облизывать ложку, чтобы лишь почувствовать вкус. Но тем не менее, когда наконец он занял место как полноправный член Семьи за столом холостяков, то уже не чувствовал аппетита. Обрести сразу более восьмидесяти новыхродственниковбыло не так легко. Он просто устал.
Из своей каюты Торби был переселен в гораздо более роскошное помещение, предназначенное для четырех холостяков. Его сотоварищами по комнате оказались Фриц Крауса, старший неженатый молочный брат и старший по столу холостяков команды, Челан Крауса-Дротар, второй молочный двоюродный брат Торби, и Джерри Кингсолвер, его молочный племянник по старшему женатому брату.
Первой задачей Торби было выучить слова, обозначавшие радственные связи, в зависимости от которых он должен был обращаться к каждому из восьмидесяти новых родственников; он должен был усвоить малейший оттенок родства – ближнее или дальнее, среди старших и младших; он должен был выучить и другие титулы, с которыми надлежало обращаться к каждому.
Он должен был сопоставлять пять примет каждого члена команды «Сису»: внешность, полное имя (его собственное имя ныне было Торби Баслим-Крауса), семейный титул, титул, с которым этот чден семьи обращается к нему, и ранг данного лица на корабле (такие, как «Старший Офицер»,или «Второй Помощник Кока Команды»). Он усвоил, что к каждому лицу необходимо обращаться по фамилии, если речь идет о делах семьи, и в соответствии с рангом, если говорится о корабельных делах, а также по присвоемнному имени, если старший позволяет это; в тех случаях, когда разговор касается социальных тем, клички практически отсутствовали, хотя их можно было употреблять только сверху вниз и никогда наоборот.
Жизнь на корабле представляла собой кастовую систему с таким сложным комплексом обязательств, привилегий и предписанных реакций на определенные действия, что строго расчлененное, зажатое многочисленными предписаниями общество Джаббула предстало сплошным хаосом. ЖенаКапитана была для Торби «матерью», но также она была Заместителем Старшего Офицера, и его обращение к ней зависело от того, что он хотел сказать. Тем не менее она относилась к нему тепло и каждый раз подставляла щеку для поцелуя, так же, как и товарищу Торби по комнате и егостаршему брату Фрицу.
Но как Заместитель Старшего Офицера она могла быть холодна, как сборщик налогов. В ее положении были свои трудности: она не могла занять пост Старшего Офицера до тех пор, пока старуха не соблаговолит умереть.
Теоретически Старших Офицеров выбирали; практически же это были выборы с единственным кандидатом. Крауса стал Капитаном, потому что таковым был его отец; его жена в силу своего семейного положения была заместителем Старшего Офицера и когда-нибудь она должна будет стать Старшим Офицером – и по этой же причине управлятьим и его кораблем, как это делала его мать. Тем не менее высокий ранг его жены был сопряжен с самой тяжелой работой на корабле, без передыха, потому что старшие офицеры служили всю жизнь… до тех пор, пока не умирали, если они не были сняты с поста, приговорены и вышвырнуты – то ли на планету с минимальными условиями жизни, то ли прямо в ледяной холод космоса – за нарушение древних законов «Сису».
Торби как усыновленный старший сын Капитана Крауса стал старшим мужским представителем этого клана (подлинной главой его была мать Капитана) и оказался старше трех четвертей своих новых родственников по клановому статусу (корабельного звания он еще не получил). Но старшинство отнюдь не сделало его жизнь легче. Ранг по праву давал и определенные преимущества. Но вместе с ними возникали и ответственность и обязанности, тяжесть которых была куда ощутимее, чем удовольствие от привелегий.
Освоить искусство нищего было куда легче.
Он был поглащен своими новыми проблемами и несколько дней не видел доктора Мадер. Он нактнулся на нее, когда бежал по коридору четвертой палубы, – теперь он передвигался только бегом.
– Привет, Маргарет.
– Здравствуйте, Торговец. А я уж было подумала, что вы не захотите больше говорить с фраки.
– Фу, Маргарет!
Она улыбнулась.
– Я пошутила. Спасибо, Торби. Я рада за вас – это был наилучший выход в этих обстоятельствах.
– Спасибо, я тоже так думаю.
Она перешла на Системный Английский, и в голосе ее прозвучала материнская озабоченность:
– Вас что-то беспокоит, Торби. Что-то не в порядке?
– Да нет, дела идут отлично.– Но внезапно он выпалил всю правду:
– Маргарет, я никогда не смогу понять этих людей!
– В начале каждых полевых работ,– мягко сказала она,– я чувствую то же самое, и это кажется мне самым удивительным, Что вас беспокоит?
– Ну… я не знаю и никогда не смогу разобраться. Взять например, Фрица – это мой старший брат. Он немного помогает мне
– когда я путаю что-то и не оправдываю его ожиданий, он орет мне прямо ы ухо. Как-то он даже ударил меня. Я дал ему сдачи, и мне показалось, что он прямо взорвался от возмущения.
– Влепили, как следует.
– Ну, он сразу же замкнулся и сказал, что может забыть все случившееся только из-за моего невежества.
– И он в самом деле забыл?
– Совершенно. Он стал сладким, как сахар. Я не знаю, отчего он впадает в мрачность… и не знаю, почему он изменился, когда я ему вмазал.– Он развел руками. – Это ненормально.
– Нет, это не так. Но кое-что здесь есть. М-м-м… Торби, я, наверное, смогу вам помочь, потому что я не принадлежу к Людям.
– Не понимаю.
– А я понимаю. Потому что это моя работа. Фриц появился на свет среди Людей, и многое из того, что он знает – а он очень умный молодой человек, – лежит в подсознании. Он не может объяснить это, потому что сам не знает всего, что ему известно, он просто действует. Ну, а я все эти два года сознательно усваивала все, что мне удавалось узнать. Возможно, я смогу помочь вам советом, когда вы стесняетесь что-то прямо узнать у них. Со мной вы можете говорить совершенно спокойно, ведь у меня нет никакого статуса.
– Ох, Маргарет, неужели вы в самом деле можете?..
– Как только у вас будет время. Кроме того, я не забыла, что вы, обещали мне рассказать о Джаббуле. Но не буду вас задерживать, похоже, вы спешите.
– В общем-то нет,– застенчиво улыбнулся. – когда я спешу, у меня нет времени даже перекинутся с кем-то словом… да я и не знаю, к а к это сделать.
– Ах, да, Торби, у меня есть фотографии, имена, семейная классификация, распределение обязанностей на корабле всех его обитателей. Вам это пригодится?
– Еще бы! Фриц считает, что достаточно показать мне кого-нибудь и сказать, кто это такой, – и я уже всех знаю.
– Отлично. У меня есть разрешение на беседы с любым членом команды. Идемте ко мне. Эта дверь открывается в общий коридор, и вам не придется пересекать женскую половину.
Обложившись пасьянсом фотографий с данными, Торби пришлось приложить немало усилий, чтобы за полчаса постепенно впитать всю информацию – спасибо тренировке Баслима и аккуратности доктора Мадер. Кроме того, она подготовила генеалогическое древо «Сису» – первое, котороеему довелось увидеть.
Она показала ему место, где располагается на древе и он сам.
– Этот плюс означает, что, хотя вы находитесь в прямых отношениях с кланом, рождены вы вне его. Ваши назвывают себя «Семьей», но группировки можно считать фратриями.
– Чем?
– Определенными группами без общих предков, которые практикуют экзогамию, то есть женятся и выходят замуж вне пределов группы. Правила экзогамии продолжают иметь силу, модифицированные законами подбора супруга. Вы знаете, как работают супруги?
– Они обычно вместе несут выхты.
– Да, но знаете ли вы, почему на ходовых вахтах больше холостяков, а на вахтах в порту больше одиноких женщин?
– Нет, я не думал об этом.
– Женщины, которых принимают на борт с других судов, приходят в портах; холостяки же все свои, на борту. Каждая девушка из вашей команды должна пройти через такой обмен… пока она не сможет найти себе мужасреди очень незначительной группы. Видите эти имена, отмеченные синим крестиком? Одна из этих девушек может стать вашей будущей женой… если вы не найдете себе невесту на другом корабле.
При мысли об этой перспективе Торби опечалился.
– А я должен это делать?
– Если вы получите звание на корабле, соответствующее вашему рангу в семье, вам придется обзавестись дубинкой, чтобы отбиться от этого.
Торбиразозлился. Запутавшись в семейных отношениях, он ощущал необходимость скорее в терьей ноге,чем в жене.
– В Большинстве сообществ, – продолжала доктор Мадер, – практикуется и экзогамия и эндогамия, то есть, человек может найти себе пару и вне своей «семьи», но не выходя за пределы нации, расы, религии или тому подобной большой группы, и вы, Свободные Торговцы, не составляете исключения; вы можете скрещиваться родственными связями с другими группами, но вы не можете подобрать себе супруга из фраки. Но ваши правилапривелик не совсем обычному положению; каждое судно представляет собой патрилокальный матриархат.
– Что?
– «Патрилокальный» означает, что жена входит в семьюсвоего мужа; а матриархат… ладно, кто управляет кораблем?
– Ну как же – Капитан.
– Он ли?
– Да, Отец слушает Бабушку, но она стареет и…
– Без «но». Хозяин – это Старший Офицер. Это удивляет меня; я думала, что такое положение только на этом корабле. Но это является нормой у всех Людей. Мужчины ведут торговлю, управляют кораблем, отвечают за силовые установки – но женщина всегда является хозяином. В данных рамках это имеет смысл, и свадебные обычаи представляются достаточно терпимыми.
«Только не для меня», – подумал Торби.
– Вы еще не видели дочек корабельных торговцев. Они покидают свои корабли, стеная и заливаясь слезами… но попав на другой корабль, осушают слезы и полны готовности улыбаться и флиртовать, во все глаза высматривая себе мужа. И если она находит подходящего парня и не отпускает его, унее появляется шанс когда-нибудь стать владыкой суверенного государства. До того, как она покидает свое судно, она никто – вот почему у нее так быстро высыхают слезы; именно так она может, вырвавшись из рабства, реализовать свой самый большой шанс. – Доктор Мадер отвела взгляд от записей.– Обычаи, которые облегчают людям совместное существование, никогда не планируются загодя. Но они п о л е з н ы – или жеони вымирают. Торби, тебя раздражает то, как ты обязан общаться со своими родственниками?
– Так оно и есть!
– Что является самым важным для Торговца?
Торби задумался.
– Ну, наверное, Семья. Все зависит от того, кто вы в Семье.
– Отнюдь. Самое главное – корабль.
– Когдавы говорите «корабль», имеется в виду «семья».
– Наоборот. Если Торговец чем-то не удовлетворен, куда он сможет деться? Космос, в котором у него нет корабля, не даст ему приюта; так же он не сможет представить себе жизнь на планете среди фраки, сама эта мысль вызывает у него отвращение. Его корабль – это его жизнь, воздух, которым он дышит, создан кораблем, и так или иначе он должен жить в нем. Но необходимость постоянно общаться с одними и теми же лбдьми почти невыносима, а избавиться друг от друга нет возможности. Напряжение может дойти до того, что кто-то будет убит… или погибнет сам корабль. Но люди умеют приспосабливаться к любым условиям. Ваша семья связана ритуалами, формальностями, определенными образцами обращения друг к другу, обязательными действиями и реакциями на них. Когда напряжение нарастает, вы прячетесьза этими формами7 Вот почему Фриц не позволил себе впасть в гнев.
– Как это?
– Он не мог. Вы сделали что-то не так… но этот факт сам по себе говорит лишь о том, что вы еще невежественны. Фриц забыл об этом, затем вспомнил, и его гнев мгновенно испарился. Людине могут себе позволить злиться на детей; вместо того они показывают им, как надо правильно поступать… и так до тех пор, пока эти сложные привычки не станут автоматическими, как у Фрица.
– Думаю, я понял. – Торби вздохнул. – Но этоне легко.
– Потому что вы родились не в этом мире. Но вы усвоите это – и следовать этим законам станет не труднее, чем дышать, и столь же полезно. Обычаи говорят человеку, кто он такой, к чему принадлежит, что он должен делать. И лучше нелогичные правила, чем никаких; люди не могут существовать бок о бок без них. С точки зрения антрополога, «справедливость» значит поиск приемлимых обычаев.
– Мой отец – я имею в виду моего другого отца, Баслима Калеку – обычно говорил, что путь к поискам справедливости заключается в том, чтобы честно поступать с другими людьми, не обращая внимания на то,как они относятся к тебе.
– Разве это не похоже на то, что я говорила?
– Вроде бы так.
– Я думаю, что Баслим Калека именнотак и относился к Людям. – Она потрепала его по плечу. – Не волнуйся, Торби. Работай не покладая рук, и когда-нибудь ты женишься на одной из этих прелестных девушек. И ты будешь счастилв.
Это пророчество не обрадовало Торби.

Глава 9

К тому времени, как «Сису» достигла Лосиана, Торби уже был достойным членом боевой станции. Помогла ему математическая подготовка.
Ему пришлось посещать судовую школу. Баслим дал ему широкое образование, но этот факт не бросился в глаза его инструкторам, потому что многое из того, что они считали необходимым для изучения – финский язык, на котором все говорили, история Людей и «Сису», торговые правила и обычаи, экспортно-импортные законы многих планет, гидропоника и экономика корабля, безопасность судна и контроль исправности систем – относилось к темам, которые Баслим не затрагивал; он обучал языкам, истории, наукам
– математике и галоктографии. Новые предметы Торби схватывал с быстротой, в которой сказалась методика реншоу, данная ему Баслимом. Торговцы нуждались в прикладной математике – бухгалтерский учет и подсчеты, астронавигация, управление термоядерными процессами, забрасывавшими судно в п-пространство. Торби быстро расправился с первой наукой, вторая, как и третья, оказались потруднее, но преподаватели корабеольной школы были изумлены, что этот бывший фраки уже изучает геометрию многомерного пространства. Они сообщили Капитану, что на борту имеется математический гений.
Это не соответствовало истине. Но таким образом Торби оказался за пультом компьютера, контролировавшего систему огня.
Самую большую опасность для торговых судов представляли первая и последняя стадии каждого прыжка, когда он двигался на субсветовой скорости. Теоретически возможно засечь и проследить корабль, двигающийся намного быстрее скорости света, хотя чувство не в состоянии представить себе многомерное космическое пространство; практически же это былоне проще, чем ночью в шторм с помощью лука и стрелы поймать отдельную каплю дождя. Но было вполне возможно отловить корабль, двигающийся медленнее скорости светав, особенно если атакующий обладал достаточной скоростью, а у жертвы были полностью загружены трюмы. «Сису» использовала ускорение до одной сотой стандартной силы тяжести, и выжимала ее до последнего дюйма, чтобы скорее проскочить опасный этап. Но кораблю, ускорение которого составляет километр в секунду за каждую секунду, требуется три с половиной дня, чтобы достичь скорости света.
Эта половина недели была тяжелым изматывающим временем ожидания. Удвоенное ускорение могло бы скостить опасное время наполовину, причем «Сису» стала бы такой же проворной, как рейдер – но это потребовало бы в восемь раз более мощных камер сгорания с соответствующим увеличением средств радиационной защиты, добавочного оборудования и тому подобного; прирост массы свел бы на нет грузоподъемность корабля. Торговцы были тружениками; и они не могли позволить себе жертвовать доходами ради непредставимых законов многомерной физики пространства. Поэтому «Сису» пользовалась оптимальной системой этапов – но длительность их не позволяла какому-либо судну прилизиться к «Сису», когда корабль шел с незагруженными трюмами.
Но маневрирование давалось «Сису» нелегко. Входя в беззвездную ночь пространства п-космоса, она должна была точно выдерживать направление, а выходя из этого пространства, она могла оказаться достаточно далеко от точки назначения, где был рынок; такие ошибки заставляли главные вычислители раскаляться докрасна. Оказавшись в подобной затруднительной ситуации, кормчий судна должен был или заглушать силовую установку, или идти на риск полного разрушения искусственного поля тяготения, в результате чего от Семьи могло остаться только клюквенное варенье.
Именно поэтому капитана буквально убивало время начала и конца каждого прыжка, те долгие мучительные часы, когда подходила единственная и решающая секунда принятия решения, от которого зависели жизнь – или свобода – его семьи.
Если бы рейдер решил уничтожить торговое судно, у «Сису» и у ее сестер не оставалось бы ни единого шанса. Но рейдеру-пирату нужны были рабы и грузы; взорвав судно, он ничего не получал.
Торговцы же не стеснялись ничем; идеальным исходом было полное уничтожение нападающего. Атомные искатели цели были ужасающе дороги, и приобретение их крепко отзывалось на доходах семьи – но если компьютер говорил, что цель в пределах досягаемости, они использовались на всю катушку – тогда как рейдер мог использовать оружие уничтожения только при попытке спасти себя. Его же тактика заключалась в том, что он пытался ослепить судно, спалив его инструменты, а затем подойти достаточно близко, чтобы парализовать команду на борту – или же просто уничтожить всех, оставив в нетронутым груз и корабль. Торговец уходил, если мог, и дрался, если бывал вынужден. Но всупая в бой, он дрался насмерть.
Когда «Сису» шла еще на субсветовой скорости, она постоянно исследовала своими искусственными органами чувств всякое нарушение естественного хода вещей в мультикосмосе, прислушивалась к шепоту сообщений, доносящихся из п-космоса или к «белому» шуму кораблей, наращивающих скорость. Данные уходили в корабельный астронавигационный аналог космоса, откуда должны были поступать ответы на вопросы: где этот другой корабль? каков его курс? скорость? ускорение? Может ли он настичь нас до того, как мы уйдем в п-космос?
Если ответы несли в себе угрозу, соответствующие данные поступали в бортовой компьютер контроля огня, и «Сису» начинала готовиться к бою. Ракетчики, лаская гладкие поверхности прицелов для атомных ракет, готовили их к делу; Главный Инженер отбрасывал заглушку самоубийственного тумблера, который превращал силовую установку в водородную бомбу ужасающего размера, и молился, чтобы в решающий момент у него хватило смелости укрыть свой народ под покровом смерти; Капитан включал колокол кромкого боя, требовавший от всех занять свои места по боевому расписанию Ходовой Рубки. Коки заглушали пламя в своих печах; инженеры вспомогательных устройств отключали систему циркуляции воздуха; фермеры прощались с зелеными всходами и спешили к своим боевым постам; матери с детьми уходили в укрытия, где туго пеленали младенцев исами пристегивались спасательными ремнями.
Затем наступало ожидание.
Но только не для Торби – и не для тех, кто был занят у боевых компьютеров. Притянутые ремнями к своим местам, они в течение этих минут или часов обливались потом, понимая, что жизнь «Сису» находится в их руках. Компьютеры контроля огня, пережевывая за милисекунды промедления данные из аналога, решали, достигнет ли или нет торпеда цели, а затем предлагали четыре ответа: баллистически «возможно» или «невозможно» в предлагаемых условиях, «да» или «нет» при условии изменения условий для одного судна или же для другого, или же для обоих. Из этих ответов необходимо было выбрать один, но машины не умели думать. Половина каждого компьютера была приспособлена для того, чтобы позволить оператору задать вопрос, какой будет ситуация в далеком будущем или через пять минут, если изменить условия… и будет ли поражена цель при таких условиях.
Окончательное решение должен был вынести человек; от его интуиции зависело, спасет ли он корабль – или потеряет его. Парализующий луч летел со скоростью света; торпеды никогда не могли достить скорости большей, чем несколько сот километров в секунду – и все же случалось, что рейдер-пират, выкинувший палец парализующего луча перед собой, попадал в перекрестие прицела прежде, чем луч достигал цели… и в облаке атомного взрыва, в котором исчезал пират, приходило спасение.
Но если оператор медлил несколько секундили решал перепроверить свои расчеты, он мог потерять свое судно. Ракеты шли мимо цели или, что еще, хуже, он просто не успевал выпустить их.
Люди в годах уже не годились для этой работы. Лучше всего справлялись с ней подростки или молодые мужчиныи женщины, быстрые в мыслях и действиях, преданные делу, с интуитивным пониманием ситуации, выраженной в математических символах и не боящиеся смерти, которой они еще не могли представить.
Торговцам постоянно приходилось испытывать нуждув такой молодежи. Казалось, что Торби разбирался в математике; и вполне возможно, у негомогливскрытьсяталанты к умению игратьвшахматы в условиях жесткого лимита времени и безошибочно ловить мяч в игре. Его учителем был Джерри Кингсолвер, его племянник и соседпо комнате. По семейному рангу Джерри был младше его, и вне компьютерной звалего «дядя»; на работе же Торби называл его «Старший Корабельный Контролер Огня» и добавлял «сэр».
В течение долгихнедель полета сквозь темноту Джерри обучал Трби. Предополагалось, что Торби будет заниматьсягидропоникой,а Джерри был СтаршимГрузовым Клерком, нона судне хватало фермеров, да и Грузовой отдел никогда не был занятво время полета; и Капитан Краусаотдал приказ как следует натаскать Торби в компьютерной.
Пока в те дни, что требовались для набора световой скорости, корабль был в боевой готовности, в каждом огневом отсеке непрерывно дежурили по два человека. Контролером, починенным Джерри, была его малдшая сестра Мата. У компьютера были две консоли, с каждой из которых можно было подавать команду. Они сидели бок о бок – Джерри вел наблюдение, а Мата была готова мгновенно подключиться.
Джерри посадил Торби за одну консоль, Мату за другую и выдал вводные на проблемы, с которыми сталкивается ходовая рубка корабля. Обе консоли засветились огоньками, и можно было видеть, какие решения принимает каждый оператор и как они сопоставляются с теми, которые были бы нужны в бою, потому что данные имели отношение к подлинным или мнимым схваткам, что случались в прошлом.
Вскоре Торби в изнеможении зашел в тупик, у Маты дела шли куда лучше, чем у него.
Он попробовал еще раз и запутался еще больше. Пока он обливался потом, пытаясь рассчитать действия рейдера, виденющегося на экранах «Сису», его болезненно уязвляла эта тоненькая, смуглая, симпатичная девчонка рядом с ним, которая своими легкими пальчиками едва притрагивалась к кнопкам и тумблерам, то меняя угол, то уточняя его вектор; действовала она расслабленно и не спеша. И ему пришлось испытать еще одно унижение, узнав потом, что ее действия «спасли корабль» в то время, как он потерпел поражение.
Хуже всего, что она интересовала его и как женщина, о чем он и не подозревал – он чувствовал лишь, что в ее присутствии он испытывает неловкость.
После этого занятия Джерри связался с ними из контрольной рубки: «Конец учебы. Ключ на стол». Быстро явившись в компьютерную, он просмотрел их ленты, читая отметки на чувствительной бумаге так же легко, как другой читал бы текст. Знакомясь с результатами, выданными Торби, он облизал губы.
– Стажер, вы стреляли три раза… и ни один из ваших прицелов не прошел ближе пятидесяти тысяч километров от врага. Речь идетне о расходах, а просто о нашей крови. Объект должен быть поражен, а не поцарапан. Вам придется потрудиться, прежде чем вы научитесь ловить его.
– Я старался изо всех сил!
– Значит, еще недостаточно. Давай посмотрим, что у тебя, сестренка. Эта фамильярность еще больше уязвила Торби. Брат и сестра обожали друг друга и не утруждали себя формальными обращениями. Торби попытался называть их по именам… и получил по носу: перед ним были «Старший Контролер» и «Младший Контролер».
Джерри просмотрел данные своей сестры и кивнул:
– Отлично, сестренка! Ты всего на секунду отстала от оптимального времени, которое мы вычислили потом, и оно оказалось лишь на три секунды лучше, чем в действительности. Должен признать, что это был прекрасный выстрел… тем более, что на самом деле за пультом сидел я. То был рейдер с Ингстела… помнишь?
– Конечно, помню. – Она взглянула на Торби.
Торби почувствовал себя омерзительно.
– Это нечестно. – Он стал отстегивать ремни.
Джерри удивился:
– Что именно, Стажер?
– Я говорю, что это нечестно! Вы сунули мне ситуацию, я ломал себе голову, а теперь меня оскорбляют, потому что я не справился с ней. А ей оставалось лишь поиграть с контрольной панелью, делая вид, что она ищет ответ, который и так знала… чтобы унизить меня!
– Мата растерялась. Торби направился к дверям.
– Я никогда не напрашивался! Я пойду к Капитану и попрошу у него другое дело!
– Стажер!
Торби остановился.
– Садитесь, – тихо сказал Джерри. – Вы увидите Капитана только после того, как я закончу – если вам покажется разумным.
Торби сел.
– Я должен сказать вам две вещи, – холодно сказал Джерри. – Первое, – он повернулся к сестре. – Младший Контролер, знали ли вы, с чем вам придется иметь дело, когда стали рассчитывать прицел?
– Нет, Старший Контролер.
– Работали ли вы ранее над этой задачей?
– Не думаю.
– Почему же вы сказали, что помните ее?
– Что? Ну как же, ты ведь сказал, что это рейдер с Ингстела. А я его никогдане забуду, потому что о нем шел разговорна обеде в твою честь, когда ты сидел рядом со Старшим Офицером.
– Понимаешь? Она хладнокровно поразила цель – так же спокойно, как это сделал я, когда все было в действительности. И сделала она это даже лучше меня; я горд, что у меня такой младший стрелок. К вашему сведению, Мистер Глупый Младший Стажер, она справилась, даже не проходя стажировки. У нее даже не было практики. И справилась лучше, чем вы.
– Ну и хорошо, мрачно сказал Торби. – Из меня никогда не получится толка. Я сказал, что хочу уйти отсюда.

Предыдущая страница 5 Следующая страница


Гражданин Галактики 6

– Я еще не кончил. Никто не домогается этой работы, от которой разламывается голова. С другой стороны, никто не бросает ее. Проходит время, и сама работа отвергает человека, когда анализ паказывает, что он теряет хватку. Может быть, и я начинаю терять ее. Но вот что я тебе обещаю: илиты будешь учиться, или же я сам пойду к Капитану и скажу ему, что ты гроша ломаного не стоишь… и если ты мне хоть что-нибудь ляпнешь, я разделаюсь с тобой без помощи Старшего Офицера. Приступаем к повторному занятию! – рявкнул он. – На боевой станции! Подготовиться! – Он вышел из комнаты.
Мгновением позже они снова услышали его голос.
Компьютерная! Доложить о готовности!
Мата четко доложила:
– К поиску цели готова. Данные вижу, начинаю поиск.
Ее польцы запорхали над тумблерами. Торби склонился над своей консолью…
С этого дня Торби говорил с Джерри только по делу. Мату он видел лишь на тренировках или по другую сторону от своего обеденного стола; он обращался с ней с холодной вежливастью, стараясь усвоить все ее умение работать. Он мог встречаться с ней и в другое время; молодые люди свободное время проводили на людях. Но для него она была табу – и как его племянница и потому что они оба принадлежали к одному сообществу.
Но как-то днем Торби оказался в зале, где шел исторический фильм на тему, связанную с Саргоном. И когда он кончился, ему не удалось избежать встречи с Матой, потому что она подошла к нему и уважительно, как к дяде, обратилась к нему с вопросом: не согласится ли он до ужина сыграть партию в мяч?
Он уже был готов отказаться, но, увидев с какой надеждой она ждала его ответа, сказал:
– Конечно, с удовольствием, Мата. Нагуляем аппетит.
Она расплылась в улыбке.
– Отлично. Я скажу Илсе, чтобы она заняла площадку. Идет!
Торби выиграл у нее три партии и одну свел вничью… что было великолепным результатом, так как она была чемпионкой среди женщин и, играя с чемпионом среди мужчин, позволяла ему давать лишь очко форы.
Дела у него шли все лучше, частично из-за мрачной серьезности, с которой он вгрызался в них, частично от того, что он интуитивно ощущал сложность комплексной геометрии, а также из-за того, что мозг нищего мальчишки был оттренирован и закален более древними дисциплинами. У Джерри ныне не было оснований громко сравнивать результаты упражнений Маты и Торби, и он ограничивался лишь краткими комментариями в адрес Торби: «Уже лучше» или «Получается», а иногда «Попадание в точку». Напряжение, в котором существовал Торби, постепенно спадало; он стал расслабляться, больше времени проводя в обществе и почти постоянно играя в мяч с Матой.
Когда полет сквозь тьму приближался к концу, как-то утром они закончили последнюю тренировку и Джерри скомандовал: «Вольно! Я буду через несколько минут!» – Торби с удовольствием расслабился, но через несколько минут снова напрягся, не в силах отделаться от ощущуния, что стал неотъемлемой частью своих аппаратов.
– Как вы думаете, Младший Контролер… не будет ли он возражать, если я взгляну на своею ленту?
– Не думаю, сказала Мата. – Я ее выну и за все буду отвечть сама.
– Мне бы не хотелось доставлять вам неприятности.
– А вы и не доставите, – серьезно ответила Мата. Она нагнулась над консолью Торби, вытянула ленту с записями, расправила ее и стала считывать данные. Затем, потянув собственную ленту, сравнила обе.
Она серьезно посмотрела на него.
– Великолепный ход, Торби.
В первый раз она назвала его по имени. Но Торби едва обратил на это внимание.
– правда? Ты так думаешь?
– Это оченьхороший ход… Торби. Мы оба поразили цель. Но твои расчеты достигли оптимума между «возможно» и «критическая граница» – в то время, как я слишком торопилась. Видишь?
Торби воспринимал на глаз строчки расчетов с трудом, но он был счастлив слышать такую оценку. Вошел Джерри, взял обе ленты, бросил взгляд на работу Торби, а затем присмотрелся к ней повнимательнее.
– Прежде чем спуститься сюда, я уже кое-что проанализировал, – сказал он.
– Да, сэр? – серьезно сказал Торби.
– М-м-м… похоже, тыизбавляешься от своих ошибок.
– Даты что, братец, – сказала Мата, – это был отличный ход, и ты это знаешь!
– Неужто? – Джерри улыбнулся.– А ты не думаешь, что у нашего звездного мальчика закружится голова?..
Узким проходом они вышли в грузовой коридор второй палубы и вышли наружу. Торбисделал глубокий вдох.
– Тебя что-то беспокоит? – спросил племянник.
– Нисколько! – Торби обнял обоих за плечи. Джерри, вы с Матой еще сделаете из меня настоящего снайпера.
В первый раз с того дня, как он получилвзбучку, Торби обратился к своему учителю по имени. И Джерри спокойно воспринял попытку примирения со стороны своего дяди.
– Не теряй надежды, коллега. Я думаю, что нас еще ждет большая удача.
«Сису» вынырнула из темноты, сбросив скорость до субсветовой. Солнце Лосиана сияло меньше чем в пятидесяти миллиардах километров; через несколько дней ихужеждал очередной рынок. Боевые посты встали на круглосуточные вахты.
Мата несла вахту одна; Джерри решил, что стажеру лучше быть при нем. Первая вахта всегда проходила спокойно; если даже рейдер и получил почерпнутую из связи через п-космос точную информацию овремени появления и цели назначения «Сису», после прыжка во много световых лет было невозможно точно предугадать место и время, когдаи где «Сису» высунет нос в нормальный космос.
Джерри занял свое кресло через несколько минут после того как Торби затянул ремни, испытывая странное ощущение, что на этот раз этоуже не учеба. Джерри улыбнулся ему:
– Рассалабься. Если будешь в таком напряжении, начнет болеть спина, и ты долгоне протянешь.
Тоби слабо удыбнулся ему в ответ:
– Постараюсь.
– Вот так-то лучше. А теперь можешь сыграть. – Джерри вытащил из кармана какую-то штучку.
– Что это?
– Прекрасно убивает время. Приспособим ее вот так. – Джерри положил коробочку на выключатель, который оповещал о том, какая консоль находится в режиме управления. – Ты видишь тумблер?
– Что? Конечно, нет.
Джерри щелкнул скрытым тумблером.
– Кто из нас сейчас на контроле в случае, если придется пускать оружие в ход?
– Кто из нас сейчас на контроле в случае, если придется пускать оружие в ход?
– В этом и заключается игра. Может быть, на контроле я, а ты просто впустую совершаешь определенные действия, а может, именно ты дрежишь палец на спусковом крючке, а я сплю в своем кресле.
И сколько бы я ни щелкал выключателем,тыне должен знать, в каком я оставил его положении. Поэтому когда раздастстя сигнал тревогои – а она не заставит себя ждать, я это нутром чувствую – ты не должен вести себя так, словно добрый Джерри с таким чуткими пальцами держит ситуацию под контролем. Ты должен спасать команду. Т о л ь к о т ы.
Перед Торби предстало смутное видение ракет, лежащихна направляющихи застывших в ожидании людей – тех, кто ждал, что он выдаст безошибочный ответ неразрешимой проблемы жизни и смерти, связанных с искривленными пространствами космоса, наводкой вектора и комплексной геометрией.
– Ты шутишь, – робко сказал он. – Ты не можешь поставить меня на контроль. Капитан спустит шкуру с тебя.
– Вот в этом-то ты как раз и ошибаешься. Рано или поздноприходит день, когдастажер по-настоящему наводит на цель. И лишь после этого он становится настоящим стрелком… или превращается в ангела. Но не позволим тебе расслабиться. О нет! Тебе придется быть начекувсе время. Вот в чем будет заключаться игра. Как только я скажу:"Ну!», ты должен угадать, кто на контроле. Если угадаешь, я отдаю тебе сладкое, если ошибешься – ты мне. Ну!
Торби выстро прикинул:
– Наверно, я.
– Ошибка. – Джерри природнял коробочку. – Ты должен мне одно сладкое – а сегодня это клюквенный торт! Ты должен уметь принимать мгновенные решения. Ну!
– По-прежнему ты!
– Так оно и есть!
– Ты!
– Нет. Видишь. Я съем твой торт – и должен успеть выйти из игры, пока я впереди. До чего мне нравится эта подливка! Ну!
КогдаМата освободила их, Торби был должен Джерри сладкое за четыре дня.
– Мы нечнем снова с этой точки, – сказал Джерри, – хотя я и не привык коллекционировать клюквенные торты. Но я забыл сказать тебе о самой большой награде.
– О какой?
– Когда все будет взаправду, мы поспорим на три торта. и когда все будет кончено, мы их слопаем.
Мата фыркнула:
– Братец, почему ты заставляешь его нервничать?
– Ты нервничаешь, Торби?
– Нисколько.
– Так что не беспокойся, сестричка. Надеюсь на твои маленькие твердые ручки.
– Я сменяю вас, сэр.
– Идем, Торби; нас ждет еда. О, клюквенный торт!
Тремя днями позже «Сису! заметно сбросила скорость, перейдя почти на планетарную, и Лосианское солнце все вырастало на экранах. Со слабым сожалением Торби решил, что его готовность к боюне будет испытана во время этого прыжка.
Внезапно звук всеобщей тревоги заставил его кинуться на свое место, затягивая ремни. Джерри что-то кричал, оглядывая дисплей, его голова дергалась из стороны в сторону, а руки двигалисьнад контрольной панелью.
– За дело! – рявкнул он. – Это уже по-настоящему!
Торби стряхнул с себья мгновенное оцепенение и склонился над своей панелью. Глобус аналога уже выдавал данные; баллистическаяситуация становилась все яснее. Силы небесные, как это уже б л и з к о! И как быстро передвигается! Как он сумел так подобраться, что его никто не заметил? Он бросли задавать себе бесполензные вопросы и начал просматривать ответы… нет, еще нет… еще далеко… не повернет ли пират еще немного и не сбросит ли скорость?..не прикинуть ли поворотсшестикратным ускорением?.. достанут ли его ракеты?.. Достанут ли они его, если он не?.. Он едва почувствовал легкое прикосновение Маты к плечу. Но услышал крик Джерри:
– Отойди, сестренка! Мы засекли его, мы засекли его!
На панели Торби мелькнулалампочка и раздался резкий звук горна. – Это друзья, это друзья! Лосианский планетный патруль. Назовите себя. Продолжайте спокойно нести вахту.
Торби перевел дыхание, чувствуя, как спадает с него непомерная тяжесть.
– Продолжай вести цель!
– Что?
– Кончай наводку!Это не лосианскоесудно; это пират! Лосианцы так не маневрируют. Ты поймал его, парень, ты поймал его! Н а к р о й е г о!
Торби слышал испуганный вздох Маты, но он опять весь был в деле. Что-то изменилось? Достанет ли он его? Будет ли враг в конусе выстрела, если он изменит прицел? Ну! Он дал компьютеру приказ.
Он едва слышал голос Джерри; тот говорил очень медленно:
– Ракета пошла. Я думаю, ты накрыл его… но ты погорячился. Дай-ка еще одну, пока его луч не достал нас.
Торби автоматически повиновался. Было слишком мало времени, чтобы принимать какое-то другое решение; он дал приказ выпустить еще одну ракету, ориентируясь на проекцию врага. Затем он увидел, что на его панели изображение цели исчезло и с чувством полной пустоты понял, что его первая ракета поразила цель.
– Все!– объявил Джерри. – Ну!
– Что «ну»?
– Кто поразил? Ты или я? Три сладких.
– Поразил я, – уверенно сказал Торби.
– Неточно. Это обойдется тебе в три десерта. Я струсил и сам держал все под контролем. Конечно, ракеты были разоружены и пусковые установки запломбированы,как только Капитан получил пароль… но я не имел права рисковать, но есть у меня не хватило нервов, чтобы играть с кораблем друзей.
– Друзей?
– Конечно. Но что касается вас, Младший Помощник Контролера, это было первое настоящее дело… как я и хотел.
– У Торби закружилась голова.
– Но теперь ты чертовски хороший контролер, так что все в порядке. А я пошел получать свой выигрыш, так что и здесь все в порядке. Сегодня мороженое!

Глава 10

Торби недолго оставался помощником младшего баллистика: Джерри перешел в стажеры у астронавигаторо, Мата заняла его пост, и Торби официально стал Младшим Баллистиком Корабля, чья жизнь и смерть отныне лежали на кончиках его пальцев.
События не заставили себя ждать.
Лосиан был «безопасной» планетой. На ней жили цивилизованные не– гуманоиды, и так как порт не знал налетов, не было необходимостив охране посадочных площадок. Мужчины могли спокойно в свое удовольствие покидать корабль и даже женщинам не возбранялось это делать. (Некоторые из них так и не покидали борт, дожидаясь Встречи, где «Сису» могла обменять их на других девушек.)
Джабул был для Торби единтсвенным местом, которое сохранилось в его памяти, так что Лосиан был для него первой «чужой» планетой. Поэтому он стремился увидеть ее. Но на первом месте была работа. Когда он был утвержден в звании баллистика, его перевели на место младшего клерка в грузовом отделе. Это повысило статус Торби: торговля считалась более важным занятием, чем ведение хозяйства. Теоретически он должен был всего лишь следить за поступлением грузов; практически же старший клерк выжимал из него, так же как и из других юношей, младших родственников из других отделов, семь потов.
На Лосиане никогда не существовало таможенных тарифов; тяжелые упаковки листьев верги отправлялись с корабля прямо к покупателю. Несмотря на вентиляцию, трюмы были полны вязкого одурманивающего запаха, который напоминал Торби о тех месяцах, отделенных ныне световыми годами, когда он скрюченным беглецом, опасавшимася, что егоукоротят, прятался в проеме между грузами, а незнакомый друг спасалего от саргонской полиции.
Но как бы то ни было странным, «Сису» теперь была его домом. Даже во сне он говорил на языке Семьи.
С внезапным чувством вины он подумал, что в последнее время все реже вспоминает папу. Неужели он его забывает? Не, нет! Он никогда не забудет его, ни за что… Звук его голоса, осуждающий взгляд, когда у него что-то не получалось, его скованные движения по утрам, его бесконечное терпение, никогда не изменявшее ему – за все эти годы пап никогда по-настоящему не разозлилсяна него – хотя нет, один раз это случилось.
– Я н е т в о й х о з я и н!
Да, тогда папа разгневался. Это озадачило Торби; он ничего не понял.
Но теперь, когда прошло столько времени и за ним остались беконечные простраства космоса, Торби внезапно все понял. Только одно могло вызвать гнев папы: он был оскорблен до глубины души предположением, что Баслим Калека может быть рабовладельцем. Пап, который утверждал, чт мудрого человека невозможно оскорбить, потому что правда – это не оскорбление, а ложь не стоит того6 чтобы обращать на нее внимания.
И все же он оскорбился, услышав правду, ибо, конечно же, папа был его хозяином, купив Торби на аукционе. Нет, это чепуха. Он не был рабом папы; он был его сыном… папа никогда не вел себя, как хозяин, даже когда давал ему легкий подзатыльник, если Торби слишком много дурачился. Папа… был просто папой.
И теперь Торби знал, что быольше всего на свете папа ненавидел рабство.
Он не понимал, почему к нему пришло это убеждение, но он был в нем уверен. Он не мого припомнить ни одного слова, сказанного папой в осуждение рабства как такового; все, что осталось у него в памяти, – это были слова папы, что человек должен быть свободен в своих мыслях, и это самое главное…
– Эй!
К нему обращался суперкарго.
– Сэр?
– Ты поднимаешь это груз или собираешься спать на нем?
Тремя днями позже, когда Торби вместе с Фрицем смывал в душе грязь, боцман заглянул в душевую, окинул их взгядом и сказал:
– Капитан балгодарит вас и просит Клерка Торби Баслим-Краусу зайти к нему.
– Сию секунду, Боцман, – ответил Торби и почувствовал, что у него перехватило дыхание. Он торопливо оделся и помчался в Рубку.
Дверь была открыта. Торби обратился с формальным приветсвием, но Капитан остановил его:
– Привет, сынок. Заходи.
Торби переключился с корабельного обращения на семейное:
– Да, Отец.
– Собираюсь пойти прогуляться. Не хочешь ли составить мне компанию?
– Сэр? Я сказал «Да, Отец».
– Отлично. Вижу, что ты готов. Идем. – Он открыл ящик стола и протянул Торби несколько колец проволоки. – Вот тебе карманные деньги, может быть, ты захочешь купить какой-нибудь сувенир.
Торби посмотрел на витки.
– Для чего годится эта штука, Отец?
– Ни для чего – она в ходу только здесь, на Лосиане. Так что вернешь мне то, что у тебя останется. Они расплачиваются с нами ториумоми продовольствием.
– Да, но откуда мне знать, сколько стоит та или иная вещь?
– Верь им на слово. Они не обманывают и не торгуются. Странные свщества. Не то, что на Лотарфе… там, если ты берешь кружку пива, не поторговавшись около часа, значит, тебя обязательно обманут.
Торби решил, что лотарфианцев он поинмает лучше, чем лосиан. было что-тонеприличное в покупке без непринужденного обмена мнения о цене и качестве. Но у фраки варварские обычаи, и к ним надо приспосабливаться – «Сису» гордилась тем, что у нее никогда не было конфликтов с фраки.
– Пройдемся. Поговорим по дороге.
Когда они спустились, Торби посмотрел на корабль, стоящий рядом с ними – «Эль Нидо», принадлежавший клану Гарсиа.
– Отец, мы идем навестить их?
– Нет, в первый же по прибытии день мы обменялись вызовами.
– Я не это имел в виду. Будут ли какие-нибудь вечеринки?
– Капитан Гарсиа и я договорились обождать с развлечениями. Он торопится уйти в прыжок. Хотя нет никаких препятсвий к тому, чтобыты посетилих в свободное от дел время. Но не ожидай ничего особенного, – добавил он, –она принадлежит к тому же калссу, что и «Сису», только не такая современная.
– Я могу заглянуть хотя бы в их компьютерную?
– Сомневаюсь, что они тебя тудапустят. Они очень подозрительные люди. – Когда они отошли от трапа, к ним подбежал лосиансткий малыш – повизгивая и перебирая ножками, он описывал вокруг них круги. Капитан Крауса позволил ему изучить их, затем мягкосказал: – Ну, хватит, – вежливо отодвинул его. Мать подхватила его, шлепнула и прижала к груди. Капитан Крауса помахал ей и крикнул: – Привет, подружка!
– Здравствуй, Человек-Торговец, ответилаона на Интерлингве, шепелявя ипроглатывая согласные. Весила она на треть меньше Торби и стояла на четырех лапах, освободив передние; ребенок же пользовался всеми шестью конечностями. И мать, и дитя – оба были тоненькими, симпатичными и быстроглазыми. У Торби они вызывали искреннюю симпатию, и его лишь немного смущало наличие двух ртов – одного для питания, а второго, чтобы дышать и говорить.
– Ты великолепно взял на прецел тот лосианский корабль, – продолжал разговор Капитан Крауса.
Торби покраснел.
– Вы знали об этом, Отец?
– Что же я закапитан, если не знал бы таких вещей? Я знаю и то, что тебя беспокоит. Забудь. Если я дам тебе цель, ты сожжешь ее, и я в этом уверен. Если мы опознали друга, я должен был остановить тебя. Если я нажал тумблер Господь-будь-доволен, ты не можешь дать своему компьютеру приказ открыть огонь, ракеты разряжены, пусковые установки заблокированы, и Главный Инженер не может повернуть самоубийственный выключатель. Поэтому даже если ты слышишь, как я говорю тебе кончать наводкуили ты в таком возбуждении, что ничего не слышишь, необращай внимания и завершайсвое дело. Это отличная практика.
– Я не знал об этом, Отец.
– Разве Джерри не рассказывал тебе? Ты должен был видеть кнопку – такаябольшая красная под моей правой рукой.
– Я же никогда не был в Ходовой Рубке, Отец.
– Что? Я должен испавить это упущение; может быть, когда-нибудь она будет принадлежать тебе. Напомни мне… после того, как мы ляжем в свободный полет.
– Обязательно, Отец. – Торби был польщен при мысли, что ему будет позволено войти в таинственное святилище – он был уверен, что половина из его родственников никогда не бывала там – и был удивлен: может ли бывший фраки возглавить команду? Для нормального приемного сына было бы естественно рано или поздно занять это место. Но бывший фраки?
– Я не уделяю тебе того внимания, которое должен был бы, сынок, – сказал Капитан Крауса, – и той заботы, которой достоин сын Баслима. Но у меня большая семья, и у меня не хватает времени. Они хорошо относятся к тебе?
– О, конечно, Отец!
– М-м-м… я рад слышать… Это… ну, ты знаешь, что родился не среди Людей.
– Я знаю. Но все прекрасно относятся ко мне.
– Отлично. О тебе ко мне поступает хорошая информация. – Крауса вздохнул. – Сын, у меня есть определенные обязательства перед тобой, и я постараюсь их выполнить наилучшим образом…
Крауса подумал, что именно он может сказать парню. Мать сказала: если Баслим хотел, чтобы мальчик знал содержание послания, которое он доставил, он заставил бы его выучить текст на Интерлингве. С другой стороны, так как мальчик ныне знает язык Семьи, он мог и сам его перевести. Нет, лучше, чтобы он ничего не помнил.
– Торби, знаешь ли ты, к какой семье принадлежишь?
Торби удивился:
– Сэр? Моя семья – это «Сису».
– Да, конечно. Но я имею в виду ту семью, к которой ты принадлежал раньше.
– Вы имеете в виду папу? Баслима Калеку?
– Нет, нет! Он был твоим приемным отцом, так же, как я сейчас. Знаешь ли ты, в какой семье радился?
– Я даже не знаю, была ли она у меня, – мрачно сказал Торби.
Крауса, поняв, что задел больное место Торби, торопливо добавил:
– Сынок, ты не должен подражать всемотношениям среди своих однокашников. Человек счастлив, родившись в Семье, но нет ничего постыдного в том, что он родился фраки. Каждая частичка природы, каждый атом имеет свое прдназначение.
– Мне нечего стыдиться!
– Не волнуйся!
– Простите, сэр. Мне нечего стыдиться своих предков. Просто я не знаю, кто они были. Ноиз всего, что мне известно, могу предположить, что они были Людьми.
Крауса не мог скрыть удивления.
– Что же, так оно и могло быть, медленно сказал он.
Немало рабов было продано на планетах, которых порядочные торговцы и не посещают, или родились в поместьях их владельцев… и на Людей, похищенных пиратамт, падает трагический процент. Этот мальчик… пропало ли в соответствующее время какое-нибудь судно, принадлежащее Людям? Он подумал, что во время следующей Встречи может заняться его идентификацией, зарывшись в папки Командора. Но и это еще не исчерпывает всех возможностей; некоторые старшие офицеры лениво исполняют свои обязанности, связанные с идентификацией новорожденных, а кое-кто ждет времени очередной Встречи. Мать, например, никогда не полагалась на долгие передачи через п-космос, и настаивала, чтобы все дети были сразу занесены в списки – в этом отношении «Сису» никогда не допускала промедления.
А если в самом деле предположить, что мальчик родился среди Людей, но его данные так и не попали к Командору? Как жаль, если он потеряет права, присущие ему по праву рождения.
Мысль осторожно прокралась ему в голову: ошибку можно исправить разными путями. Пропадало ли хоть одно Свободное Судно… он не мог припомнить.
Не мог он и говорить на эту тему. Но как было бы прекрасно вернуть мальчику его предков! Если он тольок сможет…
– Он сменил тему разковора.
– Кстати, парень, ты же ведь всегда был среди Людей.
– Прошу прощения, Отец?
– Сынок, ведь Баслим Калека был почетным членом сообщества Людей.
– Что? Каким образом, Отец? Какого судна?
– Всех кораблей. Он получил это звание на Встрече. Давным-давно, Сын, со всеми нами случилось нечто ужасное. Но Баслим смог спасти положение дел. И все Люди были в долгу перед ним. Я сказал уже достаточно. Скажи мне, думал ли ты когда-нибудь жениться?
О женитьбе Торби сейчас думал меньше всего; он хотел услышатькак можно больше о том, что сделал папа, после чего стал одним из Людей. Но он почувствовал, что старший собеседник наложил запрет на эту тему.
– Твоя Бабушка считает, что тебе пора начать серьезно обращать внимание на девушек.
– Бабушка никогда не ошибается… но я об этом еще не думал.
– Если у мужчины нет жены, то он неполноценен. Но я думаю, что ты еще недостаточно взрослый. Смейся вместе со всеми девушками, ни с кем из них не плачь наедине – помни наши обычаи.
Крауса думал о том, что обязан обратитьтся к Гегемонии за помощью в поисках родных мальчика. И будет не совсем удобно, если Торби женится до того, как представится эта возможность. Хотяон заметно подрос за те месяцы, что провел на «Сису». Крауса испытывал легкое раждражение, подсознательно чувствуя, что нерушимость обязательств перед Баслимом не дают ему шйти от необходимости искать (или по крайней мере, делать вид, что ищет) предков Торби.
Но тут емупришла в голову великолепная идея.
– Вот что я тебе скажу, сын! Вполне возможно, что твоей девушки унас нет на борту. Ну и, кроме того, здесь в порту на женской половине их очень мало. А поиск жены – дело серьезное. Она может и поднять твой статус и превратить его в ничто. Так что не будефм воспринимать ситуацию слишком серьезно. На Большой Встрече ты встретишь сотни прекрасных девушек. Если ты встрешить ту, которая тебе понравится и которой понравишься ты, мы обсудим это с Бабушкой, и если она одобрит выбор, обдумаем возможность обмена. Скупиться мы не будем. Как тебе это нравится?
Приятно было осознавать, что решение проблемы отодвинулось на неопределенный срок.
– Очень нравится, Отец!
– На том и покончим. – Крауса с удовольствием подумал, что пока Торби будет встречапться с «сотнями девушек», он может порыться в досье, и дотех пор, пока он с этим не справится, ему не придется пересматривкать свои обязательства перед Баслимом. Парень вполне может оказаться чистокровным потомком Людей, в сущности, его внешний вид делает происхождение от фраки немыслимым. И если так, пожелание Баслима будет выполнено как нельзя лучше. Ну, а пока – забыть!
Завершив дела, Капитан Краусапомог Торби сделать покупки и определиться на местности, что доставило ему немалое облегчение, ибо он не знал ни что купить, ни где он находится. Приемный отец завел его в магазинчик, где понимали Интерлингву. Лосиане производили мвссу вещей, исключительно сложных на вид, ни одно из которых Торби не мог опознать. По совету Краусы Торби выбрал небольшой полированный кубик, который, если его встряхивать, показывал в своих глубинах бесконечные сцены лосианской жизни.
Когадони добрались до космопорта и Торби увидел знакомые уютные очертания «Сису», он испытал облегчение.
Джерри лежал в кубрике, задрав ноги и заложив руги за голову. Он посмотрел на Торби без улыбки.
– Привет, Джерри!
– Здравствуй, Торби.
– Прогулялся?
– Нет.
– А я да. Посмотри, что я купил! – Торби протянул ему волшебный куб. – Потряси его, и каждый раз новое изображение.
Джерри посмотрел одну картинку и вернул кубик обратно.
– Очень интересно.
– Джерри, что ты скусксился? Съел чего-нибудь?
– Нет.
– Давай выкладывай, что с тобой.
Джерри спустил ноги на палубу и взглянул на Торби.
– Я возворащаюсь обратно в компьютерную.
– Что?
– Да нет, статуса я не потерял. Просто надо еще кого-нибудь потренировать.
Торби похолодел. – Ты хочешь сказать, что меня выставляют?
– Нет.
– Тогда что же ты имеешь в виду?
– Мату обменяли.

Глава 11

Обменяли Мату? Навсегда? Маленькую Мату с такими серьезными глазами и веселым смехом? Торби ощутил глубокую печаль и, к своему удивлению, понял, как для него это существенно.
– Я не верю!
– Не будь идиотом.
– Когда? Куда она ушала? Почему ты мне не сказал?
– Скорее всего, на «Эль Нидо»; это единственное судно в порту, принадлежащее Людям. Примерно час назад. А не говорил я тебе потому, что и сам не знал, покаменя не пригласили в каютук Бабушке, чтобы я попрощался сней. – Джерри нахмурился. – Когда-нибудь это должно было случиться… но я думал, что Бабушкапозволит ей остаться, пока Мата не усовершенствуется как баллистик.
– Но почему, Джерри? Почему?
Джерри встал и сказал ровным невыразительным голосом:
– Мой Сводный Двоюродный Дядя, я сказал уже достаточно.
Торби толкнул его обратно на стул.
– Ты не можешь так уйти, джерри. Я твой «дядя» только потому, что они так говорят. Но я по-прежнему бывший фраки, которого ты учил искусству наводки, и мы оба знае6м это. Так что поговорим как мужчина с мужчиной. Кончай!
– Тебе это не понравится.
– Мне это уже не нравится! Матти больше нет… Слушай, Джерри, здесь нет никого, кроме нас. Что бы там ни было, скажи мне. И клянусь тебе сталью «Сису», я обещаю тебе, чтобытыни сказал, Семья никогда не узнает об этом.
– О-кей. – Джерри мрачно взглянул на него, – Ты сам напросился. Ты хочешь сказать, что не имеешь ни малейшего представления, почему Бабушка выставила мою сестренку?
– Да, конечно… иначе бы я не спрашивал.
Джерри нетерпеливо дернулся.
– Торби, я знаю, как ты хитроумен. И не думаю, что ты оглох, ослеп и онемел.
– Можешь не выдавать мне комплиментов. Расскажи суть дела.
– Причина того, что Мату обменяли – это ты. Именно ты. – И Джерри с отвращением посмотрел на Торби.
– Я?
– А кто же еще? Кто всегда играл с ней в паре в мяч? Кто сидел вместев кино? Кто из новых родственников вечно показывался рядом с ней? Я намекнул тебе – его имя начинается с Т…
Торби побледнел.
– Джерри, мне никогда и в голову не приходило…
– Значит, ты был единственным на судне, кто этого не видел, – Джерри пожал плечами. – Я не ругаю тебя. Это была ее ошибка. Это она выбрала тебя, тупой клоун! И лишь одного я не мог представить – что ты ничего не знаешь.
Торби чувствовал себя беспомощным, как птица перед наведенной на нее ракетой.
– Не могу поверить.
– Неважно, можешь ты поверить или нет… все это видели. Но вам обоим надо было скрывать, бежать от этих чувств, пусть даже они были совершенно невинными… и если бы сестренка не потеряла головы…
– Что? Как?
– Она как-то постаралась привлечь внимание Бабушки к этому юному идиоту-баллисту. Она пришла к ней и сказала, что хочет, чтобы ее тоже кто-то удочерил. Человек она бесхитростный и думала, что раз ты усыновлен, то не имеет значения тот факт, что она твоя племянница – остается только немножко переиграть и она сможет выйти за тебя замуж. – Джерри хмыкнул. – Будь ты усыновлен где-то на стороне, у нее еще могло бы получиться. Но она очевидно, рехнулась, если решила, что Бабушка – Б а б у ш к а! – согласится на такой скандал.
– Но… но ведь в сущности я не имел к ней никакого отношения. И не собирался жениться на ней.

Предыдущая страница 6 Следующая страница


7 Роберт Хайнлайн

– Ох, да кончай же! Я устал от тебя.
Торби пошел бродить, не желая ни возвращаться к Джерри, ни вообще видеть его. Он чувствовал себя растерянным и одиноким. Жизнь Семьи казалась столь странной, и понять ее поступки для него было столь же невозможно, словно он был лосианином.
Наконец, ему пришло в голову, что тут есть хотя бы один человек, с которым он может поговорить. Со своими бедами он пришел к доктору Мадер.
Постучавшись в ее дверь, он услышал быстрое: «Войдите!» Она встретила его, стоя на коленях, среди своих вещей. На носу у нее было пятно, а редкие волосы растрепались.
– А, Торби. Рада тебя видеть. Они сказали мне, что ты на грунте, и я уже боялась, что не встречу тебя.
Она говорила на Системном Английском, и он ответил ей на том же языке.
– Вы хотели видеть меня?
– Чтобы попрощаться. Я возвращаюсь домой.
– Ах воткак, – Торби снова ощутил болезненный толчок – такой же, как когда он услышал от Джерри о Мате. Он собрался с силами и сказал:
– Мне очень жаль. Мне будет не хватать вас.
– Это мне будет не хватать вас, Торби. Вы были единственным существом на этом огромном корабле, с которым я чуствовала себя, как дома… что более чем странно, так как моя жизнь и ваша отстоят друг от друга предельно далеко. Мне будет не хватать наших разговоров.
– И мне тоже, – грустно согласился Торби. – Когда вы уходите?
– «Эль Нидо» уходит в прыжок завтра. Но я должна перебраться сегодня вечером; я не могу опаздывать, а то мне придется добираться домой еще несколько лет.
– «Эль Нидо» идет на вашу планету? – У него стал складываться фантастический план.
– О, нет! Сначала они идут на Таф Бету-IV. Но там бывают почтовые корабли Гегемонии, и с ними я могу попасть домой. Слишком удачный шанс, чтобы не использвать его. – План поблек в голове Торби; да и в любом случае он бы нелеп – он-то мог выбрать себе чужую планету, но ведь Мата не относилась к фраки.
– Старший Офицер согласилась, – продолжила доктор Мадер. Она криво усмехнулась. – Она быларада избавиться от меня. Знай она, сколько хлопот ей доставит мое прибывание на «Сису», она бы никогда не пошла на это; думаю, что за этим стоит какая-то сделка, о которой твоя Бабушка не упоминает. Во всяком случае, я покидаю вас…
Эти слова заставили Торби подумать, что Маркарет может увидеть на женской половине Мату. Смущаясь и запинаясь, он стал объяснять, о чем ему бы хотелось поговорить. Занимаясь укладыванием вещей, доктор Мадер слушала его со всей серьезностью.
– Я знаю, Торби. Я слышала о таких невеселых вещах.
– Маргарет, вы когда-нибудь еще сталкивались с такими глупостями?
Она помедлила.
– Много раз… и с еще более глупыми.
– Но ведь здесь ничего и в помине не было! А если бы и в самом деле Мата хотела бы этого, почему бы Бабушке не разрешить ей… вместо того, чтобы отдавать ее на другой корабль к незнакомцам. Я… ну, ладно, я не думал об этом. Пока не столкнулся…
Женщина-фраки улыбнулась.
– Это самое странное любовное признание, которое мне доводилось слышать.
– Можете ли вы передать ей письмо от меня? – спросил Торби.
– Торби, если ты собираешься послать ей признание в своей вечной любви или что-то подобное, то лучше не делай этого. Твоя Бабушка сделала для своей правнучки самое лучшее из того, что она могла, сделала это быстро, с любовью и мудростью. И сделала это, исходя из интересов Маты, а не из сиюминутных потребностей «Сису», хотя Мата отлично поражает цель. Но твоя Бабушка, как и подобает Старшему Офицеру, исходила из более высоких соображений; она обдумала глубинные интересы всех и сочла, что они превешивают потерю одного баллистика. Она улыбнулась. – Через пятьдесят лет Мата прмет такое же мудрое решение: интересы клана «Сису» превыше всего.
– Провалиться мне на этом месте, если я хоть что-то понимаю!
– Минутку. Итак, значит, ты не можешь понять, почему твоя Бабушка была против. Но это очень существенно, что подбирают себе пары между кораблями, и не только в генах здесь дело – они имеют побочное значение, – а потому, что корабль слишком мал, чтобы на нем существовала стаблиьная замкнутая культура. Идеи и находки должны постоянно циркулировать, подвергаясь перекрестному опылению, иначе культура «Сису» и любая другая умрет сама по себе. И поэтому этот обычай защищен сильнейшим из всех возможных табу. Малейшая «пробоина» в нем – то же самое, что маленькая пробоина в корабле, и последствия ее будут ужасающими. Теперь… теперь ты понимаешь?
– Ну… в общем-то не очень.
– Сомневаюсь, чтобы и твоя Бабушка понимала; она просто знает, что хорошо, а что плохо для ее семьи и соответственно поступает
– смело и предусмотрительно. Ты все еще хочешь передать записку?
– Можете ли вы сказать Мате, что мне очень жаль – я не успел с ней попрощаться?
– М-м-м… да.
– Отлично.
– Ты теперь чувствуешь себя легче?
– Вроде бы так… после того, как вы сказали, что так будет лучше для Маты. – Торби внезапно взорвался. – Но, Маргарет, я не знаю, что со мной делается! Я думал, что все встало на свои места. А теперь опять все рассыпается. Я чувствую себя истым фраки и сомневаюсь, смогу ли я стать настоящим Торговцем.
Ее лицо внезапно опечалилось.
– Ты уже был свободен. И эту дурную привычку очень трудно преодолевать.
– Что?
– Тебе здорово досталось, Торби. Твой премный отец – тот, первый, Баслим Мудрый – купил тебя как раба, но сделав тебя своим сыном, он дал тебе ту же свободу, которой обладал сам. Теперь твой второй приемный отец, из самых лучших побуждений, конечно, усыновив тебя, снова сделал тебя рабом.
– Почему, Маргарет? – запротестовал Торби. – Как вы можете говорить такое?
– Но если ты не раб, то кто же ты?
– Я Свободный Торговец. По крайней мере, так говорит Отец, – если я смогу покончить со своими привычками фраки. Но я не раб. Люди с в о б о д н ы. Все мы.
– Все мы… но не каждый из вас.
– Что вы имеете в виду?
– Люди свободны. это предмет их гордости. Любой из них скажет, что свобода – это то, что делает их людьми, а не фраки. Люди свободны, странствуя меж звезд и нигде не пуская корни. Они настолько свободны, что каждый корабль – это суверенное государство, которое ничего не попросит ни у кого, странствует, где хочет, дерется с любым врагом, нигде не просит пристанища и ни скем не вступает в союз, если только это не приносит определенной выгоды. О, Люди в самом деле свободны; эта старая Галактика еще и не видела такой свободы. Культура меньше чем ста тысяч человек царствует в пространстве четверти миллиона кубических световых лет, и они совершенно свободны в любое время двинуться в любую сторону. Никогда не было подобной культуры и никогда не будет снова. Они сободны как небо… более свободны, чем звезды, ибо звезды движутся по предначертанным путям. О да, Люди свободны. – Она помолчала. – Но какой ценой куплена эта свобода?
Торби моргнул.
– Я скажу тебе. О бедности говорить не приходится. Такого высочайшего уровня жизни, как у Людей, история еще не знала. Доходы от вашей торговли просто фантастические. Не приходится за них платить ин фифзическим, ни душевным здоровьем. Мне не приходилось видеть сообщества, в котором так мало болели бы. Вы не расплачиваетесь ни счастьем, ни потерей самоуважения. Но ваше счастье полно самодовольства, а спесь греховна, – конечно, вы делаете все, чтобы гордиться собой. Но за свою беспрецедентную свободу вы платите… вы платите с а м о й с в о б о д о й. Нет, я не говорю загадками. Люди свободны..7 за счет потери индивидуальной свободы для каждого из вас – и я не исключаю ни Капитана, ни Старшего Офицера; они свободны еще меньше, чем любой из вас.
– Как мы можем быть и свободны и в то же время несвободны? – запротестовал он.
– Спроси у Маты. Торби, ты живешь в стальной тюрьме; тебе позволено выходить из нее лишь на пару часов каждые несколько месяцев. Ты живешь по правилам более строгим, чем в настоящей тюрьме. Не стоит говорить, что все эти правила придуманы, чтобы сделать вас счастливыми – и делают; вы должны повиноваться им. Вы спите, когда вам приказано, едите, когда вам говорят есть, а то, что вы хотите, никого не интересует; суть дела в том, что у вас нет выбора. Девяносто процентов своего времени вы делаете лишь то, что вам прикажут. Вы настолько спеленуты правилами, что большинство из того, что вы говорите, – не живая речь, а обязательные ритуалы; может пройти целвй день, прежде, чем вы скажете хоть одну фразу, которой не было бы в Законах «Сису». Так?
– Да, но…
– Да, и без «но». Торби, у кого еще из людей так мало свободы? У рабов? Можешь ли подобрать слово точнее?
– Но нас не могут продавать!
– Рабство часто имело место и в тех случаях, когда рабов не продавали и не покупали, а просто передавали по наследству. Как не «Сису». Торби, быть рабом – это означает принадлежать хозяину без надежды сменить его. Вы, рабы, которые называют себя людьми, не можете даже и мечтать о вольной.
Торби нахмурился.
– Вы можете понять, что происходит со мной?
– Я думаю, что тот рабский ошейник, который не беспокоит твоих товарищей, потому что они родились в нем, начинает душить тебя – ибо ты был свободным человеком. – Она бросила взгляд на свои пожитки.
– Я должна перенести все это барахло на «Эль Нидо». Ты мне поможешь?
– Буду рад.
– Но не надейся увидеть Мату.
– Не буду, – соврал Трби. – Я хочу помочь вам. Мне ужасно тфжело провожать вас.
– Честно говоря, мне будет очень трудно с тобой прощаться. – Она помедлила. – Хотя и я смогу тебе помочь. Торби, антрополог никогда не должен вмешиваться в то, что происходит. Но я покидаю вас, да и ты не часть той культуры, что я изучала. Сможешь ли ты понять намек из уст старой женщины?
– Да вы совсем не старая!
– Еще одна любезность. я уже бабушка, хотя Старший Офицер была бы удивлена, узнай, что у меня такой статус. Торби, я думала, что ты уже начинаешь привыкать к своей тюрьме. Теперь я в этом не уверена. Со свободой не так просто расстаться.в Дорогой мой мальчик, если ты решишь, что ты не в силах больше терпеть, подожди, пока корабль очутится на планете, где есть и свобода, и демократия, и гуманизм – и лишь тогда спускайся на землю и беги! Но, Торби, сделай это до того, как Бабушка решит тебя женить, ибо если ты будешь ждать слишком долго, ты пропал!

Глава 12

От Лосиана к Финстеру, от Финстера к Тоту-IV к Зуламуре – «Сису» пролагала свои поути по окружности космоса в девятьсот световых лет в диаметере, центром которой была легендарная Терра, колыбель человечества. И каждый прыжок приближал их к Великой Встрече Людей.
Корабль охватила карнавальная лихорадка. Членам команды разрешалось манкирвать работойради репетиций оркестров, вахты перетасовывались, чтобы квартеты вокалистов могли спеться, для атлетов готовилось специальное меню. Обсуждение планов шикарных приемов, которые должны были бы служить к вящей гордости «Сису», вызывали головную боль.
Через п-космос летели длинные послания, и Главный Инженер гневно протестовал против скандального расхода энергии, недвусмысленно намекая на высокую цену трития. Но Старший Офицер, посмеиваясь, одобряла все расходы. По мере того, как шло время, ее морщины все чаще складывались в непривычную улыбку, словно она что-то знала, о чем предпочитала пока помалкивать. Дважды Торби заметил, как она улыбалась, глядя на него, и испытал тревогу; лучше всего было не привлекать внимания Бабушки. В полной мере он удостоился ее внимания позже, и оно не обрадоволо его – ему была оказана честь званого обеда после того, как он сжег пирата.
Привидение появилосьна экранах «Сису», когда они поднимались с Финстера, и это было достаточно странно, так как в окрестностях этой планеты всегда было сравнительно тихо и никто тут не подвергался нападению. Сигнал тревоги прозвучал всеголишь черезчетыре часа, когда «Сису» набрала лишь 5 процентов световой скорости, и у нее не было никаких шансов оторваться от преследования.
Ситуация свалилась Торби на голову; во время стоянки в порту отказал компьютер – у него был «нервный срыв», и электронщики «сису» обливались потом, готовя его к прыжку. Джерри вернулся к астронавигаторам, новому стажеру предстояло вдосталь тренироваться во время одолгого прыжка, и Торби не очень надеялся на этого юношу, но не спорил, когда Джерри решил, Кенен Дротар вполне готов нести вахту, хотя он еще никогда не был испытан на «настоящем». Джерри торопился вернуться в контрольную рубку по двум причинам: во-первых, из-за статуса, а во-вторых, о чем он предпочитал не говорить, компьютерная была тем самым местом, где он нес вахту со своей исчезнувшей младшей сестрой.
И поэтому, когда вынырнул рейдер, с ним пришлось иметь дело Торби.
От почувствовал озноб, когда стал знакомиться с ситуацией, испытывая острое чувство тревоги из-за того, что не знал – в строю ли компьютер. Самым большим облегчением для баллистиков была вера в сверхчеловеческие способности команды электронщиков: «Ну, если я лопухнусь, эта куча мозгов все равно накроет его» – но электронщики думали то же самое о нем.
Но на сей раз у Торби не было этого ощущения безопасности. Так же, как и других. На Финстере не базировался флот дальнего космоса, и вынырнувший призрак никоим образом нельзя было принять за аинстерский корабль. Не мог он быть и Торговцем: он шел со слишком большой перегрузкой. Не был это и Страж Гегемонии; Финстер располагался слишком далеко от цивилизованного мира. С чувством тошнотворной уверенности Торби знал, что через нескольок часов его предположения получат ответ; он должен будет навести прицел и поразить врага – или вскоре он снова станет рабом и всю его семью постигнет та же участь.
Эти мысли мешали отсчитывать время, путали расчеты.
Но внезапно он забыл и неисправный главный компьютер, и Семью, и даже пирата как такового. Перемещения рейдера стали всего лишь потоком поступащих цифр, превратившись в ту проблему, с которой он уже был знаком во время тренировок. Его напарник, забившись в другое кресло, исходил криками ужаса, пока Ходовая Рубка непрерывно атаковала его вопросами. Торби не слышал ни запросов, ни тог, как прекратились настойчивые вызовы. Когда Джерри, посланный Капитаном, вошел сюда, Торби его и не заметил. Джерри, выставив юношу с сиденья, сам занял его и, заметив, что консоль Торби в работе, не притронулся к выключателю. Он молча наблюдал за решениями, которые принмал Торби, и на всякий случай подготавливал еще одно решение, готовый после того, как Торби пустит ракету, взять управление на себя и выстрелить еще раз. Торби ничего не замечал.
Наконец густой бас Краусы прорвался по линии:
– Наводчики… надо ли помогать вам с маневрированием?
Торби ничего не слышал. Джерри посмотрел на него и ответил:
– Я бы не советовал, Капитан.
– Отлично.
Старший Электронщик, видя, с каким напряжением работают компьютеры, зашел к ним и стал свидетелем молчаливой схватки. Лицо Торби было залито потом, но они ничего не замечал. Для него не существовало ничего, кроме кнопок, выключателей и тумблеров, кроме его напряженных нервов. Ему вдруг страшно захотелось чихнуть, но он справился со своим желанием, даже не заметив усилия.
Торби протянул до последней секунды, а затем, почти теряя сознание, нажал кнопку, которая отдала приказ компьютера. Сердце не успело сдвоить, как атомная ракета легла на курс.
Джерри потянулся к переключателю селектора и остановился, увидев, как Торби с лихорадочной активностью готовил со своей командой второй выстрел на тот случай, если цель не поражена. Поступление данных вдруг прекратилось. Корабль ослеп. Их поразил паралич.
Последующий анализ показал, что парализующий луч держал их семьдесят одну секунду. Джерри вынырнул из забытья, когда луч исчез; и увидел, что Трби изумленно смотрит на совю консоль… очнувшись, он снова начал лихорадочно действовать, так как помнил шишь последние поступившие данные.
Джерри положил ему на плечо руку:
– Бой окончен, Торби.
– Что?..
– Ты накрыл его. Отличный выстрел. Мата может гордиться тобой. В течение дня «Сису» была слепа, пока не отремонтировали ее зрачки, глядящие в п-космос. Капитан продолжал ворчать; ему больше ничего не оставалось делать. Но наконец корабль снова обрел зрение, и через два дня нырнул в уютную тьму многомерного космоса. Этим же вечером в честь Трби был дан обед.
Бабушка произнесла свою обычную речь, поблагодарив за то, что Семья снова была спасена, и не кто иной, как сын «Сису», находящийся ныне рядом с ней, был орудием этого счастливого, но неизбежного исхода. Затем она снова откинулась на подушки и принялась за еду; ей прислуживала невестка.
Эта честь Трби не радовала. Он смутно припоминал, как шла охота; ему казалось, что его чевствуют по ошибке. Все последующее время он был как бы в полузабытьи, и только сейчас вообраджение возвращалось к нему.
Он занл, что то были всего лишь пираты. Пираты и работорговцы, они хотели напасть на «Сису» и продать в рабство всю Семью. Торби ненавидел работорговцев еще до того, как стал осозноватьсебя – не просто безличный институт рабства, а именно ненависть к работорговцам была в нем с младых ногтей, еще до того, как он узнал это слово.
Он был уверен, что папа одобрил бы его: он занл, что папа, при всй своей мягкости, не проронив ни слезинки, укоротил бы любого работорговца в Галактике.
Тем не менее Торби не был счастлив. Он продолжал думать о живом корабле, на который внезапно обрушилась гибель, превратив судно в скусток излучения. Он посмотрел на свои пальцы и задумался. Его поймала в свои сети старая дилемма, с которой сталкивается человек, поглощающий мясо, но предпочитающий, чтобы туши свежевали другие.

Глава 13

Вуламура была цветущей плрнетой первопроходцев, включенная в состав Земной Гегемонии; здесь «Сису» должна была сделать последнюю остановку, прежде чем нырнуть к Встрече. Здесь было вдоволь продовольствия и сырья; фраки охотно покупали промышленные изделия. «Сису» распродала многие изделия лосиан и большинство финстерских драгоценностей. Но того, что могло принести доход, Вуламура предлагала скупо – здесь старались тратить деньги на то, что способствовало развитию нарождающейся индустрии.
Поэтому «Сису» удалось приобрести немного урана, но вдоволь продоволствия. «Сису» всегда старалась иметь у себя изысканныйстол для гурманов; и на этот раз она набрала больше, чем ей было нужно; все это станет предметом гордости на Встрече.
В порту Нью-Мельбурн Отец несколько раз брал с собой Торби. Местным языком здесь был Системный Английский, который Крауса понимал, но фраки говорили на нем с захлебывающейся скоростью, глотая гласные; и Капитан Крауса нахордил его сложным для восприятия. Но для Торби язык не был труден, поэтому Крауса брал его с собой.
В этот день они должны были завершить сделку по перечаче топлива. Коммерческое предложение, принятое «Сису», должно было быть утверждено в Центарльном банке, а затем передано на завод. После того, как бумаги были подписаны и счет оплачен, Капитан сел поболтать с Директором. Капитан мог проявлять дружелюбие по отношению к фраки, ничем не давая понять ту огромную социальную разницу, что лежала между ними.
Пока они болтали, Торби мучился беспокойством. Фраки рассказывал о Вуламуре:
– Любой толковый мужик с хорошими руками и головой, который можетдержать ушки на макушке, имеет право получить здоровый кусок земли и ковать свое счастье.
– Вне всякого сомнения, – согласился Капитан. – Я видел ваших быков. Эти звери посто великолепны.
Торби тоже согласился. На Вуламуре в самом деле не хватало тротуаров и водопроводов; здесь не очень увлекались искусством, но она буквально бурлила от открывающихся на ней возможностей. Кроме того, это был приятный славный мир, где обитало не так много жителей, что тоже было неплохо. Он соответствовал совету доктора Мадер: «…Подожди, пока корабль сядет на плнете, где будет демократия, свобода и гуманность…и тогда беги!»
Отеци Вуламура – нид этими двумя вопросами Торби ломал себе голову. Должен ли он покинуть «Сису»? Если не хочет становиться на всю жизнь торговцем, ему надо покинуть корабль до того, как он женится. Но если ему придется уходить – а он все больше сомневался, хватит ли у него сил дальше выностить эту монотонную, закованную в панцирь ритуалов жизнь – Вуламура была лучшей возможностью из того, что представилось за долгие годы. Ни кась, ни кильдий, ни нищеты, ни иммиграционных законов – да что там говорить, они принимали даже мутантов! Торби видел многоруких, волосатых, альбиносов, волчьеухих, гигантов и тому подобное. Если человек умеет работать, на Вуламуре для него всегда найдется дело.
Но что ему остается делать? Сказать «Извините, пожалуйста!», выйти из каюты – и в бега? Оставаться, пока «Сису» не уйдет в прыжок? Нет, такого сделать он не может! Ни Отец, ни «Сису» такого не заслужили; он слишком многим им обязан.
Но что тогда? Сказать Бабушке, что хочет покинуть их? Если она отпустит его, он, скорее всего, будет чувствовать свое полное одиночество среди звезд! Неблагодарность по отношению к «Сису» Бабушка считала непростительным грехом.
И кроме того… Встреча была уже близко. Он чувствовал большое желание посетить ее.
Решение надо отложить.
Капитан Крауса притронулся к его плечу.
– Мы уходим.
– О, простите, Отец. Я задумался.
– Это хорошее дело, занимайся им и дальше. Прощайте, Директор, примите мою благодарность. В следующий раз я обязательно постараюсь увидеться с вами.
– Вы не найдете меня, Капитан. Я перебираюсьна ранчо, как можно дальше от глаз. На свою собственную землю. И если вы когда-нибудь устанете от стальных палуб, для вас всегда найдется местечко. И для вашего мальчика.
Лицо Капитана Краусы ничем не выдало охватившего его отващения.
– Благдарю вас. Но я даже не знаю, с какого конца подходить к плугу. Мы торговцы.
– У каждой кошки своя собственная крыса.
Когда они вышли, Торби спросил:
– Что он имел в виду, Отец?
– Он имел в виду, что каждый человек должен быть на своем месте.
Именно это и волновало Капитана Краусу. Живым упреком ему было судно, стоявшее рядом с «Сису». Это был почтовый корабль, принадлежавший Гегемонии, а команду на нем составляли Старжники. Слова Баслима непрестанно звучали в его мозгу: «… и когда представится возможность, я прошу, чтобы ты доставил его к командиру любого военного судна Гегемонии».
Рдом стоял не военный корабль. Но все это не имело никакого значения, было игрой слов; указание Баслима было совершенно ясным, и данный корабль отвечал поставленной им цели. Долги надо платить. К сожалению, Мать понимала эти слова в их прямом значении. Он знал, в чем дело: она решила в выгодном свете продемонстрировать мальчика на Встрече. Это позволило извлечь всю мыслимую выгоду из того факта, что «Сису» платит долги Людей. Ну что ж, это можно понять.
Но это нечестно по отношению к мальчику!
Или ему это на пользу? У Краусы были основания опасаться пребывания юноши на встрече. Теперь-то он был уверен, что предки Торби были Людьми – и он надеялся найти тому доказательство.
С другой стороны… Он был согласен с решением Матери относительно Маты Кингсолвер: от этой кокетки, которая готова была нарушитьзапрет, почти загнав парня в угол, надо было избавиться как можно скорее. Но как Матьне подумала, к чему это может привести?
Он не должен был соглашаться! Не должен был ради «Сису»! Да, мальчик еще молод, и он все простит… по крайней мере, когда он докажет, что Торби родом из Людей, и в этом случа6 все долги Баслиму будут уплачены.
Но присутствие этого почтового судна нашептывало ему, что он не хочет честно расплачиваться с долгами, за что он в глубине души обвиняет Мать.
Но лишь ради пользы мальчика!
Справедливо ли это?
Что ж, есть один честный выход. Вязть парня и в его присутствии раскрыть перед Матерью все карты. Рассказать мальчишке все содержание послания Баслима. Объяснить ему, что он должен доставить его с почтовым кораблем в центральные миры, растолковать, что он должен делать в поисках своей семьи. И к тому же сказать, что он, Капитан Крауса, уверен в принадлежности Торби к Людям и что эту возможность нужно и необходимо исследовать в первую очередь. Да и откровенно сказать ему, что Мать хочет связать его женитьбой по рукам и ногам. Мать может выходить из себя и цитировать Законы – но это не входит в обязанности Старшего Офицера; Баслим возложил эту обязанность на н е г о. Да и, кроме того, это првильно; мальчик сам должен выбирать.
Строгий и подтянутый, но подавляя внутреннюю дрожь, Капитан Крауса двинулся, чтобы предстать перед лицом Матери.
У трапа их ждал Боцман.
– Старший Офицер выражает вам свое уважение и говорит, что хотела бы видеть Капитана Краусу.
– Какое совпадение, – мрачно сказал Крауса. – Идем, Сынок. Мы увидимся сней водвоем.
– Да, Отец.
Пройдя по коридору, они оказались у каюты Матери.
Жена Краусы ждала их снаружи.
– Здравствуй, дорогая. Боцман сказал, что Мать посылала за мной.
– Это я посылала.
– Значит, он что-то спутал. Что бы там ни было, говори побыстрее. Я тороплюсь встретиться с Матерью.
– Но ничего не спутал; тебя вызывала Старший Офицер.
– Что?
– Капитан, ваша мать мертва.
Капитан выслушал эти слова с каменным лицом, но самообладание изменило ему: отбросив дверь, он рванулся к постели Матери и, рухнув у изголовья, обнял покоившееся на нем хрупкое истончившееся тело; из груди его исторглись глухие страшные звуки, говорящие о глубине скорби, которая ломает и стальных людей, когда они уже не в силах носить ее в себе.
Торби смотрел на все происходящее с благоговейным ужасом и, вернувшись к себе, погрузился в раздумья. Он пытался понять: почему от так плохо чувсвтует себя. Ведь он не любил Бабушку.
Тогда почему же он чуствует себя таким потерянным?
Почти так же ему было, когда погиб папа. Но он любил папу – ее нет.
Он видел, что не одинок в своей скорби: весь корабль был погружен в глубокую печаль. Не было ни одного, кто бы мог представить или припомнить «Сису» без нее. О н а с а м а была «Сису». Как вечное пламя, двигавшее корабль, она олицетворяла собой неиссякающую, мощную, главную силу. И внезапно она исчезла. Она погрузилась в дремоту, как обычно, вдоволь поворчав по поводу того, как плохо соблюдается распорядок дня на Вуламуре – обычная нераспорядительность фраки. Но заснула она лишь после того, как убедилась, чтовсюду царит железная дисциплина – так же, как было и в сотнях других случаев.
Когад невестка пришла будить ее, она не просыпалась.
Блокнотик, лежащий у кровати, был испещрен множеством заметок. «Поговорить с Сыном об этом. Сказать Торе сделать то. Гл. Инж. – проконтровироать температурный режим. Обсудить меню банкета с Афиной». Рода Краус, вырвав листок, спрятала его, потому что ей придется решать все эти дела; затем привела тело в порядок и приказала Боцману вызвать ее мужа.
За обедом Капитана не было. Кресло Бабушки было сдвинуто в сторону, и Старший Офицер заняла это место. В отсутствии Капитана Старший Офицер дала сигнал Главному Инженеру, и когда он предложил помолиться за мертвых, она кивнула в ответ. Ели они в молчании. До Встречи похороны не могли состояться.
Старший Офицер встала.
– Капитан хотел бы сообщить, – тихо сказала она, – что благодарит всех, что хотел, чтобы он был с ними. Он приступит к своим обязанностям завтра. – Она помолчала. – Атомы приходят из космоса и в космос же они возвращаются. Но дух «Сису» вечен.
И внезапно Торби ощутил, что его покидает чувство одиночества.

Глава 14

Торби даже не мог представить себе, что такое Большая Встреча. Корабли тянулись миля за милей: более чем восемьсот могучих Свободных Торговцев стояли концентрическими коушами, внутри которых было пространство в четыре мили диаметром… «Сису» стояла во внутреннем круге – что порадовало бы Мать Торби, рядом с кораблями, о существовании которых Торби и не подозревал: «Кракен», «Деймос», «Джемс Б. Куинн», «Огненный Полет», «Бон Марше», «Дом Педро», «Омега». «Эль Нидо» – Торби решил узнать, как поживает Мата, – «Сент Кристофер», «Вега», «Вега-Прим», «Галактический Сейнер», «Римская возлюбленная»… Торби торопливо набрасывал список… «Сатурн», «Чианг», «Сельский Магазинчик», «Джозеф Смит», «Алоха»…
Слишком много их было. Посещай он корабли по десять в день, ему не удастся обойти большинство из них. Торби отказался от этого замысла.
Внутри круга был организован большой временный стадион; по размерам он был больше Нового Амфитеатра в Джабул-порте. Здесь должны были проходить выборы, похороны, свадьбы, спортивные соревнования, представления и концерты…
Между стадионом и кольцом судов было пространство – длялавочек, прогулок, игр, разнообразных встреч, одинокихгуляний; здесь располагались танцзалы, которые никогда не закрывались, экспозиции технических новинок, сидели гадальщики, шумели лотереи и игры на призы и за наличные, бары на открытом воздухе; продавцы безалкогольных напитковпредлагали все что угодно – от клюквенного сока с Плеяд до коричневого пива сручательством за его древность; оно походило на земную «Кока-Колу», которую разливали по бутылкам на Гекате.
Очутившись в этом водовороте, Торби показалось, что он опять бродит по Веселой Улице, с которой ему пришлось бежать. Для фраки здесь был шанс получить кредит на благородных условиях, после чего вчерашний сосунок мог стать хитрейшим бизнесменом в Галактике; это был день, который длился без конца, и Торговцы могли ходить без телохранителей.
Фриц взял Торби с собой, чтобы у него не было сложностейв, так как Фриц, уже побывавший на одной Встрече, обладал немалым опытом. Прежде чем молодые люди покинули борт судан, Старший Офицер обратилась к ним с наставлением, напомнив, что «Сису» всегда отличалась высокой репутацией, а затем выдала им пео сто кредитов, предупредив, что их должно хватить на все время Встречи.
Фриц посоветовалТорби оставить на борту большую часть.
– Когда дело будет походить к концу, нам придется клянчить у Отца карманные деньги. Но это не очень весело, так что не бери все.
Торби согласился. Он не удивился, почувствовав в кармане руку воришки; схватив его за кисть, он повернулся посмотреть, кого поймал.
Но первым делом он ощупал бумажник. Затем посмотрел на вора. Это был молодой фраки с крязным лицом, который напомнил Торбистарого друга Зигги, только у этого было две руки.
– Попытай счастья в другой раз, – посоветовал он ему. – У тебя еще не получается.
Мальчишка готов был заплакать, Торби собрался былоотпустить его, но внезапно спохватился:
– Фриц, проверь свой бумажник.
Бумажник исчез.
– Ах, что бы меня…
– Давай его сюда, парень.
– Я не брал! Отпустите меня!
– Давай, давай… пока я тебе не открутилбашку.
Мальчишка вытащил бумажник Фрица, и Торби отпустил его.
– Зачем ты это сделал? – спросил Фриц. – Я уже стал искатьполицейского.
–Именно поэтому.
– Что? Изложи яснее.
– Когда-то я изучалэту профессию. Все не так просто.
– Ты? Странные шуточки, Торби.
– А ты помнишь меня? Того бывшего фраки, мальчишку-нищего? Это глупое покушение на наши карманы вызвало у меня тоску по родине. Фриц, там, откуда я явился, карманники имели определенный статус. А я был просто нищим.
– Только бы Мать этого не услышала.
– Не услышин. Но я тот, что я есть, и знаю, кем был, и не собираюсь это забывать. Я никогда по-настоящему не учился искусству карманных краж, но я был хорошим нищим и изучил это дело в совершенстве. Меня учил лучший из нищих. Мой папа. Баслим Калека. Я не стыжусь его, и все Законы «Сису» не заставят меня это сделать.
– Я и не собирался тебя стыдить, – тихо сказал Фриц.
Они пошли дальше, смешавшись с веселившейся толпой. Внезапно Торби сказал:
– А не попытать ли нам счастье? Я тут кое-что приметил.
Фриц покачал головой:
– Посмотри на эти так называемые призы.
– О-кей. Интересно, как они тут жульничают.
– Торби…
– Да? Почему у тебятакая торжественная физиономия?
– Ты знал, кем на самом деле был Баслим Калека?
Торби задумался.
– Он был моим папой. Если бы он хотел, чтобы я занл еще что-то, он бы мне сказал об этом.
– М-м-м… наверное,так оно и есть.
– А ты знаешь?
– Кое-что.
–Меня интересует одна вещь. Что это за долг, который Бабушка хотела отдать мне?
– Я уже и так сказал достаточно.
– Ты это знаешь.
– Ох, черт бы тебя побрал, об этом знают все остальные Люди. Поэтому мы и оказались на этой Встрече.
– Не заставляй меня просить, Фриц.
– Ну… Видишь ли, Баслим не всегда был нищим.
– Я давно об этом догадывался.
–0 Мне не сказали, кем он был. Кое-кто из Людей хранит своитайны годами; и никто не намекнул мне, что об этом стоит рассказывать. Но один факт не является секретом для Людей… а ты один из них. Давным-давно Баслим спас целую Семью. Люди никогда не забудут этого. Этобыла «Ханси»… а «Нью-Ханси» как раз находится здесь. На ней красуется герб. Больше сказать я тебе не могу, потому что на эту тему наложено табу – история эта была столь постыдна, что о ней не говорят. Я и так сказал достаточно. Но ты можешь зайти на «Нью-Ханси» и попросить разрешения порытьсяв старых вахтенных журналах. И если ты назовешь себя, скажешь, что ты родственник Баслима, – они не посмеют отказать тебе. Хотя потом Старший Офицер в своей каюте будет биться в истерике.
– М-м-м… мне бы не хотелось узнавать вещи, от которых леди будет рыдать. Фриц, давай покатаемся! – И после полетов с головокружительной скоростью и ускорением до одной сотой Торби нашел равлечение настолько восхитительным, что чуть не опоздал на завтрак.
Большая Встеча, заполненная весельем и встречами со старыми и новыми друзьями, имелаи серьезные цели. В дополнение к похоронам, памятным службам по погибшим кораблям, бесконечным переселениям молодых людей здесь заключались сделки по приобретению кораблей, что имело первостепенное значение для всех Людей.
На Гекате были лучшие верфи по всей исследованной Галактике. Так же, как и у людей, потомство появлялось и у кораблей. «сису» была беременна людьми, чуть не лопалась от доходов,полученныхот торговли урано и торием; наступило время, когда Семья должна была разделяться. По крайней мере, треть семьи испытывала необходимость приступать к самостоятельной торговле и обретать свой дом; фраки-маклеры по торговле кораблями потирали руки, представляя себе размеры комиссионных. Но межзвездные корабли нельзя было продавать как холодные напитки; продавцы и маклеры порой залетали слишком далеко в мечтах. Но за несколько недель, возможно, пойдут на продажу до сотни кораблей.
Некоторые из них будут новыми судами, сошедшими со стапелей верфей «Галактического Транспорта, Лтд», дочернего предприятия известных во всем цивилизованном мире «Галактических Предприятий», или «Корпорации Космических Инженеров», или «Кораблей Гекаты», или «Двигателей Инкорпорейтед», или «Гаскомба и Сына» – гигантов торговли. Предложения были на любой вкус. Брокеры, которые не выходили прямо на строителей кораблей, имели исключительное право на приобретение и продажу подержанных судов, и,еслицена была подходящей, владельцы охотно прислушивалисб к разговорам и слухам – человекможет ухватить счастье за хвост, если не будет зевать. Шел лихорадочный обмен почтой и посланиями из космоса, ярмарка билзилась к концу.
Семья, которая хотела уйти в космос, имела две возможности: или покупать другое судно и делиться, образуя две семьи,или же корабльмог объединиться с другим судном с целью покупки третьего, которое приндлежало бы им обоим. Разделение даваловозможность обрести болеевысокийстатус. Оно было свидетельством того, что семья, которая могла пойти на такой шаг, – опытные и умелые торговцы, способные самостоятфельно, без чьей-то помощи, отправить своих детей в космос. Но на практике выбор обычно склонялся в пользу другой возможности: объединиться с другим судном, что позволяло разделить расходы; и даже тогда часто бывалонеобходимо закладывать все три судна в качестве залога за новое.
«Сису» делилась тридцать лет назад. Три десятилетия ей сопутсвовала удача; и она была готова к новому разделению. Но десять лет назад на последней Большой Встрече Бабушка предложила «Сису» в качестве залога, как родитльское судно, за новорожденный корабль. Он дал банкет в честь родителя, затем прыгнул в темноту и никогда больше не вернулся. Космос велик. Помянем его имя на Встрече.
Результатом было то, что «Сису» пришлось платить треть от сорока процентов стоимости пропавшего корабля, это был тяжелый удар. Долги надо было всегда возвращать, но после разделения на последней встрече «Сису» выложила почти все, что у нее было. Каждый отвечает за свои собственные грехи – и у «Сису» осталисьлишь кожа да кости. У неимущегодолжника нечего требовать; остается только ждать.
Бабушка была неглупа. Корабли-родители «Цезарь Август» и «Дюпон» не теряли связи с «Сису», оказывая друг другу взаимные услуги. Кроме того6 это бла хорошая сделка: торговцы без большой охоты предоставляют необеспеченный кредит. В этом положении «Сису» могла быть уверена, что выписанный ею чек на любого из Свободных Торговцев всюду будет встречен с уважением.
Но в то время, как Семья должна была разделиться, у «Сису» наличных было меньше, чем обычно.
В первый же день, спустившись на грунт, Капитан Крауса посетил «Норберта Винера», на котором нес свой флаг Коммодор. Его жена осталась на борту, и дел у нее было более чем достаточно. С того дня, как она стала Старшим Офицером, она не высыпалась. Сегодня она работала у себя на палубе, то и дело встречаясь лицом к лицу с другими старшими офицерами и связываясь по телефону с городскими службами. Завтрак был готов. Она решила отложить его. Но когда муж вернулся, он по-прежнему оставался нетронутым. Войдя, Капитан устало опустился на стул. Она просматривала стопку слайдов и фиксировала свои решения на калькуляторе. Наконец она сказала:
– Если остановиться на корабле серии Ф-2 производства Гаскомбов, залог будет более пятидесяти процентов.
– Рода, ты не знаешь, «Сису» не может приобрести корабль без посторонней помощи.
– Не торопись, дорогой. И «Гус», и «Дюпон» согласны поручиться… а их подпись то же самое, что наличные.
– Если она будут согласны ждать.
– И «Нью-Ханси» согласна присоединиться – смотря по обстоятельствам – и…
– Рода! Две Встречи тому назад ты былаеще молода, но уже тогда ты беспокоилась, чтокредит в равной доле ложится на всех… и не только на «Ханси». И все были с этим согласны.
– Я была взрослой, чтобы стать твоей, Фьялар. Не надо читать мне Законы. Но «Нью-Ханси» согласна вступить, если только запрет на разглашение будет длиться все время. Ты осматривал «Галактическую Лямбду»?
– Нет смысла, я ее знаю. Слаба.
– Ну, знаешь! Я бы не сказала, что восьмидесятикратное ускорение
– это слабо.
– Сказала бы, посиди ты на моем месте. Класс «Лямбда» предназначен для транспортировки небольших грузов в пределах Гегемонии; это все, на что он способен.
– Ты, слишком консервативен, Фьялар.
– И останусьтаким, пока мне надо заботиться о безопасности судна.
– Не сомневаюсь. А мне придется искать решение, которое удовлетворит все твои предрассудки. Во всяком случае, класс «Лямбда» – это всего лишь возможность. Есть еще ты-сам-знаешь-какие. Они пойдут подешевле.
Он нахмурился.
– Несчастный корабль.
– Придется его вычистить сверху донизу, чтобы ты избавился от мрачных мыслей. Но подумай о цене.
– Речь идет не только о мрачных мыслях относительно ты-сам-знаешь-чего. я никогда раньше не слышал, чтобы СтаршийОфицер кончал с собой. или о капитане, сошедшем с ума. Я удивлен, что они очутились здесь.
– Я тоже. Но корабль здесь, и он будет выставлен на продажу. А чистить надо любое судно.
– Еще бы.
– Не будь так подозрителен, дорогой. Надо всего лишь отнестись к нему с предельным вниманием, провести все ритуалы, а это уж моя забота. Да, и кроме того, ты можешь забыть оты-сам-знаешь-что. я думаю, что раздел может произойти с помощью и другого корабля.
–Я думал, что ты уже пришла к какому-то выводу.
– Я просто исследую наши возможности. Но есть и более важные вещи, чем самостоятельная покупка нового корабля.
– Конечно, есть! Силовая установка, налаженная система оружия, рабочий капитал, опытные офицеры на ключевых постах – да ведь мы не можем иметь два судна. Взять хотя бы баллистиков. Если…
– Не выходи из себя. Мы справимся. Фьялар, что ты думаешь о отм, чтобы стать Коммодором?

Предыдущая страница 7 Следующая страница


Гражданин Галактики 8

– Он остановился на полном ходу.
– Рода! У тебя лихорадка?
– Нет.
–Здесь есть не меньше дюжины шкиперов, куда больше походящих на этот пост. Я никогда не буду Коммодором – и, что куда важнее, я не хочу им быть.
– Я имею в виду заместителя, так как Коммодор Денбо собирается уходить в отставку после того, как будут выбраны новые делегаты. И не сомневайся: на следующей Встрече ты будешь Коммодором.
– Чушь!
– Почему вы, мужчины, так непрактичны? Фьялар, единственное, о чем ты думаешь, это твоя ходовая рубка и дела. И не толкай я тебя, ты бы никогда не стал тем, кто ты есть.
– Неужели тебе мало?
– Я не жалуюсь, дорогой. Когда я вошла на «Сису», это большой день для меня. Но слушай. У нас есть возможность пользоваться многими источниками, не только «Гус» и «Дюпон». Любое судно, к которому мы желаем присоединиться, поможет нам. Я собираюсь оставить этот вопрос открытым до следующих выборов – все утро ко мне поступают самые разные предложения от сильных кораблей, с хорошими связями. И наконец, «Нью-Ханси»?
– А что насчет «Нью-Ханси»?
– Она объявилась как раз вовремя; если «Нью-Ханси» назовет твое имя, ты будешь избран под бурные аплодисменты.
– Рода!
– Тебе не придется и пальцем пошевелить. И Торби тоже. Просто вы вдвоем покажетесь на людях и очаруете их своим обаянием, мужественностью – слуги народа, чуждые политиканству. Я это обеспечу. Твоя Мать не видела положения дел в целом. Да, я хочу, чтобы мой сын женился,– но весьма существенно, чтобы Торби не был женат, и даже не имел пары до тех пор, пока не пройдут выборы. А теперь… ты был на флагманском корабле?
– Конечно.
– На каком корабле он родился? Это может быть очень важно.
Крауса вздохнул:
– Торби не рожден среди Людей.
– Что? Чепуха! Ты имеешь в виду, что его идентификация не очень надежна? М-м-м… какой из пропавших кораблей ему подошел бы?
– Я сказал, что он не из Людей! Нет ни пропавших кораблей, ни детей, исчезнувших с судна.– ничего, что подходило бы к данному случаю. Он должен быть или значительно старше или куда моложе, чем он есть.
Она покачала головой:
– Не могу поверить.
– Ты имеешь в виду, что не хочешь!
– Не могу поверить.– Он – из Людей. Это видно по его походке, по манерам, у него отличная голова и все прочее. Хм-м-м… я должна сама просмотреть досье.
– Валяй. Так как ты мне не веришь.
– Фьялая, я не считаю…
– О, конечно, считаешь. Скажи тебе, что снаружи идет дождь, когда тебе не хочется, чтобы он шел…
– Прошу тебя дорогой. Ты же знаешь, что в это время на Гекате никогда нет дождей. Я просто…
– О, безмерное небо!
– Тебе не стоит выходить из себя. Капитану это не подходит.
– Капитану не подходит и то, что на его собственном корабле сомневаются в его словах!
– Прости, Фьялар. – Она понизала голос. – Я не сказала ничего обидного для тебя. Если я расширю круг поисков или пороюсь в каких-то незафиксированных материалах – ты же знаешь, как чиновники неаккуратно обращаются со старыми досье. М-м-м… если я буду знать, кем были родители Торби, это поможет нам перед выборами. И поскольку до того я не дам ему разрешения на женитьбу, известие, чтосразу же после выборов будет объявлено о свадьбе, обеспечит нам можную поддержку…
– Рода…
– Что, дорогой? Вся группа «Веги», которая сейчас колеблется, присоединится к нам, если будет установлено место рождения Торби… и если лучшая из дочерей…
– Рода!
– Я уже сказала, дорогой.
– А теперь я скажу. Я, Капитан. Жена, в нем течет кровь фраки. К тому же Баслим знал это… и дал мне неукоснительное поручение помочь ему найти свою семью. Я надеялся – и верил: досье покажут, что Баслим заблуждался.– Нахмурившись, он закусил губу.
– Крейсер Гегемонии будет здесь через две недели. И у тебя хватит времени понять, что я перерыл все досье, как исправный клерк.
– Что ты имеешь ввиду?
– Долги надо платить… и нам предстоит еще одна плата.
Она посмотрела на него.
– Муж мой, не сошел ли ты с ума?
– Мне нравится это не больше, чем тебе. Он не только прекрасный мальчик: он лучший из наводчиков, которые у нас когда-либо были.
– Наводчиков!– резко сказала она.– Фьялар, если ты считаешь, что позволю выбросить к фраки одного из моих сыновей…– У нее перехватило горло.
– Но он в самом деле фраки.
– Нет он не фраки. Он «Сису» так же, как и я. Меня удочерили так же, как приняли его. Мы оба «Сису» и всегда будем ими.
– Я надеюсь, что мы всегда в сердце будем ностить «Сису». Нопоследний долг должен быыть отдан.
– Этот долг был заплачен сполна и давно!
– В книгах его нет.
– Ерунда! Баслим хотел, чтобы мальчик вернулся всвою семью. К каким-то фраки, есть ли у них семии? Мы стали его семьей – мы сами, наш клан, наше племя. Разве это не лучшая плата, чем помет фраки? Или ты так мало думаешь о «Сису»?
Она посмотрела на него, и Краусагорько подумал, что она исходит из убеждения, что такие мозги можетдать только чистая кровь Людей. В разговорах с фраки он никогда не терял самообладания. Но Мать – а теперь Рода – всегда загоняли его в угол.
В конце концов Мать, со всей ее твердостью, никогда не требовала невозможного. Но Рода… быть только Женой – это новая обязанность для нее. Он сдержанно сказал:
– Старший Офицер, эта обязанность возложена лично на меня, а не на «Сису» И выбора у меня нет.
– Ах, вот как? Отлично, Капитан, – мы поговорим об этом попозжу. А теперь, сэр, примите мои уверения в почтении, но у меня масса дел.
Встреча была великолепна, но Торби было не так весело, как он предполагал; Мать попросила его помочь в приемах Старших Офицеров с других кораблей. Часто посетители приводили с собой дочек или внучек, и Торби приходилось занимать их, пока старшие беседовали. Он лез из кожи вон, научился принмать участие в непринужденной болтовне, полной тонких намеков. И даже освоил искусство танца. Но до сих пор, когда музыка призывала его к танцу, он не мог без озноба и дрожи непринужденно обнять девушку за талию.
Посетители Матери терзалиегорасспросами о папе. Он старался соблюдать вежливость, но его выводила из себя уверенность собеседников, что каждый из них, казалось, знал о папе больше его – кроме тех вещей, которые были важны по-настоящему.
Но похоже, что к нему должна была прийти подмога в этих делах, Торби понимал, что он младший сын, но и Фриц, как и он, был неженат. Он предложил, что если Фриц придет к немуна помощь, позже он вернет ему долг сторицей.
Фриц хрипло расхохотался.
– Что ты можешь предложить мне такого, что заменит мне на Встрече время вне корабля?
– Ну…
– В самом деле. А если серьезно, старый тупица, Мать не захочет меня и слушать, еслидаже я сойду с ума настолько, что обращусь к ней с этим предложением. Она говорила о тебе, и она имела в виду именно тебя. – Фриц зевнул. – Парень, ну и устал же я! Та маленькая рыженькая с «Сен Луиса» готова плясать всю ночь. Валяй отсюда и дай мне выспаться перед банкетом.
Прошел месяц после приземления. Мать не собиралась менять свои планы, и в это утро Торби с отцом спустились с корабля. Матери на борту не было. Был День Памяти. Службыдолжныбыли начться не раньше полудня, но Мать ушла пораньше, чтобы провести подготовку к завтрашним выборам.
Торби был занят совсем другими мыслями: службы должны были кончиться общим мемориалом в честь Баслима.
Торби с Отцом оставили судно за два часа доначала служб. Капитан Крауса сказал: – Мы еще успеем как следует повеселиться. Ты будешь долго вспоминать День Памяти – но сидения жесткие, и день будет долгим.
– Отец… но что я должен буду делать, когда придет время для папы… для Баслима?
– Ничего особенного. Во время церемонии ты будешь сидеть в первых рядах и подавать реплинки во время Молитвы по Усопшим. Ты знаешь, как это делается?
– Не уверен.
– Я напишу тебе все, что ты должен говорить. Что же касается всего остального… будешь делать то же, что и я в честь своей Матери – твоей Бабушки. Наблюдай за мной, и когда придет твой черед, делай то же самое.
– Хорошо, Отец.
– А теперь успокойся.
К удивлению Торби, Капитан Крауса свистом подозвалмашину. Она двигалась быстрее, чем те, которые Торби видел на Джабуле. Едва успев обменятьсянесколькими словами с водителем, они оказались на железнодорожной станции. Поездка была столь стремительной, что Торби почти не разглядел Город Артемис.
Он еще разудивился, когда Отец купил билеты.
– Куда мы отправляемся?
– Поездим по стране. – Капитан посмотрел на свои часы. – Времени хватает.
Монорельсовая дорога наполнила еговосхитительным ощущением скорости.
– Как быстро мы едем, Отец?
– Думаю, не меньше двухсот километров в час. – Краусе пришлось повысить голос.
– Кажется, что еще быстрее.
– Во всякомслучае, хватит, чтобы сломать себе шею.
Ехали они почаса. Сельская местность была усеяна металлическими корпусами заводов и фабрик с большими складскими помещениями; все это было ново и необычно, и, рассматривая то, что открывалось его взгляду, Торби решил, что вся мощь Саргона ничтожна по сравнению с тем, что он видит. За зданием станции, где они вышли, простиралась длинная стена, за которой стояли космические корабли.
– Где мы?
– Это военный космопорт. Мне нужно увидеть одного человека – и сегодня самое подходящее время. – Они подошли к воротам. Крауса остановился и огляделся. Они были одни. – Торби…
– Да, Отец?
– Помнишь ли ты послание Баслима, которое доставил мне?
– Сэр?
– Можешь ли ты повторить его?
– Я не знаю, Отец. Это было так давно.
– Попробуй. Начни: «Капитану Фьялару Крауса, хозяину межзвездного корабля „Сису“ от Баслима Калеки. Приветствую тебя, старый приятель!..»
– Приветствую тебя, старый приятель…– повторил Торби, – Приветствую твою семью, клан и племя… – о, я понял!
– Конечно, – мягко сказал Крауса, – ведь сегодня День Памяти. Продолжай.
Торби слышал голос отца, исходивший из его горла, и пощекам его текли слезы. – «… А также моепочтительное уважение твоей досточтимой матери. Я говорю с тобой устами моего приемного сына. Он не пониает языка Суоми…» – но ведь я понимаю!
– Продолжай!
Когда Торби дошел до слов «я буду уже мертв», он захлебнулся. Крауса яростно потер нос и приказал ему продолжать. Торби постарался добраться доконца текста, хотя голос у него дрожал и прерывался. Крауса далему поплакать, а затем строгоприказал вытереть лицо и собраться.
– Сын… ты слышал, о чем шла речь в средней части? Ты понял?
– Да… я думаю, что да.
– Значит, ты должен понимать, что я вынужден делать.
– Вы имеете в виду… что я должен покинуть «Сису»?
– А что сказал Баслим? «Как только представится возможность».Это первая возможность, которая мне представилась… и я должен использовать ее до конца. Я почти уверен, чтоона же будет и последней. Баслимотнюдь не подарил мне тебя – он дал тебя лишь в долг. И теперь я должен вернуть его. Ты можешь понять меня?
– Ну… я пытаюсь.
Тогда приступим к делу. – Крауса залез во внутренний карман куртки, вытащил сверток банкнот и сунул его Торби. – Сунь это в карман. Я должен был бы датьтебе побольше: это все, что мне удалось достать, не вызывая подозрений у твоей Матери. Прежде чем вы уйдете в прыжок, я пришлю тебе еще.
Торби взял деньги, даже не взглянув на них, хотя здесь было больше, чем когда-либо он держал в руках.
– Отец…вы хотите сказать, что я уже ушел с «Сису»?
Крауса остановился и повернулся к нему.
– Лучше сделатьименно так, Сынок. Прощание не всегда доставляет удовольствие; приятна только память. Кроме того, у нас не было другого выхода.
Торби сглотнул комок в горле.
– Да, сэр.
– Идем.
Они быстро подошли к охраняемым воротам. Они были уже почти рядом с ним, когда Торби остановился.
– Отец… я не хочу идти!
Крауса посмотрел на него без всякого выражения на лице.
– Ты не должен так говорить. Возложенная на меня обязанность заключается в том, что я должен доставить тебя и передать послание Баслима, которое он предназначал для меня. На этоммои обязанности кончаются, долг выпдачен. Не я приказываю тебе оставить Семью. Это идея Баслима… и я уверен, что он руководствовался только соображениями о твоем благе. Но как бы там ни было, ты обязан выполнить его пожелание. я не могу решать за тебя. Что бы ты ни был должен Баслиму, это не имеет отношения к тому, что Баслиму должны Люди.
Крауса ждал, пока Торби молча стоял, собираясь с мыслями. Чего папа ждал от него? Что он должен делать ео его указаниям? «Могу ли я положиться на тебя? Ты ничегонеперепутаешь и не забудешь?» – «, но что именно, папа?» – «… просто доставь послание и еще одно: делай все, что тебе сказает этот человек».
– У нас не так много времени, – торопливо сказал Крауса. – Я должен успеть вернуться. Но, Сын, что бы ты ни решил, возврата уже не будет. Если ты решишь остаться на «Сису», второй возможности у тебя уже не будет. Я в этом уверен.
«Это самоепоследнее, что я хочу от тебя, сын… могу ли положиться на тебя?» – услышал он звучавший внутри голос папы.
Торби воздохнул.
– Думаю, что я должен выполнить это, Отец.
– Я тоже так думаю. А теперь поспешим.
Старжа у воротне проявила особого рвения даже после того, как удостоверилась в личности Капитана Краусы и его сына, ибоон отказался сообщить, какое у него дело к командиру сторожевого крейсера «Гидра», кроме того, что «официальное и спешное».
Но наконец в сопровождении Фраки, вооруженногос головы до ног, они подошли к трапу и были переданы другому стражнику. Они прошли внутрь судна и оказались у дверей с надписью «Секретарь Корабля – Входить Без Стука». Торби понял, что «Сису» была меньш6, чем он представлял себе, и что никогдав жизни он не видел такого обилия полированного металла. Он успел лишь мельком пожалеть о своем решении.
Секретарем Корабля был вежливый подтянутый молодой человек саксельбантами лейтенанта. Он был стольже тверд, как и стража у ворот.
– Простите, Капитан, но вам придется сообщитьмне суть вашего дела… если вы хотите видеть Командующего.
Капитан Крауса застыл в каменной неподвижности.
Молодой человек, залившись краской, побарабанил пальцами по столу. Накоец он встал.
– Прошу прощения, я на секунду.
Вернувшись, он сказал невыразительным голосом:
– Командующий дает вам пять минут.
Проводив их в большой кабинет, он оставил их. За столом, заваленным бумагами, сидел человек постарше. Он был без кителя, и знаков различия не было видно. Встав, он протянул руку и сказал:
– Капитан Крауса? Из Свободных Торговцев… с «Сису», не так ли? Я Полковник Брисби, командующий.
– Рад быть у вас на борту, Шкипер.
– Очнь прятно. В чем дело? – Он взглянул на Торби. – Один из ваших офицеров?
– И да и нет.
– Э?
– Шкипер, этот юноша – Торби Баслим, приемный сын полковника Ричарда Баслима. Полковник поручил мне доставить его к вам.

Глава 15

– Что?
– Это имя что-то значит для вас?
– Конечно, значит. – Он взглянул на Торби. – Но сходства я не вижу.
– Я сказал, что он приемный сын. Полковник усыновил его на Джабуле.
Полковник Брисби прикрыл двери.
– Полковник Баслим мертв, – сказал он Краусе. – Или же «пропал и предположительно мертв» в последние два года.
– Я знаю. Мальчик был со мной. И я могу сообщить некоторые детали о смерти полковника, если до сих пор они остаются неизвестными.
– Вы были одним из его связных?
– Да.
– И вы можете доказать это?
– Икс-три-оу-семь-девять, код ФТ.
– Это необходимо проверить. Но в данный момент примем это за истину. Но что заставило вас принять… Торби Баслима?
Торби не прислушивался к разговору. В ушах его стоял постоянный гул, как у изнемогающего от усталости наводчика, комната то разбухала, то съеживалась в размерах. Он понимал, что этот офицер знал папу… и это было хорошо… но что там говорилось относительно того, что папа был полковником? Папа был Баслим Калека, дипломированный нищий милостью… милостью…
Полковник Брисби резко приказал ему сесть, что он с удовольствием и сделал. Затем полковник включил вентилятор и повернулся к Капитану Краусе.
– Хорошо, вы купилименя с потрохами. Я еще не знаю, куда нас направят… предполагается, что мы будем оказывать содействие людям изкорпуса «Икс», но это еще не совсем точно. Но я не могу подвести полковника Баслима.
– Человек в беде, – напомнил Крауса.
– Что? Я не представляю, как на планете, принадлежащей Гегемонии, человек в самам деле может оказатьсяв беде. Но я все сделаю.
– Благодарю вас, Шкипер, – Крауса посмотрел на часы. – Могу ли я идти? В сущности, я уже должен.
– Минутку. Вы просто оставляете его со мной?
– Боюсь, что так оно и должно быть.
Брисби пожал плечами.
– Как скажете. Но оставайтесь на завтрак. Я хотел бы порасспросить вас о полковнике Баслиме.
– Простите, не могу. Если у вас будет необходимость, вы сможете найти меня на Встрече.
– Попытаюсь. Ну что ж, кофе на прощание. – Командир корабля нажал на кнопку.
– Шкипер, – с легким раздражением сказал Крауса, снова бросая взгляд на часы, – я вынужден уже оставить вас. Сегодня у нас День Памяти… и похороны моей Матери состоятся через пятьдесят минут.
– Что? Почему вы не сказали мне об этом? Боже мой! Ведь вы же не успеете.
– Очень боюсь, что… но я должен успеть.
– Мы поможем. – Полковник рывком распахнул двери. – Эдди! Аэрокар для Капитана Краусы! Сию секунду! Взять его на борт и высадить там, где он скажет. Мигом!
– Есть, Шкипер!
Повернувшись, Брисби вскинул брови и вышел в приемную. У Краусы, сидевшего лицом к Торби, горестно искривился рот.
– Пора, сынок.
– Да, Отец.
– Я должен идти. Может быть, ты сможешь побывать на Встрече… когда-нибудь.
– Я постараюсь, Отец!
– А если нет… что ж, кровь на стали и сталь в крови. Ты по-прежнему принадлежишь «Сису».
– Сталь в крови.
– Отличное дело, сынок. Будь хорошим мальчиком.
– Отличное… дело. О, Отец!
– Перестань! А то и я не выдержу. Сегодня я передам от тебя приветы. Ты не должен больше показываться.
– Да, сэр.
– Твоя Мать любит тебя… и я тоже.
Брисби постучал в открытую дверь.
– Машина ждет вас, Капитан.
– Иду, Шкипер. – Крауса расцеловал Торби в обе щеки и внезапно повернулся, так что единственное, что Торби удалось увидеть, была его широкая спина.
Вернувшись, полковник Брисби уселся, посмотрел на Торби и сказал:
– Я толком даже не знаю, что с тобой делать. Но мы придумаем. – Он притронулся к тумблеру. – Эдди, пусть кто-нибудь поищет место у мастера по вооружению. – От повернулся к Торби. – Мы все наладим, если ты не очень придирчив. Я знаю, что вы, торговцы, живете в роскоши.
– Сэр?
– Да?
– Баслим был полковником. Вашей службы?
– М-м-м… да.
Торби задумался на несколько минут – старые воспоминания с силой нахлынули на него.
– Думаю, что у меня есть послание для вас, – медленно сказал он.
– От полковника Баслима?
– Да, сэр. Желательно, чтобы я был в легом забытьи. Но думаю, что смогу начать и так. – Торби тщательно процитировал несколько кодовых групп. – Это для вас?
Полковник Брисби снова торопливо закрыл двери. Потом он сказал со всей серьезностью:
– Никогда больше не употребляй этот код, пока не будешь совершенно уверен, что его слушает лишь тот, кому он предназначен и что помещение проверено и не прослушивается.
– Простите, сэр.
– Ничего, все в порядке. Но содержание этой шифрофки жжется. Я надеюсь, что она не остыла за эти два года. – Он снова нажал клавишу переговорного устройства. – Эдди, мастер по вооружениям отменяется. Пришли ко мне офицера-психолога. Если он вне судна, найди его! – Он посмотрел на Торби. – Я по-прежнему не знаю, что с тобой делать. Я должен присмотреться к тебе.
Длинное послание было вытянуто из Торби лишь в присутствии полковника Брисби, его заместителя подполковника Станка и психолога корабля медицин-капитана Исадора Кришнамурти. Дело шло медленно; доктор Криш старался не прибегать к гипнотерапии. Торби был в таком напряжении, что невольно сопротивляля, и Заместитель проклинал все на свете, записывая данные. Наконец психолог выпрямился и вытер лицо.
– Думаю, что это все, – устало сказал он. – Но что это?
– Забудьте все, что вы слышали, док, – посоветовал Брисби. – А еще лучше, перережьте себе горло.
– Спасибо за совет, босс.
– Давайте пропустим его еще раз, – предложил Станк. – Когда наш псих-доктор погружает его в сон, дела идут лучше. А то у него дикий акцент, как бы чего-то не спуталось.
– Чепуха. Мальчишка использует чистый язык Земли.
– О-кей, значит, дело в моих ушах. Они подвергались плохому влиянию – я слишком долго был на борту. А как быть дальше с этой историей? Я хотел бы отсеять шумы.
– Док?
– Хм-м-м… Субъект очень устал. Нет ли другой возможности?
– Он будет у нас. Ладно, будите его.
Пока Торби расправлялся с несколькими литрами кофе, подносом с будербродами и куском жареного мяса, полковник с помощником расшифровали тысячи слов старого Баслима, доставленные в последнем донесении Нищего. Наконец Станк откинулся на спинку стула и присвистнул:
– Можешь расслабиться, папочка. Эта штука будет жечься еще, я прикидываю, полстолетия.
– Да, – грустно ответил Брисби, – но несколько ребят погибнет прежде, чем она сработает.
– Не сходи с ума. Меня поражает этот мальчик-торговец, который мотался по всей Галактике, неся в себе донесение под грифом «до прочтения сжечь». Мне отравить его?
– Я думаю, что если кто-то притронется к этому мальчишке, полковник Баслим поднимется из могилы и придушит его. Ты знал Баслима, Станки?
– Когда мы в последний год в Академии изучали психологическое оружие, он вел у нас этот курс. Как раз перед тем, как он вступил в Корпус «Икс». Самый блестящий ум, который я когда-либо встречал – конечно, не считая вашего, сэр, босс, папочка.
– Не напрягайся. Без сомнения, он был блистательным преподавателем – лучшим из всех. Но если бы тебе доводилось знать его раньше! Мне повезло служзить по его комнадой. И даже теперь, когда у меня свой корабль, я часто спрашиваю себя: «Что бы сделал Баслим?» Он был лучшим из комндиров, которые когда-либо стояли в ходовой рубке. А второй раз он пошел на понижение, когда уже должен был получить маршальские крылышки, но он предпочел не уходить с палубы.
Станк покачал головой:
– Мне никогда не дождаться своей уютной палубы; пока я всего лишь пишу бумажки, которые никто не читает.
– Ты не Баслим. Не будь эта работа так трудна, она бы ему не нравилась.
– Я не герой. Я всего лишь соль земли. Папочка, ты был с ним, когда шло спасение «Ханси»?
– Ты хочешь сказать, что тогда бы мне не носить эти нашивки? Слава богу, меня успели перевести. Там шла рукопашная. Мясорубка.
– Может быть, у тебя просто хватило ума не напрашиваться в добровольцы?
– Станки, даже ты, такой толстый и ленивый, кинулся бы в добровольцы, если бы Баслим обратился к вам.
– Я не ленивый, я деятельный. Но разреши мне вот какую загадку: чем руководствовались те, кто направлял абордажную партию?
– Старик следовал правилам, если только соглашался с ними. Он хотел уинчтожать работорговцев своими собственными руками – он ненавидел их холодной ненавистью. И когда он вернулся героем, что оставалось делать Департаменту? Подождать, пока он выйдет из госпиталя и отдавать его под суд военный? Станки, даже медные каски способны разобраться, что к чему, когда им ткнут под нос. Поэтому, ссылаясь на «уникальные обстоятельства», они восхваляли его вдоль и поперек и определили на должность с ограниченными обязанностями. Но по мере того, как «уникальные обстоятельства» встерчались все чаще, каждый командир понимал, что он не может ссылаться на уставы в поисках оправдания. Ему пришлось подавать пример и впредь.
– Только не для меня, – твердо сказал Станк.
– И для тебя. Поскольку ты старший офицер, придет время делать что-то неприятное, и ты будешь это делать, втягивая живот и выпячивая грудь, и твоя круглая физиономия будет красоваться в рядах героев. И тут ты ничем не поможешь. Рефлекс, который внедрил в нас Баслим, не позволит тебе уклониться.
Спать они пошли уже на рассвете. Брисби собирался спать долго, но старая привычка подняла его на палубу. Он не был удивлен, увидев этот профессионального лентяя, своего заместителя за работой.
Его уже ждали. Лейтенант из финасовой части держал бланк телеграммы, и Бисби понял, в чем дело. Прошлой ночью, когда они просидели несколько часов, разделяя сообщение Баслима на фразы, затем снова кодируя их для передачи, он решил, что прежде чем уснуть, емупредстоит разрешитьеще одну заботу: огранизовать идентификационный поиск для сына Баслима. Брисби не льстил себя надеждой, что в данных о живых жителях Гегемонии может отыскаться след затерявшегося ребенка, подобранного на Джабуле, но если Старик грал его через космос, значит это было то, чего он хотел, и говорить тут не о чем. Жив Баслим илимертв, но Брисби всегда чувствовал себя младшим офицером, стоящим перед ним навытяжку.
Поэтому он написал депешу и передал дежурному офицеру, что, как только Торби проснется, у него надо взять отпечатки пальцев и закодировать их. И только после этого отправился вздремнуть.
– Разве депеша еще не ушла? – спросил он, взглянув на текст депеши.
– Фотолаборатория уже закодировала отпечатки, Шкипер. Но офицер связи послал за мной, так как дело касается не только корабля.
– Ну так сам и подпиши. Неужели я должен заниматься каждой ерундой?
Казначей решил, что Старик опять не выспался.
– Плохие новости, Шкипер.
– Ладно, выкладывай их.
– Я не знаю, как это дело замаскировать. Сомневаюсь, есть ли какая-то возможность, если даже мы и придумаем благозвучную формулировку.
– Я не собираюсь ломать себе над этим голову. Придумай что-нибудь и гони депешу. Используй какой-нибудь основной код. О-О-и-что-то-там-еще.
– «Срочный Спешный Командный». Не сработает, Шкипер. Корабль не может требовать идентификационного поиска для гаржданского лица. Я могу дать делу номер, и вы получите ответ. Но…
– Это то, чего я хочу. Ответ.
– Да, сэр. Но скорее всего, все поступит в Центральное Счетное Бюро, и когда колеса закрутятся, карточка вылетит наружу с красной отметкой. И моя зарплата будет заморожена, пока я не возмещу расходы. Таким образом нас заставят знать законы столь же хорошо, как и считать.
– Ты разрываешь мое сердце. Ладно, если ты такой слюнтяй, что боишься сам подписывать, скажи мне номер этой сверхсрочной депеши, и я подпишу ее полным именем и званием. Идет?
– Да, сэр. Но, Шкипер…
– Слушай, у меня была нелегкая ночь.
– Да, сэр. Законом мне предписано давать вам советы. Вы, конечно, не должны знать этого.

Предыдущая страница 8 Следующая страница


9 Роберт Хайнлайн

– Конечно, – мрачно согласился Брисби.
– Шкипер, представляетеле ли вы, во что обойдется идентификационный поиск?
– Не могу понять, почему из-за этого поднимается столько шума. Мне нужен человек, который основательно разберется в этом деле, для чего просто пороется в папках. Не думаю, чтобы это обошлось нам очень дорого. Обычная любезность.
– Хотел бы и я так думать, сэр. Но вы просите провести неограниченный поиск. Так как вы не называете планету, он пойдет в Тихо-сити, где хронятся все досье на живых и мертвых. Или вы хотите ограничиться только живыми?
Брисби задумался. Если Баслим был уверен, что корни этого мальчика кроются во внутренней цивилизации, то скорее всего семья мальчика должна быть мертва.
– Нет.
– Еще хуже. Свод досье на умерших – втрое больше, чем живых. Итак, они проведут розыск на Тихо. Даже с помощьчмашин это займет некоторое время – все же двадцать миллиардов данных. Предположим, мы получим нулевой результат. Кодированный запрос пойдет во всех бюро на всех планетах, поскольку Великий Архив не в стостоянии вместить все данные, а правительства некоторых планет вообще не высылают их. Таким образом, расходы будут все расти, особенно, если вы используете связь через космос; полный код всех отпечатков пальцев занимает объем вхорошую книгу. Конечно, если взять одну планету и использовать почту…
– Нет.
– Ну, тогда… Шкипер, почему бы не ввести ограничения? Скажем, тысячу кредитов, или сколько вы можете предложить, если… то есть, я хотел сказать «когда»… они подпишут ваши расходы.
– Тысячу кредитов? Смешно!
– Если я не прав, то ограничение не имеет значения. Если же я прав – а я прав – тысяча кредитов может быть только началом, и ваша шея будет в определенной безопасности.
Брисби скривился.
– Пэй, вы служите у меня для того, чтобы говорить мне, что я не могу делать.
– Да, сэр.
– Вы здесь для того, чтобы растолковывать мне, как я могу делать то, что я собираюсь делать. Поэтому идите, закопайтесь в свои гроссбухи и изыщите, как я могу это сделать. Законным образом. Свободны.
– Есть, сэр.
Брисби не приступил прямо к делам. Он был раздосадован – вот уже несколько дней они вынуждены заниматься такой непроходимой бюрократией, что корабль не может оторваться от грунта. Он мог биться об заклад, что Старик ушел в Корпус с чувством облегчения – агенты Корпуса «Икс» были чужды бюрократии; если кому-то из них надо было тратить деньги, он их тратил – десять кредитов или десять миллионов. Так и надо было действовать – подбирать стоящих людей иполностью им доверять. И никаких регулярных отчетов, рапортов, ничего – просто делать то, что необходимо делать.
Тем не менее ему поступили рапорты о загрузке топливом иинформация от инженерной службы. Он отложил их, взял бланк депеши и написал на нем «К исполнению»; в ней шла информация, что неизвестный курьер, который доставил рапорт, по-прежнему находится под юрисдикцией подписавшего и, по мнению оного, соответствующие данные должны иметься в наличии, так как подписавший подтвержадает факты, полученные в беседе с курьером.
Он решил сам зашифровать послание; открыв сейф, достал шифровальную книгу исел за работу. И почти кончил ее, когда постучался Казначей. Брисби вскинул на него глаза. – Итак, вы нашли параграф.
– Похоже, что так, Шкипер. Я говорил с вашим Заместителем.
– Валяйте.
– Я исхожу из того, что у насна борту определенное лицо.
– Только не говори мне, что не можешь занести его в списки!
– Отнюдь, Шкипер. Прокормить мы его прокормим. Вы можете держать его на борту хоть вечно, и я ничего не замечу. До тех пор, пока он не занесен в судовую роль, дела идут нормально. Но как долго вы собираетесь держать его в таком положении? Наверно, больше, чем день или два, иначе вы не затевали бы поиск.
Полковник нахмурился.
– Какое-то время это займет. Первым делом, я хочу выяснить, кто он и откуда. Если мы что-то выясним на этом пути, я, не занося его в вахтенный журнал, дам ему какую-нибудь должность. Если нет – что ж, оставлю его на корабле таким, как он есть. Слишком сложно для объяснений, Пэй, – но необходимо.
– Ясно. Но почему бы нам не зачислить его?
– А?
– И тогда все встанет на свои места.
Брисби нахмурился.
– Понимаю. Я могу взять его с собой на законных основаниях… и организовать переправку. А это даст тебе списочный номер. Но… ну, предположим, ведь мы не можем предложить ему дезертировать. Да и кроме того, я не знаю, хочет ли он вообще быть зачисленным.
– Вы можете спрсить у него. Сколько ему лет?
– Сомневаюсь, чтобы он сам знал. О найденыш.
– Чем дальше, тем лучше. Вы берете егона судно. Затем, после того, как вы выясните, куда он должен направиться, вы обнаруживаете ошибку в его возрасте… и исправляете ее. Это означает, что он достиг совершеннолетия, и на его родной планете он уже может получать плату.
Брисби моргнул.
– Пэй, неужели все казначеи так хитры?
– Только лучшие из них. Вам что-то не нравится, сэр?
– Нравится. Ладно, пойдем на такой обман. И я придержу эту депешу. Пошлем ее позже.
Казначей смотрел на негос невинным видом.
– Да нет, сэр, ее вообщене надо будет посылать.
– Почему?
– Нет необходимости. Мы внесем его в список, чтобы заполнить вакансию в команде. И пошлем его данные в Бюро Личного Состава. Они проведут обычное расследование – имя, родная планета – скажем, Геката, поскольку взяли мы его там. Но к тому времени мы уже будем далеко отсюда. Они выяснят, что там он не числится. Тогда они обратятся в Бюро Безопасности, которое вышлет нам указание о запрете данному лицу нести службу на жизненно важных постах корабля. И это все, ибо может случиться, что эта бедная невинная личность вообще не была зарегистрирована. Но они не смогут смириться с таким исходом и начнут тот самый поиск, который вам нужен – сначала на Тихо, потом всюду, пуская в ход соображения секретности. И если он не разыскивается за убийство, то все пойдет привычным образом. А если они не смогут идентифицировать его, им придется поломать головы – то ли регистрировать его, то ли дать ему двадцать четыре часа, чтобы убраться из Галактики – семь против двух, что они предпочтут спустить дело на тормозах – кроме того, что кто-то на борту должен будет постоянно наблюдать за ним и сообщать все подозрительное. Но самая прелесть в том, что вся оплата пойдет за счет Бюро Безопасности.
– Пэй, вы считаете, что на этом корабле Безопасность имеет своих агентов, о которых я не знаю?
– Шкипер, что вы имеете в виду?
– М-м-м… не знаю, но будь я шефом Безопасности, обязательно имел бы таких!
– Я бы не удивился, сэр.
– Пошел отсуда! Посмотри, проснулся ли парень? – Он нажал на клавишу. – Эдди! – Но вместо того, чтобы послать за Торби, приказал Хирургу осмотреть юношу, поскольку было бессмысленным уговаривать его вступить в команду, не будучи уверенным, что он сможет это сделать. Медики, майор Стейн и капитан Кришнамурти, явились к Брисби перед ленчем.
– Ну?
– С физической стороны возражений нет, Шкипер. Я попросил психолога поговорить с ним.
– Отлично. Кстати, сколько ему лет?
– Он не знает.
– Да, да, – нетерпеливо согласился Брисби, – но как вы думаете, сколько ему лет?
Доктор Стейн пожал плечами.
– Каков его генетический код? В какой среде он рос? Подвергался ли он мутациям, влияющим на определение возраста? Большая или малая сила тяжести была не его планете? Индекс планетарного обмена веществ? Ему может быть и десять стандартных лет, и тридцать. Я могу произвольно прикинуть его возраст, исходя из предположения, что он не подвергался сущесвенным мутациям, и окружающая среда примерно соответствовала земной и вынести ничем не подтвержденное предположение, что ему не меньше четырнадцати стандартных лет и не больше двадцати двух.
– Можно ли предположить, что ему восемнадцать лет?
– Об этом я и говорю.
– Ладно, так и будем считать. Внести в список младшего состава.
– У него есть татуировка, которая может дать ключ, – сказал доктор Кришнамурти. – Метка раба.
– Черт бы вас побрал! – Полковник Брисби прикинул, что его решение подписать депешу в Корпус «Икс» было оправданным. – Датирована?
– Только вольная – по саргонезскому исчислению, что подтверждает его рассказ. Клеймо заводское. Без даты.
– Плохо. Ладно, поскольку медики с ним покончили, я пошлю за ним.
– Полковник!
– Да, Криш?
– Я бы не рекомендовал вам вносить его в состав команды.
– Чего ради? Он здоров так же, как мы с вами.
– Конечно. Но тут есть определенный риск.
– В чем?
– Я беседовал с ним, находящимся в легком трансе. Это было утром. Полковник, была ли у вас когда-нибудь собака?
– Нет. Во всяком случае с тех пор, как я здесь.
– Очень полезное лабораторное животное, многие ее характеристики совпадают с человеческими. Но если возьмете щенка и будете бить его, дразнить и унижать – он превратится в злобного хищника. Возмите щенка из того же помета, его единокровного брата, ласкайте его, говорите с ним, укладывайте спать рядом с собой, учите его – и он станет счастливым, послушным домашним животным. Возьмите еще одного из того же помета, ласкайте его почетным дням и бейте по нечетным. Он будет настолько растерян, что не сможет существоватьни в той, ни в другой роли; он уже не может вести себя как дикое животное, и он не будет понимать, чего вы от него хотите, как от домашнего. И очень скоро он перестанет есть, спать, он не сможет контролировать свои фнукции, будет дрожать и бояться каждого движения.
– Х-м-м… часто ли вы, проводите такие эксперименты?
– Я никогда не проводил их. Но их описания в литературе… и случай с этим молодым человеком заставляет вспомнить их. В годы своего становления он пережил целый ряд травматических воздействий, последнее из которых случилось с ним лишь вчера. Он подавлен и растерян. Как та собака, он может огрызнуться и укусить в любое время. Он не готов еще к одному стрессу; он должен находиться в условиях, где к нему можно применять психотерапию.
– Фу!
Офицер психологической службы пожал плечами.
– Прошу прощения, доктор, – продолжил полковник Брисби. – При всем уважении к вашим знаниям, я знаю об этом случае несколько больше.Последние пару лет этот парень был во вполне приличном окружении. – Брисби припомнил прощание, свидетелем которого ему довелось быть. – А до этого он находился на попечении полковника Ричарда Баслима. Вы слышали о нем?
– Я знаю, какой репутацией он пользовался.
– И если есть нечто, за что я могу ручаться судьбой своего корабля, – так это то, что полковник Баслим никогда не причинил мальчику ни малейшего зла. Он был одним из самых сильных, здоровых духом и гуманных людей, когда-либо носивших форму. Вы говорите о своих собаках; я же помню полковника Ричарда Баслима. Итак… вы по-прежнему советуете мне не зачислять его?
Психолог медлил с ответом.
– Итак? – повторил Брисби.
– Отнесись к этому спокойно, Криш, – прервал их майор Стейн, – но у меня другая точка зрения.
– Мне нужен пямой и конкретный ответ, – сказал Брисби, – после чего я смогу принять решение.
– Возможно, я мог бы изложить свое мнение следующим образом, – медленно сказал доктор Кришнамурти. – Серьезных оснований для отказа в зачислении не существует.
– Почему?
– Чувствуется, что вы хотите зачислить мальчика. И если он попадет в беду, я предпочту оказать ему медицинскую помощь, а не настаивать на своем мнении. Ему и так уже досталось.
Полковник Брисби хлопнул его по плечу.
– Ты хороший парень, Криш! Это все, джентельмены.
Торби провел трудную ночь. Мастер-оружейник разместил его в помещении старших офицеров и хорошо отнесся к нему, но Торби встревожила та подчеркнутая вежливасть, с которой все окружающие отводили глаза от яркой униформы Сису». Еще недавно он был горд, что имеет право носить этот мундир, а теперь с грустью понял, что каждое одеяние имеет и двойное значение. Ночью, прислушиваясь к храпу и сопению вокруг себя – чужие, фраки – он мечтал вернуться обратно к Людям, где его знали и понимали.
Ворочаясь на жесткой койке, он думал, кому она могла принадлежать.
К нему приходили мысли о том, кто бы мог занять ту дыру, которую он по-прежнему называл «домом». Починили ли дверь? Сохраняются ли там та же чистота и уют, которые так любил папа? Что они сделали с протезом папы?
Засыпая, он видел перед собой и папу, и «Сису», и видения мешались друг с другом. Наконец, когда перед ним проплыли обезглавленная Бабушка и летящий на них пират, папа прошептал:
«Больше не будет плохих снов, Торби. Больше никогда, сынок. Будут только счастливые сны».
Он заснул мирно и счастливо, но проснулся в этом ужасном месте, наполненном болтовней фраки. Завтрак был довольно приличным, ноне имеющим ничего общего с высокими стандартами «Сису»; впрочем, может быть, он не был голоден.
После завтрака, когда ему было бесцеремонно приказано переодеться, он стал опстепенно ущущать свое бедственное положение. Впервые он ощутил, насколько небрежно медики могут обращаться с человеческой плотью – от терпеть не мог, когда ето тыкают и мнут.
И когда Командующий послал за Торби, тот уже не испытывал радости при мысли, что увидит человека, который знал папу. В этой комнате он в последний раз пожелал Отцу удачи, и воспоминания причиняли ему боль.
Торби бесстрастно слушал, что ему объяснял Брисби. Немного он пришел в себя, когда понял, что ему будет присвоен статус – не очень высокий, догадался он. Но тем не менее. У фраки тоже существовало это понятие, но ему не приходило в голову, что оно может иметь значение еще для кого-то, кроме самих фраки.
– Вообще-то он тебе не полагается, – заключил полковник Брисби, – но так будет проще сделать то, чего полковник баслим хотел от меня, то есть найти твою семью. И ты будешь доволен, не так ли?
Торби едва не выпалил, что он знает, где его Семья. Но он знал, очем вел речь полковник: о его собственном клане, существование которого он никогда не мог себе представить. Неужели у него в самом деле где-то есть кровные родственники?
– Надеюсь,– медленно ответил он. – Не знаю.
– М-м-м… – Полковник Брисби попытался представить себе, каково быть в роли картины, к которой никакне удается подобрать рамку. – Полковник Баслим очень хотел, чтобы я нашел твою семью. И мне будет легче заняться этим, если ты будешь одним из нас. ясно? Стражником третьего класса, тридцать кредитов в месяц, еды вдоволь, а спать сколько получится. И слава. В общем немного.
Торби поднял глаза.
– Это та же Сем… та служба, где был мой папа… вы называете его полковник Баслим? Такли это?
– Да. Ему было больше лет, чем тебе, но он служил именно здесь. Я вижу, ты начал произносить слово «семья». И мы считаем службу одной большой семьей. Полковник Баслим был одним из самых уважаемых ее членов.
– Тогда я хочу вступить в ее ряды.
– Быть зачисленным.
– Да, сэр.

Глава 16

Фраки были не так плохи, если познакомиться с ними поближе.
У них был свой тайный язык, хотя они думали, что говорят на Интерлингве. Слушая их, Торби обогатил свой словарь несколькими дюжинами глаголов и двумя сотнями существительных. Он понял, чток тем световым годам, что он провел с тоговцами, относятся с уважением, хотя здесь считали Людей несколько странными. Он не спорил: фраки в этом не разбирались.
Поднявшись с Гекаты, крейсер Гегемонии «Гидра» проложил курс к мирам Рима. Как раз перед прыжком пришла накладная на выдачу ему денежного довольствия; к ней суперкарго «Сису» присовокупил самую лестную оценку одного из восьмидесяти трех членов команды – словно, подумал Торби, он был девушкой,которую предлагалик обмену. Ему причиталась непривычно большая сумма, но Торби не испытывал к ней особого интереса: родись он на корабле, он бы вел себя по-другому. Жизнь среди Людей приучила некогданищегомальчишку относиться к таким деньгам иначе, чем к подаянию:ихможет быть больше или меньше; долги надо всегда возвращать.
Он подумал, что бы сказал папа, увидев все эти деньги, и почувствовал себя свободнее, когда узнал, что может хранить их у Казначея.
Вместе с распоряжением пришла и теплая записочка с пожеланиемудачи, где бы он ни был, подписанная: «С любовью. Мать». Прочитав ее, Торби сначала приободрился, а потом почувствовал себя еще хуже.
Торби разложил вещи, доставленные «Сису». Теперь он был Стражником и, рассматривая их, испытывал некоторое неудобство. Он выяснил, что Стража не была закрытым сообществом, как Люди. Чтобы стать Стражником, не требовалось никакого чуда, если человек соответствовал предъявляемым требованиям, потому что никто не интересовался, откуда он прибыл и кем был раньше. «Гидра» подбирала себе команду со многих планет: этой цели в Бюро Личного Состава служили компьютеры для проверки. Рядом с собой Торби видел высокихи маленьких, костлявых и мясистых, лысых и волосатых, с признаками мутации и совершенные образцы рода человеческого. Торби был близок к норме, а привычки, вынесенныеим из мира Свободных Торговцев, воспринимались как необременительная эксцентричность: таким образом, даже будучи новичком-рекрутом, он ничем не отличался от прочих космолетчиков.
Правда, было все же препятсвие, которое несколько отделялоего от остальных:он был новобранцем. Он мог считаться «Стражником третьего класса», но ему еще предстояло доказать свое право на это звание.
Он получил свою койку, место за общим столом, рабочие обязанности, и младший офицер говорил ему, что делать. В его обязанности входила чистка помещения, а по боевому расписанию он должен был быть посыльным у Наводчиков на тот случай, если откажет связь, – это означало, что он должен и кофе носить.
С другой стороны, его оставляли в покое. Он имел право вступать в мужской разговор после того, как высказывались старшие; когда не хватало игроков, его приглашали принять участие в карточной игре и свободно сплетничали при нем; он пользовался привилегией одалживать старшим свитера и носки, если у тех возникала подобная нужда. Трудностей все это для него не представляло – он уже умел быть младшим.
«Гидра» несла патрульную службу, и все разговоры за столом крутились вокруг возможной «охоты». «Гидра» могла набирать скорость с ускорением, превышающим триста единиц; там,где такие купцы, как «Сису», старались, если это возможно, уйти, «Гидра» вступала в бой с пиратами.
Стол, за которым сидел Торби, возглавлял младший офицер, Артиллерист 2-го класса Пибби, известный под кличкой Децибел. Как-то во время обеда, когда вокруг шли дебаты, пойти ли в библиотеку после еды, или посетить стерео в кают-компании, Торби вдруг услышал свое прозвище: «Разве не так, Торговец?»
Торби гордился своей кличкой, но ему не нравилось, когда ее употреблял Пибби, ибо Пибби был напыщен и самодоволен – приветствуя Торби кличкой, он заботливо спрашивал: «Как дела?» – и показывал жестом, как считают деньги. Но Торби не обращал на это внимания.
– Что не так?
– Почему бы тебе не прочистить уши? Ты словно ничегоне слышишь, кроме звона и шелеста. Я рассказывал им то, что говорил Оружейнику: чтобы пришибить пирата, мы должны сесть ему на хвост, а не вести себя, как торговцы, слишком трусливые, чтобы драться, и слишком неповоротливые, чтобы убегать.
Торби еле сдержался.
– Кто, – сказал он, – считает, что торговцы боятся вступить в бой?
– Да брось, ты! Кто хоть раз слышал, чтобы торговец взорвал пирата?
Пибби говорил искренне:Торговцы предпочитали не распространяться о случаях, когда они уничтожали пиратов. Но Торби вспылил:
– Я слышал об этом.
Торби хотел сказать, что до него доходили рассказы, как торговцы жгли корабли пиратов. Пибби же решил, что Торби хвастается:
– Ах, ты слышал, вон оно как! Ребята, вы только послушайте: наш болтунишка – настоящий герой. Наш малышка ухитрился сжечь пирата. Расскажи нам об этом. Ты ему волосню подпалил? Или подсыпал известку ему в пиво?
– Я пользовался, – сказал Торби, – одноэтапным поисковиком цели Марк XI производства Бетлехем-Антарес, вооруженным боеголовкой в 20 мегатонн плутония. Я рассчитал выстрел по прицельному лучу на сближающихся курсах.
Наступило молчание. Наконец Пибби холодно сказал:
– Где ты это вычитал?
– На ленте расчетов. После того как дело было кончено. Я был старшим наводчиком корабля. Компьютер в командной рубке вышел из строя – так что я знал, что сжег его мой выстрел.
– Значит, он офицер-оружейник. Болтун, кончай трепаться!
Торби пожал плечами.
– Я и был им. Точнее, офицером по контролю за вооружениями. Я никогда не занимался артиллерией специально.
– Скромничаешь, не так ли? Болтать легко, Торговец.
– Тебе об этом лучше знать, Децибел.
Услышав свою кличку, Пибби замолк: Торби не имел права позволять себе такую фамильярность. Прорезался другой голос, весело сказавший:
– Это точно, Децибел, болтать легче всего. Расскажи о той мясорубке, что ты устроил. Валяй. – Говоривший был без звания, но принадлежал к другой службе, и недовольство Пибби его не волновало.
Пибби погравел.
– Хватит заниматься ерундой, – проворчал он. – Баслим, я хочу, чтобытыприбыл в боевую рубку, и там мы выясним, какой ты наводчик.
Испытание Торби не волновало, хотя он ничего не знало вооружении «Гидры». Но приказ есть приказ, и в назначенное время он увидел ухмылку Пибби.
Но она быстро исчезла. Инструментарий «Гидры» незначительно отличался от такого же на «Сису», но принципы наводки были теми же самыми, и старший сержант при оружии (кибернетик) выяснил, что действия бывшего торговца совершенно правильны – Торби отлично разбирался в том, как стрелять. Он вечно искал таланты, а люди, умеющие рассчитать траекторию ракеты в сумасшедшей обстановке боя на субсветовых скоростях, среди Стражников были столь же редки, как и среди Торговцев.
Он стал расспрашивать Торби о компьютере, с которым тот имел дело. Наконец он кивнул.
– Я никогда не видел большего барахла. Но если ты смог поразить цель и с его помощью, мы тебя используем. – Сержант повернулся к Пибби. – Спасибо, Децибел. Я сообщу Оружейнику. Побудь здесь, Баслим.
Пибби удивился:
– У него есть еще работа, Сержант.
Сержант Лютер пожал плечами.
– Скажи своему старшему, что Баслим нужен здесь.
Торби был поражен, услышав, как прекрасные компьютеры «Сису» называют барахлом. Но вскоре понял, что Лютер имел в виду: могучий мозг «Гидры», который рассчитывал ход боя, был настоящим гением среди компьютеров. Торби никогда бы не справился с ним в одиночку, но вскоре он уже был артиллеристом 3-го класса (кибернетиком), что в определенной степени избавляло его от придирок Пибби. Он начал чувствовать себя настоящим Стражником, пусть еще очень молодым, но уже признанным командой.
«Гидра» шла на субсветовой скорости от Рима к Ултима Туле, где должна была заправиться и начать охоту за пиратами. Никаких сомнительных сведений о Торби на судно не поступало. Он был доволен своим статусом в той команде, где служил папа; он испытывал счастье при мысли, что папа гордился бы им. Он расстался с «Сису», но на судне без женщин жить было легче; и по сравнению с «Сису» на «Гидре» не было столь жесткого распорядка.
Но полковник Брисби не позволял Торби забыть, каким образом он был зачислен в команду. У старших офицеров хватает дел и без того, чтобы следить за новичками: член команды без звания может попасться на глаза Шкиперу разве что при проверке. Но Брисби повторно послал за Торби.
Брисби получил указание из Корпуса «Икс» поговорить относительно рапорта Баслима с его курьером, имея в виду некоторые неясности ситуации. Поэтому Брисби вызвал Торби.
Первым делом тот был предупрежден о необходимости держать язык за зубами. Брисби оповестил его, что наказание за болтовню может быть самым тяжелым из всех, что есть в распоряжении военно-полевого суда.
– Но дело не в этом. Мыдолжны быть уверены, что этот вопрос никогда не возникнет. Иначе нам вообще не стоит говорить.
– Торби помедлил.
– Откуда мне знать, что буду держать язык за зубами, если я вообще не знаю, о чем речь?
– Я могу приказать тебе, – с раздражением сказал Брисби.
– Да, сэр. И я скажу: «Есть, сэр!» Но разве это даст вам уверенность, что я не пойду на риск предстать перед военно-полевым судом?
– Но… Это же смешно! Я хочу поговорить с тобой о делах полковника Баслима. И ты тут на меня не тявкай, понял? А не понял – я разорву тебя на куски голыми руками. И ни одному сопляку я не позволю валять дурака, когда речь идет о том, что сделал Старик.
– Почему вам так прямо и не сказать, Шкипер, – с облегчением сказал Торби. – О том, что касается папы, я не пророню ни слова – ведь это было первое, чему он меня научил.
– Ах вот оно как, – Брисби улыбнулся. – Я должен был бы знать. Отлично.
– Я думаю, – задумчиво сказал Торби, – должно быть подтверждение, что я могу говорить именно с вами.
– А я и не предполагал, что может быть еще какой-то вариант. Конечно, подтверждение есть. Я могу показать тебе депешу из Корпуса, предписывающую мне обсудить с тобой его рапорт. Это убедит тебя.
Брисби был вынужден показать депешус грифом «Совершенно секретно» самому младшему члену своей команды, чтобы убедить этого новичка: его Командующий имеет право поговорить с ним. Но в данной ситуации это было самым разумным.
Торби прочел текст и кивнул.
– Все, что вам угодно, Шкипер. Я уверен, что папа одобрил бы меня.
– Ладно. Ты знал, чем он занимался?
– Ну… и да, и нет. Кое-что я видел. Я понимал, какими вещами он интересовался, потому что заставлял меня наблюдать и запоминать. Я носил ему послания, и каждый раз все было в большой тайне. Но я никогда не знал, в чем было дело. – Торби нахмурился. – Говорили, что он был шпионом.
– Разведчик звучит лучше.
– Торби пожал плечами:
– Папа мог называть себя любым именем. Он никогда не обращал внимания на слова.
– Да, он никогда не обращал внимания на слова, – согласился Брисби, припоминая, как был испепелен докостей,когда промедлил с подъемом. – Я хотел бы обяснить тебе. М-м-м… ты знаешь историю Земли?
– Кое-что.
– Задолго до эры космических путешествий, когда мы еще не заполнили Землю, освоенные пространства ограничивались каким-то пределом. И каждый раз, когда осваивалась новая территория, этому сопутствовали три особенности: первыми были торговцы, которые использовали предоставляющиеся им возможности, затем бандиты, которые нападали на честных людей, а затем шел поток рабов. Это же происходит и сегодня, когда мы прорываемся сквозь космос вместо того, чтобы осваивать моря и пустыни. Торговцы фронтира – это искатели приключений, которые идут на большой риск ради больших прибылей. Те, кто вне закона, они же бандиты с холмов, или пираты моря, или рейдеры космоса, стараются утвердиться в каждом пространстве, еще не находящемся под защитой полиции. И то, и другое – временные явления. Но работорговля – нечто свосем иное. Это самая ужасная из привычек человека, и с ней труднее всего покончить. С каждой новой территорией она воссоздаетя снова, и корни ее вырвать очень нелегко. Когда какую-нибудь культуру поражает работорговля, начинают загнивать ее законы и экономика; она поражает и людей, и отношения между ними. Ты борешься с ним, ты загоняешь его в подполье – но каждый день рабство может снова вынырнуть, ибо существуют люди, считающие, что «владеть» другими людьми – это их естественное право. И договориться с ними невозможно. Ты можешь убить их, но не в состоянии заставить изменить взгляды.
Брисби вздохнул:
– Баслим, Стража – это полиция, и почта; уже два столетия у нас не было больших войн. И на нас лежит невероятно тяжелая обязанность поддерживать порядок на гнаницах шара в три тысячи световых лет в окружности – и никто не в состоянии представить себе, как он велик, ни один мозг не в состоянии усвоить это.
Человечество не может в полной мере и охранять его. С каждым годом пространство становится все больше. Полиция планет едва успевает затыкать дыры. Что же касается нас, то, чем больше мы затыкаем их, тем больше их становится. И для большинства из нас это работа, это благородная работа, но конца ей не видно.
Для полковника Ричарда Баслима она была страстью. И с каждым годом она захватывала его все больше. Особенно он ненавидел работорговлю, и я видел, как при одной мысли о ней ему становилось дурно. Он потерял ногу и глаз – думаю, что ты знаешь об этом, – преследуя грузовой корабль работорговцев с людьми на борту.
Многие офицеры после таких ранений сочли бы свой долг выполненным – можно выйти в отставку и отдыхать. Но только не старый Наплевать-и-Растереть! Несколько лет он учился, затем обратился в некий корпус, который мог принять его таким, каков он есть, и предложил свой план.
Девять Миров – это становой хребет работорговли. Саргон был колонизирован много лет назад, и после того, как откололись, они никогда не признавали законов Гегемонии. Девять Миров не считаются с человеческими правами и не хотят считься. Похэтому мы не можем бывать у них и они не могут посещать наши миры.
Полковник Баслим решил, что выяснить все тайны этого мира проще всего, если он будет работать на Саргоне. Он понимал, что работорговцы должны иметь свои суда, должны иметь базы, должны иметь рынки – и это не подпольная деятельность, а большое, поставленное дело. Поэтому он решил оказаться на Саргоне и на месте все изучить.
Это был бессмысленный ход – один человек против империи девяти планет… но Корпус «Икс» занимается только такими бессмысленными делами. Но даже и в этом случае они не согласились бы забросить его как агента, если бы у Баслимане было плана, как доставляь свои сообщения. Агент не может сам путешествовать туда и обратно; он не может пользоваться почтой – говоря уж том, что между нами и ими нет почтового соббщения, – и, конечно, он не мог сноситься через космос – это было бы столь же подозрительно, как духовой оркестр.
Но у Баслима была идея. Единственные, кто посещал и Девять Миров, и нас, были Свободные Торговцы. Но они бежали от политики как от огня, что ты знаешь лучше меня, и прилагали все усилия, чтобы только не нарушать местных обычаев.Тем не менее полковник Баслим сумел войти к ним в доверие.
Я думаю, ты догадываешься, что те люди, с которыми он поддерживал отношения, были Свободными Торговцами. Он сообщил Корпусу «Икс», что будет поддерживать связь через своих друзей. Поэтому ему и разрешили попытку. Я предполагаю, что никому и в голову не приходило, что он будет действовать под видом нищего: он всегда был неподражаем в своих импровизациях. И он сделал это, годами вел наблюдения и слал свои сообщения.
Такова подоплека, а сейчас я хочу вытянуть из тебя все, что ты знаешь. Ты должен рассказать нам о его методах и в тех сообщениях, которые я видел, об этом нет ни слова.Другие агенты могли бы использовать его опыт.
– Я расскажу вам все, что я знаю, – грустно сказал Торби. – Но известно мне немного.
– Ты знаешь больше, чем сам догадываешься. Или ты хочешь, чтобы психолог снова уложил тебя, и тогда ты увидишь, сколько нам удастся из тебя вытащить?
– Все, что угодно, если это поможет делу папы?
– Поможет. И вот еще что… – Брисби пересек кабинет и взял лист бумаги, на котором был изображен силуэт космического корабля. – Что это за корабль?
Глаза Торби расширились:
– Саргонезский крейсер.
Брисби схватил другой листок.
– А это?
– Этот походит на того работорговца, который садился в Джабул-порте дважды в год.
– Ничего общего ни с тем, ни с другим, – яростно сказал Брисби. – Это образцы для опознания из моего досье – корабли, которые строятся на наших крупнейших верфях. И если ты их видел в Джабул-порте, то это или копии, или же суда куплены у нас.
Торби обдумал сказанное.
– Они строят суда сами.
– Так мне и говорили. Но полковник Баслим сообщал серийные номера судов – не могу себе даже прдставить, как он раздобывал их; может, ты догадаешься. И он клялся, что работорговля получает поддержку из наших миров. – Брисби не мог скрыть своего отвращения.
Торби регулярно посещал Рубку – порой, чтобы увидеть Брисби, а порой, чтобы подвергнуться расспросам под гипнозом, который вел доктор Кришнамурти. Брисби постоянно напоминал, что родителей Торби продолжается, и внушал ему, чтобытот не падал духом – такой поиск может занять много времени. Повторяющиеся намекизаставили Торби думать о результате уже не как о чем-то невозможном, а как о реальности, которая скоро явится воочию: он уже думал о своей семье, пытаясь представить, кем он был, – как было бы здорово узнать это, стать таким, как все остальные люди.
Брисби успокаивал его, хотя в тот самый день, когда «Гидра» стартовала с Гекаты, он вместо данных о Торби получил предупреждение не допускать его к вахтам на жизненно важных узлах корабля. Известие это он держал при себе, так как был уверен, что полковник Баслим никогда не ошибался и скоро все проясниться.
Когда Торби был допущен к Боевому Контролю и известие обэтом распространилось по судну, Брисби испытал определенное беспокойство – то был «Секретный» отдел, закрытый для посетителей, – но затем он успокоил себя мыслью, что человек,не получивший специальной поготовки, не может увидеть здесь ничего, что повредило бы секретности, да и, кроме того, Торби имел отношение к куда более щекотливым делам. Брисби понимал, что ему довелось узнать очень важные вещи – например, как Старик использовал свое увечье, чтобы прикрывать кативность, достойную здорового человека с двумя ногами; и что он с мальчиком были в самом деле нищими, жившими только на подаяния. Брисби преклонялся перед столь искусным перевоплощением, которое могло стать примером для других агентов.
Но Старик всегда был неподражаем.
Поэтому Брисби допустил Торби к Боевому Контролю. Он решил сделать это, не дожидаясь, пока придет официальное представление из Бюро Личного Состава. Но он обеспокоился, получив сообщение, в котором говорилось о Торби.
Когда оно пришло, рядом с ним был помощник. Оно было закодировано, но Брисби увидел номер, присвоенный Торби; он сам много раз писал его, отсылая сообщения в Корпус «Икс».
– Взгляни, Станк! Здесь говорится, кто такой наш найденыш.
Через десять минут они расшифровали послание; в нем были следующие строчки:
«Полный идентпоиск Баслим Торби – результат ноль тчк передать в распоряжение станции расследования Гекаты тчк».
– Что за ерунда, Станки?
Станк пожал плечами:
– Так уж выпали кости, босс.
– Я чувствую себя, словно обманул Старика. Он был уверен, что у мальчишки есть гражданство.
– Я не сомневаюсь, что есть миллионы граждан, которые лезут из кожи вон, пытаясь доказать, кто они. Полковник Баслим мог быть прав, и все же доказать это не удается.
– Я идумать не могу, чтобы передать его куда-то. Я несу за него ответственность.
– Это не твои заботы.
– Ты никогда не служил с полковником Баслимом. Помогать ему было сущим удовольствием… единственное, чего он требовал, – стопроцентной надежности. А тут… ничего общего.
– Кончай ругать себя. Ты должен подчиниться предписанию.
– С этим надо разобраться, Эдди! Я хочу видеть артиллериста Баслима.
Торби заметил, что Шкипер был мрачен – но он нередко бывал таковым.
– Артиллерист Третьего Класса Баслим явился, сэр.
– Торби…
– Да, сэр? – с удивлением сказал Торби, потому что Шкипер обратился к нему по имени, на которое он откликался, лишь когда был под гипнозом.
– Пришло сообщение относительно твоей идентификации.
– Да? – Торби был так поражен, что потерял выправку. Он испытал прилив радости – наконец станет ясно, кто он такой!
– Они не смогли найти тебя. – Брисби помолчал и резко сказал: – Понимаешь?
Торби сглотнул комок в горле:
– Да, сэр. Они не знают, кто я такой. Я… никто.
– Чепуха. Ты по-прежнему тот, кто ты есть.
– Да, сэр! Это все, сэр? Могу ли я идти?
– Минутку. Я должен доставить тебя обратно на Гекату, – торопливо добавил он, видя выражение лица Торби. – Но не беспокойся. Если ты изъявишь желание, Они скорее всего позволят тебе остаться с нами. Во всяком случае, они ничего не смогут сделать тебе; ты ничем не провинился.
– Да, сэр, – устало повторил Торби.
Никто и ничто. Торби ярко припомнил старый-старый кошмар: он стоит на платформе, слыша, как аукционер выкрикивает его описание и холодные глаза осматривают его. Но он взял себя в руки и весь остаток дня был спокоен и собран. И лишь когда пмещение погрузилось во тьму, он вцепился зубамив подушку и, захлебываясь слезами, прошептал: «Папа… ох, папа!»
Торби носил форменну одежду Стражников, но в душевой не мог скрыть татуировку на левом бедре и без всякого смущения объяснил, что она значит. Реакция колебалась от любопытства к сомнению и к полному удивлению, что здесь, с ними, есть человек, который прошел все это – плен, продажу, рабство, и – чудом вернул себе свободу. Мало кто представлял себе, что рабство в самом деле существует и что оно собой представляет; но Стражники отлично знали, что это такое.
Метка эта никого не шокировала.
Однако на следующий день после того, как пришла депеша с ноль-идентификацией, Тоби встретил в душе Пибби-Децибела. Торби не проронил ни слова; они не разговаривали с тех пор, как Торби вышел из-под его начала, хотя по-прежнему сидели за одним столом. Но сейчас Пибби обратился к нему:
– Привет, Торговец!
– Привет, – ответил Торби, намыливаясь.
– Что у тебя там на ноге? Грязь?

Предыдущая страница 9 Следующая страница


Гражданин Галактики 10

– Где?
– На бедре. Вон там. Дай-ка посмотреть.
– Держи лапы при себе.
– Да ты не обижайся. Повернись к свету. Что это такое?
– Клеймо раба, вежливо объяснил Торби.
– Точно? Ты в самом деле был рабом?
– Пришлось.
– И они держали тебя в кандалах? Может, тебе приходилось и целовать ногу хозяина?
– Не будь идиотом!
– Вы только пслушайте его! Знаешь, что, мальчик-торговец? Я слышал о таком клейме, но думаю, что ты сам его вытатуировал. Чтобы об этом говорили. Так же, как и о том, как ты сжог пирата.
За обедом Торби отдал все внимание миске с картофельным пюре. Он слышал, как Децибел что-то вещал, но старался не прислушиваться к его бесконечной болтовне.
Пибби повторил свое обращение:
– Эй, Раб! Брось свою картошку! Ты слышишь, я к тебе обращаюсь! Выскреби грязь из ушей!
Торби швырнул миску с картошкой по самой короткой траектории, и все еесодержимое вошло в прямой контакт с физиономией Децибела.
Обвинение, выдвинутое против Торби, звучало так: «Покушение на старшего офицера на борту корабля, находящегося в состоянии боевой готовности». Пибби выступил свидетелем обвинения.
Полковник Брисби посмотрел на него, и на скулах у него заходили желваки, когда он выслушал объяснение Пибби:
– Я попросил его подать мне картошку… а он залепил мне ею по лицу.
– Это все?
– Ну, сэр, может, я обратился к нему и не очень вежливо. Но ведь это не причина…
– Обойдемся без ваших выводов. Драка имела продолжение?
– Нет, сэр. Нас развели.
– Хорошо. Баслим, что вы можете сказать в свое оправдание?
– Ничего, сэр.
– Да, сэр.
Брисби продолжал играть желваками, не в состоянии ни о чем думать. Он был полон гнева, чувства, которое он не мог себе позволить при исполнении обязанностей, поэтому заставил себя успокоиться. Что-то тут не так.
Вместо того чтобы вынести решение, он сказал:
– Шаг в сторону. Полковник Станк…
– Да, сэр.
– Присутствовали и другие люди. Я хотел бы выслушать их.
– Очень хорошо.
Торби был приговорен к трем дням гауптвахты с отсрочкой приговора на тридцать дней испытательного срока с разжалованием.
Децибел Пибби был приговорен «за продстрекательство к бунту с использованием оскорбительных выражений, относящихся к расе, религии, месту рождения или прочим условиям, предшествовавшим вступлению Стражника на Службу, на борту корабля, находящегося…» и так далее – к трем дням гауптвахты с отсрочкой исполнения на девяносто дней испытательного срока с понижем в звании на одну ступень.
Полковник и его Заместитель вернулись в кабинет Брисби. Брисби был мрачен, полевой суд вывел его из себя. Станк сказал:
– Плохо, что пришлось наказать мальчишку Баслима. Я думаю, что он был прав…
– Конечно. Но подстрекательство к бунту не может служить оправданием. Как и все остальное.
– Конечно, он должен был так поступить. Но мне не нравится характер Пибби. Мне придется внимательно присмотреться к нему – насколько он отвечает своему назначению.
– Так и сделай. Но черт побери, Станки, у меня чувство, что я сам вступаю в борьбу.
– Что?
– Два дня тому назад я был вынужден сказать Баслиму, что нам не удалось идентифицировать его. Он вышел отсюда в шоке. Мне пришлось посоветоваться с психологом. Он сказал, что парень перенес удар. Что у него может быть неадекватная реакция и на правильные – то есть, я хотел сказать, на неправильные – раздражители. И я очень рад, что дело обошлось картофельным пюре, а не ножом.
– Ох, да брось!
– Ты не был здесь, когда я принес ему эту новость. И не видел, как она поразила его.
На пухлое лицо Станка легла тень задумчивости.
– Босс! Сколько лет было этому мальчишке, когда его захватили?
– Криш считает, что около четырех.
– Шкипер, сколько вам было лет, когда в той провинции, где вы родились, у вас взяли отпечатки пальцев, анализ крови, сфотографировали глазное дно и так далее?
– Скорее всего, когда я пошел в школу.
– И у меня тоже. И могу ручаться, так поступают в большинстве случаев.
Брисби моргнул.
– Вот почему они ничего не нашли относительно его!
– Может быть. Но на Риффе определяют индекс идентичности еще до того, как ребенок вылезает из колыбели.
– И у меня на родине тоже. Но…
– Точно, точно! Это обычная практика. Но как?
Брисби побледнел, а затем грохнул кулаком по столу.
– Отпечатки ступней! А мы их не выслали их. – Он включил селектор. – Эдди! Немедленно Баслима ко мне!
Торби мрачно спарывал шевроны, которые он с таким удовольствием носил столь краткое время. Он был потрясен этим безапелляционным решением, у него ныло все тело. Но, услышав приказ, он поспешил исполнить его. Его встретил полковник Брисби.
– Баслим снять обувь!
– Сэр?
– Снять обувь!
Ответ на депешу Брисби, дополненную кодом отпечатков ступней, пришел через сорок восемь часов из Бюро Личного Состава. «Гидра» получила его, готовясь крейду на Ултима Туле. Полковник Брисби расшифровал его, когда корабль был готов к старту.
Он прочел: «Стражник Торби Баслим идентифицирован как пропавшее лицо Тор Бредли Рудбек с Земли тчк на Гекату не пересылать тчк отослать на Землю как можно скорее тчк повторяем как можно скорее».
Брисби прищелкнул языком.
– Полковник Баслим никогда не ошибался. Живой или мертвый, но он никогда не делал ошибок!
– Босс…
– Что?
– Перечитайте это еще раз. Обратите внимание, кто он.
Брисби перечел сообщение. Затем он сказал сдавленным голосом:
– Ну почему такие истории вечно случаются именно с «Гидрой»?
Оставив за собой триста световых лет, Торби был на прекрасной Ултима всего лишь два часа и двадцать минут. Единственное, что ему удалось увидеть из ее прелестных пейзажей, было пространство взлетного поля между «Гидрой» и Почтовым курьером Стражи «Ариэль». Через три недели он был на Земле. Он чувствовал совершенно разбитым.

Глава 17

Возлюбленная Земля, Матерь Миров! И какой поэт, был ли он осчастливлен ее посещением или нет, не пытался передать тоску человека по своей колыбели… ее прохладные зеленые холмы, гряды облаков, бесконечность океанов, ее чарующее материнское тепло.
Торби впервые увидел легендарную Землюна экране корабля Гегемонии. Капитан Стражи Н'Ганги вошел в салон ипоказал ему остроконечные очертания египетских пирамид. Торби не знал об их историческом значении и поэтому уставился в другое место. Но он с восторгом наблюдал за планетой из космоса: ему впервые представилась аткая возможность.
Время на «Ариэль» проходило довольно скучно. Почтовое судно, предназначенное для перевозки, управлялось командой из трех инженеров и трехастронавигаторов: они то были на вахте, то спали. Приняли его поначалу не лучшим образом, потому что капитан Н'Ганга был раздосадован указанием «принять пассажира», поступившим с «Гидры», – почтовое судно должно двигаться прямиком к цели, никого не беря на борт.
Но Торби зарекомендовал себя прекрасно, он помогал коку, а все остальное время проводил в библиотеке, к тому жеони получилиуказание садиться на поле Галактических Предприятий, а не на Базе Стражи.
Вместо веревочной лестницы, по которой он должен был спускаться (на почтовых нет трапа), Торби увидел, что к люку подъехало подъемное устройство. Торби, которому за все эти неделив узком стальномк убрике так ине удалось помыться, замялся в смущении.
Его встречали восемь или десять человек, среди которых была молодая женщина и двое седовласых, уверенных мужчин. На каждом была одежда, которая стоила не меньше годового заработка Стражника. Особенно бросалась в глаза женщина, которую Торби оценил опытным взглядом Торговца: подчеркнутая кромность ее гардероба так и бросалась в глаза.
Но, с его точки зрения, эффект от ее внешнего вида скрадывался супермодной прической – величественным сооружением, где золото отливало зеленью. Он только моргнул, увидев ее драгоценности; ему доводилось видеть красивых женщин в Джабул-порте, где из-за климата одежда служила лишь украшением, и разница сразу же бросилась в глаза. Ему с тоской подумалось, что снова придется привыкать к новым обычаям.
Важный мужчина встретил его, когда он вышел из лифта.
– Тор! Добро пожаловать домой, мальчик мой! – Он схватил Торби за руку. – Я Джон Уимсби. Как давно я не держал тебя на коленях! Зови меня дядя Джек. А это твоя кузина Леда.
Женщина с зелеными волосами положила руку Торби на плечо и поцеловала его. Он был изумлен и не ответил ей тем же.
– Как чудесно, что ты дома, Тор, – сказала она.
– Да, спасибо.
– А теперь мы должны поприветсвовать бабушку и дедушку, – объявил Уимсби. – Профессор Бредли… и твоя бабушка Бредли.
Бредли – старше Уимсби, высокий и стройный, хотя и с небольшим брюшком; у него была небольшая аккуратно подстриженная борода. Так же, как и Уимсби, он был одет в пиджак и короткую накидку, но не столь изысканного покроя. У женщины было доброе лицо и ласковые голубые глаза; одежда ее не отличалась великолепием, но шла ей. Она расцеловала Торби в обе щеки и сказала:
– Славный мой сын возвратился домой…
Дедушка воздел руки кверху.
– Это чудо, сынок! Ты выглядишь точно, как наш мальчик – твой отец. Не так ли, дорогая?
– Так и есть!
Вокруг Торби стоял гомон. Он был ужасно смущен и с трудом сохранял самообладание: оказаться в окружении этих людей, которые были его плотью и кровью, было для него труднее, чем впервые вступить на борт «Сису». Эти старики – неужели они родители его отца? Торби с трудом мог представить себе это, хотя знал, что так и есть.
К его облегчению, этот человек, Уимсби, который назвался дядей Джеком,сказал с вежливой непреклонностью:
– Пожалуй, нам пора двигаться. Бьюсь об заклад, что мальчик чертовски устал. Поэтому я отвезу его домой. Идет?
Бредли пробормотал, что они согласны, и компания пошла к выходу. Остальные, которых ему не представили, двинулись с ними. В проходе их подхватил эскалатор, который все набирал скорость, пока не замелькали стены. По мере приближения к выходу скорость замедлялась – они проехали не меньше мили, прикинул Торби, и – наконец эскалатор остановился, дав им возможность сойти.
Здесь было много народу: потолок возвышался над головой, а стен не было видно из-за толпы. Торби понял, что они находятся на транспортной станции. Молчаливый мужчина, сопроваждающий их, освободил им дорогу, и они двинулись по прямой, не обращая внимания на остальных. Несколько человек попытались кинуться за ними, и одному это удалось сделать. Он ткнул в Торби микрофоном и сказал быстро:
– Мистер Рудбек, что вы думаете о…
Охрана оттащила его, и мистер Уимсби торопливо сказал:
– Потом, потом! Звоните мне в конторуи вы получите полный ответ. Со всех сторон, и сверху, и издалека на них были нацелены объективы. Они прошли в другой проход для пассажиров, и двери за ними закрылись. Движущаяся дорожка доставила к эскалатору, который перенес их в маленький закрытый аэропорт. Аэрокар уже ждал их, и, обойдя его плоский блестящий отполированный эллипсоид, мистер Уимсби остановился.
– Вы удовлетворены? – спросил он у миссис Бредли.
– О, конечно! – ответил профессор Бредли.
– Может быть, вас устроит машина?
– Это будет лучше всего. А вас ждет прекрасный перелет.
– Тогда попрощаемся. Я позвоню вам, когда он придет в себя. Договорились?
– Конечно. Мы будем ждать. – Торби получил поцелуй в щеку от бабушки и хлопок по плечу от дедушки. Уимсби, Леда и он заняли места в большом салоне. Командир отдал приветствие мистеру Уимсби, а затем Торби.
Мистер Уимсби остановился в центральном проходе.
– Почему бы вам, ребята, не пройти вперед и не полюбоваться полетом? А мне надо сделать срочный вызов.
– Конечно, дядя.
– Ты простишь, меня, Торби? Дела не могут ждать – а на дяде Джеке лежит забота о шахтах.
– Конечно… дядя Джек.
Леда потащила его вперед, и они заняли места в прозрачном блистере. А эрокар начал набирать высоту в несколько тысяч футов. Сделав круг над плоской равниной, он устремился прямо на север к горам.
– Удобно? – спросила Леда.
– Очень. Разве что я грязен и все никак не могу прийти в себя.
– Здесь сзади есть душ. Но мы скоро будем дома – так что пусть путешествие доставит нам удовольствие.
– Хорошо. – Торби не хотел отрываться от знакомства с волшебной Землей. Она была похожа, решил он, на Гекату – нет, больше на Вуламуру, не считая того, что ему никогда раньше не приходилось видеть так много зданий. А эти горы…
Он обернулся:
– А что это за белая штука? Мел?
– Леда вгляделась:
– Что ты, это же снег. Горы Сангро де Кристос.
– Снег, – повторил Торби. – Замерзшая вода.
– Ты никогда раньше не видел снега?
– Я слышал о нем. Но он не такой, каким я его себе представлял.
– Это в самом деле замерзшая вода – и все же не совсем: он более мягкий. – Она вспомнила предупреждение отца: что бы ни было – не удивляться. – Знаешь, – сказала она, – я научу тебя кататься на лыжах.
Позади осталось немало миль и прошло много времени, прежде чем ей удалось объяснить, что такое лыжи и зачем люди пользуются ими. Торби понял объяснение: это нечто, чем он может в свое время заняться, если будет охота. Леда сказала, что сломанная нога – это все, что может с ним случиться. Так ли это смешно? Кроме того, она упомянула, что может быть холодно. Для Торби холод был связан с голодом, страхом и побоями.
– Может, я и научусь, – с сомнением сказал он, – но не очень верю в это.
– О, конечно, научишься! – Она сменила тему разговора. – Прости мое любопытство, Тор, но у тебя такой забавный акцент.
– Я и не знал, что у меня акцент…
– Я не хотела тебя обидеть.
– Ты и не обидела. Думаю, что приобрел его в Джабул-порте. Там я жил дольше всего.
– Джабул-порт.. дай-ка припомнить. Это…
– Столица Девяти Миров.
– Ах, да! Одна из наших колоний, не так ли?
Торби представил себе, как на Саргоне восприняли бы такое предположение.
– Ну, не совсем. Теперь это суверенная империя – и по традиции там считают, что всегда была таковой. Они не хотят признавать, что являются выходцами с Земли.
– Что за странная точка зрения?
Подошел стюард с выпивкой и легкой закуской. Тор осторожно отхлебнул напиток и попробовал поджаренный торт.
– А что ты там делал, Тор? – спросила Леда. – Ходил в школу?
Торби вспомнил терпеливые поучения папы и подумал, что она имеет ввиду нечто совсем другое.
– Я нищенствовал.
– Что?
– Я был нищим.
– Простите?
– Нищим. Дипломированным попрошайкой. Лицом, которое просит милостыню.
– Я так и не поняла твои слова, – ответила она. – Я знаю, что такое нищий, я читала об этом. Но прости меня, Тор, я же всего лишь домашняя девочка – поэтому я и изумилась.
Она была отнюдь не «домашней девочкой», а умной женщиной, вполне отвечающей своему окружению. После того как умерла его мать, она стала хозяйкой в отцовском доме и умела, не теряя достоинства, разговаривать с людьми с разных планет на трех языках, поддерживая светскую болтовню больших званых обедов. Леда умела ездить верхом, танцевать, петь, плавать, кататься на лыжах, великолепно вести дом, разбираться в математике, читать и писать, если приходилось, и отдавать необходимые распоряжения. Она была умной, обаятельной современной женщиной, так сказать культурным вариантом супер-женщины – толковой, собранной и башковитой.
Но этот странный, пропавший и нашедшийся кузен был для нее новой пташкой.
– Прости мое невежество, – медленно сказала она,– но у нас на Земле нет ничего подобного. Я с трудом могу понять… Это, наверное. страшно неприятно?
Мысленно Торби вернулся в прошедшие годы: в позе лотоса он сидел на Площади рядом с папой, болтая с ним.
– Это было счастливейшее время в моей жизни, – просто сказал он.
– О! – Это было все, что она могла сказать в ответ.
Но папочка оставил их, чтобы она могла приняться за работу. И, кроме того, заставить человека говорить о себе самом всегда доставляло ей удовольствие.
– А как все началось, Торби? Я хотела бы знать все с самого начала.
– Видишь ли, меня продали с торгов и … – он подумал, как объяснить ей, кем был для него папа, и решил, что с этим придется подождать, – меня купил старый бродяга.
– Купил тебя?
– Я был рабом.
Леде показалось, что она рухнула в холодную воду. Скажи он «каннибал», «вампир» или «насильник», она не испытала бы большего потрясения. Она приподнялась, чтобы перевести дыхание.
– Тор, прости меня, если я буду невежлива, но нас очень интересует это время, когда ты был потерян. Господи, прошло почти пятнадцать лет! И если ты не хочешь отвечать, так и скажи, Ты был симпатичным маленьким мальчиком, и я просто обожала тебя
– но только, пожалуйста, не лупи меня, если я скажу что-то не то.
– Ты мне не веришь?
– А что мне остается делать? Мы уже столетие не знаем рабства. «Лучше бы мне никогда не покидать „Гидры“, – подумал Торби. Будучи в Страже, он уже понял, что работорговля – это то, о чем многие фраки внешних миров и не слышали.
– Ты знала меня, когда я был маленьким? Почему я не помню тебя? Я не помню ничего из того, что было раньше… Я не помню Землю.
Она улыбнулась.
– Я была на три года старше тебя. В последний раз я видела тебя, когда мне было шесть лет – это я помню, – а тебе было три, так что ты забыл.
Торби понял, что ему представилась возможность выяснить свой собственный возраст.
– Сколько тебе сейчас лет?
Она смущенно улыбнулась.
– Сейчас мне столько же лет, сколько и теб, и так будет до тех пор, пока я не выйду замуж. Смени тему, Торби; когда ты задаешь бестактные вопросы, я не могу обижаться на тебя. На Землю ты не должен спрашивать у леди, сколько ей лет; ты должен исходить из того, что она моложе тебя.
– Вот как? – Торби задумался над этим любопытным обычаем. Среди Людей женщины старались прибавить себе лет, что повышало их статус.
– Да, вот так. Например, твоя мать была обаятельной женщиной, но я никогда не знала, сколько ей лет. Модет, ей было двадцать пять, когда я знала ее, может, сорок.
– Ты знала моих родителей?
– О, конечно! Дядя Крейтон был такой милый, и у него был такой низкий голос. Он всегда совал в мою потную маленькую ручонку кучу долларов, чтобы я могла накупить себе конфет. – Она нахмурилась. – Но я не могу припомнить его лица. Разве это не глупо? Но не обращай внимания, Тор; спрашивай обо всем, что захочешь. И я буду очень рада, если ты ничего не будешь утаивать.
– Я не утаиваю, – ответил Торби, – но не помню, как нас захватили. Мне помнится только, что у меня никогда не было родителей. Я был рабом, менявшим места и хозяев, – пока не попал в Джабу-лпорт. Там меня снова продали, и это было самым счастливым событиме, выпавшим на мою долю.
С лица Леды сползла светская улыбка. Она тихо сказала:
– Ты в самом деле так думаешь? Или мне показалось?
Торби охватило древнее чувство, знакомое всем путешественникам, возвращающихся из странствий.
– Если ты думаешь, что рабства не существует… им охвачена вся огромная Галактика. Хочешь, я закатаю брюки и покажу тебе?
– Что ты покажешь мне, Тор?
– Мое клеймо раба. Клеймо, которое при сделке ставит фабрика на свою собственность. – Он закатал левую штанину. – Видишь? Вот дата, когда я получил вольную, – она на саргонезском, это что-то вроде санскрита, и я сомневаюсь, что ты можешь прочесть.
У нее округлились глаза.
– Какой ужас! Это действительно ужас!
– Зависит от хозяина, сказал Торби, опуская штанину. – Это-то и плохо.
– Но почему никто ничего не делает?
Он пожал плечами.
– Это не так просто.
– Но… – она остановилась, потому что показался ее отец.
– Привет, ребята. Ну, как тебе полет, Тор? Нравится?
– Да, сэр. Виды просто восхитительные.
– Скоро мы будем дома. – Он указал пальцем: – Видишь? Это Рудбек.
– Этот город называется Рудбек?
– Когда здесь стояла деревушка, она называлась Джонсонова Дыра или как-то так. Но я говорю не о городе Рудбек: я имею в виду наш дом – твой дом – «Рудбек». Видишь башню над озером… а за ней вершина Великий Титан. Самое потрясающее зрелище в мире. Ты Рудбек из Рудбеков и Рудбеков… «Рудбек в кубе», как коворил твой отец. Он вошел в нашу семью после женитьбы, и имя его не очень волновало. А мне оно нравится; оно звучит как раскат грома, и это просто великолепно, что Рудбек возвращается в свою резиденцию.
Торби блаженствовал в ванной под тугими струями душа и в бассейне, стенки которого массировали его тысячами теплых сильных пальцев. В конце концов он чуть не захлебнулся, потому что никогда не умел плавать.
У негоникогда не было камердинера. Он отметил, что в доме Рудбеков снуют десятки людей; в огромном помещении для всех было место, но он начал понимать, что большинство из них были слугами. Данный факт не очень удивил его: он знал, какое количество слуг было в богатых домах Джабул-порта; но он не знал, что на Земле иметь живых слуг было вершиной изысканного вкуса, больше, чем портшез на Джабуле, и куда больше, чем широкое гостеприимство на Встречах. Камердинер заставлял испытывать его чувство неловкости, тем более когда вокруг него собралась команда из трех человек. Торби отказался от ихпомощи во время купания, он только разрешил побрить себя, потому что здесь пользовались классическими опасными бритвами, а его собственная электрическая не работала от сети в доме Рудбеков. Кроме того, он покорно выслушал советы, касающиеся не совсем знакомых одеяний.
Одежда, ждавшая его в гардеробе, не походила ему по размерам; старший камердинер торопливо перекроил и снова склеил ее, бормоча извинения. Он разглаживал последние складки на слишком тугом жабо, когда появившийся дворецкий объявил:
– Мистер Уимсби шлет свои приветствия Рудбеку и ждет его в боьшом холле.
Торби припомнил путь по анфиладам комнат.
Дядя Джек ждал его вместе с Ледой, на которой было… Торби растерялся: цвет ее платья так неуловимо менял оттенки, что порой казалось, что его вообще нет. Но выглядела она прекрасно. Теперь ее прическа отливала всеми цветами радуги. Среди ее драгоценностей он заметил большой камень с Финстера и подумал, что он мог быть доставлен «Сису» и, вполне возможно, что он сам отбирал его.
– Итак, ты здесь, мальчик мой! – весело сказал дядя Джек. – Освежился? Ты не должен был переодеваться к столу: это просто маленький семейный обед.
За обедом присутствовали двенадцать человек, и он начался в большом холле, где неслышноскльзившие попаркетуслуги под звуки музыки разносили напитки; то идело представляли вновь прибывших.
– Рудбек из Рудбеков, леди Уилкс – это твоя тетя Дженнифер, мальчик, и она прибыла из Новой Зеландии, чтобы приветствовать тебя. Рудбек и Рудбеков, судья Брадер и миссис Брадер; судья – наш Старший Советник… – и так далее. Торби откладывал в памяти имена, связывая их с лицами гостей, думая, как это похоже на Семью – разве что тут семейные отношения не имели столь четких дефиниций, и ему было не так просто определить место каждого гостя в семейной иерархии.
Но ему было ясно, что он член большого клана. Его статуса никто не называл, так, как он сам не мог себе представить статуса остальных присутствующих. Две юрые женщины присели перед ним в реверансах. Он было подумал, что первая споткнулась, и рванулся ей помочь. Но когда и вторая повторила то же движение,онответил им приветствием в виде сложенных ладоней.
Чувствовалось, что женщины в годах ждут от него почтительности. Место судьи Брадера он не смог определить. Он не был представлен в качестве родственника – но ведь то был семейный обед. Судья оценивающе смерил Торби с головы до ног и буркнул:
– Рад, что вы вернулись домой, молодой человек. Так и должен поступать Рудбек из Рудбеков. Твои каникулы приыинили нам немло хлопот – не так ли, Джон?
– Больше, чем немло, – согласился дядя Джек, – но теперь все наладилось. Не надо спешить. Дайте мальчику придтив себя.
– Конечно, конечно. Не гнать волну.
Торби подумал, что бы это могло значить,но подошла Леда и положила свою кисть ему на локоть. Она повела его в банкетный зал; остальные последовали за ними. Торби сел по одну сторону большого стола, а дядя Джек занял место по другую: слева от него была тетя Дженнифер, а справа – Леда. Тетя Дженнифер стала его расспрашивать. Поведав, что он только что расстался со Стражей, Торби выслушал ее сожаление по поводу того, что он не офицер. Он постарался ничего не говорить о Джабул-порте – Леда уже предупредила его. Впрочем, предупреждение не имело смысла: он сам стал задавать вопросы о Новой Зеландии и выслушал лекцию о достопримечательностях острова.
Затем Леда повернулась от судьи Брадера и заговорила с Торби, а тетя Дженнифер обратила свое внимание на мужчину справа.
Стол был изысканный, особенно паштет из языков и мясо на вертеле. Но ложки были ложками и вилки вилками, и, поглядывая краем глаза на действия Леды, Торби справлялся со своими обзязанностями. Сервировка его не особенно смущала, потому что он бывал на приемах у Бабушки; да и с правилами поведения за столом был знаком по ехидным урокам Фрица.
Но незадолго до конца обеда он попал в затруднительное положение. Мажордом поставил перед ним большуючашу, плеснул в нее жидкость и застыл в ожидании. Леда тих сказала:
– Попробуй, кивни и отставь.
Он так и сделал, а когда мажордом удалился, она шепнула ему:
– Не пей, это джин. Кстати, я говорила папочке, чтобы не было тостов.
Наконец с обедом было покончено. Леда снова помогла ему, сказав: «Вставай». Он встал, и все остальные последовали его примеру.
Дядю Джека удавалось видеть только за обеденным столом, да и то не всегда. Он оправдывал свое отсутствие словами: «Кто-то же должен поддерживать огонь в камине. Дела не могут ждать». Как торговец Торби понимал, что Дело есть Дело, но он ждал долгого и серьезного разговора с дядей Джеком, а вместо этого ему приходилось принимать участие в светских развлечениях. Леда сочувтсвовала ему, но помочь не могла, потому сто сама ничего не знала.
– Папа жутко занят. У него самые разные компании и дела. Для меня это слишком сложно. Поторопись, нас ждут остальыне.
Остальные всегда ждали. На танцы, для катания на лыжах – Торби нравилось это ощущение полета, но он решил не злоупотреблять лыжами, особенно когда влететл в сугроб, едва не снеся дерево, – для игры в карты, на обеды в компании молодых людей, где он занимал место на одном краю обеденного стола, а Леда – на другом, снова танцы, полеты в Иеллоустоунский парк, где они кормили медведей, ужины далеко за поночь, вечеринки в саду. Хотя поместье Рудбеков размещалось у подножия горного пика, на вершинах которого лежал снег, в усадьбе был огромный тропический сад со столь прозрачным огромным куполом, что Торби не догадывался о его существовании, пока Леда не показала ему. Друзья Леды от души веселились, и постепенно Торби стал привыкать к их небрежно-изысканной болтовне. Молодые люди предпочитали называть его Тор вместо Рудбек. Они обращались с ним с фамильярным уважением и не скрывали интереса к тому факту, что он служил в Страже, посетил много миров, но не затрудняли его вопросами личного характера. Сам же Торби не изъявлял желания беседовать на эти темы, предпочитая больше слушать.
Но от этого беспрерывного веселья он начал уставать. Встречи – прекрасное дело, но тот, кто привык работать, предпочитает рано или поздно взяться за дело.
Эта идея все настойчивее посещала его. Однажды, когда дюжина его спутников выписывала виражи на снегу, Торби остался один на склоне для новичков. Кто-то сделал вираж и остановился, взметнув вихрь снежной пыли. Круглые сутки в поместье крутились люди, и вновь прибывшего звали Джоэл де ла Круа.
– Привет, Тор.
– Привет, Джоэл.
– Я бы хотел поговорить с тобой. У меня есть одна идея, и я хотел бы обговорить ее стобой до того, как ты начнешь заниматься делами. Можем ли мы увидеться, чтобы вокруг тебя не крутились две дюжины секретарш?
– А когда я начну заниматья делами?
– Сейчас или позже – как ты сам решишь. Я хотел бы поговорить с боссом; но ты ведь, кроме всего прочего, и наследник. И мне бы не хотелось говорить с Уимсби… если даже он и захочет повидаться со мной. – Джоэл был встревожен. – Мне нужно свего лишь десять минут. Или даже пять, если я не заинтересую тебя. Слово Рудбека. А?
Торби попытался понять все сказанное. Заниматься делами? Наследник?
– Я не хотел бы пока давать никаких обещаний, Джоэл, – осторожно сказал он.
– Де ла Круа пожал плечами:
– Ладно. Но подумай об этом. Уверяю тебя, что дело прибыльное.
– Я подомаю, – согласился Торби. Он оглянулся в поисках Леды. Застав ее в одиночестве, он рассказал ей о предложении Джоэла.
– Она слегка нахмурилась:
– Пока ты ничего не обещал, ничего страшного. Джоэл – прекрасный инженер. Но лучше поговорить с папой.
– Что он имел в виду, говоря «заниматься делами»?
– Ну как же, рано или поздно ты займешься ими.
– Какими делами?
– Самыми разными. Ведь ты Рудбек из Рудбеков.
– Что значит «самыми разными»?
– Ну как тебе сказать… – Она обвела рукой и горы, и озеро, и Рудбек-сити под ними. – Всем этим, Рудбек. Дел хватит. Лично твоих дел, как, например, твое овечье ранчо в Австралии и дом на Мфйорке. И прочее. Ассоциация Рудбек заниматеся самыми разными вещами. И здесь и на других планета-. я даже не могу описать их. Но они «твои», или, точнее, «наши», потому что ими занимается вся семья. Но ты Рудбек из Рудбеков. Как сказал Джоэл, наследник.
Торби смотрел на Леду, чувствуя, как у него пересыхают губы. Он облизнул их и сказал:
– Почему мне никто ничего не говорил?
Леда расстроенно посмотрела на него:
– Тор, дорогой! Мы хотели дать тебе возможность освоииться. Отец не хотел тебя беспокоить.
– Ну что ж, – сказал он. – Теперь я уже начал беспокоиться. Лучше я поговорю с дядей Джеком.
с Джоном Уимсби он встретился за обедом, но вокруг было много гостей. Когда они остались наедине, Уимсби отозвал Торби в сторону.

Предыдущая страница 10 Следующая страница


11 Роберт Хайнлайн

– Леда сказала мне, тебя что-то волнует.
– Не совсем. Но я хотел бы кое-что понять.
– Ты хотел бы… то есть я могу предположить, что ты уже отдохнул. Тогда зайдем ко мне в кабинет.
Они вошли. Выставив секретаршу, Уимсби обернулся к Торби:
– Итак, что же ты хочешь узнать?
– Я хтел бы знать, – медленно сказал Торби, – что значит быть Рудбеком из Рудбеков.
Уимсби развел Руками:
– Все… и ничего. Теперь, поскольку твой отец мертв, ты титулованный глава дела… если твой отец в самом деле погиб.
– Есть какие-то сомнения на этот счет?
– Я думаю, что нет. Но так или иначе, мы нашли тебя.
– Если он в самом деле мертв, то что представляю собой я? Леда, кажется, думает, что мне принадлежит все. Что она имеет в виду?
Уимсби улыбнулся:
– Ты же знаешь девушек. Их голова не предназначена, чтобы заниматься делами. Права собственности нашего предприяти огромны, и большинство предприятий принадлежит нам. Но, если твои родители мертвы, ты с определенной суммой акций входишь в Ассоциацию Рудбек, которая, в свою очередь, имеет интересы – порой чисто контрольные – в самых разных областях. Я не могу сейчас описать тебе все. Я организую специальный штат людей для этой цели – я практичный человек, который взвалил на себя груз принятия решений, и не могу ломать себе голову, кому принадлежит каждая доля. Но ты заставил меня вспомнить… у тебя же не было возможности тратить деньги, а, наверное, тебе хотелось этого. – Уимсби открыл ящик письменного стола и вынул оттуда пачку. – Здесь мегабак. Если тебе не хватит, дашь мне знать.
Торби взвесил пачку на ладони. Необходимость иметь дело с земной валютой не беспокоила его. О кредите в сто долларов он думал как о буханке хлеба, и этой штуке его научил суперкарко: тысяча кредитов – суперкредит, а тысяча суперкредитов – это мегабак. Так Люди привыкли переводить валюты одна в другую.
Каждая бумажка из пачки была в десять тысяч кредитов… а здесь было сто банкнот.
– Это… мое наследство?
– О, да это тебе просто на траты. Ты можешь разменять их в банке или магазине. Знаешь, как это делается?
– Нет.
Пока ты не сунешь бумажку в щель выдающего устройства, старайся не оставлять отпечатков пальцев на чувствительном участке банкноты. Попроси Леду показать тебе – ели бы эта девочка зарабатывала деньги так, как она умеет их тратить, ни тебе, ни мне не пришлось бы работать. Но, – продолжил Уимсби, – коль скоро мы уж начали… – Он открыл папку и протянул несколько листков. – Хотя это не очень сложно. Просто подпишись в конце каждой страницы, приложи отпечаток пальца, и я позову Бета, чтобы он заверил их. Вот тут, ниже последней строчки. Я лучше придержу их, а то листы скручиваются.
Уимсби протянул один лист для подписи. Торби помедлил, а затем вместо того, чтобы подписать, потянул документ из рук Уимсби. Тот не давал:
– В чем дело?
– Если мне нужно подписывать, я хочу прочитать его. – Он вспомнил, как тщательно изучала документы перед подписью Бабушка.
– Это самые обычные дела, которые судья Брадер подготовил для тебя. – Уимсби сложил документы вместе, подровнял пачку и закрыл папку. – В них сказано, что я должен делать то, что я и так делаю. Кто-то же должен заниматься рутинной работой.
– Почему я должен их подписывать?
– Это мера предосторожности.
– Не понимаю.
Уимсби вздохнул:
– Это точно, в делах ты еще не разбираешься. Но никто этого и не ждет от тебя; у тебя не было возможности изучать их. Поэтому я и должен надрываться над ними, лезть из кожи вон; дела ждать не могут. – Он помедлил. – Это самый простой путь. Когда твои отец и мать отправились во второе свадебное путешествие, они должны были оставить кого-нибудь, кто в их отстуствие вел бы дела. Выбор, само собой, пал на меня, потому что я уже давно управлял и их делами, и делами твоего другого дедушки – он умер до того, как стало ясно, что они пропали. Я занимался ими во время их увеселительной прогулки. О, я не жалуюсь, хотя нет ничего веселого в том, что исчезает член семьи. К сожалению, они не вернулись, а я остался вести дела ребенка.
Но теперь ты вернулся, и мы должны убедиться, что все в порядке. Первым делом необходимо официально объявить, что твои родители мертвы – и сделать это надо перед тем, как ты вступишь в права наследования. Это займет некоторое время. Но есть я – управляющий твоими делами и менеджер всей семьи тоже – и нет необходимости, чтобы ты мне говорил, что и как делать. Все сказано в бумагах.
Торби потер подбородок:
– Если я еще не вступил в права наследования, почему вам что-то нужно от меня?
Уимсби улыбнулся:
– Я и сам спрашивал себя. Судья Брадер считает, что так будет лучше всего. И с тех пор, как ты обрел законный возраст…
– Законный возраст? – Торби никогда не слышал этого выражения; у Людей человек считался взрослым настолько, насколько он мог принимать участие в том или ином деле.
Уимсби объяснил:
– со дня твоего восемнадцатилетия ты вошел в законный возраст, после чего дела значительно упрощаются – это означает, что в суде тебя не должен больше представлять опекун. У нас есть подтверждение твоих родителей, теперь к нему добавиться твое – и тогда уже не имеет значения, сколько времени займет у суда признание факта смери твоих родителей или утверждение их завещания. И я, и судья Брадер, и остальные, кто занимается делами, могут вести их дальше без остановки. Тем самым нам удастся избежать провала во времени… который может обойтись нам, делу во много мегабаков. Теперь ты понимаешь?
– Думаю, что да.
– Отлично. Так что давай покончим с этим. – Уимсби начал открывать папку.
«Бабушка всегда говорила: прежде чем подписать – прочитай», – подумал он.
– Дядя Джек, я хотел бы прочесть.
– Ты ничего не поймешь.
– Может быть, и нет. – Торби взял папку. – Но я попробую разобраться.
Уимсби потянул папку к себе:
– В этом нет необходимости.
Торби почувствовал прилив упрямства:
– Разве вы не говорили, что судья Брадер подготовил это для меня?
– Да.
– Поэтому я хотел бы взять бумаги к себе и попытаться разобраться в них. Если я в самом деле Рудбек из Рудбеков, я хочу знать, что я делаю.
Уимсби помедлил и потом пожал плечами:
– Валяй. Ты просто поймешь, что я старался делать то, что я всегда делаю.
– И все же я должен понять, что я делаю.
– Очень хорошо! Спокойной ночи.
Торби читал, пока его не сморил сон. Казуистический язык порой озадачивал его, но бумаги были именно тем, о чем говорил дядя Джек, – инструкции Джону Уимсби продолжать привычную работу, которая состояла из достаточно сложных комбинаций. Он заснул с головой, полной таких терминов, как «полномочный советник», «все виды деятельности», «получение и выплата доходов», «действительно при устной договоренности», «необходимость личного присутствия», «полностью доверяем и вручаем» и «доверенность на голосование на всех собраниях акционеров или совещания директоров»…
Уже засыпая, он понял, что так и не видел доверенности на ведение дел, выданной его родителями.
Ночью порой ему грезилось, что он слышит нетерпеливый голос Бабушки: «… а прежде хорошенько подумай! Если ты не понимаешь сути документа и не знаешь законов, по которым они будут претворяться в жизнь, не подписывай – независимо от того, какой ты можешь получить доход. Большая жадность, так же, как большая лень, могут погубить Торговца».
Он устало потянулся во сне.

Глава 18

В поместье Рудбеков почти никто не спускалася к завтраку. Но принимать пищу в постели по утрам не входило в привычки Торби; он ел в саду, в одиночестве, нежась под жарким горным солнцем в окружении тропических цветов и любуясь снежными склонами, залитыми солнцем. Снег продолжал восхищать его – он и не мог предполагать, что в мире существует столь восхитительная вещь.
Но в это утро Уимсби появился в саду, едва только Торби присел. Рядом со столом тут же появился стул и слуга сервировал для Уимсби второй прибор.
– Только кофе, – сказал он. – Доброе утро, Торби.
– Доброе утро, дядя Джек.
– Ну как, справился с изучением документов?
– Сэр? О да. честно говоря, я уснул, читая их.
Уисби улыбнулся:
– Чтение юридических бумаг в самом деле может действовать как снотворное. Ты понял, что я исчерпывающе изложил тебе их содержание?
– Думаю, что да.
– Отлично. – Уимсби поставил чашку с кофе и обратился к слуге:
– принесите мне телефон домашней связи. Тор, вчера вечером ты просто вывел меня из себя.
– Простите, сэр.
– Но я понимаю, что ты был прав. Ты должен был прочесть то, что подписываешь. Хотел бы я, чтобы у меня было время на это! я должен верить на слово моим сотрудникам в том, что касается рутинных дел, иначе у меня не останется времени на политику… и мне показалось, что ты так же собираешься поступать и по отношению ко мне. Но твоя предосторожность весьма похвальна. – Он стал говорить по телефону: – Картер, принесите те бумаги из апартаментов мистера Рудбека. В сад.
Торби подумал, что Картер вряд ли сможет найти их – в его кабинете был сейф, но так как он не знал, как им пользоваться, то прятал бумаги среди книг. Он начал было объяснять, но дядя Джек прервал его:
– Есть еще нечто, с чем ты захочешь познакомиться… список того реального имущества, которым ты владеешь или вступишь во владение, когда завещание будет утверждено. Все это имущество очень тесно связано с делами.
Торби просмотрел список с искренним изумлением. Неужели он в самом деле владеет островом под названием Питкэрн – что бы это значило? И поместьем под куполом на Марсе? И охотничьими угодьями на Юконе – где этот Юкон и почему там надо охотиться? Пойти на такой риск, как стрельба, можно только в открытом космосе. И что значит все остальное?
Он еще раз просмотрел список.
– Дядя Джек. А как относительно «Рудбека»?
– «Рудбека»? Так ты в нем и находишься.
– Да… но принадлежит ли он мне? Леда сказала, что да.
– В общем-то так оно и есть. Но он не подлежит разделу – это значит, что твой пра-пра-прадедушка решил, что поместье никогда не будет продано… что здесь всегда будут Рудбеки из Рудбеков.
– Вот как!
– Я думаю, что осмотр владений обрадует тебя. Я приказал, чтобы для тебя приготовили машину. Устраивает ли тебя та, в которой мы добрались сюда?
– Что? Господи, еще бы!
– Она принадлежала твоей матери, и я был так сентиментален, что сохранил ее. Но если захочешь, можешь сменить ее на лучшую. Можешь взять с собой Леду; она знакома с большинством наименований из этого списка. Возьми с собой несколько своих юных приятелей и веселитесь, сколько вам заблагорассудится. В сопровождении у тебя никогда недостатка не будет.
Торби положил лист на место.
– Наверное, я так и сделаю, дядя Джек… немного погодя. Но я хотел бы взяться за дела.
– Что?
– Сколько здесь требуется времени, чтобы стать юристом?
Лицо Уимсби прояснилось.
– Понимаю. Владение юридическим языком дается не так просто. Для этого тебуется от четырех до пяти лет.
– Этого хватит?
– Тебе нужно провести три или четыре года в Гарварде или в какой-нибудь хорошей школе бизнеса.
– Это необходимо?
– Без сомнения.
– Ну что ж… вы знаете об этом лучше меня…
– Еще бы!
– … ноне мог бы я усвоить, что такое бизнес, без того, чтобы ходить в школу? У меня нет ни малейшего представления о нем.
– Времени хватит.
– Но я хотел бы сразу же начать учиться.
Уимсби было помрачнел, но потом улыбнулся и пожал плечами.
– Тор, ты унаследовал упрямство твоей матери. Идет, я организую для тебя специальный штат в главной конторпе в Рудбек-сити, который будет оказывать тебе помощь. Но предупреждаю – это далеко не так просто, тут бедет не до смеха. Не человек командует делами, а дела командуют им. Ты в полном рабстве у них.
– Ну… как-нибудь попытаюсь.
– Похвальное упорство. – Телефон, стоявший рядом с чашкой Уимсби, звякнул, он поднял трубку, нахмурился и сказал: – Продолжай. – Затем повернулся к Торби: – Этот идион не может найти бумаг.
– Я хотел предупредить вас. я их спрятал – мне не хотелось оставлять их на виду.
– Понимаю. Где они?
– Я их сам вытащу.
– Оставь это дело, – сказал Уимсби в трубку. Он отдал телефон слуге и сказал Торби: – Тогда тащи их сюда, если ты ничего не имеешь против.
– Торби не имел. Ему надоело, что его постоянно подкусывают, указывая, что он делает ошибку за ошибкой. Кроме того… он «Рудбек из Рудбеков» или по-прежнему вестовой у офицера?
– Я займусь ими после завтрака.
Дядя Джек с трудом мог скрыть раздаражение. Но он сказал:
– Прошу прощения. Если ты так занят, то, может быть, ты будешь настолько любезен и скажешь мне, где найти их? У меня впереди трудный день, и я хотел бы покончить с этими мелочами, чтобы спокойно заняться делами. Если ты ничего не имеешь против.
Торби вытер рот.
– Я бы предпочел, с расстановкой сказал он, – не торопиться с подписью.
– Почему? Ты же сказал, что тебя все устраивает.
– Нет, сэр, я сказал вам, что прочел их. Но я их не понял. Дядя Джек, где бумаги, что подписывали мои родители?
– Что? – Уимсби пристально взглянул на него. – В чем дело?
– Я бы хотел увидеть их.
Уимсби задумался.
– Они должны быть в сейфе в Рудбек-сити.
– Отлично, отправляемся туда.
Уимсби внезапно встал.
– С твоего разрешения, – рявкнул он, – я буду заниматься делами. Когда-нибудь, молодой человек, ты поймешь, что я для тебя сделал! А пока, если ты продолжаешь упорствовать в своем нежелании сотрудничать, я по-прежнему должен исполнять свои обязанности.
Он резко повернулся и ушел. Торби почувствовал смущение – он отнюдь не отказывается сотрудничать. Но если они ждали столько лет, почему бы им не подождать еще немного ине дать ему возможность самому во всем разобраться?
Он собрал бумаши и позвонил Леде.
– Тор, дорогой, почему ты сорвался в середине ночи?
Он объяснил, что хотел заняться делами фамильного бизнеса.
– Я думал, что ты могла бы кое-что подсказать мне.
– Ты же говорил, что этим займется папа?
– Он собирается организовать для меня контору.
– Я провожу тебя. Но придется подожать, пока мне приведут физиономию в порядок и пока я не выпью апельсинового сока.
Поместье было связано с офисами в Рудбек-сити скоростным подземным туннешем. Они вышли в небольшой изолированный холл, охранявшийся пожилой женщиной. Она взглянула на них.
– Здравствуйте, мисс Леда! Очень рада видеть вас!
– И я тоже, Эджи. Не скажете ли отцу, что мы уже здесь?
– Конечно. – Она бросила взгляд на Торби.
– Ах, да, – сказала Леда. – Я и забыла. Это Рудбек из Рудбеков. Эджи торопливо вскочила на ноги.
– О, моя дорогая! Я же не знала – простите, сэр!
Дела шли на высокой скорости. Через несколько минут Торби очутился в офисе, полном тихого величия, с такой же секретаршей, которая, назвав ему двусмысленное в своей сложности звание, предложила ему называть себя просто Долорес. У него создалось впечатление, что в стенах кроется бессчетное количество джиннов, готовых сорваться с места по мановению его пальца.
Леда была с Торби, пока его вводили в курс дела, а потом сказала:
– Поскольку ты превращаешься в нудного старого бизнесмена, я покидаю тебя. Она взглянула на Долорес и добавила: – А может, тут будет не так скучно? Может, мне остаться? – Но все же ушла.
Торби был опьяненсвалившимися на него ощущением власти и могущества. Старшие обращались к нему «Рудбек», младшие – «Рудбек из Рудбеков», а совсем юные прибавляли неизменное «сэр» – и он хотел быть достойным титула, с которым к нему обращались.
Пока еще он не включился в дела с полной отдачей, Уимсби он видел редко, а судью Брадера практически ни разу. Все, в чем он нуждался, появлялось мгновенно. Одно слово Долорес – и солидный молодой человек появляется рядом с ним, объясняя суть дела; еще одно слово – и появляется оператор с проекционным аппаратом, с помощью которого он получает стереоизображения, касающиеся деловых интересов, где бы они ри размещались, даже на других планетах. Он проводил дни за днями, изучая эти картинки, но ему так и не удалось просмотреть их все.
Его офис так стремительно заполнялся книгами, бобинами, графиками, брошюрами и папками, что Долорес пришлось превратить соседнее помещение в библиотеку. В ней были подборки данных, комментирующие цифры посчета налогов, слишком сложных, чтобы их можно было понять иным образом. Цифр было так много, и они сплетались в такие причудливые сочетания, что у него начинала болеть голова. Торби начинал понимать, что быть финансовым магнатом не так легко. Он терял самоуважение, потому что ему приходилось являться в другую комнату за справками и данными. Стоит ли так мучить себя, если ты не получаешь от этого никакого удовольствия? Быть Стражником куда легче.
И все же как прекрасно было чувствовать свою значимость. Большую часть своей жизни он был никем, в лучшем случае, самым юным.
Если бы только папа мог видеть его сейчас – в столь изысканной обстановке, с парикмахером, приводящим в порядок его прическу пока он работает (папа предпочитал стричь волосы под горшок), с секретаршей, готовой выполнить все его желания, и дюжиной людей вокруг, сгорающих от желания услужить ему. Но когда папа являлся ему в мечтах, на лице его быо неодобрительное выражение; Торби терялся в догадках, в чем он не прав, и снова уходил с головой в мешанину цифр и данных.
Постепенно что-то начало прясняться. Главным делом было «Рудбек и Ассоциации, лимитед». Насколько Торби мог разобраться, эта фирма ничем не занималась. Она просто владела всем, как трест частных вложений. Когда завещание его родителей будет оглашено, большинство из них будет принадлежать Торби, представляя собой его вклад в эту компанию. Нет, ему принадлежало далеко не все; он почувствовал себя чуть ли не бедняком, когда выяснил, что его отец и мать вместе владели всего восемнадцатью прцентами из многих тысяч акций.
Затем он выяснил, что значило «иметь право голоса» и «не иметь права голоса»; доля, причитающаяся ему, давала право на определенное количество голосов; остаток разделялся между родственниками.
«Рудбек и Ассоциации» владели акциями и других компаний – и здесь уже шли сплошные сложности. Галактические Пердприятия, Калактическая Вексельная Корпорация, Галактический Транспорт, Межзвездный Металл, Налоги Трех Планет (компания действовала на двадцати семи планетах), Гавермейерские Лаборатории (здесь создавалось все – от барж и пекарен до исследовательских станций) – этот список казался бесконечным. Казалось, что эти банки, корпорации, тресты, картели переплетаются, как клубок спагетти.
Слияния, разделения и объединения компаний и корпораций смущали его и вызывали чувство протеста. Все эти сложности напоминали ему компьютер, которым он пользовался в бою, но без его холодной логики. Он выбивался из сил, рисуя схемы и пытаясь понять принципы работы и взаимоотношений. Владение каждым объектом было связано с простыми акциями, залогами со старнными наименованиями, смысл которых оставался для него непонятным; порой какая-то компания владела частью другой прямо, а другой частью через тертью компанию, или две компании могли совместно владеть частью третьей, или же бывало, что компания владела частью самой себя, как змея, вцепившаяся себе в хвост. Все это не имело для него смысла.
Это не было делом – делом занимались Люди… покупали, продавали, получали доходы. Но здесь он столкнулся с глупыми играми, ведущимися по диким правилам.
Его смущало еще кое-что. Ему не было известно, что Рудбеки строили космические корабли. Галактические Предприятия контролировали Галактический Транспорт, который строил космические корабли на одном из своих многочисленных заводов. Когда он понял это, то ощутил прилив гордости, но потом почувтсовал гнетущее неудобство… что-то такое говорил полковник Брибси… о чем-то, что папе удалось доказать: «самая крупная» или «одна из самых крупных» верфей космических кораблей связана с работорговлей.
Он сказал себе, что глупеет на глазах: этот восхитительный офис был так же далек от грязных дел работорговли, как от пределов Галактики. Но как-то ночью, уже засыпая, он подскочил, подброшенный мыслью, пронизанной черной иронией, что один из этих рабовладельческих кораблей, в вонючих трюмах которого он валялся, мог быть в свое время собственностью паршивого забитого раба, которым о тогда был.
Думать об этом было мучительным кошмаром, и он отбросли эту мысль. Но она висела насмешливым призраком над всем, что он делал.
Как-то днем он сидел, изучая длинный меморандум из юридического отдела – так сказать, сводный отчет интересов «Рудбек и Ассоциаций», – как внезапно поймал себя на том, что чего-то не понимает. Писавший отчет как бы остановился, столкнувшись с непонятным словом. Оно походило на древнекитайское выражение. Он помнил, что саргонезский язык включал в себя много слов из наречия мандаринов.
Он услал Долорес и положил голову на руки. Почему, ну почему он не остался в Страже? Там он был счастлив, он понимал мир, частью которого был.
Наконец, выпрямившись, он сделал то, что давно откладывал: послал ответный вызов своим дедушке и бабушке. Ондавно уже собирался навестить их, но первым делом ему надо было разобраться со своими обязанностями.
Конечно, его встречали с радостью!
– Наконец-то, мальчик, а мы уже заждались!
Домик стариков, заметно выделявшийся в городке, казался таким милым и уютным после пустынных громадных холлов Рудбека.
Но отдохнуть во время визита ему не удалось. За обедом были гости – президент колледжа, часть деканов, и немало из них осталось и после обеда, – некоторые обращались к нему «Рудбек из Рудбеков», другие употребляли неопределенное «мистер Рудбек», а другие называли его просто «Рудбек». Его бабушка суетилась вокруг него, счастливая, как только может быть счастлива хозяйка дома, а дедушка был как всегда подтянут и громко обращался к нему не иначе как «сынок».
Торби выкладывался изо всех сил, чтобы завоевать симпатии присутствующих. Но скоро ему стало ясно, что имеет значение не столько, что он говорит, сколько тот факт, что говорит Рудбек.
И лишь следующим вечером, когда он наконец остался наедине с дедушкой и бабушкой, ему представилась возможность поговорить с ними. Ему был нужен их совет.
Но первым делом он постарался кое-что узнать. Он выяснил, что его отец, единственный сын дедушки Бредли, женившись, взял фамилию жены.
– Это можно понять, – сказал дедушка Бредли. – рудбек должен был оставаться Рудбеком. Марта была наследницей, и Крейтон должен был председательствовать на собраниях акционеров, конференциях, за обеденным столом и все такое прочее. Я надеялся, что мой сын будет служить музе истории, как я. Но когда дела сложились таким образом, что мне оставалось, как не радоваться за него?
Родители Торби и он сам попали в беду из-за того, что его отец старался из всех сил быть самым Рудбеком из Рудбеков – он хотел лично проинспектировать как можно больше объектов своей космической империи.
– Твой отец всегда отличался высокой добросовестностью, и когда дедушка Рудбек скончался еще до того, как отец завершил, так сказать, свое ученичество, Крейтон поручил заниматься всеми делами Джону Уимсби – я думаю, что ты знаешь: Джон был вторым мужем младшей сестры твоей другой бабушки, Арии; и Леда – это дочь Арии от первого ее брака.
– Нет, этого я не знал. – Торби перевел эту систему родственных взамиоотношений в термины, принятые на «Сису»… и с удивлением обнаружил, что Леда принадлежит к другой общности! А дядя Джек – в общем-то не был «дядей» – но как бы его назвать по-английски?
– Джон был секретарем и доверенным лицом твоего другого дедушки, и, конечно, это бы наилучший выбор: он знал все дела лучше, чем кто-либо, не считая своего доверителя. И когда мы пришли в себя от ужаса после вашего трагического исчезновения, то обнаружили, что мир продолжает существовать, дела должны идти и что Джон справляется с ними так, словно он Рудбек.
– Он был просто восхитителен! – пискнула бабушка.
– Да, это верно. Я должен признать, что после того, как Крейтон женился, у нас с бабушкой заметно вырос уровень жизни. Жалованье в колледже никогда не давало таких возможностей, но Крейтон и Марта были очень благородны. Мы с бабушкой оказались в затруднительном положении после исчезновения твоего отца, но Джон заверил нас, что наш доход не изменится.
– Он даже вырос, – выразительно добавила бабушка.
– Ах, да. Вся семья – мы считаем себя частью семьи Рудбек, хотя с гордостью носим и собственное имя, – вся семья была более чем удовлетворена тем, как Джон вел дела.
Но Торби интересовало нечто совсем иное, чем добродетели дяди Джека.
– Вы рассказывали мне, что мы стартовали в Акке, ушли в большой прыжок к Дальней Звезде и таки не достигли ее, так? Это очень-очень далеко от Джабула.
– Думаю, так оно и есть. В колледже есть только малый Галактический Атлас, и должен признать, очень трудно понять, что произошло на пространстве в несколько дюймов, которое в действительности равно многим световым годам.
– В данном случае – ста семидести световым годам.
– Как бы подсчитать, сколько это будет в милях?
– Вам это не удастся сделать привычным путем, но думаю, что от того места, где нас захватили, и до того, где я бвл продан в последний раз, лежит большое пространство. Я не могу понять, как все случилось.
– Я слышал, как ты в свое время употреблял выражение «продать». Ты должен понять, что оно неправильно. Крепостное право, которое в ходу на Саргоне, не означает владение рабом как движимым имуществом. Оно идет от дервней индийской системы каст, которая обеспечивает стабильный социальный порядок сверзу донизу, основанный на неписанных законах. И ты не должен называть его «рабством».
– Я не знаю другого слова для перевода саргонезского выражения.
– Я могу придумать их несколько, хотя не знаю саргонезского… этот язык мало где изучают. Но, мой дорогой Тор, ты ведь не изучал человеческую историю и культуру. Так что положись на мой авторитет в той области, где я считаюсь специалистом.
– Ну что ж… – Торби был расстроен. – я не так уж хорошо знаю Системный Английский, и есть целый кусок истории, с которым я не знаком… точнее, большой период истории…
– Так оно и есть. И я первый обратил на это внимание.
– Но я не могу перевести лучше или иначе – я был продан и был рабом!
– Ну-ну, сынок…
– Не надо спорить с дедушкой, мой дорогой, ты же хороший мальчик.
Торби замолчал. Он как-то упомянул, что ему пришлось быть нищим, и видел, что дедушка пришел в ужас от такого бесчестья, хотя прямо об этом не говорил.
Торби обрадовался, когда разговор коснулся организации дела Рудбеков. Пришлось признать, что ему приходится нелегко.
– Рим строился не за один день, Тор.
– Мне кажется, что я никогда ничего не пойму! Я подумываю о том, чтобы вернуться обратно в Стражу.
Дедушка нахмурился.
– Это не очень умно.
– Почему, сэр?
– Если у тебя нет данных к бизнесу, есть еще немало столь же благородных профессий.
– Вы считаете, что Стражакним не относится?
– М-м-м… видишь ли, мы с бабушкой относимся к пацифистам философского плана. И ты не можешь отрицать, что не существует морального оправдания, когда покушаются на человеческую жизнь.
– Никогда, – твердо подтвердила бабушка.
Торби подумал: что бы сказал папа? Черт возьми, он знал, что отец просто отбросил бы их в сторону, если он гнался за рабовладельческим кораблем.
– А что бы вы сделали, когда на вас идет пират?
– Что?
– Пират. У вас на хвосте пират, и деться вам некуда.
– Думаю, что вы можете убегать. Оставаться и вступать в драку – антиморально. Тор, ничего нет ужаснее насилия.
– Но ты не можешь бежать – он перекфроет тебе путь. Выход один: или ты или он.
– Ты говоришь «он». Тогда надо сдаваться… и его намерения лишатся смысла… как проповедовал бессмертный Ганди.
Торби с трудом перевел дыхание.
– Простите, дедушка, но у него совсем иная цель. Пирату нужны рабы. Ты вынужден драться. И самая благородная вещь, которой я горжусь, – это то, что сжег пирата.
– Что? Сжег?
– Поймал его в прицел. И распылил по космосу.
Бабушка всхлипнула. Наконец дедушка сухо сказал:
– Тор, боюсь, что ты был под плохим влиянием. Наверно, тыв этом не виноват. Но у тебя масса неверных представлений – и о фактах, и об их оценке. Будь логичным. Если ты «сжег» его, как ты говоришь, откуда ты можешь знать, что он собирался – опять-таки, как ты говоришь – захватить рабов? Что бы он с ними делал? Ничего.
Торби молчал. Имело большое значение, с какой стороны Площади смотреть на вещи… и если у тебя не было положения, тебя и не слушали. Это был всеобщий закон.
– Так что давай больше не будем говорить на эту тему, – продолжил дедушка Бредли. – Что касается всего остального, то я дам тебе совет, который когда-то получил от меня твой отец: если ты чувствуешь, что не годишься для торговли, то и не пытайся заниматься ею. Но уносить ноги, чтобы вступить в Стражу, как ребенок, увлеченный романтикой, – нет, сынок! Но тебе не придется ломать себе голову. Джон Уимсби – исключительно способный управляющий, и тебе не нужно принимать никаких решений. – Он встал. – Я знаю, потому что говорил об этом с Джоном, и он весьма благородно согласился еще немного нести свою ношу… или даже больше того, если в том возникнет необходимость. А теперь пойдем спать. Утро здесь наступает рано.
Торби уехал на следующее утро, сопровождаемый вежливыми уверениями, что их дом – его дом, и это не могло не вызвать в нем определенных сомнений. Проведя бессонную ночь, он выработал решение и с ним явился в Рудбек-сити. Он хотел спать, видя вокруг себя переборки корабля. Он хотел вернуться к тому делу, которым занимался папа; быть хозяином миллиардов – это не его стиль.
Первым делом он должен был докопаться до бумаг, которые подписали его отец и мать, сравнить их с теми документами, что были подготовлены для него Уимсби, а затем покинуть Землю и вернуться к людям, которые говорят с ним на одном языке!
Как только он оказался у себя, то позвонил в офис дяде Джеку, но услышал, что того нет в городе. Он решил, что может написать записку, выдержанную в самом вежливом тоне – о, да! Должен попрощаться с Ледой. Он связался с юридическим отделом, попросил их найти в сейфе полномочия, подписанные его родителями, и прслать их к нему.
Но вместо документов он увидел судью Брадера.
– Рудбек, что там относительно вашего указания насчет этих бумаг из сейфа?
– Я хотел бы увидеть их, – объяснил Торби.
– Никто, кроме официальных лиц компании, не имеет права получать бумаги из сейфа.
– А кто же я?
– Боюсь, что вы всего лишь молодой человек, который плохо представляет себе, что происходит вокруг. В свое время вы получите определенный пост. Но в данный момент вы всего лишь гость, пытающийся разобраться в делах своих родителей.
Торби проглотил сентенцию: как бы она ни звучала, в ней была доля истины.
– Я осведомлялся у вас относительно еще одного дела. что сделано в суде для установления факта смерти моих родителей?
– Вы так торопитесь похоронить их?
– Конечно, нет. Но дядя Джек сказал, что это должно быть сделано. Итак, что там слышно?
Брадер фыркнул.
– Ничего. Это ваши дела.
– Что вы имеете в виду?
– Молодой человек, неужели вы думаете, что служащие этой компании будут заниматься процессом, который можетпринести фирме неисчислимые убытки, а имостанется лишь дожидаться, пока вы сможете предотвратить их? Утверждение завещания может длиться годами, в течение которых дела будут стоять на месте… всего лишь оттого, что вы отказываетесь подписать несколько простых бумажек, которые я подготовил для вас пару недель назад.
– Вы хотите сказать, что пока я не подпишу их, ничего не сдвинется с места?
– Совершенно верно.
– Не понимаю. Предположим, я бы погиб – или вообще не родился. Неужели дела останавливаются каждый раз, как умирает каждый из Рудбеков?
– М-м-м… в общем-то нет. С разрешения суда дела продолжают идти своим чередом. Но вы здесь, и мы должны принимать это во внимание. Вы должны четче представить себе, что мое терпение подходит к концу. Только потому, что вы прочли несколько финансовыхдокументов, вам уже кажется, что вы разбираетесь в бизнесе. Вы ничего не понимаете в нем. Например, вы убеждены, что финансовые рычаги, которые вручены лично Джону Уимсби, вы можете обратить в свою пользу. И если вы попытаетесь пойти на это, пока мы занимается установлением факта смерти ваших родителей, я вижу, что нас ждет масса неприятностей. Мы не можем позволить себе это. Компания не может позволить. Рудбеки не могут позволить. Поэтому я требую, чтобы бумаги были подписаны сегодня, – и покончим с этой глупой болтовней. Ясно?
Торби опустил голову.
– Я не сделаю этого.
– Что вы имеете ввиду – я не сделаю этого?
– Я не подпишу ни одной бумаги, пока не буду твердо знать, что делаю, тем более что до сих пор я не видел документов, подписанных моими родителями.
– Мы еще посмотрим!
– Я буду стоять на своем, пока не разберусь, что тут делается!

Глава 19

Предыдущая страница 11 Следующая страница


Гражданин Галактики 12

Торби почувствовал, насколько трудны стали его изыскания. Дела шли вроде бы как и раньше и в то же время по-другому. Он начал смутно подозревать, что уроки, которые он получил в деле организации бизнеса, были подготовлены не самым лучшим образом; он тонул в потоке данных, которые не имел лучшим образом; он тонул в потоке данных, которые не имели отношения к делу, в «отчетах» и «анализах», которые не были анализами. Но он знал так мало, что потребовалось много времени, пренжде чем у негопоявились сомнения.
Подозрения перешли в уверенность с того дня, как он бросил вызов судье Брадеру. Долорес трудилась, как всегда, не покладая рук, и люди, как и раньше, вскакивали, когда он обращался к ним, но бурный поток информации стал иссякать, пока окончательно не прекратился. Перед ним бесконечно извинялись, но найти теперь то, что ему было нужно, не было никакой возможности. Или «обзорбыл подготовлен, кудаже он делся», или «человек, который заниматеся этим вопросом, уехализ города», «или эти папки лежат в сейфе, но никого из должностныхлиц сегодня нет на месте». Ни судья Брадер, ни дядя Джек ныне не помогали ему, а их помощники демонстрировали вежливую беспомощность. Он не имел ни малейшей возможности отловить дядю Джека где-нибудь в поместье. Леда сказала ему, что «папа часто уезжает по делам».
Даже в его собственном офисе дела начали валиться из рук. Не смотря на библиотеку, организованную Долорес, она сама не могла найти или даже припомнить, где находятся бумаги, положенные на сохранение. Наконец он как-то потерял терпение и выставил ее.
Она восприняла это очень спокойно:
– Простите, сэр. Ноя очень стараюсь.
Торби извинился перед ней. Увидев, чтопроисходит, он понял, что столкнулся с саботажем; он насмотрелся на грузчиков, которые были большими матерами такой волынки. Ноэто бедное создание былотут ни при чем; он зря набросился на нее.
– Я в самом деле был не прав, – умиротворяюще сказал он. – Возьмите себе свободный день.
– О, я не могу, сэр.
– Кто вам это сказал? Отправляйтесь домой.
– Я бы предпочла остаться, сэр.
– Что ж… как вам будет угодно. Нопойдите отдохните в дамской комнате. Это приказ. Увидимся завтра.
Ему было необходимо остаться одному, вынырнуть из потока фактов и цифр. Он стал прикидывать, что ему удалось понять. Наконец он смог набросать на бумаге какие-то результаты.
Итак: судья Брадер и дядя Джек подвергли его сокрушительной бомбардировке за отказз подписать их полномочия.
Итак: он может считаться «Рудбеком из Рудбеков», но пока родители Торби не будут официально признаны погибшими, дядя Джек будет продолжать вершить дела.
Итак: судья Брадер откровенно сказал ему, что, пока он не признает своей полной некомпетентности и не подпишет доверенности, не будет предпринято никаких шагов относительно вышеупомянутого дела.
Итак: он не знает, что подписали его родители. Он пытался выяснить это – и потепел поражение.
Итак: «владение» и «контроль» – это совершенно разные вещи. Дядя Джек контролирует все, чем Торби владеет, хотя принадлежит ему номинально всего одна доля, что позволяет дяде Джеку считаться действующим директором фирмы (Леде принадлежит куда больший кусок, так как она из Рудбеков, – но дядя Джек скорее всего контролирует и ее вклады тоже; Леда не обращает внимания на дела).
Вывод…
Какой вывод? Что дядя Джек занимается какими-то махинациями и поэтому не дает ему разобраться в делах? Да нет, что-то не похоже. У дяди Джека такая прибыль, что только патологический скряга хотел бы получить больше денег. Похоже, что дела его родителей в полном порядке – их счета заметно выросли; а мегабак, который дядя Джек вручил ему, вряд ли может нанести им серьезный уро. Еще одна статья отчислений относится к бабушке и дедушке Бредли, плюс некоторые суммы на поддержание в порядке их дома – ничего серьезного, еще пара мегабаков. Вывод: дядя Джек – босс, ему нарвится быть боссом, и он собирается оставаться им, сколько возможно.
«Статус»… У дяди Джека высокий статус, и он борется, чтобы сохранить его. Торби показалось, что наконец он понял его. Дядя Джек жаловался, что загружен работой выше головы, но ему нравится быть хозяином – точно так же, как капитан или старший офицер в Семьене щадили себя в работе, хотя каждому члену Семьи Свободных Торговцев принадлежала равная доля. Дядя Джек – это «старший офицер» и он не собирается уступать свое высокое положение тому, кто вдвое моложе его и кто (будем смотреть в лицо фактам!) не разбирается в делах, знать которые требует это положение.
В этот момент озанения Торби решил, что он должен подписать доверенность дяде Джеку, который заслужил такое отношение своей нелегкой работой, в то время как Торби всего лишь стал наследником. Дядя Джек, наверное, был жестоко разочарован, когда он, Торби, вернулся живым; эта ухмылка судьбы не доставила ему никакого удовольствия. Да пусть ему все достанется! Он же приведет дела в порядок и уйдет в Стражу.
Но Торби не чувствовал готовности сложить оружие перед судьей Брадером. Его отшвырнули в сторону – и сопротивляться любому давлению было его естественной реакцией, хотя он сам и не сознавал этого; это было безжалостно вбито вего плоть и кровь хлыстами хозяев. Он не понимал этого – просто он знал, что должен упрямо стоять на своем. Он решил, что папаодобрил бы его.
Мыслио папе кое-что напомнили ему. Неужто Рудбеки связаны, пусть и не в прямую, с работорговлей? Теперь он понял, почему папа вырабатывал в нем такую цепкость, – он не мог уйти, пока не будет знать все досконально… так же, как и не может поставить точку на этом деле, если в самом деле существуют такие негласные взаимоотношения. Но какему разобраться в этом? Да, он Рудбек из Рудбеков… но они связали его тысячами нитей, как того парняиз истории, которую ему рассказывал папа… «Гулливер» – вот как он назывался.
Нучтож, давайте прикинем: папа сообщил в Корпус «Икс», что существует связь между крупными строителями космических кораблей, правительством Саргона и пиратами-работорговцами. Пиратам нужны корабли. Корабли… он припомнил книжку, которую читал на прошлой неделе: история каждого корабля, которыйбыл построен на верфях Галактического Транспорта, – от номера 0001 до самого последнего. Он зашел в библиотеку. Хм-м-м… толстая красная книга.
Странно, но она исчезла… как и много чего раньше. Но так как его интересовали корабли, он запомнил ее почти дословно – уроки папы не прошлидаром.Он начал набрасывать заметки.
Большинство кораблей несли свою службу внутри Гегемонии; часть из них принадлежала Рудбекам, часть другим. Он с удовольствием подумал, что часть его кораблей была продана Людям. Но некоторые были зарегистрированына имя владельцев, которых он не мог определить… и все же он подумал, что знал их имена, покрайней мере, исходя из тех доходов, поступавших по каналам законной межзвездной торговли Гегемонии, и конечно же он узнавал некоторыекланы Свободных Торговцев.
Но даже если бы у него была та книга – сидя за столом, ни в чем нельзя быть уверенным. Может быть, здесь, на Земле, нет возможности разобраться во всем… а может быть, и судья Брадер, и дядя Джек даже не подозревают, что за их спинами вершатся грязные дела.
Встав, он включил картину Галактических Путей, которую приказал поставить у себя. Она показывала только исследованную часть Галактики – но даже ее можно было охватить взглядом лишь в фантастически маленьком масштабе.
Он стал работать с этим объемным атласом. Первым делом он высветил зеленым Девять Миров. Затем добавил желтого, обозначив опасные участки, избегавшиеся Людьми. Зажег две планеты, между которыми были захвачены его родители, затем таким же образом обозначил каждое пропавшее судно Людей, припоминая все, что ему было известно о прыжках, из которых никтоне вернулся.
Результатом стало соцветие цветных огоньков, все ближе теснившихся друг к другу по мере того, как они приближались к сектору Девяти Миров. Посмотрев на эту картину, Торби присвистнул. Папа знал, о чем говорил, но без этой наглядной картины трудно было представить себе весь размах.
Он начал прикидывать линии регулярных рейсов и заправочные станции,поставленные Галактическим Транспортом на этих путях… затем обозначил оранжевым банковские конторы Галактической Вексельной Корпорации «по соседству».
Затем он стал внимательно изучать картину.
Ее еще нельзя было считать окончательным доказательством – а вдруг кто-то другой в поисках прибыли решил развить такую активность именно в этом секторе? Но он решил докопаться.

Глава 20

Торби увидел, что Леда приказала сервировать стол в саду. Они были вдвоем, и падающий снег покрывал искусственное небо мерцающим куполом. Свечи, цветы, струнное трио и сама Леда делали картину привлекательной, но Торби не испытывал удовольствия, хотя ему нравилась Леда и он считал сад самым привлекательным местом в усадьбе Рудбеков. С обедом было почти покончено, когда Леда сказала:
– Плачу доллар, чтобы узнать, о чем ты думаешь.
Торби, смутившись, взглянул на нее:
– О, ничего особенного.
– Это «ничего особенного» тебя, видимо, беспокоит.
– Ну… да, так оно и есть.
– Не хочешь ли рассказать Леде?
Торби прикрыл глаза. Дочка Уимсби была последним человеком, с кем он хотел бы откровенничать. Его задумчивость объяснялась непреходящей мыслью о том, что ему придется делать, если он выяснит, что Рудбеки связаны с работорговлей.
– Думаю, что, может быть, у меня еще есть шанс стать бизнесменом.
– Ну как же, папочка говорит, что твоя голова потрясающе воспринимает цифры.
Торби фыркнул:
– Тогда почему же он не… – Торби остановился.
– Что он «не»?
– Ну… – Черт побери, человеку надо говорить с кем-то, кто ему нравиться, и кто, в случае необходимости, может даже гаркнуть на него. Как папа. Как Фриц. Да и как полковник Брисби. Постоянно находясь на людях, он чувствовал свое полное одиночество – не считая Лелы, которая,похоже, старалась относиться к нему по-товарищески.
– Леда, что из того, что я тебе рассказываю, ты передаешь отцу?
К его удивлению, она вспыхнула:
– По какому праву ты это говоришь, Тор?
– Ну, ты же близка с ним. Разве не так?
Она внезапно встала:
– Если ты закончил, пойдем погуляем.
Торби поднялся. Они гуляли по дорожкам, прислушиваясь к звукам непогоды, разгулявшейся над их головами. Она привела его в укромный уголок вдали от дома, скрытый кустами, и присела там на валун:
– Отличное место для разговора с глазу на глаз.
– Неужто?
После того как сад был подключен к подслушивающему устройству, я искала такое место, где знала бы, что могу целоваться без папиных соглядатаев.
Торби огляделся:
– И нашла вот это?
– Ты понимаешь, что тебя подслушивают почти всюду, разве что не на склонах?
– Нет. Но мне это не нравится.
– А кому нравится? Но это обычная предосторожность в таких делах, какие ведут Рудбеки, и отца не стоит ругать за это. Мне пришлось потратить несколько кредитов, чтобы убедиться – сад прослушивается не так уж тщательно, как ему кажется. Так что, если у тебя есть что сказать и ты не хочешь, чтобы папочка подслушал, можешь сказать это здесь. Он никогда не узнает. Провалиться мне на этом месте.
Торби помедлил, осматриваясь. Он решил, что, если микрофон находится где-то поблизости, он должен быть замаскирован под цветок… что было вполне возможно.
– Может быть, поостеречься, пока мы не окажемся на лыжном склоне?
– Расслабься, дорогой. Если уж ты решил мне довериться, верь, что здесь вполне безопасно.
– Ну, ладно. – Он почувствовал, что жне может больше сдерживать напряжения, раздражения… так как пришел к выводу, что дядя Джек постоянно старается поставить ему подножку, дабы лишить той потенциальной силы, которой он обладает. Леда слушала его с серьезным видом.
– Вот как обстоят дела. Ты считаешь, что я сошел с ума?
– Тор, – сказала она, – ты догадываешься, что папочка постоянно подсовывал меня тебе?
– Что?
– Не понимаю, как ты мог этого не видеть. Разве что ты был совершенно… наверно, так оно и было. Но воспринимай это как чистую правду. Это должен был бы быть один из очевидных браков, польза которых видна всем… кроме разве тех двух, что имеют к нему прямое отношение.
Торби забыл все свои тревоги перед лицом столь восхитительного предложения.
– Ты хочешь сказать… ну, что ты… – он окончательно смешался и замолчал.
– О господи, дорогой мой! Имей я эту сделку в мыслях, неужели я стала бы тебе говорить о ней? Да, признаю, что перед тем как ты появился, я обещала обдумать эту возможность. Но ты не проявил ко мне никакого внимания – а я слишком горда, чтобы в этих обстоятельствах добиваться столь сомнительной цели, если даже от нее зависит процветание Рудбеков. Ну, а теперь что там относительно того, что папочка не позволяет тебе взглянуть на ту доверенность, что Марта и Крейтон дали ему?
– Они не позволяют мне увидеть ее; а я не буду до той поры ничего подписывать.
– Но если они тебе ее покажут, ты подпишешь?
– Ну… вполне возможно, что, может быть, и подпишу. Но я хочу увидеть, какие распоряжения оставили мои родители.
– Не могу понять, почему папочка противится столь естественному желанию. Разве что… – Она нахмурилась.
– Разве что?
– А как насчет твоей доли? Она переходит к тебе?
– Какой доли?
– О господи, твоей же! Ты знаешь, какая доля принадлежит мне. Эти акции были вручены мне Рудбеками при рождении – твоим дедушкой. Моим дядей. Ты скорее всего должен получить вдвое больше, чем я, так как предполагается, что когда-нибудь ты станешь подлинным Рудбеком.
– У меня нет никаких акций.
Она мрачно кивнула.
– Это одна из причин, по которой папочка и судья не хотят показывать тебе бумаги. Наши личные вклады ни от кого не зависят, и после того, как мы вступаем в законный возраст, мы можем делать с ними все, что заблагорассудится. Твои родители имели твой голос, так же, как папочка до сих пор пользуется моим голосом – но в любой доверенности, которую они подписали, должно было быть сказано, что твоя доля не может ни к кому перейти. Ты можешь грохнуть кулаком по столу, и им прдется проглотить это или же пристрелить тебя. – Она снова нахмурилась. – Нет, убивать тебя они не будут. Тор по большому счету мой отец неплохой человек.
– Я никогда не считал его плохим.
– Я не люблю его, но я им восхищаюсь. Но, по сути дела, я Рудбек, а он – нет. Это глупо, не так ли? Потому что в нас, Рудбеках, нет ничего особенного, мы просто хитрые прижимистые крестьяне. Но и меня кое-что тревожит. Ты помнишь Джоэла де ла Круа?
– Того, что хотел поговорить со мной?
– Верно. Джоэл здесь больше не работает.
– Не понимаю.
– Ты разве не знал, что он был восходящей звездой в инженерном отделе Галактических Предприятий? Там ему предложили другую работу; сам же Джоэл сказал, что его уволили, так как он сунул нос не в свое дело, попытавшись поговорить с тобой. – Она помрачнела. – Я не знала, чему верить. Но теперь я верю Джоэлу. Так что же ты собираешься делать, Тор, – бросить все, как есть, или же доказать, что ты в самом деле Рудбек из Рудбеков?
Торби закусли губу.
– Я бы хотел вернуться обратно в Стражу и забыть всю эту ерунду. Я всего хотел понять, что значит быть богатым. Теперь я это знаю, но вынес из этого знания только головную боль.
– Значит, ты все бросаешь? – в ее голосе проскользнула едва заметная нотка печали.
– Я этого не сказал. Я собираюсь остаться и разобраться, что к чему. Я не знаю лишь, с чего начинать. Ты считаешь, что я должен грохнуть по столу дяди Джека и потребовать мою долю?
– М-м-м-… но только, чтобы рядом с тобой стоял юрист.
– Здесь и так слишком много законников!
– Поэтому один зи них и нужен лично тебе. Я могу связаться с тем, кто выиграл стычку с судьей Брадером.
– Как мне его найти?
– Господи, мне-то юриста не нужно. Но я могу поискать. А теперь давай побродим и поболтаем – на тот случай, если мы кого-нибудь заинтересуем.
– Торби провел утомительное утро, изучая законы, относящиеся к корпорациям. Сразу же после ленча с ним по видеофону связалась Леда.
– Тор, как насчет того, чтобы взять меня покататься на лыжах? Буря кончилась, и снег просто великолепен, она многозначительно смотрела на него.
– Ну…
– Ох… да собирайся же!
Он пошел. Пока они не оказались далеко от дома, они молчали. Наконец Леда сказала:
– Человек, который тебе нужен, – это Джеймс Дж.Гарш из Нью-Вашингтона.
– Я так и думал, что ты мне звонишь из-за этого. Ты хочешь кататься? Я бы предпочел вернуться и позвонить ему.
– О, господи! – Она досадливо покачала головой. – Тор, я бы вышла за тебя замуж лишь для того, чтобы быть тебе матерью. Допустим, ты вернешься домой и позвонишь от Рудбеков адвокату с очень высокой репутацией. Ну и что будет?
– А что будет?
– Ты можешь проснуться в тихом спокойном месте, где вокруг тебя будут стоять могучие мускулистые няни. Я провела бессонную ночь и пришла к выводу, что тут есть чем заняться. И приняла решение. Я бы хотела, чтобы папочка вечно занимался тем, что он делает… но если он ведет грязную игру, я на твоей стороне.
– Спасибо, Леда.
– Он говорит «спасибо»! Тор, все это делается лишь для Рудбеков. Ну, а теперь к делу. Ты не можешь схватить шапку в охапку и прямиком направиться в Нью-Вашингтон нанимать юриста. Если я разбираюсь в судье Брадере, он уже продумал, что делать, если ты пойдешь на это. Но ты можешь изъявить желание осмотреть некоторые из своих владений… и начать со своего дома в Нью-Вашингтоне.
– Хитро придумано, Леда.
– Я такая хитрая, что даже сама поражаюсь. И если ты хочешь, чтобы все прошло гладко, ты должен пригласить меня с собой. Папочка как-то сказал мне, что я должна ознакомить тебя с окрестностями.
– Конечно, Леда. Но у тебя будет слишком много хлопот.
– Все будет очень просто. Мы в самом деле осмотрим некоторые достопримечательности, например, в Отделе Северной Америки. Единственное, что меня беспокоит, – как ускользнуть от охраны?
– Охраны?
– Никто из имеющих вес Рудбеков не путешествует без телохранителей. Ну хотя бы для того, чтобы они могли охраняиь тебя от репортеров и сумасшедших.
– Я думаю, – медленно сказал Торби, – что относительно меня ты ошибаешься. Я ездил навестить моих стариков. И со мной не было никакой охраны.
– Они умеют оставаться незамеченными. Ручаюсь, что в доме твоей бабушки было как минимум два человека, пока ты оставался там. Видишь вон того одинокого лыжника? Он катается отнюдь не для своего удовольствия. Так что мы должны продумать, как унести от них ноги, пока ты не доберешься до Гарша. Не волнуйся. Я обо всем подумаю.
Торби был очень заинтересован большой столицей, но еще больше его интересовала цель, ради которой он тут оказался. Леда удерживала его от спешки.
– Первым делом мы осмотримся. Мы должны вести себя совершенно естественно.
Дом, который можно было сравнить с поместьем Рудбеков, был в таком виде, словно хозяева его покинули день назад. Он узнал двух слуг, которых видел в поместье. Машина с водителем и дворецкий в ливрее Рудбеков ждали их. Водитель, казалось, знал, что они хотят увидеть; они ехали под зимним солнцем субтропиков, и Леда указывала ему на посольства и косульства других планет. Когда они проезжали величественную анфиладу зданий, в которых размещалась Стража Гегемонии, Торби попросил шофера притормозить, иначе он бы свернул себе шею.
– Никак это твоя альма-матер? – спросила Леда. Затем она шепнула: – Присмотрись получше. Здание напротив – это то, куда мы должны попасть.
Они оказались у точной копии Мемориала Линкольна. Торби внезапно показалось, что статуя похожа на папу – не буквально, но что-то в ней было. Его глаза наполнились слезами.
– Здесь я всегда чувствую волнение, – шепнула Леда, – словно я зашла в свою старую церковь. Ты знаешь, кто они был? Он основал Америку. Во времена той ужасной древней истории.
– Он сделал кое-что еще.
– Что?
– Он освободил рабов.
– Ах вот как, – она взглянула на него с грустным пониманием. – Это имеет для тебя особое значение… не так ли?
– Да… – Он хотел было сказать Леде о причине, побудившей его ввязаться в драку, потому что они были одни и это место не прослушивалось. Но не смог. Папа не имел бы ничего против, но он обещал полковнику Брисби.
Торби с трудом разбирал надписи на стенах с буквами и выражениями, которые были в ходу еще до того, английский стал Системным Ангийским. Леда потянула его за рукав и прошептала:
– Идем. Я не могу долго находиться тут… или я начну плакать. Они вышли на цыпочках.
Леда решила, что они должны немедленно посетить представление на Млечном Пути. Поэтому они отпустили шофера, сказав тому вернуться через три часа и десять минут, а за ложу на двоих Торби заплатил сумасшедшие деньги спекулянту билетами.
– Наконец-то! – выдохнула она, когда они очутились в здании. – Полдела сделано. Дворецкий в машине заснет, как только они завернут за угол. Но от водителя мы избавились ненадолго. Да и дворецкий сразу же вернется за нами, если дорожит своим местом. Так что сейчас он скорее всего покупает билет. Или уже внутри. Не оглядывайся.
Эскалатор понес их наверх.
– У нас несколько секунд; он не может последовать за нами, пока мы не скроемся за углом. А теперь слушай. Люди, сидящие на наших местах, покинут их, как только мы предъявим билеты. Но едва я усядусь, тут же заплати другому человеку, чтобы он оставался на своем месте. И дай бог, чтобы это оказался мужчина, так как нашему опекуну понадобится всего несколько минут, чтобы узнать, где мы находимся… или секунд, если он внизу уже выяснил, куда мы направились. Когда он найдет нашу ложу, то увидит, что я сижу в ней с мужчиной. Лица мужчины в темноте он не разглядит, но увидит, что с ним сижу я, потому что специально надела платье, которое светится в темноте. Он будет счастлив. Ты же бери ноги в руки и уходи через любой выход, кроме главного; водитель скорее всего будет там ждать, постарайся быть в холле за несколько минут перед тем, как он подаст машину. Если ты не успеешь, бери любую машину и гони домой. А я буду громко жаловаться, что тебе не понравилось представление и ты ушел домой.
Торби решил, что Корпус «Икс» много потерял, не завербовав Леду в свои ряды.
– А не сообщат ли они, что потеряли наш след?
– Они будут так счастливы, найдя нас, что и дышать забудут. Вот мы и на месте – двигай! До встерчи!
Торби выбрался наружу через боковой выход, заблудился, навел справки у полисмена и наконец оказался у здания напротив штабквартиры Стражи. Указатель помещений подсказал ему, что контора Гаша находится на 34-м этаже, и через несколько минут он уже стоял перед секретаршей, к устам которой, казалось, навсегда прилипло слово «нет». Она охолодно сообщила ему, что Советник не принмает никого без предварительно оповещения. Не желает ли он изложить суть своего дела одному из помощников Советника?
– Торби огляделся, помещение было переполнено. Она нажала клавишу:
– Говорите! – и рявкнула: – Здесь умеют хранить тайны.
– Передайте мистеру Гаршу, что с ним хотел бы встретиться Рудбек из Рудбеков.
Торби показалось, что она готова посоветовать ему не нести чепухи. Но она торопливо встала и вышла.
Вернувшись, она тихо сказала:
– Советник может выделить вам пять минут. Вот сюда, сэр.
Личный офис Джеймса Дж. Граша составлял резкий контраст и со зданием, и с его приемной, да и сам он напоминал неубранную постель: небритый, в мятых брюках, с заметным животом над ремнем. Он не поднялся навстречу вошедшему.
– Рудбек?
– Да, сэр. Вы мистер Джеймс Дж. Гарш?
– Тот самый. Ваше удостоверение. Сдается мне, что видел ваше лицо в каком-то выпуске новостей, но не могу припомнить, когда и где.
Торби протянул Грашу свою карточку. Гарш внимательно изучил все ее графы и протянул обратно.
– Садитесь. Чем могу быть полезен?
– Мне нужен совет… и помощь.
– Как раз этим я и торгую. Но Брадеру законники шепчут советы прямо в уши. Чем же именно я могу быть вам полезен?
– Можем ли мы поговорить конфиденциально?
– Раскованно, сынок. Надо говорить «раскованно». К юристу нельзя обращаться с такой просьбой: он или честен или нет. Что касается меня, я получестен. Так что выбирайте.
– Видите ли… это длинная история.
– Так сделайте ее покороче. И говорите. А я буду слушать.
– Вы возьметесь представлять мои интересы?
– Говорите, а я послушаю, – повторил Гарш. – Может быть, я завалюсь спать. У меня сегодня не самый лучший день. Я ничего не обещаю.
– Хорошо, – сказал Торби и приступил к рассказу. Гарш слушал его с закрытыми глазами, скрестив пальцы на животе.
– Это все, – подвел итог Торби, – не считая того, что я хочу добиться ясности, чтобы вернуться обратно в Стражу.
Гарш в первый раз проявил интерес к его словам.
– Рудбек из Рудбеков? В Стражу? Не делай глупостей, сынок.
– Но, по праввде говоря, я не настоящий Рудбек из Рудбеков. Я кадровый Стражник, который стал им в силу обстоятельств, от меня не зависящих.
– Я знаю эту часть вашей истории, любители троготельных романов проглотят ее, не пережевывая. Но мы оба столкнулись с обстоятельствами, над которыми мы не властны. Суть дела в том, что человек не хочет покинуть свое место. Даже если оно ему не принадлежит.
– И мне тоже, – упрямо сказал Торби.
– Давайте не будем заниматься глупостями. Первым делом мы добьемся, что ваши родители официально будут объявлены погибшими. Во-вторых, мы потребуем представить их завещния и доверенности. И если вторая сторона начнет слишком суетиться, мы получим судебный ордер… и даже могущественный Рудбек сдастся перед повесткой «Явиться-в-суд-или-будете-доставлены-силой». – Он закусил ноготь. – Но может пройти некоторое время, прежде чем вы получите ваше имущество и ваше положение будет определено. Суд может решить: или вы имеете право самостоятельно принимать решения, или же в завещании будет сказано, на кого возлагается эта обязанность, или же суд может назначить кого-то третьего. Но если все, что вы сказали, верно, то последних вдух вариантов быть не может. Даже любой из судей, что сидят у Брадера в кармане, не осмелится на это, зная, что его решение будет отменено.
– Но что я могу сделать, если они ничего не начнут делать для признания факта смерти моих родителей?
– А кто вам сказал, что вы должны их ждать? Вы заинтересованная сторона номер один, поэтому вы и начинайте действовать. Другие родственники? Двоюродные сестры, например?
– Двоюродных нет. Я не знаю, какие еще могут появиться наследники. Есть еще родители моего отца Бредли.
– Даже не знал, что они живы. Они вас отговаривали?
Торби начал было возражать, но смешался:
– Даже не могу понять.
– Отметьте, когда мы дойдем до этого. Другие родственники.. пока мы не заглянем в завещание, знать их мы не можем – а скорее всего это не произойдет до тех пор, пока суд не вынудит их. У вас есть какие-то возражения против того, чтобы давать свидетельства под гипнозом? Под воздействием лекарственных препаратов? Против детектора лжи?
– Нет. Почему?
– Вы самый важный свидетель факта их смерти, хотя прошло достаточно много времени.
– А если лицо исчезло очень давно?
– Смотря как оценивать. Временной промежуток служит руководством лишь для суда, в законе об этом ничего не сказано. Семь лет назад с этим еще надо было считаться – но теперь… Теперь смотрят на вещи куда шире.
– Когда мы начнем?
– У вас есть деньги? Или они вцепились в них когтями и не подпускают вас к ним? А я стою дорого. Обычно я требую оплаты за каждый мой вдох и выдох.
– Хм-м-м… Разве я вам не сказал, что берусь за это дело? Вам не приходило в голову, что ваша жизнь может быть в опасности?
– Что? Нет, никогда.
– Сынок, люди творят черт-те что из-за денег, но они делают еще более ужасные вещи из-за власти, которую дают деньги. Любой, кто находится слишком близко к миллиарду кредитов, в опасности. Это то же самое, что держать у себя дома ручную кобру. будь я на вашем месте и почувтсвуй я себя плохо, я бы нанял собственного доктора. Я был бы осторожен, открывая двери и походя к распахнутым окнам. – Он задумался. – Поместье Рудбеков сейчас для вас не самое лучшее место, не искушайте их. Кстати, здесь вам бывать не надо. Вы член Дипломатического Клуба?
– Нет, сэр.
– Теперь вступите в него. Все будут удивлены, если вы не сделаете этого. После шести я часто бываю там. У меня там свой кабинет и что-то вроде частной конторы. Номер 20-II.
– Номер 20-II.
– Я еще не сказал, что берусь за ваше дело. Вы хоть пониматете, в каком я окажусь положении, если проиграю его?
– Нет, сэр.
– Как, вы говорите, называется то место? Джабул-порт? Вот туда мне и предется отправиться. – Внезапно он улыбнулся. – Но меня что-то потянуло в драку. С Рудбеками, а? С Брадером. Кажется, вы упоминали мегабак?
Торби вынул чековую книжку и выписал чек. Пробежав его, Гарш сунул чек в ящик письменного стола.
– Этим мы еще расчеты не кончили, но во всяком случае есть гарантия, что вы не откажетесь от дела. Оно обойдется вам в копеечку. Пока. Увидимся через пару дней.
Торби расстался с ним, чувствуя приподнятость духа. Он никогда еще не встречал такого корыстного хищного старика – он напомнил Торби того опустившегося, покрытого рубцами человека, который бродил около Нового Амфитеатра.
Выйдя наружу, он увидел штаб-квартиру Стражи. Еще раз бросив на нее взгляд, он, лавируя межлу машинами, внезапно кинулся через улицу к зданию и взбежал по ступенькам.

Глава 21

В огромном холле Торби увидел расположившийся по его периметру целый ряд кабинок для оперативной связи. Он протолкался сквозь толпу, кишащую в фойе, зашел в одну из них. Приятный женский голос сказал:
– Назовите в микрофон свое имя, департамент и отдел. Ждите, пока не зажжется лампочка, затем изложите свое дело. Напоминаем вам, что рабочее время закончилось и вас выслушают, только если ваше дело особой важности.
– Торби Баслим, – обратился он к бездушной машине. – В Корпус «Икс».
Он ждал. Записанный на ленте голос начал снова:
– Назовите в микрофон свое имя, департамент и…
Внезапно он оборвался. Мужской голос сказал:
– Повторите.
– В Корпус «Икс».
– Дело?
– Лучше посмотрите в ваших досье, кто я такой.
Наконец возник другой женский голос:
– Следуйте за световым указателем, который загорится сразу же над вашей головой. Не теряйте его из виду.
Следуя за ним, он поднялся наверх по эскалатору, спустился вниз по боковому коридору и вошел в дверь без всяких надписей, где его встретил человек в штатском и провел еще через две комнаты. Наконец он оказался лицом к лицу с человеком в гражданской одежде, который встал и сказал:
– Рудбек из Рудбеков? Я Крыла Смит.
– Простите, сэр, я Торби Баслим. А не Рудбек.
– Важно не имя, а подлинность личности. Я не смит, но и оно годится. Думаю, вы можете удостоверить свою личность?
Торби протянул свою идентификационную карточку.
– У ва скорее всего должны быть мои отпечатки пальцев.
– Они сейчас поступят сюда. Не хотите ли еще раз оствить их?
Пока Торби занимался этим, на стол маршала Смита легло его дактилоскопическое досье. Он вложил обе карточки в сканирующее устройство, казалось, не обращая на него внимания. Но, когда на панели загорелся зеленый огонек, голос его стал куда теплее.
– Итак, Торби Баслим… или Рудбек, – сказал он. – Что я могу для вас сделать?
– Может быть, это я могу для вас кое-что сделать?
– Вот как?
– Я пришел сюда в силу двух причин, – заявил Торби. – Во-первых, мне кажется, я могу несколько дополнить последнее собщение полковника Баслима. Вы знаете, кого я имею в виду?
– Я знал и глубоко уважал его. Продолжайте.
– Второе – я хотел бы вернуться в Стражу и продолжать службу в Корпусе «Икс».
Торби не мог припомнить, когда он пришел к этому решению, но оно было твердо, – и не только потому, что это было дело папы, корпус папы, работа папы.
Смит вскинул брови.
– Неужто? Рудбек из Рудбеков?
– Я тверд в своем решении, – Торби кратко рассказал, что ему еще предстоим вступить во владение имуществом своих родителей и поэтому пока он вынужден заниматься этими делами. – После того я буду свободен. Я понимаю, что со стороны артиллериста третьего класса это слишком самоуверенное заявление… хотя нет, я же был разжалован за драку со Стражником, который позволил себе непочтительно выразиться о Корпусте «Икс», но думаю, что мои знания могут вм пригодиться. Я знаю Людей – я имею в виду Свободных Торговцев я говорю на нескольких языках. Я знаю, как надо вести себя в Девяти Мирах. Мне довелось попутешествовать, пусть и не так много, потому что я не астронавигатор… но я посмотрел Галактику. Кроме того, я ведел, как папа – полковник Баслим – работал. Может быть, и я смогу делать нечто подобное.
– Первым делом, вы должны любить эту работу. В большинстве случаев она остаточно неприглядна… она включает в себя вещи, которые уважащющий себя человек не можте делать, если только не считает их совершенно необходимыми.
– Но я считаю! Я был рабом! Вы знали это? Может, и это пригодится, если человек знает, как чувтстует себя раб.
– Возможно. Хотя из-за этого вы можете быть слишком моционалльным. Кроме того, маршруты работорговли – это еще не все, чем мы занимаемся. Когда к нам приходит новый человек, мы не можем обещать ему определенной работы. Он делает то, что ему приказывают. Мы используем его. Обычно мы выжимаем человека до капли. У нас очень высокая смертность.
– Я буду делать все, что мне будет приказано. Меня особенно интересует работорговля и ее пути. Ведь много людей здесь даже не знают, что она существует.
– Многое из того, чем мы занимается, для общества просто не существует. Можно ли ожидать от людей, которых вы повседневно видите вокруг себя, что они будут доверчиво воспринимать невероятные истории о мирах, лежащих за пределами их восприятия? Вы должны помнить, что лишь меньше одного процента людей покидали планеты, где они родились.
– Так я и предполагал. Во всяком случае, убедить их трудно.
– Но это еще не самое сложное. Земная Гегемония – это не империя; просто Терре принадлежит ведущая роль в обширной конфедерации планет. И между тем, что Стража должна делать, и тем, что ей позволено делать, существует вопиющая разница. Если вы пришли сюда, надеясь, что еще при своей жизни увидите конец рабства, то должен вас глубоко разочаровать. По нашим самым оптимистическим подсчетам, для этого потребуется не меньше двух столетий – а за это время рабство появлится на планетах, которые сегодня еще и не открыты. Нет проблем, которые можно решить раз и навсегда. Это вечный процесс.
– Единственное, что я хотел бы знать, – могу ли я оказаться полезным?
– Не знаю. Не только потому, что, по вашему рассказу, вы только недавно были внесены в списки… таких, как вы, у нас хватает. Корпус «Икс» – это скорее идея, а не организация. Меня не волнует, что, мол, Торби Баслим окажется не у дел; ему всегда найдется работа, даже если он будет лишь переводить. Но Рудбек из Рудбеков… м-да.
– Но ведь я сказал вам, что расстаюсь со всем этим!
– Что ж, давайте подждем, пока это свершиться. Как вы сами говорите, вы не настаиваете, чтобы вас сегодня же приняли в штат. А что там насчет другой причины? Вы хотели как-то дополнить сообщение полковника Баслима?

Предыдущая страница 12 Следующая страница


13 Роберт Хайнлайн

Торби помедлил.
– Сэр, полковник Брисби, мой Командующий, сказал мне, что па… что полковник Баслим доказал связь между работорговлей и доходами некоторых больших верфей, где строятся межзвезные корабли.
– Он сказал вам об этом?
– Да, сэр. Вы можете заглянуть в рапорт полковника Баслима.
У меня нет нужды в этом. Продолжайте.
– Ну… он говорил о Рудбеках? О Галактическом Транспорте, не так ли?
Смит задумался над его словами.
– Если ваша компания замешана в работорговле, почему вы обращаетесь ко мне? Это вы должны рассказать нам.
Торби нахмурился.
– У вас есть тут Галактический Атлас?
– В нижнем холле.
– Могу ли я им воспользоваться?
– Почему бы и нет? – Маршал провел его в конференц-зал, над которым господствовал поблескивающий скоплениями звезд стереодисплей. Он был самым большим из всех, что Ториб доводилось видеть.
Ему пришлось уяснить, как он действуе, управление было достаточно сложным. Затем принялся за работу. Мышцы лица окостенели от напряжения. Под пальцами Торби возникали цветные огоньки и цепочки огней, воссоздававшие картину, которую он создал на Галактоатласе в своем кабинете. Он ничего не объяснял, и маршал в молчании следил за его действиями. Наконец Торби сделал шаг назад.
– Это все, что я теперь знаю.
– Вы кое-что не учли. – Маршал высветил еще несколько желтых и красных огоньков, а затем, не торопясь, добавил еще несколько пропавших кораблей. – Но вы совершили настоящий подвиг, восстановив по памяти эту схему – она очень убедительно доказывает существование связей, о которых мы только догадывались. я вижу, вы включили в нее и свой случай – может быть, именно этим и объясняется ваша личная заинтересованность.
– Он отошел в сторону. – Ну что, Баслим, вам был задан вопрос. Готовы ли вы отвечать на него?
– Я уверен, что схема доказывает роль Галактического Транспорта! Не во всем, но в наличии своих людей на ключевых участках. Снабжение кораблей. Ремонт и горючее. Может быть, финансирование.
– М-м-м…
– Иначе как все это стало возможным?
– Вы знаете, что вам ответят, если вы решитесь обвинить поддержке работорговли?..
– Но не в самой торговле. В конце концов, я так не думаю.
– Но вы обвитяете их в связи с ней. Первым делом, они скажут, что и слыхом не слыхивали ни о какой работорговле, что это всего лишь глупые слухи. Затем они будут утверждать, что, как бы там ни было, они всего лишь торгуют кораблями – а разве торговец скабяным товаром, который продает ножи, отвечает за то, что муж пырнет этим ножом свою жену?
– Здесь нет ничего общего.
– Но на этом они не остановятся. Они скажут, что не нарушают никаких законов, и если даже допустить, чт где-то в самом деле существует работорговля, как могут они нести ответственность за действия людей, которые, возможно, и творят зло за много световых лет отсюда? И тут они будут правы; вы не можете обвинять людей за то, чего они сами не делают. Затем некоторые вкрадчивые элегантные личности осмелятся намекнуть, что рабство – когда оно существовало – было не таким уж злом, потому что большая часть населения, по сути, будет только счастлива, если ей не придется нести обязанностей свободного человека. Затем они намекнут, что если не будут продавать корабли, это будет делать кто-то другой – таковы законы бизнеса.
Торби вспомнил о безымянном маленьком Торби, скорчившемся во тьме воньчего трюма, плачущем от ощущения ужаса, тоски и одиночества на корабле работорговцев, – а ведь корабль мог быть его собственным.
– Один хороший удар плеткой вышиб бы из них все эти льстивые слова!
– Конечно. Но плети у нас тут не в ходу. Порой мне кажется, что нам не мешало бы обзавестись ими. – Он посмотрел на дисплей. – Мне придется зафиксировать все это; тут есть детали, которые пока не укладывались в общую картину. Спасибо, что пришли к нам. Если у вас появятся еще какие-нибудь идеи, приходите снова.
Торби понял, что его желание пойти в Корпус было воспринято без должной серьезности.
– Маршал Смит… есть еще кое-что, о чем бы я хотел попросить вас.
– Что именно?
– Прежде чем я стану одним из вас, если вы мне позволите… или после того; я не знаю, как это делается… но сначала я хочу уйти в полет как Рудбек из Рудбеков, на своем собственном корабле и проверить те места… красные огоньки, и среди них то, что связано со мной. Может быть, боссу удастся докопаться до таких вещей, до которых секретному агенту не дотянуться.
– Может быть. Но вы же знаете, что ваш отец однажды уже пытался предпринять такой инспекционный облет. И ему не повезло. – Смит почесал подбородок. – Но мы никогда об этом не думали. До того как вы появились во плоти и крови, мы считали, что их постигла обыкновенная катастрофа. Яхта с термя пассажирами, с командой из восьми человек и без всякого груза не представляла большого интереса для приратов, а ведь обычно они отлично знают, на что идут.
Торби был в ужасе.
– Вы считаете, что…
– Я ничего не считаю. Но хозяева, что хотят выведать делишки своих подчиненных, которыми те занимаются в другое время и в других местах, рискуют обжечь себе пальцы. И скорее всего ваш отец кое-что подозревал.
– Относительно работорговли?
– Не имею представления. Он хотел все проверить. В этом ареале. А теперь я вынужден буду откланяться. Но буду рад видеть вас снова… или позвоните, и мы встретимся.
– Маршал Смит… в случае чего, о том, что мы с вами обсуждали, я могу поговорить с другими людьми?
– Что? Да обо всем. Пока данные не поступили в распоряжение Корпуса или Стражи. Факты, которые вам известны… – он пожал плечами, – кто им поверит? Хотя если вы будете говорить о своих подозрениях с деовыми партнерами… рискуете вызвать сильные эмоции по отношению лично к себе… хотя часть из них будет носить честный и откровенный характер. А другие? Хотел бы я это знать.
Торби явился так поздно, что Леда уже выходила из себя, сгорая от любопытства. Но она была вынуждена скрывать свои эмоции не только из боязни быть подслушанной, но и из-за присутствия пожилой тетки, которая явилась, чтобы выразить свое уважение Рудбеку из Рудбеков, и осталась ночевать. И лишь на следующий день, после того как они осмотрели ацтекские реликвии, им удалось поговорить.
Торби передал, что сказал Гарш, а потом решился на большее.
– Вчера пытался вступить в Стражу.
– Тор!
– О, я не сошел с ума. У меня была но то своя причина. Стража – это единственная оргнанизация, которая пытается положить конец работорговле. Но есть более серьезная причина, по которой я не могу вступить в нее сразу же. – Он рассказал о своих пдозрениях относительно связи Рудбеков и маршрутов работорговли.
Она побледнела.
– Тор, это самое ужасное известие, которое мне доводилось слышать. Я не могу поверить.
– Я бв и сам хотел убедиться, что это неправда. Но введь кто-то же строит их корабли, кто-то ремонтирует их. Работорговцы не инженеры; они паразиты.
– Я все еще струдом могу поверить, что существует такая вещь, как работорговля.
Он пожал плечами:
– Десять плеток убедят кого угодно.
– Тор! Ты же не хочешь сказать, что тебя секли плетьми?
– Точно не помню. Но вся спина у меня в шрамах.
И пока они шли домой, Леда не сказала ни слова.
Торби еще раз увиделся с Гаршем, а затем они отправились на Юкон в компании старой тетки, которая прилепилась к ним. У Гарша были бумаги, которые Торби должен был подписать, и некая информация.
– Позыв к действию должен поступить от Рудбеков, потому что там была законная резиденция ваших родителей. Второе – мне удалось кое-что раскопать в наших газетах.
– Да?
– Ваш дедушка оставил вам здоровую кучу акций. Обычная история: бурные восторги по поводу вашего рождения. Журнал парижской фондовой биржи перечислил их по номерам. Так что в тот день их все знали.
– Выбор средств в ваших руках.
– Но я не хочу, чтобы меня подозревали в связи с вами и с Рудбеками, пока судебный пристав не воскликнет: «Слушайте! Слушайте!» Вот почтовый адрес, по которому вы можете найти меня… в крайнем случае, по телефону, если в этом возникнет необходимость. И собираясь на встречу со мной, примите все меры педосторожности.
Торби было затруднительно претворить в жизнь эти указания, потому что телохранитель не отходил от него ни на шаг.
– Почему бы вам или кому-нибудь другому – скажем, какому-то молодому человеку – не позвонить моей кузине и не передать ей кодовое послание? – предложил он. Ей часто звонят самые разные люди, большинство из них – молодежь. Она передаст все мне, а я уж найду возможность перезвонить вам.
– Отличная идея. Он спросит, знает ли она, сколько дней осталось на покупки перед Рождеством. Отлично: увижу вас в суде. – Гарш ухмыльнулся. – Похоже, что это будет весьма забавно. И очень, очень дорого для вас. Пока.

Глава 22

– Никак ты неплохо отдохнул? – Дядя Джек улыбнулся ему. – Ну и погонялись мы за тобой. Ты не должен был так поступать, мой мальчик.
Торби рванулся ударить его. Телохранитель отпустил его, втолкнув в комнату, но руки его были связаны.
С лица дяди Джека сползла улыбка, и он взглянул на судью Брадера.
– Тор, ты никогда не хотел признать, что мы работали на благо твоего отца и твоего дедушки. Естественно, мы лучше знали, как вести дела. Но ты доставил нам немало хлопот, и сейчас мы покажем тебе, как следут обращаться с маленькими детьми, котоыре не понимают хорошего отношения. Мы тебя научим. Вы готовы, судья?
Судья Брадер злобно усмехнулся и вытащил из-за спины хлыст:
– Ткни его мордой в стол!
Торби проснулся от удушья. Ну и приснится же такое! Он оглядел комнатку маленького отеля и постарался припомнить, как он здесь очутился. Они беспрестанно путешествовали, покрывая иной раз до половины планеты. Он уже стал достаточно разбираться в нравах и обычаях, чтобы не привлекать особого внимания, и новая идентификационная карточка служила ему не хуже настоящей. С тех пор как он выяснил, что подпольный мир всюду живет по тем же законам, это было уже не так трудно.
Наконец он вспомнил – он находился в Южной Америке.
Прозвучал сигнал тревоги – уже полночь, время двигаться. Торби оделся и посмотрел на свой багаж, готорый решил оставить здесь. Через черный ход он спустился вниз.
Тете Лиззи не нрвился холод Юкона, но она смирилась с ним. Вдруг кто-то позвонил Леде и напомнил, что до окончания покупок к Рождеству осталось всего несколько дней, и поэтому им пришлось уезжать.
В Ураниум-сити Торби решил позвонить. Гарш ухмыльнулся с экрана.
– Жду вас в окружном суде по делу «графство против Рудбека», четвертый зал, в девять пятьдеся девять утром четвертого января. А теперь сгиньте с глаз долой.
– Поэтому в Сан-Франциско в пристуствии тети Лиззи Торби и Леда поругались. Леда хотела отправиться в Ниццу, Торби настаивал на Австралии. Торби наконец гнево сказал:
– Ну и забирай себе машину! Я куплю себе другую! – Он вылетел вон и купил себе билет до Большого Сиднея.
Там он устроил старую шуточку, проскользнув в туннеле под Заливом и, убедившись, что отделался от своего телохранителя, пересчитал наличные, которые Леда сунула ему тайком, потому что ругались они публично. У него было чуть меньше двухсот тысяч кредитов. К ним была приложена записочка с извинениями, что она не могла собрать больше, но терпеть не может иметь с собой наличные деньги.
Ожидая рейса, Торби пересчитал то, что осталось от этих денег, и понял, что должен тратить осторожно, вести себя очень рассудительно по отношению и ко времени, и к деньгам. И куда только девается и то, и другое?
В Рудбек-сити на него буквально набросились фотографы и репортеры; все вокруг так и кишело ими. Но он протолкнулся сквозь их толпу и в девять сорок восемь встретился в баре с Гаршем. Старик кивнул.
– Садитесь. Хиззонер скоро появится.
Судья вошел и, пристав, провозгласил древнюю формулу справедливости: «… да будут выслушаны обе стороны».
– Этот судья на поводке у Брадера, – заметил Брадера, – заметил Гарш.
– что? Тогда почему мы здесь?
– Вы мне платите за то, чтобы об этих проблемах беспокоился я и только я. Любой судья становится хорошим судьей, когда знает, что он под прицелом, что за ним наблюдают. Оглянитесь.
Торби так и сдела. Помещение было настолько заполнено представителями прессы, что остальным оставалось лишь стоять вдоль стен.
– Я неплохо потрудился, – заметил Гарш, – если мне будет позволено так выразиться. – Он ткнул пальцем в передний ряд. – Этот увалень с большим носом – посланник с Проксимы. А старый жулик рядом с ним – Глава Юридического комитета. И… – он замолчал.
Торби не видел дяди Джека, но судья брадер сидел за другим столом – на Торби он не глядел. Не видно было здесь и Леды. Он остро почувствовал свое одиночество. Но Гарш, кончив формальное представление дела, сел рядом с ним и шепнул:
– Вам послание от юной леди. Она просит передать, что желает удачи.
Торби принял участие в судоговорении, только давая присягу, а затем последовали заявления, контрзаявления и предупреждения. Когда его приводили к присяге, он заметил на передней скамие отставного судью из Высшего Суда Гегемонии, который как-то обедал у Рудбеков. Затем Торби уже ничего не замечал, потому что излагал свой рассказ в глубоком трансе, в который ввел его психотерапевт.
Каждая деталь его повествования бесконечно обсуждалась и пережевывалась, но лишь однажды слушание обрело драматический характер. Брадбер обратился к суду с протестом в такой форме, что по залу пронесся шепот и кто-то даже затопал ногами. Судья побагровел:
– К порядку! Бейлиф очистит помещение!
Несмтря на протесты репортеров, бейлиф приступил к исполнению своих обязанностей. Но первые ряды сидели неподвижно, не сводя взглядов с судьи. Высокий Посланник с Веганской Лиги наклонился к своему секретарь и что-то шепнул ему; тот зашелестел клавишами стенографической машинки.
Судья прокашлялся:
– …пока не прекратится подобное нетерпимое поведение… Суд не потерпит неуважения к себе.
Торби не без удивления услышал его заключительные слова:
– …из чего слудует признать, что Крейтон Бредли Рудбек и Марта Бредли Рудбек скончались и ныне мертвы, став жертвой катастрофы. Да покоятся их души в мире. И пусть так и будет записано.
Судья стукнул своим молотком по столу.
– Если душеприказчики или опекуны наследников завещания в случае, если оно имеет место, присутствуют в настоящем суде, пусть они выйдут сюда.
О собственной доле Торби не было сказано ни слова. Торби поставил все необходимые подписи в комнате судьи. Ни Уимсби, ни Брадер при этом не прсутствовали.
Когда Торби с Гаршем вышли наружу, он перевел дыхание.
– С трудом могу поверитьт, что нам удалось выиграть.
Граш усмехнулся.
– Не обманывайте сами себя. Мы выиграли по очкам лишь первый раунд. Все дальнейшее обойдется вам недешево.
У Торби обтянулись скулы. Телохранитель начал прокладывать им дорогу через толпу, и они двинулись за ним.
Гарш не преувеличивал. Брадер и Уимсби прдолжали управлять компанией «Рудбек и Ассоциации» и не собирались складывать оружия. Торби так и не увидел доверенности своих родителей, хотя сегодня он хотел убедиться лишь в одном: он предполагал, что жразница между теми бумагами, что ему подготовил судья Брадер, и теми, что оставили отец и мать, заключается в нескольких словах – «аннулировать» или «аннулировать по устному соглашению».
Но когда суд не своем очередном заседании приказал доставить их, Брадер объявил, что они были уничтожены при очередной чистке архивов от ненужных документов. Он был приговорен к десяти дням заключения за неуважение к суду, исполнение приговора было отложено, и на том все кончилось.
Хотя Уимсби лишился той доли голосов, которые ему давали вклады Крейтона и Марты Рудбек, не получил их и Торби; предстояло еще дождаться утверждения завещания. Все это время Брадер и Уимсби продолжали оставаться у руководства компанией, чувствуя поддержку большинства директоров. Торби не имел права доступа даже в Рудбек-билдинг, не говоря уж о своей старой конторе.
Уимсби больше не показывался в поместье, его вещи были ему высланы. Торби отдал Горшу апатаменты Уимсби. Старик часто оставался ночевать, потому что они были очень заняты.
Гарш разъяснил ему, что возбуждены девяносто семь дел, относящихся к его имущенсву; часть рассматривается, часть еще только ждет очереди. Коротко – завещание было по своей сути очень простым: Торби – единственный основной наследник. Но к сему появилось до дюжины возражений против отказа в недвижимости; появилось немало родственников, которые хотели бы хоть чем-нибудь поживиться, если завещание не будет признано; снова поднимаетя вопрос о том, что значит «умерли и законным оббразом признаны мертвыми»; будет оспариваться дата, с которой исчислять смерть, что меняет суть дела; встал даже вопрос о подлинности личности Торби. Во всех этих делах нет ни следа присутствия ни Уимсби, ни Брадера: на переднем плане, как правило, какие-нибудь дальние родственники или держатели акций, высупающие истцами, Торби был вынужден прийти к выводу, что дядя Джек пользуется немалым влиянием.
Но единственный иск, который по-настоящему опечалил его, был подан в суд его дедушкой и бабушкой Бредли, которые требовали, чтобы над ним была установлена опека в силу его полной некомпетентности. В качестве доказательства, кроме того неоспоримого факта, что сложная жизнь Земли ему в новинку, приводилось медицинское заключение, полученное у Стражников. Доктор Киршнамурти подтверждал, что он «потенциально эмоционально нестабилен и не может полностью отвечать за свои действия в стрессовой обстановке».
Гарш заставил его подвергнуться безжалостному пусличному осмотру врача, пользовавшего Генерального Секретаря Ассамблеи Гегемонии. Торби официально был признан совершенно здоровым. Это заключение последовало как ответ на обращение держателей акций, требовавших, чтобы Торби был признан профессионально неготовым вести дела компании, и сделать это надо было в интересах как общества, так и отельных лиц.
Торби был измучен всеми этими нападками, он начал понимать, что быть богатым слишком разорительно. Он был уже по уши в долгах и не мог вступить во владение своим имуществом, ибо Брадер и Уимсби, несмотря на однозначные ответы, продолжали утверждать, что личность его сомнительна: тот ли он, за кого себя выдает?
Наконец суд, который был на несколько порядков выше окружного, предоставил Торби право распоряжаться акциями его родителей до тех пор, пока не будут окончательно улажены споры о судьбе имущества.
В соответствии с позаконным актом, по инициативе держателей акций Торби созвал их на генеральное собрание, которое должно было избрать основных должностных лиц компании.
Собрание состоялось в аудитории Рудбек-билдинг, и в нем приняло участие большинство акционеров с Земли, хотя часть из них была представлена по доверенностям. В последнюю минуту влетела даже Леда, весело крикнув присутствовавшим: «Привет всем!» Затем она повернулась к своему приемному отцу:
– Папочка, я получила извещение и решила повеселиться – вскочила в автобус и примчалась сюда. Я ничего не перепутала?
На Торби она глянула лишь мельком, хотя он занимал место вместе со всеми на возвышении. Торби не видел ее с того времени, как они расстались в Сан-Франциско, и испытал облегчение, смешанное с обидой. Он знал, что Леда продолжала обитать в поместье Рудбек и иногда бывает в городе, но Гарш предостерег его от попыток встретиться с ней.
– Если мужчина пытается встретиться с женщиной, которая ясно дала ему понять, что не хочет этого, то он дурак, – сказал он.
Призвав собрание к порядку, Уимсби объявил, что в соответствии с существующим порядком собравшиеся должны выбрать руководство компании.
– Пусть секретарь провозгласит список предполагающихся руководителей отделов. – Его лицо озарилось торжествующей улыбкой.
Эта улыбка встревожила Торби. Учитывая его собственную долю и долю его родителей, он контролировал примерно 45 процентов акций. Зная имена тех, кто поддерживал Уимсби, он прикидывал, что под контролем Уимсби было около 31 процента акций. Торби было необходимо получить еще 6 процентов. Возможно, сказался бы прилив эмоций по отношению к Рудбеку из Рудбеков, но он не мог быть в этом совершенно уверенным, несмотря даже на то, что Уимсби необходимо было перетянуть к себе втрое больше голосов из тех, кто еще не орпеделил свои симпатии… но, возможно – Торби не был в этом уверен, – они были в кармане у Уимсби.
Встав, он представился:
– Тор Рудбек из Рудбеков.
Затем представления пошли одно за другим, пока не подошла очередь Уимсби. На нем представление закончилось.
– Секретарь огласит список, – объявил Уимсби.
– Прошу сообщить, сколько у вас имеется в распоряжении голосов как у владельца и сколько вы представляете по доверенностям. Клерк сверит серийные номера по Большому Списку. Тор Рудбек… из Рудбеков.
Торби назвал свои 45 процентов и сел на место, чувствуя себя совершенно опустошенным и измотанным. Но взяв себя в руки, он вытащил из кармана маленький калькулятор. Всего было 94 тысячи акций, имеющих право голоса; Торби было необходимо получить 5657 голосов, чтобы у него был перевес хотя бы в один голос.
Он начал медленно складывать их – 232, 906, 1917… – некоторые из них впрямую, некоторые по доверенностям. Но и Уимсби занимался тем же самым. Некоторые держатели акций оповещали, что голоса по доверенностям они не отдают, некоторые воздерживались от выражения собственного мнения, и Торби был вынужден сделать вывод, что эти доверенности были выданы самим Уимсби. Но счет голосов в пользу Рудбека из Рудбеков постепенно рос – 2205, 3036, 4309… и тут все остановилось.
Секретарь, конечно, получил инструкции, какие имена следует зачитывать последними.
– Досточтимый Курт Брадер!
Брадер отдал свою долю Уимсби.
– Наш председатель мистер Джон Уимсби.
Уимсби встал. Он так и лучился довольством.
– Мне лично принадлежит одна акция. Но в силу имеющихся у меня доверенностей я отдаю принадлежащие мне голоса…
Дальше Торби не стал слушать и потянулся за своей шляпой.
– Считай, что список завершен, – начал секретарь.
– Нет! – Леда вскочила на ноги. – Я лично присутствую здесь. Это мое первое собрание, и я хочу сама голосовать!
– Очень хорошо, Леда, – торопливо сказал ее отчим, – но ты не должна прерывать. – Он повернулся к секретарю собрания. – На результат это не повлияет.
– Еще как повлияет! Я отдаю свою тысячу восемьсот восемьдесят голосов за Тора Рудбека из Рудбеков!
Уимсби вскочил.
– Леда Уимсби!
– Мое настоящее имя – Леда РУДБЕК, – сдавленно ответила она.
– Незаконно! – закричал судья Брадер. – Голоса подсчитаны. Это слишком…
– Чушь! – крикнула ему в ответ Леда. – Я здесь и голосую сама. За десять минут до собрания я зашла к нотариусу в этом здании и отозвала свою доверенность – ведь я имела право на это, не так ли, судья? Если вы мне не верите, можете спуститься и проверить лично. Но что из этого? Я сама здесь. Можете меня потрогать. – Затем она повернулась к Торби и улыбнулась ему.
Торби попытался выдавить из себя ответную улыбку, а затем яростно повернулся к Гаршу:
– Почему вы таили это в секрете?
– Чтобы Уимсби, узнав, что она собирается делать, не уговорил или просто не купил себе недостающие голоса. Так он мог выиграть. До последней минуты она держала его в счастливом неведении, точно, как я и говорил ей. Вот это женщина, Торби. Не упустите ее.
Пятью минутами позже Торби, бледный и осунувшийся, поднявшись взял молоток, брошенный Уимсби. Он стоял лицом к толпе собравшихся.
– Теперь мы приступим к выборам правления, – объявил он, с трудом слыша собственный голос. Список кандидатов, который разработали Торби с Гаршем, был оглашен с единственным добавлением: Леда.
Она снова вскочила:
– О, нет! Вы не имеете права так поступать со мной!
– Не принимается. Вы взяли на себя ответственность, так и несите ее…
Когда секретарь объявил результаты, Торби повернулся к Уимсби.
– Вы еще и генеральный управляющий, не так ли?
– Да.
– Вы уволены. И не пытайтесь вернуться в свой бывший офис. Уходите.
Брадер вскочил на ноги. Торби повернулся к нему.
– И вы тоже. Стража, выведите их из здания.
Торби устало смотрел на огромную кучу бумаг, на каждой из которых красовалась надпись «Срочно». Он взял одну, начал ее читаьь, затем положил обратно и сказал:
– Долорес, переключите все вызовы на меня. И идите домой.
– Я могу остаться, сэр.
– Я сказал, чтобы вы шли домой. Неужели вы надеетесь найти себе мужа с такими кругами под глазами?
– Да, сэр. – Она переключила связь. – Спокойной ночи, сэр.
– Спокойной ночи.
Хорошая девушка. Надежная, подумал он. По крайней мере, он на это надеется. Он не хотел быть новой метлой, которая чисто метет, администрация должна продолжать работу. Он набрал номер.
Ему ответил голос без лица:
– Болтушка из семи яиц.
– Я Прометей, – ответил Торби, – и из девяти получается шестнадцать.
– Взбивай болтушку.
– Договорились, – согласился Торби.
Появилось лицо маршала Смита:
– Привет, Тор.
– Джейк, я вынужден отложить нашу встречу и в этом месяце. Мне ужасно неприятно – но ты только посмотри на мой стол.
– Никто и не ждет от тебя, что ты будешь отдавать делам Корпуса все свое время.
– Черт побери, я только об этмо и мечтаю: как можно скорее разгрести эти залежи, приставить к делу порядочных людей, а затем взять шапку в охапку и вступить в Корпус! Но все это не так просто.
– Тор, ни один уважающий себя офицер не позволит расслабиться, пока не его участке все не будет в порядке. А мы-то оба знаем, что у тебя и тут, и там горит красный свет.
– Словом… словом, я не могу организовать встречу. У вас есть несколько минут?
– Давай, – согласился Смит.
– Думаю, что когда я был мальчишкой, за которым охотились, мне бы очень пригодились иглы дикобраза. Понимаете?
– Никто не ест дикобразов.
– Верно! Но, говоря языком торговцев, верный способ придушить какое-нибудь дело – это сделать невыгодным, неприбыльным. Работорговля – это бизнес, и самый верный способ покончить с ней – это зажечь на ее пути красный свет. И если потенциальные жертвы будут утыканы иглами дикобразов, к ним не подступятся.
– Если бы только у нас были иглы, – мрачно согласился Директор Копруса «Икс». – У тебя есть какая-то идея относительно оружия?
– У меня? Кем вы меня считаете? Гением? Но думаю, что я нашел одного такого. Его зовут Джоэл де ла Круа. Его выгнали, и это была самая большая глупость, которую могла сделать его контора. Я кое-что рассказывал о своей работе наводчика на «Сису». И он сам, по своей инициативе набрел на прекрасную идею. Он мне сказал: «Тор, это просто смешно, когда корабль выводит из строя тоненький парализующий луч, в то время, когда у корабля хватает энергии, чтобы зажечь маленькую звезду…»
– Очень маленькую звезду. Но я согласен.
– Отлично, я засунул его в наши Хевернейровские лаборатории в Торонто. И как только ваши ребята одобрят то, что он делает, я хочу дать ему грузовик денег и предоставить свободу рук. Я скормил ему все, что знаю о тактике пиратов и так далее, – то и дело слал ему ленты, потому что у мнея нет времени сесть с ним и как следует поработать. Меня буквально разрывают на части.
– Ему будет нужна хорошая команда. Такую работу в одиночку не сделаешь.
– Заню. Я сообщу вам имена, как только получу их. Проект «Дикбраз» получит и деньги, и людей столько, сколько ему будет надо. Но, Джейк, сколько этих устройств я смогу продать Страже?
– Что?
– Ведь я должен делать дело. Если оно не пойдет, совет меня просто выставит. Я могу осыпать проект «Дикобраз» дождем мегабаков, но мне нужно одобрение директоров и акционеров. И если мы добемся успеха, я хочу знать, что смогу продать несколько сот штук Свободным Торговцам, смогу взять себе, сколько потребуется, но мне нужна уверенность, что у меня большой потенциальный рынок, чтобы оправдать расходы. Сколько может взять Стража?
– Тор, ты зря беспокоишься. Если вам не удастся создать супероружие – а шансы у вас не так уж и велики, – расходы на исследования будут оправданы. Твои держатели акций ничего не потеряют.
– Я не зря беспокоюсь. я завоевал это место лишь незначительным большинством голосов, и специальное собрание держателей акций может выставить меня хоть завтра. Конечно, расходы на исследования оправдают себя, но не так быстро, как хотелось бы. Вы должны считаться с тем, что о каждом кредите, который я трачу, тут же становится известно людям, которые спят и видят, как бы разделаться со мной, поэтому мне и нужно убедительное оправдание трат.
– Как насчет контракта на исследовательские работы?
– Чтобы отставной полковник стоял над головой у моих ребят и говорил, что нужно делать? Мы хотим дать им полную свободу действия.
– М-м-м… да. Хочешь, я направлю тебе письмо с предложением взяться за эту работу? Предложим самую высокую цену. Я должен повидаться с Главным Маршалом. В данный момент он на Луне, а я не могу найти времени, чтобы самому выбраться туда. Тебе придется подождать несколько дней.
– Я не могу ждать, я должен быть уверен, что вы сможете это сделать. Джейк, я хочу закрутить дела, чтобы они шли, и покончить с этим сумасшедшим домом. Если вы не сможете зачислить меня в Корпус, я все равно буду артиллеристом.
– Загляни сегодня вечерком. Я зачислю тебя, а затем прикажу исполнять свои обязанности на том месте, где ты находишься.
– У Торби дрогнул подбородок.
– Джейк! Вы этого не сделаете!
– Сделаю, если ты будешь таким идиотом и будешь сопротивляться моим приказам, Рудбек.
– Но… – Торби замолчал. Спорить не имело смысла: впереди еще была уйма работы.
– Что-нибудь еще? – спросил Смит.
– Думаю, что нет.
– Первая встреча с де ла Круа состоится завтра. Потом увидимся.
Торби отключился, чувствуя еще большую усталость. Дело было не в полунасмешливой угрозе Смита и не в тревог, которую у него вызывала необходимость потратить большие суммы денег, принадлежавших другим людям, на проект, который мог провалиться. Дело было в том, что он взялся за работу, которая оказалась куда более сложной, чем он предполагал.
Снова взявшись за верхний лист, он положил его на место и нажал кнопку, соединявшую его с поместьем Рудбек. На экране появилась Леда.
– Сегодня снова буду поздно. Извини.
– А я организовала обед. Все веселятся, а я сижу на кухне.
Торби покачал головой:
– Займи место во главе стола. Я перекушу здесь. Может, и переночую.
Она вздохнула:
– Если ты вообще будешь спать. Слушай, мой дорогой дурачок, я хочу, чтобы ты был в постели не позже двенадцати и не вставал раньше шести. Обещаешь?
– Ладно. Если получится.
– Лучше, чтобы получилось, а не то тебе достанется от меня. До встречи.
К верхнему листу из кучи бумаг он так и не притронулся, он просто сидел в раздумье. Леда хорошая девочка… она даже пыталась помогать ему в делах – до тех пор, пока не стало ясно, что дела – не самая сильная его сторона. Но она единственный человек, кто неизменно подбадривает его. И не будь женитьба явным несчастьем для Стражников… но он не может обречь Леду на такую невеселую судьбу. Достаточно того, что в последнюю минуту он увиливает от большого праздничного обеда. Да и другое. Он постарается обращаться с ней получше.
Все казалось простым и самоочевидным: просто взяться за дело, прочистить тот сектор, примыкающий к Саргону, а затем проложить курс к нему. Но чем дольше он обдумывал ситуацию, тем сложнее она представлялась. Налоги… дела с налогами всегда были чертовски запутаны… И откуда он найдет время?
Смешно, но человек, в распоряжении которого находятся тысячи меззвездных кораблей, не может найти время, чтобы вздететь на одном из них. Может быть, через год-другой…
С эим проклятым завещанием ничего не ясно и до сих пор – прошло уже два года, а суд все прежевывает бесконечные детали. Ну почему их не могла настить простая и понятная смерть, как всех людей?
Идет время, а он не может всецело отдаться тому делу, которому служил папа.
Конечно, кое-что ему удалось сделать. Предоставив Корпусу «Икс» некоторые данные, почерпнутые из досье и папок Рудбеков, он дополнил картину, и Джейк сказал ему, что один из рейдов, вычистивший гнездо работорговли, был прямым результатом его действий.
Но знал ли кто-нибудь, чем занималась компания Рудбек? Порой ему казалось, что и Уимсби, и Брадер мучаются цувством вины, порой – что нет: ведь все дела, которыми они занимались, носили совершенно законный характер… может быть, все дело в людях, которые злоупотребляли их доверием? Но кто знает, что это было именно так?
Открыв ящик письменного стола, он вынул папку, на которой не было надписи «Срочно» – но лишь потому, что он никогда не расставался с ней. В ней хранились самые срочные, самые спешные данные, касающиеся Рудбеков, а может быть, и всей Галактики – даже более важные, чем проект «Дикобраз», успех которого виделся ему в отдаленном будущем. То, что лежало в этой папке, должно было нанести сокрушительный удар или как минимум серьезно пдорвать работорговлю. Но дела шли слишком медленно, и впереди был еще непочатый край работы.
Дел было слишком много. Бабушка говорила, что никогда не надо покупать яиц больше, чем может поместиться в твоей корзине. Но у него было слишком много корзин. И корзинки прибавлялись каждый день.
Конечно, в трудную минуту он всегда мог спросить себя: «А что бы сделал папа?» Полковник Брисби выражался так: «Я просто задаю себе вопрос: „Как бы поступил полковник Баслим?“ Это помогало, особенно, когда ему приходилось вспоминать слова судьи, предостерегавшего его относительно того дня, когда к нему перейду все вклады его родителей: „Никто не может обладать чем-либо единолично, и чем больше объем его владений, тем меньше они принадлежать ему. Вы не можете распоряжаться своим имуществом по своему собственному усмотрению или совершать глупые поступки. Ваша заинтересованность не может превалировать над интересами держателей акций, общественного производства или публики“.
Вызвав в памяти образ папы, Торби, прежде, чем дать жизнь пректу «Дикобраз», обсудил с ним это предупреждение.
Судьба был прав. Когда он взялся за дела, первым его желанием было прекратить всякую активность компании «Рудбек» в том зараженном секторе и тем самым подорвать работорговлю. Но этого нельзя было делать. Борясь с преступниками, ты не имел права наносить урон тысячам и миллионам честных тружеников. Надо было искать более тонкие, более оправданные пути хирургического вмешательства.
Этим он теперь и пытался заниматься. Он углубился в изучение содержимого безымянной папки.
Гарш просунул голову:
– Все еще пытаешься покончить с плетками? Что за гонка, малыш?
– Джим, как мне найти десять честных человек?
– Диоген был бы рад найти хоть одного. Дай человеку больше, чем он может ухватить.
– Ты знаешь, что я имею в виду. Мне нужно десять честных человек, каждый из которых мог бы взять на себя управление делами на каждой из планет, где обосновались Рудбеки. И про себя Торби добавил: «И которые устроили бы Корпус „Икс“.
– Одного я знаю.
– У тебя есть какой-нибудь другой выход? Мне нужен хоть один, кто мог бы сменить управляющего в том зловонном секторе, и когда тот, кого не сменить, вернется, мы не сможем уволить его: мы должны принимать их такими, какие они есть. Потому что мы ничего не знаем. Но мы должны доверять новым людям.
Гарш пожал плечами.
– Это лучшее, что мы сможем сделать. Но если ты думаешь решить проблему одним махом, выкинь это из головы, мы не в состоянии сразу же найти столько квалифицированных специалистов. Но послушай, малыш, скалько бы ты ни пялился в эту папку, ты не решишь все вопросы за один вечер. Когда ты будешь так стар, как я, ты поймешь, что нельзя заниматься всем сразу, если не хочешь загнать себя в могилу. Как бы там ни было, когда-ниубдь ты скончаешься, и кто-то другой будет делать эту работу. Ты напоминаешь мне человека,У который взялся пересчитать все звезды. Чем быстрее он считал, тем больше их появлялось. Он полюнул и пошел на рыбалку. Что и тебе не мешало бы почаще делать – и подниматься пораньше.

Предыдущая страница 13 Следующая страница


Гражданин Галактики 14

– Джим, почему ты согласился прийти сюда? И я вижу, что ты не уходишь с работы, когда остальных и след простыл.
– Потому что я старый болван. Кто-то должен был поддерживать тебя. Может быть, я получаю удовольствие, когда у меня есть возможность врезать по такому гнусному и грязному делу, как работорговля, и это то, что мне надо, – а я слишком стар и толст, чтобы жить по-иному.
Торби кивнул.
– Я тоже так думаю. Но мне надо нечто другое, а я так занят делами, которые должен делать, что у меня нет времени на то, что я хотел бы делать… и у меня никогда не будет возможности делать то, что я хочу!
– Сынок, это всеобщий закон. И чтобы спастись от преждевременной смерти в такой жизни, есть единственный способ – так или иначе делать то, что ты хочешь. И в этом правда. Завтра будет большой день, который еще не начался… и ты пойдешь со мной, засунув в карман бутерброды, и мы будем смотреть на красивых девушек.
– Мне надо устраивать званый обед.
– Нет, ты не пойдешь на него. Даже корабль из титановой стали должен время от времени вставать на ремонт. Поэтому отправишься со мной.
– Торби посмотрел на кучу бумаг:
– О'кей.
Старик жевал сандвичи, пил пиво, любовался красивыми девушками, и с лица его не сходила невинная улыбка истинного удовольствия. Вокруг них были действительно очень красивые девушки, в Рудбек-сити никогда не было недостатка в высокооплачиваемых звездах шоу-бизнеса.
Но Торби не смотрел на них. Он думал.
Человек не может освободиться от лежащей на нем ответственности. Капитан не может, не может Старший Офицер. Но он не видел, каким образом вступит в Корпус папы, если и дальше будет вести такой образ жизни. Но Джим был прав: здесь, на своем месте, он может вести борьбу с этим грязным делом.
Но если ему не нравится этот способ борьбы? Да, полковник Брисби сказал как-то о папе: «Он был так предан идее свободы, что готов был ради нее пожертвовать своей… быть нищим… или рабом… или умереть – чтобы жила свобода».
Да, папа, ты прав, но я не знаю, как делать эту работу. Я делаю ее… я стараюсь ее делать. Но я выбиваюсь из сил. У меня нет способностей к ней.
– Чепуха! – ответил папа. – Ты можешь выучиться всему, если заставишь себя. Ты будешь учиться или я оторву твою глупую голову!
Где-то рядом с папой появилась Бабушка и, серьезно глядя на Торби, кивнула в знак одобрения.
– Да, бабушка. Хорошо, папа. Я постараюсь.
– Ты будешь больше, чем просто стараться!
– Я это сделаю, папа.
– А теперь садись поешь.
Торби послушно потянулся за ложкой и увидел, что перед ним вместо миски с похлебкой лежит сандвич.
– О чем ты там бормотал? – спросил Гарш.
– Ни о чем. Я просто думал.
– Дай своей голове отдохнуть и распахни глаза. Для всего есть свое время и место.
– Ты прав, Джим.
– Спокойной ночи, сынок, – шепнул старый бродяга. – Хороших снов… и удачи тебе! Робеpт Хайнлайн. Гражданин Галактики. перевод с англ. – ? Robert Heinlein. Citizen of the Galaxy.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 5)
    • Глава 9 (Страница 5)
    • Глава 10 (Страница 6)
    • Глава 11 (Страница 6)
    • Глава 12 (Страница 7)
    • Глава 13 (Страница 7)
    • Глава 14 (Страница 7)
    • Глава 15 (Страница 8)
    • Глава 16 (Страница 9)
    • Глава 17 (Страница 10)
    • Глава 18 (Страница 11)
    • Глава 19 (Страница 11)
    • Глава 20 (Страница 12)
    • Глава 21 (Страница 12)
    • Глава 22 (Страница 13)


Роберт Хайнлайн

Гражданин Галактики

 Читать книгу

Аннотация

Когда маленький мальчик Торби, жертва космических работорговцев, оказался на невольничьем рынке, никто не мог предположить, что купивший Торби за бесценок старый калека-нищий откроет ему дорогу к звездам. Маленький невольник, начавший свою сознательную жизнь в трущобах Джуббулпора, столицы Девяти Миров, превратится в покорителя пространства, члена могущественного клана Вольных торговцев, а впереди у него - полная невероятных приключений жизнь в прекрасном и ужасном мире, созданном неистощимой фантазией Роберт Хайнлайна.

Создание книги: Chaklun
Программа: ChmBookCreator
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel


Роберт Хайнлайн - Биография

Роберт Хайнлайн

На основную страницу

Биография

Роберт Энсон Хайнлайн родился 7 июля 1907 в городе Батлер, округ Бэйтс, Mиссури. Третий сын Рекса Ивара Хайнлайна и Бэм Лайл Хайнлайн, он имел двух старших братьев, Рекса Ивара Хайнлайна и Лавренс Лайл Хайнлайна, и младшую сестру, Луизу Хайнлайн. Когда он был юношей, его семейство переехало в Канзас-Сити, Mиссури, США. Роберт вырос там, но лето проводил с родственниками в Батлере.

Он закончил среднюю школу в Канзас-Сити в 1924 и учился год в колледже. Его брат Рекс пошел в военно-морскую Академию в Аннаполисе, и Хайнлайн избрал то же будующее для себя. Он собрал множество рекомендаций и послал их его сенатору, Джеймсу Риду. Рассказывали, что Рид получил сто писем с просьбами назначения в Annapolis... Пятьдесят - по одному на каждого кандидата, и пятьдесят от Роберта Хайнлайна. Роберт поступил в академию в 1925 годы.

Хайнлайн закончил академию в 1929 и служил на разных судах, включая и Лексингтон (первый американский авианосец), корабли "Юта" и "Ропер" Из-за постоянной качки Хаийнлайн много страдал от морской болезни, и в 1934 он заболел туберкулезом. Его вылечили, и он ушел в отставку как непригодный для службы и получил небольшую пенсию.

В начале 1930-го, вскоре после его отставки, он женился на Леслин МакДональд. Хайнлайн никогда не рассказывал ни о Леслин, ни о более позднем разводе.

Между 1934 и в 1939 Хайнлайн занимался разными работами в Лос Анджелесе и в Колорадо Спрингс. Он был совладельцом серебряной шахты, но дела пошли совсем насмарку, когда другой совладелец застрелился.

Он изучал математику, архитектуру и учился на инженера в UCLA (имея степень бакалавра, полученную в военно-морской академии). Он также работает маклером, и, возможно, как художник, фотограф и скульптор, хотя детали этих его занятий полностью не известны.

К 1938 Хайнлайн работал как редактор и штатный автор в Upton Sinclair's EPIC News, органе торговой фирмы EPIC.

В ноябре 1938 он баллотировался в Калифорнийскую ассамблею от республиканской партии, но был побежден, сломался, женился и продолжил жить на свою маленькую морскую пенсию.

В конце 1938 журнал "Thrilling Wonder Stories" объявил конкурс на лучший рассказ. Они предложили полные ставки ( половина цента за слово, до $50 ) любому предварительно неиздававшемуся автору, чья история отбиралась для печати. Хайнлайн написал в апреле 1939 за четыре дня рассказ "Линиия жизни" и представил на рассмотрение не в TWS, который, как он думал, будет завален рукописями, а к Джоны Кемпбеллу в "Astounding Science Fiction". Кемпбелл быстро купил рассказ по одному центу за слово, за $70. За исключением его службы во время второй мировой войны, Хайнлайн никогда больше не зарабатывал ничем другим, кроме книг.

Роберт Хайнлайн является самым влиятельным писателем умозрительной фантастики, чьи произведения захватывают умы новых и новых поколений. Хайнлайн опубликовал более 100 произведений, коротких рассказов и статей. Он выиграл шесть Премий Хьюго. По мотивам его произведений было поставлено четыре полнометражных кинофильма и пять телевизионных сериалов. Через пятнадцать лет после его смерти большинство его произведений продолжают издаваться на многих языках, и его влияние четко прослеживается в произведениях многих важных авторов сегодняшних дней. Основная тема, превалирующая во всех е работах Хайнлайна - это практические преимущества деятельности людей в космосе. Несмотря на то, что он никогда не закрывал глаза на колоссальные расходы и отрицательные стороны последствий технологического роста, у него было ясное видение важности такого роста для прогресса человечества и способности его выживания. Значительная часть его произведений была опубликована задолго до того, как Нейл Армстронг сделал первый шаг по поверхности Луны. Он писал вопреки превалирующему в то время мнению о том, что такие попытки были непрактичными и невозможными. Большинство из тех, кто вырос на его романах, добились значительного прогресса в освоении космоса. Они работают в организациях аэрокосмической промышленности по всему миру. Многие их них говорят, что были впервые воодушевлены Робертом Хайнлайном и его произведениями и именно поэтому выбрали занятие. связанное с космосом. Сегодня в южном полушарии Марса есть небольшой элемент рельефа, названный кратером Хайнлайна в честь человека, ставшего самым любимым писателем, который мечтал о тех людях, которые когда-нибудь придут сюда жить и процветать.

Хайнлайн мирно умер утром 8 мая 1988, от отека легких (emphysema) и сердечной болезни которая мучала его в течение последних нескольких лет его жизни.